Common Christian Community

Common Christian
Community

  • Home
  • Downloads
  • Devotional
  • Holy Week
  • 3C Christian
  • Contact

Accentuating the Evangelical Congregational Church model of Christian fellowship, equality, the individual believers (royal) priesthood, individual righteousness and holiness maturity, the current Kingdom of Jesus Christ and His Millennial Age Reign to come and the present Age of Christian Responsibilities.

Daily Devotional
Christian Fellowship

When first reading and studying the Bible especially the New Testament one of the first topics that is going to be encountered is the topic of the Kingdom of God. In The Gospel of Matthew it is referenced as both the Kingdom of God and the Kingdom of Heaven.

read more

Bible Study
Genesis - Revelation

The Bible study is dedicated in the name of Jesus, Christ, God, Son, and Savior. May the Lord Jesus Christ be honored by our devotions, our study and in our fellowship. May all the people be blessed and grow in the grace and knowledge of the love and presence of God our creator and our savior. - Amen!

read more

Basic Christian: Downloads

Basic Christian: Documents on OneDrive

He that abides in Me, and I in him, the same brings forth much fruit:

Jesus

Resources

Basic Christian: Free Resources

  • Daily Devotional
  • Evangelical Holy Week
  • Evangelical Christmas
  • Christian Theology
  • Confession of Faith
  • The Pierre Statement
  • Church History Study
  • Bible Study Gen–Rev
  • KJV Bible 1611
  • Reading Bible 2014
  • Study Bible 2014
  • Headings Bible 2014

  • SugarSync Cloud Files
  • Statement of Faith
  • Wiki: Basic Christian
  • 3C Christianity
  • Quick Start Guide
  • Basic Christian: Decoded Movies

    Bible | Wiki | Blog | DokuWiki | RSS Archive | eBooks Online | Site Map

© by David Anson Brown 2015-2018 all right reaserved

    Design by: Template World

    DavidAnsonBrown.site


3C-Christianity.com

 Basic Christian: Downloads
Basic Christian: Documents on OneDrive

3C Christianity

Christianity for Christians
Presenting a New Era in Modern Christianity!

A new era of modern Christianity - Christianity for Christians ...

3C Christianity – Evangelical Christianity

3C Christianity is 3 Confession Christianity i.e. the 3 Confessions or 3 Sacraments of Christianity

TriUnity (3 in 1)

Father, Son (Jesus Christ), Holy Spirit ~ 2 Corinthians 13:14

3 Confession (Sacrament) Christianity

Confession ~ Romans 10:9-10,
Water Baptism ~ Matthew 28:19-20
Communion: Unleavened Bread and Wine (2 parts grape, 1 part water) ~ 1 Corinthians 11:23-28

See also: Confession ~ John 6:44, Baptism ~ Matthew 3:11-12, Communion ~ 2 Corinthians 13:14 {KJV}

Our Heavenly Salvation Draws Nearer each Day

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light. Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. But put all of you on the Lord Jesus Christ, and make not provision for the flesh, to fulfill the lusts thereof. ~ Romans 13:11-14

Finally, brethren, farewell. Be complete, be of good comfort, be of one mind, live in peace; and the God of Love and Peace shall be with you. Greet one another with an holy (respect) kiss. All the saints salute you. The Grace of the Lord Jesus Christ, and the Love of God (Father), and the Communion of the Holy Spirit, be with you all. Amen. ~ 2 Corinthians 13:11-14

Additional Considerations

The 3 Tenets of the Christian Reformation

1. Faith Alone (Sola Fide) - Justification by faith alone (Acts 14:27)
2. Scripture Alone (Sola Scriptura) - Sole authority of Scripture (Luke 24:45)
3. Believers' NT individual [Melchizedek] Priesthood (Sola Sacerdos) - The Christian Priesthood (1 Peter 2:9)

Note: the OT Priesthood was the Levitical Priesthood. The Christian NT Priesthood is the Royal Melchizedek [King, Priest, Prophet] Priesthood of Jesus Christ (Hebrews 5:10).

Biblical Interpretation Method

The literal, grammatical, historical method of Bible interpretation.

The Ministry follows and instructs in the Historical Biblical Christian pattern [i.e. the literal, grammatical, historical method of Bible interpretation].

In following the actual Divine and human events that Christianity is a direct product of i.e. creation, original sin, Heaven, hell, the virgin birth of Jesus Christ, the earthly Ministry of Jesus, the Holy Week events and the Ministry of Jesus Christ including imputed righteousness, the eternal resurrection, the historic Apostolic Church age, the current Common Christian Church Age, the Millennial Age to come, and the many other human and Divine events that have already happened or are yet to unfold among mankind.

The 3 Feast Groups of Israel

The Holy Feast cycle is completed in the Fall with the Redemptive Fall Feasts.

The three Biblical (Leviticus 23) Feast groups are the Spring (Passover) 'Justifying' Feasts (Romans 3:24-25, Colossians 1:20) that bring us sinners into a right relationship with God through the cross and resurrection of Jesus Christ, then our individual Christian growth 'Sanctification' and the empowerment process given from God to us on the Feast Day of Pentecost (Acts 2:1, Philippians 2:12) followed by the Fall Feasts and our Final 'Redemption' (Romans 8:23, 2 Corinthians 5:10) at our own physical death – when our actual body (soul and spirit) come into the perceivable presence of God.

Three times in a year shall all [those who desire to] thy males appear before the LORD thy God in the place which He shall choose [i.e. Temple Mount]; in the Feast of Unleavened Bread (Passover - Holy Week), and in the Feast of Weeks (Pentecost), and in the Feast of Tabernacles (Fall Feasts): and they shall not appear before the LORD empty [without an offering]: ~ Deuteronomy 16:16

Spring Feasts (Justification/Salvation): Passover - Holy Week
Summer 'Middle' Feast (Sanctification): Pentecost - Acts 2
Fall Feasts (Redemption): Day of Atonement - 2nd Coming, Final Restoration

The Eight Old Testament Holy Feasts of Leviticus Chapter 23 are "Holy Convocations," "A Statute Forever," for "All Generations."

Schedule of The Lord's 8 Holy Feast Days

Spring Feasts: Holy Week is comprised of the four Salvation Feasts {Sabbath-Rest (Triumphal Entry), The Lord’s Passover (Last Supper, Communion, New Covenant), Unleavened Bread (Cross), and Firstfruits (Easter-Resurrection)}.

Pentecost: [Acts 2:1] is the Middle Feast: The Sanctification Feast.

Fall Feasts: The three Redemption Feasts are comprised of {Feast of Trumpets [possibly the future Rapture of the Christian Church] (Rosh Hashanah), Day of Atonement (Yom Kippur), and Feast of Tabernacles (Sukkot)}.

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament. Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future?

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome.

1. The Apostles Dispensation (Acts 27:1-5)
2. The Common Christian Church Age (Acts 27:6-44)
3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15)
4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

1. The Apostles Dispensation (Acts 27:1-5)

Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia."

Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.

And great fear came upon all the Church [witnessing the signs of the Apostles], and upon as many as heard these things. And by the hands of the Apostles were many signs and wonders wrought among the people; and they [Church - Apostles and common Christians] were all with one accord in Solomon's porch [outside the Temple]. And of the rest [non-apostles the common Christians] durst no man join himself to them [Apostles]: but the people magnified them [the Christians of the Church separated themselves from the Apostles]. ~ Acts 5:11-13

2. The Common Christian Church Age (Acts 27:6-44)

Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church.

Beloved, when I (Jude) gave all diligence to write unto you [common (generic) Christian Church] of the common salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. ~ Jude 1:3

3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15)

After the Christian Church Age has come to an end the Revelation Tribulation Age begins.

Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs.

And when He (Jesus) had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: ~ Revelation 5:9

4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31)

Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted.

Note: as a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.

Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him."

And I (Apostle John) saw thrones, and They sat upon them, and judgment was given unto Them: and I saw the souls of them [Martyred Saints of Revelation] that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast [Antichrist], neither his image, neither had received his mark upon their foreheads, or in their hands; and they [also] lived and reigned with Christ a Thousand Years [Millennial Reign]. ~ Revelation 20:4

The 5th Dispensation is the Eternal State

And I saw a new heaven (sky) and a new earth: for the first heaven (sky) and the first earth were passed away; and there was no more sea. And I [Apostle] John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the tabernacle [dwelling] of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. ~ Revelation 21:1-6

The 8 Realms (Dimensions) of all Existence

Encompassing all Physical and Spiritual Life

These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ... ~ Genesis 2:4"

1. Length [Day one creation - light separated [Judgment] (length) from darkness]
2. Height [Day two creation - divided the waters above from the waters below]
3. Width [Day three creation - dry land and plants]
4. Time [Day four creation - sun, moon, stars for times and seasons] [our current fallen human existence]
5. Demonic [demons] -- i.e. Nephilm spirits [the realm of Demons]
[Day five creation - fish from the waters (realm) below, birds from the waters (realm) above]
6. Angelic Realm - Holy Angels and also Satan exist in this realm with all of his fallen angels
[Day six creation - land animals and humans (pre-fall) humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status]
7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ
[Day seven creation - Rest] [future Restored-Salvation human existence]
8. Unrestricted -- Infinite [outside of creation]
The only Unrestricted, Eternal, Wise, -- Infinite -- Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit.

For in six days the LORD made heaven (sky) and earth, the sea, and all that in them is, and rested (Sabbath) the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed [made holy - separated] it. ~ Exodus 20:11

The Second Creation

The second creation of the new heaven (sky) and new earth will probably be accomplished instantaneously as God miraculously brings forth in an extraordinary way His new creation.

Looking for and hasting unto the coming [final - eternal Dispensation] of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for new heavens (sky) and a new earth, wherein dwells righteousness. ~ 2 Peter 3:12-13

The 8 Global Kings over the Earth

7 Gentile Kings - 1 Messiah/Jesus Christ

Each of the 8 Kingdoms has a defining King who essentially brought the Kingdom into existence and personified it on earth.

The 8 Conquering Kings

1. Tower of Babel: Nimrod, conquered the world, gained his Kingdom, probably through the Mystery Arts of physical personality and persuasion (Genesis 10:9).

2. Egypt: Pharaoh Akhenaten, gained his Kingdom, through the means of finances [financial warfare] (Genesis 47:20).

3. Babylon: Nebuchadnezzar, conquered his [known] global Kingdom primarily through military force (Jeremiah 34:1).

4. Persia: Cyrus the Great, conquered his global Kingdom primarily through the use of superior technology (Ezra 1:2).

5. Greece: Alexander the Great, conquered his global Kingdom primarily through the use of philosophy, knowledge, formal education and superior tactics (Daniel 11:2-3, Daniel 10:20, Joel 3:6).

6. Rome: Julius Caesar, conquered his global Kingdom primarily through the use of laws, Senete legislation, legalities (taxation), and treaties (Matthew 22:17, Luke 2:1, Acts 16:21).

7. The Revised Roman Empire: Antichrist (Satan), is in the process of conquering his global Kingdom primarily through the use of spiritual personality [witchcraft]; persuasion, conjure, embelish and through a combination of all of the previously used techniques (Daniel 8:23-25).

Note: the Throne of the Antichrist [Revised-Rome] is possibly the initiated ancient Throne of Emperor Constantine I. Then apparently the Antichrist will relocate to Jerusalem and attempt to also reclaim the ancient Throne of King Solomon. -- Jesus Christ is not a descendant of King Solomon but a descendant of Nathan an older brother of Solomon. The Antichrist would not be sitting on the Throne of Jesus Christ but on the Throne of Solomon.

And here is the mind which has wisdom. The seven heads are Seven Mountains [7 Global Gentile Governments], on which the woman [Mystery Babylon - false religion] sits. And there are Seven Kings: five are fallen [Babel, Egypt, Babylon, Persia, Greece], and one [Rome] is, and the other [Revised Rome] is not yet come; and when he comes, he must continue a short space. And the beast [AntiChrist] that was, and is not, even he is the eighth [a fake 666 Satanic resurrection - A fake new eternal kingdom], and is [still] of the seven [not a new Kingdom], and goes into perdition [the Lake of Fire]. ~ Revelation 17:9-11

8. Millennial Reign: The Messiah, Jesus Christ has conquered the enemy (sin) of mankind for mankind. Jesus has personally conquered human sin and human death on the cross and in His Glorious Resurrection victory He is making available His Kingdom of eternal Life to all of mankind (Romans 8:37, 1 Corinthians 15:26, Hebrews 2:9,14, Hebrews 9:28, Revelation 4:11).

The Three Undivided - Israel Kingdom Kings

King Saul (Asked For) - eventually becoming a type of Satan
King Saul - Worldly Knowledge, Worldly Kingdom - attempted to usurp a Levitical Kingdom

King David (Beloved) - often a type of the Messiah Jesus Christ
King David - Royal Kingdom, Melchizedek Knowledge (Book of Psalms) [Psalm 110:4, Acts 2:25]

King Solomon (Peaceable) - partially a type of the coming Antichrist
King Solomon - Levitical Kingdom, Levitical Knowledge (Book of Proverbs) [1 Kings 3:9]

The 3 Kingdoms and 3 Thrones of Jesus Christ

The 3 Kingdoms of Jesus Christ

1. The current Kingdom Age i.e. Church Age Kingdom of Jesus Christ.
2. The 8th Global Kingdom the Millennial Reign of Jesus Christ on earth.
3. The Eternal Kingdom of Jesus Christ.

The 3 Thrones of Jesus Christ

1. Current Church Age Throne: in Heaven [alongside the Father's Throne] (Romans 8:34; Ephesians 1:20; Colossians 3:1; Hebrews 1:3, 12:2; 1 Peter 3:22).

Eligibility: Relative - Son of God (Father God) [eternal co-reigning with the Father and the Holy Spirit]

Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven.

Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians]. ~ Romans 8:34

2. Future Millennial Kingdom Throne: in Jerusalem [restoring the Throne of King David] (Acts 15:16; Revelation 22:16).

Eligibility: Relative - Son of Man (descendant of King David - via His mother Mary - through the line of David's son Nathan) at a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33).

And to this [Millennial Reign] agree the words of the prophets; as it is written, After this [Church Age] I [Messiah] will return, and will build again the Tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the [Christian] Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world. ~ Acts 15:15-19

3. Eternal Throne: the Throne of the Father, Jesus Christ and the Holy Spirit (Revelation 20:4; Revelation 22:3) the Eternal Throne of the New Heaven (sky) and the New Earth.

Eligibility: Jesus as [Eternal God] Conqueror (John 16:33) Jesus as the conqueror of this earth [realm] will sit eternally [continuing to co-reign with the Father and the Holy Spirit on His own Throne upon the Eternal New Earth (Revelation 21:3).

These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome [conquered] the world. ~ John 16:33

The 3 Global Judgments - The 4 Earths

The 4 Earths - Universes, Cosmoses

Earth 1.0 Adam and Eve (creation earth)
Earth 2.0 The present earth (since the flood of Noah)
Earth 3.0 The coming Millennial Reign (at the 2nd Coming return of Jesus Christ)
Earth 4.0 The New Heavens (sky) and New Earth (unjudged) - The Eternal State

The 3 Global Judgments

Therefore, when He (Jesus) was gone out [after the Last Supper - Communion], Jesus said, Now is the Son of Man glorified [Cross], and God is glorified in Him. If God be glorified in Him (Jesus), God shall also glorify Him (Jesus) in Himself, and shall immediately glorify Him [Resurrection]. ~ John 13:31-32

But one of the soldiers with a spear pierced His (Jesus') side, and forthwith came there out blood and water. And he (Disciple John) that saw it bare record (witness by the Holy Spirit), and his record is true: and he knows that he says true, that all of you might believe. ~ John 19:34-35

For there are Three (TriUne) that bear (witness) record in heaven, the Father, the Word (Jesus Christ, John 1:1), and the Holy Spirit: and these Three are One. And there are three that bear witness [of eternal life and of a judgment to come] in earth, the Spirit, and the water, and the blood: and these three agree in one. ~ 1 John 5:7-8

Judgment 1.0 water: flood of Noah
Judgment 2.0 blood: moon, stars, earthquakes
Judgment 3.0 spirit: earth and sky dissolved with fire (2 Peter 3:12-14)
Judgment 4.0 no judgment: eternal earth (Revelation 21:1-4)

Creation Earth 1.0

In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the *waters. And God said, Let there be light: and there was light. ~ Genesis 1:1-3

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. ~ Genesis 1:7

Water Earth: Original creation earth 1.0

But there went up a mist from the earth, and watered [witnessed to] the whole face of the ground. ~ Genesis 2:6

And a river (witness) went out of Eden to water the garden; and from thence it was parted, and became into four heads. ~ Genesis 2:10

Judgment 1.0

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth. ~ Genesis 7:9-10

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a *wind [as a witness to mankind] to pass over the earth, and the waters asswaged; ... And in the second month, on the seven and twentieth day of the month, was the [second] earth dried. ~ Genesis 8:1-14

Current Earth 2.0

Whereby the world [earth 1.0] that then was, being overflowed with water, perished: But the heavens and the earth, which are now [earth 2.0, and later earth 3.0], by the same word are kept in store [modified into earth 3.0], reserved unto fire [judgment 3.0] against the day of judgment and perdition of ungodly men. ~ 2 Peter 3:6-7

Blood Earth: Creation of Resurrection (out of the water of Noah's flood) creating earth 2.0

And to Jesus the mediator of the New Covenant, and to the [Priestly - Melchizedek] blood of sprinkling, that speaks [witnesses] better things that that of Abel. ~ Hebrews 12:24

Now the God of peace, that brought again from the dead our Lord Jesus, that great Shepherd of the sheep, through the blood of the Everlasting Covenant, Make you complete in every good work to do His will, working in you that which is well-pleasing in His sight, through Jesus Christ; to whom be glory forever and ever. Amen. ~ Hebrews 13:20-21

Judgments of Earth 2.0

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I [Moses] will smite with the rod that is in mine hand upon the waters which are in the river [Nile], and they shall be turned to blood. ~ Exodus 7:17

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; ... And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; ~ Revelation 6:12-8:8

Millennial Reign Earth 3.0

And in mercy shall the [earthly] Throne be established: and He shall sit upon it in Truth in the Tabernacle of David (Acts 15:16), judging, and seeking judgment, and hasting righteousness. ~ Isaiah 16:5

With my soul have I desired you in the night; yes, with my spirit within me will I seek you early: for when your judgments are in the earth, the inhabitants of the world will learn righteousness. ~ Isaiah 26:9

Until the Spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. And the work of righteousness shall be peace; and the effect of righteousness [is] quietness and assurance forever. ~ Isaiah 32:15-17

Spirit (Fire) Earth: Creation of Millennial Reign (restored - modified, shaken) earth 3.0

You send forth Your Spirit, they are created: and You renew the face of the earth. ~ Psalm 104:30

And there were voices [witnesses], and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: and great Babylon [Mystery Babylon - fallen angelic realm] came in remembrance before God, to give unto her [scarlet woman - false church] the cup of the wine of the fierceness of His wrath. And every island fled away, and the mountains were not found. ~ Revelation 16:18-20

But with righteousness shall He [Messiah, Jesus] judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins [determination]. [for 1,000 years] The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. ~ Isaiah 11:4-6

Judgments of Earth 3.0

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. And it shall come to pass, that he that is left in Zion, and he that remains in Jerusalem, shall be called holy, even everyone that is written among the living in Jerusalem: When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defense. And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain. ~ Isaiah 4:2-6

Eternal Earth: The Everlasting Heaven and Earth 4.0

Looking for and hasting unto the coming of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for New Heavens and a New Earth [earth 4.0], wherein dwelleth [only] righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him [Jesus Christ] in peace, without spot, and blameless. ~ 2 Peter 3:12-14

And I saw a New Heaven and a New Earth: for the first heaven and the first earth [all of earth 1.0, 2.0 and 3.0] were [completely] passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice [witness] out of heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former [earth] things are passed away. ~ Revelation 21:1-4

Church Integrity

The Christian Church will Remain an Operational Entity

And I (Jesus Christ) say also unto you, That you are [Apostle] Peter, and upon this Rock [our confession that Jesus Christ is the Son of the living God] I will build My Church; and the gates of hell shall not prevail against it. And I will give unto you the keys of the Kingdom of Heaven: and whatsoever you shall bind on earth shall be bound in Heaven: and whatsoever you shall loose on earth shall be loosed in Heaven. ~ Matthew 16:18-19

For this cause have I [Apostle Paul] sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach everywhere in every Church. ~ 1 Corinthians 4:17

Now unto Him that is able to do exceeding abundantly above all that we ask or think, according to the power that works in us, Unto Him be Glory in the Church by Christ Jesus throughout all ages, world without end. Amen. ~ Ephesians 3:20-21

The Christian Church will prevail while on earth but the coming Martyred Saints of Revelation will not prevail. This is one of the distinctions between the current existing Church Age and the coming Ages of Tribulation and Great Tribulation.

And it was given unto him [Antichrist] to make war with the Saints, and to overcome them: and power was given him over all families, and tongues, and Nations. And all that dwell upon the earth shall worship him [Antichrist], whose names are not written in the Book of Life of the Lamb (Jesus Christ) slain from the foundation of the world. If any man has an [spiritual] ear, let him hear. He that leads into captivity shall go into captivity: he that kills with the sword must be killed with the sword. Here is the patience and the faith of the saints. ~ Revelation 13:7-10

by David Anson Brown - June 2015

Source: 3C-Christianity.com

Addendum

Is Calvinism Spiritual Racism?

http://www.sbctoday.com/is-calvinism-spiritual-racism/

In this brief article I will contend that Hinduism, Racism, and Calvinism have many things in common; too many for Christians not to be alarmed. Such disturbing common denominators should give pause to all Calvinists and any who are entertaining thoughts of embracing the doctrines espoused by Calvinism and Reformed theology. ... God has demonstrated his love for all people many times over. He did so by promising to make Abraham, a.k.a. Abram, from Ur of the Chaldeans (Gen. 11:31), a blessing to all the families of the earth (Gen. 12:1-3). Abraham, placed faith in the biblical God, obeyed God, and became the spiritual father of faith (Heb. 11:8-19), blazing the trail for others to follow as he demonstrated what it truly means to place faith in God and live out that faith.

Note: Calvinism is literally the visage of a medieval exploitation system [the ancient Manorial system of serfs (bondage) and peasants]. In order for Calvinism [itself a man-centered (John Calvin) Think-Tank religion] to exist it attempts to inforce Old Testament Theocracy [the church is the state (government)]. In doing so Calvinism misrepresents both God and NT Christianity. Calvinism has wrongly concluded that NT Christianity is the mirror image of the OT with an angry God and a people unable to please God. In short Calvinist are still going to the now empty Mt. Sinai (Hebrews 12:18-21) while New Testament Christians (Hebrews 12:22-29) are directed to go meet God in the Resurrection Garden of Mt. Zion. Keep in mind that no one in this current physical life is approved of by God (Hebrews 9:27) and that conversely Calvinism doesn’t speak for God [only the Bible speaks for God] and in fact modern Calvinism greatly misrepresents the Goodness of the One True, Loving, Living God. ~ David Anson Brown

DavidAnsonBrown.com

Source: BasicChristian.org

Top of Page


 Basic Christian: Downloads
Basic Christian: Documents on OneDrive

3C Christianity

Basic Christian: Decoded Movies

GALLIPOLI (1981)

Two Australian sprinters face the brutal realities of war when they are sent to fight in the Gallipoli campaign in Turkey during World War I. imdb.com

Gallipoli (1981) is a film that also depicts the "Sand Hills" that the movie "The Good, the Bad and the Ugly" (1966) alludes to in the final graveyard battle. The movie Gallipoli very accurately portrays modern military and service personal including my 1981-1984 USMC service and deployments. ~ David Anson Brown

USMC LCpl David A. Brown 1981-1984 TWS: Timeline and Photos

- - - - - -

The Prodigal (1983) by the Billy Graham Evangelistic Association - World Wide Pictures (WWP) starring John Hammond as Greg Stuart is a movie that is a bit similar the prodigal experience I had between my honorable discharge from the USMC in Dec. 1984 and my attending Calvary Chapel School of Ministry (SoM) 1996-98.

After SoM while working on my writing projects I was living in San Clemente, CA and from Aug. 2001 to April 2002 was a volunteer with Campus Crusade for Christ (Military Crusade for Christ) a few evenings a week for a Christian study at the recreation room YMCA [now a Navy Relief office] at USMC Camp San Onofre on Camp Pendleton, CA.

In 2003 I drove from San Clemente to attend the Military Appreciation Night at a Billy Graham Crusade in San Diego, CA , the topic of Billy Graham’s message was “The Prodigal”.

A few days later I wrote a short article about the Billy Graham Crusade event.

Following is the 2003 article that I posted for my Basic Christian Ministry.

BILLY GRAHAM CRUSADE IN SAN DIEGO 2003

Welcome to the Basic Christian Newsletter!
May 11, 2003

Hi to everyone:

A couple of days ago (Friday) I had the pleasure of attending one day of a four day major Christian event held in a stadium in San Diego Ca. The main speaker stepped up to the microphone and proclaimed that "God is the God of Judgment and that one day God is going to judge the world. But that day is not today! Today is another day! Today is another Day of God's Mercy and of God's Grace given to us from God for our Salvation." As I sat there listening I realized that indeed this is a testimony of God, Heaven, and of good things through Christ Jesus both now and yet to come. The speaker was Billy Graham.

2 Corinthians 6:1,2 We then, as workers together with Him, beseech you also that ye receive not the Grace of God in vain. For He saith, I have heard thee in a time accepted, and in the day of salvation have I succored (helped/aided) thee: Behold, now is the accepted time; Behold, now is the Day of Salvation.

Billy Graham looked and seemed in great shape. Based on current news articles I half expected him to struggle up to the podium in a walker but he was fine, he told a couple of funny stories and gave a Superb message. His message was being broadcast to all of the military troops worldwide on ship and on land including Iraq, Afghanistan and Korea so the theme was military oriented and the guest speaker was an Army General. Billy Graham used the current events and interwove it with the Biblical message of the Prodigal Son (Luke 15:11-32), he truly does wonderfully preach with the Bible in one hand and the newspaper in the other. His message was one of the best that I have ever heard, the stadium was mostly packed and it was really pleasing to see many young and squirming kids in attendance and it was truly amazing to sit in the crowd and feel the Holy Spirit calm the hearts of everyone around so Billy could give his message. I don't think that I have ever sat in such an amazing event, when Billy Graham began to speak, (after a long applause and standing ovation that he was visibly not happy about receiving), the crowded stadium entered into an incredible silent hush, you could literally hear a pin drop as the message was given and the invitation was enthusiastically met by an emptying of much of the stadium as people filled the field around the stage in an act of acceptance of the message given. Billy Graham showed once again that he truly is America's Preacher.

God Bless you!

Let us continue in praying for and the building up of one another in the Faith and Love of Jesus Christ our Lord and Savior!

Have a Jesus Day! :o)
God Bless you,
David Anson Brown

~ ~ ~ ~ ~

THE GOOD, THE BAD AND THE UGLY (1966)

The BasicChristian.org website's decoding of the 1966 movie "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

A bounty hunting scam joins two men in an uneasy alliance against a third in a race to find a fortune in gold buried in a remote cemetery. (filmed in Italy, extended version released in Europe in 1966, an edited version was released in the USA in 1968, an almost completely restored-extended version was released in 2003 on DVD) - imdb.com.

Background - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Why is there a need and what is the relevance of looking at this particular movie? Recently I was listening to a Current Events discussion and interview on a Christian podcast - the person being interviewed though unprompted launched into a standard End Time Armageddon scenario. It was the same Armageddon scenario that is so routinely submitted by so many End Time - Watchman ministries that most people assume that the current Armageddon scenario is factually based on well researched Christian doctrine. However the reality is that the current Armageddon scenario is anything but Biblically based and seemingly the way it is dogmatically rendered on Christian radio and in End Time Ministries the Armageddon scenario is actually an occult scenario that has entered into the Christian Church. Lest people say that there is no occult End Time Armageddon scenario we are going to examine the 1966 movie "The Good, the Bad, and the Ugly" a movie that actually depicts and blueprints all of America's military wars and engagements from the Civil War up until an Armageddon scenario put forth in the movie's climatic showdown scene set in a fictitious cemetery, a massive graveyard called "Sand Hill" i.e. the sand hills of the "Middle-East" and Armageddon. Also, if anyone disagrees that this occult scenario has entered into the Christian Church just remember that the movie came out in 1966 & 1968 and then later in 1970 the book "The Late, Great Planet Earth" by Hal Lindsey came out followed by numerous other authors such as Chuck Missler all following the movie's Armageddon scenario and then blueprinting that Occult scenario into the Christian Church as a modern End Time doctrine for Evangelical Christianity.

Source: David Anson Brown the Basic Christian: blog History Study 2010-2012
The-Jesus-Realm.com

Plot Summary 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

The movie uses a part historical and part fictitious American Civil War setting in order to orchestrate and illustrate (instruct) what is presumably a desired occult outcome to global affairs. The movie has three main characters and several sub-characters; all of whom we will examine in detail later. The three main characters though monikered as 'The Good', 'The Bad' and 'The Ugly' are each unveiled in the opening scenes of the movie as equally undistinguishable in their vicious, mean, stubborn and underhanded day to day lives. The movie plot follows the lives of the three figures, The Good - The Bad - The Ugly as they each compete to gain sole possession of a fortune [the earth's wealth] in buried [payroll] gold.

Plot Summary 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

About half way through the movie the scenes follow a series of wartime events and battles. Each scene event depicts a different war in American history. Starting with a brief scene where a Civil War Union solider 'thief' is executed by a formation of Union Soldiers firing into the condemned man at a very close range. This is actually the only scene that depicts a Civil War era combat event in the movie and apparently the occult lesson is that the Civil War was actually an execution of soldiers on both sides in the war, in the intent and extent of the way that the war was fought. After the brief Civil War era execution scene the plot quickly shifts to a city destroyed by war but not the Civil War in the movie's depiction it is now the wars of Europe WWI & WWII. The bomb (shell) that explodes in the middle of the street is a WWI era 'whistling' bomb and explosion {bombs in WWI often had a whistle type of noisemaker attached to them to provide an additional psychological fear factor to the bombing and shelling, a practice that was also initially practiced early in WWII but was soon ended as WWII soon opted for much more tonnage of bombs in order to achieve the additional fear factor instead of the fewer but nosier bombs of WWI.} - After the WWI view of the city and the bomb explosion in the center of the street the same scene adopts a WWII style as now the men 'attack' through the destroyed city by walking down both sides of the street in a typical WWII military formation and while going down the street encounter a 'sniper' depicting the ever present German snipers of WWII, the character Tuco utters one word in the scene "hold" very similar in sound to German word "halt". The WWII era scene also depicted a man reading a book (very common of the WWII generation) and also includes a scene where a dead man's shirt is lifted up revealing in appearance a WWII German rife or machinegun wound and not the pistol wound of the movie (and one of the characters comments "he must have shot him at close range" in order to help cover that the wound is too large for a Civil War era pistol wound). Apparently the occult lesson is that WWI and WWII were intended to destroy large cities and in the process endanger, destabilize and shift (relocate) huge populations of civilians.

Plot Summary 3 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

After departing the badly war-torn city two of the characters on route to their destination are 'captured' and forcibly taken to yet another military engagement. This time the military battle is a depiction of the war in Korea as the scenery is now hills with sparsely covered vegetation (characteristic of Korea). Much of the later Korean War [up until the ending stalemate] was fought from small trenches dug along the hills with accompanying artillery positions also dug into the hills. The river in the scene is depicting the Yule River that the Chinese crossed to enter the Korean war. The movie is depicting American and Chinese forces fighting on the bridge. The Captain, younger than the WWII aged men in the previous scene [more on this later] is of the age of a Korean War veteran (in 1966) and acts the part of an Army officer in Korea, his (shrapnel and bayonet) wounds and the treatment of them (a mountain of gauze) are characteristic of the Korean War.

Apparently the occult lesson is that Korea was fought to (secretly) bring down bridges and separators between Nations and populations i.e. a global economy. - Note: In the actual Korean War when Marines of the 1st Marine Division raised the American flag in victory during the Battle of Seoul in Korea and within hours of hearing about it American General Douglas MacArthur ordered that the American flag was to be removed and the U.N. flag flown in its place and the order was reluctantly carried out by the troops at the scene. - Also Note: Ray L. Walker, USMC veteran of the Korean War "I was there and I recall it well. Including the attempt by an army color guard to remove the American Flag we flew in Seoul and replace it with a U.N. flag. The result was a flag pole we shot to hell - no flag flew from that pole anymore [though the U.N. flag did replace the American flag as ordered in other places]. History depends on who's telling it. Usually non-combatants working from official documents." - Source: www.koreanwar-educator.org/topics/brief/brief_account_of_the_korean_war.htm

Plot Summary 4 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Crossing over what remains of the destroyed bridge the two characters find a vastly different scenery (and a different war) on the other side of the river. The scenery is now the lush green (jungle) of the then current (1966) war in Vietnam. Spread among the ground are the bodies not of rebel soldiers but the bodies of attacking Viet Cong from the previous night's battle (much of the fighting in Vietnam was at night). One of the characters comes across a very young (Vietnam veteran age in 1966) and very badly wounded solider. The character covers the wounded solider with his own jacket in a scene very typical of a wounded soldier in Vietnam being covered by a poncho from his fellow soliders to help comfort the wounded solider while a medevac helicopter was on its way and as depicted in the movie often the solider died in the presence of friends {Note: Vietnam veterans actually intimately encountered more death of fellow soldiers than the WWII veterans who were busy attacking through objectives and later saw the dead bodies of close friends, while soldiers in Vietnam died in the arms and presence of one another often while waiting for a medevac.} - In the Vietnam scene the primary scene of destruction is of a badly destroyed and now unusable Church building. Apparently the occult lesson is that Vietnam was fought to completely destroy a Christian based society in America. With the Christian Church now in ruins the character Tuco is now literally blasted from one cannon shot after another [one conflict after another] into the cemetery of 'Sand Hill' setting up the desired Armageddon outcome. - Note: Defense Sectary Robert McNamara (during the Vietnam war) was a major architect and proponent of extending American involvement in Vietnam and McNamara is quoted on film as saying that if America withdraws (early) from the conflict in Vietnam that the desired social changes [government regulations, taxation, controls, oversight and surveillance] in America could not be achieved in peacetime as easily as they could in wartime.

Character Summary - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

The three main characters in the movie "The Good, the Bad and the Ugly" in the order that they first appear in the movie. 1. Eli Wallach - Tuco (the ugly) Tuco aka 'the rat' however Tuco is apparently the Spanish word for a small rodent that burrows into the ground while 'la rata' is apparently the Spanish translation of rat as in a rodent. 2. Lee Van Cleef - Angel Eyes (the bad). 3. Clint Eastwood - Blondie (the Good) note that the Clint Eastwood character is not an actual blond in the movie so the title 'Blondie' is not an actual title but is a figurative title as the names Tuco and Angle Eyes are also primarily figurative and representational names. In the movie Blondie represents of course the Arian (enlightened) species the Occultists. Tuco a species that burrows into the ground represents the Middle-East Arab Muslim oil Nations. Angel Eyes (someone who is supposedly heavenly focused) represents the people who control and manipulate the Christian Church i.e. a Pastor. In short the three main characters in the movie are an Occultist, a Muslim and a Christian.

Angel Eyes 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Angel Eyes - In an early scene in the movie Angel Eyes' first appearance is at the home of a wounded and recovering solider. Angel Eyes is looking for information on behalf of another person and during the conversation Angel Eyes learns that it is information about a stolen and buried payroll that is really the information attached to the name he was attempting to discover for his client. - Angel Eyes pauses at the entrance of the house before going in and in appearance Angel Eyes at first sight appears to look like a Missionary [instead of the dangerous gunman that he is] and indeed Angel Eyes has a big cloth bandanna draped around his neck to indicate subtly that he is a man of the cloth a Christian. Sitting down and eating the other man's food Angel Eyes picks up the bread and cuts off a piece of it, he holds the piece of bread in one hand (as in holding communion) and is filmed in a deliberate act of eating the bread (taking communion) further establishing Angel Eyes as a figure representing Christianity. Later Angel Eyes will be seen drinking from a cup (concluding his communion) and the (communion) cup will appear and be staged as a prop in the final Armageddon scene.

Tuco 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Tuco Ramírez (full name: Tuco Benedicto Pacífico Juan María Ramírez - wiki.com) The character Tuco representing the Islam character has a long difficult name to pronounce like a Muslim generally has a difficult name for Westerners to pronounce. When Tuco is apprehended and brought into the Sheriff's office the first time Tuco utters a continuous stream of Arab type of proverbs against his captor, his captor's father and his captor's mother. It is revealed later in the movie that Tuco actually has a brother that is a Catholic Priest in charge of the local Catholic Missionary enclave [Islam and Catholicism as brothers]. Tuco [representing Islam] remarks to his Catholic Priest brother that he is unfamiliar with the Catholic ways and simply kisses the tassel of his brother's robe in a feigned attempt at admiration. In the Catholic Mission Tuco finds himself facing a portrait of a crucified Jesus Christ and upon seeing the picture Tuco begins to pray [possibly earnestly for a second] but then quickly and irreverently he takes out a bottle of whiskey and drains it in front of the portrait. - The genuinely good natured Tuco as a type of Islam he is repeatedly used [his neck constantly in and out of nooses] throughout the movie resulting from the scams and moneymaking cons of others to the point that Tuco really knows no other way of existing and making a living.

Blondie 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Blondie enters the movie in a scene just in time to save Tuco from being captured by other bounty hunters. Blondie is anonymous and is first heard without being seen and then is seen only from behind (his entire face is hidden as he talks and when he shoots) the first act of Blondie is [occult] to call down fire from heaven (well, actually to strike a match and light his cigar) he then proceeds to kill a trinity of three men. Blondie aka "Man with No Name" is also known as Judas when Tuco calls him by his name 'Judas' at the Sherriff's office "Judas you sold my hide." Blondie aka Judas is monikered in the movie with his label of "The Good" at the very moment that Judas or Blondie has just preformed his most devious, sadistic and underhanded task in abandoning a tied up Tuco in the wilderness. Certainly the label of "The Good" is not intended to imply compassion or goodness of any kind but is implying that Blondie/Judas is good at being devious.

Meddler - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Meddler - After the opening credits the first scene in the movie is of a man (meddler - a *Don Quixote type figure) who pops-up awkwardly into the viewing frame as if he is an arcade game pop-up toy who's only intention is to be unceremoniously knocked down again. Indecently 'meddler' is a biological blondie however he is nothing of the spiritual Occult Blondie that the movie intends to portray. Unsurprisingly within moments the meddler and his two companions are indeed meddling in the affairs of Tuco, Angel Eyes and Blondie as the unfortunate meddling trio attempts to apprehend Tuco but the shifty Tuco easily dispatches two of them wounding the third and easily escapes being captured by them. Later in the movie meddler again bumps into Tuco and again tries to apprehend Tuco and seek vengeance for his previous wound from Tuco. Upon encountering Tuco the often offended meddler immediately rehearses a long list of grievances and desires that he has intended to visit upon Tuco but Tuco simply shoots him down like the pop-up target he has always been. Meddler or a Don Quixote figure is a very important figure in Occult teachings and supposedly the famed Skull & Bones Society of Yale University has only three items of interest within their society walls the first being a human skull (death and Satan worship) the second being a Black (Satanic) Pope [instituting a Satanic Pope over the Catholic Church] and the third being a statue of a Don Quixote figure. -- "Proverbs 20:3 It is an honour for a man to cease from strife: but every fool will be meddling." - "Psalms 14:1 The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good." -- "Psalms 11:7 For the righteous LORD loveth righteousness; His countenance doth behold the upright." - "James 5:16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much."

Catholic Priest - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Catholic Priest - Tuco's brother the Catholic Priest upon recognizing Tuco immediately launches into his own private crusade against [the Muslim] Tuco. Tuco then does reveal to his brother that indeed he is a [Muslim] man with many wives (i.e. a harem) and the two have a minor altercation among brothers. In a very touching scene the Catholic Priest does rightly repent of his treatment towards Tuco and quietly [out of sight of Tuco] asks for Tuco's forgiveness for the previous crusade. Note: The Catholic Mission is portrayed in the movie as a place where both sides in the professed war (good and evil) can freely enter in and receive from the resources of the Mission. How interesting that the Occult scenario is that the Catholic Church should administer its Priestly duties without any Priestly discernment as though the only two options in Christian Ministry are complete acquiesce and acceptance of all things evil or of an over the top unwarranted crusade against every small appearance and detail of evil.

Jew - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Jew - The man named Baker [as in Jewish Matzoh - baked unleavened bread] is portrayed primarily by his Jewish facial features. The Jew is stereotypically depicted as being infirmed, greedy, lazy and in immediate possession of a handful of cash. Angel Eyes [Christian authority] is portrayed as working for Baker, as an unwilling servant to the Jew, it is Baker [the mythical Jewish conspiracy] that ultimately employs and pays Angel Eyes his wages. In the movie plot Angel Eyes has discovered another way to make money via the new information of a buried [payroll] treasure and he quickly kills the Jew seemingly having gained his own independence. Amazingly in the movie Angel Eyes after needlessly killing the Jew, then Angel Eyes clutches the lamp of the Jew and blows out the lamp, the light of the Jew is now extinguished but it was also his only source of light and Angel Eyes is left standing in utter darkness foretelling of his own impending destruction. How informative that when Christianity removes the Jewish nature of the Bible, of Christianity and of God revealed to mankind that indeed Christianity has darkened the only light it will ever know.

Batterville - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Batterville - Angel Eyes had discovered that his best opportunity to find more information regarding the buried [payroll] treasure would be at the Prisoner of War camp Batterville and has placed himself in authority as the Sargent in charge at Batterville. Angel Eyes is looking for the one last living person, a solider originally named Jackson but who was now going under the assumed name of Bill Carson, who was the only living clue left as to where the treasure was buried. Batterville is an amazing place, it is a place where Angel Eyes thinks he is in complete authority, able to conduct his own business in his own way. Batterville is the exact Occult scenario of how an Occult influenced [treasure seeking] Christian Church should be run. The prisoners [Christians unfortunate enough to land in Angel Eyes' greedy Mega-Church chapel] are abused, malnourished, neglected, tormented and mistreated at every available opportunity by Angel Eyes and his personally selected staff of enforcers. In a prominent scene in the movie at the aptly named Batterville [where all who enter are battered and beaten] Angel Eyes and his staff are seen in their luxurious accommodations having just taken up a collection [robbing the people of their last cent] from among the newly arrived prisoners. The collection pile is spread out on top of the table and Angel Eyes and his co-conspirators lament that the pile of money and goods wasn't as large as they would have liked it to have been but just the same the pile of money is scooped up into a sack and sent outside the camp [where it will no longer be of any use to the prisoners] through a convenient side window in the office. Angel Eyes insists that the camp's 'praise and worship' band begin to play, not that praise and worship will help the downtrodden prisoners all that much but Angel Eyes has learned that even a half-descent praise band will go a long way in helping to cover and conceal the multitude of crimes and indiscretions perpetrated by Angel Eyes and his staff against the honest prisoners of the camp and indeed Angel Eyes sees no reason to release any meaningful financial statements or insert any oversight of any kind into his daily proceedings, a tactic that quickly breaks the morale and destroys the will to resist of all the many prisoners in his beloved kingdom of Batterville. Angel Eyes is called before the Camp Officer the true Camp authority the Commandant [a type of Jesus Christ] but Angel Eyes sees the true authority as diseased (a wound that has not healed and has turned to gangrene) and Angel Eyes simply scoffs and wishes the Commandant "good luck" in his desire of bringing justice, fair treatment and accountably to Batterville and to the entire Army for that matter [though Angle Eyes should have stuck around and come back to the Camp Commandant (Jesus Christ) on the third day and he would have found Him not injured on the cross and not in the grave as he suspected but completely healed and in complete authority]. Angel Eyes does locate the information of Bill Carson but it happens to be Tuco that now has the name of Bill Carson and knows the location of the cemetery where the treasure is buried. Angel Eyes invites Tuco into his office for fellowship and a free agape meal together. Tuco suspecting that the meal is poison is reluctant at first but then dives in with a large appetite and an equally large spoon. Interestingly enough the feast Angel Eyes provides has no cups to drink from and no wine to drink but only whisky to drink and bowls to drink from and both men drink from the bowls of wrath filled to the brim. The cup [communion cup] will come later. True to his nature and desires Angel Eyes quickly instructs an assistant to pummel Tuco into submission while the camp praise band begins playing in the background intending to cover the crime though the scheme fools few.

Arch Stanton - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Arch Stanton - Tuco is incorrectly told by Blondie that the fortune of wealth is buried in a grave with the name of Arch Stanton on the grave marker when actually the treasure in the movie is buried in the grave next to (on the left side) of the grave marked Arch Stanton. Tuco at first digging through the sand with a board borrowed from the grave on the left and with his bare hands uncovers the coffin of Arch Stanton. Blondie being little help tosses an almost finished Tuco a shovel at the last moment and just as the coffin of Arch Stanton is about to be opened to reveal its contents who should appear tossing in another shovel none other than Angle Eyes himself. The grave is opened by Tuco to reveal not treasure but a skeleton the bones of Arch Stanton [in the Occult the Archangel Satan is the ruler of the dead]. Blondie proclaims that the three will have to work [kill] for the treasure, and actually it's dance for the treasure because what follows is an amazing dance of the Devil that is conducted within an Occult circle by the three participants. -- Grave markers - There are primarily three types of grave markers in Sand Hill cemetery. The short rounded top gravestone familiar to all graveyards, there are many Christian crosses also a familiar site in graveyards and at the fictional Sand Hill cemetery there is a common third type of grave marker it is a dual plank grave marker that when weather aged or assembled shoddily actually comes separates at the top and reveals a distinct occult V at the top of the marker. Arch Stanton happens to be buried in an occult marked grave and it has the distinct occult V located at the top. The name Arch Stanton (Archangel Satan) leaves no doubt that the grave is of occult origin. The grave on the left of Arch Stanton the grave with the treasure to be plundered is marked with a cross. When the skeleton of Arch Stanton [a type of Satan] is exposed it shows a skull that is turned to the left keeping watch on the treasure in the accompanying grave.

WHAT'S GOING ON WITH DR. JOHN PIPER? {Note: About the Occult V (Victory, Vendetta) symbol - Shortly after the American Civil War the Occult symbol K came into prominence in America and especially in the just defeated Confederate States. In Occult lingo a more highly dedicated occultist would choose more K's i.e. the symbol KKK. However the symbol KKK quickly became detestable in all of America and went out of style. The ancient Occult symbol V always remained in prominence in Europe and like the KKK of America a European Occultist would add multiple V's and actually create the W - Therefor an Occult W is equal to an Occult KKK - Here is a recent photo of Pastor John Piper flashing the Occult W sign.} (Photo)

In Rick Warren To Be Featured At Desiring God 2010 - I was among the few who broke the story that Dr. Piper had made the ill-advised decision to invite Leadership Network's propped-up Purpose Driven Pope Rick Warren to DG 2010 as a keynote speaker. Then, as I shared in Rick Warren Doctrinal And Sound?, unfortunately it got even worse when Dr. Piper decided to defend his decision: At root I think [Rick Warren] is theological and doctrinal and sound. ... So whether one even knows it or not, Warrengate still is slowly simmering; Dr. Piper's choice here has had the rippling effect of people, even outside of any discernment ministries, beginning to look a little closer at his theology, educational background, and associations; e.g. his charismatic bent, his connection to Fuller Theological Seminary, and with the late Ralph Winter. I had received a tip from a source back in June of this past year; and as I followed up on it, it would eventually lead me to discover some disturbing information which I orginally began sharing in Questions Concerning Dr. John Piper and Dr. John Piper And Unanswered Questions. When I wrote those initial articles Dr. Piper was on his much talked about sabbatical; now however, he is back and a few of the mystic books I pointed in the latter piece are no longer in the BBC online library. ... What I just showed you here should give us real concern as the obstensibly Reformed, "happy," and "romantic," Calvinist Dr. John Piper is sounding less like a charismatic and more like a mystic as he points us to apostate teachers of Roman Catholicism and its spiritually bankrupt mysticism; and from what we can see, this has been going on for quite some time now. Perhaps, now that his discernment is so far off he's even promoting the double-minded Rick Warren, the time has finally arrived for some of his DG speakers to take a closer look at what's going on in this neo-Reformed camp. [article link]

6 the perfect number - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

6 the perfect number - After Angel Eyes and Blondie depart the Prisoner of War camp Batterville [now equal partners in search of the treasure at least that's what Angel Eyes thinks] the two camp out by a river and in the morning it is revealed that Angel Eyes has a gang of friends who have come to meet him. One of them is shot by Blondie before he can even enter the camp site. Angel Eyes tells the rest of the "boys" to come out, Blondie counts them all including Angel Eyes and declares that the six of them make a perfect number because his gun has six bullets. Blondie says the word six exactly three times "... five, six ... that's six ... six bullets in my gun" for a complete 666. As Blondie is counting and reaches the sixth person who happens to be Angel Eyes just as Blondie counts six and implying all of their deaths Angel Eyes is drinking from his cup completing his communion. Note: This one small seemingly innocent scene is perhaps the most important scene in the entire movie in order to decode the movie and it is one of only two scenes that Sergio Leone edited out of the [1968] American version. Leone might have figured the movie could have been easily decoded by American audiences so the scene was deleted along with an earlier scene with Tuco that comes off as highly socialist. The decoding elements in the campsite scene are two, first each face of the men is clearly shown as they are each counted and each one is about the same age as the others, each man is the age and appearance of a WWII veteran in 1966. The movie audience in America would have easily picked up that all the men in the scene were of WWII age and with the coming destroyed city scene would have realized that the movie had departed the Civil War era motif and had entered a WWI and WWII motif and could have easily placed the next two scenes as Korea and Vietnam. The other deleted element in the same scene is the drinking from the cup. It was probably even more important for Sergio Leone to cut and cover up the scenario that the bad guy represented in the movie was his representation of Christianity. Without seeing Angel Eyes deliberately drinking from the cup it becomes difficult for the audience to combine the earlier eating of the bread with the cup making for a completed Communion sequence and perhaps most important of all by cutting the scene Sergio Leone doesn't have to explain why suddenly Communion cups show up on the mass graves of dead Christians in his ending Armageddon scene [leaving no doubt that it's a Christian massacre that Sergio Leone is depicting in the mass graves at Sand Hill cemetery]. Note: Angel Eyes (Lee Van Cleef) served in the U.S. Navy aboard minesweepers and subchasers during World War II. Source: imdb.com.

Enabler - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Enabler - The complicit enabler though not generally mean, evil or underhanded like the three main characters in the movie it is the acceptance, actions and abilities of the usually unaware complicit enabler that allow all of the coming events of massive carnage and destruction to so easily and continually take place. We first meet the complicit character in scene #13 titled "Southern Cuisine". Angel Eyes is out riding his horse and looking for clues to the whereabouts of Bill Carson when he comes across a small Confederate outpost. Most of the men are badly injured and are in much pain and are suffering much however one man is not sharing their pain and misfortune, that man is the enabler [the unscrupulous; politician, recruiter, defense contractor, etc.] Welcome! It is the first word of the enabler cheerfully spoken to a befuddled Angel Eyes. Enabler is not a solider himself, he has no weapon, he is wearing an empty pistol holster a holster that is placed too far back on the hip to be the dress of a real solider. Enabler doesn't see the pain, the loss or the tragedy instead he sees the comedy, the money, the travel, the experiences, and the opportunity. Angel Eyes quickly knows how to deal with this type of man and gives him a bottle of cheap whiskey in exchange for all the information the man has. A last close-up of the man while he is sitting guzzling his precious bottle of cheap booze reveals that the closer we get to this man and the more we see of him the less appealing he becomes. Note: the amazing song that is being played in the background of the scene is the Christian Hymn "Were You There?" some of the words are "Were you there when they crucified my Lord? ... It makes me WONDER, Wonder, wonder..."

Family - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Family - The one intact family in the movie is represented by the Stevens family [Stephen the first Church maryter - Acts 7:59]. No first name is given the family is simply represented as a whole. The unnamed patriarch of the Stevens family is a wounded solider a farmer who is back to farming his land and recovering from his wounds received during his service in the war. Angel Eyes appears at the doorway and for a while it is uncertain if Angel Eyes is a friend or a foe. Walking towards the seated Stevens the accessible and ready to be used gun in the belt of Angel Eyes is now plainly visible and all hope of him being a friend is removed. Angel Eyes seats himself down and begins eating Stevens' food and looking at a small family picture on the wall Angel Eyes asks "is that your family" Stevens replies "yes" Angel Eyes responds with a laugh and says "nice family." Stevens comments that Angel Eyes is there to murder him and offers to pay him a $1,000 "some in gold" Angel Eyes looks at the money and says "a tidy (tithe) sum" takes the money and then proceeds to gun down the elderly family man. Shockingly the movie being an Occult blueprint for the destruction of the Church and family has depicted that Church Ministry is to be the determined tool to destroy the family as a viable unit. Angel Eyes then proceeds to kill the firstborn son and as he leaves a devastated family behind him the distraught mother and her younger son run into the room she screams and collapses.

Upsidedown cross - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Upsidedown cross - In one of the early scenes as Angel Eyes rides onto the Stevens' property the youngest son is riding a donkey that is dumping water into a field. Adjacent to the donkey water pumping station is a decorative rock mosaic circle [it is identical to the mosaic rock circle in the final Armageddon scene where the dance of the Devil takes place]. As Angle Eyes rides onto the property the boy stops the donkey and gets off the donkey to go into the house the donkey then continues alone around his circle a distance of about 13 steps and then stops. When the donkey (burrow) stops the two poles of rigging form exactly an upsidedown cross within the rock circle [the two poles in the scene have been enlarged, lengthened (by the movie design set) and by the end of the scene the donkey now cannot get past the wall causing the donkey to stop and creating the upsidedown cross image in the circle]. Angel Eyes as he rides into the property *takes a shortcut and rides directly over the rock assortment and unknowingly troddens down a sacred Occult [upsidedown cross] symbol.

Socialism - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Socialism - The two known scenes cut from the 1968 film version released to American theaters are all of scene #11 "Rich and Lonely" and the camping by the river portion of scene #22 "Different Partner, Same Deal". The scene "Rich and Lonely" begins with yet another upsidedown cross this time it is a dead chicken being held out by Tuco (the legs of the chicken are tied but the wings hang out). Seemingly with the Occult image opening the scene the representation is that Socialism [Communism] is just another of the many tools of manipulation available to the Occult realm. Tuco uses the false promise of money to lure his childhood friends into a trap and certain death knowing all along that they will not survive their ordeal with Blondie. Note: The two scenes are restored to the 2003 DVD version of "The Good, the Bad and the Ugly" however it is suspected (by the commentator on the DVD version) that a few more portions were cut from the original 1966 film and have not been restored and could not be restored, they might be lost.

Church - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Church - The completely destroyed building of what was once a lovely Church is the last structure encountered just before their entrance into "Sand Hill" cemetery. Angle Eyes is not present at the Church his Church and congregation consisted of the abused souls at Batterville concentration camp. The congregants of Batterville remained standing in rows [instead of seated in pews] while the deacons of Batterville took up the offering, the praise band played and Pastor Angel Eyes personally gave the (emergent) sermon especially to Tuco. A building, pews, baptismal fount, fellowship, freedoms and pleasant scenery were unnecessary items in the religion Angel Eyes sought to capitalize in.

Eye - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Eye - The Occult Eye (Satan's dominance) of enlightenment is prevalent throughout the movie in fact almost every character is filmed at one time or another posed with only one eye showing or revealing that each person has a certain level of Satanic enlightenment. Blondie is reviled with the one eye enlightenment as he cleans his pistol in the hotel room just as he is enlightened to the pending attack by Tuco's pals. Blondie is further enlightened (shown with only one eye - a spiritual eye) when leaning against the stagecoach after he has learned the name on the grave of the buried treasure. Both Bill Carson (the solider) and Maria (the prostitute) are shown to have a single eye and actually both have a nearly identical, indistinguishable blue eye. Tuco is shown repeatedly to have one eye usually when he wears the eye patch of Bill Carson.

Pyramid - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Pyramid - The Occult pyramid is a structure that is broad at its base yet minimal, selective and very notable at the top. The top of the pyramid has everything and dominates everything while the bottom of the pyramid has nothing and dominates nothing, unless it is given the ability to move up to a higher location within the pyramid. The pyramid is evident in the movie most notably during the encircled Dance of the Devil when Blondie takes his evident place at the top of the pyramid and Angel Eyes and Tuco vie for the left (unfavored) and right side (favored) positions at the bottom of the pyramid. Then after all of the events of the movie when Angel Eyes is dead and Tuco is left stranded again (this time at Sand Hill) Blondie rides off out of Sand Hill and into a new lush Garden of Eden utopia. The final scene and ending of the movie is the rider on a black horse riding across a now capped - pyramid (the top stone in place) that is etched into the ground mostly visible though somewhat not visible. The movie ends with the ending title "The End" and situated between the two words is the 'cap stone' of the pyramid signifying not the end but a new begging for those who are in and know.

Circle of Dominance - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Circle of Dominance - Satan sits enthroned above his circle and watches down upon the events occurring within his circle just as Satan's faithful servant Arch Stanton faithfully watched the treasure in the grave next to his. The circle of dominance is prevalent in all occult rituals. The subject whether human or spirit being is summoned into the circle and then once in their sphere of influence is dominated. -- "Isaiah 40:21-23 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth? It is He [God Almighty] that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in: That bringeth the princes to nothing; He maketh the judges of the earth as vanity."

Revelation - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Revelation - Angle Eyes once he enters Satan's circle of domination for the last and most evident time has the personal revelation that he has been the one deceived. Make no mistake about it Angle Eyes does not represent the ordinary Christian. The ordinary Christians are the poor unfortunate souls in Angel Eyes' congregation the ones who in this scene are now filling the graves of the mass graveyard at Sand Hill cemetery. Angel Eyes didn't submit to the system, any system, neither God's nor Satan's but instead rode the system, rode upon the beast and rode it to his destruction. - "Revelation 17:16 And the ten horns which thou sawest upon the beast [the scarlet coloured beast - Revelation 17:3], these shall hate the whore [Angel Eyes], and shall make her desolate and naked, and shall eat her flesh, and burn her with fire."

Dance of the Devil - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Dance of the Devil - Once in the circle of domination the dance of the Devil takes place. All of the participants enter the circle and dance. Blondie dances elegantly to his rightful and mostly unchallenged place at the top of the pyramid within the circle. Tuco confused and bewildered wanders a bit in his dance. Angel Eyes enters the circle and has the revelation that he has been deceived [in thinking he was an equal partner with Blondie]. Upon his revelation Angle Eyes begins to dance a new dance. Angle Eyes pirouettes [does a dance move] creating his own small circle of dominance attempting to conjure [within himself] his own ability to emerge from his difficult position and into the position of a fellow enlightened Blondie but in doing so Angle Eyes crosses over Tuco, attempting to place Tuco on his gun hand side but instead places himself on the left [from the audience perspective] the unfavored position in the pyramid [but from the top of the pyramid perspective looking down Tuco is on the left side - the Occult favored side]. Angle Eyes has unknowingly danced himself into his position a position in front of an already open grave. The shot is fired, in 'Shock and Awe' a wounded Angle Eyes utters but one stunned word "Oh" and falls into his open grave to be finished off by one more firing of a bullet. - Note: This dance of the Devil has seemingly been taking place since 9-11-2001 when the circle of dominance has been revealed to control almost every aspect of the human condition; war, terrorism, flood, weather, security, finances, food, drugs, crime, clothing, technology and even religion. Also seemingly the Angel Eyes Pastors of America are aware of the dance and just like the Angel Eyes of the movie are desperately dancing in an attempt to circle, cross over and manifest as an enlightened one. Pastor Rick Warrens' U.N. PEACE initiative, Pastor Chuck Smith Sr. and his public support and declaration that Rick Warren is his good, close and dear friend. Pastor Greg Laurie inviting Rick Warren to give the alter call at his Harvest Crusade. Pastor Skip Heitzig opening his congregation to the known Occultist the Satanist Leonard Sweet. Pastor Mike MacIntosh willingly and knowingly taking part in the 9/11 cover-up and accompanying deception. Dr. John MacArthur recently insisting that he has never had a Christian conversion moment in his life. Dr. John Piper assisting Rick Warren and himself displaying occult symbolism [W]. The SBC staff and community in propagating, persisting and covering-up of the fraudulent and dangerous Occult [war invoking "Sand Hill"] agenda of Ergun and Emir Caner, two charlatans who are attempting to portray Islam as dangerous and provoke Christians into a needless, endless and deadly religious war.

Caner's Comeback Almost Complete - Will Speak to Students at FBC Jax Pastor's Conference - It was announced to FBC Jax high schoolers and their parents this past Wednesday night that Ergun Caner will be speaking to the high school students at the Pastor's Conference on Saturday night, January 29th, 2011

In only seven months since Ergun Caner was removed from his duties as dean of the Liberty Theological Seminary, his rise back to SBC prominence is almost complete - with a little bit of help from his friend Mac Brunson and the high schoolers of FBC Jacksonville. It was announced to FBC Jax high schoolers and their parents this past Wednesday night that Ergun Caner will be speaking to the high school students at the Pastor's Conference on Saturday night, January 29th. I assume this is why Ergun Caner's picture and bio appear at the Pastor's Conference website although he doesn't appear anywhere in the speaking schedule: he must be the speaker at the 7:00 pm "Student Conference" on the conference agenda, for which there is no specific speaker listed. If he is the speaker there, why not put his name on the agenda? Why is the cat let out of the bag only a few weeks prior to the conference? Pretty amazing that in just 7 months since his removal as President of the Liberty Theological Seminary over his 9 years of telling fibs in pulpits all over America - exaggerations of his testimony including his growing up in Turkey, learning of American culture through watching American TV shows while living in Turkey, how he was trained in Jihad - all false - that Ergun Caner is now given a platform to speak to high schoolers and presumably seminary students at the 2011 FBC Jax Pastor's Conference. ... This rapid return of Caner to SBC prominence perhaps says just as much about the state of evangelical Christianity as did our eagerness to lap up his stories for nine years and roll in the aisles at his racial and gender stereotype jokes. The lesson is if you can tell a good yarn, make people laugh, have superior oratory skills and can draw a crowd and generate revenue - you will be in high demand. It is about the dollar, and who are your friends. Caner is a co-author with Brunson, and Vines is the one who helped him to fame in 2001 when he brought him to FBC Jax. Neither can afford to let Caner fail. [article link]

Armageddon - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Armageddon - A future Biblical scenario [possibly Revelation 20:8-9] where the armies of the earth gather to do war in the Middle-East including the valley of Megiddo a location in the hills "Sand Hill" of Israel. In the Occult scenario Armageddon can't happen soon enough, hoping to destroy much of the population and overtake the planet for themselves. However the Biblical depiction of the battle of Armageddon more likely occurs during the future Kingdom Reign of Nations at the end of the Millennial reign of Jesus Christ when Nations go to war against God.

No bullets - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

No bullets - Tuco unknowingly enters the dance of the Devil unarmed, the bullets having been removed from his revolver the night before by Blondie. In his movie Sergio Leone gives us a complete wide-angle view of both Blondie and Tuco drawing their guns against Angle Eyes but in the next view of Tuco [a narrow camera view] it is unclear whether a determined Tuco has begun to fire on Blondie in an attempt to gain the treasure all for himself. Tuco is pulling the trigger of an unloaded weapon a weapon that might be pointed at Blondie [we don't have a wide-angle view to know for certain] but from the reaction of Tuco it seems that it was. Clearly the Occult plan is to reduce as many factions as possible in reducing the global population and clearly the plan is to leave whatever fraction of a faction is left unarmed, severely restricted (hands tied) and obedient to the Occult. Tuco is allowed to live, momentarily and as is seen in the movie only if Tuco is willing to run back into the circle of domination something that Tuco willingly does as he runs back into the circle, with hands tied while kicking and shouting but in the circle none the less. That's the movie however and in reality Tuco [Islam] is not unarmed and in fact is being overly armed since 9-11-2001 when the neck of Islam was again figuratively placed in a noose only to be again removed and this time mistakenly armed and equipped with enough bullets and ability to take on Blondie. We will look at this in more detail in our coming study of the 10 [Regional] Kingdoms where in the Bible [Daniel 7:24] three of the 10 Kings feel that they are the rightful rulers and challenge the eventual Antichrist but are swiftly and deliberately dealt with and removed from their authority by the coming Antichrist. Who the three Kings are who challenge the coming Antichrist is unknown, could it be Islam, could it be anyone else?

Occult Timeline - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Occult Timeline - The Occult seemingly has an alphabetical timeline assigned to America specifically and possibly the End Times in generally. At the founding of America with the Revolution War the Occult alphabet seemed to be near the beginning using the early letters of the alphabet often the letter B in words, codes and families. The Blair, Brown and Bush families were all significant families on both sides of the Atlantic in England and in the American Colonies and much of the early Revolutionary War activities took place in the city of Boston, Massachusetts i.e. the Boston Tea Party on December 16, 1773 by the Freemason Lodge St. Andrew's Lodge in Boston [http://meta-religion.com/Secret_societies/Groups/Masonry/masonic_myths_of_the_founding_fa.htm]. With the events of the American Civil War the Occult society had felt that it had advanced enough to use the letter K i.e. KKK and in the sport of baseball a product of the Civil War, baseball scoring records a pitcher's domination over a batter with a K as a symbol for a strikeout. Today we are nearing the end of alphabet with the letters V, W and X being used more and more and generation Y is often dubbed as the current teenage generation. Though we are not yet at the end of the Occult alphabet timeline [designed end of the American empire] we could be getting close with only the letters Y and Z left to be used. We are going to study End Times a bit more thoroughly and in short what is going to be attempted is a study of the obvious [the British Throne] and the not so obvious [other possibilities] suspecting that the actual End Time events would probably be a combination of the obvious and of the not so obvious. For instance the emerging Global Kingdom is a "revised" Roman Empire - but how revised? Revised enough for the throne to originate not in Rome but in England [probably], revised enough for the throne to originate in America [possibly] or revived enough for the throne to originate in Arabia [possibly]. One thing is for certain the End Time events are not set to the point of their being unchangeable.

Tuco 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Tuco makes his appearance in the movie and like Blondie is heard from before he is seen by the guns of Tuco firing. Tuco bursts into view in the movie by literally bursting through a plate glass window. Tuco is holding a gun in one hand and a half eaten leg of lamb with a bottle of whiskey in the other. Tuco is leaving the scene without paying for his meal. Tuco is a thief that has taken from the shepherds flock.

Blondie 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Blondie is himself a trinty of personalities. Blondie as the "Man with no name" is a type of the mythical but real Satan. Blondie as Judas is a type of a diabolical personality who cannot be trusted. Blondie as Blondie is a type of person who is in control and in charge of both himself and his situation.

Angel Eyes 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Angel Eyes is first presented in the movie in clear detail with the sky of heaven as his background. What Angel Eyes could have been if he had lived up to his own potential. A friend too many, a leader, an example and a divine accomplishment both in this life and in the life to come. Instead Angel Eyes lived not to his best abilities but to his worst abilities, his worst greed and his worst compassions. In the end Angel Eyes is standing in Sand Hill graveyard surrounded by the graves of the men who were the very congregants of his church, yet he is unphased by it all, unphased that is until the reality of his own world comes violently and suddenly crashing down upon him.

Summary - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Hymn: Where you There? Were you there when they crucified my Lord? Were you there when they crucified my Lord? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when they crucified my Lord? Were you there when they nailed him to the tree? Were you there when they nailed him to the tree? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when they nailed him to the tree? Were you there when they laid him in the tomb? Were you there when they laid him in the tomb? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when they laid him in the tomb? Were you there when God raised him from the tomb? Were you there when God raised him from the tomb? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when God raised him from the tomb? Source: lutheran-hymnal.com/lyrics/lw505.htm

Where you there [when they Glorified my Lord]? ... It makes me to WONDER, Wonder, wonder! [The hymn uses the older English word 'tremble' but the word 'wonder' is a good or better modern equivalent.] The Christian hymn is asking the question "Were you there?" at the cross of Jesus Christ, asking not in an accusing way as in looking for one who had nailed our Savior to the cross but instead asking in a pilgrim way. It is imperative that each Christian make the pilgrimage to the cross of our savior the Lord Jesus Christ. The Prophets of Judah made the trip (Isaiah 53), the Kings of Israel made the trip (King David - Psalm 22). The three wise men from afar made the trip (Matthew 2) and the peasant girl Mary also made the trip (John 19:26). Fishermen and theologians, disciples and doubters have all made the trip to the cross. Those who have been to the cross, those who have made the pilgrimage to the glorification of our Savior have been able to reflect on the glorious and significant sacrifice that God in His love for us provided for us. The hymn is asking the question because having been to the cross it is then impossible to continue to live our lives in the same selfish and disrespectful ways in which we have previously lived. Have you been to the cross of Jesus Christ ... It makes me WONDER, Wonder, wonder ...

Conclusion - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone

Conclusion - The movie "The Good, the Bad, and the Ugly" begins in the opening credits in the midst of an ongoing battle, a large battle is taking place, it is an unseen battle it is the battle of the spiritual realm. According to the opening credits it is both colorful and chaotic it is both stunning and terrifying. We are not simply viewers in this unseen battle we are all participants either willingly or unwillingly. The spiritual war has swept into our country, into our city and it has leveled every block in our neighborhood. We have a choice though, we can either beg for mercy in a harsh war like the owner of the hotel had chosen to do or we can live in faith. We can live in faith, in hope and in love by keeping a war that has come so close to us, to our very doorstep, keeping that war as far away from our heart as possible by knowing that God in Heaven as already prepared a place for us and in that place we won't be disappointed.

- - - - - -

Psalms 122 A Song of degrees of David. I was glad when they said unto me, Let us go into the House of the LORD [where judgment and righteousness are revealed]. Our feet shall stand within thy gates, O Jerusalem. Jerusalem is builded as a city that is compact together: Whither the tribes go up, the tribes of the LORD, unto the Testimony of Israel, to give thanks unto the Name of the LORD. *For there are set Thrones of Judgment, the Thrones of the House of David. Pray for the peace of Jerusalem: they shall prosper that love thee. Peace be within thy walls, and prosperity within thy palaces. For my brethren and companions' sakes, I will now say, Peace be within thee. Because of the House of the LORD our God I will seek thy good. ~ Holy Bible

The complete Bible is available at The-Jesus-Realm.com

Source: David Anson Brown "The blog History Study" 2009-2010 BasicChristian.org

- - - - - -

RELATED CONTROVERSIES

Chuck Missler & Council for National Policy Warning-Part 1 (Mp3)

Comments: Blaine says - January 26, 2011 at 5:08 pm Did you bother to listen to the teaching? or did you just commenting after seeing the title? I have listened to a lot of Chuck's teaching. My favorite is The Return of The Nephilims. However, though I think Chuck has some good teachings, his connections are still questionable. Scott has brought up some interesting points which he backs up with prove. A man who calls himself a follower of the Lord Jesus Christ has no business yoking up with the people and wicked organizations Chuck is yoked up with. The bible tell us to come out from among them, be separate, and touch not the unclean thing. Then will I receive you, says the Lord. A believer cannot be feasting at the Lord's table while in communion with devils... can't have it both ways. I know many of us have had loads of respect for Chuck Missler because of the teaching he has put out, but the truth is the truth! I'll rather side with the truth than blindly follow a man when he's exposed by the light of the truth. [article link]

Chuck Missler & Council for National Policy Warning-Part 2 (Mp3)

Comments: Nola says - January 25, 2011 at 3:36 pm I thank God you have exposed Chuck Missler. I had been so impressed with his teachings that I had purchased at least $400.00 worth of his teachings. I was actually planning to get a library of all his bible DVDs, which (after listening to your teaching) I WILL NOT. God bless you and thank you. ... Elizabeth says: January 27, 2011 at 3:26 am Dear Scott, I shouldn't be surprised, but I continue to marvel at how clever and embedded, and sly and transformed into "light" these men and women are. They say all the right things, they know all the right people, they show well in our conferences and seminars and churches. "Good words and fair speeches", deceiving "the heart of the simple". We need to STOP being simple, dear children of God! These wolves and goats are filling our ranks and most seem to have no idea. Thank you, Scott, for your diligence and willingness to present the truth as you uncover it. We are listening.... Blessings of comfort and strength in the Lord, Elizabeth [article link]

Multiple Dimensions - Exotica: Alien Genesis - Randy Maugans with Nigel Kerner, Dr. Andrew Silverman, Professor John Biggerstaff - wide-ranging [mostly secular] discussion on the phenomena of alien abduction and the ET agenda {Note: The 1966 Occult movie "The Good, the Bad and the Ugly" introduced the world to an Occult Timeline through a series of pre-determined wars and events however that was decades ago and now the Occult is busy (very busy) introducing the world to their version of a multi-dimensional Occult Universe. An Occult universe of Aliens, UFO's, Nephilim, fallen angels, demonic beings, magical and mythical beings of all kinds.} (Mp3)

Part 1 of 2 shows: Nigel Kerner, author of "The Song of the Greys" and "Grey Aliens and the Harvesting of Souls", returns with his colleagues to conclude the wide-ranging [mostly secular] discussion on the phenomena of alien abduction and the ET agenda to genetically and technologically re-engineer humanity. You say you want a de-volution...? [article link]

- - - - - -

CHRISTIAN MUSIC VIDEOS

Christian Music: Sweetly Broken at the cross by Jeremy Riddle YouTube.com

Christian Music: Blessed be the Name by Matt Redman YouTube.com

- - - - - -

BASIC CHRISTIAN: UPDATE

Update: The Basic Christian Ministry still has more material to post and I would like to detour from the 8 Kingdoms/History Study and re-examine Doctrines and Theology particularly; Redemption, Salvation, Baptism, Born-Again, Once Saved Always Saved, Etc. -- But before we get back into more Doctrine it's possible that I might do another short series this time decoding the 1967 movie 'Cool Hand Luke' - Also it looks like I will have a few breaks in posting between now (July) and September so around September 2011 we should be back full-speed into the 8 Kingdoms & Church History Study ~ God bless everyone, David Anson Brown

The 1967 movie Cool Hand Luke is kind of the movie where all the previous Occult introduction themes [rebellion, disobedience, drugs, nudity, sexuality, homosexuality, etc.] finally gained mainstream acceptance with the general public and movie audience. After Cool Hand Luke [highly based off the 1965 movie King Rat] and many other similar Occult themed [losing your religion] movies the rebellion of the 1960's entered virtually unabated into almost all segments of society [some of the theme music from Cool Hand Luke became the theme sound for most of the Nation's nightly 'Eyewitness News' broadcasts]. -- Though obvious the primary reason for decoding the movie 'Cool Hand Luke' is not going to be to point out all the rebellion and societal angst that is purposely scripted and directed into the movie [as we did with the 1966 movie The Good, The Bad and The Ugly]. Instead the movie 'Cool Hand Luke' [in attempting to ruin religion] accidently portrays a very realistic portrayal of a sinful man 'Luke' seeking and groping after a real relationship with the Holy God. The question the movie fails to ask but we will not fail to ask is 'in the end was Luke saved?' The question of Luke's salvation is going to be paramount to our brief study and it is going to be the premise and conclusion of this study that yes indeed the slightly fictional character of Cool Hand Luke if real would indeed be saved and in heaven. -- Coming Soon: 'Cool Hand Luke' decoded.

KING RAT (1965)

Wikipedia: King Rat - King Rat is a 1965 World War II film adapted from the James Clavell novel King Rat - The film was directed by Bryan Forbes and starred George Segal as Corporal King, a World War II prisoner of war in a squalid camp near Singapore - [consisting of anti-religious overtones] the movie was nominated for two Academy Awards {Note: An excellent true life-human drama movie realistically portraying life in a WWII POW camp.}

Plot: Corporal King is an anomaly in the Japanese prison camp; not only is he one of only a handful of Americans amongst the mainly British and Australian inmates, he is actually thriving through his conniving and black market enterprises while others (nearly all of higher rank) struggle to survive the sickness and starvation, while retaining as much of their civilized nature as they can. ... King has an entirely different relationship with the lower-class, seemingly-incorruptible [devout Christian] British Provost, Lieutenant Grey (Tom Courtenay). Grey has only contempt for the American and does his best to bring him down, with little success. -- Meanwhile, Grey has another dilemma to deal with. When he accidentally discovers that the high-ranking officer in charge of the meager food rations has been siphoning off part of it, he rejects a bribe and zealously takes the matter to Colonel George Smedley-Taylor (John Mills). To his dismay however, Smedley-Taylor tells him that the corrupt officer and his assistant have been relieved of their duties, but orders him to forget all about it. Grey accuses him of being in on the scheme, but the tampered weight he presented to the colonel has been replaced, and he no longer has any proof of the misdeeds. Smedley-Taylor offers to promote him to captain; when a troubled Grey does not respond, Smedley-Taylor takes his silence as agreement. -- Finally, one day, the camp commandant summons the senior British officers and notifies them that the Japanese have surrendered and that the war is over. Later, a single British paratrooper (Richard Dawson) walks up to the prison gates and disarms the guards. -- After overcoming their shock and disbelief, the prisoners celebrate - all except King. He realizes he is no longer the unquestioned (if unofficial) ruler of the camp. He manages to squelch a premature attempt by resentful underling Sergeant Max (Patrick O'Neal) to reassert his rank and authority, but that only delays the inevitable. When Marlowe speaks to him before his departure back into the ranks of the U.S. Army, King ignores his overture of renewed friendship. -- King's unit sleeve patch is that of the U.S. 34th Infantry Division, which fought the Germans in North Africa and Italy, not the Japanese. Wikipedia: King Rat (1965)

Cool Hand Luke (background) - King Rat (1965) Both Steve McQueen and Paul Newman [Cool Hand Luke] turned down the lead in this intriguing film

This film (King Rat) also has a secondary storyline about the role of class in our society. Most of the British POWs are officers of fine breeding while King is an enlisted man of a questionable background. Some of the "upper-crust" British feel it is beneath them to work with someone like Cpl. King, let alone be bested or dependent upon him. This class-warfare intrigue is still in question today. Are some people better than others because of who they are? Rich vs. poor, male vs. female, white vs. black, educated vs. street smarts are all still issues plaguing humanity. -- This film is based upon a best-selling novel by James Clavell. Clavell spent much of his literary life writing a series of best-selling novels about Asia and its interaction with the West. From 'Shogun' to 'Noble House' to 'Gai-Jin' all of Clavell's novels about Asia are intriguing. The mini-series based upon 'Shogun', starring Richard Chamberlin and Toshiro Mifune, is still one of my favorite television events. And this novel is one of his best. Whether you like intense drama or prefer intellectual action, King Rat will provide some enjoyable entertainment. Upon viewing please keep one question in the back of your mind. If you were in a similar situation, would make a deal for food or would you starve for principle and honor? Filmed in 1965, directed by Bryan Forbes, written by Forbes from the novel by James Clavell, starring George Segal, John Mills, Tom Courtenay, James Fox and Denholm Elliott. --- Wiki.com James Clavell - Early life and World War II: Born in Australia, Clavell was the son of Commander Richard Clavell, a British Royal Navy officer who was stationed in Australia on secondment from the Royal Navy to the Royal Australian Navy. In 1940, when Clavell finished his secondary schooling at Portsmouth Grammar School, he joined the Royal Artillery to follow his family tradition. Following the outbreak of World War II, at the age of 16 he joined the Royal Artillery in 1940, and was sent to Malaya to fight the Japanese. Wounded by machine-gun fire, he was eventually captured and sent to a Japanese prisoner-of-war camp on Java. Later he was transferred to Changi Prison in Singapore. Clavell suffered greatly at the hands of his Japanese captors. According to the introduction to King Rat, written by Clavell, over 90% of the prisoners who entered Changi never walked out, although the actual mortality rate was under 1% [850 out of a total of 87,000 prisoners are known to have died at Changi, although many more died after being transferred out to other sites like the Death Railway]. Clavell was reportedly saved, along with an entire battalion, by an American prisoner of war who later became the model for "The King" in Clavell's King Rat. [article link]

imdb: King Rat (1965) Movie - A viewer rating of 7.6 stars out of 10 stars

The Japanese prisoner-of-war camp Changi in Singapore, which houses Allied POWs, is a living hell. The great mass of POWs are living at a sub-human subsistence level. US Army Corporal King has been living up to his surname, through his control of the camp's black market, and by scamming the officers and other POWs. King has a facility for making deals with the Japanese to obtain the contraband he sells to the POWs. His nemesis is British Lieutenant Robin Grey, the camp provost marshal, a humorless, intense martinet who survives through his strict adherence to the British articles of war, which forbid collaboration with the enemy. He is suspicious of King, and is determined to catch him and bring him to justice. The humorless Grey is an upright, uptight moral prig who has been as badly damaged psychologically as any of the other POWs. The high-living King befriends a genteel young British soldier, Peter Marlowe, who at first resists his blandishments, and then succumbs, to his charm. The POWs become aware that the war is drawing to its end, and King and Marlowe grow concerned that the brutal Japanese guards may slaughter the prisoners before they can be liberated. King and Marlowe are determined to raise a large amount of money to buy their freedom by bribing their captors. One of the schemes that King devises is to raise the meat of deer mouse, a native delicacy, to sell to the officers and any POW who can afford it. Conditions are so desperate in the camp, that POWs are stealing rations form one another in order to stave off starvation. This is another one of King's scams, as the "mouse deer' are actually rats, the breeding stock for which have been the rats that have fed off the corpses of dead POWs. The desperate situation in the camp is exacerbated by the brutality of the Japanese guards, and by the senior British officers' predilection for breaking the will of the POWs in order to maintain camp discipline. Resistance, thus, is futile, and with no other outlet, the animosity of the POWs has to be channeled against each other. It becomes quite apparent that, aside from Lieutenant Grey and the dead, everyone in the camp is corrupt. Corporal King merely stands out, as he is Jack-the-Lad, The King-of-the-Hill, King of the Camp, KING RAT. Written by Jon C. Hopwood -- Trivia: Some of the actors had been POWS in the Second World War. Denholm Elliott, while serving in the RAF, had been shot down and taken prisoner by the Nazis. imdb.com

Edward Trimnell discusses James Clavell's 1962 debut novel, 'King Rat' - "What is good, what is evil? - How do people interact?" - "The novel is not an adventure script but is primarily a book of ideas"

King Rat is set in a Japanese POW camp in 1945. This video introduces the two major characters of King Rat, as well as the themes explored in the book. From EdwardTrimnell.com. YouTube.com

- - - - - -

Treblinka a book by Jean-Francois Steiner (His father Mr. Kadmi Cohen died in the Nazi Holocaust at the Auschwitz sub-camp Gleiwitz) - One of the best books on the Holocaust - This is without a doubt one of the better books about the death camps - You will become intimately acquainted with Treblinka and the Nazis who ran it - Steiner's book is well-written and does justice to the horror {Note: An absolute must read but be prepared for the hard realities the book portrays. It's a difficult book to contemplate because it shows society at its worst in the past and now society is heading back in that very same direction.} (Book)

Treblinka - Text: English (translation) published in 1968 by Signet Book - Original Language: French published in 1967] A chance meeting with a university professor in NY years ago caused me to ask the question of what was it really, really like to exist in a place of complete insanity; where you were placed at risk of death at every moment, where every act, every gesture could be your last. What sort of social structure could possibly evolve in such indiscernible conditions where inmate sometimes turned on inmate for a crust of bread. And yet in this dark chaos an order did evolve. The inmates organized themselves to such an extent that they ultimately rose up in rebellion, overpowering their oppressors and a small number actually escaped. I have read numerous books on the Holocaust but none of those prepared me for Steiner's superb work. Many of the works I've read concerned Auschwitz. Frankly, I never focused on Treblinka. As there is a relatively large number of Auschwitz survivors, I suspect scholars tend to focus on them. As far as Treblinka survivors go... there were only 75. Steiner's descriptions are so overwhelming; his imagery so clear and lucid that you can see in your own mind, the acts of brutality and barbarism, as well as small acts of kindness as if you are actually there. I found myself cringing at the blows of the clubs and the slash of the whips. And yet he takes pains to describe acts of heroism one can hardly imagine. You see how exposure to this inhumanity affects the inmates. Some degenerate while others work at mostly futile individual escape attempts in order to warn the remaining Jews of what ultimately lies in wait at the railhead at Treblinka Station. This is strong stuff and is not for everyone. This is not a book that compiles statistics but rather paints a searing description of day-to-day life with the inmates, their struggles to make it another day, their planning and finally their courageous attempt to escape. If you make it through this book, read Kogon's "The Theory and Practice of Hell" and then the next time you see "ethnic cleansing" taking place in some remote venue such as the Balkans, Rwanda or Timor ask yourself just how far we've really come and how easily we've learned to mouth the words "never again". -- Review: I have a morbid fascination with the Holocaust and Holocaust literature so I picked up Treblinka. I was not prepared for what was in it, how it would make me feel. I couldn't put it down. For two days I lived and breathed Treblinka, for two days I was beaten, starved, tortured, I saw my family gassed, I saw my fellow inmates hang themselves because death was better than this hell on earth. For two days I was an inmate of Treblinka because Jean-Francois Steiner put me there. Treblinka is quite possibly the most important piece of Holocaust literature ever written. It is non-fiction but it reads like a novel. It told me more about the death camps and Nazi regime than all of the books I have read combined. The most amazing thing about Treblinka though was the psychology behind it all. It gave answer to my question: Why did they not revolt before this? Why did they simply allow themselves to be led to death? On the third day I rose from the bottom of the abyss, I revolted, I left Treblinka along with 700 Jews, survivors of hell. I left but I didn't escape, no one escapes Treblinka. Like how Treblinka will always hold its prisoners, Treblinka will always hold its readers in its mental grasp. Amazon.com

- - - - - -

Proverbs 24:1-14 Be not thou envious against evil men, neither desire to be with them. For their heart studieth destruction, and their lips talk of mischief. *Through wisdom is an house builded; and by understanding it is established [1 Timothy 3:15]: And by knowledge shall the chambers be filled with all precious and pleasant riches. A wise man is strong; yea, a man of knowledge increaseth strength. For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety. Wisdom is too high for a fool: he openeth not his mouth in the gate. He that deviseth to do evil shall be called a mischievous person. The thought of foolishness is sin: and the scorner is an abomination to men. If thou faint in the day of adversity, thy strength is small. If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain; If thou sayest, Behold, we knew it not; doth not He (God) that pondereth the heart [of man] consider it? and He (God) that keepeth thy soul, doth not He know it? and shall not he render to every man according to his works? My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste: So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation [life everlasting] shall not be cut off. ~ Holy Bible

The complete Bible is available at The-Jesus-Realm.com

Source: David Anson Brown "The blog History Study" 2009-2010 BasicChristian.org

- - - - - -

BUTCH CASSIDY AND THE SUNDANCE KID (1969)

Butch Cassidy and the Sundance Kid (1969) American Western [losing your religion] film directed by George Roy Hill and written by William Goldman - The title roles were originally cast with Paul Newman and Steve McQueen, but the latter (McQueen) left after a dispute over billing - The role of Sundance was then offered to Jack Lemmon, whose production company, JML, had produced the 1967 film Cool Hand Luke starring Newman -- Note: According to the DVD director commentary director George Roy Hill during pre-production for his 1969 movie Butch Cassidy and the Sundance Kid went to Europe (Italy) in 1966 knowing that the movie by Sergio Leone "The Good, the Bad and the Ugly" would not be released to American audiences until 1968. In viewing the movie "The Good, the Bad and the Ugly" he later incorporated some of the film style [slow-motion and noise emphasis] from Sergio Leone into the shootout sequence in scene #21 titled 'Going straight' the scene also included fellow Cool Hand Luke actor Strother Martin.

Production: The film was originally rated M (for mature audiences) by the Motion Picture Association of America. It was re-rated PG when 20th Century Fox re-released the film in 1974. According to the supplemental material on the Blu-ray disc release, William Goldman's script, originally called The Sundance Kid and Butch Cassidy, was purchased by Richard Zanuck at 20th Century Fox for $400,000, double the price the studio's board of directors had authorized. The title roles were originally cast with Newman and Steve McQueen, but the latter left after a dispute over billing. The role of Sundance was then offered to Jack Lemmon, whose production company, JML, had produced the 1967 film Cool Hand Luke starring Newman, who had been grateful for Lemmon's...Lemmon, however, turned down the role; he did not like riding horses, and he also felt he had already played too many aspects of the Sundance Kid's character before. Warren Beatty was then considered, as was Marlon Brando, but the role of Sundance eventually went to the lesser-known Redford. (Initially Newman was to play Sundance (whom he did not resemble) and Redford Cassidy.) Fox [studio] did not want Redford, but director George Roy Hill insisted. Redford later said this film catapulted him to stardom and irreversibly changed his career. Butch Cassidy's outlaw gang was actually called "The Wild Bunch"; this was changed, in the film, to "The Hole-In-The-Wall Gang" to avoid confusion with Sam Peckinpah's recently released film The Wild Bunch. -- Box office: With a box office of over US$100 million (equivalent to over $500 million in 2009 dollars), it was the top grossing film of the year. Wikipedia.org

- - - - - -

1 Corinthians 2:12 Now we [Christians] have received, not the spirit of the world, but the [Holy] Spirit which is of God; that we might know the things that are freely given to us of God. – Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement. – Romans 5:17 For if by one man's [Adam's] offence death reigned by one; much more they [Saints - Christians] which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ. – Romans 8:15-17 For ye have not received the spirit of bondage again to fear; but ye have received the [born again] Spirit of adoption, whereby we cry, Abba, Father. The Spirit itself beareth witness with our spirit, *that we are the Children of God: And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with Him, that we may be also glorified together. – Philippians 1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

The complete Bible is available at The-Jesus-Realm.com

Source: David Anson Brown "The blog History Study" 2009-2010 BasicChristian.org

- - - - - -

COOL HAND LUKE (1967)

Cool Hand Luke (1967) Part 1 (YouTube)

Paul Newman was nominated for an Oscar and George Kennedy received one for his work in this allegorical prison drama. Luke Jackson (Paul Newman) is sentenced to a 2 year stretch on a Florida chain gang (Road Prison) after he's arrested for drunkenly decapitating parking meters. While the avowed ambition of the captain (Strother Martin) is for each prisoner to "get their mind right," it soon becomes obvious that Luke is not about to give in/submit to anybody. When challenged to a fistfight by fellow inmate Dragline (George Kennedy), Luke simply refuses to give up, even though he's brutally beaten. Luke knows how to win at poker, even with bad cards, by using his smarts and playing it cool. Luke also figures out a way for the men to get their work done in half the usual time, giving them one afternoon off. Finally, when Luke finds out his mother has died, he plots his escape; when he's caught, he simply escapes again. Soon, Luke becomes a symbol of hope and resilience to the other men in the prison camp -- and a symbol of rebelliousness that must be stamped out by the guards and the captain. Along with stellar performances by Newman, Kennedy, and Martin, Cool Hand Luke features a superb supporting cast, including Ralph Waite, Harry Dean Stanton, Dennis Hopper, Wayne Rogers, and Joe Don Baker as members of the chain gang [and Jo Van Fleet as Luke's dysfunctional mother Arletta]. YouTube.com

Cool Hand Luke - Wikipedia: Eyewitness News - Eyewitness News is a name used by local television newscasts, widely used in different markets across the United States - The earliest known use of the Eyewitness News name in American television was in April 1959 when KYW-TV (now WKYC-TV) in Cleveland, owned at the time by Westinghouse Broadcasting, launched the nation's first 90-minute local newscast (under the title Eyewitness), combined with the then 15-minute national newscast - Primo used the cue 007 from the 1963 film From Russia with Love as the musical theme - In 1968, Primo moved to WABC-TV in New York City and took the Eyewitness News concept there with him, choosing music from the 1967 Paul Newman film Cool Hand Luke - the "Tar Sequence" cue (composed by Lalo Schifrin) as the theme - However, he added a new twist at WABC-TV-chatter among the anchors, which came to be known as "happy talk"

Origins: The earliest known use of the Eyewitness News name in American television was in April 1959 when KYW-TV (now WKYC-TV) in Cleveland, owned at the time by Westinghouse Broadcasting, launched the nation's first 90-minute local newscast (under the title Eyewitness), combined with the then 15-minute national newscast.[1] The name was then adopted for use by Westinghouse's other television stations-KPIX in San Francisco, WJZ-TV in Baltimore, WBZ-TV in Boston and KDKA-TV in Pittsburgh-for its local newscasts. ... between stories to let viewers know their personalities. Primo used the cue 007 from the 1963 film From Russia with Love as the musical theme. The format quickly became a hit in Philadelphia and allowed KYW-TV to surge past longtime leader WCAU-TV for first place, a position it kept on and off until the late 1970s. KYW-TV's success spawned rival station WFIL-TV (now WPVI-TV) to develop the Action News format to compete with it. (After NBC was ordered back to Cleveland in 1965, the Eyewitness News name left that city until WEWS adopted it for its newscasts in the 1970s). -- Expansion: In 1968, Primo moved to WABC-TV in New York City and took the Eyewitness News concept there with him, choosing music from the 1967 Paul Newman film Cool Hand Luke - the "Tar Sequence" cue (composed by Lalo Schifrin) - as the theme. However, he added a new twist at WABC-TV-chatter among the anchors, which came to be known as "happy talk". Among the newscasters in the first wave of happy talk on WABC was a very young Geraldo Rivera, a comical and entertaining weatherman in Tex Antoine, and with Roger Grimsby as traditional humorless anchorman. WABC-TV has kept the name and format since then, and has been the highest-rated station in New York for much of that time. -- The format, as tweaked by WABC-TV, was copied by many other stations in the United States, with four other stations owned and operated by ABC - KABC-TV in Los Angeles, WLS-TV in Chicago, WXYZ-TV in Detroit and KGO-TV in San Francisco -- using both the format and the Cool Hand Luke theme. (In the case of KGO, since KPIX was already using the Eyewitness News name, KGO named its newscast Channel 7 NewsScene in 1969 and by 1983 simply Channel 7 News, while WXYZ used the Action News name since rival WJBK-TV called its newscasts Eyewitness News; KABC and WLS were free to use the Eyewitness News name as did WABC-TV). Ironically, WPVI, which developed the Action News format, is also now an ABC owned-and-operated station. In addition, U.S. Spanish-language stations also use their own version of Eyewitness News, called Noticias de Primera Plana (Headline News, a concept translation in Spanish of Eyewitness News) on its owned-and-operated stations. Wikipedia.org

The false premise of the movie 'Cool Hand Luke' is that Society is accurately structured off of Religion and that society therefore accurately reflects religion i.e. Christianity and that to then properly conform to Society is to properly conform to Religion and therefore be 'Saved' by God - This very false [straw man] proposition [with society being wrong then God must be wrong] regarding Society in equating Society to Religion is much of what we are going to examine in this series of decoding the movie 'Cool Hand Luke' -- Note: Biblically [Revelation chapters 1-4] it is clear that the Christian Church in whole often does not accurately reflect the image of God (Jesus), and much less does society as a whole, but that individuals [i.e. Cool Hand Luke] do at times more accurately reflect the true image of Jesus Christ as God has intended for all mankind.

The reason the movie as a whole is a "straw-man proposal" [society being wrong so God must be wrong] movie presentation and an obvious one at that is that the straw 'not real' and easily swept away argument being that society accurately represents Christianity and therefore a dysfunctional Society [on whole or in part] is an offspring of a dysfunctional religion i.e. Christianity and being dysfunctional then reasonable people would have every reasonable need to depart from a dysfunctional [religion] system and incorporate a much less 'dysfunctional' [seemingly freely open] i.e. prison (socialism) society system and style for their own life and culture. Of course reality is that human society has little to do with actual Biblical Christianity [even within the Church, Mega-Church system] especially regarding sinful mankind. The movie is falsely portraying a Society equals Religion premise and insinuating that Luke while rebelling against society's unfairness is actually rebelling against the unfairness of God. But in reality Luke in rebelling against the unfair nature of society [Church (Mega-Church) and State] is actually in more of a true relationship with the just, righteous and fair God of the Bible than many people [Christians included] would rightly realize.

Cool Hand Luke (background) - Wikipedia: Donn Pearce an American author best known for the novel and screen play 'Cool Hand Luke' - He served two years in the Florida Department of Corrections chain gangs [Road Camp No. 48] - In 1965 Scribners published his first novel, Cool Hand Luke, and he went on to write the Academy Award-nominated screenplay for the 1967 film version - The film starred Paul Newman, and Pearce made a cameo appearance as a convict named Sailor

Donn Pearce (born 1928) is an American author best known for the novel and screen play Cool Hand Luke. -- Born Donald Mills Pearce in a suburb of Philadelphia, Pearce left home at 15. He attempted to join the United States Merchant Marine at 16, but was turned away due to his age. He lied about his age, registered for the draft, and was inducted into the United States Army in 1944. Frustrated by rules he considered unnecessary, he went AWOL, then three days later thought better of it and turned himself in to a Navy MP. His sentence was 30 days in the stockade. He served three days of his sentence, then was transferred to a combat infantry unit. Anticipating being sent to the front (this was during WWII), he wrote his mother a letter. She contacted the Army, informed them of his true age, and he was thrown out of the Army. By this time, he was old enough to join the Merchant Marine. -- The Merchant Marine took him to Venice when he was 18, to Spain, Denmark, France, Portugal and Bombay. Post-war Europe had a thriving black market, and Pearce became involved in counterfeiting American money. He attempted to pass some counterfeit bills to a police officer in Marseilles, and was arrested, tried, and sent to prison. Assigned to a work detail outside the prison grounds, Pearce escaped, making his way to the Italian border. The French officials had taken his seaman's papers, so he forged new ones and signed on a ship to Canada. He crossed from Canada into the United States, where he began a new career - burglary. -- He became a safecracker, and in 1949, at the age of twenty, he was arrested for burglary. He served two years in the Florida Department of Corrections chain gangs. In 1965 Scribners published his first novel, Cool Hand Luke, and he went on to write the Academy Award-nominated screenplay for the 1967 film version. The film starred Paul Newman, and Pearce made a cameo appearance as a convict named Sailor. His other books included Pier Head Jump (1972) and Dying in the Sun (1974). During the seventies and early eighties he was a freelance journalist, often contributing to magazines such as Playboy and Esquire. In 2005 he published a fourth book, Nobody Comes Back, a novel about the Battle of the Bulge, which received an excellent review from Malcom Jones in the 21 February 2005 edition of Newsweek. Pearce continues to live and write in Fort Lauderdale, Florida. Wikipedia.org

Cool Hand Luke (Updated - Background) - imdb: Biography for Donn Pearce - "I seem to be the only guy in the United States who doesn't like the movie" Pearce told the Miami Herald in 1989 - "Everyone had a whack at it - They screwed (manipulated) it up 99 different ways"

It's been said that if Donn Pearce is remembered at all, it won't be for having written "Cool Hand Luke," his acclaimed but little-read novel about his life as a convict on a southern chain gang, but for the classic movie based on it. Starring Paul Newman in the Oscar-nominated title role, Cool Hand Luke (1967) was both a critical and commercial success. An outstanding film across the board, it brought us one of the screen's most compelling anti-heroes and one of the all-time great movie lines: "What we've got here is failure to communicate." Nominated for Best Picture, "Cool Hand Luke" was one of the key films of the Sixties. Many consider it a masterpiece. - Donn Pearce is not one of them. - "I seem to be the only guy in the United States who doesn't like the movie," Pearce told the Miami Herald in 1989. "Everyone had a whack at it. They screwed it up 99 different ways." imdb.com

Cool Hand Luke - The movie Cool Hand Luke's opening scene is of a normal looking guy [Luke] who happens to be in the process of damaging Govt. property by cutting off the tops of the parking meters in his small town's shopping district

The word 'violation' looms from each parking meter as Luke topples it from its stand. Luke following his own BYOB policy, a bottle opener hanging from a chain around his neck, has brought his own beer to his own little getting even party. The intoxicated Luke has a grand time while he spends a few minutes in the dark of night "evening the score" for a parking ticket that Luke certainly didn't deserve. Soon, as expected a local police officer pulls his patrol car to the curb and asks Luke "what are you doing there fella?" The movie viewer is instantly presented with a series of internal conflicts regarding the situation. Knowing that what Luke is doing is wrong but hoping that the officer will see the good natured humor in Luke's antics and simply drive Luke home for a needed night's rest and a chance for Luke to sober up from his mostly harmless antics of the night. -- The second scene of the movie quickly reveals that not only was Luke not given a break in being taken home and let off by the police but Luke was not given any kind of a break in the form of either a fine or a suspended sentence, instead Luke is on his way to prison. Note: The opening scene is complete and almost overstuffed with occult themes [rebellion, alcohol, intoxication, disobedience] and imagery, a neon sign blazing the single word "Drugs" is the main backdrop for much of the scene and stylistically comes into view just as the officer is asking Luke "what are you doing there fella?" i.e. drugs. The main prop in the opening scene is the looming red light of a distant streetlight warning everyone [Luke and the audience] to stop any and all dissent that is in any way directed towards government at any level.

Cool Hand Luke - In the movie's 2nd scene titled "Yes, Cap'n" Luke and three new fellow inmates arrive at the prison "Road Prison Camp No. 36" under the leering eyes of an inmate trustee and to the sounds of baying dogs the four new prisoners encounter a prison guard and meet the Camp Commandant [Captain - played by Strother Martin] in being inducted into their new prison surroundings

This second scene is one of the important pivotal scenes of the movie. The first new prisoner [Alibi - played by 'The Waltons' family TV show star Ralph Waite] reveals his sentence of two years for the horrendous crime of manslaughter, the accidental death of another person. Soon we are startled to learn that Luke also has received in his case a very steep two year penalty as well and not for the crime of manslaughter but for the victimless crime of damaging government property. -- Further the scene goes on to reveal the dreadful news that not only has Luke committed the grievous act of interfering with government property particularly property [parking meters] that help finance and enrich the government but Luke is also on record for having committed the other grievous act against the government, the act of disobedience in disobeying Army authority [he was reduced in rank from Sargent back down to Private]. The viewer begins to get a brief sense of a foreboding future for Luke in that Luke having committed not one but two sins, the two most unforgiving sins, against the government [state and church] system in committing acts of disobedience to authority and by interfering even ever so slightly by momentarily hindering the governments' ability to continually collect tax from the citizens [via a parking tax]. The audience begins to sense that Luke's mostly innocent behavior is going to have a disastrous result for Luke in that the government [state - church - mega-church] system will not tolerate in any way financial meddling or disobedience to authority of any kind. Note: in the scene a white picket fence is clearly prominent when the new prisoners arrive outside the Warden's house. The prisoner trustee 'Dog Boy' is also seen petting the bloodhound 'Blue' next to the fence. The white picket fence [attempts to reveal in the movie's false premise] that society makes and enforces a just and orderly rule of law [as opposed to the true Word of God revealing just law for all]. After the prisoners introduction they are led away from the white picket fence to their new housing area an area where a large locked metal gate and chain linked fence topped with barbed wire surrounds where the prisoners of society live.

Cool Hand Luke - In one of the truly amazing scenes of the movie, or of any movie, is the interaction between Luke and his visiting Mother Arletta (played by Jo Van Fleet) - Luke calling his mother only by her name "Arletta" and Arletta constantly referring to Luke only as "kid" unleashes a barrage of un-motherly love on Luke the likes of which the world has seldom witnessed

The [carefully written and scripted] scene begins with an ill Arletta having been toted to the prison camp compound in a makeshift bed in the back of an old pickup truck driven by her son John [a half-brother to Luke], John is accompanied by a young son of his own. Arletta wastes no time in harassing Luke by beckoning him to come around to the other side of the pickup truck bed knowing full well that Luke can't go out of sight of the prison guard. The guard quickly denies Luke permission to go where Arletta as beckoned him to be. A smiling Arletta briefly relishes in her ability to make life impossible for her favored son Luke. Immediately Arletta begins to challenge Luke in his lack of having any children of his own. Luke comments that yeah it cannot be done just now. Moving on to more devastation Arletta begins to side with everyone but Luke in her taking sides with the law, any past girlfriend or anything else that can put Luke down. In the crescendo of the scene Arletta begins to cough and choke while an obedient Luke lifts a glass of water to her, yet amazingly Arletta won't even give Luke the satisfaction of assisting her and Arletta twice refuses to accept the much needed glass of water from Luke's outstretched hand. Previously Arletta had just dug into Luke by pointing out that Luke had never met his biological father - something Luke would have liked to have done. Permanently finishing Luke off Arletta tells him that she will soon be dead and "it won't matter what he does when he gets out of prison" and that she was going to leave everything to his half-brother John so regardless his life didn't matter to her anyhow but that he should try to just "laugh if up" anyhow. -- After Luke has been unfairly kicked while he is down by the system and now by his own family the movie at its lowest point then introduces religion as a main new theme in the movie.

Cool Hand Luke - filmsite: Luke's sickly, dying mother Arletta (Jo Van Fleet) visits one Sunday afternoon to say goodbye - Review by Tim Dirks

Luke's sickly, dying mother Arletta (Jo Van Fleet) visits one Sunday afternoon to say goodbye, stiffly and painfully propped up in the bed of the pickup truck - it is presumably their last time together. Driven by her respectable son John, Sr. (John Pearce), she is chain-smoking a cigarette while coughing [with lung cancer or consumptive TB?]. Arletta still cares and expresses warm affection for her wayward yet favored son - but with guarded words. Although she is disappointed about how he turned out (and feeling guilty about her role as caregiver), Luke tells her that she'd done her best raising him as a single mother. In the tragic scene which implies much about her son's broken childhood and upbringing, the terminally-ill Arletta expresses regrets and resigns herself to "let go" of her independent-minded son who tried to live like she did - "free and above board." In the poignant conclusion to their conversation, she plans - after her death - to give her inheritance to her less-loved son John. filmsite.org

Cool Hand Luke - Where Are They Now? Joy Harmon (The Girl) - Aunt Joy's Cakes - Aunt Joy's Cakes began with Joy Harmon's love for sweets and lifelong passion for baking - most remembered for her role in the movie "Cool Hand Luke" starring Paul Newman and George Kennedy - Joy Harmon plays a sexy, young woman who the men in the chain gang call Lucille - She drives the prisoners crazy as she seductively washes her car on a hot summer day

Aunt Joy's Cakes began with Joy Harmon's love for sweets and lifelong passion for baking. Before she was Aunt Joy, Joy Harmon was an actress in the sixties known for her ingénue style. She enjoyed bringing freshly baked goods for all of her co-workers, including Groucho Marx, who Joy Harmon appeared with on the television shows "You Bet Your Life" and "Tell It to Groucho." She also acted in many films, such as "Village of the Giants" and "Angel in my Pocket," but is most remembered for her role in the movie "Cool Hand Luke" starring Paul Newman and George Kennedy, who won the Oscar as Best Supporting Actor for the film. Joy Harmon plays a sexy, young woman who the men in the chain gang call Lucille. She drives the prisoners crazy as she seductively washes her car on a hot summer day. Although Joy Harmon's legendary car wash scene lasted less than five minutes, it made history as one of the sexiest scenes in a motion picture. -- Aunt Joy's Cakes started in the kitchen of her home in California. The name originated when Joy Harmon began supplying cakes to her niece's coffee shop. Whenever she made a delivery her niece would cheer, "Aunt Joy's cakes are here!" Then Joy Harmon started supplying her desserts to Disney Studios, where her son worked and spread the word about his mom's mouthwatering cakes and cookies. Her homemade desserts were becoming very popular, and Joy Harmon started supplying her baked goods to many more studios in the Los Angeles area. The demand for her delicious treats became too great for her to do alone in her kitchen, so now Joy Harmon is sharing her recipes and baking her secrets with her children. They are now running a wholesale bakery in Burbank, California specializing in cakes, cupcakes, cookies, and chocolate dipped strawberries. auntjoyscakes.com

Cool Hand Luke - Where Are They Now? James Fox as Peter Marlowe [a type of a Christian missionary who loses his religion and joins in with the Devil "King Rat"] from Hut 16 in the movie "King Rat" - Fox subsequently joined [1970 to 1979] a religious organisation known as "The Navigators" which is similar to the Gideons and is closely associated with the ministry of Billy Graham

Mini Biography: James Fox is the second of three sons, born to the theatrical agent Robin Fox and his actress wife Angela Worthington - aka Angela Fox. His brothers are the actor Edward Fox and the producer Robert Fox. He started acting as a child actor and used his real name, until he reached his early 20s. He trained at the Central School of Speech and Drama. He left for nine years from 1970 to 1979 to pursue Christian vocational work. His niece is the actress Emilia Fox and he has a half-brother to the actor Daniel Chatto. From his marriage to Mary Piper, he has four sons: Thomas Fox, born 1975; Robin Fox, born 1976; the actors Laurence Fox, born 1978; Jack Fox, born 1985, and one daughter, Lydia Fox, born 1979. He published a book, "Comeback: An Actor's Direction", in 1983. ... Fox left the acting profession for nine years (1970-79) after he filmed Performance (1970) with Mick Jagger. A combination of his father's recent death, the strain of filming and smoking the hallucinogen DMT with Mick Jagger led to a nervous breakdown. Fox subsequently joined a religious organisation known as "The Navigators" which is similar to the Gideons and is closely associated with the ministry of Billy Graham. ... Personal Quotes: [On his 9-year break from acting]: People think Performance (1970) blew my mind... my mind was blown long before that. Performance (1970) gave me doubts about my way of life. Before that I had been completely involved in the more bawdy side of the film business. But after that everything changed. imdb.com

Cool Hand Luke - Where Are They Now? - Paul Newman (1925-2008) - In a 1980 interview with TIME magazine, Newman said he identified himself as Jewish, stating, "it's more of a challenge" In Israel and among Jews worldwide, he will always be remembered as Ari Ben Canaan, the Zionist rebel of [the 1960 movie] Exodus who seizes a cargo ship and smuggles 600 Holocaust survivors to Palestine despite British opposition (2008 Haaretz.com) - founded Newman's Own, a successful food company he built from the ground up in which all the proceeds go to charity - He would also start The Hole in the Wall Gang Camps, an organization for terminally ill children

Mini Biography: Paul Leonard Newman was born in January of 1925, the second son of Arthur and Theresa (nee' Fetsko) Newman in Cleveland, Ohio. The Newmans were a well-to-do family and Paul grew up in a nice home in Shaker Heights. Newman's father, the son of Jewish immigrants from Poland and Hungary, was the owner of a highly successful sporting goods store. Paul's mother, a practicing Christian Scientist of Slovakian decent, and his uncle Joe had an interest in creative arts and it rubbed off on him. ... He is as well known today for his philanthropic ways and highly successful business ventures as he his for his legendary actor status. Now in his 80s, Newman enjoys a near 50-year marriage to Joanne in Connecticut, their main residence since moving away from the bright lights of Hollywood in 1960, still attends races, is very much involved in his charitable organizations and in 2006 opened a restaurant called Dressing Room, which helps out the Westport Country Playhouse, a place the Newman's take great pride in. In 2007 he made some headlines when he said he was losing his invention and confidence in his acting abilities and that acting is "pretty much a closed book for me." Whether he's on the screen or not, Paul Newman remains synonymous with the anti-heroism of the 1960s and 1970s cinema and rebellious nature his characters so often embodied. imdb.com

Cool Hand Luke - In pivotal scene #15 'Snake in the grass' Luke begins to challenge the authority of the prison guards - Fellow prisoner Dragline (played by George Kennedy) tells Luke "Luke, you've gone too far when you mess with [the guard] the man with no eyes" - Then in the next scene #16 'Standing in the rain' Luke begins to question not just the existence of God but also the fairness, goodness and abilities of God - "Let me know you're up there Old Timer (God) love me, hate me, kill me just let me know you're up there"

Standing in the rain 'talking to myself' is what Luke replies to himself after his brief dialogue with God. Luke in seeking and questioning the goodness, nature and existence of God is doing it in an open, just and meaningful way. Not like the blasphemous sinner hurling insults to cause injury but more in a serious way like a man who has lived life, questioned life, fought [WWII] and survived most of what life has thrown his way and yet is still seeking an honest and sincere answer. This brings to mind, is it more appropriate to have a polished, even pretend mega-church cultured relationship with God where it is more rehearsed among men than freely given to God. Or is it more acceptable to God for a person like Luke in prison with most of the odds stacked against him and yet in openness and honesty from time to time he addresses God and looks into the things of God.

Cool Hand Luke - Luke continues to challenge the authority of the prison system and after news of his Mother's death and some resulting unfair treatment from the prison staff Luke attempts a first escape but is caught just a few days later and returned to camp - Luke now has two more years of time to do and a clinking set of leg chains "to slow him down"

Chains on but not slowed down, Luke immediately escapes the work camp and is on the run for a second time. In scene #22 'Chili powder, etc.' Luke has escaped for a second time and has stopped at a familiar small farm owned by a black family. Two black kids who are friends with each other help Luke, one goes and gets an axe to cut the chains and the other gets chili powder for Luke to spread on the ground to hinder the scent and smell of the chasing prison dogs. As Luke sits down he puts his feet on a chopping block and begins to break his leg chains with the axe and for the viewer a building in the background comes into view. As Luke is chopping at his leg chains he pauses and briefly looks over his shoulder at the nondescript building. Returning to his chopping the building looms in the background the entire time until the chains are broken and Luke is free to continue on with his escape. The building in the background is a small Church building and it is where Luke will have his climatic showdown with both God and man.

Cool Hand Luke - Luke is captured and returned again to the prison camp where he receives two sets of leg chains and an unbearable amount of work and harassment from the prison staff - It appears that after all of the hardship that Luke has been broken - Luke has appeared to have 'gotten religion' the kind of conforming obedient religion that one man seeks to place over another

Now the obedient Luke is reduced to every humiliation at the hands of both the prison guards and his fellow prisoners. But not for long as Luke is immediately on the run again and this time his friend Dragline joins Luke in the escape. In the dark of the night Luke and Dragline near the small farming community where Luke cut his chains in the previous escape attempt. Dragline scouts the road and tells Luke that they have it made and can escape on to every imaginable pleasure. Luke declines to go with Dragline saying "I've done enough world shaking for a while" and going his own way Luke passes then enters into the small Church to have another conversation with the Old Man (God).

Cool Hand Luke - Luke talks with God - Luke assumes that all of his previous attempts at reaching God have failed - But just in reaching back to the previous 'talking to myself' scene where Luke was shouting to God in a rainstorm Luke had told God "Let me know you're up there Old Timer (God) love me, hate me, *kill me just let me know you're up there" And now God in His goodness and kindness is about to let Luke know that He has had Luke in His loving hands all the time

Within minutes of Luke's seemingly failed attempt at reaching God the small Church parking lot is filled with police cars and his friend Dragline enters into the building to talk Luke into surrendering proclaiming "maybe they will even give us our old bunks back." Luke realizing the seriousness of the situation walks over to the window and using the Warden's own iconic words says "what we have here is a failure to communicate." The guard called no eyes again does his talking with his rife and quickly responds by shooting and wounding Luke in the neck. The prison staff rejects an offer to take the badly wounded Luke to a nearby hospital ensuring Luke's death and as the car pulls away the ever foreboding red light appears assuring the viewer that Luke has passed from this life. Had God not taken Luke's life at that moment as Luke had given God an open invitation to do, what would be his condition mentally, emotionally, physically and spiritually after yet another session with the skilled prison staff? It would have been a Luke much different from the Luke God made and loved "You, made me like I am" and God did make Luke, in part like he was though sin also has a part in every person. The scene concludes with the smiling face of Luke and indeed it is a smile of a man who has overcome all the odds and perhaps it is the smile of a man that knowingly overcame this world and entered into the joy and presence of God in Heaven.

Cool Hand Luke - Occult symbolism - The movie is stuffed with imagery, innuendo and outright occult symbolism

At the end of the famous egg eating contest a self-sacrificed Luke lays sprawled on top of the table in the obvious form of the crucified Christ [a pose that Newman would nearly duplicate in the movie Butch Cassidy and the Sundance Kid as Butch falls backward into a puddle of water during the film's long chase scene]. Though mimicking Christ, in a unique way the pose and context is not extrodinaly Antichrist but instead is more of a man who identifies with Jesus and His sacrifice on the cross and not of a man who is taking the place of Christ. Throughout the movie the character of Luke does not take the nature of Antichrist [no miracles, extended blasphemy or self-anointing] but consistently continues in the theme of a sinner trying to reach out to God as opposed to the movie King Rat where Corporal King (a type of Satan) made the system and used the system for his gain - Cool Hand Luke instead was a part of the system and often a victim of the system. The film concludes with the prison chain-gang [now, once again without Luke] cutting the grass of the ditches along a crossroad intersection then the torn [in the shape of a cross] picture of Luke with the two women is placed directly over the crossroad intersection creating the occult double cross (treachery) symbolism. Lastly the movie camera zooms into the picture of Luke until only an eye of Luke is left visible in the viewing frame showing the occult one-eye of enlightenment copying the technique that was so often used in the previous movie The Good the Bad and the Ugly.

Cool Hand Luke - Conclusion: The effects on the modern Church from the 1960's losing your religion movies of King Rat, The Good the Bad and the Ugly, Cool Hand Luke, etc.

It is only fair and accurate to lay the demise of the modern Church, and the accompanying critically ill condition of the present Church, at the feet of the Pastors who have willingly, either knowingly or unknowingly, led the Church into this direction for now three generations of preaching, teaching and Church service since the 1960's. The first generation of preachers and Church leaders during the 1960's-1970's consisting of men like Robert H. Schuller of Crystal Cathedral, Calvary Chapel's Chuck Smith Sr., Hal Lindsey, Chuck Missler, Jerry Falwell Sr., Dr. James Dobson, Pat Robertson, Tim LaHaye, Bill Gaither, Billy Graham etc. though not being directly open with the Church harbored within themselves the thoughts and concepts of the occult themed movies enabling the second generation of preachers and leaders to become more boldly occult within the true Church. The second generation of preachers during the 1980's-1990's consisting of men like Rick warren, John MacArthur, John Piper, Chuck Smith Jr., Jerry Falwell Jr., Greg Laurie, Mike MacIntosh, Skip Heitzig, etc. teachers who more openly added and abetted the Occult influence into the true Christian Church. The third and also current generation [including the Basic Christian Ministry - though from this generation is not of this worldly generation] of preaching 2000's-2010's is now openly advocating the very Occult concepts of the 1960's. In the Fall of 2010 Liberty University professor Ergun Caner began to publically address Christians as 'haters' the very line from the ending of the movie King Rat where Peter Marlowe [twice for effect] calls the Christian Lieutenant Robin Grey a hater. Now in 2011 Pastor Perry Noble mimicking the deleted scene '6 the perfect number' from the occult movie The Good the Bad and the Ugly informs his members that "I think you officially suck as a human being" and just like Blondie from the movie if we don't agree and acquiesce to Perry Noble and his every whim no matter how deranged then even our very life and existence is unworthy to be in his presence. Christianity in America and in the world has fallen a long way from the historical Christianity of the Bible, mostly in just the few short decades since the 1960's. But what has been so quickly lost to the true Church can be even more quickly returned as Biblical fellowship, respect, honor, grace and the Lordship of Jesus Christ all return to the Church body exposing the unholy deeds of the occult darkness and lighting the world with the true Gospel of Jesus Christ!

- - - - - -

1 John 5:1-21 Whosoever believeth that Jesus is the Christ (having and giving eternal life) is [Spiritually] born [again] of God: and every one that loveth Him [God the Father] that begat [sent Jesus into the world] loveth Him [Jesus] also that is begotten [was physically manifested in the world] of [in the exact Spiritual image of] Him [God the Father]. By this we know that we love the Children of God [Christians], when we love God, and keep His commandments [Love God, love your neighbor (Matthew 22:37-39)]. For this is the love of God, that we keep His Commandments: and His Commandments [of Love] are not grievous. For whatsoever is born of God overcometh the world: and *this is the victory that overcometh the world, even *our faith [in love for God]. Who is he [worshiper] that overcometh the world, but he [Christian] that believeth that Jesus is the Son of God? This is He [Jesus] that came by water [womb] and blood [cross], even Jesus Christ; not by water [O.T. judgment upon the entire earth (Genesis 6:7, Numbers 31:23)] only, but by water and {now also} blood [N.T. judgment upon the entire earth (Matthew 26:28)]. And it is the Spirit that beareth witness [of the global judgments of water (O.T.), blood of Jesus (N.T.), the judgment of fire (2 Peter 3:12) yet to come and of the only Eternal Life through Jesus Christ], because the [Holy] Spirit is Truth. *For there are three that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. *And there are three that bear [judgment and eternal life] witness in earth, the Spirit [of Jesus Christ (Luke 23:46)], and the water [from the cross of Jesus Christ (John 19:34-35)], and the blood [from the cross of Jesus Christ (John 19:34-35)]: and these three agree in one. If we receive the witness of men, the witness of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]. He [person] that believeth on the Son of God hath the [Holy Spirit] witness in himself: he that believeth not God hath made Him [God] a liar; because he believeth not the record that God gave of His Son. And this is the record, that God hath given to us eternal life, and this life is [only] in His Son [Jesus Christ]. He that hath the Son hath [eternal] life; and he that hath not the Son of God hath not [reconciled to God] life. These things have I written unto you that believe [faith] on the Name [Jesus] of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the Name of the Son of God. And this is the confidence that we have in Him, that, if we ask any thing according to His will, He heareth us: And if we know that He hear us, whatsoever we ask, we know that we have the petitions that we desired of Him. If any man see his brother sin a sin [mistakes] which is not [unbelief] unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin [unbelief] unto death: I do not say that he shall pray for it. All [mistakes] unrighteousness is sin: and there is a sin [of mistakes] not unto death. We know that whosoever is born of God sinneth not [by not denying that Jesus is God]; but he that is begotten of God (born again) keepeth himself, and that wicked [Satan] one toucheth him not. And we know that we are of God, and the whole world lieth in wickedness. And we know that the Son of God is come [personally], and hath given us an [Holy Spirit] understanding, that we may know Him [God] that is True, and we are in Him that is True, even in His Son Jesus Christ. This is the True God, and eternal life. Little children [Christians - not yet adopted as Sons of God], keep yourselves from idols [unholy desires]. Amen. ~ Holy Bible

Note: it is 'our faith' in the completed and accomplished works of Jesus Christ, His works, His sinless life, His cross and His everlasting resurrection life that overcomes this fallen and sinful world. Our faith in Jesus overcomes the fallen world because Jesus overcame the sin and death of the world and it is not our works (good, bad or otherwise) that overcome the world but exclusively our faith in Jesus Christ and what He has accomplished for us to freely receive of from His eternal life.

Also Note: some new teachings now insist that God as assigned evil works or necessary evil in works of death and destruction for some [chosen or appointed] people to carry out i.e. 'messengers of destruction and death' or 'death angels' and it's simply another deception (Romans 3:8) and lie from Satan as the True God [the Holy God of Israel] is the God of everlasting life in Jesus Christ. The Holy God is not the god of human schemes of murder and mayhem. God is the God of forgiveness of sins, reconciliation for mankind and eternal life all in Jesus Christ.

The complete Bible is available at The-Jesus-Realm.com

Source: David Anson Brown "The blog History Study" 2009-2010 BasicChristian.org

- - - - - -

BASIC CHRISTIAN: UPDATE

Update Winter 2010: The Majesty and Glory of King Jesus Christ! "All Blessings, Honor, Glory, Majesty and Praise to the King and Savior the Lord Jesus Christ" - The Basic Christian Ministry is currently undergoing the series "The 8 Kingdoms of the World" regarding the Majesty and Kingdom of the Lord Jesus Christ - Update: The 8 Kingdoms Study will now continue until about the Easter (Resurrection) Holiday [and the start of the Basic Christian 2011 Jesus Walk Easter Timeline Devotion on Friday April 15th --> Easter Sunday April 24th] then the Church History segment should begin after the conclusion of both the 8 Kingdoms Study and the 2011 Jesus Walk Timeline Devotion

Basic Christian has recently completed the 'blog Bible Study' and is currently in the process of the 'blog History Study' including the '8 Kingdoms of the World' study. The current plan is to study at a slower pace than the fast paced blog Bible Study and also to insert a couple of Topical Studies before the 8 Kingdom Study really gets back on track. Ideally the plan is to really get into the 8 Kingdom Study this Fall and then conclude the 8 Kingdoms (Kings) study just before we celebrate Christmas 2010 and the birth of the King the Lord Jesus Christ (Isaiah 6:5, Matthew 2:2). Then to spend the time from Christmas to Resurrection Day Easter (2011) studying Christian Church History as we prepare for Resurrection Day 2011 and the birth of the Christian Church - the Christian Church having started on the Resurrection Day of our Lord and Savior Jesus Christ. -- Update: The website theme for 2010 has been "Revival - both personal and churchwide" the website theme for 2011 is "Church accountability and openness - Leadership, Financially and Churchwide" then the coming theme for 2012 is going to be "Sabbath Rest and Trust - entering into the finished and completed Eternal works of Jesus Christ" simultaneously in 2012 [or sooner - at the conclusion of the blog History Study] the Basic Christian blog is going to transition again this time into an exclusive Daily Devotional Bible Study - presenting daily devotionals based on segments of the Bible i.e. Jesus' Sermon on the Mount. The Daily Devotional is avaliable at 3C-Christianity.com

Update: The Basic Christian Info Feed is currently working on a short, complex series of posts regarding the Atonement, Blood of Christ, Relationship [Sonship, Daughtership] Christianity - This is an expanded part of the 8 Kingdoms study - Originally the timeframe of the 8 Kingdoms Study was intentionally shortened in order to simplify the 8 Kingdoms study however now that the study has been extended until about Easter 2011 a few more concepts are going to be brought back into the 8 Kingdoms Study

Currently modern Christianity is not generally embedded in the ancient error of 'Law Righteousness' where our own individual righteousness [an acceptable relationship with God] was incorrectly thought to be based on our own individual ability to keep the Old Testament 'Mosaic' (Moses) Laws but currently modern Christianity is deeply embedded in the (Dr. Rick Warren, Dr. John MacArthur, etc.) error of a works righteousness a 'Social Righteousness' - a socially acceptable (Christianized social gospel - whatever that is at any given time i.e. secular culture, lifestyle, knowledge (evolution, aliens, ET's, etc.), TV, music, pro-sports events, clothing style, hair, facial hair, etc.) based on a series of individual works (i.e. tithing, volunteerism, harmony, good works, submission, social justice, etc.) determined at any moment by a need for social acceptability and social compromise. What the Bible indicates is not a Law Righteousness nor a Works 'Social' Righteousness but instead a Free Gift (John 1:12, Matthew 17:26-26, Revelation 22:17) a "Relationship Righteousness" our Righteousness not by Law, not by Works and not even by social acceptance [either in Church or in society as a whole] but by a simple relationship of individual Sinner Saved by God [Jesus Christ] and once saved brought into a Family Relationship as Sons and Daughters with God our Father.

Basic Christian - New Website Menu System - Example Page

Note: The BasicChristian.org website is working on implementing an additional website menu system structure [left side of the page] to aid in article and website navigation. The intention is to provide the BasicChristian.org website as an easier to use research, devotional and study tool website. BasicChristian.org

Basic Christian: blog Bible Study Version 2.0 - eBook available in EPUB format (ePub) blog-Bible-Study.epub

OFFERINGS OF THE LEVITICAL PRIESTHOOD

Basic Christian blog Bible Study: Leviticus 1-5 - The Laws for the offerings of the Levitical Priesthood - {There are multiple parts to the Old Testament Levitical Atonement 'Kaphar' (3722) Covering Sin Offering: 1. The sacrifice has to have a cost to the sinner, a precious useful animal was to be sacrificed. 2. The laying on of hands onto the animal's head then the confession and transfer of sins from the sinner to the innocent sacrifice. 3. The sacrifice dies with your sins, death of the sins. 4. The blood [life] of the animal is poured out providing a New Life opportunity (for a season, often one year) from the blood of the sacrifice for the sinner.}

1. The Burnt Offering Sacrifice: Giving totally to God, the entire sacrifice is consumed in fire and given to God. [Note: humans can and should concentrate themselves to God for a time, a season or even just an event. Where the animal offering was burnt and given to God it is the human service, fellowship that is consecrate to God. - The pagan practice is to burn a human in the fire but if a Christian person died in a fire that would end their consecration not start it and there is no such alter of God that would ever accept a human offering, a human is never ever to enter a physical fire as a sacrifice in Judaism/Christianity. The pagan practice of human sacrifice is strictly forbidden and prohibited in worshiping the true God of Israel.] 2. The Grain Offering: A sweat smelling (savor) freewill offer given to God. Bread flower covered with oil and sprinkled with Frankincense aroma is burnt in the fire with the smell of baking bread ascending up into heaven. No human induced ingredients are allowed no leaven [sin] and no honey [man’s accomplishments] are allowed in the offering. 3. The Peace (Fellowship) Offering: An animal to be roasted as a celebration meal. The animal had to be without spot [inherited birth defect] or blemish [acquired defect]. The animal was to be roasted the fat [worry] was to be removed and burned separately and given to God the people couldn't eat the fat [worry]. The blood [life] was also to be poured out as at no time could they eat any blood [life of the animal]. 4. Sin Offering for Unintentional Sin (weaknesses): A young bull for the sins of individual people. A mature bull for the sins of a Priest. A [goat] that the leader was to lay hands on it for the sins of the nation. 5. Trespass Offering for Intentional Sin: A sin offering plus a grain (flour) offering withholding the oil and the Frankincense aroma. -- Having sacrificed to God and their sins now covered for a year the O.T. Saints could then live in the presence of God to commune and interact with God however the O.T. animal sacrifices did not provide the individual direct access to God. The individual people did not live in the perceivable presence of God, did not have direct access to God and did not experience God the way individual N.T. saints often do. blog_BibleStudy.html

Basic Christian blog Bible Study: Leviticus 6-10 - The offerings to God are to restore man's fellowship with God - The problem of sin [a separator, barrier between us and God] is not on God's side the problem is on our side therefore a sacrifice had to be made to cover the sin (or remove the sin N.T.) and open the way to God - Aaron and his sons are anointed for their ministry - the people view the anointing and consecration of Aaron and his sons - During the first offerings 'strange fire' is offered to God and two of Aaron's sons die in the process

Strange Fire: 'Leviticus 9:23-10:3 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces. Leviticus And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire [not from the alter] therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh Me, and before all the people I will be glorified. And Aaron held his peace.' ... 'Leviticus 10:8-9 And the LORD spake unto Aaron, saying, Do not drink wine [influences] nor strong drink [delusion], thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute forever throughout your generations' ... 'Acts 5:1-11 But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept [the problem was in the deception not in the keeping] back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost [the only acceptable wine (Holy Spirit), influence that we can be under in our approach God], and to keep back part of the price of the land? Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power [they didn't have to give it all]? why hast thou conceived this thing [disception] in thine heart? thou hast not lied [Strange Fire] unto men, but unto God. And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much [deception]. Then Peter said unto her, How is it that ye have agreed together to tempt [Strange Fire] the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out. Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. And great fear came upon all the Church, and upon as many as heard these things.' - Ananias and Sapphira encountered the same judgment that befell Nadab and Abihu the sons of Aaron so many years before and that could befall any servant of God at any time even today. Both pairs of 'Priests' were children of God and are in heaven today however each of their ministries to God was ended suddenly by their own rash actions. It was two different Priesthoods; Nadab and Abihu were a part of the Levitical/Aaronic Priesthood while Ananias and Sapphira were a part of the Melchizedek/Jesus Priesthood. Two Priesthoods; one pair offering strange physical fire the other pair offering strange spiritual fire both to the same God and all received the same results. Note: Ananias and Sapphira both died as believing Christians they did not die in unbelief they died offering an unacceptable [strange fire] sacrifice offering to God. blog_BibleStudy.html

- - - - - -

EMERGING CHURCH DVD

#1 blog Post of 2010 - Emerging Church DVD - Extremely Important Viewing!!! - Part 8 Dialectic Deception - [*To Download Click the Share Button] (Online Video)

Emerging Church DVD (Online) This two hour and forty-five minute DVD takes a hard look into the beliefs and practices of what has become one of the most dangerous deceptions assaulting God's people today - The Emergent Church. - Part 8: Sandy Simpson speaks on: Methods used by false teachers to deceive God's people. emerging-church-dvd-2

- - - - - -

NORTH BY NORTHWEST (1959)

N by NW part 1

Introduction - The 1959 Movie North by Northwest is a Conspiracy Movie directed by Alfred Hitchcock.

A partial decoding of the movie North by Northwest (1959) directed by Alfred Hitchcock.

North by Northwest (N by NW) besides being a direction on a map it is also a way of telling time. When the little hand of a clock is pointing North (12) and the minute hand is almost 12 (NW) the time is almost Midnight [or almost High Noon]. Alfred Hitchcock has directed a film about a complex modern day international conspiracy and has declared that the time of its setting is almost Midnight or almost High Noon, except that High Noon would imply a chance where Midnight implies little or no chance at all.

North by Northwest is a 1959 American spy thriller film directed by Alfred Hitchcock and starring Cary Grant, Eva Marie Saint and James Mason. The screenplay was written by Ernest Lehman, who wanted to write "the Hitchcock picture to end all Hitchcock pictures". North by Northwest is a tale of mistaken identity, with an innocent man pursued across the United States by agents of a mysterious organization who want to stop his interference in their plans to smuggle out microfilm containing government secrets. This is one of several Hitchcock films with a music score by Bernard Herrmann and features a memorable opening title sequence by graphic designer Saul Bass. This film is generally cited as the first to feature extended use of kinetic typography in its opening credits. – wiki.com

Also: in decoding the movie North by Northwest we are going to bring back Mephibosheth, can you find Mephibosheth in the movie North by Northwest? Mephibosheth makes at least two appearances in the movie and since we are going to do only a partial decoding we won't really be looking for any more appearances by Mephibosheth. Then we are going to use the decoded content from North by Northwest to consider the usefulness of the modern ESV bible translation in particular and modern Calvinism in general in determining if they are helpful and sophisticated enough in our complex times to be embraced or avoided by well-meaning Christians.

N by NW part 2

Mephibosheth is a biblical person who was constantly out of his element and therefore unable to assist those around him in a meaningful, helpful manner

1st Appearance of Mephibosheth - North by Northwest (YouTube)

In the 1959 Movie North by Northwest directed by Alfred Hitchcock there are several scenes that mirror each other. The scenes we are going to look at involve the first and second 'Mirror' appearances of our character Mephibosheth. The first is when the main character Roger O. Thornhill (Cary Grant) is diverted to a desolate road where he is very much in danger of losing his life. The Mephibosheth character a local man arrives on the scene having emerged essentially from a forest of corn. The first time the audience glimpses the unhelpful Mephibosheth character he is in a car that emerges from behind what amounts to a field or forest of corn.

The interchange between the city stranger Roger O. Thornhill and the unnamed country local is awkward, unsettling and unnecessary. In one of the great scenes of the movie Alfred Hitchcock has the two men staring at each other and facing each other from opposite sides of the road as if they are about to have a (High Noon) gunfight. Roger O. Thornhill was desperate he had been accidently placed in a dangerous predicament that was not of his making yet he was finding no way out of it. Seemingly the first person or a person who could begin to help the desperate Roger O. Thornhill had just arrived unfortunately the recently arrived stranger was in the person of Mephibosheth and Roger O. Thornhill's dilemma would continue.

2nd Appearance of Mephibosheth

The 2nd appearance of Mephibosheth is a different person in a different scene but is just as unhelpful in a desperate situation.

The second appearance of the Mephibosheth character would this time be Roger O. Thornhill himself as in the mirror scene to the deserted road this time it isn't near a forest of corn but is in a forest of trees as Eve Kendall (Eva Marie Saint) is in grave danger and even Roger O. Thornhill the sophisticated city person is out of his league and unable to comprehend the situation and assist Eve Kendall in a meaningful and helpful way mirroring the helplessness displayed earlier by the unnamed rural Mephibosheth character.

N by NW part 3

Conclusion: is it a real conspiracy or is it just imaginary lines on paper?

During the opening sequence of the opening credits in the 1959 movie North by Northwest directed by Alfred Hitchcock there are a series of lines being drawn. The lines start out as simple meaningless trajectories. Then the meaningless lines connect together and being to be joined together to form a drawing that then becomes a slight work of art. The work of art is a clever drawing that depicts a building. Then the drawing dissolves into an actual real building mirroring the real life images on the street below. Is the movie lines on a paper and just doodling or does it resolve into a real conspiracy, that is are the fictitious events that are being portrayed in the movie North by Northwest a fiction or is there a real N by NW (NWO) conspiracy?

Note: director Alfred Hitchcock is extremely careful not to directly reveal the conspiracy. Is it communism? Is it Fascism (Nazism)? Is it Luciferianism, once in the house of the conspirators all the symbols are Luciferian, the prominent clock on the stone wall is a "morningstar" occult Luciferian symbol and later the female servant holding the gun says "god (Lucifer) bless you" to Phillip Vandamm (James Mason) the lead conspirator character. Or is the conspiracy a mixture or all three elements and a few more?

Source: David Anson Brown "Common Christian Community: Daily Devotional" 2012
CommonChristianCommunity.com

~ ~ ~ ~ ~

JOSHUA (2002)

Joshua part 1

Introduction - Joshua 2002 a (Gnostic) Christian Film

A partial decoding of the Christian movie Joshua (2002) staring Tony Goldwyn, F. Murray Abraham and Kurt Fuller as Father Pat Hayes.

Joshua is a 2002 film based on the novel of the same name by Joseph F. Girzone (JOSEPH GIRZONE retired from the Catholic Priesthood in 1981 - he entered the Carmelite Order in 1948 and was ordained as a Catholic priest in 1955). The movie was produced by Crusader Entertainment LLC and directed by Joseph Purdy.

The movie is about a mysterious man named Joshua (Tony Goldwyn) who appears in a small town named Auburn and begins changing the lives of everyone he meets, simply by being around them.

He takes up residence in a barn that he rents from Joan Casey to use as his home and woodcarving shop. To the surprise of a local priest, the roof does not leak after Joshua moves in, despite the many holes in it.

The more time he spends in town, the more attention he draws to himself simply by doing what he does. He begins by rebuilding the Baptist Church which was destroyed during a storm the year before. He gets the attention of many locals by carrying a huge log of ash through town and out to his barn, some estimates range that it weighs at least 500 pounds.

Later, Father Tordone (F. Murray Abraham) of the local Catholic Church hires him to carve a statue of the Apostle Peter, to which Joshua responds that it should be made of Ash and that he "knows Peter."

He spends his next few weeks helping out anyone he meets, who in return help him rebuild the Baptist Church. Joshua intervenes in a Tent Revival, where a con artist is tricking people into believing that he is healing people through the power of God. Joshua tells him, "You don't have to do it this way," and proceeds to restore sight to a blind woman sitting in the audience.

Father Tordone becomes very suspicious of Joshua's behavior and motives, and tries to convince the Roman Catholic Church to step in and stop him before he gains more followers and creates his own cult. It isn't until Joshua resurrects a man (Theo) from the dead that the Vatican takes interest in him and invites him to Rome.

Source: wiki.com

The movie Joshua - Partially Decoded

The movie Joshua (2002) portrays a Gnostic, hidden meaning Christianity.

In the opening credits of the movie scrambled letters are unscrambled (decoded) and the name Joshua [Hebrew for Jesus] soon appears on screen.

Continuing in the opening credits a vehicle 'Gnosticism' [Dualism - two lights the brighter true light of Lucifer and the lesser light of Christianity] with two headlights is bearing down the road coming directly at the viewer. The brighter light is the 'left-hand' light [Luciferianism] of the driver.

Out of the vehicle steps the Gnostic Jesus "Joshua" played by (Tony Goldwyn).

Joshua part 2

Conclusion: four religions are presented as friendly and thriving in a united Gnostic neighborhood

1. Roman Catholicism
2. Protestantism – Baptist
3. Judaism
4. Luciferianism

Roman Catholicism - the true mover and shaker church in the community.

Protestantism - good intentions but only at their best when charring burgers and hot dogs on a grill.

Judaism - well-meaning and forever aiding and abiding near the Cahtolic Church.

Luciferianism - leadership, entertaining and an intrigal part of any inner circle.

Roman Catholicism - in one of the more interesting scenes in the movie the Catholic Father Pat is brought, after the bar scene, to an outreach concert. Joshua instructs a questioning Father Pat that "one man's rock concert is another man's church service" Father Pat then without saying anything looks away apparently in disbelief and slightly in disgust because only the Catholic church has a real church service.

Protestantism - the helpless Protestants can't even build their own small church building.

Judaism - always likeable and pleasant to be around.

Luciferianism - at the concert outreach Luciferian Kevin Zumbar (Matt Zeigler) is introduced to the audience by the perennial hipster youth leader. Kevin who was lost but is now found [by who is the question] he then gives what has an appearance of a person testimony but really isn't "all I did was open my heart to god" then flashing a Luciferian hand gesture over the audience he raises his Luciferian hand signal over his head and dedicates his new-found performance to the audience and to "him" god.

In the movie in a bar scene Joshua and Father Pat are playing a game of pool, concluding outside with a surprising amount of profanity. While inside the bar Joshua suddenly gives a lesson in what faith is all about although he completely confuses confidence with faith and actually gives a meaningless demonstration of personal confidence and personal ability that completely misrepresents the true biblical Resurrection faith in Jesus Christ.

The movie is surprising laden with Antichrist types of miracles, signs and wonders but of course because the movie presents another Jesus.

Source: David Anson Brown "Common Christian Community: Daily Devotional" 2012 commonchristiancommunity.com

~ ~ ~ ~ ~

PROBLEMATIC BIBLES

Problematic Bibles the KJV and the ESV

The KJV 1611 Bible was commissioned by the English Government Monarchy

With the KJV being commissioned by the English Government Monarchy the KJV 1611 has a decided tendency to translate verses in order to assure that the Church and citizens are in submission to the higher authorities i.e. the government.

KJV - Romans 13:1-7 Let every soul be subject unto the higher powers. For there is no power but of God: the [world] powers that be are ordained of God. Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation. For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same: For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil. Wherefore ye must needs be subject, not only for wrath, but also for conscience sake. For this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing. Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

The ESV bible also has an Agenda

Where the KJV Bible had the certain agenda that the Crown-Government would preside as a final authority over both Church and State the modern ESV retains the secular authority of the KJV and goes a step further in denying the individual rights and freedoms offered by the KJV and instead frequently presents the reader in the position of servant i.e. slave.

ESV the Enhanced Slavery Version

ESV - Matthew 20:27 and whoever would be first among you must be your slave,

ESV - Mark 10:44 and whoever would be first among you must be slave of all.

The Greek word (G 1401 - doulos) can be translated as servant or slave, usually slave in the OT and servant in the NT. The ESV translators chose in the NT to use the term slave where the KJV translators chose to translate the same word as servant.

ESV - Hebrews 12:2 looking to Jesus, the founder and perfecter of our faith, who for the joy that was set before him endured the cross, despising the shame, and is seated at the right hand of the throne of God.

KJV - Hebrews 12:2 Looking unto Jesus the Author and Finisher of our faith; who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the Throne of God.

Slaves are not yet finished working and must continue to strive on in a 'found' [worldly] prescribed (Churchianity) 'perfection' while Christians are Sons of God already resting in the Finished works of Jesus Christ.

Note: each of these Bibles and all modern bibles have a bias and as the reader we should be aware that the Bibles were translated with varying degrees of agendas and biases.

~ ~ ~ ~ ~

FELLOWSHIP OPENNESS AND FINANCIAL ACCOUNTABILITY

The New Testament concept of Fellowship financial openness and accountability -- "John 15:14-16 Ye are My friends, if ye do whatsoever I (Jesus) command you. *Henceforth I call you not servants (lit. slaves); for the servant (slave) knoweth not what his Lord doeth: *but I have called you friends (lit. brotherly love); for all things that I have heard of My Father I have made known [openness] unto you. ... that [with brotherly love and openness] whatsoever ye shall ask [i.e. Moses in the Tabernacle (Tent) of the Congregation speaking to God - Numbers 7:89] of the Father in My name, He may give it you."

John 15:11-27 These things have I (Jesus) spoken unto you, that My joy might remain in you, and that your joy might be full. This is My Commandment, That ye love one another, as I have loved you. Greater love hath no man than this, that a man lay down his life for his friends. Ye are my friends, *if ye do whatsoever I command you. Henceforth I call you not servants; for the servant knoweth not what his Lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you. Ye have not chosen Me, but *I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that [with brotherly love and openness] whatsoever ye shall ask [i.e. Moses in the Tabernacle (Tent) of the Congregation speaking to God - Numbers 7:89] of the Father in My name, He may give it you. These things I command you, that ye love one another. If the world hate you, ye know that it hated Me before it hated you. If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you. Remember the word that I said unto you, The servant is not greater than his Lord. If they have persecuted Me, they will also persecute you; if they have kept My saying, they will keep yours also. But all these things will they do unto you for My name's sake, because they know not Him (Father) that sent Me (Jesus). If I had not come and spoken unto them, they had not had sin: but now they have no cloke [covering] for their sin. He that hateth Me hateth My Father also. If I had not done among them the works which none other man did, they had not had sin [of open rebellion]: but now have they both seen and hated both Me and My Father. But this cometh to pass, that the Word might be fulfilled that is written in their law, They [sinners] hated Me without a cause. But when the Comforter (Holy Spirit) is come [Pentecost], whom I will send unto you from the Father, even the Spirit of Truth, which proceedeth from the Father, He (Holy Spirit) shall testify of Me (Jesus): And ye (Apostles) also shall bear witness, because ye have been with Me from the beginning. blog_HistoryStudy.html

The Old Testament concept of Congregation financial openness and accountability - Moses publically reported the gifting, finances and tithes given and offered to his congregation --"Numbers 7:89 *And [after public openness and accountability] when Moses was gone into the Tabernacle [Tent] of the Congregation to speak with Him [God], then he heard the voice of One speaking unto him from off the mercy seat that was upon the Ark of Testimony, from between the two cherubims: and he spake unto Him."

Example: Numbers 7:10-89 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: And his offering was one silver charger [a serving tray], the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering: One spoon of ten shekels of gold, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: He offered for his offering one silver charger [a serving tray], the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One spoon of gold of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. On the third day ... And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. *And [after public openness and accountability] when Moses was gone into the Tabernacle [Tent] of the Congregation to speak with Him [God], then he heard the voice of One speaking unto him from off the mercy seat that was upon the Ark of Testimony, from between the two cherubims: and he spake unto Him. blog_HistoryStudy.html

~ ~ ~ ~ ~

BIBLE QUOTES

Psalms 33:1-5 Rejoice in the LORD, O ye righteous: for praise is comely for the upright - Praise the LORD with harp: sing unto Him with the psaltery and an instrument of ten strings - Sing unto Him a new song; play skilfully with a loud noise - For the Word of the LORD is right; and all His works are done in Truth - He loveth righteousness and judgment: the earth is full of the goodness of the LORD - {Have a Blessed and Glorious New Year 2011 in the love, patience and presence of our Lord and Savior Jesus Christ!}

Psalms 33: 6-22 By the Word of the LORD were the heavens made; and all the host of them by the breath of His mouth. He gathereth the waters of the sea together as an heap: He layeth up the depth in storehouses. Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of Him. For He spake, and it was done; He commanded, and it stood fast [established - secure - available]. The LORD bringeth the counsel of the heathen to nought: He maketh the devices of the people of none effect. The counsel of the LORD standeth forever, the thoughts of His heart to all generations. Blessed is the Nation whose God is the LORD: and the people whom He hath chosen for His own inheritance. The LORD looketh from heaven; He beholdeth all the Sons of Men. From the place of His habitation He looketh upon all the inhabitants of the earth. He fashioneth their hearts alike; He considereth all their works. There is no king saved by the multitude of an host [army]: a mighty man is not delivered by much strength. An horse is a vain [empty] thing for safety: neither shall he deliver any by his great strength. Behold, the eye of the LORD is upon them that fear Him, upon them that hope in His mercy; To deliver their soul from death, and to keep them alive in famine. Our soul waiteth for the LORD: He is our help and our shield. For our heart shall rejoice in Him, because we have trusted in His Holy Name. Let Thy mercy, O LORD, be upon us, according as we hope in thee. ~ Holy Bible CommonChristianCommunity.com

Psalms 145:9-14 The LORD is good to all: and His tender mercies are over all His works. ... Thy Kingdom is an Everlasting Kingdom, and Thy dominion endureth throughout all generations. The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

Psalms 145:9-14 The LORD is good to all: and His tender mercies are over all His works. All thy works shall praise Thee, O LORD; and Thy saints shall bless thee. They shall speak of the glory of Thy Kingdom, and talk of Thy power; To make known to the sons of men His mighty acts, and the Glorious Majesty of His Kingdom. Thy Kingdom is an Everlasting Kingdom, and thy dominion endureth throughout all generations. The LORD upholdeth all that fall, and raiseth up all those that be bowed down. ~ Holy Bible

Isaiah 33:15-17 He that walketh righteously, and speaketh uprightly ... He shall dwell on high ... Thine eyes shall see the King (Jesus) in His beauty: they shall behold the land (heaven) that is very far off

Isaiah 33:15-17 He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil; He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure. Thine eyes shall see the King (Jesus) in His beauty: they shall behold the land (heaven) that is very far off. ~ Holy Bible

Matthew 24:45-51 Who then is a faithful and wise servant, whom his Lord (Jesus) hath made ruler over His household [fellowship], to give them meat [sound doctrine Bible study] in due season? Blessed is that servant, whom his Lord when He cometh shall find so doing.

Matthew 24:45-51 Who then is a faithful and wise servant, whom his Lord (Jesus) hath made ruler over His household, to give them meat [sound doctrine Bible study] in due season? Blessed is that servant, whom his Lord when He cometh shall find so doing. Verily I say unto you, That He shall make him [faithful servant] ruler over all His goods. But and if that evil servant shall say in his heart, My Lord delayeth His coming; And shall begin to smite his fellowservants, and to eat and drink with the drunken; The Lord of that servant shall come in a day when he looketh not for Him, and in an hour that he is not aware of, And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth. -- Matthew 13:41-43 The Son of Man (Jesus) shall send forth His [Holy] Angels, and they shall gather out of His Kingdom all things that offend, and them which do iniquity; And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. Then shall the righteous shine forth as the sun in the Kingdom of their Father. Who hath [Spiritual] ears to hear, let him hear. ~ Holy Bible

Romans 10:11-15 ... How beautiful are the feet of them that preach the Gospel of Peace, and bring glad tidings of good things!

Romans 10:11-15 For the scripture saith, Whosoever believeth on Him [Jesus] shall not be ashamed. For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon Him. For whosoever shall call upon the Name of the Lord shall be saved. How then shall they call on Him in whom they have not believed? and how shall they believe in Him of whom they have not heard? and how shall they hear without a preacher? And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! ~ Holy Bible

John 8:12-19 Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life ...

John 8:12-19 Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life. The Pharisees therefore said unto Him, Thou bearest record of thyself; thy record is not true. Jesus answered and said unto them, Though I bear record of Myself, yet My record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go. Ye judge after the flesh; I judge no man [physically]. And yet if I judge, my judgment is true [spiritual]: for I am not alone, but I and the Father that sent Me. It is also written in your law, that the testimony of two men is true. I Am one that bear witness of Myself, and the Father that sent Me beareth witness of Me. Then said they unto Him, Where is thy Father? Jesus answered, Ye neither know Me, nor My Father: if ye had known Me, ye should have known My Father also. ~ Holy Bible

The complete Bible is available at The-Jesus-Realm.com

~ ~ ~ ~ ~

— David Anson Brown posted 2016/02/09 updated 2016/02/11

documents/decoded-movies.txt · Last modified: 2016/02/25 16:37 by davidabrown

DavidAnsonBrown.com

Source: BasicChristian.org


The Common Christian Community Evangelical Devotional

The Common Christian Community Devotional

A Christian Community Year Devotional

  • January
  • February
  • March

  • April
  • May
  • June
  • July

  • August
  • September
  • October

  • November
  • December

  • Updates
  • Early Church

Old Testament

New Testament

Kingdom of Jesus

Holy Week

Royal Priesthood

Christian Responsibility

Millennial Age Reign

Uncategorized

Basic Christian: Downloads
Basic Christian: Documents on OneDrive

Introductory Post

Christian Community Devotional

By David Anson Brown Topics Christian Responsibility Royal Priesthood

A Daily Devotional for the Evangelical Congregational Church Fellowship Style

The Evangelical Congregational Church model of Christian Fellowship

Presenting equality in the individual Christian believers (royal) priesthood. The individual righteousness and holiness maturity in the current Kingdom Church Age of Jesus Christ and in His Millennial Age reign to come and of the present Age of individual Christian responsibilities.

Note: Evangelical is a reference to the loving, goodness and kindness of God and in mankind’s friendship relationship with God as opposed to an i.e. Calvinism that references an unkind god and an antagonist relationship with a supposedly reprobate mankind.

God bless everyone,
David Anson Brown

Located at DavidAnsonBrown.com

Downloads BasicChristian_Essentials.zip or Common-Christian-Concern.zip

The Devotional was originally posted at BasicChristian.org

* The Christian Community Devotional is published in the HTML 5 and CSS format.

~ Most of the Bible verses are from the ÜKJV 2014 Bible PDF

January - Beginnings

The Kingdom of God

For January 1 Topics Matthew Kingdom of Jesus

The Kingdom of God vs The Kingdom of Heaven

When first reading and studying the Bible especially the New Testament one of the first topics that is going to be encountered is the topic of the Kingdom of God. In The Gospel of Matthew it is referenced as both the Kingdom of God and the Kingdom of Heaven. When I first started studying the New Testament I mistakenly concluded that Matthew was using both Heaven and God interchangeably and later realizing that there is a slight difference that The Gospel of Matthew is conveying in relating to The Kingdom of Heaven and also The Kingdom of God.

The Apostle Matthew in writing his Gospel of Matthew is conveying to us as disciples that apart from the kingdoms of this world there is also the more important eternal Kingdom of God, but that the Kingdom of God is temporarily separated into the two segments of The Kingdom of Heaven and The Kingdom of God.

Kingdom of Heaven is the presence of God
When Jesus was on earth the Kingdom of Heaven was among us as people.

In those days came John the Baptist, preaching in the wilderness of Judaea, And saying, Repent all of you: for the Kingdom of Heaven is at hand. ~ Matthew 3:1-2

From that time Jesus began to preach, and to say, Repent: for the Kingdom of Heaven is at hand. ~ Matthew 4:17

Blessed are the poor in spirit: for theirs is the Kingdom of Heaven. ~ Matthew 5:3

Not everyone that says unto Me, Lord, Lord, shall enter into the Kingdom of Heaven; but he that does the will of My Father which is in Heaven. ~ Matthew 7:21

Kingdom of God is the domain of God
Even though Jesus is not physically, visibly present among us as people His eternal Kingdom remains something we can enter into [via the Holy Spirit] even at this very moment.

But seek all of you first the Kingdom of God, and His Righteousness; and all these [necessary - worldly] things shall be added unto you. ~ Matthew 6:33

But if I (Jesus) cast out devils by the Spirit of God, then the Kingdom of God has come unto you. ~ Matthew 12:28

And again I (Jesus) say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man [without the Holy Spirit] to enter into the Kingdom of God. ~ Matthew 19:24

Therefore say I unto you, The Kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof. ~ Matthew 21:43

Both Kingdom Segments Reconciled
Eventually the two segments of Kingdom of Heaven and Kingdom of God on earth will be reconciled into the one eternal Kingdom of God in Heaven.

Father, I (Jesus) will that they [Christians - Kingdom of God] also, whom you have given Me, be with Me [in Heaven] where I Am [Kingdom of Heaven]; that they may behold My Glory, which You have given Me: for you loved Me before the foundation of the world. ~ John 17:24

Know all of you not that the unrighteous shall not inherit the Kingdom of God? ~ 1 Corinthians 6:9

Now this I say, brethren, that flesh and blood [physical] cannot inherit the Kingdom of God; neither does corruption [sin] inherit incorruption [holiness]. ~ 1 Corinthians 15:50

For it pleased the Father that in Him (Jesus) should all fullness dwell; And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth [Kingdom of God], or things in Heaven [Kingdom of Heaven]. ~ Colossians 1:19-20

Note: Though this is an introduction to the Biblical principal of The Kingdom of God and obviously we will need to look at more scriptures and involve more material to further develop the common principal of the Kingdom of God. We do need to consider the importance of reading the Bible as the document it is including the various complexities it has in making sure that our own readings present the Biblical precepts and concepts of the Bible in a reliable and accurate way.

January 2

You shall call His Name Jesus

For January 2 Topics Isaiah HebrewsKingdom of Jesus Millennial Age Reign

The Current Church Age and The Millennial Age to Come

Jesus: Je=Jehovah God is sus=Salvation

During the present Christian Church Age [redemption-salvation as Children of God] we as Christians [Children of God] call upon God and our Father in the Name of the Savior Jesus Christ (lit. God of our Salvation and Savior).

For unto us a [infant] Child [Jesus Christ] is born, unto us a Son [from God] is given: and the government shall be upon His shoulder: and His Name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. Of the increase of His government and peace there shall be no end, upon the Throne of [King] David, and upon His Kingdom [Millennial Kingdom Reign], to order it, and to establish it with judgment and with justice from henceforth even forever [eternal]. The zeal [joy] of the LORD of Hosts will perform this. ~ Isaiah 9:6-7

But while he (Joseph) thought on these things [Mary's pregnancy], behold, the Angel of the LORD appeared unto him in a dream, saying, Joseph [from King David via the line of King Solomon], you son of David, fear not to take unto you Mary [a daughter of King David from the line of Nathan - Nathan an older brother of Solomon - 1 Chronicles 3:5] your wife: for that which is conceived in her is of the Holy Spirit. And she shall bring forth a Son, and you shall call His Name JESUS: for He shall save His people from their sins. Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet [Isaiah 7:13-14], saying, Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel (God with and among us), which being interpreted is, God with us. ~ Matthew 1:20-23

During the 1st Coming and present Church Age the emphasis for individuals is our Redemption-Salvation through our faith and the forgiveness of our sins, resulting in our becoming a Child of God.

It is important to point out and understand the difference between our current relationship in God as being only Children of God and not confusing [as the word of faith heresy often does - in making claims that are not currently available to us] our future status [i.e. responsibilities and rewards] as Sons and Daughters in the future visible presence of Jesus.

Jehovah-Tsidkenu: The LORD (Yahweh-Jehovah) is our Righteousness

In the future Millennial Reign [Kingdom Age - our individual maturity as Sons and Daughters of God] on earth Jesus Christ will primarily be referred to by His new title of Jehovah-Tsidkenu [The LORD our Righteousness].

Behold, the days come, says the LORD, that I will raise unto [King] David a Righteous Branch, and a King [Jesus Christ] shall reign and prosper, and shall execute judgment and justice in the earth. In His days [Millennial Reign] Judah [already redeemed - Deuteronomy 7:8-9] shall be saved [salvation, healing - Romans 11:26], and Israel shall dwell safely [a fruit of salvation]: and this is His Name whereby he shall be called, [Jehovah-Tsidkenu] THE LORD OUR RIGHTEOUSNESS. ~ Jeremiah 23:5-6

So [Jesus] Christ was once offered [cross] to bear the sins of many; and unto them that look for Him shall He appear the second time [2nd coming] without [regarding] sin [but] unto [regarding] salvation [maturity]. ~ Hebrews 9:28

During the 2nd Coming Millennial Kingdom Age the emphasis for us individuals will no longer be redemption from sin and our uncertain life of faith as Children of God but instead in the presence of Jesus we will have become Sons of God and as Sons and Daughters of God, we will no longer be as uncertain children but as knowing, growing, maturing Sons and Daughters of God.

Conclusion: we as Christians currently live by our faith in the unseen [but not unexperienced] God. Living as Children of God by faith means just that in that for the most part we are helpless infant children in a biblical sense and therefore we shouldn't expect too much from others or even from ourselves at this current time. Knowing that much of our maturity, rewards and responsibilities will yet come in the future Millennial Kingdom Reign of Jesus Christ.

January 3

Our Responsibility as Christians

For January 3 Topics Genesis RomansRoyal Priesthood Christian Responsibility

It is our individual responsibility to be in fellowship with God

Despite the current misleading teachings of the day it is and always will be for our part that our responsibility is to respond to God and to have a personal relationship with God in Jesus Christ. Just as Abraham in his day pressed in and had fellowship with God it is our individual Christian responsibility to likewise press in and have our own individual fellowship with God our Father.

The Common Christian Community Devotional
Accentuating the Congregational Church model of Christian fellowship equality in being Children of God, the individual believers (royal) priesthood, individual righteousness and holiness maturity in the current Kingdom of Jesus Christ while still focusing on and seeking His future Millennial Kingdom Reign to come on earth.

Jesus answered, If I honor Myself, My honor is nothing: it is My Father that honors Me; of whom all of you [hypocrites] say, that He is your God: Yet all of you [hypocrites] have not known Him; but I know Him: and if I should say, I know Him not, I shall be a liar like unto you: but I know Him, and keep His saying. Your father Abraham rejoiced to see [Me] My day: and he saw it, and was glad. ~ John 8:54-56

And the LORD appeared unto him (Abraham) in the plains of Mamre: and he (Abraham) sat in the tent door in the heat of the day; And he lift up his eyes and looked, and, lo, three men [the Lord and two Angels] stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground, And said, My LORD, if now I have found favour in your sight, pass not away, I pray you, from your servant: Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree: And I will fetch a morsel of bread, and comfort all of you your hearts; after that all of you shall pass on: for [to be refreshed] therefore are all of you come to your servant. And they said, So do, as you have said. And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth ... Genesis 18:1-6

Therefore it [righteousness - being right with God] is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that [Old Testamnet Saints] only which is of the law, but to that [New Testament Saints] also which is of the faith of Abraham; who is the [spiritual] father of us all, As it is written, I have made you a father of many nations, before Him whom he believed, even God, who replenishes life to the dead, and calls those things which be not as though they were. Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall your seed be. And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; And being fully persuaded that, what He had promised, He was able also to perform. And therefore it was imputed to him for righteousness. Now it was not written for his sake alone, that it was imputed to him; But for us also, to whom it shall be imputed, if we believe on Him that raised up Jesus our Lord from the dead; Who was delivered for our offences [sins], and was raised again for our justification. ~ Romans 4:16-25

Having therefore, brethren, boldness to enter into the holiest [Heaven] by the blood of Jesus, By a new and [Holy Spirit] living way, which He (Jesus) has consecrated for us, through the veil, that is to say, His flesh; And having an High Priest over the House [Church] of God; Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. Let us hold fast the profession of our faith without wavering; for He is faithful that promised; And let us consider one another to provoke unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as all of you see the day [2nd Coming] approaching. ~ Hebrews 10:19-25

Unto me (Apostle Paul), who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ; And to make all men see what is the fellowship of the mystery, which from the beginning of the world has been hid in God, who created all things by Jesus Christ: To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God, According to the eternal purpose which He purposed in Christ Jesus our Lord: In whom we have boldness and access with confidence by the faith of Him. Wherefore I desire that all of you faint not at my tribulations for you, which is your glory. For this cause I bow my knees unto the Father of our Lord Jesus Christ, Of whom the whole family in heaven and earth is named, That He would grant you, according to the riches of His glory, to be strengthened with might by His Spirit in the inner [soul] man; That Christ may dwell in your hearts by faith; that all of you, being rooted and grounded in love, May be able to comprehend with all saints what is the breadth, and length, and depth, and height; And to know the love of Christ, which passes knowledge, that all of you might be filled with all the fullness of God. Now unto Him that is able to do exceeding abundantly above all that we ask or think, according to the [Holy Spirit] power that works in us, Unto Him be glory in the church by Christ Jesus throughout all Ages [Dispensations], world without end. Amen. ~ Ephesians 3:8-21

Conclusion: The Common Christian Community Year Devotional is going to maintain its entire year long devotional study focus in the pursuit of the biblical concepts of fellowship that have been previously presented.

January 4

The Church Predicted in the Old Testament

For January 4 Topics Exodus Hebrews PhilippiansChristian Responsibility

The New Testament Congregation of Called Out Ones

Church lit. Ekklesia (G-1577) 'Ek' out of; 'Kaleo' called: the congregation of the called out ones, called out of this world and into God's heavenly gathering.

In the Old Testament the redeemed Children of God were called out of Egypt [the world] and led by Moses [a type of Jesus] they were to fellowship with God on their journey all the way, through the desert and into the Promise Land [Heaven].

And afterward Moses and Aaron went in, and told Pharaoh [of Egypt], Thus says the LORD God of Israel, Let My people go, that they may hold a Feast [worship] unto Me in the wilderness. ~ Exodus 5:1

And they took their journey from Elim, and all the congregation of the Children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt. ~ Exodus 16:1

The New Testament Church (Ekklesia) the redeemed and saved (salvation) Children of God as Christians we are still gathered outside of the present world system and into the Heavenly Congregation led by the Alpha (Beginning) and Omega (Ending) of Jesus Christ [Revelation 1:8].

Wherefore Jesus also, that He might sanctify the people with His own blood, suffered outside the [city] gate. Let us go forth therefore unto Him outside the camp, bearing His reproach. For here have we no continuing city [in Egypt - earthly], but we seek one [Heavenly] to come. ~ Hebrews 13:12-14

For we are the [New Testament] circumcision, which worship God in the [Holy] Spirit, and rejoice in Christ Jesus, and have no [ultimate trust] confidence in the flesh [physical realm]. ~ Philippians 3:3

January 5

The Start of the New Testament Christian Church

For January 5 Topics Luke JohnActs Holy Week Royal Priesthood

Resurrection [Passover-Easter] Sunday - The Start of the Christian Church

The Christian Church meets every Sunday in Commemoration of the Resurrection of Jesus Christ and the Start of His Christian Church.

And upon the first day [Sunday] of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the next day; and continued his speech until midnight. ~ Acts 20:7

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do all of you. Upon the first day [Sunday] of the week let everyone of you lay by him in store, as God has prospered him, that there be no [financial collection] gatherings when I come. ~ 1 Corinthians 16:1-2

The Christian Church began with Jesus, the leader and founder, giving (breathing) His Spirit life into each of His disciples on the day of His Resurrection Sunday and continues as Jesus continues to breath His Spirit into His followers. The Church will continue until Jesus Himself returns and Receives His Christian Church up into Heaven where He is currently seated in Glory, Majesty, Power and Authority.

And as they [disciples] thus spoke [about the Resurrection of Jesus], Jesus Himself [on Resurrection Sunday] stood in the midst of them, and says unto them, Peace be unto you. But they were terrified and frightened, and supposed that they had seen a spirit. And He said unto them, Why are all of you troubled? and why do thoughts arise in your hearts? Behold My hands and My feet, that it is I Myself: handle Me, and see; for a spirit has not flesh and bones, as all of you see Me have. And when He had thus spoken, He showed them His hands and His feet. And while they yet believed not for joy, and wondered, He said unto them, Have all of you here any food? And they gave him a piece of a broiled fish, and of an honeycomb. And He took it, and did eat before them. And He said unto them, These are the words which I spoke unto you, while I was yet with you, that all [Biblical] things must be fulfilled, which were written in the Law of Moses, and in the Prophets, and in the Psalms, concerning Me. Then opened He their understanding [breathed on them - baptism], that they might understand the scriptures, And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His Name among all Nations, beginning at Jerusalem. And all of you are witnesses of these things. And, behold, I send [the Holy Spirit] the promise of My Father upon you: but tarry (wait) all of you in the city of Jerusalem, until [Pentecost] all of you be imbued (permeated-saturated with inspiration) with power from on high. ~ Luke 24:36-49

Then the same day [Resurrection Sunday] at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews [authorities], came Jesus and stood in the midst, and says unto them, Peace be unto you. And when He had so said, He showed unto them His [pierced] hands and His [wounded] side. Then were the disciples glad, when they saw the LORD. Then said Jesus to them again, Peace be unto you: as my Father has sent Me, even so send I you. And when He [Jesus] had said this, He breathed [baptized - sealing] on them, and says unto them, Receive all of you the Holy Spirit [become Born Again Christians]: Whomsoever sins [as Christians] all of you [through discernment] disregard, they are disregarded unto them [being a saved Christians]; and whomsoever sins all of you [through discernment] retain, they are retained [i.e. the possibility of unsaved non-Christians]. ~ John 20:19-23

January 6

The Beginning of Creation

For January 6 Topics Genesis Exodus 2 Peter

These are the Generations [realms-dimensions] of the Heavens (sky) and of the Earth

The First Creation

The first creation of the earth by God was spanned out over a 7 day period [six days of work and then the seventh a day of rest] as information and instruction for us.

Thus the heavens and the earth were finished, and all the host of them. And on the seventh day [Saturday] God ended His work which He had made; and He rested on the seventh day from all His work which He had made. And God blessed the seventh day, and sanctified it: because that in it He had rested (Sabbath) from all His work which God created and made. ~ Genesis 2:1-3

These are the generations [realms-dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens, ~ Genesis 2:4

The 8 Realms of all Existence - Encompassing all Physical and Spiritual Life

1. Length [Day one creation - light separated [Judgment] (length) from darkness]

2. Height [Day two creation - divided the waters above from the waters below]

3. Width [Day three creation - dry land and plants]

4. Time [Day four creation - sun, moon, stars for times and seasons]

5. Demonic [Nephilm spirits] -- demons [Day five creation - fish from the waters below, birds from the waters above]

6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status]

7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest]

8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, -- Infinite -- Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit.

For in six days the LORD made heaven (sky) and earth, the sea, and all that in them is, and rested (Sabbath) the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed [made holy - separated] it. ~ Exodus 20:11

The Second Creation

The second creation of the new heaven (sky) and new earth will probably be accomplished instantaneously as God miraculously brings forth in an extraordinary way His new creation.

Looking for and hasting unto the coming [final - eternal Dispensation] of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for new heavens (sky) and a new earth, wherein dwells righteousness. ~ 2 Peter 3:12-13

January 7

The 1st and 2nd Coming

For January 7 Topics Isaiah 2 PeterRevelation

The Lamb of God - The Lion of God

The Lamb of God

The 1st Coming Jesus came to mankind as an example for us in how to live our lives peaceably among one another and with God.

Mankind rejected Jesus and crucified Him on a wooden cross.

Behold My Servant (Jesus Christ), whom I uphold; Mine elect [purpose], in whom My soul delights; I have put My Spirit upon Him [in the incarnation]: He shall bring forth judgment to the Gentiles. He shall not cry [anarchy], nor lift up, nor cause His voice to be heard in the street. [Being compassionate] A bruised reed shall He not break, and the smoking flax shall He not quench: He shall bring forth judgment unto Truth. He shall not fail nor be discouraged, till He have set judgment in the earth: and the isles [far away places] shall wait for His Law [Royal Law i.e. Romans 13:8, Galatians 6:2, James 2:8, 1 Peter 2:9]. Thus says God the LORD, He that created the heavens, and stretched them out; He that spread forth the earth, and that which comes out of it; He that gives breath unto the people upon it, and spirit to them that walk therein: I the LORD have called you in righteousness, and will hold your hand, and will keep you, and give you for a covenant [New Covenant] of the people, for a light of the Gentiles; To open the blind eyes, to bring out the prisoners from the prison [Satan's bondage], and them that sit in darkness [sin] out of the prison house. I am the LORD: that is My Name: and My Glory will I not give to another, neither My praise to graven images. Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them. ~ Isaiah 42:1-9

Hear, O heavens, and give ear, O earth: for the LORD has spoken, I have nourished and brought up children [mankind], and they have rebelled against Me. ~ Isaiah 1:2

The Lion of God

The 2nd Coming of Jesus will be His Triumphal return - reigning and ruling as King.

And I saw Heaven opened, and behold a white horse; and He (Jesus) that sat upon him was called Faithful and True, and in righteousness He does judge and make war. His eyes were as a flame of fire, and on His head were many crowns [Kingdom authority]; and He had a Name written, that no man knew, but He Himself. And He was clothed with a vesture dipped in blood: and His Name is called The Word of God [John 1:1]. And the armies which were in Heaven followed Him upon white horses, clothed in fine linen, white and clean. And out of His mouth goes a sharp sword, that with it He should strike the Nations: and He shall rule [Millennial Reign] them with a rod of iron [authority]: and He treads the winepress of the fierceness and wrath of Almighty God. And He has on His vesture and on His thigh a Name written, KING OF KINGS, AND LORD OF LORDS. ~ Revelation 19:11-16

Now thanks be unto God, which always causes us to triumph in Christ, and makes manifest the savour (aroma) of His knowledge by us in every place. ~ 2 Corinthians 2:14

For so an entrance shall be ministered unto you abundantly into the everlasting Kingdom of our Lord and Savior Jesus Christ. 2 Peter 1:11

January 8

The Beatitudes (Blessings) of Jesus Christ

For January 8 Topics Genesis Matthew1 Peter Revelation

Jesus Christ Welcoming Mankind into Fellowship and Heaven

Blessings from God to mankind are found throughout the entire Bible.

The Blessings are God's message and His way of welcoming mankind into fellowship with Him and into Heaven.

So God created man in His own [spirit] image, in the image of God created He him; male and female created He them. And God blessed them ... ~ Genesis 1:27-28

And seeing the multitudes, He (Jesus) went up into a mountain: and when He was set, His disciples came unto Him: And He opened His mouth, and taught them, saying,
Blessed are the poor in spirit: for theirs is the Kingdom of Heaven.
Blessed are they that mourn: for they shall be comforted.
Blessed are the meek: for they shall inherit the earth.
Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
Blessed are the merciful: for they shall obtain mercy.
Blessed are the pure in heart: for they shall see God.
Blessed are the peacemakers: for they shall be called the Sons of God.
Blessed are they which are persecuted for righteousness' sake: for theirs is the Kingdom of Heaven.
Blessed are all of you, when men shall censure you, and persecute you, and shall say all manner of evil against you falsely, for My sake.
Rejoice, and be exceeding glad: for great is your reward in Heaven: for so persecuted they the Prophets which were before you. ~ Matthew 5:1-12

Blessed be the God and Father of our Lord Jesus Christ, which according to His abundant mercy has begotten us [Born] Again unto a lively hope by the resurrection of Jesus Christ from the dead, To an [eternal] inheritance incorruptible, and undefiled, and that fades not away, reserved in Heaven for you, Who are kept by the power of God through faith unto salvation ready to be revealed in the last time [Dispensation]. 1 Peter 1:3-5

Here is the patience of the saints [Tribulation Saints]: here are they that keep the commandments of God, and the faith of Jesus. And I heard a voice from Heaven saying unto me (Apostle John),
Write,
Blessed are the dead which die in the Lord from henceforth: Yes, says the [Holy] Spirit, that they may rest from their labors; and their works do follow them [into Heaven]. ~ Revelation 14:12-13

January 9

The New Testament Dispensations

For January 9 Topics Acts RevelationMillennial Age Reign

The Four Dispensations of The Bible's New Testament - Book of Acts

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament. Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future?

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome.
1. The Apostles Dispensation (Acts 27:1-5)
2. The Common Christian Church Age (Acts 27:6-44)
3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15)
4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

1. The Apostles Dispensation (Acts 27:1-5):

Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.}

And great fear came upon all the Church [witnessing the signs of the Apostles], and upon as many as heard these things. And by the hands of the Apostles were many signs and wonders wrought among the people; and they [Church - Apostles and common Christians] were all with one accord in Solomon's porch [outside the Temple]. And of the rest [non-apostles the common Christians] durst no man join himself to them [Apostles]: but the people magnified them [the Christians of the Church separated themselves from the Apostles]. ~ Acts 5:11-13

2. The Common Christian Church Age (Acts 27:6-44):

"Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church.

Beloved, when I (Jude) gave all diligence to write unto you [common (generic) Christian Church] of the common salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. ~ Jude 1:3

3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15):

After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs.

And when He (Jesus) had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: ~ Revelation 5:9

4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31):

Having finally arrived in Rome the Throne of the King the Millennial Reign of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} - Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him."

And I (Apostle John) saw thrones, and They sat upon them, and judgment was given unto Them: and I saw the souls of them [Martyred Saints of Revelation] that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast [Antichrist], neither his image, neither had received his mark upon their foreheads, or in their hands; and they [also] lived and reigned with Christ a thousand years [Millennial Reign]. ~ Revelation 20:4

Note: the 5th Dispensation would be the Eternal State.

And I saw a new heaven (sky) and a new earth: for the first heaven (sky) and the first earth were passed away; and there was no more sea. And I [Apostle] John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the tabernacle [dwelling] of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. ~ Revelation 21:1-6

Source: blog History Study by David Anson Brown at BasicChristian.org

January 10

Realms of Heaven and Earth

For January 10 Topics Psalms Isaiah MatthewJames

The Realms - Heaven of God and Earth of Man

Heaven the realm of the One; Holy, True, Eternal, Self-Sustaining God.

The Realm of Heaven

Thus says the LORD, The Heaven is My Throne, and the earth is My footstool [i.e. rest of soul]: where is the House that all of you build unto Me? and where is the place [large enough] of My rest? For all those [earthly] things has Mine hand made, and all those things have been [already exist], says the LORD: but to this man [the saints] will I look, even to him that is poor and of a contrite spirit, and trembles at My Word. ~ Isaiah 66:1-2

O LORD, our Lord, how excellent is your Name in all the earth! Who have set Your Glory above the (sky) heavens. ~ Psalms 8:1

Earth the realm of the needy; fragile, perishable mankind.

The Realm of Earth

For the sun is no sooner risen with a burning heat, but it withers the grass, and the flower thereof falls, and the grace [individuality] of the fashion [design - attire] of it [plants] perishes: so also shall the rich man fade away in his ways. ~ James 1:11

Then Jesus called His [twelve] disciples unto Him, and said, I have compassion on the multitude [people], because they continue with Me now three days, and have nothing to eat: and I will not send them away fasting [hungry], lest they faint in the way. ~ Matthew 15:32

January 11

Realms of Angels and Humans

For January 11 Topics Hebrews RevelationRoyal Priesthood Christian Responsibility

The Realms - Spiritual Angels and Physical Mankind

Spiritual the Realm of Angels

And [in Heaven] before the Throne there was a sea of glass like unto crystal: and in the midst of the Throne, and round about the Throne, were four beasts [lit. spirit beings - Angels] full of eyes [observant] before and behind. And the first beast (Angel) was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come. ~ Revelation 4:6-8

And I (Apostle John) fell at his feet to worship him (Angel). And he (Angel) said unto me (human), See you do it not: I am your fellow servant, and of your brethren that have the Testimony of Jesus [Matthew 16:15-19]: [instead] worship God: for the Testimony of Jesus is the spirit of prophecy. ~ Revelation 19:10

Take heed that all of you despise [harm] not one of these little ones [children]; for I say unto you, That in Heaven their Angels do always behold the face of My Father which is in Heaven. ~ Matthew 18:10

And of the Angels He says, [He] Who makes His Angels spirits, and His ministers [Angelic ministry] a flame of fire. ... Are they not all [Holy Angels] ministering spirits, sent forth [to earth] to minister for them [humans] who shall be heirs [inheritors] of salvation? ~ Hebrews 1:7-14

Physical the Realm of Humans

Let no man beguile [take from] you of your reward in a voluntary [false show of] humility and [wrongly] worshipping of Angels, intruding into those [spiritual realm] things which he has not seen, vainly puffed up by his fleshly [imagination] mind ... ~ Colossians 2:18

I (Apostle Paul) charge you before God, and the Lord Jesus Christ, and the elect [appointed with a purpose] Angels, that you observe these [Biblical] things without preferring one before another, doing nothing by partiality. ~ 1 Timothy 5:21

For I (Apostle Paul) think that God has set forth us the Apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to Angels, and to men. ~ 1 Corinthians 4:9

Be not forgetful to entertain strangers: for thereby some have entertained Angels unexpectedly [unknowingly]. ~ Hebrews 13:2

Note: the Apostles somewhat knowingly interacted with Angels [i.e. Acts 12:7-12] but it is not given for Common Christians to directly (knowingly) interact with any Holy Angels.

Also Note: Apparently the only Angels seeking to directly interact with humans, during this present Christian Church Age Dispensation, are the disobedient Angels of the unholy and demonic realm.

January 12

Realms of the Human Living and Dead

For January 12 Topics Matthew Luke

The Realms of the Human Living and the Human Deceased

Death - Separation

The realms between living humans and deceased humans are permanently separated.

But Jesus said unto him, Follow Me; and let the dead bury their dead. ~ Matthew 8:22

And beside all this [the realms are fixed], between us [living] and you [deceased] there is a great gulf [G5490 Chasm, divide] fixed [permanent]: so that they [those dead in hell] which would pass from [hell] behind to you [into heaven] cannot; neither can they [deceased] pass to us [on earth], that would come from thence [the afterworld]. ~ Luke 16:26

Note: Biblically the deceased are still alive and in fact are probably very much more aware than we currently are as they would no longer be hindered with the previous physical form.

Also Note: Though the deceased are more alive (aware) now than before they are also very much more separated from us than ever before – at least until we depart and join them. The will of God and the implemented spiritual divide (chasm) is making it impossible for the two realms of living and deceased to interact with each other. Meaning that any present interaction (necromancy – interacting with the deceased) is of a completely suspect (sorcery) nature and being Biblically forbidden [Luke 16:26, Acts 8:9, Galatians 5:19-21] it would have to be considered to be spiritually fraudulent in any existing occurrence or form.

January 13

Realms of Death and Hell

For January 13 Topics Genesis Matthew

The Realms of Death and Hell

Death - Hell

Hell in the form of the abyss has existed since before the original creation. The existing lake of fire was later created though not intended for mankind but as a destination for the unholy Angels.

In the beginning God created the heaven (sky) and the earth. And the earth was without form, and void; and darkness was upon the face of the deep [lit. G12 abuso (abyss), bottomless pit (Revelation 9:1) - Greek Septuagint]. Genesis 1:1-2

Then shall He (God) say also unto them on the left hand, Depart from Me, all of you cursed [unloving], into everlasting fire, prepared for the devil and his angels: ~ Matthew 25:41

Hell is not a place where humans are intended to go, and there is no reason to go there, so don't go there.

January 14

The Eternal Realm of Heaven

For January 14 Topics Isaiah 1 CorinthiansKingdom of Jesus

The Eternal Realm of Heaven - God's Realm

The realm of Heaven is outside the realm of mankind. Yet, the Redemption Plan of God calls for mankind to vanquish our earthly realm and to be eternally united by Jesus Christ with God in His eternal realm of Heaven.

For since the beginning of the world men have not heard, nor perceived by the ear, neither has the eye seen, O God, beside You, what He has prepared for him that waits for Him. ~ Isaiah 64:4

But as it is written [Isaiah 64:4], Eye has not seen, nor ear heard, neither have entered into the heart of man, the things which God has prepared for them that love Him. ~ 1 Corinthians 2:9

January 15

The Holy Spirit

For January 15 Topics Acts EphesiansKingdom of Jesus Royal Priesthood

Our Interaction with God the Holy Spirit

The Holy Spirit is our personal Spiritual contact

Our only legitimate personal interaction within the Spiritual realm for us is our personal interaction with the Holy Spirit.

For through Him (Jesus) we (Christians) both have access by one [Holy] Spirit unto the Father. ~ Ephesians 2:18

Then [the Apostle] Peter said unto them, Repent, and be baptized [identified with Jesus] everyone of you in the Name of Jesus Christ for the remission of sins, and all of you shall receive the [free] gift of the Holy Spirit. ~ Acts 2:38

And when they [early Church Christians] had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Spirit, and they spoke the word of God with boldness. ~ Acts 4:31

And we [Christians] are His witnesses of these things; and so is also the Holy Spirit, whom God has given to them that obey Him. ~ Acts 5:32

Then remembered I [Apostle Peter] the word of the Lord (Jesus), how that He said, John [the Baptist] indeed baptized with water; but all of you shall be baptized with the Holy Spirit. ~ Acts 11:16

And the disciples [even after rejection and persecution] were filled with joy, and with the Holy Spirit. ~ Acts 13:52

Take heed [caution] therefore unto yourselves, and to all the flock [congregation], over the which the Holy Spirit has made you overseers, to feed the Church of God, which He (Jesus) has purchased with His own blood. ~ Acts 20:28

Note: as was previously noted we as Christians do not knowingly interact with the Angelic realm nor do we at any time attempt [besides its being impossible] to interact with the realm of the deceased. Our unique and conventional interaction [i.e. as modeled in Genesis 24:2-67] with the Spiritual realm at this time, in the present Dispensation, is with God the Holy Spirit our "Servant-Comforter" and God [Father, Son Jesus Christ, Holy Spirit] alone.

January 16

Spiritual Warfare

For January 16 Topics Psalms 2 CorinthiansEphesians

Spiritual Warfare - The Battle Belongs to God

Spiritual warfare is the warfare of the Spirit, Soul, Mind and Body. The victory in the warfare is in overcoming the fallen nature of the world and ourselves, setting aside our setbacks and disappointments and entering into that restful, peaceful fellowship with God, with ourselves and with one another.

Due to the nature of Spiritual warfare it is something that we really don't engage in ourselves but defer [through prayer and supplication] in every opportunity to God who is our Strong defender and our ever present Comforter.

The LORD is my shepherd; I shall not lack. He makes me to lie down in green pastures: He leads me beside the still waters. He restores my soul: he leads me in the paths of righteousness for His Name's sake. Yes, though I walk through the valley of the shadow of death, I will fear no evil: for You are with me; Your rod and Your staff they comfort me. You prepare a table before me in the presence of mine enemies: You anoint my head with oil; my cup runs over. Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the House of the LORD forever. ~ Psalms 23:1-6

For though we walk in the flesh, we do not war after the flesh: For the weapons of our warfare are not carnal, but mighty through God to the pulling down of [spiritual] strong holds; Casting down [our] imaginations, and every [selfish pride] high thing that exalts itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ; ~ 2 Corinthians 10:3-5

Finally, my brethren, be strong in the Lord, and in the power of His might. Put on the whole armour of God, that all of you may be able to stand against the wiles of the devil. For we wrestle not against flesh and blood [humans], but against principalities [fallen Angelic entities], against powers [Demonic spirits], against the rulers [spiritual hierarchy] of the darkness of this world, against spiritual wickedness in high places. Wherefore take unto you the whole armour of God, that all of you may be able to withstand in the evil day, and having done all, to stand. Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness; And your feet shod with the preparation of the gospel of peace; Above all, taking the shield of faith, wherewith all of you shall be able to quench all the fiery darts of the wicked. And take the helmet of salvation, and the sword of the Spirit, which is the word of God: Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints; And for me (Apostle Paul), that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel, For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak. ~ Ephesians 6:10-20

Also Note: The nature of Spiritual warfare is that it is primarily an annoyance to our desired Christian Walk and any time that we are able to divert from the norm of Spiritual warfare and into the Biblical rest, fellowship and good works then we have achieved the great victory that we so often seek to obtain.

January 17

Judgment - Great White Throne

For January 17 Topics Acts Revelation

The Great White Throne Judgment - Unbelievers Banishment

The Great White Throne Judgment is the final judgment of God where the unbelievers are eternally removed from the presence of God.

And He (God) commanded us (Christians) to preach unto the people, and to Testify that it is He (Jesus) which was ordained of God to be the Judge of quick (living) and dead. To Him give all the [O.T.] Prophets witness, that through His Name whosoever believeth in Him shall receive remission of sins. ~ Acts 10:42-43

And I saw a great white throne, and Him that sat on it, from whose face the earth and the heaven (sky) fled away; and there was found no place for them. And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the Book of life: and the dead were judged out of those things which were written in the books, according to their works. And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works. And death and hell were cast into the lake of fire. This is the second death. And whosoever was not found written in the book of life was cast into the lake of fire. ~ Revelation 20:11-15

January 18

Judgment - Bema Seat Rewards

For January 18 Topics 2 Corinthians Kingdom of JesusRoyal Priesthood Christian Responsibility

Judgment - Bema Seat the Believers Rewards

The bema seat (rewards platform) judgment of God is the judgment of God where the believers are acknowledged and rewarded for their good and acceptable works.

For we (Christians) must all appear before the judgment seat [bema - rewards platform] of Christ; that everyone may receive the things done in his body, according to that he has done, whether it be good [then eternal rewards] or bad [the works of the flesh disappearing in judgment fire]. ~ 2 Corinthians 5:10

And whatsoever all of you do, do it heartily, as to the Lord, and not unto men; Knowing that of the Lord all of you shall receive the reward of the [eternal] inheritance: for all of you serve the Lord Christ. But he that does wrong shall receive for the wrong which he has done: and [with God] there is no respect of persons. ~ Colossians 3:23-25

For he that in these things serves Christ is acceptable to God, and approved of men. Let us therefore follow after the things which make for peace, and things wherewith one may edify another. ~ Romans 14:18-19

For if we would judge [examine] ourselves, we should not be judged [by others]. But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. ~ 1 Corinthians 11:31-32

January 19

Our Eternal Inheritance

For January 19 Topics Ephesians 1 Peter

The Eternal Life Inheritance as Sons and Daughters in Heaven

Our Inheritance as Sons and Daughters

Inheritance is a part of the birthright. First a person is born into a family and then as a family member that person is eligible to receive an inheritance.

In the family of God, a person is spiritually Born Again into the sinless likeness of God the Father and into the family of God. When a person is "Born Again" Spiritually into the family of God, that person becomes a Child of God. A child is a member of the family bearing the resemblance of the father and if the child is promised an inheritance that child becomes a Son and in the future will receive Sonship/Daughtership in the inheritance that it accompanies.

Blessed be the God and Father of our Lord Jesus Christ, which according to His abundant mercy has begotten us again [Born Again] unto a lively hope by the resurrection of Jesus Christ from the dead, To an inheritance incorruptible, and undefiled, and that [eternal] fades not away, reserved in Heaven for you, who are kept by the power of God through faith unto salvation ready to be revealed in the last time. Wherein all of you greatly rejoice, though now for a season, if need be, all of you are in heaviness through manifold temptations: That the trial of your faith, being much more precious than of gold that perishes, though it be tried with fire, might be found unto praise and honor and glory at the appearing of Jesus Christ: Whom having not seen, all of you love; in whom, though now all of you see Him not, yet believing, all of you rejoice with joy unspeakable and full of glory: Receiving the end of your faith, even the salvation of your souls. ~ 1 Peter 1:3-9

That in the dispensation of the fullness of times He (God) might gather together in one all things in Christ, both which are in Heaven, and which are on earth; even in Him [in His Kingdom]: In whom also we have obtained an inheritance, being predestinated [the appointed outcome of all believers after becoming a Christian] according to the purpose of Him who works all things after the counsel of His own will: That we should be to the praise of His Glory, [God] Who first trusted in Christ [to redeem and save us]. In whom all of you also trusted, after that all of you heard the Word of Truth, the Gospel of your salvation: in whom also after that all of you believed, all of you were sealed with that Holy Spirit of promise, Which is the earnest (downpayment) of our [eternal] inheritance until the redemption [our acceptable entrance into Heaven - Sonship/Daughtership] of the purchased [on the cross] possession, unto the Praise of His [cross and resurrection] Glory. ~ Ephesians 1:10-14

Note: If a person is not a family member they would be receiving a gift and not an inheritance.

January 20

Living Physical Sacrifice

For January 20 Topics Romans Ephesians Kingdom of Jesus Royal Priesthood Christian Responsibility

Our Living Physical Sacrifice

Our continual day to day living sacrifice to God is a routine part of our daily Christian Walk with God.

I plead to you therefore, brethren, by the mercies of God, that all of you present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. And be not conformed to this world: but be all of you transformed by the renewing of your mind, that all of you may prove what is that good, and acceptable, and perfect, will of God. For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God has dealt to every man the measure of faith. For as we have many members in one body, and all members have not the same office: So we, being many, are one body in Christ, and everyone members one of another. Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith; Or ministry, let us wait on our ministering: or he that teaches, on teaching; Or he that exhorts, on exhortation: he that gives, let him do it with simplicity; he that rules [leadership], with diligence; he that shows mercy, with cheerfulness. Let love be without subterfuge [an ulterior motive]. Detest that which is evil; cleave to that which is good. Be kindly affectionate one to another with brotherly love; in honor preferring one another; Not slothful in business; fervent in spirit; serving the Lord; Rejoicing in hope; patient in tribulation; continuing instant in prayer; Distributing to the necessity of saints; given to hospitality. Bless them which persecute you: bless, and curse not. Rejoice with them that do rejoice, and weep with them that weep. Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits. Recompense to no man evil for evil. Provide things honest in the sight of all men. If it be possible, as much as lies in you, live peaceably with all men. Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, says the Lord. Therefore if your enemy hunger, feed him; if he thirst, give him drink: for in so doing you shall heap coals of fire on his head. Be not overcome of evil, but overcome evil with good. ~ Romans 12:1-21

If so be that all of you have heard Him [God], and have been taught by Him, as the truth is in Jesus: That all of you put off concerning the former conversation the old man [physical], which is corrupt according to the deceitful lusts; And be renewed in the spirit of your mind [soul]; And that all of you put on the new man [spiritual], which after God is created in righteousness and true holiness. ~ Ephesians 4:21-24

January 21

Living Blood Sacrifice

For January 21 Topics LeviticusRomans Hebrews Kingdom of Jesus Royal Priesthood Christian Responsibility

The Living Blood Sacrifice

Jesus willingly shed and sacrificed His sinless blood for our atonement and though like Stephen we might be called upon by God to give our life as an acceptable blood martyr offering to God it is not the same atonement sacrifice that Jesus has already completed for us.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the [life] blood that [gives life] makes an atonement for the soul. ~ Leviticus 17:11

But he [Stephen], being full of the Holy Spirit, looked up steadfastly into Heaven, and saw the Glory of God, Jesus standing [doing His High Priest duty - the King sits in office, the High Priest stands in office] on the right hand of God, And said, Behold, I see the heavens opened, and the Son of Man (Jesus Christ) standing on the right hand of God. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [Paul - Apostle Paul]. And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit. And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep. ~ Acts 7:55-60

All of you [Christians] have not yet resisted unto blood, striving against sin. ~ Hebrews 12:4

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, Make you complete in every good work to do His will, working in you that which is well-pleasing in His sight, through Jesus Christ; to whom be Glory forever and ever. Amen. ~ Hebrews 13:20-21

January 22

Living Soul Sacrifice

For January 22 Topics Isaiah 2 Corinthians Kingdom of Jesus Royal Priesthood Christian Responsibility

A Living Soul Sacrifice

The presenting of our bodies as a living sacrifice and the martyrs sacrifice are both well known and understood by the Christian Church while the Christian sacrifice of offering our soul to God on a continual basis is less understood though it is still an important and valuable sacrifice.

Where the presenting of our bodies as a living sacrifice and the martyrs sacrifice can be in the realm of our just going through the motions the sacrifice of the soul is the occurrence of our awareness and understanding, or more accurately the occurrence of our awareness and our not understanding as we struggle with our circumstances and with our ability to comprehend God's plan for our lives.

For which cause we faint not; but though our outward [physical] man perish, yet the inward [soul] man is renewed day by day. For our light affliction, which is but for a moment, works for us a far more exceeding and eternal weight of glory; While we look not at the [physical] things which are seen, but at the [spiritual] things which are not seen: for the things which are seen are temporal [temporary]; but the [spiritual] things which are not seen are eternal. ~ 2 Corinthians 4:16-18

Yet it pleased the LORD to bruise Him [on the cross - Jesus Christ]; He has put Him to grief: when you shall make His soul an offering for sin, He shall see His seed [remnant], He shall prolong His days [resurrection], and the pleasure of the LORD shall prosper in His hand. He shall see of the travail of His soul, and shall be satisfied: by His knowledge shall My Righteous Servant (Jesus Christ) justify many; for He shall bear their iniquities. ~ Isaiah 53:10-11

January 23

Levitical Priesthood

For January 23 Topics Old Testament Matthew Hebrews Galatians

The Levitical Instructional Priesthood

The Apostle Paul explains that the important purpose of the Levitical Law was to provide information, instruction and examples to the people until the Messiah/Christ would come and officiate the actual offerings and sacrifices with real efficacy [tangible results].

Then assembled together the [Levitical] Chief Priests (Annas and Caiaphas Luke 3:2) [G749 - High Priest], and the scribes, and the elders of the people, unto the palace of the High Priest [G749 - High Priest], who was called Caiaphas, ~ Matthew 26:3

For the [Levitical] law having [only instructions] a shadow of good things to come, and not the very image [or substance] of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect [complete]. For then [if perfect] would they [Levitical offerings] not have ceased to be offered? because that the worshippers once purged [cleansed] should have had no more conscience of sins. But in those [instructional] sacrifices there is a remembrance [instruction] again made of sins every year. ~ Hebrews 10:1-3

Wherefore [what is the purpose] then [that] serves the [Levitical] law? It was added because of transgressions, till the Seed [Messiah/Christ] should come to whom [us] the promise was made; and it was ordained by angels [messengers - prophets] in the hand of a mediator. ... But before faith [Messiah/Christ] came, we were kept under the law, shut up unto the faith which should afterwards be revealed [in Jesus Christ]. Wherefore the law was our schoolmaster [instruction] to bring us unto Christ, that we might be justified by faith. But after that faith has come, we are no longer under a [Levitical Law] schoolmaster. ~ Galatians 3:19-25

Note: with the arrival of the Christ (Jesus Christ) the Levitical Priesthood has gloriously completed its assigned task and is no longer a viable Priesthood.

January 24

Vagabond Priesthood

For January 24 Topics Acts Uncategorized

The Vagabond Bogus Priesthood

The Vagabond priesthood is a rouge, usually financially motivated scheme enacted by some people in an often very successful attempt to gain prominence and wealth from among other people.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom [the Apostle] Paul preaches. And there were seven sons of one Sceva, a Jew, and chief [G749 - high priest] of the [vagabond] priests, which did so. And the evil spirit answered and said, Jesus I know, and Paul I know; but who are all of you? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the Name of the Lord Jesus was magnified. And many that believed came, and confessed, and showed their deeds. Many of them also which used curious arts [witchcraft] brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the Word of God and prevailed. ~ Acts 19:13-20

Note: The Vagabond priesthood itself is done in a way that only mimics True Christianity and is actually without God and is outside of God's eternal Kingdom.

January 25

Royal Priesthood

For January 25 Topics 1 Peter Revelation Kingdom of Jesus Royal Priesthood Christian Responsibility

The Royal Christian Priesthood

With the [Aaronic] Levitical Priesthood having been completed and removed and the [self-serving] Vagabond priesthood not being a legitimate Priesthood the only and desired Priesthood for the Christian community is the Royal eternal [Melchizedek] Priesthood of the Messiah Jesus Christ.

Seeing then that we (Christians) have a great High Priest [G749 - High Priest], that is passed into the heavens, Jesus the Son of God, let us hold fast our profession. For we have not an High Priest [G749 - High Priest] which cannot be touched with the feeling of our infirmities; but was in all points tempted like we are, yet without sin. Let us therefore come boldly unto the Throne of Grace, that we may obtain mercy, and find grace to help in time of need. ~ Hebrews 4:14-16

But all of you (Christians) are a chosen generation, a Royal Priesthood, an Holy Nation, an exclusive people; that all of you should show forth the praises of Him [God] who has called you out of darkness into His marvellous light; Which in time past (Gentiles) were not a [godly] people, but are now (Christians) the people of God: which had not obtained mercy, but now [New Covenant] have obtained mercy. ~ 1 Peter 2:9-10

... Unto Him (Jesus Christ) that loved us, and washed us from our sins in His own blood, And has made us kings and priests [Royal Priesthood] unto God and His Father; to Him be Glory and dominion forever and ever. Amen. ~ Revelation 1:5-6

And they [the redeemed in Heaven] sang a new song, saying, You are worthy to take the book, and to open the seals thereof: for You were slain [cross], and have redeemed us to God by Your blood out of every kindred [ethnicity], and tongue [language], and people, and nation; And have made us unto our God kings and priests [Royal Priesthood]: and we shall reign on the earth. ~ Revelation 5:9-10

January 26

Individual Prayer

For January 26 Topics 1 Thessalonians Acts Ephesians Kingdom of Jesus Royal Priesthood Christian Responsibility

Individual Christian Prayer

Prayer is our personal way of communicating with God

With any personal relationship communication is critical. Prayer isn't the only thing that Christians have; but it is the best thing we have and while God desires to do many things for us He will not do some of them unless we specifically ask Him in prayer.

Rejoice evermore. Pray without ceasing. In everything give thanks: for this is the will of God in Christ Jesus concerning you. ~ 1 Thessalonians 5:16-18

But we [Church leaders] will give ourselves continually to prayer, and to the ministry of [preaching] the Word. ~ Acts 6:4

And Cornelius [a Roman centurion] said [to the Apostle Peter], Four days ago I was fasting until this [noon] hour; and at the ninth hour I prayed in my house, and, behold, a man [Angel] stood before me [in a vision] in bright clothing, And said, Cornelius, your prayer is heard, and your alms are had in remembrance in the sight of God. ~ Acts 10:31

Wherefore I (Apostle Paul) also, after I heard of your faith in the Lord Jesus, and love unto all the saints, Cease not to give thanks for you, making mention of you in my prayers; That the God of our Lord Jesus Christ, the Father of glory, may give unto you the Spirit of wisdom and revelation in the knowledge of Him: The eyes of your understanding being enlightened; that all of you may know what is the hope of His calling, and what the riches of the glory of His inheritance in the saints, And what is the exceeding greatness of His power toward us who believe, according to the working of His mighty power, Which He wrought (accomplished) in Christ, when He raised Him from the dead, and set Him at His own right hand in the Heavenly places, Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come: And has put all things under His feet, and gave Him to be the head over all things to the Church, Which is His body, the fullness of Him that fills all in all. ~ Ephesians 1:15-23

January 27

Individual Bible Study

For January 27 Topics John 2 Timothy Acts Kingdom of Jesus Royal Priesthood Christian Responsibility

Individual Christian Bible Study

The Holy Bible is our only recorded message [word - logos] from God, having been delivered through the Prophets and Apostles of old it is our primary means to actually determine what God has intended for our lives.

In the beginning was the Word [G3056 - Logos: a spoken logic, reason, understanding, etc.], and the Word was with God, and the Word was God. ~ John 1:1

All [Holy] scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be complete, thoroughly furnished unto all good works. ~ 2 Timothy 3:16-17

These [Berean Church] were more noble than those in Thessalonica, in that they received the word [sermons] with all readiness of mind, and searched the scriptures daily, [to determine] whether those things [spoken messages] were so. ~ Acts 17:11

January 28

Fellowship of Individuals - Koinonia

For January 28 Topics 1 Corinthians 1 John Philemon Kingdom of Jesus Royal Priesthood Christian Responsibility

The Fellowship of Christian Individuals

Fellowship involves a somewhat selfless gathering where people are gathered together to encourage, support and in some ways assist one another all with the intended results of furthering Christian morale.

The [communion] cup of blessing which we bless, is it not the communion [G2842 - koinonia] of the blood of Christ? The bread which we break, is it not the communion [G2842 - koinonia] of the body of Christ? ~ 1 Corinthians 10:16

And they [common Christians] continued stedfastly in the Apostles' doctrine and fellowship [G2842 - koinonia], and in breaking of bread [communion], and in prayers. ~ Acts 2:42

But if we walk in the light, as He is in the light, we have fellowship [G2842 - koinonia] one with another, and the blood of Jesus Christ His Son cleanses us from all sin. ~ 1 John 1:7

For it has pleased them of Macedonia and Achaia to make a certain contribution [G2842 - koinonia] for the poor saints which are at Jerusalem. ~ Romans 15:26

That the communication [G2842 - koinonia] of your faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus. ~ Philemon 1:6

January 29

Individual Acts of Service

For January 29 Topics Matthew Hebrews Philippians Kingdom of Jesus Royal Priesthood Christian Responsibility

Our Christian Individual Acts of Service

Our Christian service is ultimately directed towards God and it is God that ultimately acknowledges and rewards our faithful efforts.

He that receives you [disciples of Jesus] receives Me, and he that receives Me receives Him [God the Father] that sent Me. He that receives a prophet in the name of a prophet shall receive a prophet's reward; and he that receives a righteous man in the name of a righteous man shall receive a righteous man's reward. And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, assuredly I say unto you, he shall in no wise lose his reward. ~ Matthew 10:40-42

But without faith it is impossible to please Him: for He that comes to God must believe that He is [exists], and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Yes, and if I [Apostle Paul] be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all. For the same cause also do all of you joy, and rejoice with me. ~ Philippians 2:17-18

January 30

Christian Baptism

For January 30 Topics John LukeActs Kingdom of JesusHoly Week Christian Responsibility

Christian Baptism - New Testament

The Christian Baptism consists of three elements: Spirit (Jesus Christ - Holy Spirit), Water, and Refining Fire.

Christian Baptism - Jesus Christ, Holy Spirit

Then said Jesus to them again, Peace be unto you: as My Father has sent Me, even so send I you. And when He [Jesus] had said this, He breathed [baptized - sealing] on them, and says unto them, Receive all of you the Holy Spirit [become Born Again - be a Christian]: ~ John 20:21-22

Then opened He their understanding [breathed on them - baptism], that they might understand the scriptures, And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His Name among all Nations, beginning at Jerusalem. And all of you are witnesses of these things. And, behold, I send [the Holy Spirit] the promise of My Father upon you: but tarry (wait) all of you in the city of Jerusalem, until [Pentecost] all of you be imbued (permeated-saturated with inspiration) with power from on high. ~ Luke 24:36-49

And they [those with faith in the resurrection - Born Again Christians] were all filled [baptized - empowered] with the Holy Spirit, and [as empowered] began to speak with other tongues, as the [Holy] Spirit gave them utterance. ~ Acts 2:4

Christian Baptism - Water

Criteria for Christian Water Baptism

  1. The person being baptized confesses a personal individual faith in Jesus Christ [the Apostles' Creed, a Psalm or a Bible verse can be read or recited]. Acknowledging the sinless Divine life, sacrificial atoning death on the cross and three days later the resurrection [eternal life] of Jesus Christ.

  2. The person administering the baptism is to baptize in the Name of God the Father, the Son Jesus and the Holy Spirit [not in the name of any individual, group or denomination] i.e. (Matthew 28:18-20) "I baptize you in the Name of God the Father, the beloved Son Jesus Christ and the Holy Spirit."

  3. The water baptism event [submerging into water] signifies our (dying) death and burial to this world (sin and death) while then [emerging from the water] signifies our own personal resurrection with eternal life in Jesus Christ entering into a new life in the eternal Kingdom of God.

And Jesus came and spake unto them [Disciples], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach [Disciple] all Nations, *baptizing them in the Name of the Father, and of the Son [Jesus], and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I Am with you always, even unto the end of the world. Amen. ~ Matthew 28:18-20 KJV

Note: The water baptism [and accompanying confession of faith] is the Biblical public confession of faith for each individual Christian and is not to be confused with an alter call that although being a public stand it is not in its entirety the Biblical confession of faith.

Christian Baptism - Fire

And there appeared unto them cloven tongues like of fire, and it sat upon each of them. ~ Acts 2:3

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is. If any man's work abide which he has built thereupon, he shall receive a reward. If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. ~ 1 Corinthians 3:13-15

That the trial of your faith, being much more precious than of gold that perishes, though it be tried with fire, might be found unto praise and honor and glory at the appearing of Jesus Christ: Whom having not seen, all of you love; in whom, though now all of you see him not, yet believing, all of you rejoice with joy unspeakable and full of glory: Receiving the end of your faith, even the salvation of your souls. ~ 1 Peter 1:7-9

January 31

Christian Communion

For January 31 Topics Genesis Matthew 1 Corinthians Kingdom of JesusHoly Week Christian Responsibility

Christian Communion - The New Testament

The Communion Bread (body) represents both the physical and the resurrection body of Jesus Christ and the Cup of Wine (Blood) represents both the physical blood and the Spiritual eternal life blood of Jesus Christ.

Criteria for Christian Communion

  1. First the 'body' (of Jesus Christ) bread [wafer] is to be unleavened (sinless), unsweetened (reality), salt (preserved), holes (pierced) and browned (bruised).

  2. Second the 'blood' (of Jesus Christ) cup [grape juice, wine] is to be mingled (combined) 1/3 water with 2/3 grape [fruit of the vine]. Use three separate glasses or containers, 1 with water, 1 with grape, 1 empty. Then pour [mingle] at the same time both the grape and the water into the empty cup creating the cup of 2/3 grape mingled with 1/3 water.

  3. Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God.

Note: When the Communion bread is lifted up blessed, exalted and broken it represents the physical body of Jesus Christ on the cross then when the bread is eaten (consumed, eternalized) it represents the Spiritual [resurrection] body of Jesus Christ. Likewise when the Communion blood is mingled [grape, water] it represents the physical blood and water of Jesus Christ that was shed on the cross [after His death - by the spear wound (John 19:34-35)] for the remission of our sins and then when the blood is drink (consumed, eternalized) it represents the resurrection eternal life Spiritual blood of Jesus Christ. Both [the one body] the physical (earthly) body of Jesus Christ and His eternal Spiritual Resurrection [bodily resurrection] of Jesus Christ [along with our new everlasting spiritual body in Jesus Christ] are represented in the one Communion of bread and wine (grape).

Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - The Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ. - Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life.

And Melchizedek King {of} Salem brought forth [Communion] bread and wine: and He was the Priest of the Most High God. And He blessed him (Abraham), and said, Blessed be Abram (Abraham) of The Most High God, possessor of heaven and earth: And blessed be The Most High God, which has delivered your enemies into your hand. And he gave Him tithes of all. ~ Genesis 14:18-20 -- Note: the word "of" is not in the OT Septuagint bible version.

And as they were eating, Jesus took [Communion] bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. And he took the [Communion] cup, and gave thanks, and gave it to them, saying, Drink all of you all of it; For this is my blood of the new testament, which is shed for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that day [in Heaven] when I drink it new with you in my Father's kingdom. ~ Matthew 26:26-29

For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world. ~ 1 Corinthians 11:23-26 KJV

Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life - Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body.

February - The Romance of Redemption and Salvation

Espoused to Christ

For February 1 Topics Jeremiah MatthewJohn 2 CorinthiansKingdom of Jesus

The Church the Bride of Jesus Christ

The faithful marriage union between one man and one woman is a representation of the ultimate intimate Spiritual union relationship between God and His people.

For I [Apostle Paul] am jealous over you [True Church] with godly jealousy: for I have espoused you to One Husband [Jesus Christ], that I may present you as a chaste virgin [faithful] to Christ. ~ 2 Corinthians 11:2

And while they [Vagabond Church] went to buy, the Bridegroom [Jesus Christ] came [2nd Coming]; and they [True Church] that were ready went in with Him to the marriage: and the door was shut. ~ Matthew 25:10

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of Hosts: for the LORD is good; for His mercy endures for ever: and of them that shall bring the sacrifice of praise into the House of the LORD ... Jeremiah 33:11

He (Jesus) that has the bride is the bridegroom: but the friend [John the Baptist] of the bridegroom, which stands and hears Him, rejoices greatly because of the bridegroom's voice: this my joy therefore is fulfilled. ~ John 3:29

Note: John the Baptist was not a Christian, he did not survive to become a member of the Christian Church that began on Resurrection [Easter] Sunday. John the Baptist was the last of the Old Testament Prophets (Matthew 11:13).

February 2

The Excellent Way!

For February 2 Topics 1 Corinthians Kingdom of JesusRoyal Priesthood Christian Responsibility

Christian Love and Charity - A More Excellent Way

A More Excellent Way!

But covet earnestly the best gifts: and yet show I unto you A More Excellent Way. Though I speak with the tongues of men and of Angels, and have not love, I am become as sounding brass, or a tinkling cymbal. And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not love, I am nothing. And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not love, it profits me nothing. Love suffers long, and is kind; love envies not; love vaunts not itself, is not puffed up, Does not behave itself unseemly, seeks not her own, is not easily provoked, thinks no evil; Rejoices not in iniquity, but rejoices in the Truth; Bears all things, believes all things, hopes all things, endures all things. Love never fails: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. For we know in part [our limited understanding], and we prophesy in part. But when that [Jesus Christ] which is perfect has come [2nd Coming], then that which is in part shall be done away. When I was a child, I spoke as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things. For now we see through a glass [the spirit realm], darkly [vaguely]; but then [later] face to face [with God]: now I know in part; but then shall I know even as also I am known. And now abides faith, hope, love, these three; but the greatest of these is love. ~ 1 Corinthians 12:31-3:13

February 3

Biblical Redemption

For February 3 Topics Genesis ExodusJohn RomansEphesians Holy WeekKingdom of Jesus Royal Priesthood

Biblical Redemption - A Return to the Presence of God

Redemption is to purchase back something that once belonged to you, but is not currently in your possession. When Adam and the Woman [later named Eve, living] sinned, mankind was sold into sin. To be in sin is to be separated from the possession of God. On the cross, Jesus redeemed (purchased) back from sin, as His possession, all those who would choose to be reunited with God.

Old Testament Redemption

Redemption is expressed in the Old Testament as the blood covering of the Passover Feast that Israel celebrated in Egypt. The Passover in Egypt is an enactment of God redeeming (purchasing) with His blood His people back into His possession, from the possession of the world and slavery. Death has passed over the Jews and the Church, the redeemed have escaped death and have passed over into life with God.

And they [Congregation] shall take of the [Passover - redemption] blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it [Passover meal]. ~ Exodus 12:7

And that prophet, or that dreamer of dreams, shall be put to death; because he has spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the House of Bondage, to thrust you out of the way which the LORD your God commanded you to Walk in. ~ Deuteronomy 13:5

Moses' Song of Redemption and Salvation - after the Red Sea crossing.

You (God) in your mercy have led forth the people which you have redeemed: You have guided them in your strength unto your Holy Habitation [Mt. Sinai]. ~ Exodus 15:13

New Testament Redemption

The New Testament redemption promise occurred on the night of the New Testament Passover (Last Supper) and the actual blood of Jesus was shed on the cross of Jesus - where Jesus, the Firstborn of God, gave His life and died, clearing the way for us to be freed from the sin and slavery of the world and to be redeemed [united] to God as His possession.

Being justified freely by His grace through the redemption that is in Christ Jesus: Whom God has set forth to be a propitiation [full payment of all sins] through faith in His blood, to declare His righteousness for the remission of sins that are past, through the forbearance [forgiveness] of God; ~ Romans 3:24-25

In [Jesus] Whom we [Christians] have redemption through His blood, the forgiveness of sins, according to the riches of His grace; ~ Ephesians 1:7

But when they came to Jesus, and saw that he was dead already, they brake not his legs: But one of the soldiers with a spear pierced His side, and forthwith came there out [atonement] blood and water. And he [Disciple John] that saw it bare record, and his record is True: and he knows that he says True, that all of you might believe. For these things were done, that the scripture should be fulfilled, A bone of Him shall not be broken. And again another scripture says, They shall look on Him whom they pierced. ~ John 19:33-37

Note: the atoning [life] blood of the New Testament is the blood of Jesus shed [poured out] after His death (full and final payment of sin) on the cross.

February 4

Biblical Salvation

For February 4 Topics Genesis ExodusRomans 1 PeterHoly Week Kingdom of JesusRoyal Priesthood

Biblical Salvation - Healing and Wellbeing in the Presence of God

Salvation means to be taken out of harm's way, "saved " from harm or danger, included in being saved is healing, emotional spiritual healing. Where there is danger there is suffering and injury; where there is salvation there is healing.

Our salvation does not stop with us being saved from perishing in the fires of hell. We as Christians commonly ask others "are you saved?" as though salvation is a one time finished work in our lives. Often what we are really asking is if the person has a personal relationship with God. A relationship with God First involves redemption (renewed relationship) with God, then through our new Spiritual relationship (sanctification) with God we are continually being saved (healed).

Old Testament Salvation

I have waited for Your salvation, O LORD. ~ Genesis 49:18

Moses' Song of Redemption and Salvation - after the Red Sea crossing.

The LORD is my strength and song, and He is become my salvation [safety - deliverance from Egypt]: He is my God, and I will prepare Him an habitation; my father's God, and I will exalt Him. ~ Exodus 15:2

New Testament Salvation

For I am not ashamed of the Gospel of Christ: for it is the power of God unto salvation to everyone that believes; to the Jew first, and also to the Greek. ~ Romans 1:16

Who [Christians] are kept by the power of God through faith unto salvation ready to be revealed in the last time. ~ 1 Peter 1:5

Beloved, when I (Jude) gave all diligence to write unto you of the Common Salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. ~ Jude 1:3

But we [Jewish Christians] believe that through the grace of the LORD Jesus Christ we [Redeemed Jews] shall be saved [Salvation], even as they [previously unredeemed Gentiles]. ~ Acts 15:11

Note: the Jews are the Redeemed of God [Isaiah 43:1-2, Romans 9:4-5] though their eternal salvation in the Messiah Jesus Christ has been postponed [Romans 11:25] until they are individually in Heaven. The Christian Church and only the Christian Church experiences eternal salvation [John 5:24] while still on earth.

Also Note: the Jewish, Old Testament salvation involved safety from an immediate danger i.e. deliverance from Egypt. Only the New Testament salvation in Jesus Christ provides eternal life salvation from sin.

February 5

Eve

For February 5 Topics Genesis Romans1 Timothy Kingdom of Jesus

Eve the faithful and only wife of Adam

The Fall of Mankind

The loss of earthly redemption-salvation and the beginning of the journey to eternal Heavenly Redemption-Salvation.

Adam and Eve were of course involved in one of the most interesting and intriguing events of the Bible - the fall of mankind.

And the man [Adam] said, The woman whom you gave to be with me, she gave me of the tree, and I did eat. And the LORD God said unto the woman, What is this that you have done? And the woman said, The Serpent [Satan] misled me, and I did eat. ~ Genesis 3:12-13

Note: In some of the first events recorded in the Bible regarding mankind God talks first to Adam about eating the forbidden fruit and not to the woman because had God talked to Eve first about what went wrong then probably Eve would have only blamed herself and not Satan as was appropriate for the events that had happened. In the events as they unfolded God purposely spoke first to Adam and then Adam blamed the woman and once blamed the woman then rightfully blamed Satan for the fall of mankind.

Had the woman taken the full responsibility for disobeying God, as Satan had planned, it's possible that Redemption-Salvation might not have been offed to mankind and that Adam, the woman and any descendants would have remained dead in sin and separated from God.

Also Note: Something that everyone needs to know about the human existence is that there is a propensity for us humans to do the wrong thing [sin] and for some even to do an evil thing and then to shift the blame for the wrong behavior over to someone or something else. Satan did this blame-shifting in the Garden of Eden when Satan tempted Eve (the woman) to disobey God and then Satan tried to shift the blame and convince Eve that she had disobeyed God by her own choice.

After the tempting by Satan and the fall of mankind in Adam and Eve, Adam then in faith named the woman (Eve - the mother of all living) signifying that both Adam and Eve through faith in God are both in Heaven.

And Adam called his wife's name Eve; because she was the mother of all living. ~ Genesis 3:20

The Romance of Redemption and Salvation - Explained in the New Testament

Nevertheless death reigned [before, during and after the Levitical Law] from Adam to Moses, even over them that had not sinned after the embodiment of Adam's transgression, [Adam] who [then knowingly sacrificed himself for his wife] is the figure [type] of Him (Jesus Christ) that was to come. ~ Romans 5:14

For Adam was first formed, then Eve. And Adam was not deceived, but the woman being deceived was in the transgression. ~ 1 Timothy 2:13-14

The Bible teaches that Adam knowingly understood that in disobeying God it would facilitate his fall yet Adam purposely and knowingly fell in order to join his wife's predicament in the fall. Likewise Jesus purposely took on a body of flesh and blood knowing that He would be rejected and crucified but like Adam also knowing that it was the only way to rescue [Redemption-Salvation] His Bride the Church.

February 6

Emzara

For February 6 Topics Genesis Acts

Emzara by some Jewish traditions was the wife of Noah

Noah and his wife had three sons

And Noah was five hundred years old: and Noah brings forth Shem, Ham, and Japheth. ~ Genesis 5:32

And Noah was six hundred years old when the flood of waters was upon the earth. And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood. ~ Genesis 7:5

God that made the world and all things therein, seeing that He is Lord of heaven and earth, dwells not in temples [buildings] made with hands; Neither is worshipped with men's hands, as though He needed anything, seeing He gives to all life, and breath, and all things; And has made of one blood [the sinful blood of Adam] all Nations of men [descended] for to dwell on all the face of the earth, and hath determined the times [of birth] before appointed, and the [location] bounds of their habitation [living]; That they should seek the Lord, if lest by any means they might feel [seek] after Him, and find Him, though He be not far from every one of us: For in Him we live, and move, and have our being; as certain also of your own [Greek] poets have [already] said, For we are also His offspring [created beings]. ~ Acts 17:24-28

Note: all of mankind is physically related in Adam and Eve and then again in Noah and his wife.

February 7

Sarah

For February 7 Topics Genesis

Sarah the first and favored wife of Abraham

Abraham and Sarah are both descendants of Noah's oldest son Shem.

And Abram and [his brother] Nahor took them wives: the name of Abram's wife was Sarai; ... But Sarai was barren; she had no child. And Terah [Abraham's father] took Abram his son, and Lot [his grandson] the son of Haran [Abraham's other brother] his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees [modern - Northern Iraq], to go into the land of Canaan [ancient Judea - modern Israel]; and they came [at first only] unto Haran [in northern Syria], and dwelt there [Acts 7:4]. ~ Genesis 11:29-31

Neither shall your name any more be called Abram, but your name shall be Abraham; for a father of many Nations have I made you. ~ Genesis 17:5

And God said unto Abraham, As for Sarai your wife, you shall not call her name Sarai, but Sarah shall her name be. ~ Genesis 17:15

Note: signifying [Revelation 2:17 and Revelation 3:12] their covenant, New Life [Born Again] relationship with God, He changed Abram's name to Abraham and Sarai's name to Sarah by adding the "h" breath of life to each name.

February 8

Rebecca

For February 8 Topics Genesis

Rebecca (Rebekah) the wife of Isaac

Rebecca is the granddaughter of Abraham's brother Nahor, her father is Bethuel a son of Nahor.

But you [Eliezer of Damascus, Syria - Abraham's trusted servant] shall go unto my country, and to my kindred, and take a wife unto my son Isaac. ~ Genesis 24:4

And it came to pass, before he [Eliezer] had [was] done speaking [praying to God], that, behold, Rebekah came out, who was born to Bethuel, son of Milcah [his mother], the wife of Nahor [his father], Abraham's brother [note: the family moved from Ur of the Chaldees to Haran and Padan Aram in northern Syria] ... ~ Genesis 24:15

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well. ~ Genesis 24:29

And they called Rebekah, and said unto her, Will you go with this man? And she said, I will go. ~ Genesis 24:58

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death. ~ Genesis 24:67

And these are the generations of Isaac, Abraham's son: Abraham brings forth Isaac: And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian. ~ Genesis 25:19-20

And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother. ~ Genesis 28:5

Isaac and Rebecca are the parents of Esau and Jacob

February 9

Rachel and Leah

For February 9 Topics Genesis MatthewJohn

Rachael the first love of Jacob and second wife while Leah was the first wife of Jacob

Jacob later renamed Israel [Genesis 35:10] is the Father of the 12 Tribes (Patriarchs - families) that comprise the Nation of Israel

And that Jacob obeyed his father and his mother, and was gone to Padan-aram; ~ Genesis 28:7

And Jacob went out from Beer-sheba [in Canaan - later Judea], and went toward Haran [Genesis 11:31]. ~ Genesis 28:10

Then Jacob went on his journey, and came into the land of the people of the east. ... And Jacob said unto them, My brethren, whence be all of you? And they said, Of Haran are we. And he said unto them, Know all of you Laban the son [grandson] of Nahor? And they said, We know him. And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter comes with the sheep. ~ Genesis 29:1-6

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel. Leah was tender eyed; but Rachel was beautiful and well favored. And Jacob loved Rachel ... Genesis 29:16-18

... Now the sons of Jacob were twelve [and at least one daughter, Dinah]: The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah [the line of Jesus Christ], and Issachar, and Zebulun: The sons of Rachel; Joseph, and Benjamin: And the sons of Bilhah, Rachel's handmaid [servant]; Dan, and Naphtali: And the sons of Zilpah, Leah's handmaid [servant]: Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram. ~ Genesis 35:22-26

Now Israel [Jacob] loved Joseph more than all his children, because he was the son of [Rachel and of] his old age: and he made him a coat of many colors. And when his [eleven] brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him. ~ Genesis 37:3-4

New Testament - Rachel and Jacob

Then was fulfilled that which was spoken by Jeremy (Jeremiah) the Prophet, saying, In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not. ~ Matthew 2:17-18

Then comes He [Jesus] to a city of Samaria, which is called Sychar (Shechem), near to the parcel of ground that Jacob gave to his son Joseph. Now Jacob's well was there. Jesus therefore, being wearied with His journey, sat thus on the well: and it was about the sixth hour. ~ John 4:5-6

February 10

Tamar, Rahab and Ruth

For February 10 Topics Genesis Joshua Ruth Matthew

Tamar the daughter-in-law and accidental mistress of Judah, Rahab and Ruth

Early Gentile wives of the Tribe of Judah; Tamar, Rahab and Ruth.

Tamar a Canaanite, Rahab a Canaanite prostitute from the city of Jericho and Ruth a widow from the country of Moab.

And Judah took a wife for Er his firstborn, whose name was Tamar. ~ Genesis 38:6

Then said Judah to Tamar his daughter in law, [after the death of his son Er] Remain a widow at your father's house, till Shelah my [other] son be grown: for he said, Lest possibly he die also, as his brethren [older brother Er] did. And Tamar went and dwelt in her father's house. And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his [friends the] sheepshearers to Timnath, he and his friend Hirah the Adullamite. And it was told Tamar, saying, Behold your father in law goes up to Timnath to shear his sheep. And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife. When Judah saw her, he thought her to be an harlot; because she had covered her face. And he turned unto her by the way [the way of prostitution], and said, Go to, I pray you, let me come in unto you; for he knew not that she was his daughter in law. ... ~ Genesis 38:11-16

And Judah acknowledged them [his payments for her prostitution], and said, She has been more righteous than I; because that I gave her not to Shelah my son. And he had sexual contact with her again no more. And it came to pass in the time of her travail, that, behold, twins [sons - Pharez and Zarah] were in her womb. ~ Genesis 38:26-27

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul. ~ Genesis 46:12

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she [married Salmon and] dwells in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho. ~ Joshua 6:25

And Salmon brings forth Boaz of Rahab; and Boaz brings forth Obed of Ruth; and Obed brings forth Jesse; And Jesse brings forth David the King; and David the King brings forth Solomon of her [Bathsheba] that had been the wife of Urias; ~ Matthew 1:5-6

Moreover Ruth the Moabitess, the [previous] wife of [the deceased] Mahlon, have I [Boaz a descendant of Judah via Pharez] purchased [redeemed] to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate [city gate of Bethlehem] of his place: all of you are witnesses this day. And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that has come into your house like Rachel and like Leah, which two did build the House of Israel: and do you worthily in Ephratah, and be famous in Bethlehem: And let your House be like the House of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give you of this young woman. ~ Ruth 4:10-12

So Boaz [of the Tribe of Judah] took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son. And the women said unto Naomi, Blessed be the LORD, which has not left you this day without a kinsman, that his name may be famous in Israel. And he shall be unto you a restorer of your life, and a nourisher of your old age: for your daughter in law, which loves you, which is better to you than seven sons, has born him. And Naomi took the child, and laid it in her bosom, and became nurse unto it. And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of [King] David. ~ Ruth 4:13-17

Now these are the generations of Pharez: Pharez brings forth Hezron, And Hezron brings forth Ram, and Ram brings forth Amminadab, And Amminadab brings forth Nahshon, and Nahshon brings forth Salmon, And Salmon brings forth Boaz, and Boaz brings forth Obed, And Obed brings forth Jesse, and Jesse brings forth [King] David. ~ Ruth 4:18-22

February 11

Asenath

For February 11 Topics GenesisJoshua

Asenath the Egyptian wife of Joseph

Joseph married Asenath and they had the two children Ephraim and Manasseh whose descendants received an Inheritance from Israel-Jacob in Judea the Promise Land of Israel

Note: Pharaoh Akhenaten who was very possibly the Egyptian Pharaoh of Joseph's time was known to be a very religious Pharaoh and Joseph was known to be a very religious person so it is interesting that the Pharaoh of the Bible in picking the best wife he could for Joseph chose a religious woman in the daughter of an Egyptian priest.

And Pharaoh [probably Pharaoh Akhenaten] called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the [Egyptian] daughter of Potipherah priest of On [possibly Ra the Egyptian sun-God]. And Joseph went out over all the land of Egypt. ~ Genesis 41:45

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him. And Joseph called the name of the firstborn Manasseh [Tribe of Manasseh]: For God, said he, has made me forget all my toil, and all my father's house. And the name of the second called he Ephraim [Tribe of Ephraim]: For God has caused me to be fruitful in the land of my affliction. ~ Genesis 41:50-52

And now [Joseph] your two sons, Ephraim and Manasseh, which were born unto you in the land of Egypt before I [Israel-Jacob] came unto you into Egypt, are mine [for an inheritance]; as Reuben and Simeon [they will receive land in Judea], they shall be mine. And your issue [any later children], which you brought forth after them, shall be yours [not inheriting land in Judea], and shall be called after the name of their brethren in their inheritance [note: Joseph didn't have any more children other than Ephraim and Manasseh]. ~ Genesis 48:5-6

And Moses gave [had given an] inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the Children of Manasseh by their families. ~ Joshua 13:29

For the children of Joseph were two Tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites [Tribe of Levi] in the land, save [except in the] cities to dwell in, with their suburbs for their cattle and for their substance. As the LORD commanded Moses, so the children of Israel did, and they divided the land. ~ Joshua 14:4-5

So the children [Tribe] of Joseph; Manasseh and Ephraim, took their inheritance. ~ Joshua 16:4

February 12

Zipporah

For February 12 Topics Genesis Exodus1 Chronicles

Zipporah the first wife of Moses of the Tribe of Levi

Zipporah's father Jethro was a Middianite a descendant of Midian who was a son from Abraham's third family with a companion named Keturah. Jethro and his family lived in the ancient land of Midian today encompassed by modern Saudi Arabia.

Then again Abraham took a wife (companion) [after his wife Sarah and the Egyptian servant Hagar], and her name was Keturah. And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And Jokshan brings forth Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim. And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah. And Abraham gave all that he had unto Isaac. But unto the sons of the concubines (companions) [Hagar and Keturah], which Abraham had, Abraham gave gifts, and sent them away from Isaac his [only] son [inheritor], while he yet lived, eastward, unto [i.e. Arabia] the east country. ~ Genesis 25:1-6

And Moses was content to dwell with the man [Jethro]: and he gave Moses Zipporah his daughter. And she bare him a son, and he called his name Gershom [and later Eliezer]: for he said, I have been a stranger in a strange land. ~ Exodus 2:21-22

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the Mountain of God, even to Horeb [Mt. Sinai]. And the Angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed. And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt. And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I. And He said, Draw not nigh here: put off your shoes from off your feet, for the place whereon you stand is holy ground. Moreover He said, I am the God of your father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God. ~ Exodus 3:1-6

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray you, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace. And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought your life. And Moses took his wife and his sons, and set them upon an donkey, and he returned to the land of Egypt: and Moses took the rod of God in his hand. And the LORD said unto Moses, When you go to return into Egypt, see that you do all those wonders before Pharaoh, which I have put in your hand: but I will harden his heart, that he shall not let the people go. And you shall say unto Pharaoh, Thus says the LORD, Israel is my son, even my firstborn: And I say unto you, Let my son go, that he may serve me: and if you refuse to let him go, behold, I will slay your son, even your firstborn. And it came to pass by the way in the inn [the sleeping tent], that the LORD met him [Moses], and sought to kill him. Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband are you to me. So He let him go: then she said, A bloody husband you are, because of the circumcision. ~ Exodus 4:18-26

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt; Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back, And her two sons; of which the name of the one was Gershom; for he said, I have been an foreigner in a strange land: And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh: And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the Mount of God [Mt. Sinai]: And he said unto Moses, I your father in law Jethro am come unto you, and your wife, and her two sons with her. And Moses went out to meet his father in law, and did reverence, and kissed him; and they asked each other of their welfare; and they came into the tent. ~ Exodus 18:1-7

Note: During the difficult time of slavery in Egypt the Children of Israel had stopped observing the covenant of circumcision that God had established with Abraham. Moses was sent by God to go back to Egypt to get the Children of God back in order with God and to get them out of the land of Egypt. Though Moses was on his way to set right the Children of God he had not yet set his own house right with God and it caused Moses to have an almost deadly encounter with God along the way. Apparently in jeopardy with God and quickly needing to perform the circumcisions Moses' wife Zipporah stepped in and circumcised one of their two sons while Moses circumcised the other. Sometime after the event Moses sent Zipporah and their two sons back to her father Jethro. Later after the Children of God were safely out of Egypt and at Mt. Sinai then Jethro hearing the news brought Zipporah and the two sons back to be reconciled with Moses.

Now concerning Moses the man of God, his sons were named of the tribe of Levi. The sons of Moses were, Gershom, and Eliezer. Of the sons of Gershom, Shebuel was the chief. And the sons of Eliezer were, Rehabiah the chief. And Eliezer had no other sons; but the sons of Rehabiah were very many. ~ 1 Chronicles 23:14-17

And Shebuel the son of Gershom, the son of Moses, was ruler of the Treasures. And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son. Which Shelomith and his brethren were over all the Treasures of the dedicated things, which David the King, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated [to the Levitical Priesthood]. Out of the spoils won in battles did they dedicate to maintain the House of the LORD. ~ 1 Chronicles 26:24-27

February 13

Ahinoam

For February 13 Topics 1 Samuel

Ahinoam the wife of King Saul

King Saul (lit. asked for) was the first of the three human Kings over an undivided Israel.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle. ~ 1 Samuel 14:50

Nevertheless the people refused to obey the voice of Samuel; and they said, No; but we will have a King over us; That we also may be like all the [Gentile] Nations; and that our King may judge us, and go out before us, and fight our battles. ~ 1 Samuel 8:19-20

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that all of you said unto me, and have made a King over you. ~ 1 Samuel 12:1

King Saul [a type of Satan] orders the Killing of all the Levitical Priests at Nob and then the destruction of the city of Nob.

And the King said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not show it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD. And the king said to Doeg, Turn you, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. And Nob, the city of the priests, stroke he with the edge of the sword, both men and women, children and infants, and oxen, and asses, and sheep, with the edge of the sword. And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. And Abiathar showed David that Saul had slain the LORD's priests. ~ 1 Samuel 22:17-21

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchishua, Saul's sons. And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. Then said Saul unto his armour bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armour bearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. And when his armour bearer saw that Saul was dead, he fell likewise upon his sword, and died with him. So Saul died, and his three sons, and his armour bearer, and all his men, that same day together. ~ 1 Samuel 31:1-6

Note: King Saul due to his actions and abilities is presented in the Bible as a type of Satan ruling over the people. It's interesting that the people rejected the leadership and rule of God over their country and in asking for a worldly leader to serve them they unknowingly received Satan as their ruler.

February 14

Bathsheba

For February 14 Topics 2 Samuel 1 ChroniclesMatthew LukeActs Millennial Age Reign

Bathsheba the last of King David's eight wives

King David was the second of the three human Kings over an undivided Israel.

King David (lit. beloved) is a type of the Messiah Jesus Christ.

The Eight Wives of King David

Merab - not a wife - Kings Saul's oldest daughter offered to David but then deceitfully given as a wife to Adriel (1 Samuel 18:17).
Michal - a daughter of King Saul - later divorced - no children with King David (1 Samuel 18:27).
Ahinoam - from Jezreel a Jezreelitess (2 Samuel 3:2).
Abigail - a type of the Christian Church (1 Samuel 25:23-35) - from Carmel a Carmelitess (2 Samuel 3:3).
Maacah - a political marriage - a daughter of Talmai, King of Geshur (2 Samuel 3:3).
Haggith - (2 Samuel 3:4).
Abital - (1 Chronicles 3:3).
Eglah - (2 Samuel 3:5).
Bathsheba - the mother of Nathan [line of Jesus via Mary] and King Solomon (1 Chronicles 3:5).

And it came to pass, after the year was expired, at the time when Kings go forth to battle, that David sent Joab, and his servants with him, and all Israel [to war]; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried [stayed] still at Jerusalem. And it came to pass in an evening-time, that David arose from off his bed, and walked upon the roof of the King's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon. And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite? And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house. And the woman conceived, and sent and told David, and said, I am with child. ~ 2 Samuel 11:1-5

The first child of David and Bathsheba dies in infancy.

And David said unto Nathan [the Prophet], I have sinned against the LORD. And Nathan said unto David, The LORD also has put away your sin; you shall not die. Nevertheless, because by this deed you have given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto you shall surely die. ~ 2 Samuel 12:14

And these were born unto him [King David] in Jerusalem; Shimea (Shammua), and Shobab, and Nathan [line of Jesus Christ via Mary - Luke 3:31], and [King] Solomon [line of Joseph the husband of Mary - Matthew 1:6], four, of Bathshua (Bathsheba) the daughter of Ammiel: ~ 1 Chronicles 3:5

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of [King] David, ~ Luke 3:31

And Jesse brings forth David the King; and David the King brings forth [King] Solomon of her [Bathsheba] that had been the wife of Urias; ~ Matthew 1:6

Note: it is King David's Throne [through the line of Nathan up until Mary] that the Messiah (Jesus Christ) will restore and reign from during the Millennial Reign of Christ.

And after they [1st Church Council of Jerusalem] had held their peace, James [who later wrote the Book of James] answered, saying, Men and brethren, hearken unto me: Simeon [Apostle Peter] has declared how God at the first did visit the Gentiles, to take out of them a people for His Name. And to this agree the Words of the [O.T.] Prophets; as it is written, After this [Christian Church Age] I [Jesus Christ] will return [2nd Coming], and will build again the Tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: ~ Acts 15:13-16

February 15

Pharaoh's Daughter

For February 15 Topics 1 Kings Matthew

King Solomon's first wife a daughter of Pharaoh

King Solomon was the third and final of the three human Kings over an undivided Israel.

King Solomon (lit. peaceable - i.e. a false peace) is a type of the coming Antichrist.

King Solomon brings Egypt back into Israel

And [King] Solomon made affinity with Pharaoh King of Egypt, and took Pharaoh's daughter, and brought her into the City of David [Jerusalem], until he had made an end of building his own house [first], and the House of the LORD, and the wall of Jerusalem round about. Only the people [wrongly] sacrificed in high places, because there was no House [Temple] built unto the Name of the LORD, until those days. ~ 1 King 3:1-2

The Building of Solomon's Temple

... So was he seven years in building it [Solomon's Temple]. .. But Solomon was building his own house thirteen years, and he finished all his house. ~ 1 Kings 6:38-7:1

King Solomon's Antichrist Wealth and Antichrist Fame

Now the weight of gold that came to Solomon in one year was six hundred threescore (60) and six talents [666] of gold, Beside that he had of the merchantmen, and of the trade of the spice merchants, and of all the Kings of Arabia, and of the governors of the country. ~ 1 Kings 10:14-15

Moreover the King [Solomon] made a great Throne of ivory, and overlaid it with the best gold. The Throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom. ~ 1 Kings 10:18-20

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt. ~ 1 Kings 4:30

King Solomon Deceives Hiram the King of Tyre

And it came to pass at the end of twenty years, when Solomon had built the two houses, the House of the LORD [Solomon's Temple], and the King's [palace] house, Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then king Solomon gave Hiram twenty cities in the land of Galilee. And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. ~ 1 Kings 9:10-12

The Death and Aftermath of King Solomon

And the time that Solomon reigned in Jerusalem over all Israel was forty years. And Solomon slept with his fathers, and was buried in the City of David [Jerusalem] his father: and Rehoboam his son reigned in his position. ~ 1 Kings 11:42-43

And [at the start of king Rehoboam's reign, the Kingdom of Israel split into two parts a Northern Kingdom (Israel - Samaria) and a Southern Kingdom (Judah - Jerusalem)] Rehoboam [a son of King Solomon and Naamah] slept with his fathers, and was buried with his fathers in the City of David [Jerusalem]. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned [as King of Judah, Southern Israel] in his position. ~ 1 Kings 14:31

Jesus Christ Responds to the Worldly Kingdom of Solomon

And yet I (Jesus Christ) say unto you, That even Solomon in all his glory was not arrayed like one of these [lilies of the field - i.e. the resurrection body - 1 Corinthians 15:38-42]. ~ Matthew 6:29

February 16

Salvation and Redemption

For February 16 Topics Luke ActsRomans Kingdom of Jesus

The Hope of Salvation and Final Eternal Redemption

Salvation in the Presence of God

As it is written [Isaiah 40:3] in the book of the words of Isaiah the Prophet, saying, The voice of one [John the Baptist] crying in the wilderness, Prepare all of you the way of the Lord, make His paths straight. Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; And all flesh shall see [Jesus Christ] the Salvation of God. ~ Luke 3:4-6

Neither is there salvation in any other: for there is no other Name under heaven given among men, whereby we must be saved. ~ Acts 4:12

Final Eternal Redemption

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken. And then shall they see the Son of man coming in a cloud with power and great glory. And when these things begin to come to pass, then look up, and lift up your heads; for your [End Time - Tribulation Saints] redemption draws nigh. ~ Luke 21:25-28

And not only they [creation], but ourselves also, which have the [Born Again] first-fruits of the Spirit, even we ourselves groan within ourselves, waiting (lit. attentively and patiently) for the adoption, to know, the redemption of our body. ~ Romans 8:23

February 17

Zacharias

For February 17 Topics Nehemiah LukeKingdom of Jesus

Zacharias a Levitical Priest and the Father of John the Baptist

The days of the Roman King Herod in Israel

There was in the days of [the Roman King] Herod, the King of Judaea, a certain [Levitical] Priest named Zacharias, of the course [scheduled family] of Abia [probably the OT Hashabiah - Nehemiah 10:11]: and his wife [Elisabeth] was of the [Tribe of Levi] daughters of Aaron, and her name was Elisabeth [seemingly a cousin of Mary's Mother - i.e. Mary's Mother's Aunt had left the Tribe of Judah in marriage to a Levitical Priest]. ~ Luke 1:5

The list of the Sealed Levitical Priests of the Jewish Exiles who returned from Babylon.

And because of all this [even though all the sins of Israel] we make a sure covenant [acknowledging that Messiah (Jesus Christ) would still come to Israel], and write it; and our princes [Kings], Levites [Priests], and priests [i.e. Prophets], seal unto it. Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah, Seraiah, Azariah, Jeremiah, Pashur, Amariah, Malchijah, Hattush, Shebaniah, Malluch, Harim, Meremoth, Obadiah, Daniel, Ginnethon, Baruch, Meshullam, Abijah, Mijamin, Maaziah, Bilgai, Shemaiah: these were the Priests. And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel; And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan, Micha, Rehob, Hashabiah, ... And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims [Temple assistants], and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, everyone having knowledge, and having understanding; They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and His judgments and His statutes; ~ Nehemiah 9:38-10:29

Zechariah's Prophecy - The Benedictus

And his [John the Baptist's] father Zacharias was filled with the Holy Spirit, and prophesied, saying, Blessed be the Lord God of Israel; for He has visited and redeemed His people, And has raised up an horn of Salvation for us in the House [Tribe] of His servant [King] David; As He spoke by the mouth of His holy Prophets, which have been since the world began: That we should be saved from our enemies, and from the hand of all that hate us; To perform the mercy promised to our fathers, and to remember His Holy Covenant; The oath which He swore to our father Abraham, That He would grant unto us, that we being delivered out of the hand of our enemies might serve Him without fear, In holiness and righteousness before Him, all the days of our life. And you, child [John the Baptist], shall be called the Prophet of the Highest: for you shall go before the face of the Lord to prepare His ways; To give knowledge of salvation unto His people by the remission of their sins, Through the tender mercy of our God; whereby the Dayspring from on High has visited us, To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. -- And the child grew, and grew strong in spirit, and was in the deserts till the day of his showing [Priestly baptism (washing with water) - at 30 years of age] unto Israel. ~ Luke 1:67-80

February 18

Simeon

For February 18 Topics Luke Kingdom of Jesus

Simeon a Temple Prophet in Jerusalem

Simeon - Promised to see the Lord's Christ

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation [comfort] of Israel: and the Holy Spirit was upon him. And it was revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ. ~ Luke 2:25-26

Simeon's Testimony and Prophecy

And he [Simeon] came by the Spirit into the Temple: and when the parents [Mary and Joseph] brought in the Child Jesus, to do for Him after the custom of the [Levitical] Law, Then took he Him up in his arms, and blessed God, and said, Lord, now let you your servant depart in peace, according to your word: For mine eyes have seen Your Salvation, Which You have prepared before the face of all people; A light to lighten the Gentiles, and the Glory of your [Jewish] people Israel. And Joseph and His mother [Mary] marveled at those things which were spoken of Him. And Simeon blessed them, and said unto Mary His mother, Behold, this Child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yes, a sword shall pierce [at the cross] through your own soul also, that [judgment through] the thoughts of many hearts may be revealed. ~ Luke 2:27-35

February 19

Anna

For February 19 Topics Luke Kingdom of Jesus

Anna a Temple Prophetess in Jerusalem

Anna a prophetess from the Jewish Tribe of Asher

And there was one Anna, a prophetess, the daughter of Phanuel, of the Tribe of Aser (Asher - Genesis 35:26): she was of a great age, and had lived [married] with an husband seven years from her virginity; And she was a widow of about fourscore and four years [64 years], which departed not from the Temple [in Jerusalem], but served God with fastings and prayers night and day. ~ Luke 2:36-37

Anna's Testimony of the Messiah

And she coming [to the Temple area] in that instant gave thanks likewise unto the Lord, and spoke of Him [Jesus] to all them that looked for redemption in Jerusalem. And when they [Joseph and Mary] had performed all things according to the [Levitical] Law of the Lord, they returned [after being in Egypt] into Galilee, to their own city Nazareth. And the Child grew, and grew strong in spirit, filled with wisdom: and the grace of God was upon Him. ~ Luke 2:38-40

February 20

Mary

For February 20 Topics Matthew Acts LukeKingdom of Jesus

Mary the Mother of Jesus

The Genealogies of Joseph and Mary

... And Jacob brings forth Joseph the husband of Mary, of whom [Mary] was born Jesus, Who is called Christ. ~ Matthew 1:16

And Jesus Himself began to be about thirty years of age [when He began His earthly (Melchizedek Priesthood) Ministry], being as was supposed [though by the people to be] the son of Joseph, which [Jesus] was [via Mary] the son [Grandson] of Heli, ... which was the son of Nathan, which was the son of [King] David, ~ Luke 3:23

Mary's Song of Praise to God - The Magnificat

And Mary said, My soul does magnify the Lord, And my spirit has rejoiced in God my Savior. For He has regarded the low estate of His handmaiden: for, behold, from henceforth all generations shall call me blessed. For He that is mighty has done to me great things; and Holy is His Name. And His mercy is on them that fear Him from generation to generation. He has showed strength with His arm; He has scattered the proud in the imagination of their hearts. He has put down the mighty from their seats, and exalted them of low degree. He has filled the hungry with good things; and the rich He has sent empty away. He has helped His servant Israel, in remembrance of His mercy; As He spoke to our fathers, to Abraham, and to his seed forever. ~ Luke 1:46-55

Mary at the Cross of Jesus Christ

Now there stood by the cross of Jesus his mother [Mary], and his mother's sister [unnamed], Mary the wife of Cleophas, and Mary Magdalene. ~ John 19:25

Mary in the Upper Room with the Apostles

These [Apostles] all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren. ~ Acts 1:14

February 21

Christian Church

For February 21 Topics John Romans 1 CorinthiansEphesians Kingdom of Jesus

The Christian Church the Bride of Jesus Christ

The Christian Church in allegory, example only of a close personal relationship, is the Bride of Jesus Christ but not physically or literally.

... Holy Father, keep through your own Name those [Christians] whom You have given Me (Jesus Christ), that they [Christians] may be one, as We [Father, Son Jesus, Holy Spirit] are. ~ John 17:11

Now there are diversities of gifts, but the same [Holy] Spirit. And there are differences of administrations, but the same Lord [Jesus Christ]. And there are diversities of operations, but it is the same God [Father God] which works all in all. ~ 1 Corinthians 12:4-6

And when all things shall be subdued unto Him [Jesus], then shall the Son [Jesus Christ] also Himself be subject unto Him [Father God] that put all things under Him, that God may be [a unified Kingdom] all in all. ~ 1 Corinthians 15:28

So ought men to love their wives as their own bodies. He that loves his wife loves himself. For no man ever yet hated his own flesh; but nourishes and cherishes it, even as the Lord [Loves] the Church: ~ Ephesians 5:28-29

Wherefore, my brethren, all of you [Christians] also are become dead to the [Levitical] Law by the body [death - cross] of Christ; that all of you should be married [no longer to the Law] to another [Jesus Christ], even to Him who is raised from the dead, that we should bring forth fruit unto God. ~ Romans 7:4

No man can come to Me [Jesus Christ], except the Father which has sent Me draw him: and I will raise him up at the last day. ~ John 5:44

Note: notice that it is Father God and the Holy Spirit during the Christian Church Age that are gathering the Bride [Church - Congregation] for Jesus Christ.

February 22

Jewish Church

For February 22 Topics ExodusIsaiah Jeremiah1 Corinthians Kingdom of Jesus

The Jewish Church is the Bride of God the Father

The Jewish Church in allegory, example only of a close personal relationship, is the Bride of God the Father but not physically or literally.

For your Maker is your husband; the LORD of Hosts is His Name; and your Redeemer the Holy One of Israel; The God of the whole earth shall He be called. For the LORD has called you as a woman forsaken and grieved in spirit, and a wife of youth, when you were refused, says your God. For a small moment have I forsaken you; but with great mercies will I gather you. In a little wrath I hid My face from you for a moment; but with everlasting kindness will I have mercy on you, says the LORD your Redeemer. ~ Isaiah 54:5-8

Turn, O backsliding children, says the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion [cross and resurrection]: And I will give you pastors according to Mine heart, which shall feed you with knowledge and understanding. And it shall come to pass, when all of you be multiplied and increased in the land, in those days, says the LORD, they shall say no more, The Ark of the Covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that [Levitical] be done any more. At that time [Millennial Reign] they shall call Jerusalem the Throne of the LORD; and all the Nations shall be gathered unto it, to the Name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart. In those days the House of Judah shall walk with the House of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers. ~ Jeremiah 3:14-18

And the LORD [pre-incarnate Jesus Christ] went before them by day in a pillar of a cloud, to lead them the way [to the Promise Land]; and by night in a pillar of fire, to give them light; to go by day and night: He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people. ~ Exodus 13:21-22

Moreover, brethren, I [Apostle Paul] would not that all of you should be ignorant, how that all our fathers were under the cloud, and all passed through the [Red] Sea; And were all baptized unto Moses in the cloud and in the Sea; And did all eat the same spiritual food [Manna]; And did all drink the same spiritual drink: for they drank of that Spiritual Rock that followed them: and that Rock was [Jesus] Christ. ~ 1 Corinthians 10:1-4

Note: notice that it is the pre-incarnate Jesus [and your Redeemer] and the early work of the Holy Spirit during the Jewish Church Age Who are gathering the Bride [Church - Congregation] for God the Father.

February 23

Church of The Martyred Saints of Revelation

For February 23 Topics Acts RevelationKingdom of Jesus

The Church of The Martyred Saints of Revelation is the Bride of the Holy Spirit

The Martyred Saints of Revelation Church in allegory, example only of a close personal relationship, is the Bride of God the Holy Spirit but not physically or literally.

And it shall come to pass in the Last Days, saith God, I will pour out of My [Holy] Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And [after the Christian Church Age] I will show wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapor of smoke: The sun [during the Great Tribulation] shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come: And it shall come to pass [through it all], that whosoever shall call on the Name of the Lord shall be saved. ~ Acts 2:17-21

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. And I heard a voice from Heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yes, says the Spirit, that they may rest from their labors; and their works do follow them. ~ Revelation 14:12-13

And I saw a New Heaven and a New Earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, [in allegory] prepared as a bride adorned for her Husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them [all dispensations - i.e. The Christian Church, The Jewish Church, The Church of The Martyred Saints of Revelation, 1440,00, etc.], and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the Throne said, Behold, I make all things new. And He said unto me, Write: for these Words are True and Faithful. ~ Revelation 21:1-5

And one of the elders says unto me, Weep not: behold, the Lion of the Tribe of Juda [Judah], the Root of David, has prevailed to open the book, and to loose the seven seals thereof. ~ Revelation 5:5

And when He [Jesus] had opened the fifth seal, I saw under the altar the souls of them [The Martyred Saints of Revelation] that were slain for the Word of God, and for the Testimony [of Jesus Christ] which they held: ~ Revelation 6:9

Note: notice that it is Jesus Christ during the Tribulation and Great Tribulation that is opening the seals and gathering the Bride [Church - Congregation] for the Holy Spirit.

February 24

Claudia, Drusilla and Bernice

For February 24 Topics Mathew Acts

The Roman women; Claudia and the sisters Drusilla and Bernice of the Herodian Dynasty

Pontius Pilate and Claudia

Saint Claudia - also spelled Proculla or Procla

Therefore when they were gathered together, [Pontius] Pilate said unto them, Whom will all of you that I release unto you? Barabbas, or Jesus which is called Christ? For he knew that for envy they had delivered Him. When he was set down on the judgment seat, his wife [Claudia - according to Church tradition] sent unto him, saying, Have you nothing to do with that Just Man: for I have suffered many things this day in a dream because of Him. ~ Matthew 27:17-19

Antonius Felix and Drusilla

Drusilla (born 38 AD - died 25 August 79 AD) was a daughter of Herod Agrippa I [Matthew 2:1] and sister to Berenice, Mariamne and [King] Herod (Marcus Julius) Agrippa II [Acts 25:13]. - wiki.com

So the Chief Captain [of the Roman Guard in Jerusalem - Claudius Lysias] then let the young man [the Apostle Paul's nephew] depart, and charged him, See you tell no man that you have showed these [the planned assassination attempt on Paul's life] things to me. And he called unto him two [Roman] Centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night; And provide them beasts, that they may set Paul [the Apostle] on, and bring him safe unto Felix the governor. And he wrote a letter after this manner: Claudius Lysias unto the most excellent Governor Felix sends greeting. ... ~ Acts 23:22-26

Then the soldiers, as it was commanded them [by the Chief Captain Claudius Lysias], took [the Apostle] Paul, and brought him by night to [the city of] Antipatris. On the next day they [the 200 infantry soldiers] left the horsemen [cavalry] to go with him, and [the 200 infantry soldiers] returned to the castle [in Jerusalem]: Who, when they [the horsemen - cavalry] came to Caesarea and delivered the epistle [letter from Claudius Lysias] to the Governor [Felix], presented Paul also before him. And when the Governor had read the letter, he asked of what province he was [from]. And when he understood that he [Paul] was of Cilicia [the city of Tarsus in Cilicia]; I will hear you, said he, when your accusers are also come [from Jerusalem]. And he commanded him to be kept in Herod's judgment hall. ~ Acts 23:31-35

And when Felix [Governor Marcus Antonius Felix a Roman and a Pagan] heard these things, having [desiring a] more complete [perception] knowledge of That Way [Christianity], he deferred [delayed] them, and said, When Lysias the Chief Captain shall come down, I will know the uttermost of your matter. And he commanded a Centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him. ~ Acts 24:22-23

And after certain days, when Felix came [back] with his [Jewish] wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. And as he [Apostle Paul] reasoned of righteousness, wilful restrain, and judgment to come, Felix trembled, and answered, Go your way for this time; when I have a convenient season, I will call for you. He [Felix] hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. But after two years [Procurator] Porcius Festus came into Felix' room: and Felix, willing to show the Jews a pleasure, left Paul bound. ~ Acts 24:24-27

Note: Felix's cruelty and licentiousness, coupled with his accessibility to bribes (see Book of Acts 24:26), led to a great increase of crime in Judaea. The period of his rule was marked by internal feuds and disturbances, which he put down with severity. - wiki.com

King Herod Agrippa II and his sister Bernice (Berenice)

Governor Felix is replaced by Governor Festus about two years after Paul's arrival

And after certain days King Agrippa [Herod Marcus Julius Agrippa II] and Bernice [his sister] came unto Caesarea to salute Festus. ~ Acts 25:13

Note: Berenice of Cilicia (28 AD – ?), also known as Julia Berenice and sometimes spelled Bernice, was a Jewish client queen of the Roman Empire during the second half of the 1st century [Acts 25:13]. - wiki.com

Also Note: [King Herod Agrippa II] had a great [friendship] with the [Jewish] historian Josephus, having supplied him with information for his history, Antiquities of the Jews. Josephus preserved two of the letters he received from him. - wiki.com

And after certain days King Agrippa and [his sister] Bernice came unto Caesarea to salute Festus. And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix: About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him. To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have license to answer for himself concerning the crime laid against him. Therefore, when they were come here, without any delay on the next day I sat on the judgment seat, and commanded the man to be brought forth. Against whom when the accusers stood up, they brought none accusation of such things as I supposed: But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive. And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters. But when Paul had appealed to be reserved unto the hearing of [Caesar Nero] Augustus [Nero Claudius Caesar Augustus Germanicus], I commanded him to be kept till I might send him to Caesar [Nero]. Then Agrippa said unto Festus, I would also hear the man myself. Tomorrow, said he, you shall hear him. And on the next day, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth. And Festus said, King Agrippa, and all men which are here present with us, all of you see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. But when I found that he had committed nothing worthy of death, and that he himself has appealed to [Caesar Nero] Augustus, I have determined to send him. ~ Acts 25:13-25

And when he [Apostle Paul] had thus spoken, the King [Agrippa] rose up, and the Governor [Festus], and Bernice, and they that sat with them: And when they were gone aside, they talked between themselves, saying, This man does nothing worthy of death or of bonds. Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar. ~ Acts 26:30-32

Note: the Caesar the Apostle Paul appealed to was Caesar Nero (Nero Claudius Caesar Augustus Germanicus) who was the sixth and last of the Roman Caesars he reigned from October 13, 54 AD to June 9, 68 AD.

Also Note: The six Roman Caesars (Julius Caesar, Augustus [Luke 2:1], Tiberius [Luke 3:1, John 6:1], Caligula, Claudius [Acts 11:28] and Nero [Acts 25:21]) were followed later by the many Revised-Rome, Roman Emperors i.e. Emperor Constantine who reigned on and off from 312 AD to 337 AD.

February 25

The Wives of Peter, John and Paul

For February 25 Topics Matthew John1 Corinthians

The Wives of the Apostles; Peter, John and Paul

Apostle Peter

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever. And he touched her hand, and the fever left her: and she arose, and ministered unto them. ~ Matthew 8:14-15

Then Peter said, Lo, we have left all, and followed You. And He [Jesus] said unto them, Assuredly I say unto you, There is no man that has left house, or parents, or brethren, or wife, or children, for the Kingdom of God's sake, Who shall not receive manifold more in this present time, and in the world to come life everlasting. ~ Luke 18:28-30

Note: those who remain with their spouses and obligations are going to get the greater reward.

Also Note: there are some later Church Traditions regarding the wife of the Apostle Peter but they seem to be unsubstantiated.

Apostle John

The Apostle John became a Disciple of Jesus at a very young age and is considered by Church History to never have married.

Again the next day after John [the Baptist] stood, and two of his disciples [the Disciples John and Andrew]; And looking upon Jesus as he walked, he says, Behold the Lamb of God! And the two disciples heard him speak, and they followed Jesus. ~ John 1:35-37

Apostle Paul

I say therefore to the unmarried and widows, It is good for them if they abide even as I. ~ 1 Corinthians 7:8

February 26

Unnamed Helpers

For February 26 Topics John Kingdom of JesusRoyal Priesthood Christian Responsibility

Wives and Helpers Unnamed in the Bible

We noticed that Noah's wife, Mary's sister and the Apostle Peter's wife are all unnamed in the Scriptures of the Bible.

The Holy Spirit - The Unnamed Helper and Comforter

And I [Jesus] will pray the Father, and He shall give you another Comforter [the Holy Spirit], that He may abide with you forever; Even the Spirit of Truth; whom the world cannot receive, because it sees Him not, neither knows Him: but all of you [Christians] know Him [but not by Name]; for He dwells with you, and shall be [after the Resurrection of Jesus] in you. ~ John 14:16-17

Temporarily being unnamed in the Bible - all receive a new name in Heaven, can be a compliment in fact the unnamed people of the Bible often represent a type of the Holy Spirit. Noah's wife, Mary's sister and the Apostle Peter's wife must have all been a great source of strength, comfort and rest for them as they each dealt with and endured the tremendous burdens brought on by their ministries.

February 27

Christianity the Sibling of Judaism

For February 27 Topics John Kingdom of Jesus

Christianity is The Younger Sibling of Judaism

The Marriage of God the Father to the Nation of Israel has in a sense brought forth the Christian Church as The younger sibling Bride in the marriage to Jesus Christ.

All of you [us Gentiles] worship all of you know not what: we [Jews] know what we Worship: for Salvation is of the Jews. ~ John 4:22

Note: in that Christianity was birthed through Judaism, we Christians do owe a debt of gratitude to Judaism. Christianity “The Way” has always been a subset of Judaism and for the most part will always be a “Sect” of Judaism.

February 28

The Spirit and the Bride

For February 28 Topics Revelation Kingdom of Jesus

Both the Spirit and the Bride offer the same Invitation

The Bride has an eternal part in the eternal Kingdom of God.

And the Spirit and the Bride say, Come [enter into Heaven]. And let him [disciple] that hears say, Come. And let him that is thirsty come. And whosoever will, let him take the water of [eternal] life freely. ~ Revelation 22:17

March - The Christian Walk

Out of Egypt

For March 1 Topics Hosea MatthewChristian Responsibility

Out of Egypt I have called My Son

A relationship with God is found outside of the present worldly system, outside of Egypt. The Sons and Daughters of God are called to be outside of Egypt in order to be in eternal fellowship with God our Father.

And [the family of Joseph, Mary and Jesus] was there [Egypt] until the death of Herod: that it might be fulfilled which was spoken of the Lord by the Prophet [Hosea], saying, Out of Egypt have I called My Son. ~ Matthew 2:15

When Israel was a child, then I [God] loved him, and called My son [the family of Jacob] out of Egypt [to be the Nation of Israel]. As they [Moses and Aaron] called them, so they went [departed] from them [Egypt]: they sacrificed [in the desert - golden calf] unto [the false god of] Baalim, and burned incense to graven images. I taught [the Tribe of] Ephraim also to go, taking them by their arms; but they knew not that I healed them. I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke [bridle] on their jaws, and I laid food [the manna] unto them. He [Israel] shall not return into the land of Egypt [in captivity], and the Assyrian [a type of strong military strength] shall be his king [the Northern Kingdom was conquered by Assyria], because they refused to return. And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels. And My people are bent to backsliding from Me: though they [Prophets, Priests, Kings] called them [Nation of Israel] to the Most High, none at all would exalt Him [in a proper Biblical Spiritual resurrection life way]. How shall I give you up, Ephraim? how shall I deliver you, Israel? how shall I make you as Admah [strangers]? how shall I set you as Zeboim [foreigners]? Mine heart is turned within Me, My repentings are kindled together. I will not execute the fierceness of Mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of you (the Redemption of Israel): and I will not enter into the city [Jerusalem is forsaken for a time]. They shall walk after the LORD: He shall roar like a Lion: when He shall roar, then the children shall tremble from the west. They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, says the LORD. Ephraim compasses Me about with lies, and the House of Israel with deceit: but Judah (lit. Praise) [the Southern Kingdom of Israel] yet rules with God, and is faithful with the saints. ~ Hosea 11:1-12

The false and compromised [emergent - worldly] churches of today are content in not leaving Egypt behind, content and desirous to still be in Egypt and of Egypt [i.e. edited Egyptian NT bible texts (codex Alexandrinus, codex Sinaiticus) and Saint Catherine's Monastery at Mt. Sinai, Egypt - modern man's artificial version of the biblical Exodus]. Even though Mt. Sinai in Egypt [not the real Mt. Sinai of Arabia (Galatians 4:25)] is in a distant and deserted corner of Egypt and though it has a slight appearance of a godly religion it's still Egypt, it's still the world and it is still going to perish.

Yes, we as Christians are still in the world and yes, we as Christians are to have a positive Christian effect on the world as we Christians contribute positively to the world but in our Christian reality we are not of this world.

March 2

Mephibosheth

For March 2 Topics 2 Samuel Christian Responsibility

Mephibosheth's Lame Walk

Mephibosheth is granted by King David the right to sit at his table as a son.

And Jonathan, [King] Saul's son, had a son [a grandson to King Saul] that was lame of his feet. He was five years old when the tidings [news of death] came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he [Mephibosheth] fell, and became lame. And his name was Mephibosheth. ~ 2 Samuel 4:4

Mephibosheth was not only unable to walk he was also unable to receive of the goodness that King David had bestowed upon him. King David had granted that Mephibosheth be as a son among the Royal family yet Mephibosheth rejected King David's edict for his life and instead appropriated unto himself the self-designated title of worthless servant.

Now when Mephibosheth, the son of Jonathan, the son of [King] Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold your servant! And David said unto him, Fear not: for I will surely show you kindness for Jonathan your father's sake, and will restore you all the land of Saul your father; and you shall eat bread at my table continually. And he bowed himself, and said, What is your servant, that you should look upon such a dead dog as I am? Then the King [David] called to Ziba, Saul's servant, and said unto him, I have given unto your master's son [Mephibosheth the grandson of Saul] all that pertained to Saul and to all his house. You therefore, and your sons, and your servants, shall till the land for him, and you shall bring in the fruits, that your master's son may have food to eat: but Mephibosheth your master's son shall eat bread always at my table. Now Ziba had fifteen sons and twenty servants. Then said Ziba unto the King, According to all that my lord the King has commanded his servant, so shall your servant do. As for Mephibosheth, said the King, he shall eat at my table, as one of the King's sons. And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth. So Mephibosheth dwelt in Jerusalem: for he did eat continually at the King's table; and was lame [unable to walk] on both his feet. ~ 2 Samuel 9:6-13

The unfaithful servant Ziba betrays Mephibosheth.

And when [King] David was a little past the top of the hill [while fleeing Jerusalem from his son Absalom's rebellion], behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and a hundred of summer fruits, and a bottle of wine. And the King said unto Ziba, What mean you by these? And Ziba said, The asses be for the King's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink. And the King said, And where is [Mephibosheth] your master's son? And Ziba [falsely] said unto the King, Behold, he abides at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father [King Saul]. Then said the King [David] to Ziba, Behold, your are [now the owner of] all that pertained unto Mephibosheth. And Ziba said, I humbly plead to you that I may find grace in your sight, my lord, O King. ~ 2 Samuel 16:1-4

All of Mephibosheth's grandiose acts of self-degradation and self-sacrifice in the end come to nothing.

And Mephibosheth the son [grandson] of [King] Saul came down [at the return of King David to Jerusalem] to meet the King [David], and [Mephibosheth] had neither dressed [washed] his feet, nor trimmed his beard, nor washed his clothes, from the day the King departed [Jerusalem] until the day he came again in peace. And it came to pass, when he was come to Jerusalem to meet the King, that the King said unto him, Wherefore went not you with me, Mephibosheth? And he answered, My lord, O King, my servant [Ziba] deceived me: for your servant [Mephibosheth] said, I will saddle me an ass, that I may ride thereon, and go to the King; because your servant is lame. And he [Ziba] has slandered your servant [Mephibosheth] unto my lord the King; but my lord the King is as an angel of God: do therefore what is good in your eyes. For all of my father's house were but dead men before my lord the King: yet did you set your servant among them that did eat at your own table. What right therefore have I yet to cry any more unto the King [Mephibosheth had every right to be heard by the King]? And the King [David] said unto him, Why speak you any more of your [self-abasement] matters? I have said, You and Ziba divide the land. And Mephibosheth [a person who never understood the goodness of the Kingdom of David and could never bring himself to receive any unmerited kindness] said unto the King, Yes, let him take all, forasmuch as my lord the King has come again in peace unto his own house. ~ 2 Samuel 19:24-30

Everything that Mephibosheth did at the time seemed to be admirable, humble, righteous, gracious and even religious yet nothing that Mephibosheth did was at any time appropriate or even helpful for any of the moments or any of the many opportunities that existed. In the end Mephibosheth, just as Esau before him had done, gave away the very substance of his own birthright.

Conclusion: we are going to look a little bit more into the life, events and decisions of Mephiboshet just to see what we can learn and discern in our own Christian Walk.

March 3

Ittai and Barzillai

For March 3 Topics 2 Samuel JohnChristian Responsibility

Ittai the Gittite and Barzillai the Gileadite

In contrast to Mephibosheth several Gentiles including Ittai and Barzillai did overstep their boundaries and surpassed their roles in life by aiding and assisting King David during a very perilous time for the King.

Ittai joins King David in exile.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and strike the city with the edge of the sword. And the King's servants said unto the King, Behold, your servants are ready to do whatsoever my lord the King shall appoint. And the King went forth, and all his household after him. And the King left ten women, which were concubines, to keep the house. And the King went forth, and all the people after him, and tarried in a place that was far off. And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the King. Then said the King to Ittai the [Gentile] Gittite, Wherefore go you also with us? return to your place, and abide with the [Gentile] King: for you are a stranger, and also an exile. Whereas you came but yesterday, should I this day make you go up and down with us? seeing I go where I may, return you, and take back your brethren: mercy and truth be with you. And Ittai answered the King, and said, As the LORD lives, and as my lord the King lives, surely in what place my lord the King shall be, whether in death or life, even there also will your servant be. And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him. And all the country wept with a loud voice, and all the people passed over: the King also himself passed over the brook Kidron (John 18:1), and all the people passed over, toward the way of the wilderness. ~ 2 Samuel 15:13-23

When Jesus had spoken these words, He went forth with His disciples over the brook Kidron (Cedron), where was a garden [the Garden of Gethsemane], into the which He entered, and His disciples. ~ John 18:1

Note: Ittai is a type of Christian in that he is himself an exile and a stranger.

Barzillai and other Gentiles give supplies to King David.

And it came to pass, when David was come to Mahanaim, that [several Gentiles] Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim, Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentils, and parched vegetables, And honey, and butter, and sheep, and cheese of cattle, for [King] David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness. ~ 2 Samuel 17:27-29

King David blesses Barzillai at their departure.

And Barzillai the Gileadite came down from Rogelim, and went over Jordan [river] with the King [David], to conduct [help] him [King David] over Jordan [and back into Israel]. Now Barzillai was a very aged man, even fourscore years old: and he had provided the King of sustenance while he lay at Mahanaim; for he was a very great man. And the King said unto Barzillai, Come you over with me, and I will feed you with me in Jerusalem. And Barzillai said unto the King, How long have I to live, that I should go up with the King unto Jerusalem? I am this day fourscore [80] years old: and can I discern between good and evil? can your servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should your servant be yet a burden unto my lord the King? Your servant will go a little way over Jordan with the King: and why should the King recompense it me with such a reward? Let your servant, I pray you, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold your servant Chimham; let him go over with my lord the King; and do to him what shall seem good unto you. And the King answered, Chimham shall go over with me, and I will do to him that which shall seem good unto you: and whatsoever you shall require of me, that will I do for you. And all the people went over Jordan. And when the King was come over, the King kissed Barzillai, and blessed him; and he returned unto his own place. ~ 2 Samuel 19:31-39

March 4

Mephibosheth's Errors

For March 4 Topics Christian Responsibility

Mephibosheth's Errors are the Same Errors that we Christians Repeat Today

Unfamiliar with the Bible

Mephibosheth sat at the table of King David who was known as The Sweet Psalmist of Israel, King David going back to his days as a boy shepherd wrote almost the entirety of the Book of Psalms. Yet, Mephibosheth though he sat at King David’s table he didn’t seem to be familiar with any of King David’s written words. Mephibosheth was a stranger and an exile to the written Words of God, the Bible.

A Lack of a Healthy Prayer Life

Mephibosheth didn’t have a healthy prayer life or possibly any prayer life. A good prayer life reveals that we are more than just worthless servants to God, we are in fact cherished Sons and Daughters of God.

The Missing Fellowship

It is recorded in the Bible that Mephibosheth ate regularly at the table of the King but it isn’t recorded that there was actually any fellowship between Mephibosheth and King David, in fact the two men seemed to be complete strangers, totally unknown to each other.

A lack of Servant Service

Mephibosheth had designated himself to be a servant yet he was a servant that seldom if ever served.

A lack of a Proclamation - Evangelism

Mephibosheth maintained such an impartial stance that in the end King David really didn’t know what Kingdom Mephibosheth stood for or was a part of whether it was Saul’s Kingdom or David’s Kingdom.

A lack of Discernment - Spiritual Warfare

Mephibosheth was being misrepresented and taken advantage of by his deceitful servant Ziba yet Mephibosheth was so lacking in discernment and spiritual warfare abilities that in the end he was completely taken advantage of by Ziba.

March 5

The Sweet Psalmist of Israel

For March 5 Topics 2 Samuel Kingdom of Jesus

King David - The Sweet Psalmist of Israel

The first area of the Christian Walk that we are going look at is the area of Bible knowledge and study.

Now these be the last words of [King] David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and The Sweet Psalmist of Israel, said, The Spirit of the LORD spoke by me, and His Word was in my tongue. The God of Israel said, the Rock [Jesus] of Israel spoke to me, He that rules over men must be just, ruling in the fear of God. And he shall be as the [resurrection] light of the morning, when the sun rises, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain. Although my house be not so [not in a good order] with God; yet He has made with me an Everlasting Covenant [the Messiah would be a descendant - the Messiah would rule from his Throne], ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow [it wouldn't happen in the lifetime of King David]. But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands: But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place. ~ 2 Samuel 23:1-7

Mephibosheth was in a unique position in that he lived and associated with some of the very people who wrote parts of the Bible. Mephibosheth didn’t have any of the textual criticism or authentication problems that some people have today. Yet, the ability to read the Psalms from the pen of King David or more likely to hear the Psalms spoken from the lips of King David didn’t inspire Mephibosheth to become Biblically informed. Today some people claim that Oh if we just had the original texts from the hands of Moses, Samuel, King David, King Solomon, Isaiah, Jeremiah, Daniel, etc. then how easy it would be to read the Bible but history has proven that isn’t the case and in actuality people are being saved without the Bible and people with the Bible are perishing.

Mephibosheth lived in the presence and sat at the table with King David. Mephibosheth is also mentioned in the Bible and so are many of his family members, his father Jonathan and his Grandfather King Saul yet Mephibosheth was mostly unfamiliar with the national context of the Nation of Israel and the role that he and his family had in the Divine ordination of Israel.

Conclusion: because of the importance and significance of the Bible in the Christian Walk we are going to take an extended look at the history of the Bible and how the Bible that we have and trust today came into being. In examining the history of the Bible it is our intention that we will be able to recognize the Divine ordination of the Bible scriptures and to discern our part in God’s ordained plan for all of mankind.

March 6

Masoretic Text

For March 6 Topics Ancient History

Masoretic Text - Old Testament

The Masoretic Text (MT) is the authoritative Hebrew text of the Jewish Bible. While the Masoretic Text defines the books of the Jewish canon, it also defines the precise letter-text of these biblical books, with their vocalization and accentuation known as the Masorah.

The MT is widely used as the basis for translations of the Old Testament in Protestant Bibles, and in recent years (since 1943) also for some Catholic Bibles, although the Eastern Orthodox churches continue to use the Septuagint, as they hold it to be divinely inspired. In modern times the Dead Sea Scrolls have shown the MT to be nearly identical to some texts of the Tanakh [Jewish Bible - Christian Old Testament] dating from 200 BC but different from others.

The MT was primarily copied, edited and distributed by a group of Jews known as the Masoretes between the 7th and 10th centuries AD. Though the consonants differ little from the text generally accepted in the early 2nd century (and also differ little from some Qumran texts that are even older), it has numerous differences of both greater and lesser significance when compared to (extant 4th century BC) manuscripts of the Septuagint, a Greek translation (made in the 3rd to 2nd centuries BC) of the Hebrew Scriptures that was in popular use in Egypt and Israel (and that is [allegedly] often quoted in the New Testament, especially by the Apostle Paul).

The Hebrew word mesorah reffers to the transmission of a tradition. In a very broad sense it can refer to the entire chain of Jewish tradition (see Oral law), but in reference to the Masoretic Text the word mesorah has a very specific meaning: the diacritic markings of the text of the Hebrew Bible and concise marginal notes in manuscripts (and later printings) of the Hebrew Bible which note textual details, usually about the precise spelling of words.

The oldest extant manuscripts of the Masoretic Text date from approximately the 9th century CE, and the Aleppo Codex (once the oldest complete copy of the Masoretic Text, but now missing its Torah section) dates from the 10th century.

The Talmud (and also Karaite mss.) states that a standard copy of the Hebrew Bible was kept in the court of the Temple in Jerusalem for the benefit of copyists; there were paid correctors of Biblical books among the officers of the Temple (Talmud, tractate Ketubot 106a). This copy is mentioned in the Aristeas Letter (§ 30; comp. Blau, Studien zum Althebr. Buchwesen, p. 100); in the statements of Philo (preamble to his "Analysis of the Political Constitution of the Jews") and in Josephus (Contra Ap. i. 8).

Source: wiki.com

March 7

Septuagint LXX Text

For March 7 Topics Ancient History

Septuagint LXX Text - Old Testament

The Septuagint, from the Latin word septuaginta (meaning seventy), is a translation of the Hebrew Bible and some related texts into Koine Greek. The title and its Roman numeral acronym "LXX" refer to the legendary seventy Jewish scholars who completed the translation as early as the late 2nd century BC. As the primary Greek translation of the Old Testament, it is also called the "Greek Old Testament". This translation is quoted in the New Testament, particularly in the writings of Paul the Apostle, and also by the Apostolic Fathers and later Greek Church Fathers.

The traditional story is that Ptolemy II sponsored the translation for use by the many Alexandrian Jews who were not fluent in Hebrew but fluent in Koine Greek, which was the lingua franca of Alexandria, Egypt and the Eastern Mediterranean from the death of Alexander the Great in 323 BC until the development of Byzantine Greek around 600 AD.

The Septuagint should not be confused with the seven or more other Greek versions of the Old Testament, most of which did not survive except as fragments (some parts of these being known from Origen's Hexapla, a comparison of six translations in adjacent columns, now almost wholly lost). Of these, the most important are "the three:" those by Aquila, Symmachus, and Theodotion.

When Jerome [347 AD – September 30, 420 AD] undertook the revision of the Old Latin translations of the Septuagint, he checked the Septuagint against the Hebrew texts that were then available. He broke with church tradition and translated most of the Old Testament of his [Latin] Vulgate from Hebrew rather than Greek. His choice was severely criticized by Augustine, his contemporary; a flood of still less moderate criticism came from those who regarded Jerome as a forger. While on the one hand he argued for the superiority of the Hebrew texts in correcting the Septuagint on both philological and theological grounds, on the other, in the context of accusations of heresy against him, Jerome would acknowledge the Septuagint texts as well. With the passage of time, acceptance of Jerome's version gradually increased until it displaced the Old Latin translations of the Septuagint.

The Eastern Orthodox Church still prefers to use the LXX as the basis for translating the Old Testament into other languages.

Source: wiki.com

March 8

Rosetta Stone

For March 8 Topics Ancient History

Rosetta Stone - Egypt - Ancient Archeology

Ancient Egyptian hieroglyphs, Demotic script [a regional trade language], and Ancient Greek.

The Rosetta Stone is an ancient Egyptian granodiorite stele inscribed with a decree issued at Memphis [Egypt] in 196 BC on behalf of [Greek King] King Ptolemy V. The decree appears in three scripts: the upper text is Ancient Egyptian hieroglyphs, the middle portion Demotic script, and the lowest Ancient Greek. Because it presents essentially the same text in all three scripts (with some minor differences among them), it provided the key to the modern understanding of Egyptian hieroglyphs.

On Napoleon's 1798 campaign in Egypt, the expeditionary army was accompanied by the Commission des Sciences et des Arts, a corps of 167 technical experts (savants). On July 15, 1799, as French soldiers under the command of Colonel d'Hautpoul were strengthening the defences of Fort Julien, a couple of miles north-east of the Egyptian port city of Rosetta (Modern day Rashid), Lieutenant Pierre-François Bouchard spotted a slab with inscriptions on one side that the soldiers had uncovered. He and d'Hautpoul saw at once that it might be important and informed general Jacques-François Menou, who happened to be at Rosetta. The find was announced to Napoleon's newly founded scientific association in Cairo, the Institut d'Égypte, in a report by Commission member Michel Ange Lancret noting that it contained three inscriptions, the first in hieroglyphs and the third in Greek, and rightly suggesting that the three inscriptions would be versions of the same text. Lancret's report, dated July 19, 1799, was read to a meeting of the Institute soon after July 25. Bouchard, meanwhile, transported the stone to Cairo for examination by scholars. Napoleon himself inspected what had already begun to be called la Pierre de Rosette, the Rosetta Stone, shortly before his return to France in August 1799.

After Napoleon's departure, French troops held off British and Ottoman attacks for a further 18 months. In March 1801, the British landed at Aboukir Bay. General Jacques-François Menou, who had been one of the first to see the stone in 1799, was now in command of the French expedition. His troops, including the Commission, marched north towards the Mediterranean coast to meet the enemy, transporting the stone along with other antiquities of all kinds. Defeated in battle, Menou and the remnant of his army retreated to Alexandria [Egypt] where they were surrounded and besieged, the stone now inside the city. He admitted defeat and surrendered on August 30, 1801 AD.

Source: wiki.com

Note: it is important to note that the Aramaic language often touted as being important, influential and widely used in ancient Mesopotamia is not even included on the Rosetta Stone (196 BC) instead the ancient trade language of Demotic script is considered to be regionally more important and is used as the second language on the Rosetta Stone.

March 9

Dead Sea Scrolls

For March 9 Topics Ancient History

Dead Sea Scrolls

The Dead Sea Scrolls are a collection of 972 texts discovered between 1946 AD and 1956 AD at Khirbet Qumran in the West Bank [of ancient Israel]. They were found in caves about a mile inland from the northwest shore of the Dead Sea, from which they derive their name. The texts are of great historical, religious, and linguistic significance because they include the earliest known surviving manuscripts of works later included in the Hebrew [Old Testament] Bible canon, along with extra-biblical manuscripts which preserve evidence of the diversity of religious thought in late Second Temple Judaism.

The Dead Sea Scrolls include entire books of the Old Testament including the famous Isaiah scroll and it has fragments from every book of the Old Testament except from the Book of Esther.

Due to the poor condition of some of the Scrolls, not all of them have been identified. Those that have been identified can be divided into three general groups: (1) some 40% of them are copies of texts from the Hebrew Bible, (2) approximately another 30% of them are texts from the Second Temple Period [Herod's Temple] and which ultimately were not canonized in the Hebrew Bible, like the Book of Enoch, Jubilees, the Book of Tobit, the Wisdom of Sirach, Psalms 152–155, etc., and (3) the remaining roughly 30% of them are sectarian manuscripts of previously unknown documents that shed light on the rules and beliefs of a particular [cult] group or groups within greater Judaism, like the Community Rule, the War Scroll, the Pesher on Habakkuk and The Rule of the Blessing.

There has been much debate about the origin of the Dead Sea Scrolls. The dominant theory remains that the scrolls were the product of a sect of Jews living at nearby Qumran called the Essenes, but this theory has come to be challenged by several modern scholars.

Qumran–Essene Theory

The view among scholars, almost universally held until the 1990s, is the "Qumran–Essene" hypothesis originally posited by Roland Guérin de Vaux and Józef Tadeusz Milik, though independently both Eliezer Sukenik and Butrus Sowmy of St Mark's Monastery connected scrolls with the Essenes well before any excavations at Qumran. The Qumran–Essene theory holds that the scrolls were written by the Essenes, or by another Jewish sectarian group, residing at Khirbet Qumran. They composed the scrolls and ultimately hid them in the nearby caves during the Jewish Revolt sometime between 66 and 68 AD. The site of Qumran was destroyed and the scrolls never recovered.

A number of arguments are used to support this theory.

There are striking similarities between the description of an initiation ceremony of new members in the Community Rule and descriptions of the Essene initiation ceremony mentioned in the works of Flavius Josephus – a Jewish–Roman historian of the Second Temple Period.

Josephus mentions the Essenes as sharing property among the members of the community, as does the Community Rule.

During the excavation of Khirbet Qumran, two inkwells and plastered elements thought to be tables were found, offering evidence that some form of writing was done there. More inkwells were discovered nearby.

De Vaux called this area the "scriptorium" based upon this discovery.

Several Jewish ritual baths (Hebrew: miqvah) were discovered at Qumran, which offers evidence of an observant Jewish presence at the site.

Pliny the Elder (a geographer writing after the fall of Jerusalem in 70 AD) describes a group of Essenes living in a desert community on the northwest shore of the Dead Sea near the ruined town of 'Ein Gedi.

The Qumran–Essene theory has been the dominant theory since its initial proposal by Roland de Vaux and J.T. Milik. Recently, however, several other scholars have proposed alternative origins of the scrolls.

Source: wiki.com

March 10

Christian New Testament Bible

For March 10 Topics Church History

The Christian New Testament Bible Scriptures

The Christian New Testament Bible as we have it today comes essentially from two text manuscript families.

The Textus Receptus (TR) Text Family - KJV

The Textus Receptus is from the Byzantine Empire previously called Galatia.

The Egyptian Text Family - Modern Versions

Codex Alexandrinus – translated into the Latin Vulgate by Jerome
Alexandria, Egypt

Codex Sinaiticus – a close match to the Codex Vaticanus
St. Catherine's Monastery in Mount Sinai, Egypt

Note: even though the Christian Church since the Middle Ages has had the two primary Manuscript families both manuscript families up until the Douay–Rheims Bible translation of 1899 AD, in both the Greek and English version manuscripts were nearly identical matching in about 98.9% of the entire texts. Since 1899 AD with the numerous revisions particularly in the English editions the newer translations only match the previous Greek and English editions somewhere in the neighborhood of 80% to 60% depending on whether considering just the words or also adding the verses as a whole that are effected by the revisions.

March 11

The Textus Receptus

For March 11 Topics Church History

The Textus Receptus (TR) Byzantine Text Family

The Textus Receptus is the text that has been used for 2,000 years by Christians. This is also the text that agrees with more than 95% of the Bible Manuscripts in Koine (common) Greek. It is known by other names, such as the Traditional Text, Majority Text, Byzantine Text, or Syrian Text.

In his essay Texual Criticism, Dr. Thomas Cassidy writes: "The Traditional text of the New Testament has existed from the time of Christ right down to the present. It has had many different names down through the years, such as Byzantine Text, Eastern Text, Received Text, Textus Receptus, Majority Text, and others. Although no complete Bible manuscripts have survived which would allow us to date the Traditional text to the first century, there is a strong witness to the early existence and use of the Traditional text by the early church in its lectionaries."

In his excellent book, Truth Triumphant: The Church in the Wilderness, Benjamin Wilkinson writes, "The Protestant denominations are built upon that manuscript of the Greek New Testament sometimes called Textus Receptus, or the Received Text. It is that Greek New Testament from which the writings of the Apostles in Greek have been translated into English, German, Dutch and other languages. During the dark ages the Received Text was practically unknown outside the Greek Church. It was restored to Christendom by the labours of that great scholar Erasmus. It is altogether too little known that the real editor of the Received Text was Lucian. None of Lucian's enemies fails to credit him with this work. Neither Lucian nor Erasmus, but rather the Apostles, wrote the Greek New Testament. However, Lucian's day was an age of apostasy when a flood of depravations was systematically attempting to devastate both the Bible manuscripts and Bible theology. Origen, of the Alexandrian college, made his editions and commentaries of the Bible a secure retreat for all errors, and deformed them with philosophical speculations introducing casuistry and lying. Lucian's unrivalled success in verifying, safeguarding, and transmitting those divine writings left a heritage for which all generations should be thankful."

Source: 1611kingjamesbible.com

Textus Receptus (Latin: "Received Text") is the name subsequently given to the succession of printed Greek texts of the New Testament which constituted the translation base for the original German Luther Bible, the translation of the New Testament into English by William Tyndale [Tyndale Bible], the King James Version [KJV-AV 1611], and most other Reformation-era New Testament translations throughout Western and Central Europe. The series originated with the first printed Greek New Testament, published in 1516—a work undertaken in Basel by the Dutch Catholic scholar and humanist (i.e. professionalism) Desiderius Erasmus. Detractors criticize it for being based on only some six manuscripts, containing between them not quite the whole of the New Testament. The missing text [the last six verses of Revelation chapter 22] was back-translated from the [Latin] Vulgate. Although based mainly on late manuscripts of the Byzantine text-type, Erasmus' edition differed markedly from the classic form of that text, and included some missing parts back translated from the Latin Vulgate.

Source: wiki.com

March 12

The Egyptian Texts

For March 12 Topics Church History

The Egyptian Text Family

Codex Alexandrinus

The Codex Alexandrinus (London, British Library) is a 5th-century manuscript of the Greek Bible, containing the majority of the Septuagint and the New Testament. It is one of the four Great uncial codices [using only capital letters - i.e. modern forgeries]. Along with the Codex Sinaiticus and the Vaticanus, it is [claimed by modern scholars to be] one of the earliest and most complete manuscripts of the Bible. Wettstein designated it in 1751 AD by [the] letter A, and it was the first manuscript to receive thus a large letter as its designation.

It derives its name from Alexandria [Egypt] where it resided for a number of years before it was brought by the Eastern Orthodox Patriarch Cyril Lucaris from Alexandria to Constantinople. Then it was given to Charles I of England in the 17th century. Until the later purchase of the Codex Sinaiticus, it was the best manuscript of the Greek Bible deposited in Britain. Today, it rests along with Codex Sinaiticus in one of the showcases in the Ritblat Gallery of the British Library. A full photographic reproduction of the New Testament volume (Royal MS 1 D. viii) is available on the British Library's website.

As the text came from several different traditions, different parts of the codex are not of equal textual value. The text has been edited several times since the 18th century.

Source: wiki.com

Codex Sinaiticus

Codex Sinaiticus (London, Brit. Library) or "Sinai Bible" is one of the four great uncial codices, an ancient, handwritten copy of the Greek Bible. The codex is a celebrated historical treasure.

The codex is an Alexandrian text-type manuscript written in the 4th century in uncial letters on parchment. Current scholarship considers the Codex Sinaiticus to be one of the best Greek texts of the New Testament, along with that of the Codex Vaticanus. Until the discovery by Tischendorf [Lobegott Friedrich Constantin (von) Tischendorf (January 18, 1815 – December 7, 1874)] of the Sinaiticus text, the Codex Vaticanus was unrivaled.

The Codex Sinaiticus came to the attention of scholars in the 19th century at the Greek Orthodox Monastery of Mount Sinai, with further material discovered in the 20th and 21st centuries. Although parts of the Codex are scattered across four libraries around the world, most of the manuscript today resides within the British Library. Since its discovery, study of the Codex Sinaiticus has proven to be extremely useful to scholars for critical studies of biblical text.

Originally, the Codex contained the whole of both Testaments. Approximately half of the Greek Old Testament (or Septuagint) survived, along with a complete New Testament, plus the Epistle of Barnabas, and portions of The Shepherd of Hermas.

Source: wiki.com

March 13

Shepherd of Hermas

For March 13 Topics Uncategorized

The Hoax Letter - The Shepherd of Hermas (Satan)

Athanasius, Bishop of Alexandria [Egypt], addressed this problem on Jan. 7, 367 AD, when he wrote his annual Easter letter to his churches. It was a landmark letter because it contained the same list of 27 books of the New Testament that are found in our Bibles today. So far as we know, Athanasius was the first Christian leader to compile a list of New Testament books exactly as we know them today. -- [Origen (Origen Adamantius 182-254 AD) actually collected and codified the 27 book NT we have today and he preceded Athanasius by over a century.]

Here are portions of Athanasius’ letter, in which he lists the books of the Old and New Testaments that he considered authoritative. ...

Source: gci.org

Pope Gelasius I condemned the book The Shepherd of Hermas around 500 A.D.

When one examines the statements made by some of the earliest [fringe] Church fathers it is clear that many were of the opinion that The Shepherd was an authoritative work. For example, both Irenaeus (bishop of Lyons in 177 A.D.) and Clement of Alexandria (born 150 A.D.) cite The Shepherd as Scripture. Likewise, Cyprian, born to pagan parents early in the third century but converted to Christianity about 246 A.D., and eventually rose to the position of bishop of Carthage, cites The Shepherd as divine Scripture. Hippolytus of Rome (170-235 A.D.), whom Bruce calls considers as the greatest scholar of his age in the west, quotes The Shepherd in his writings and also The Didache and The Letter of Barnabas. Bruce also observes that Origen (185-254 A.D.) felt that The Shepherd of Hermas, along with The Didache and The Letter of Barnabas, should be considered as Scripture. Nevertheless, it appears that despite Origin's [Origen] initial acceptance of these works as authoritative writings, after he moved to Caesarea and discovered that these books were not accepted as authoritative writings, he apparently exercised greater reserve towards them. With specific regard to Origin's comments on The Shepherd, Schaff explains that he recognised that there were others in the Church who judged the book less favourably than himself.

Even though The Shepherd [supposedly] enjoyed widespread acceptance as an inspired writing by many in the early Church there were some who not only viewed the book as being 'less favourable' than Origin [Origen] but went as far as being in hostile opposition to it. Unquestionably, the most vocal opponent of The Shepherd in the early Church was Tertullian (160-220 A.D.). On account of his extreme moral convictions, in later life, Tertullian became involved with the strict sect of the Montanists. Consequently, he came to believe the teaching that serious sins after baptism were unforgivable. This belief therefore led Tertullian to charge The Shepherd with being too lax in its approach to repentance and even goes as far as referring to it as the "Shepherd of the adulterers". He designates the book as apocryphal, and rejects it with contempt, as favouring anti- Montanistic opinions. Nevertheless, Crombie observes that in his words of criticism Tertullian unknowingly reveals that it was regarded by many in the Church as Scripture.

By the fourth century it appears that The Shepherd, along with many other books that had been disputed, was gradually beginning to be separated from the books that would form the New Testament canon. Church historian, Eusebius, bishop of Caesarea from 314 to his death in 339, lists three categories by which to distinguish the various writings in existence in the early Church. These are as follows: Those that are universally acknowledged and without dispute; those that are disputed; and the spurious. For Eusebius, The Shepherd falls without any hesitation into the third category as a work that should be included among other spurious works as The Acts of Paul, The Apocalypse of Peter, The Epistle of Barnabus, and The Teachings of the Apostles. Nevertheless, Eusebius also recognised that while some excluded The Shepherd from the accepted books others still regarded it as quite an important and significant writing especially for those who were in need of instruction in the rudimentary elements of the faith. Furthermore, he also recognises that some of the most ancient of writers refer to it and that it was often publicly read in churches.

Even though Eusebius placed The Shepherd among the spurious writings it is evident that during his day the book was still enjoying widespread popularity and was still considered by some as having equal, or at the least near equal authority with other New Testament writings. This is illustrated in the Codex Sinaiticus, dated at around the middle of the fourth century, and contains The Shepherd of Hermas and The Epistle of Barnabas at the end of a complete New Testament. Kenyon observes how both books enjoyed almost equal authority with the New Testament for a long period of time (clearly apparent from their inclusion in the Codex Sinaiticus) but were nevertheless eventually excluded from the canon.

In the year 367 AD, in his Easter Letter, Athanasius writes of the books that the church have accepted as having divine canonical status out of a concern to distinguish them from the many apocryphal and non-canonical books that were in circulation. With this concern in mind Athanasius specifically lists the 27 books of the New Testament as alone being authoritative writings which he solemnly warns that no man should add to or take away from. In his letter Athanasius also addresses other popular books that he recognises as writings that the early leaders in the Church encouraged new converts to read for instruction but which should be identified as not belonging to the canon. The Shepherd is mentioned as belonging to this category of books along with other non-canonical writings. Even though in his Easter Letter Athanasius clearly designated The Shepherd as outside the inspired canon he freely quotes from it throughout his writings and letters and even calls it a "...most edifying book..."

It would seem that Athanasius' words carried considerable significance because by the end of the fourth century and throughout the fifth century The Shepherd loses much of its popularity and respect within the Church. Jerome (about 345- 420 A.D.) categorises The Shepherd, along with other books, as not belonging to the canon; and Schaff observes that Ambrose (339-397 A.D.) and Augustine (354-430 A.D.) simply seem to ignore it. However, it was with the decree of Pope Gelasius I (about 500 A.D.) which condemned the book as apocryphal that The Shepherd apparently fell into entire neglect. This is illustrated by the fact that after its condemnation the Greek text even disappeared for a number of centuries. It was only in the middle of the nineteenth century, when the Greek text of The Shepherd re-emerged unexpectedly that a renewed interest in it was awakened among scholars of early Christianity. Today The Shepherd is no longer given the high esteem with which some of the early Christians considered it but instead it is regarded as a work of antiquarian interest in a similar way to the pictures and sculptures of the catacombs.

Reasons for the Eventual Exclusion of The Shepherd from the New Testament Canon. Kelly observes that while the broad outline of the New Testament canon was settled by the end of the second century, different localities continued to maintain their different traditions, and some places, such as Alexandria in Origen's time, appear to have been less partial to a set canon than others. It appears that a process gradually came into operation in the early Church whereby such popular books as The Shepherd were eventually separated from the writings that the Church recognised as being truly inspired. Kelly explains this by identifying the main features that eventually came to prevail in distinguishing between the authoritative books and books, such as The Shepherd, that were in due time excluded. It appears that unless a book could be shown to have been written by an apostle, or at least have the authority of an apostle behind it, it was rejected, regardless of how edifying or popular it may have been. Kelly mentions The Shepherd as being among the books that "hovered for a long time on the fringe of the canon, but in the end failed to secure admission" because it lacked the indispensable stamp of apostolic authorship. Some of the books which were later included (Hebrews, James, 2 Peter, 2 and 3 Johns, Jude, Revelation) had to wait a considerable time before achieving universal recognition. However, by gradual stages, the Church in both East and West arrived at a common mind as to what writings were truly inspired and those that should be excluded.

In agreement with the conclusions of Kelly, exclusion from the accepted and inspired books of the New Testament on the grounds that a writing could not be presented as an apostolic work is also seen as recorded in the Muratorian Fragment. Dated at about the end of the second century, the Muratorian Fragment specifically mentions The Shepherd as being a book that was excluded because "it was written very recently, in our times by Hermas while his brother Pius was sitting in the chair [i.e. was bishop] of the city of Rome." Smith observes that by the criteria of The Shepherd being outside the time period of the apostles a very popular an exceptional work was excluded from the canon. Even though the book failed the test of apostolic authorship, it was still not totally discarded at this time for the Fragment further describes that the book was "...worthy to be read [in the Church] but not to be included in the number of prophetic or apostolic writings."

In summery and conclusion it can be said that The Shepherd of Hermas is a book that gives interesting insight into the life of early Christianity in the second century. Although the contents of The Shepherd is certainly not without its theological difficulties this present writer believes, in fairness to the book, that this could be partly due to the fact that Hermas, along with other early Christians were still grappling with many of the finer points of their belief structure, some of which (such as the doctrine of Christ) the Church was still in the process of working out in the fourth century. As to the popularity of The Shepherd there can be no doubt that it was widely accepted among the early Christian congregations, many of whom regarded it as Scripture. Even for those who did not elevate the book to such an esteemed position it was still often referred to throughout their writings and publicly read in the Church. Despite the overall early popularity of the book, by the end of the fourth century, with Athanasius' Easter Letter containing a list of the twenty seven inspired books of the New Testament, and the exclusion of such books as The Shepherd, it appears that the book lost considerable respect. It was not, however, until Pope Gelasius I condemned the book around 500 A.D. that it seemed to fall into entire neglect. It appears that the reason why The Shepherd eventually fell from its celebrated position to one of entire neglect was primarily because it failed the criteria of apostolic authorship.

Source: spotlightministries.org.uk

March 14

Origen

For March 14 Topics Church History

Origen Adamantius - Collected and Compiled the various Christian Epistles resulting in the Established Christian New Testament

Origen, or Origen Adamantius (Born: 182 AD, Alexandria, Egypt - Died: 254 AD, Tyre, Lebanon), was a scholar and early Christian theologian who was born and spent the first half of his career in Alexandria, Egypt.

Early Years

Origen was born in Alexandria to Christian parents. He was educated by his father, Leonides of Alexandria, who gave him a standard Hellenistic education, but also had him study the Christian Scriptures. The name of his mother is unknown.

In 202 AD, Origen's father was martyred in the outbreak of the persecution during the reign of Septimius Severus. A story reported by Eusebius has it that Origen wished to follow him in martyrdom, but was prevented only by his mother hiding his clothes. The death of Leonides left the family of nine impoverished when their property was confiscated. Origen, however, was taken under the protection of a woman of wealth and standing; but as her household already included a heretic named Paul, the strictly orthodox Origen seems to have remained with her only a short time.

Origen allegedly studied under Clement of Alexandria and was influenced by his thought.

Eusebius, our chief witness to Origen's life, says that in 203 AD Origen revived the Catechetical School of Alexandria where Clement of Alexandria had once taught but had apparently been driven out during the persecution under Severus. Many modern scholars, however, doubt that Clement's school had been an official ecclesiastical institution as Origen's was and thus deny continuity between the two. But the persecution still raged, and the young teacher visited imprisoned Christians, attended the courts, and comforted the condemned, himself preserved from persecution because the persecution was probably limited only to converts to Christianity. His fame and the number of his pupils increased rapidly, so that Bishop Demetrius of Alexandria, made him restrict himself to instruction in Christian doctrine alone.

Conflict with Demetrius and removal to Caesarea, Israel

Demetrius, the bishop of Alexandria, at first supported Origen but later opposed him, disputing his ordination in another diocese (Caesarea Maritima in Palestine). This ecclesiastical turmoil eventually caused Origen to relocate to Caesarea, a move which he characterized as divine deliverance from Egypt akin to that the ancient Hebrews received. About 230, Origen entered on the fateful journey which was to compel him to give up his work at Alexandria and embittered the next years of his life. Sent to Greece on some ecclesiastical mission, he paid a visit to Caesarea, where he was heartily welcomed and was ordained a priest, that no further cause for criticism might be given Demetrius, who had strongly disapproved his preaching before ordination while at Caesarea. But Demetrius, taking this well-meant act as an infringement of his rights, was furious, for not only was Origen under his jurisdiction as bishop of Alexandria, but, if Eastern sources may be believed, Demetrius had been the first to introduce episcopal ordination in Egypt. The metropolitan accordingly convened a synod of bishops and presbyters which banished Origen from Alexandria, while a second synod declared his ordination invalid.

Origen accordingly fled from Alexandria in 231–2 AD, and made his permanent home in Caesarea in Palestine, where his friend Theoctistus was bishop. A series of attacks on him seems to have emanated from Alexandria, whether for his self-castration (a capital crime in Roman law) or for alleged heterodoxy is unknown; but at all events these fulminations were heeded only at Rome, while Palestine, Phoenicia, Arabia, and Achaia paid no attention to them. At Alexandria, Heraclas became head of Origen's school, and shortly afterward, on the death of Demetrius, was consecrated bishop. ...

Later Years

After the death of Maximinus, Origen resumed his life in Caesarea of Palestine. Little is known of the last twenty years of Origen's life. He founded a school where Gregory Thaumaturgus, later bishop of Pontus, was one of the pupils. He preached regularly on Wednesdays and Fridays, and later daily. He taught dialectics, physics, ethics, and metaphysics. He evidently, however, developed an extraordinary literary productivity, broken by occasional journeys; one of which, to Athens during some unknown year, was of sufficient length to allow him time for research.

After his return from Athens, he succeeded in converting Beryllus, bishop of Bostra, from his adoptionistic (i.e., belief that Jesus was born human and only became divine after his baptism) views to the orthodox faith; yet in these very years (about 240) probably occurred the attacks on Origen's own orthodoxy which compelled him to defend himself in writing to Pope Fabian and many bishops. Neither the source nor the object of these attacks is known, though the latter may have been connected with Novatianism (a strict refusal to accept Christians who had denied their faith under persecution).

After his conversion of Beryllus, however, his aid was frequently invoked against heresies. Thus, when the doctrine was promulgated in Arabia that the soul died and decayed with the body, being restored to life only at the resurrection (see soul sleep), appeal was made to Origen, who journeyed to Arabia, and successfully battled this doctrine.

There was second outbreak of the Antonine Plague, which at its height in 251 AD to 266 AD took the lives of 5,000 a day in Rome. This time it was called the Plague of Cyprian. Emperor Decius, believing the plague to be a product of magic, caused by the failure of Christians to recognize him as Divine, began Christian persecutions. This time Origen did not escape the Decian persecution. Eusebius recounted how Origen suffered "bodily tortures and torments under the iron collar and in the dungeon; and how for many days with his feet stretched four spaces in the stocks" Though he did not die while being tortured, he died three years later due to injuries sustained at the age of 69. A later legend, recounted by Jerome and numerous itineraries, places his death and burial at Tyre, but to this little value can be attached.

Source: wiki.com

Note: the extensive writings and documents that comprised Origen’s vast and unique library were donated to a local Church at the passing of Origen. Later Ambrose (337-397 AD) the Bishop of Milan, Italy apparently received a large portion of what remained of Origen’s personal library.

March 15

Eusebius

For March 15 Topics Church History

Eusebius of Caesarea, Israel

Eusebius (about 260 – 339/340 AD) was a Roman historian, exegete and Christian polemicist. He became the Bishop of Caesarea in Palestine about the year 314 AD. Together with Pamphilus, he was a scholar of the Biblical canon [following in the footsteps of Origen in locating, collecting and categorizing various NT Church epistles] and is regarded as an extremely well learned Christian of his time. He wrote Demonstrations of the Gospel, Preparations for the Gospel, and On Discrepancies between the Gospels, studies of the Biblical text. As "Father of Church History" he produced the Ecclesiastical History, On the Life of Pamphilus, the Chronicle and On the Martyrs.

The First Church History - After the Book of Acts

In his Church History or Ecclesiastical History, Eusebius wrote the first surviving history of the Christian Church as a chronologically-ordered account, based on earlier sources complete from the period of the Apostles to his own epoch. The time scheme correlated the history with the reigns of the Roman Emperors, and the scope was broad. Included were the bishops and other teachers of the Church, Christian relations with the Jews and those deemed heretical, and the Christian martyrs through 324 A.D. Although its accuracy and biases have been questioned, it remains an important source on the early church due to Eusebius's access to materials now lost.

Biblical Textual Criticism

[Origen,] Pamphilus and Eusebius occupied themselves with the textual criticism of the Septuagint text of the Old Testament and especially [collected epistles] of the New Testament. An edition of the Septuagint seems to have been already prepared by Origen, which, according to Jerome, was revised and circulated by Eusebius and Pamphilus. For an easier survey of the material of the four Evangelists, Eusebius divided his edition of the New Testament into paragraphs and provided it with a synoptical table so that it might be easier to find the pericopes that belong together. These canon tables or "Eusebian canons" remained in use throughout the Middle Ages, and illuminated [colored artwork] manuscript versions are important for the study of early medieval art, as they are the most elaborately decorated pages of many Gospel books. Eusebius detailed in Epistula ad Carpianum how to use his canons [books].

Death

Much like his birth, the exact date of Eusebius’ death is unknown. However, there is primary text evidence from a council held in Antioch that by the year 341 AD, his successor Acacius had already filled the seat as Bishop. Socrates and Sozomen write about Eusebius’ death, and place it just before Constantine’s son (Constantine II or Constantine the Younger) died, which was in early 340 AD. They also say that it was after the second banishment of Athanasius, which began in mid 339 AD. This means that his death occurred sometime between the second half of 339 AD and early 340 AD.

Source: wiki.com

March 16

Marcion

For March 16 Topics Church History

Marcion of Sinope

Marcion of Sinope (85 – 160 AD) was a [heretical] bishop in early Christianity. His theology completely rejected the existence of the deity described in the Jewish Scriptures and in distinction affirmed the Father of Christ to be the true God. He was denounced by the Church Fathers and he chose to separate himself from the Imperial Church. He is often considered to have held [A STRONG OPPIONION - and not] a pivotal role in the development of the New Testament canon.

Marcionism - similar to Gnosticism

Marcionism, similar to Gnosticism, depicted the Hebrew God of the Old Testament as a tyrant or demiurge (see also God as the Devil). Marcion was labeled as gnostic by Eusebius.

Marcion's canon [compiled between 130 AD and 140 AD] consisted of [only] eleven [NT] books: A gospel consisting of ten sections from the Gospel of Luke edited by Marcion; and ten of Paul's epistles. All other epistles and gospels of the 27 book New Testament canon were rejected. Paul's epistles enjoy a prominent position in the Marcionite canon, since Paul is credited with correctly transmitting the universality of Jesus' message. Other authors' epistles [Notably: Peter, James, Jude, Matthew and John] were rejected since they seemed to suggest that Jesus had simply come to found a new sect within broader Judaism. Religious tribalism of this sort seemed to echo Yahwism, and was thus regarded as a corruption of the "Heavenly Father"'s teaching.

Marcionism was denounced by its opponents as heresy, and written against, notably by Tertullian, in a five-book treatise Adversus Marcionem, written about 208 A.D. Marcion's writings are lost, though they were widely read and numerous manuscripts must have existed. Even so, many scholars (including Henry Wace) claim it is possible to reconstruct and deduce a large part of ancient Marcionism through what later critics, especially Tertullian, said concerning Marcion.

Source: wiki.com

Note: Marcion's short list of acceptable NT books was a list derived by Marcion and was counter to the already accepted (about 27) NT books of the day. It wasn't a list of what was generally accepted by the early Church as NT canon it was a list of only what Marcion wanted to be accepted as official NT canon.

March 17

Ambrose

For March 17 Topics Church History

Ambrose - Archbishop of Milan - Father of Modern Christianity

Aurelius Ambrosius, better known in English as Saint Ambrose (340 AD – 4 April 397 AD), was an Archbishop of Milan, Italy who became one of the most influential ecclesiastical figures of the 4th century. He was consular prefect of Liguria and Emilia, headquartered in Milan, before being made Bishop of Milan by popular acclamation in 374 AD. Ambrose was a [Trinitarian in doctrine and] staunch opponent of Arianism.

Ambrose was one of the four original doctors of the [Roman Catholic] Church, and is the patron saint of Milan. He is notable for [baptizing St. Augustine and] his influence on St. Augustine.

Ambrose ranks with Augustine, Jerome, and Gregory the Great [Pope Gregory I], as one of the Latin Doctors of the [Roman Catholic] Church. Theologians compare him with Hilary [Pope from 461-468 AD], who they claim fell short of Ambrose's administrative excellence but demonstrated greater theological ability. He succeeded as a theologian despite his juridical training and his comparatively late handling of Biblical and doctrinal subjects. His spiritual successor, St. Augustine, whose conversion was helped by Ambrose's sermons, owes more to him than to any writer except Paul.

Ambrose's intense episcopal consciousness furthered the growing doctrine of the Church and its sacerdotal ministry, while the prevalent asceticism of the day, continuing the Stoic and Ciceronian training of his youth, enabled him to promulgate a lofty standard of Christian ethics. Thus we have the De officiis ministrorum, De viduis, De virginitate and De paenitentia.

Soon after acquiring the undisputed possession of the Roman empire, Theodosius [Roman Emperor Theodosius I] died at Milan in 395 AD, and two years later (April 4, 397 AD) Ambrose also died. He was succeeded as Bishop of Milan by ["old but good"] Simplician (320-401 AD). Ambrose's body may still be viewed in the Church of S. Ambrogio in Milan, where it has been continuously venerated.

Source: wiki.com

Note: during the lifetime of Ambrose, Augustine and Jerome the greater Christian Church transitioned from Greek as the common language to Latin as the common written and spoken language.

March 18

Jerome

For March 18 Topics Church History

Jerome - Translated the Greek Codex Alexandrinus into the Latin Vulgate

Jerome (347 – September 30, 420 AD) was a Latin Christian priest, confessor, theologian and historian, who also became a Doctor of the Church. He was the son of Eusebius, of the city of Stridon, on the border of Dalmatia and Pannonia. He is best known for his translation of the Bible into Latin, the Vulgate, and his commentaries on the Gospel of the Hebrews. His list of writings is extensive.

Jerome is the second most voluminous writer (after St. Augustine) in ancient Latin Christianity. In the Roman Catholic Church, he is recognized as the patron saint of translators, librarians and encyclopedists.

He acquired a knowledge of Hebrew by studying with a Jew who converted to Christianity, and took the unusual position (for that time) that the Hebrew, and not the Septuagint, was the inspired text of the Old Testament. The traditional view is that he used this knowledge to translate what became known as the Vulgate, and his translation was slowly but eventually accepted in the Catholic Church. The later resurgence of Hebrew studies within Christianity owes much to him.

Jerome was a scholar at a time when that statement implied a fluency in Greek. He knew some Hebrew when he started his translation project, but moved to Jerusalem to strengthen his grip on Jewish scripture commentary. A wealthy Roman aristocrat, Paula, funded his stay in a monastery in Bethlehem and he completed his translation there.

He began in 382 AD by correcting the existing Latin language version of the New Testament, commonly referred to as the Vetus Latina. By 390 AD he turned to translating the Hebrew Bible from the original Hebrew, having previously translated portions from the Septuagint which came from Alexandria.

He believed that the Council of Jamnia, or mainstream rabbinical Judaism, had rejected the Septuagint as valid Jewish scriptural texts because of what were ascertained as mistranslations along with its Hellenistic heretical elements. He completed this work by 405 AD.

Prior to Jerome's Vulgate, all Latin translations of the Old Testament were based on the Septuagint not the Hebrew. Jerome's decision to use a Hebrew text instead of the previous translated Septuagint went against the advice of most other Christians, including St. Augustine, who thought the Septuagint inspired. Modern scholarship, however, has cast doubts on the actual quality of Jerome's Hebrew knowledge. Many modern scholars believe that the Greek Hexapla is the main source for Jerome's "iuxta Hebraeos" translation of the Old Testament.

For the next 15 years, until he died, Jerome produced a number of commentaries on Scripture, often explaining his translation choices in using the original Hebrew rather than suspect translations. His patristic commentaries align closely with Jewish tradition, and he indulges in allegorical and mystical subtleties after the manner of Philo and the Alexandrian school.

Source: wiki.com

Note: the Septuagint is a somewhat problematic translation [i.e. missing sections] especially when compared to the Hebrew Masoretic Text.

March 19

The Alexandrian school

For March 19 Topics Ancient History Church History

The Alexandrian Schools of Pagan, Secular, Occult, Gnosticism and Philosophy

The Alexandrian school is a collective designation for certain tendencies in literature, philosophy, medicine, and the sciences that developed in the [Greek] Hellenistic cultural center of Alexandria, Egypt during the Hellenistic and Roman periods.

Alexandria was a remarkable center of learning due to the blending of Greek and Oriental influences, its favorable situation and commercial resources, and the enlightened energy of some of the Macedonian Dynasty of the Ptolemies ruling over Egypt, in the final centuries BC. Much scholarly work was collected in the great Library of Alexandria during this time. A lot of epic poetry, as well as works on geography, history, mathematics, astronomy and medicine were composed during this period.

The name of Alexandrian school is also used to describe the religious and philosophical developments in Alexandria after the 1st century. The mix of Jewish theology and Greek philosophy led to a syncretic mix and much mystical speculation. The Neoplatonists devoted themselves to examining the nature of the soul, and sought communion with God. The two great schools of biblical interpretation in the early Christian church incorporated Neoplatonism and philosophical beliefs from Plato's teachings into Christianity, and interpreted much of the Bible allegorically. The founders of the Alexandrian school of Christian theology were Clement of Alexandria and Origen.

History

Alexandria, Egypt founded [as a Greek city in Egypt] by [the Greek] Alexander the Great (356-323 BC) about the time when Greece, in losing her national independence [to Rome], lost also her intellectual supremacy, and was well adapted for becoming the new centre of the world's activity and thought.

Its situation brought it into commercial relations with all the nations lying around the Mediterranean, and at the same time it was the one communicating link with the wealth and civilization of the East. The natural advantages it enjoyed were increased to an enormous extent by the care of the sovereigns of Egypt. Ptolemy Soter (reigned 323–285 BC), to whom Egypt had fallen after the death of Alexander, began to draw around him from Greece a circle of men eminent in literature and philosophy. To these he gave aid for them to carry out their work. Under the inspiration of his friend Demetrius of Phalerum, the Athenian orator, statesman and philosopher, Ptolemy laid the foundations of the great Library of Alexandria and began the search for all written works, which resulted in such a collection as the world has seldom seen. He also built the Museum, in which, maintained by the state, the scholars resided, studied and taught.

Note: Ptolemy II sponsored the translation of the Greek Septuagint (about 275 BC). -- Ptolemy V. commissioned [in Memphis, Egypt] the carving of what became known as the Rosetta Stone (196 BC). -- Cleopatra the daughter of Ptolemy XII was the last Ptolemy to rule in Egypt. Cleopatra died with the Roman Mark Antony at her palace in Alexandria, Egypt in 30 BC.

The Museum, or academy of science, was in many respects not unlike a modern university. The work begun by Ptolemy Soter was carried on by his descendants, in particular by his two immediate successors, Ptolemy Philadelphus and Ptolemy Euergetes. Philadelphus (285–247), whose librarian was the celebrated Callimachus, bought up all Aristotle's collection of books, and also introduced a number of Jewish and Egyptian works. Among these appears to have been a portion of the Septuagint. Euergetes (247–222) increased the library by seizing on the original editions of the dramatists from the Athenian archives, and by compelling all travellers who arrived in Alexandria to leave a copy of any work they possessed.

This intellectual movement extended over a long period of years and can be split into two periods. The first period extends from about 306 to 30 BC, the time from the foundation of the Ptolemaic dynasty to the conquest by the Romans; the second extends from 30 BC to the destruction of the Alexandria Library somethime before or upon the capture of Alexandria by 'Amr ibn al-'As in 641 AD. The clear differences between these two periods explains the variety and vagueness of meaning attaching to the term "Alexandrian School."

In the first period the intellectual activity was of a literary and scientific nature. It was an attempt to continue and develop, under new conditions, the old Hellenic culture. This effort was particularly noticeable under the early Ptolemies. As we approach the 1st century BC, the Alexandrian school began to break up and to lose its individuality. This was due partly to the state of government under the later Ptolemies, partly to the formation of new scholarly circles in Rhodes, Syria and elsewhere. This gradual dissolution was much increased when Alexandria fell under Roman sway.

As the influence of the school was extended over the whole Graeco-Roman world, scholars began to concentrate at Rome rather than at Alexandria. In Alexandria, however, there were new forces in operation which. produced a second great outburst of intellectual life. The new movement, which was influenced by Judaism and Christianity, resulted in the speculative philosophy of the Neoplatonists and the religious philosophy of the Gnostics and early church fathers.

Note: a possible explanation of what happened to the Bible during the Early Christian Church era is that after the passing of the original Apostles the writings were collected, notably by Origen, and brought to Alexandria, Egypt where there was already a considerable interest and history of translating and editing the Jewish Old Testament. Upon the arrival of the NT epistles in Alexandria a few edits were made notably 1st John 5:7 was removed, the removal and replacement of NT Hebrew with Aramaic i.e. Mark 15:33 and the removal of NT "Masoretic Text" quotes were replaced with quotes from the Septuagint (LXX) text. -- When Origen departed Alexandria, Egypt for his new home in Caesarea, Israel he took with him his library of edited NT epistles. Due to the availability of the "Egyptian Texts" and the constant persecution of the "Galatian-Byzantine Texts" the slightly modified "Egyptian Texts" became the normal Biblical texts that we have today.

March 20

1st John 5:7

For March 20 Topics 1 John Church History

1st John 5:7 - Possibly the Most Disputed Verse in the Bible

For there are Three that bear (witness) record in Heaven, the Father, the Word, and the Holy Spirit: and these Three are One. ~ 1 John 5:7

Among the most controversial verses of the Bible is what some consider an explicit reference that supports the doctrine of the Trinity, 1 John 5:7–8. Although verse 7 does [supposedly] not appear in any version of the Greek text prior to the ninth century [but this does not take into account the Greek Manuscripts prior to any Alexandrian edits], it (1 John 5:7) appears in most of the Latin manuscripts, especially in the Vetus Itala [Vetus Latina], Old Latin predating Jerome. -- [Note: Jerome used the edited Codex Alexandrinus for his NT translation.]

Tertullian

Quintus Septimius Florens Tertullianus, anglicised as Tertullian (160 – 225 AD), was a prolific early Christian author from Carthage in the Roman province of Africa. He is the first Christian author to produce an extensive corpus of Latin Christian literature. He also was a notable early Christian apologist and a polemicist against heresy. Tertullian has been called "the father of Latin Christianity" and "the founder of Western theology."

Though conservative, he did originate and advance new theology to the early Church. He is perhaps most famous for being the oldest extant Latin writer to use the term Trinity (Latin, trinitas), and giving the oldest extant formal exposition of a Trinitarian theology. Other Latin formulations that first appear in his work are "three Persons, one Substance" as the Latin "tres Personae, una Substantia" (itself from the Koine Greek "treis Hypostases, Homoousios"). He wrote his trinitarian formula after becoming a Montanist. However, unlike many Church fathers, he was never canonized by the Catholic Church, as several of his later teachings directly contradicted the actions and teachings of the apostles.

Source: wiki.com

Tertullian quoted the often disputed verse 1 John 5:7 [from texts predating the Alexandrian edits] in about 200 A.D. in his Apology, Against Praxeas.

Source: chick.com

March 21

Carthage

For March 21 Topics Acts Church History

Carthage, North Africa

Cyprian

Cyprian (200 AD – September 14, 258 AD) was Bishop of Carthage and an important Early Christian writer, many of whose Latin works are extant [remain currently in existence]. He was born around the beginning of the 3rd century in North Africa, perhaps at Carthage, where he received a classical education. After converting to Christianity, he became a bishop in 249 and eventually died a martyr at Carthage.

Not long after his baptism he was ordained deacon, and soon afterward presbyter; and sometime between July 248 and April 249 he was chosen bishop of Carthage, a popular choice among the poor who remembered his patronage as demonstrating good equestrian style, while a portion of the presbytery opposed it, for all Cyprian's wealth and learning and diplomacy and literary talents. Moreover, the opposition within the church community at Carthage did not dissolve during his episcopacy.

Soon, however, the entire community was put to an unwanted test. Christians in North Africa had not suffered persecution for many years; the church was assured and lax. Early in 250 the "Decian persecution" began. Measures were first taken demanding that the bishops and officers of the church sacrifice to the emperor. The proconsul on circuit, and five commissioners for each town, administered the edict; but, when the proconsul reached Carthage, Cyprian had fled.

It is quite evident in the writings of the church fathers from various dioceses that the Christian community was divided on this occasion, among those who stood firm in civil disobedience, and those who buckled, submitting in word or in deed to the order of sacrifice and receiving a ticket or receipt called a "libellus." Cyprian's secret departure from Carthage was interpreted by his enemies as cowardice and infidelity, and they hastened to accuse him at Rome. The Roman clergy wrote to Cyprian in terms of disapproval. Cyprian rejoined that he fled in accordance with visions and the divine command. From his place of refuge he ruled his flock with earnestness and zeal, using a faithful deacon as his intermediary.

Cyprian's works were edited in volumes 3 and 4 of the Patrologia Latina. Besides a number of epistles, which are partly collected with the answers of those to whom they were written, Cyprian wrote a number of treatises, some of which have also the character of pastoral letters.

**His most important work is his "De unitate ecclesiae." In it, he states: "He can no longer have God for his Father who has not the Church for his mother; . . . he who gathereth elsewhere than in the Church scatters the Church of Christ" (vi.); "nor is there any other home to believers but the one Church" (ix.).

The Plague of Cyprian is named after him due to his description of it.

Source: wiki.com

I will now move on to his arguments concerning whether or not Cyprian quoted “a version” of 1 John 5:7. ...

Since Cyprian wrote the disputed passage [1 John 5:7] in Latin I feel it necessary to list Cyprian’s words in Latin. Cyprian wrote, “Dicit dominus, Ego et pater unum sumus (John x. 30), et iterum de Patre, et Filio, et Spiritu Sancto scriptum est, Et tres unum sunt.” (The Lord says, "I and the Father are One," and again, of the Father, Son, and Holy Ghost it is written: "And the three are One."). This Latin reading is important when you compare it to the Old Latin [Vetus Latina] reading of 1 John 5:7; “Quoniam tres sunt, gui testimonium dant in coelo: Pater, Verbum, et Spiritus sanctus: et hi tres unum sunt.” Cyprian clearly says that it is written of the Father, Son, and Holy Ghost--”And the three are One.” His Latin matches the Old Latin reading identically with the exception of ‘hi’. Again, it is important to note that Cyprian said “it is written” when making his remarks. He never indicates, that he is putting some sort of “theological spin” on 1 John 5:7 or 8. There is no other verse that expressly states that the Father, Son, and Holy Ghost are ‘three in one’ outside of 1 John 5:7. If Cyprian was not quoting 1 John 5:7 the question must be asked and answered: What was he quoting?

The matter becomes even more devastating when we take into account another of Cyprian’s many statements. When considering issues such as this one before us it is necessary to lay on the table as much of the evidence as one can. Often many of the facts are purposely kept silent due to their damaging testimony. Cyprian writes in another place, “et sanctificatus est, et templum Dei factus ets, quaero cujus Dei? Si Creatoris, non potuit, qui in eum non credidit; si Christi, nec hujus fieri potuit templum, qui negat Deum Christum; si Spiritus Sancti, cum tres unum sunt, quomodo Spiritus Sanctus placatus esse ei potest, qui aut Patris aut Fillii inimicus est?” If he [a person confessing to be a Christian but denying the Tri-Unity of God] was sanctified, he also was made the temple of God. I ask, of what God? If of the Creator; he could not be, because he has not believed in Him. If of Christ; he could not become His temple, since he denies that Christ is God. If of the Holy Spirit; SINCE THE THREE ARE ONE, how can the Holy Spirit be at peace with him who is the enemy either of the Son or of the Father? Here again we see Cyprian stating that “the three are One” (i.e. the Father, Son and Holy Spirit). This I feel is important because it gives us another reference in Cyprian’s writings testifying to the fact that he was not merely putting a “theological spin” on 1 John 5:7/8. The fact is 1 John 5:7 was found in Cyprian’s [Bible] copies.

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecute you Me (Jesus)? And he said, Who [Father, Son or Holy Spirit] are thou, Lord? And the Lord said, I am Jesus whom you persecute ... ~ Acts 9:4-5

Admittedly, the second quote is not near as ‘strong’ as the first but when the evidence it presented, without all the conjecture, only one seeking to hide something can ignore the fact that Cyprian knew full well the wording of 1 John 5:7 as found in our Authorized [KJV] Version. This is so evident that even Frederick Scrivener, who adamantly opposed the Comma, was compelled to say, “If these two passages be taken together (the first is manifestly much the stronger), it is surely safer and more candid to admit that Cyprian read ver. 7 in his copies, than to resort to the explanation of Facundus, that the holy Bishop was merely putting on ver. 8 a spiritual meaning (Plain Introduction, p. 405).” I couldn’t agree more with the words of Dr. Scrivener! The question then becomes, why do [scholars] continue to espouse this “spiritual meaning/theological spin” hypothesis when this allegation has been refuted for centuries? One can only wonder if the reason behind this charade is not to further conceal the actual evidence and to further mislead the unsuspecting saints.

Source: avdefense.webs.com

March 22

Wycliffe Bible

For March 22 Topics Church History

The John Wycliffe English Bible from about 1382 AD to 1395 AD

John Wycliffe (1320 AD – December 1384 AD) called "The Morning Star of the Reformation".

Wycliffe was also an early advocate for translation of the Bible into the common language. He completed his translation directly from the Vulgate into vernacular English in the year 1382, now known as Wycliffe's Bible. It is probable that he personally translated the Gospels of Matthew, Mark, Luke, and John; and it is possible he translated the entire New Testament, while his associates translated the Old Testament. Wycliffe's Bible appears to have been completed by 1384, with additional updated versions being done by Wycliffe's assistant John Purvey and others in 1388 AD and 1395 AD.

Translated into English from Jerome's Latin Vulgate

Wycliffe's Bible is the name now given to a group of Bible translations into Middle English that were made under the direction of, or at the instigation of, John Wycliffe. They appeared over a period from approximately 1382 AD to 1395 AD. These Bible translations were the chief inspiration and chief cause of the Lollard movement, a pre-Reformation movement that rejected many of the distinctive teachings of the Roman Catholic Church. In the early Middle Ages, most Western Christian people encountered the Bible only in the form of oral versions of scriptures, verses and homilies in Latin (other sources were mystery plays, usually conducted in the vernacular, and popular iconography). Though relatively few people could read at this time, Wycliffe’s idea was to translate the Bible into the vernacular, saying "it helpeth Christian men to study the Gospel in that tongue in which they know best Christ’s sentence".

Long thought to be the work of Wycliffe himself, the Wycliffite translations are now generally believed to be the work of several hands. Nicholas of Hereford is known to have translated a part of the text; John Purvey and perhaps John Trevisa are names that have been mentioned as possible authors. The translators worked from the Vulgate, the Latin Bible that was the standard Biblical text of Western Christianity, and the text conforms fully with Catholic teaching. They included in the testaments those works which would later be called deuterocanonical [extra biblical - Apocryphal books] by most Protestants, along with 3 Esdras which is now called 2 Esdras and Paul's epistle to the Laodiceans.

Wycliffe became deeply disillusioned both with Scholastic theology of his day and also with the state of the church, at least as represented by the clergy. In the final phase of his life in the years before his death in 1384 he increasingly argued for Scriptures as the authoritative centre of Christianity, that the claims of the papacy were unhistorical, that monasticism was irredeemably corrupt, and that the moral unworthiness of priests invalidated their office and sacraments.

Although unauthorized, the work was popular. Wycliffe Bible texts are the most common manuscript literature in Middle English. More than 250 manuscripts of the Wycliffe Bible survive.

Although Wycliffe's Bible circulated widely in the later Middle Ages, it had very little influence on the first English biblical translations of the reformation era such as those of William Tyndale and Miles Coverdale, as it had been translated from the Latin Vulgate rather than the original Greek and Hebrew; and consequently it was generally ignored in later English Protestant biblical scholarship. The earliest printed edition, of the New Testament only, was by John Lewis in 1731. However, due to the common of surviving manuscripts of Wycliffe's Bible as works of an unknown Catholic translator, this version continued to circulate among 16th-century English Catholics, and many of its renderings of the Vulgate into English were adopted by the translators of the Rheims New Testament. Since the Rheims version was itself to be consulted by the translators working for King James [KJV] a number of readings from Wycliffe's Bible did find their way into the Authorized King James Version of the Bible at second hand.

Source: wiki.com

Note: the only available Bible at that time was Jerome's Latin Vulgate - the Byzantine Textus Receptus (TR) would not come to Europe until after the Fall of Constantinople in 1453 AD.

Also Note: at that time the differences between the Bibles, the old Vetus Latina, Jerome's Latin Vulgate and the soon to be westernized (Byzantine) Textus Receptus was very minimal with only about a 2% discrepancy in the totality of the Bible. -- With the Bible versions being so closely matched some of the work of John Wycliffe carried directly into the later work of William Tyndale and much of Tyndale's work went directly into the KJV translation as 98% of the Bible was undisputed the KJV translators were mainly working to standardize the Bible and correct a few disputed verses of the Bible.

March 23

The Fall of Constantinople

For March 23 Topics Daniel Ancient HistoryChurch History

The Fall of Roman Constantinople to Turkish Muslims in 1453 AD

The Fall of Constantinople (Turkish: Conquest of Istanbul) was the capture of Constantinople (Istanbul), the capital of the Eastern Roman (Byzantine) Empire, which occurred after a siege by the invading [Muslims of the] Ottoman Empire, under the command of 21-year-old Ottoman Sultan Mehmed II, against the defending army commanded by Byzantine Emperor Constantine XI Palaiologos. The siege lasted from Friday, 6 April 1453 AD until Tuesday, 29 May 1453 AD according to the Julian calendar, when the city fell and was finally conquered by the [Turkish] Ottomans.

The capture of Constantinople (and two other Byzantine splinter territories soon thereafter) marked the end of the Roman Empire, an imperial state which had lasted for nearly 1,500 years. The Ottoman conquest of Constantinople also dealt a massive blow to Christendom, as the Ottoman armies thereafter were free to advance into Europe without an adversary to their rear. After the conquest, Sultan Mehmed transferred the capital of the Ottoman Empire from Adrianople to Istanbul (Constantinople). Several Greek and non-Greek intellectuals fled the city before and after the siege, with the majority of them migrating particularly to Italy, which helped fuel the Renaissance.

The conquest of the city of Constantinople and the end of the Byzantine Empire marks, for some historians, the end of the Middle Ages.

Source: wiki.com

After this I [Daniel] saw in the night visions, and behold a fourth beast [Rome], dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and [Rome] it was diverse from all the beasts that were before it; and [Revised Rome - i.e. starting with Emperor Constantine the Great, he reigned about 306-337 AD - 7th Kingdom] it had ten horns. I considered the horns, and, behold, there came up among them another little horn [Antichrist], before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things. I beheld till the Thrones [Kingdoms] were cast down, and the Ancient of Days [God] did sit, whose garment was white as snow, and the hair of His head like the pure wool: His Throne was like the fiery flame, and His wheels [movement] as burning fire. A fiery stream issued and came forth from before Him: thousand thousands [i.e. millions of Saints] ministered unto him, and ten thousand times ten thousand [i.e. billions] stood before him: the judgment was set, and the books were opened. I beheld then because of the voice of the great words which the [Antichrist] horn spake: I beheld even till the beast [Antichrist] was slain, and his body destroyed, and given to the burning flame (Revelation 19:20). As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. ~ Daniel 7:7-12

Note: the Fall of Constantinople was less an “end of the Roman Empire” and more a downsizing and modernizing of the emergent Holy Roman Empire.

March 24

Johannes Gutenberg

For March 24 Topics Church History

Johannes Gutenberg invented the Mechanical Movable Type Printing Press in 1445 AD

In Renaissance Europe, the arrival of mechanical movable type printing introduced the era of mass communication which permanently altered the structure of society

Johannes Gensfleisch zur Laden zum Gutenberg (1395 – February 3, 1468 AD) was a German blacksmith, goldsmith, printer, and publisher who introduced printing to Europe. His invention of mechanical movable type printing started the Printing Revolution and is widely regarded as the most important event of the modern period. It played a key role in the development of the Renaissance, Reformation, the Age of Enlightenment, and the Scientific Revolution and laid the material basis for the modern knowledge-based economy and the spread of learning to the masses.

Gutenberg was the first European to use movable type printing, in around 1439. Among his many contributions to printing are: the invention of a process for mass-producing movable type; the use of oil-based ink; and the use of a wooden printing press similar to the agricultural screw presses of the period. His truly epochal invention was the combination of these elements into a practical system which allowed the mass production of printed books and was economically viable for printers and readers alike. Gutenberg's method for making type is traditionally considered to have included a type metal alloy and a hand mold for casting type.

In Renaissance Europe, the arrival of mechanical movable type printing introduced the era of mass communication which permanently altered the structure of society. The relatively unrestricted circulation of information — including revolutionary ideas — transcended borders, captured the masses in the Reformation and threatened the power of political and religious authorities; the sharp increase in literacy broke the monopoly of the literate elite on education and learning and bolstered the emerging middle class. Across Europe, the increasing cultural self-awareness of its people led to the rise of proto-nationalism, accelerated by the flowering of the European vernacular languages to the detriment of Latin's status as lingua franca. In the 19th century, the replacement of the hand-operated Gutenberg-style press by steam-powered rotary presses allowed printing on an industrial scale, while Western-style printing was adopted all over the world, becoming practically the sole medium for modern bulk printing.

The use of movable type was a marked improvement on the handwritten manuscript, which was the existing method of book production in Europe, and upon woodblock printing, and revolutionized European book-making. Gutenberg's printing technology spread rapidly throughout Europe and later the world.

The Gutenberg Bible 1454 AD

His major work, the Gutenberg Bible [the first Bible printed by machine], has been acclaimed for its high aesthetic and technical quality. -- Written in Latin, the Gutenberg Bible is an edition of the Vulgate.

March 25

Desiderius Erasmus

For March 25 Topics Church History

Desiderius Erasmus in 1516 AD, published the Greek (Textus Receptus) New Testament

Desiderius Erasmus in 1516, published his (Textus Receptus) Greek New Testament - Note: the (Textus Receptus) was a coalition of various existing Greek Texts aligned to the newly received more ancient Greek texts from the recently fallen region of Constantinople hence the name "Textus Receptus" or simply Texts Received.

Desiderius Erasmus

Over the years, Erasmus became intimately acquainted with biblical manuscripts available throughout Europe, particularly of the New Test-ament. Because the Word of God is quick and powerful and sharper than any two-edged sword, it is evident as Erasmus began to search the Scriptures, they had a profound effect upon his life. By the time of his death, the theology of Erasmus had shifted closer to that of the Ana-baptists than that of Rome. This will shortly be documented.

As noted above, in 1516, Erasmus published from Basel, Switzer-land, his Greek New Testament which he called the Novum Instru-mentum. In English that means the "New Instrument. Contrary to popular misconception, Erasmus had more than a handful of manu-scripts at his disposal. Preserved Smith, the noted expert on the life of Erasmus, comments, "For the first edition Erasmus had before him ten manuscripts, four of which he found in England, and five at Basle. . . . The last codex was lent him by John Reuchlin . . . [and] appeared to Erasmus so old that it might have come from the Apostolic Age." He was aware of Vaticanus in the Vatican Library and had a friend by the name of Bombasius research that for him (165). He, however, rejected the characteristic variants of Codex Vaticanus which distinguishes itself from the Received Text (RT).

Source: av1611.com

Desiderius Erasmus (27 October 1466 AD – 12 July 1536 AD), known as Erasmus of Rotterdam, or simply Erasmus, was a Dutch Renaissance humanist (i.e. professionalism), Catholic priest, social critic, teacher, and theologian.

Erasmus was a classical scholar who wrote in a pure Latin style. He was a proponent of religious toleration, and enjoyed the sobriquet "Prince of the Humanists"; he has been called "the crowning glory of the Christian humanists". Using humanist techniques for working on texts, he prepared important new Latin and Greek editions of the New Testament. These raised questions that would be influential in the Protestant Reformation and Catholic Counter-Reformation. He also wrote On Free Will, The Praise of Folly, Handbook of a Christian Knight, On Civility in Children, Copia: Foundations of the Abundant Style, Julius Exclusus, and many other works.

Erasmus lived against the backdrop of the growing European religious Reformation; but while he was critical of the abuses within the Church and called for reform, he kept his distance from Luther and Melanchthon and continued to recognise the authority of the pope. Erasmus emphasized a middle way, with a deep respect for traditional faith, piety and grace, and rejected Luther's emphasis on faith alone. Erasmus therefore remained a member of the Catholic Church all his life. Erasmus remained committed to reforming the Church and its clerics' abuses from within. He also held to Catholic doctrines such as that of free will, which some Reformers rejected in favor of the doctrine of predestination. His middle road approach disappointed and even angered scholars in both camps.

Erasmus died suddenly in Basel in 1536 while preparing to return to Brabant, and was buried in the Basel Minster, the former cathedral of the city. A bronze statue of him was erected in his city of birth in 1622, replacing an earlier work in stone.

Source: wiki.com

Note: though Erasmus had about a dozen Greek NT text Manuscripts available to him after comparing the various Manuscripts and confirming their uniformity he only heavily used a couple of them to complete his Greek NT Edition the Textus Receptus – not many repetitive Texts are needed if they all say the same thing because they are supposed to say the same thing. Only a couple of reliable Manuscripts were needed in order to combine them into the Greek Textus Receptus that we have today.

March 26

William Tyndale

For March 26 Topics Church History

William Tyndale translated the first English Bible from the Ancient Greek

William Tyndale translated the first English Bible from Greek notably using in part the Greek Textus Receptus of Desiderius Erasmus.

William Tyndale (1494–1536 AD) was an English scholar who became a leading figure in Protestant reform in the years leading up to his execution. He is well known for his translation of the Bible into English. He was influenced by the work of Desiderius Erasmus, who made the Greek New Testament available in Europe, and by Martin Luther. While a number of partial and incomplete translations had been made from the seventh century onward, the grass-roots spread of Wycliffe's Bible resulted in a death sentence for any unlicensed possession of Scripture in English—even though translations in all other major European languages had been accomplished and made available. Tyndale's translation was the first English Bible to draw directly from Hebrew and Greek texts, the first English one to take advantage of the printing press, and first of the new English Bibles of the Reformation. It was taken to be a direct challenge to the hegemony of both the Roman Catholic Church and English Laws to maintain church rulings. In 1530 AD, Tyndale also wrote The Practyse of Prelates, opposing Henry VIII's divorce on the grounds that it contravened Scripture.

Tyndale had to learn Hebrew in Germany due to England's active Edict of Expulsion against the Jews. He worked in an age where Greek was available to the European scholarly community for the first time in centuries. Erasmus compiled and edited Greek Scriptures into the Textus Receptus — ironically, to improve upon the Latin Vulgate—following the Renaissance-fueling Fall of Constantinople in 1453 and the dispersion of Greek-speaking intellectuals and texts into a Europe which previously had access to none. Sharing Erasmus' translation ideals, Tyndale took the ill-regarded, unpopular and awkward Middle-English "vulgar" tongue, improved upon it using Greek and Hebrew syntaxes and idioms, and formed an Early Modern English basis that Shakespeare and others would later follow and build upon as Tyndale-inspired vernacular forms took over. When a copy of The Obedience of a Christian Man fell into the hands of Henry VIII, the king found the rationale to break the Church in England from the Roman Catholic Church in 1534.

In 1535 AD, Tyndale was arrested and jailed in the castle of Vilvoorde (Filford) outside Brussels for over a year. In 1536 he was convicted of heresy and executed by strangulation, after which his body was burnt at the stake. His dying request that the King of England's eyes would be opened seemed to find its fulfillment just two years later with Henry's authorization of The Great Bible for the Church of England—which was largely Tyndale's own work. Hence, the Tyndale Bible, as it was known, continued to play a key role in spreading Reformation ideas across the English-speaking world and eventually, on the global British Empire.

Notably, in 1611, the 54 independent scholars who created the King James Version, drew significantly from Tyndale, as well as translations that descended from his. One estimate suggests the New Testament in the King James Version is 83% Tyndale's, and the Old Testament 76%. With his translation of the Bible the first ever to be printed in English, and a model for subsequent English translations, in 2002, Tyndale was placed at number 26 in the BBC's poll of the 100 Greatest Britons.

March 27

King James Version

For March 27 Topics Church History

The King James Version 1611

The King James Version (KJV), commonly known as the Authorized Version (AV) or King James Bible (KJB), is an English translation of the Christian Bible for the Church of England begun in 1604 AD and completed in 1611 AD. First printed by the King's Printer Robert Barker, this was the third translation into English to be approved by the English Church authorities. The first was the Great Bible commissioned in the reign of King Henry VIII (1535 AD), and the second was the Bishops' Bible of 1568 AD. In January 1604 AD, King James VI and I convened the Hampton Court Conference where a new English version was conceived in response to the perceived problems of the earlier translations as detected by the Puritans, a faction within the Church of England.

King James gave the translators instructions intended to guarantee that the new version would conform to the ecclesiology and reflect the episcopal structure of the Church of England and its belief in an ordained clergy. The translation was done by 47 scholars, all of whom were members of the Church of England. In common with most other translations of the period, the New Testament was translated from Greek, the Old Testament was translated from Hebrew text, while the Apocrypha were translated from the Greek and Latin. In the Book of Common Prayer (1662 AD), the text of the Authorized Version replaced the text of the Great Bible – for Epistle and Gospel readings – and as such was authorized by Act of Parliament. By the first half of the 18th century, the Authorized Version was effectively unchallenged as the English translation used in Anglican and Protestant churches. Over the course of the 18th century, the Authorized Version supplanted the Latin Vulgate as the standard version of scripture for English speaking scholars. Today, the most used edition of the King James Bible, and often identified as plainly the King James Version [and even KJV 1611], especially in the United States, closely follows the standard text of 1769 AD, edited by Benjamin Blayney at Oxford.

Source: wiki.com

Dedication by the Translators to King James

TO THE MOST HIGH AND MIGHTY PRINCE JAMES, BY THE GRACE OF GOD,
KING OF GREAT BRITAIN, FRANCE, AND IRELAND, DEFENDER OF THE FAITH, ETC.
THE TRANSLATORS OF THE BIBLE WISH GRACE, MERCY, AND PEACE, THROUGH JESUS CHRIST OUR LORD

Great and manifold were the blessings, most dread Sovereign, which Almighty God, the Father of all mercies, bestowed upon us the people of England, when first he sent Your Majesty's Royal Person to rule and reign over us. For whereas it was the expectation of many, who wished not well unto our Sion, that, upon the setting of that bright Occindental Star, Queen Elizabeth, of most happy memory, some thick and palpable clouds of darkness would so have overshadowed this land, that men should have been in doubt which way they were to walk, and that it should hardly be known who was to direct the unsettled State; the appearance of Your Majesty, as of the Sun in his strength, instantly dispelled those supposed and surmised mists, and gave unto all that were well affected exceeding cause of comfort; especially when we beheld the Government established in Your Highness, and Your hopeful Seed, by an undoubted Title; and this also accompanied with peace and tranquillity at home and abroad.

But among all of our joys, there was no one that more filled our hearts than the blessed continuance of the preaching of God's sacred Word among us, which is that inestimable treasure which excelleth all the riches of the earth; because the fruit thereof extendeth itself, not only to the time spent in this transitory world, but directeth and disposeth men unto that eternal happiness which is above in heaven.

Then not to suffer this fall to the ground, but rather to take it up, and to continue it in that state wherein the famous Predecessor of Your Highness did leave it; nay, to go forward with the confidence and resolution of a man, in maintaining the truth of Christ, and propagating it far and near is that which hath so bound and firmly knit the hearts of all Your Majesty's loyal and religious people unto You, that Your very name is precious among them: their eye doth behold You with comfort, and they bless You in their hearts, as that sanctified Person, who, under God, is the immediate author of their true happiness. And this their contentment doth not diminish or decay, but every day increaseth and taketh strength, when they observe that the zeal of Your Majesty toward the house of God doth not slack or go backward, but is more and more kindled, manifesting itself abroad in the farthest parts of Christendom, by writing in defence of the truth, which hath given such a blow unto that Man of Sin as will not be healed, and every day at home, by religious and learned discourse, by frequenting the house of God, by hearing the Word preached, by cherishing the teachers thereof, by caring for the Church, as a most tender and loving nursing father.

There are infinite arguments of this right Christian and religious affection in Your Majesty; but none is more forcible to declare it to others than the vehement and perpetuated desire of accomplishing and publishing of this work, which now, with all humility, we present unto Your Majesty. For when Your Highness had once, out of deep judgement, apprehended how convenient it was, that, out of the Original sacred Tongues, together with comparing of the labours, both in our own and other foreign languages, of many worthy men who went before us, there should be one more exact translation of the Holy Scriptures into the English tongue; Your Majesty did never desist to urge and to excite those to whom it was commended, that the Work might be hastened, and that the business might be expedited in so decent a manner, as a matter of such importance might justly require.

And now at last, by the mercy of God, and the continuance of our labours, it being brought unto such a conclusion, as that we have great hopes that the Church of England shall reap good fruit thereby, we hold it our duty to offer it to Your Majesty, not only as to our King and Sovereign, but as to the principal mover and author of the Work; humbly craving of your most Sacred Majesty, that, since things of this quality have ever been subject to the censures of ill-meaning and discontented persons, it may receive approbation and patronage from so learned and judicious a Prince as Your Highness is; whose allowance and acceptance of our labours shall more honour and encourage us, than all the calumniations and hard interpretations of other men shall dismay us. So that if, on the one side, we shall be traduced by Popish persons at home or abroad, who therefore will malign us, because we are poor instruments to make God's holy truth to be yet more and more known unto the people, whom they desire still to keep in ignorance and darkness; or if, on the other side, we shall be maligned by self-conceited brethren, who run their own ways, and give liking unto nothing but what is framed by themselves, and hammered on their anvil, we may rest secure, supported within by the truth and innocency of a good conscience, having walked the ways of simplicity and integrity, as before the Lord, and sustained without by the powerful protection of Your Majesty's grace and favour, which will ever give countenance to honest and Christian endeavours against bitter censures and uncharitable imputations.

The Lord of heaven and earth bless Your Majesty with many and happy days, that, as his heavenly hand hath enriched Your Highness with many singular and extraordinary graces, so You may be the wonder of the world in this latter age for happiness and true felicity, to the honour of that great God, and the good of his Church, through Jesus Christ our Lord and only Saviour.

March 28

Stephanus NT Bible 1550

For March 28 Topics Church History

The Stephanus Greek Textus Receptus 1550 AD Bible

Robert Estienne, known as Stephanus (1503–1559 AD), a printer from Paris, edited the Greek (Textus Receptus) New Testament four times, in 1546, 1549, 1550 and 1551, the last in Geneva.

In 1532, he published the remarkable Thesaurus linguae latinae, and twice he published the entire Hebrew Bible — "one with the Commentary of Kimchi on the minor prophets, in 13 vols. 4to (quarto) (Paris, 1539-43), another in 10 vols. 16mo (sextodecimo) (ibid. 1544-46)." Both of these editions are rare.

Of more importance are his four editions of the Greek New Testament, 1546, 1549, 1550, and 1551, the last in Geneva. The first two are among the neatest Greek texts known, and are called O mirificam; the third is a splendid masterpiece of typographical skill, and is known as the Editio Regia; the edition of 1551 contains the Latin translation of Erasmus and the Vulgate, is not nearly as fine as the other three, and is exceedingly rare. It was in this edition that the division of the New Testament into verses was for the first time introduced.

A number of editions of the Vulgate also appeared from his presses, of which the principal are those of 1528, 1532, 1540 (one of the ornaments of his press), and 1546. The text of the Vulgate was in a wretched condition, and his editions, especially that of 1546, containing a new translation at the side of the Vulgate, was the subject of sharp and acrimonious criticism from the clergy.

On his arrival at Geneva, he published a defense against the attacks of the Sorbonne. He issued the French Bible in 1553, and many of John Calvin's writings; the finest edition of the Institutio being that of 1553. His fine edition of the Latin Bible with glosses (1556) contained the translation of the Old Testament by Santes Pagninus, and the first edition of Theodore Beza's Latin edition of the New Testament. He died in Geneva.

Source: wiki.com

Note: the 1611 AD King James (New Testament) Bible was translated into English primarily from the existing Textus Receptus family of Greek manuscripts. The 1550 AD Stephanus (Greek New Testament) a NT Bible edited by Robert Estienne using the existing Greek Textus Receptus of Desiderius Erasmus and in making his few changes and additions provides a closely matching KJV Greek NT manuscript.

March 29

Tischendorf bible Hoax

For March 29 Topics Uncategorized

Constantin von Tischendorf's 1859 AD Codex Sinaiticus, bible Discovery Hoax

Lobegott Friedrich Constantin (von) Tischendorf (January 18, 1815 – December 7, 1874) was a noted German Biblical scholar. He deciphered [the code] the Codex Ephraemi Rescriptus, a 5th-century Greek manuscript of the New Testament, in the 1840s, and rediscovered the Codex Sinaiticus, a 4th-century New Testament manuscript, in 1859 AD.

Constantin von Tischendorf just a few scant years after the dazzling vision, all three versions of the same vision of Joseph Smith Jr., Tischendorf discovered the remarkable Codex Sinaiticus possibly the oldest and rarest NT Manuscript on the face of the earth - if you can believe it, any of the three versions articulated by Tischendorf.

LDS First Vision by LDS Prophet and Founder Joseph Smith, Jr. 1832 AD

The First Vision, also called the grove experience, refers to a vision that Joseph Smith, Jr. said he received in the spring of 1820, in a wooded area in Manchester, New York, which his followers call the Sacred Grove. Smith described it as a personal theophany in which he received instruction from God. Smith's followers believe the vision reinforces his authority as the founder and prophet of the Latter Day Saint [LDS] movement. According to an account Smith told in 1838, he went to the woods to pray about which church to join but fell into the grip of an evil power that nearly overcame him. At the last moment, he was rescued by two shining "personages" (implied to be Jesus and God the Father) who hovered above him. One of the beings told Smith not to join any existing churches because all taught incorrect doctrines.

Smith wrote several accounts of the vision beginning in 1832, but none of the accounts was published until the 1840s. Though Smith had described other visions, the First Vision was essentially unknown to early Latter Day Saints; Smith's experience did not become important in the Latter Day Saint movement until the early-20th century, when it became the embodiment of the Latter Day Saint restoration. The First Vision also corroborated distinctive Mormon doctrines such as the bodily nature of God the Father and the uniqueness of Mormonism as the only true path to salvation.

Piltdown Man Hoax 1912 AD

The Piltdown hoax is perhaps the most famous paleoanthropological hoax ever to have been perpetrated. It is prominent for two reasons: the attention [it] paid to the issue of human evolution, and the length of time, more than 40 years, that elapsed from its discovery to its full exposure [in 1953] as a forgery.

Sources: wiki.com

March 30

Douay–Rheims Bible

For March 30 Topics Church History

The Douay–Rheims Bible a translation of the Bible from the Latin Vulgate into English

The Douay–Rheims Bible is a translation of the Bible from the Latin Vulgate into English made by members of the English College, Douai, in the service of the Catholic Church. The New Testament portion was published in Reims, France, in 1582, in one volume with extensive commentary and notes. The Old Testament portion was published in two volumes thirty years later by the University of Douai. The first volume, covering Genesis through Job, was published in 1609; the second, covering Psalms to 2 Machabees plus the apocrypha of the Clementine Vulgate was published in 1610. Marginal notes took up the bulk of the volumes and had a strong polemical and patristic character. They offered insights on issues of translation, and on the Hebrew and Greek source texts of the Vulgate. The purpose of the version, both the text and notes, was to uphold Catholic tradition in the face of the Protestant Reformation which up till then had overwhelmingly dominated Elizabethan religion and academic debate. As such it was an impressive effort by English Catholics to support the Counter-Reformation. The New Testament was reprinted in 1600, 1621 and 1633. The Old Testament volumes were reprinted in 1635 but neither thereafter for another hundred years.

The Rheims New Testament had an influence on the translators of the King James Version. Afterwards it ceased to be of interest in the [English] Anglican church. The city is now spelled Douai, but the Bible continues to be published as the Douay–Rheims Bible and has formed the basis of some later Catholic Bibles in English.

Sources: wiki.com

Early Bible Unity

King James Version (1611) — Revelation 5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

Douay-Rheims (1899) — Revelation 5:10 And hast made us to our God a kingdom and priests, and we shall reign on the earth.

Modern Bible Variances

Modern Catholic Bible – Revelation 5:10 You made them a kingdom and priests for our God, and they will reign on earth.

New International Version (NIV) — Revelation 5:10 You have made them to be a kingdom and priests to serve our God, and they will reign on the earth.

English Standard Version (ESV) — Revelation 5:10 and you have made them a kingdom and priests to our God, and they shall reign on the earth.

March 31

Pressing On

For March 31 Topics Psalms Philippians

Pressing on in Our High Calling in Jesus Christ

Let's leave Mephibosheth and his unhelpful practices in the pages of history while we ourselves move forward and press on in our High Calling in Jesus Christ.

Blessed are the undefiled in The Way, who walk in the law of the LORD. Blessed are they that keep His Testimonies, and that seek Him with the whole heart. They also do no iniquity: they walk in His ways. You have commanded us to keep Your precepts diligently. O that my ways were directed to keep Your statutes! Then shall I not be ashamed, when I have respect unto all Your commandments. I will praise you with uprightness of heart, when I shall have learned Your righteous judgments. I will keep Your statutes: O forsake me not utterly. Wherewithal shall a young man cleanse his way? by taking heed thereto according to Your word. With my whole heart have I sought You: O let me not wander from Your commandments. Your word have I hid in mine heart, that I might not sin against You. Blessed are You, O LORD: teach me Your statutes. With my lips have I declared all the judgments of Your mouth. I have rejoiced in The Way of your testimonies, as much as in all riches. I will meditate in Your precepts, and have respect unto Your ways. I will delight myself in Your statutes: I will not forget your word. Deal bountifully with your servant, that I may live, and keep Your Word. Open You mine eyes, that I may behold wondrous things out of Your law. I am a stranger in the earth: hide not Your commandments from me. My soul breaks for the longing that it has unto Your judgments at all times. ~ Psalms 119:1-20

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus. Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before, I press toward the mark for the prize of the high calling of God in Christ Jesus. ~ Philippians 3:12-14

April - Behold The Lamb of God

Behold The Lamb of God

For April 1 Topics Isaiah AmosJohn Kingdom of Jesus

Behold Jesus the Lamb of God has Come

Jesus Christ the Lamb of God has come from Heaven to provide eternal salvation for mankind.

Therefore thus will I do unto you, O Israel: and because I will do this unto you, prepare to meet your God, O Israel. ~ Amos 4:12

The next day John [the Baptist] sees Jesus coming unto him, and says, Behold the Lamb of God, which takes away the sin of the world. ~ John 1:29

Go through, go through the gates; prepare all of you The Way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people. Behold, the LORD has proclaimed unto the end of the world, Say all of you to the Daughter of Zion, Behold, your salvation comes; behold, His reward is with Him, and His work before Him. And they shall call them, The holy people, The redeemed of the LORD: and you shall be called, Sought out, A city not forsaken. ~ Isaiah 62:10-12

In this month of devotions we are going to look at who Jesus is and what His Ministry came to accomplish.

April 2

1st Coming Prophesies

For April 2 Topics Genesis MatthewKingdom of Jesus

The Old Testament Office of Prophet

The 1st Coming of the Messiah Jesus Christ was foretold many times in advance by the Old Testament Prophets. In fact a Prophet is someone who explained in advance who Jesus was and what were the signs of His coming and what is the purpose of His Ministry.

And the LORD God said unto the serpent (Satan), Because you have done this [deceived mankind], you are cursed above all cattle, and above every beast of the field; upon your belly shall you go, and dust shall you eat all the days of your life: And I will put enmity between you and the woman, and between your seed (Antichrist) and her Seed (Messiah - Christ); It shall bruise your head [on the cross (Colossians 2:14-15)], and you shall bruise His heel [on the cross (John 19:17-18)]. ~ Genesis 3:14-15

For I know that my redeemer liveth, and that He [Messiah - Christ] shall stand at the latter day upon the earth and though after [death] my skin worms destroy this body, yet in my [resurrection] flesh shall I see God: Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins [determination - plans] be consumed within me. ~ Job 19:25-27

For unto us a Child is born, unto us a Son is given: and the [Eternal] Government shall be upon His shoulder: and His Name shall be called Wonderful, Counsellor, The Mighty God, The Everlasting Father, The Prince of Peace. Of the increase of His Government and peace there shall be no end, upon the Throne of [King] David, and upon His Kingdom, to order it, and to establish it with judgment and with justice from henceforth even forever. The zeal of the LORD of Hosts will perform this. ~ Isaiah 9:6-7

Behold, the days come, saith the LORD, that I will make a New Covenant [New Testament] with the House of Israel, and with the House of Judah: Not according to the [Moses - Mt. Sinai - Old] Covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which My covenant they brake, although I was an Husband unto them, saith the LORD: But this shall be the Covenant that I will make with the House of Israel [Governed by God]; After those days, saith the LORD, I will put My [Royal - Spiritual] Law in their inward parts [soul], and write it in their hearts; and will be their God, and they shall be My people. ~ Jeremiah 31:31-33

For thus says the LORD of Hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land; And I will shake all Nations, and The Desire of all Nations [Messiah - Christ] shall come: and I will fill this House [rebuilt Temple - 2nd Temple] with Glory, says the LORD of Hosts. The silver is Mine, and the gold is Mine, says the LORD of Hosts. The Glory of this latter House [New Covenant] shall be greater than of the former [Old Covenant], says the LORD of Hosts: and in this place will I give peace, says the LORD of Hosts. ~ Haggai 2:6-9

Note: we don’t have Prophets 'per se' today because the Messiah Jesus Christ has already come and has been revealed to mankind. Also we have instruction in the Bible explaining that no one will know the day or the hour of the return - the 2nd Coming of Jesus Christ so currently there isn’t anything to prophecy about regarding the 2nd Coming of the Messiah.

Watch therefore, for all of you know neither the day nor the hour wherein the Son of Man comes. ~ Matthew 25:13

Also Note: there is still a biblical type of prophecy (Romans 12:6) and that involves in some cases a clear and concise teaching of who Jesus is and what His Ministry involves but it does not provide any extra biblical knowledge or information. The Spiritual gifts (1 Corinthians 12:10-11) of discernment, gift of knowledge and gift of wisdom, etc. do more in the present Church Age to provide insight into current and future events and predicaments and also provide the wisdom in how to handle them, more than any current teaching gift of prophecy does.

April 3

The Levitical Priesthood

For April 3 Topics GalatiansKingdom of Jesus

The Ministry of The Levitical Priesthood

The Levitical Instructional Priesthood

The Apostle Paul explains that the important purpose of the Levitical Law was to provide information, instructing and examples to the people until the Messiah/Christ would come and officiate the actual offerings and sacrifices with real efficacy [tangible results].

We also noted that with the arrival of the Christ (Jesus Christ) the Levitical Priesthood has gloriously completed its assigned task and is no longer a viable Priesthood.

Wherefore [what is the purpose] then [that] serves the [Levitical] law? It was added because of transgressions, till the Seed [Messiah/Christ] should come to whom [us] the promise was made; and it was ordained by angels [messengers - prophets] in the hand of a mediator. ... But before faith [Messiah/Christ] came, we were kept under the law, shut up unto the faith which should afterwards be revealed [in Jesus Christ]. Wherefore the law was our schoolmaster [instruction] to bring us unto Christ, that we might be justified by faith. But after that faith has come, we are no longer under a [Levitical Law] schoolmaster. ~ Galatians 3:19-25

The Ministry of Jesus Christ

When Jesus came to earth to perform His Ministry it is the Melchizedek Ministry that Jesus is at all times and in all circumstances participating in and fulfilling.

In other words the sacrificial offering of Jesus on the cross is that of the Melchizedek Priesthood and not directly a traditional Levitical offering. It is of note that Jesus was born of the Tribe of Judah and not being from the Tribe of Levi He would not have any Levitical office to perform.

But now we are delivered [by Jesus] from the law, that being dead wherein we were held; that we should serve in Newness of Spirit, and not in the oldness of the [Levitical] letter. ~ Romans 7:6

Note: the two Priesthoods the earthly Levitical instructional Priesthood and the Heavenly Divine Eternal Melchizedek Priesthood are two separate, unique and distinct Priesthoods the one replaced the other.

Also Note: because the two Priesthoods are completely separate and distinct there is no concept that one Priesthood [Levitical] is fulfilled in order to then enter into the next Priesthood [Melchizedek]. – Jesus fulfilled the Levitical Law only in that the Levitical Law prophesied of Jesus' arrival. Jesus did not obey the Levitical Law in the sense of obeying a lesser law just because it was there to be obeyed but instead Jesus lived, moved and breathed in His Melchizedek Law (James 2:8) as His Melchizedek Priesthood preceded (Genesis 14:18), superseded (Psalm 110:4) and completely replaced (Revelation 1:6) any vestige or any form of instructional Levitical Law that ever existed.

April 4

The Melchizedek Priesthood

For April 4 Topics MatthewKingdom of Jesus

The Ministry of The Melchizedek Priesthood

The Ministry of Jesus Christ continued ...

At that time Jesus went on the Sabbath Day through the corn [grain field]; and His disciples were hungry [but not hungry enough to ask Jesus for a miracle], and began to pluck the ears of corn [grain] and to eat. But when the Pharisees saw it, they said unto Him, Behold, Your Disciples do that which is not [Levitically] lawful to do upon the Sabbath Day. ~ Matthew 12:1-2

But He (Jesus) said unto them, Have all of you not read what [King] David did, when he was hungry, and they that were with him; How he entered into the [Tabernacle] House of God, and did eat the showbread, which was not [Levitically] lawful for him to eat, neither for them which were with him, but only for the priests? Or have all of you not read in the law, how that on the Sabbath Days the [Levitical] Priests in the Temple profane the Sabbath, and are blameless? But I say unto you, That in this place is One Greater than the [Levitical] Temple. But if all of you had known what this [the Melchizedek Priesthood] means, I will have mercy, and not sacrifice, all of you [Pharisees] would not have condemned the guiltless [the Disciples observing the mercy of the Melchizedek Priesthood]. For the Son of Man is Lord [Master - owner] even of the Sabbath Day. ~ Matthew 12:3-8

Note: the Disciples clearly and intentionally broke the Levitical Law, Jesus didn’t, but the Disciples according to the Bible did so and at a time and in a place where it could only cause a confrontation with the Pharisees. This is one of the clear instances of the Bible where the Disciples really began to get it and walked not in the ways of man and the Levitical Law but demonstrated their willingness to leave what had previously been established in order to live in Jesus’ Melchizedek Priesthood Kingdom.

April 5

Old Testament Redemption

For April 5 Topics Galatians Acts2 Timothy RevelationKingdom of Jesus

Old Testament Redemption of the Levitical Priesthood

The Incompleteness of Redemption

The Old Testament Levitical Law provided a type of redemption in that God redeemed Israel from among the Gentile Nations. The real and permanent Redemption of the Nation of Israel is in the Promises and Ministry of God and not in the Levitical Priesthood of man.

Redemption means to be back in the possession of the rightful owner.

My little children [redemption], of whom I [Apostle Paul] travail in birth again until [salvation] Christ be formed in you, I desire to be present with you now, and to change my voice; for I stand in doubt of you. ~ Galatians 4:19-20

It is important to note that Redemption and Salvation can be completely different terms with completely different outcomes. All people will eventually be redeemed in that all people will face God and every knee will bow before God but not everyone will remain in God’s presence and receive salvation (healing) from sin. Technically speaking being removed into the lake of fire is a type of redemption in that once in God's presence God has determined to do His will.

For example if someone lost something like a hat or a golf club or any valued item and a time later the lost item was returned to the rightful owner, the owner would have redeemed their possession, yet a human owner might not want the item any longer and could just throw it away. Now God is not going to just throw us away because God created us and God is not like us but it is an example that Redemption in itself is incomplete (possibly very incomplete) and that it is Salvation that is our ultimate desire.

For I [Apostle Paul] was alive [redeemed] without the law once: but when the commandment came [with knowledge of sin], sin revived, and I died [became aware of the need of God’s Salvation]. ~ Romans 7:9

But we believe that through the grace of the LORD Jesus Christ we [Redeemed Jews] shall be saved [Salvation], even as they [previously unredeemed Gentiles]. ~ Acts 15:11

I charge you therefore before God, and the Lord Jesus Christ, who shall judge [all people] the living and the dead at His appearing and His kingdom; ~ 2 Timothy 4:1

Behold, He comes with clouds; and every eye shall see Him, and they also which pierced Him: and all families of the earth shall wail because of Him. Even so, Amen. ~ Revelation 1:7

April 6

New Testament Salvation

For April 6 Topics Acts EphesiansPhilippians 1 Thessalonians2 Timothy Kingdom of Jesus

New Testament Salvation of the Melchizedek Priesthood

The Completeness of Salvation

Back to our previous example and more like the God of the Bible, God receives back [Redemption] His damaged possessions and [Salvation] repairs and renews what is in His presence as His possession.

But we believe that through the grace of the LORD Jesus Christ we [Redeemed Jews] shall be saved [Salvation], even as they [previously unredeemed Gentiles]. ~ Acts 15:11

In [Jesus] whom all of you also trusted, after that all of you heard the Word of Truth, the Gospel of your Salvation: in whom also after that all of you believed, all of you were sealed with that Holy Spirit of promise, Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of His glory. ~ Ephesians 1:13-14

Wherefore, my beloved, as all of you have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation [healing] with fear and trembling. For it is God which works in you both to will and to do of His good pleasure. ~ Philippians 2:12-13

For God has not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ, Who died for us, that, whether we wake or sleep, we should live together with Him. Wherefore comfort yourselves together, and [continue to] edify one another, even as also all of you [already] do. ~ 1 Thessalonians 5:9-11

Therefore I endure all things for the elect's [Christians with an office (job) in the Church body] sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory. ~ 2 Timothy 2:10

April 7

Living Body and Blood Communion

For April 7 Topics Genesis ExodusLeviticusDeuteronomyRomansColossians1 CorinthiansHebrews

Eternal Life Living Body and Blood Communion

Jesus willingly shed and sacrificed His sinless blood for our eternal atonement.

The concept of both the Levitical and Melchizedek blood (life) sacrifice offering is that 1st sin is atoned for in that the penalty of sin is death – bodily death of the sacrifice is first and then 2nd the new life is provided by the blood offering.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord. ~ Romans 6:23

The blood offering provides the new life i.e. in the Old Testament the blood was poured into the ground reversing the curse of Genesis.

And unto Adam He [God] said, Because you have hearkened unto the voice of your [deceived] wife, and have eaten of the tree, of which I commanded you, saying, You shall not eat of it: cursed is the ground for your sake; in sorrow shall you eat of it all the days of your life; Thorns also and thistles shall it bring forth to you; and you shall eat the herb of the field; In the sweat of your face shall you eat bread, till you return unto the ground; for out of it were you taken: for dust you are, and unto dust shall you return. ~ Genesis 3:17-19

And you [Levitical High Priest] shall take of the blood of the bullock, and put it upon the horns of the altar with your finger, and pour all the blood [life] beside the bottom of the altar. ~ Exodus 29:12

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the [life] blood that [gives life] makes an atonement for the soul. ~ Leviticus 17:11

Only be sure that you eat not the blood: for the blood is the life; and you may not eat the life with the flesh. ~ Deuteronomy 12:23

In the New Testament we have the eternal body and blood of Jesus Christ and it is both Spirit and physical therefore we consider both His physical 1st coming and His Spiritual eternal life and 2nd Coming when we receive or take communion.

And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in Heaven. ~ Colossians 1:20

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? ~ 1 Corinthians 10:16

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, Make you complete in every good work to do His will, working in you that which is well-pleasing in His sight, through Jesus Christ; to whom be Glory forever and ever. Amen. ~ Hebrews 13:20-21

Conclusion: with the promises of God and the Priesthoods [Melchizedek and the completed Levitical] of God it was still necessary to shed actual physical blood in order to provide actual physical life. In other words our physical life needed a physical atonement. We as mankind did receive the free gift of eternal life atonement from God but though it was free to us it was costly to God. The promises of God, instituted in the Communion bread and Wine, are both spiritual and physical the eternal spiritual realm and our physical realm combined. When and where the Spiritual of God met the physical of mankind is in the events of Holy Week.

April 8

The Evangelical Holy Week - Reality and Faith United

For April 8 Topics John Luke Kingdom of JesusRoyal Priesthood Holy Week

Common Christian Evangelical Holy Week - Reality and Faith United

Jesus Walk 2019 declaring the Leadership of Jesus Christ in that during the many Passion and Holy Week events the events didn't just happen to Jesus but in actuality Jesus happened to the events.

Jesus Walk is a Timeline, a Devotional and a Biblical explanation of the events of the original ten days of Holy Week. The Jesus Walk timeline was written in the spring-summer of 2000 by David Anson Brown then the first Jesus Walk 10 day Holy Week with a partial devotional was held during Holy Week in 2001, later for Holy Week 2003 the current group focused devotional "Becoming United in Jesus Christ" was completed. A second individually focused devotion "All the Way, Walking the Long Road" is still currently being written.

The next day John [the Baptist] sees Jesus coming unto him, and says, Behold the Lamb of God, which takes away the sin of the world. ~ John 1:29

I (Jesus) am come to send fire on the earth; and what will I, if it be already kindled? But I have a Baptism [Cross and Resurrection] to be Baptized with; and how am I straitened [determined] until it be accomplished! ~ Luke 12:49-50

Source: Jesus Walk (PDF)

Note: the Basic Christian Ministry follows and instructs in the Historical Biblical Christian pattern [i.e. the literal, grammatical, historical method of Biblical interpretation]. In following the actual Divine and human events that Christianity is a direct product of i.e. creation, original sin, Heaven, hell, the virgin birth of Jesus Christ, the earthly Ministry of Jesus, the Holy Week events and the Ministry of Jesus Christ including imputed righteousness, the eternal resurrection, the historic Apostolic Church age, the current Common Christian Church Age, the Millennial Age to come, and the many other human and Divine events that have already happened or are yet to unfold among mankind.

April 9

Holy Week - Friday

For April 9 Topics Mark John Kingdom of Jesus Royal Priesthood Holy Week

Anointing - Preparation Friday

Jesus and His disciples in the village of Bethany - 9th of Nisan

Then Jesus six days before the Passover [Holy Week] came to Bethany, where Lazarus was, which had been dead, whom He raised from the dead. There they made Him a supper; and Martha served: but Lazarus was one of them that sat at the table with Him. Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped His feet with her hair: and the house was filled with the odour of the ointment. ~ John 12:1-3

And when they [Jesus and His Twelve Disciples] came near to Jerusalem, unto Bethphage and **Bethany, at the Mount of Olives, He sends forth two of His disciples, And says unto them, Go your way into the village [Bethphage] opposite to you: and as soon as all of you be entered into it, all of you shall find a colt tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do all of you this? say all of you that the Lord (Owner) has need of him; and immediately he will send him here. ~ Mark 11:1-3

Personal Reflection #1 - Anointing Oil

Mary Anointed Jesus with very costly and very precious oil. Biblically oil is a symbol of acceptance. To anoint someone is to accept them, to accept them for who and for what they are. Judas on the other hand did not want to bother with anointing Jesus. He didn't even want to be bothered with other people anointing Him. Mary was accepting Jesus. She had accepted that He had come to die for her in her place and was anointing Jesus for His coming burial. The cross of Jesus was something that even the disciples had not yet been able to come to grips with yet Mary had and Mary acknowledged and accepted Jesus for it. Having accepted the gift from Jesus that He was to die in her place for her sins she had now entered into a place of rest and comfort. Rest in that she did not have to work to amend for her own sins and comfort in that all things would be taken care of for her through God who is also King, her King Jesus.

As we begin our walk with Jesus let's pause and reflect (Selah) about acceptance ... are there people in our own lives who we need to anoint and to accept even though we don't understand them? How much could our fellowships gain by this one simple act of anointing one another in the simple affection of acceptance. Anointing others with the precious oil of acceptance can only come from our own rest and security through the knowledge of what Jesus Himself has done and will do for us in our lives.

Behold, how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life [eternal] for evermore. ~ Psalms 133:1-3

Are we anointing and accepting of ourselves? Biblically people are allowed to anoint - refresh themselves with oil (Matthew 6:17). In fact it is crucial that we accept ourselves. God has already accepted us. He created us and He is for us. How is it that we can reject what God has already accepted?

Are we anointing and accepting of Jesus? Even today we can anoint Jesus with His precious costly oil of acceptance by accepting His accomplishments in His sacrificial death and eternal resurrection life for us and by trusting in His authority and Kingly rule over and in our lives.

We would like to be bold enough to take the steps to walk where Jesus walks, but it is now evident even on this day, day one, that Jesus does not walk as a human walks but that He walks as God walks. For us to walk with Jesus we are going to have to be bold and remove our focus from others and place it on God.

Old & New Testament Holy Week Prophecies

Therefore thus will I do unto you, O Israel: and because I will do this unto you, prepare to meet your God, O Israel. ~ Amos 4:12

We have also a more sure Word of Prophecy; unto which all of you do well that all of you take heed, as unto a Light that shines in a dark place, until the day dawn, and the Day Star [TriUne God - Holy Spirit] arise in your hearts: ~ 2 Peter 1:19

April 10

Evangelical Holy Week - Saturday

For April 10 Topics Matthew Mark Kingdom of Jesus Royal Priesthood Holy Week

Triumphal Entry - Jesus is King Saturday

Triumphal Entry - Selection of the Passover Lamb (Exodus 12:3) - 10th of Nisan

Palm Saturday the Triumphal Entry of King Jesus into Jerusalem, the Feast of Sabbath is fulfilled.

And they brought the colt to Jesus, and cast their garments on him; and He sat upon him. And many spread their garments in the way: and others cut down branches off the trees, and scattered them in The Way. And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that comes in the Name of the Lord: Blessed be the Kingdom of our father David, that comes in the Name of the Lord: Hosanna in the Highest. And Jesus entered into Jerusalem, and into the Temple [only to look around - as the Passover Lamb of God in the House (Temple) of God "a lamb for an house" Exodus 12:3]: and when He had looked round about upon all things, and now the eventide [lit. close of this Saturday Sabbath day] was come, He went out unto Bethany with the Twelve. ~ Mark 11:7-11

Personal Reflection #2 - Jesus our Savior, our King, our Friend, our Rest

The heavens declare the glory of God; and the firmament shows his handiwork. ~ Psalms 19:1

We too would like to join in with the rocks of Jerusalem and indeed all of creation and declare the glory of our God and King in Christ Jesus and as we do declare the Deity and Honor of Jesus we declare that we to can now rest in His rule and in His Authority.

We rest in Jesus, resting physically, emotionally and spiritually. It is a wonderful accomplishment to be able to cease from worry, fear and anxiety. Few are they that enter into it but blessed are those who do as rest is something to be entered into, it is an achievement, an accomplishment.

Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief. ~ Hebrews 4:11

Old & New Testament Holy Week Prophecies

Rejoice greatly, O Daughter of Zion; shout, O Daughter of Jerusalem: behold, your King comes unto you: He is Just, and having Salvation; lowly, and riding upon an ass, and upon a colt the foal of a donkey. ~ Zechariah 9:9

All this was done, that it might be fulfilled which was spoken by the Prophet, saying, Tell all of you the Daughter of Zion, Behold, your King comes unto you, meek, and sitting upon an ass (donkey), and a colt the foal of an donkey. ~ Matthew 21:4-5

This is the Day [Triumphal Entry into Jerusalem] which the LORD has made; we will rejoice and be glad in it. Save [Salvation] now, I plead to you, O LORD: O LORD, I plead to you, send now prosperity. Blessed be He that comes in the Name of the LORD: we have blessed You out of the House of the LORD. ~ Psalm 118:24-26

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is He that comes in the Name of the Lord; Hosanna in the Highest. ~ Matthew 21:9

April 11

Evangelical Holy Week - Sunday

For April 11 Topics Matthew Mark Kingdom of Jesus Royal Priesthood Holy Week

Cleansing - Holiness Sunday

Jesus Cleanses the Temple - 11th of Nisan

And on the next day, when they were come from Bethany, He was hungry: And seeing a fig tree far off having leaves, He came, if lest by any means he might find anything thereon: and when He came to it, he found nothing but leaves; for the time of figs was not yet. And Jesus answered and said unto it, No man eat fruit of you hereafter forever. And His Disciples heard it. And they come to Jerusalem: and Jesus went into the Temple, and began to cast out them that sold and bought in the Temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; And would not suffer that any man should carry any vessel through the Temple. And He taught, saying unto them, Is it not written (1 Kings 8:38-39), My House shall be called of all Nations the House of Prayer? but all of you have made it a den of thieves. ~ Mark 11:12-17

Personal Reflection #3 - Unfruitfulness in Our Own Life

Jesus recognized unfruitfulness and He took action to remove it. Every one of us (unlike Jesus) has an unfruitful aspect in our own life. We too can be bold like Jesus, in that when we see unfruitfulness we can declare it as unacceptable to God and recognize it as a cursed item, not a blessing. In cursing it, curse it at its root so that it will immediately wither and dry up no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God.

And now also the axe is laid unto the root of the trees: therefore every tree which brings not forth good fruit is hewn down, and cast into the fire. ~ Matthew 3:10

Old & New Testament Holy Week Prophecies

... and they sewed fig leaves together, and made themselves aprons. ~ Genesis 3:7

And when He saw a fig tree in the way, He came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on you henceforward forever. And presently the fig tree withered away. ~ Matthew 21:19

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them. ~ Genesis 3:21

And he bought fine linen, and took Him down [from the cross], and wrapped Him in the linen, and laid Him in a tomb which was hewn out of a rock, and rolled a stone unto the door of the tomb. ~ Mark 15:46

Let us be glad and rejoice, and give honor to Him: for the Marriage of the Lamb has come, and His wife (Church) has made herself ready. And to Her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. ~ Revelation 19:7-8

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that He might be glorified. ~ Isaiah 61:3

For all of you are all the Sons of God by faith in Christ Jesus. For as many of you as have been baptized into Christ have put on [become clothed in] Christ. ~ Galatians 3:26-27

April 12

Evangelical Holy Week - Monday

For April 12 Topics Mark Kingdom of Jesus Royal Priesthood Holy Week

Teaching Monday

The Pharisees Dispute the Authority of Jesus - 12th of Nisan - The Mt. Olivet Discourse

And in the morning [the next day], as they passed by, they saw the fig tree dried up from the roots. And Peter calling to remembrance says unto Him, Master, behold, the fig tree which You cursed is withered away. And Jesus answering says unto them, Have faith in God [Jesus]. ~ Mark 11:20-22

And as He went out of the Temple, one of His Disciples says unto Him, Master, see what manner of stones and what buildings are here! And Jesus answering said unto him, See you these great [Temple] buildings? there shall not be left one stone upon another, that shall not be thrown down. And as He sat upon the Mount of Olives opposite to the Temple, Peter and James and John and Andrew asked Him privately, Tell us, when shall these [Kingdom] things be? and what shall be the sign when all these things shall be fulfilled? ~ Mark 13:1-4

Personal Reflection #4 - Our Ministry of Reconciliation

What is our part in Reconciliation? Jesus came to Reconcile. The very Ministry of Jesus is Reconciliation, reconciling man back into a relationship with God and also reconciling us humans into a relationship with one another.

And all things are of God, who has reconciled us to Himself by Jesus Christ, and has given to us (Christians) the Ministry of reconciliation; To know, that God was in Christ, reconciling the world unto Himself, not imputing their trespasses unto them; and has committed unto us the Word of reconciliation. ~ 2 Corinthians 5:18-19

*The word reconciliation is called the Gospel, the "Good News" of our Life in Jesus as opposed to the sour fact of our death in this earthly world.

The ministry of Jesus is the embodiment of the Cross that Jesus would be crucified on as on the cross Jesus is lifted up - suspended, between Heaven (the dwelling of God) and Earth (the dwelling of man). The vertical post of the cross represents reconciliation between God and Man while at the same time the outstretched - reaching out arms of Jesus and the horizontal beam of the cross represent the reconciliation of one to another. Reconciliation is accomplished only in and by Jesus. There is no other hope for mankind but in Jesus, His Cross and His Resurrection.

April 13

Evangelical Holy Week - Tuesday

For April 13 Topics Matthew John Luke Kingdom of Jesus Royal Priesthood Holy Week

Betrayal Tuesday

Judas Agrees to Betray Jesus - 13th of Nisan

As we awake Tuesday morning we will not go to Jerusalem and the Temple as Jesus had departed the Temple for the last time on Monday. Instead, today we will go with Jesus to Bethany and enter the house of Simon, a leper whom Jesus has previously cured. A woman will anoint Jesus with more oil. Judas will depart to meet with the Jewish leaders to betray Jesus. Judas will receive the promise of thirty pieces of silver (Zechariah 11:2, Matthew 26:15) for promising to deliver Jesus into the hands of the Jewish leaders.

Then one of the Twelve, called Judas Iscariot, went unto the Chief Priests [Annas and Caiaphas], And said unto them, What will all of you give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray Him. ~ Matthew 26:14-16

Satanic Signatures in Judas' Betrayal

There are indications and 'Satanic Signatures' i.e. betraying Jesus on the 13th of Nisan that indicate that Judas Iscariot was never a Disciple and that he had purposely infiltrated the Disciples of Jesus with the sole intention of betraying Jesus.

Jesus answered them, Have not I chosen you Twelve (Disciples - Apostle), and one of you is a devil? He spoke of Judas Iscariot the son of Simon: for he it was that should betray Him, being one of the Twelve. ~ John 6:70

... and Judas the brother of James, and Judas Iscariot, which also was the traitor. ~ Luke 6:16

Then says one of his disciples, Judas Iscariot, Simon's son, which should betray Him, Why was not this ointment sold for three hundred pence, and given to the poor? This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare [carried the money] what was put therein. ~ John 12:4-6

Personal Reflection #5 - Fellowship with the one who Has cleansed Us

Jesus has returned to spend time with Simon a Leper whom Jesus had previously cleansed. How is it that Jesus would want to visit someone that was previously Unclean? How is it that Simon would trust Jesus? Usually when someone has knowledge of the unclean areas of our life we want to get away from them because we are vulnerable and do not want to be exposed by them for what we were or for what we truly are. Yet Simon welcomed Jesus into his own home and prepared for Him a meal. All throughout the Bible we read how hurting and longing and suffering people have turned to God and have found compassion and healing and like Simon, we too have the privilege of hosting Jesus, the one who has healed us.

Come unto Me (Jesus), all you that labor and are heavy laden, and I will give you rest. Take My yoke upon you, and learn of Me; for I am meek and lowly in heart: and all of you shall find rest unto your souls. For My yoke is easy, and My burden is light. ~ Matthew 11:28-30

Old & New Testament Holy Week Prophecies

And I said unto them, If all of you think good, give me My price; and if not, forbear. So they weighed for My price thirty pieces of silver And the LORD said unto me, Cast it unto the potter: a goodly price that I was appraised at of them. And I took the thirty pieces of silver, and cast them to the potter in the House of the LORD. ~ Zechariah 11:12-14

Then was fulfilled that which was spoken by Jeremiah the Prophet, saying, And they took the thirty pieces of silver, the price of Him that was valued, whom they of the sons of Israel did value; And gave them for the potter's field, as the Lord appointed Me. ~ Matthew 27:9-10

April 14

Evangelical Holy Week - Wednesday

For April 14 Topics Matthew Kingdom of Jesus Royal Priesthood Holy Week

New Covenant Wednesday

The New Covenant - Feast of Passover (Leviticus 23:5) - 14th of Nisan

The New Covenant of Jesus Christ, God agrees to die for our sins; therefore death has "Passed us Over" the Feast of the Lord's Passover is fulfilled.

Now the first day of the Feast of Unleavened Bread [Passover] the Disciples came to Jesus, saying unto Him, Where will You that we prepare for You to eat the Passover? And He said, Go into the city [Jerusalem] to such a man, and say unto him, The Master says, My Time is at hand; I will keep the Passover at your house with My disciples. And the Disciples did as Jesus had appointed them; and they made ready the Passover. Now when the evening was come, He sat down with the Twelve. ~ Matthew 26:17-20

Personal Reflection #6 - New Covenant Reflection

The New Covenant - God has agreed to take on the appearance of a Human, to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New".

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, All things are become New. ~ 2 Corinthians 5:17

Are we allowing ourselves to live in our newfound Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers Jesus gave with it the instruction and the invitation to "Drink all of it". Amen - and drink all of it we will.

Old & New Testament Holy Week Prophecies

Behold, the days come, saith the LORD, that I will make a New Covenant with the House of Israel, and with the House of Judah: Not according to the [Moses - Mt. Sinai] covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which My [Old] Covenant they brake, although I was an Husband unto them, saith the LORD: But this shall be the Covenant that I will make with the House of Israel [Governed by God]; After those days, saith the LORD, I will put My [Royal - Spiritual] law in their inward parts, and write it in their hearts; and will be their God, and they shall be My people. And they shall teach no more every man his neighbour, and every man his brother, saying, know the LORD: for they shall all Know Me, from the least of them unto the greatest of them, says the LORD: for I will forgive their iniquity, and I will remember their sin no more. ~ Jeremiah 31:31-34

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink all of you all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins. ~ Matthew 26:26-28

As for you also, by the blood of your covenant I have sent forth your prisoners out of the pit (hell) wherein is no water. ~ Zechariah 9:11

April 15

Evangelical Holy Week - Thursday

For April 15 Topics Matthew Kingdom of Jesus Royal Priesthood Holy Week

Crucifixion Agony - Redemption Thursday

Cross of Jesus - Feast of Unleavened Bread (Leviticus 23:6) - 15th of Nisan

Crucifixion and death of Jesus on the cross, providing removal of our sins, the Feast of Unleavened Bread is fulfilled.

When the morning was come, all the Chief Priests and elders of the people took counsel against Jesus to put Him to death: And when they had bound Him, they led him away, and delivered Him to Pontius Pilate the Governor. ~ Matthew 27:1-2

Personal Reflection #7 - The Cross - A Place of No Compromise

Jesus reached out to us - all the way and without compromise. He didn't compromise as He took on the appearance of a human and entered into our physical realm so that He could interact with us on our level. He entered into our physical level because we are separated from the Holy God on His Spiritual level. We are separated from Him by our sins and it is impossible for God to bring us and the sin that accompanies us into His direct presence, so God in Jesus, came to us in our existence.

In reaching out to us Jesus didn't compromise. He reached out with both arms open and fully extended all the way, even to the cross. Mankind in return didn't compromise as mankind rejected God. Mankind then reaching back with a hammer, nailed both of His open and extended arms onto a wooden cross.

Today it is still our opportunity and our turn to reach out and touch Jesus even though we do not see Him as He is in the Spirit realm like we see one another in the physical realm. We can still come to that place of no compromise and touch Jesus in that no compromising place called faith.

But without faith it is impossible to please Him: for he that comes to God must believe that He is, and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Old & New Testament Holy Week Prophecies

And I will put enmity between you (Satan) and the woman, and between your seed (Antichrist) and her Seed (Jesus); it (Jesus Christ) shall bruise your head [lit. skull], and you shall bruise His heel. ~ Genesis 3:15

Note: This was literally fulfilled as Jesus had His heel bruised as He supported His weight on His heel suspended on the cross in order to heal us.

And He bearing His cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: ~ John 19:17

Note: skull is Golgotha in Hebrew, in Latin a skull is called Calvary (Calvaria), in Old English a skull is called a Cranium. The Cross of Jesus is the Victory of Jesus over the head [skull] of Satan, Sin and Death. Since the cross of Jesus in His victory; now Satan, Sin and Death no longer have any authority [headship - skull] over humans who choose to acknowledge the victory of Jesus and enter into in a relationship with Jesus.

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross; ~ Colossians 2:14

And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in Heaven. ~ Colossians 1:20

Jesus, when He had cried again with a loud voice, yielded up the Spirit. And, behold, the veil [partition] of the Temple was rent [opened] in two from the top to the bottom; and the earth did quake, and the rocks rent; ~ Matthew 27:50-51

And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into the Holiest [Heaven] by the blood of Jesus, By a New and Living Way, which He has consecrated for us, through the veil, that is to say, His flesh; ~ Hebrews 10:17-20

And after threescore and two weeks (Jewish 7 year decades) [434 years] shall Messiah (Christ) be cut off (Executed - destroyed, 3772) but, not for Himself [for our sins]: and the people of the [Roman] prince that shall come shall destroy the city [Jerusalem] and the sanctuary [Temple - in 70 AD]; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. ~ Daniel 9:26

And it was the preparation of the Passover [Feast of Unleavened Bread], and about the sixth hour: and he [Pilate] says unto the Jews, Behold your King! But they cried out, Away with Him, away with Him, crucify Him. Pilate says unto them, Shall I crucify your King? The Chief Priests answered, We have no king but Caesar. Then delivered he Him therefore unto them to be crucified. And they took Jesus, and led Him away. ~ John 19:14-16

Then take silver and gold, and make crowns, and set them upon the head of Joshua (lit. Jesus) the son of Josedech, the High Priest; And speak unto him, saying, Thus speaketh the LORD of Hosts, saying, Behold the man whose name is The BRANCH [lit. Living Branch (Nazareth) i.e. the Christ - Matthew 2:23]; and He shall grow up out of His place (village of Nazareth), and He shall build the [Royal Priesthood] Temple of the LORD: ~ Zechariah 6:11-12

Note: Joshua is the Old Testament, Hebrew name of the same New Testament, Greek name Jesus.

Then came Jesus forth, wearing the Crown of Thorns [the Genesis curse of mankind], and the purple [Royal] robe. And Pilate says unto them, Behold the Man! ~ John 19:5

Wherefore say unto the Children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: ~ Exodus 6:6

For they shall hear of your great Name, and of your strong hand, and of your stretched out arm; when he [anyone] shall come and pray toward this House (Solomon's Temple); ~ 1 Kings 8:42

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, Him shall all of you fear, and Him shall all of you Worship, and to Him shall all of you do sacrifice. ~ 2 Kings 17:36

Ah Lord GOD! behold, You have made the heaven (sky) and the earth by Your great power and stretched out arm, and there is nothing too hard for You: ~ Jeremiah 32:17

And when they were come to the place, which is called Calvary, there they crucified Him [He stretched out both His arms], and the malefactors, one on the right hand, and the other on the left. ~ Luke 23:33

For dogs have compassed Me: the assembly of the wicked have enclosed Me: they pierced My hands and My feet. I may tell all My bones: they look and stare upon Me. They part my garments among them, and cast lots upon My vesture. ~ Psalms 22:16-18

And she said unto them, Call me not Naomi, call me Mara (bitter): for the Almighty has dealt very bitterly with me. I went out full and the LORD has brought me home again empty: why then call all of you me Naomi, seeing the LORD has testified against me, and the Almighty has afflicted me? So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to [town of] Bethlehem in the beginning of barley harvest [about the time of Pentecost]. ~ Ruth 1:20-22

Now there stood by the cross of Jesus His mother (Mary - bitter), and His mother's [unnamed] sister, Mary (bitter) the wife of Cleophas, and Mary (bitter) Magdalene. ~ John 19:25

And the women said unto Naomi, Blessed be the LORD, which has not left you this day without a kinsman, that his name may be famous in Israel. And he shall be unto you a restorer of your life, and a nourisher of your old age: for your daughter in law [Ruth], which loves you, which is better to you than seven sons, has born him [Obed]. And Naomi took the child [Obed], and laid it in her bosom, and became nurse unto it. And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of [King] David. ~ Ruth 4:14-17

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the [King] Son of God. And many women were there beholding far off, which followed Jesus from Galilee, ministering unto Him: The burial of Jesus Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedees sons. ~ Matthew 27:54-56

But though He had done so many miracles before them, yet they believed not on Him: That the saying of Isaiah the Prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the Arm [strenght] of the Lord been revealed? ~ John 12:37-38

He was taken from prison and from judgment: and who shall declare His generation? for He was cut off [lit. executed] out of the land of the living: for the transgression of my people was He stricken. ~ Isaiah 53:8

And it shall come to pass in that day, says the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: ~ Amos 8:9

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. ~ Luke 23:44

April 16

Evangelical Holy Week - Friday

For April 16 Topics Matthew Kingdom of Jesus Royal Priesthood Holy Week

Sealed Tomb Friday

The Tomb of Jesus is Sealed by the Romans - 16th of Nisan

The tomb of Jesus is sealed by the Romans, spices and ointments are purchased and prepared to further anoint the body of Jesus.

Now the next day, that followed the day of the preparation [for the Feast of Unleavened Bread], the Chief Priests and Pharisees came together unto Pilate, Saying, Sir, we remember that that deceiver said, while He was yet alive, After three days I will rise again. Command therefore that the tomb be made sure until the third day, lest His Disciples come by night, and steal Him away, and say unto the people, He has risen from the dead: so the last error shall be worse than the first. Pilate said unto them, All of you have a watch [guards]: go your way, make it as sure [secure] as all of you can. So they went, and made the tomb sure [inventory of the tomb contents], sealing the stone, and setting a watch. ~ Matthew 27:62-66

Personal Reflection #8 - Man Puts his Seal of Approval on God's Death

So they went, and made the tomb sure [inventory of the tomb contents], sealing the stone, and setting a watch. ~ Matthew 27:62-66

With the death of Jesus comes the Seal of Approval from mankind. You can be certain that Jesus died on the cross and you can be just as certain that the dead body of Jesus was in the tomb on this the next day when the tomb was closed and the seal was placed on it. Certain because mankind would have it no other way than that God, would be declared dead, null, and void.

Oh, they sealed the right tomb of death alright but they sealed the wrong object. What they should have placed their seal on is on the death of sin, the sin that has separated mankind from the Holy God for all of these years as God knows and as the Christian knows it is sin that has been declared dead, null, and void and not God.

As we reflect on the death of sin, that the penalty for sin has been removed from us by Jesus, do we really understand that the worst that can possibly happen to us is death from sin? But that Jesus died for us so the worst thing that can happen to us has happened to Jesus as He took our penalty for us. Now with the worst behind us thanks to Jesus, we now have the best and a new opportunity as a new relationship with God is now before us.

Looking unto Jesus the Author and Finisher of our faith; who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the Throne of God. ~ Hebrews 12:2

Old & New Testament Holy Week Prophecies

And Abraham stood up from before his dead, and spoke unto the sons of Heth, saying, I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. And the children of Heth answered Abraham, saying unto him, Hear us, my lord: you are a mighty Prince among us: in the choice of our sepulchers bury your dead; none of us shall withhold from you his tomb, but that you may bury your dead. And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and implore for me to Ephron the son of Zohar, That he may give me the cave of Machpelah, which he has, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace among you. ~ Genesis 23:3-9

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, No, my lord, hear me: the field give I you, and the cave that is therein, I give it you; in the presence of the sons of my people give I it you: bury your dead. And Abraham bowed down himself before the people of the land. And he spoke unto Ephron in the audience of the people of the land, saying, But if you will give it, I pray you, hear me: I will give you money for the field; take it of me, and I will bury my dead there. And Ephron answered Abraham, saying unto him, My lord, hearken unto me: the land is worth four hundred shekels of silver [a first barter price - very high]; what is that between me and you? bury therefore your dead. And Abraham hearkened [agreed - didn't barter] unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. ~ Genesis 23:10-16

And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth. ~ Genesis 23:17-20

Note: Abraham understood the high cost of death and Abraham also understood that death can't be bargained with. Abraham, like Jesus Christ paid the price of death, the full undisputed price.

April 17

Evangelical Holy Week - Saturday

For April 17 Topics Luke Kingdom of Jesus Royal Priesthood Holy Week

3 Day & 3 Night Prophecy Fulfillment Saturday

The Tomb of Jesus Remains Sealed - Sabbath Day - 17th of Nisan

[Thursday][Crucifixion day] This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and **rested the [Saturday] Sabbath Day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them. ~ Luke 23:52-24:1

Personal Reflection #9 - Getting Through the Darkness

It's dark in there; it's a dark and lonely place in those deep dark tombs. Death is dark, and it's dark when we look death in the face. Will the light shine? Will there be life? Will life live and conquer the darkness; the loneliness, the despair, the finality of death? We as humans have to know. We have to know if there is any hope, any permanent existence, any purpose, any reason to life and our existence or if our brief existence here on earth is only a byproduct of some random collision of molecules. Only God - Jesus can answer this question for us and it can only be answered in the Resurrection Life of Jesus as only life can hold the answers to the problems that face mankind.

God has given to us, a long time ago, the answer and His promise in each new day.

In the beginning of creation God created the Physical Light. He created light as a representation for us to see that indeed His true Spirit light of life shines and it does indeed remove the darkness of death. Every time life gets dark just remember the New Day the Sunrise the Resurrection Sunshine from on high as the Sun represents to us the True Son Light, Jesus. God made it that way! The Sun is our daily and momentary reminder of God, of His Son Jesus, of His light, His warmth, His promises, His Life, His Love and His Eternal Resurrection Life for us.

This I recall in my mind, therefore I have hope. It is the Lord's Mercies that we are not consumed, because His Compassions fail not. They are new every morning: Great is Thy Faithfulness. ~ Lamentations 3:21-23

Old & New Testament Holy Week Prophecies

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights. ~ Jonah 1:17

For as [the Prophet] Jonah was three days and three nights in the whale's belly; so shall the Son of Man be three days and three nights in the heart of the earth. ~ Matthew 12:40

April 18

Evangelical Holy Week - Resurrection Sunday (Easter)

For April 18 Topics Matthew Kingdom of Jesus Royal Priesthood Holy Week

Jesus' Glorious Resurrection Life Sunday

The Resurrection of Jesus - The Feast of First Fruits (Leviticus 23:11) - 18th of Nisan

The Resurrection of Jesus, the Feast of First Fruits is fulfilled as Jesus gives the First Fruits of the Holy Spirit to His disciples.

In the end of the [Saturday] Sabbath, as it began to dawn toward [Sunday] the first day of the week, came Mary Magdalene and the other Mary [wife of Cleophas] to see the tomb. ~ Matthew 28:1

Personal Reflection #10 - Resurrection Day "The Re-birth of Life"

Jesus demonstrates His Authority of Life over death.

Life, our meaning and purpose in it have now been answered once and for all in this the very Resurrection Life of Jesus. We now know that there is a God, that He has power to remove sins and to then give life over death, that He Loves us and that we are made alive to be friends with Him forever in His Eternal Resurrection Kingdom of Heaven.

How can we ever comprehend this joyous event, Life in Jesus, but comprehend it we must as it is the only way to eternal Life.

And declared to be the Son of God with power, according to the Spirit of Holiness, by the resurrection from the dead: ~ Romans 1:4

Light shines! And with it Life! Jesus is the True Light! Jesus is the Life! God is not dead, God is Alive! Now we too are alive when Jesus breaths His Resurrection Spirit Life into us. Alive and united with the Holy God inside of us, that is Eternal Life!

All things were made by Him; and without Him was not anything made that was made. In Him was life; and the life was the light of men. And the light shines in darkness; and the darkness comprehended [lit. understood] it not. ~ John 1:3-4

For God, who commanded the light to shine out of darkness, has shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. ~ 2 Corinthians 4:6

Old & New Testament Holy Week Prophecies

And Moses called unto all Israel, and said unto them, All of you have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; The great temptations which your eyes have seen, the signs, and those great miracles: Yet the LORD has not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. ~ Deuteronomy 29:2-4

And He (Jesus) said unto them (Disciples), These are the words which I spoke unto you, while I was yet with you, that all things must be fulfilled, which were written in the Law of Moses, and in the Prophets, and in the Psalms, concerning Me. Then opened He their understanding [they became Born Again Christians], that they might understand the scriptures, And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His Name among all Nations, beginning at Jerusalem. And all of you are witnesses of these things. ~ Luke 24:44-48

And make one cherub (angel) on the one end, and the other cherub (angel) on the other end: even of the mercy seat (upon the Ark of the Covenant) shall all of you make the cherubims (angels) on the two ends thereof. ~ Exodus 25:19

But Mary [Magdalene] stood outside at the tomb weeping: and as she wept, she stooped down, and looked into the tomb, And sees two angels (cherubs) in white sitting, the one (cherub) at the head, and the other (cherub) at the feet, where the body of Jesus had lain. ~ John 20:11-12

John 20:27 Then saith He (Jesus) to Thomas, Reach hither thy finger, and behold My hands; and reach hither thy hand, and thrust it into My side: and be not faithless, but believing.

But though He had done so many miracles before them, yet they believed not on Him: That the saying of Isaiah the Prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the arm of the Lord been revealed? ~ John 12:37-3

And I will give them one heart, and I will put a New Spirit [Holy Spirit] within you; and I will take the stony [unrepentant] heart out of their flesh, and will give them an heart of flesh: ~ Ezekiel 11:19

And when He (Jesus) had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost (Spirit). ~ John 20:22

And that He was buried, and that He rose again the third day according to the scripture ... After that He was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. ~ 1 Corinthians 15:4-6

April 19

Lessons in Leadership 1

For April 19 Topics Kingdom of Jesus Holy Week Christian Responsibility

The Passion of Leadership

iExalt.com Church Leadership Article #1 April 4, 2004

The Passion of Leadership (part 1 of 5)
by David Anson Brown

I (Jesus) am come to send fire on the earth; and what will I, if it be already kindled? But I have a baptism to be baptized with; and how am I straitened till it be accomplished! ~ Luke 12:49-50

Jesus has a Passion for leadership and for His leaders. The Old Testament foretold of God's zeal concerning the fulfillment of His plan for mankind.

Of the increase of His Government and Peace there shall be no end, upon the Throne of David, and upon His kingdom, to order it, and to establish it with Judgment and with Justice from henceforth even forever. The zeal of the LORD of Hosts will perform this. ~ Isaiah 9:7

The zeal of the Lord of Hosts will perform this ...

As we all know it is not enough to just have Passion for leadership. Caiaphas, Pontius Pilate, Herod and Judas each had a Passion for leadership but as they went on to demonstrate, Passion without knowledge can easily be misdirected and when misapplied to the leadership role the results can be disastrous.

What then is our safety net for the much needed Passions of leadership?

Jesus is the anchor of the leadership soul. Jesus has to be the Passion for our leadership for it is only Jesus who has the knowledge and the understanding of mankind and He knows the fullness of His own plan for salvation, therefore Jesus is the only safety net to the Passions of leadership.

Jesus therefore, knowing all things that should come upon Him, went forth, and said unto them, Whom seek ye? ~ John 18:4

Whom seek we? ...

Whom does our Passion dictate that we should seek after? Unless our Passion dictates that we seek Jesus than like Herod or like Judas we are setting ourselves up for disaster.

Leadership by definition involves moving people along through one event and circumstance and into another. Good leadership is going to substantiate good results of growth, maturity and endurance encompassing all of the individuals throughout all of the events and circumstances involved.

Because of the rapid succession of the Passion events of Jesus during the Holy week the question could be asked did Jesus get swept up and caught up in a series of events that were bigger than He is or did Jesus in His role of leadership use the series of events to instruct and guide each of us along through our own betrayals, trials and circumstances to bring us into His everlasting resurrection life.

With so much written in each of the Bible's four Gospels about the Passion events of Holy Week the events themselves clearly come into focus as a chain, a series of meaningful connected links connected to establish and fulfill the meaningful events foretold by the Holy Prophets of old. Events that would forever alter the face of history and the destiny of mankind. Clearly these are not just a series of random circumstances but the deliberate and ordained plan of God Himself.

The Passion is a study in the leadership of Jesus Christ as He and the disciples go through one event after another and in the case of the disciples sometimes it is triumph and sometimes it is not a triumph but a momentary failure and regardless of victory or defeat each event is a learning experience for the disciples.

In our own Passion to follow Jesus and to learn from Him, as disciples of Jesus, let's go back with Jesus and the original disciples to revisit and re-live the last week that Jesus spent on earth. This week is also referred to as "Holy Week." The 10 days will be Friday through the next Sunday. To examine the last week we will have to piece together many items and statements from throughout the Bible. As we go back to the original Holy Week, we will travel like students and detectives, searching the scriptures for events and clues that took place nearly 2,000 years ago. We will in actuality be students and detectives of Jesus, searching out Who He is and what His ministry came to accomplish here on earth.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week: Lessons in Leadership from the Fig Tree part 2 of 5 from The Passion of Leadership.

April 20

Lessons in Leadership 2

For April 20 Topics Kingdom of Jesus Holy Week Christian Responsibility

Lessons in Leadership from the Fig Tree

iExalt.com Church Leadership Article #2 April 11, 2004

Lessons from the Fig Tree

Leadership requires the Passion to get to the root of the matter ...

In our journey with Jesus and the rest of the disciples during the Bible's original Holy Week - Passion events we find that on the very next day after the Triumphal entry of Jesus into Jerusalem that Jesus and the disciples encounter a fig tree that is not capable of producing fruit for God. Finding no fruit, Jesus will then curse the fig tree.

Now in the morning as He (Jesus) returned into the city, He hungered. And when He saw a fig tree in the way, He came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward forever. And presently the fig tree withered away. And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away! ~ Matthew 21:18-20

Jesus' leadership at the fig tree reveals that leadership is not just a surface matter, but in regarding problems Jesus is depicting for us that the correct action is not to merely prune a few branches and then let the problem still exist or to try to make it easier to look at and more appealing, but that leadership involves getting down into the root of the problem and then cutting it off at the root for a total removal of the problem.

Good leadership knows that with a total removal of the burden comes the total freedom of relief from the problem. Good leadership knows that to totally remove the burden, it is the root of the problem that has to be discovered and cut off. But, what not even our good leadership knows is the depths of the root of the problem.

How deep are the roots of the problem? ...

... and they sewed fig leaves together, and made themselves aprons. And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden. ~ Genesis 3:7-8

Only Jesus knows the depths of the root of the actual problem.

Jesus, with full knowledge is able to fully access the depth of the root of the problem. In the case of the fig tree, the root of the problem of man seeking to hide himself from our loving God extends all the way back to the original sin of mankind and continues on to this day.

During our journey with Jesus we stand by looking at the fruitless fig tree in amazement as we realize that this Jesus is the same God that Adam and Eve sinned against in the Garden of Eden. They then used the fig leaves in an attempt to cover up the shame of their own sins instead of acknowledging their sin & looking and turning to God, their loving Father to provide the answers to their problems.

Jesus with His cross in view and within days of it is now saying that there are no more self-made, man-made coverings for sin. The covering of sin is to be the blood of Jesus from the cross and not of contraptions derived and stitched together by man.

In fact the system of fig tree religion is now cursed by God. Cursed because fig tree religion never did produce fruit for God and certainly fig tree religion never did lead to eternity.

Jesus as the leader recognized unfruitfulness and He took action to remove it. Everyone one of us (unlike Jesus) has an unfruitful aspect in our own life. Can we be bold like Jesus, and when we see unfruitfulness declare it as unacceptable to God? Can we recognize it as a cursed item and not a blessing? And in cursing it to curse it at its root so that it will immediately wither and dry up, no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God.

... And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away! ~ Matthew 21:20

During our own individual companionship with Jesus as He reveals problem areas to us in our life and we begin to remove them at the root we too like the disciples will rejoice and say, “How soon is the fig tree withered away!”

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week Lessons in Leadership from the Gardens of God; Eden, Gethsemane, and the Garden Tomb in part 3 of 5 from The Passion of Leadership.

April 21

Lessons in Leadership 3

For April 21 Topics Kingdom of Jesus Holy Week Christian Responsibility

The Gardens of God; Eden, Gethsemane, and the Garden Tomb

iExalt.com Church Leadership Article #3 April 18, 2004

The Gardens of God; Eden, Gethsemane, and the Garden Tomb

During the Passion events of Jesus at the completion of the Last Supper - "The Lord's Passover Feast" and with Jesus now on His way to the infamous Garden of Gethsemane, Jesus begins His Priestly Prayer of intercession for us to the Father. Jesus then commits to His crucifixion and crosses over the brook of Cedron as He proceeds to the Garden of Gethsemane, the Garden of destiny and betrayal.

Leadership is the ability to recognize and to correlate events into a meaningful pattern; a pattern that can display the lessons that the leadership desires to be taught, the valuable lessons are learned and can then be passed on and distributed to others.

The Garden is the ideal place to reveal that God is in control, it was so many years ago that Adam and Eve lost mankind's relationship with God, through their own sin of disobedience, in the original Garden, the Garden of Eden, the Garden of creation.

Had Jesus been arrested anywhere but in a garden, say for instance, in the streets or in the upper-room it would be difficult to correlate the events of the Last Supper to the events of Adam and Eve in the Garden of Eden. But since God made certain to go to the Garden we can only correlate these two Garden events and the coming event of the resurrection of Jesus from His Garden Tomb. This again reveals the detailed plan of God as He has set it out for us in His Prophetic word, the Bible from Genesis to Revelation.

On this Passion night as we journey with Jesus we now know why God has not made the Lord's Passover to be a "Rest - Sabbath Feast" like all of the other Holy Feasts prescribed by God to Moses and written down in Leviticus chapter 23 of the Holy Bible. Had the "Lord's Passover Feast" been a rest feast then Jesus and the disciples would have had to remain at home or inside after the feast and could not have legally walked to the Garden of Gethsemane, this Garden of destiny. Had this been a "Sabbath - Rest Feast" it is also very unlikely that the Temple guards would have broken the Sabbath Law themselves to journey to the Garden to arrest Jesus, who after all was only peacefully praying to the Father. This is another powerful demonstration that these events are orchestrated and allowed to happen by God Himself and are not solely the whims of man but instead are completions to the events that were foreseen in the prophetic writings by the prophets of the Old Testament.

It was God that walked during the cool of the evening with Adam and Eve so long ago in the original Garden, the Garden of Eden and now it is God that is stepping into another Garden, the Garden of Gethsemane. This time through His desire and obedience Jesus will continue to restore back the lost relationship between mankind and God, and this time forever.

We follow and see that Jesus is separated from His disciples and engaged in prayer to the Father. Jesus asks for the third time for the Father to remove "this cup" Matthew 26:42 but there is no other "cup" of redemption available to mankind. Either Jesus gives His life for us, or mankind will never be reunited to God.

Angels come and minister to Jesus. He arises. Judas can now be seen leading a group of Temple soldiers intent on arresting Jesus. Judas then betrays Jesus with a kiss, Matthew 26:49. Jesus in turn calls Judas "friend" Matthew 26:50. Jesus is arrested, bound with ropes and led off meanwhile all of the disciples abandon Him and flee.

Two Gardens revealing the destiny of all mankind, the Garden of creation, fellowship and beauty, and the Garden of agony, suffering and betrayal. Yet there is a third Garden of God, a third appointment with destiny, the Garden Tomb where Jesus would physically resurrect from death and begin to establish His new Garden Paradise in those His followers the Christian Church.

The Gardens of God are an invitation a call from God to mankind to walk with God among His Gardens. To walk among the original Creation Garden of Eden and sometimes journeying into the Garden of agony, rejection and betrayal, but always onward and into the glorious Garden of Resurrection and of Eternal Paradise life.

Walking with God does indeed require us to walk along on His path and among the Gardens that He Himself has walked in.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week The Holy - Passion Week Holy Feasts of God part 4 of 5 from The Passion of Leadership.

April 22

Lessons in Leadership 4

For April 22 Topics Kingdom of Jesus Holy Week Christian Responsibility

The Holy - Passion Week Holy Feasts of God

iExalt.com Church Leadership Article #4 April 25, 2004

The Passion of Leadership: Holy Week Feasts of God

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the Feasts of the LORD, which ye shall proclaim to be Holy convocations, even these are my Feasts. ~ Leviticus 23:1-2

As we already know Leadership requires both Passion and knowledge the passion to do the job and also the knowledge to accomplish the job correctly. In the case of Christian leadership it is required to have some knowledge of the plan and events of God. Fortunately God has carefully spelled out His plan for us in the Bible.

With the Passion events of Jesus being the very definition of Leadership, let's take a look at just what some of the events are that Jesus was fulfilling in His deliberate plan of leadership. We can find a list of the plans of God in the Old Testament in Leviticus chapter 23. This is a list of eight Feast or Holy-Event days given directly from God to Moses and prescribed for the followers of God to follow for all eternity.

Since the Holy Week - Passion events occur on four of the eight Holy Feasts Days and they directly relate to the other four Feasts let's take a look at the Feasts of Holy Week and their fulfillment as Jesus in His leadership role is fulfilling His desired plan for mankind.

A look at the plan of God given in His Holy Feasts ...

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons. ~ Leviticus 23:4

These four Holy Feasts are observed in the First Month of the Jewish religious calendar, occurred during the Holy Week - Passion events and correspond to the First Coming of Jesus.

Feast #1 Sabbath

Sabbath means a complete Rest including one's spirit, soul and body. This is the kind of rest that can only come from having security and trust in God. This rest can only come from having God as our ultimate leader. This feast day is observed and fulfilled in Jesus as He entered into Jerusalem [Palm Sunday] presenting Himself to the world as the rightful ruler and King of the World.

Blessed be the Kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. ~ Mark 11:10

      *Note: In the Greek writing of the Bible it is evident that the entry of Jesus into Jerusalem was accomplished on a Saturday the Sabbath feast day even though today the day is traditionally celebrated on a Sunday (Palm Sunday).

The next two feasts are both celebrated as the one long eight day feast of Passover. The Lord's Passover (1 day) + Unleavened Bread (7 days) = Passover (8 days).

Feast #2 The Lord's Passover

The Lord's Passover is the covenant feast of God whereby God agreed to step into man's predicament of condemnation and death whereby God would take upon Himself the sins of the world and suffer death in order to bring about death to sin. This feast day was observed and fulfilled as Jesus offers His eternal body and His eternal blood to His followers in His New Covenant of Eternal Life given during the Passover Feast. In fulfillment of this feast death has now "passed over" all of those who have entered into this New Covenant relationship with God.

And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is my blood of the New Testament (Covenant), which is shed for many for the remission of sins. ~ Matthew 26:27-28

Feast #3 Unleavened Bread

The Feast of Unleavened Bread is the removal of sin. Leaven (yeast) is a type of a symbol of sin and to remove the leaven is to remove the sin. This feast was observed and fulfilled on the day that Jesus was crucified and died on the cross.

Your glorying {about sin} is not good. Know ye not that a little leaven leaveneth the whole lump? Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our Passover is sacrificed for us: therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. ~ 1 Corinthians 5:6-8

Feast #4 First Fruits

The Feast of First Fruits according to Leviticus Chapter 23 was to be observed on the first Sunday after the Feasts of The Lord's Passover and the Feast of Unleavened Bread had been observed and yes, you guessed it! This is the very exciting day that Jesus rose from death (Easter day). This feast has begun to be fulfilled as Jesus breaths the First Fruits of the Holy Spirit - Resurrection Life into each of His new followers.

Then the same day (Easter Sunday) at evening, .. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. And when He had said this, He breathed on them, and saith unto them, Receive you the Holy Spirit. ~ John 20:19

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body. ~ Romans 8:23

Feast #5 Pentecost (Fifty)

Later the Feast of Pentecost would begin as the disciples would again receive of the Holy Spirit this time it will be an actual experiencing of the Holy Spirit as the disciples will individually speak in tongues and observe the flames of fire upon the heads of the other disciples.

And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled with the Holy Spirit, ... ~ Acts 2:1-4

For a more in depth look at all eight of the feast days please refer to the Jesus Walk 2004 Timeline Devotion.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week Lessons in Leadership from the Communion Cup part 5 of 5 from The Passion of Leadership.

April 23

Lessons in Leadership 5

For April 23 Topics Kingdom of Jesus Holy Week Christian Responsibility

The Passion of Leadership: The Communion Cup of Jesus Christ

iExalt.com Church Leadership Article #5 May 1, 2004

The Passion of Leadership: The Communion Cup of Jesus Christ

And He (Jesus) took the cup, and gave thanks, and gave it to them (disciples), saying, Drink ye all of it; ~ Matthew 26:27

For this is My blood of the New Testament, which is shed for many for the remission of sins. ~ Matthew 26:28

As we have seen in the Leadership of Jesus during the Passion - Holy Week events, the many events didn't just happen to Jesus but in actuality Jesus happened to the events.

In the final analysis Leadership has to have Passion and substance and it has to be a part of reality in order to have meaning. Without meaning nothing is being accomplished except for an opinion, an idea or a philosophy that is simply being taught and not the meaningful life forming substance of reality.

The substance, meaning and reality of Jesus' Passion Leadership is embodied in His Communion Cup the cup, that contains the mercy of God within His eternal blood providing the forgiveness of our sins and the reconciliation of sinful mankind into a relationship with the Holy God.

Jesus taking the cup of redemption, Mark 14:23 and like the bread, giving thanks. Jesus then passed the cup to the disciples and said "take, drink all of it", " this cup is the New Testament in My blood: this do, that as often as you drink of it, do it in remembrance of Me" (Jesus) Matthew 26:27.

The disciples are fully aware that Jesus is speaking of a better blood than man has. He is speaking of His Spiritual life blood. They gladly take the cup of wine and gladly drink all of it. We marvel that Jesus wants us to "Drink all" that He has for us, all of His life, love, healing, compassion, mercy and grace.

Through the New Covenant; God agreed to take on the appearance of a human and to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New."

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold All things are become New. ~ 2 Corinthians 5:17

Christianity is substance and as substance it is to be taken part in. The offer is to take-receive and to drink-absorb it, to internalize what God has for us and to then live out all that God has for us, all of His comfort, security, holiness, boldness and convictions.

While embracing the substance of Jesus' cup of wine, we Christians are to become connoisseurs of the fine wine contained within the cup. We are to savor every drop and to delight in the infinite eternal pleasures to be derived from the exceedingly fine wine all the while discerning even the tiniest hint of man's imperfections that might have been added to the meaningful substance of the communion cup of Jesus.

Christian Leadership knows that the reality of freedom cannot be obtained without actually being free. Therefore, Christian leadership leads us to the eternal blood of Jesus Christ. The blood that He provides, provides our freedom as it is only the eternal blood of Jesus Christ than can provide the resurrection life, liberty and opportunity that comes with a new life in the resurrection relationship with God.

But will we drink of the cup of eternal blood that Jesus is offering to us? ...

Yes, we will drink of it if we see our need for it as the gift of eternal life that God has given to us in His unselfish sacrifice on the cross. Like Jesus our Leader we are to give thanks for the Cup and for the opportunity that is contained within it. It is only through acknowledging our need for it, by recognizing its significance of the eternal life provided by it and by being thankful for what we have received from God, that we will use it and appropriate it into our lives.

Ultimately the leadership of Passion is to give thanks to God by accepting from His hand His cup that He is offering to us and to drink from His cup of Christianity. To take part in Christianity is to partake in God's culture of life, freedom and joy. It truly is God's gift of life, freely given for us and it is from acceptance of this gift that all of our Passion for Leadership then does emerge.

Are we allowing ourselves to live in our new found Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers, Jesus gave with it the instruction and the invitation to "Drink all of it" Amen! and drink all of it we will.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Thank you for taking part and being a part of The Passion of Leadership series.

God Bless you,
David Anson Brown

April 24

Baptism - Priesthood Sanctification

For April 24 Topics Exodus 1 Corinthians RomansGalatians Royal Priesthood Christian Responsibility

The Believers Baptism - Melchizedek Priesthood Sanctification

The Believers Water Baptism - amounts to a totality of Christian events.

The Believers Baptism is a public confession of faith and as modeled from the baptism of Moses besides being a witness it is a protection.

The baptism of Moses by the Children of Israel passing through the Red Sea saved and protected Israel from the impending attack. It is considered that our Christian baptism does also save us from many impending attacks directed at us from the fallen spiritual realm.

Moreover, brethren, I would not that all of you should be ignorant, how that all our fathers were under the cloud, and all passed through the sea; And were all baptized unto Moses in the cloud and in the sea; And did all eat the same spiritual food; And did all drink the same spiritual drink: for they drank of that Spiritual Rock that followed them: and that Rock was Christ. ~ 1 Corinthians 10:1- 4

Then sang Moses and the Children of Israel this song unto the LORD, and spoke, saying, I will sing unto the LORD, for He has Triumphed Gloriously: the [attacking] horse and his rider has He thrown into the sea. The LORD is my strength and song, and He is become my salvation: He is my God, and I will prepare Him an habitation; my father's God, and I will exalt Him. The LORD is a man of war: the LORD is His Name. Pharaoh's chariots and his host has he cast into the sea: his chosen captains also are drowned in the Red sea. The depths have covered them: they sank into the bottom as a stone. Your right hand, O LORD, is become Glorious in Power: your right hand, O LORD, has dashed in pieces the enemy. And in the greatness of Your excellency You have overthrown them that rose up against You: You sent forth Your wrath, which consumed them as stubble. ~ Exodus 15:1-7

Priesthood Water Baptism

Besides the safety benefit of the Sanctification of water baptism there is also the Priesthood factor in the Melchizedek Priesthood water baptism. Being identified with Jesus Christ in our baptism is also to be identified with Jesus Christ in His eternal Melchizedek Priesthood.

Know all of you not, that so many of us as were baptized into Jesus Christ were baptized into his death? Therefore we are buried with Him by baptism into death: that like Christ was raised up from the dead by the Glory of the Father, even so we also should walk in newness of life. ~ Romans 6:3-4

For as many of you as have been baptized into Christ have put on Christ. ~ Galatians 3:27

And Aaron and his [Levitical Priest] sons you shall bring unto the door of the Tabernacle of the Congregation, and shall wash (baptize) them with water. ~ Exodus 29:4

But all of you are a chosen generation, a Royal priesthood, an Holy Nation, an exclusive people; that all of you should show forth the praises of Him who has called you out of darkness into His marvelous light; ~ 1 Peter 2:9

The like figure [Noah] unto which even baptism [identity with Jesus] does also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: ~ 1 Peter 3:21

April 25

2nd Coming Prophesies

For April 25 Topics Genesis ActsRevelation

The Blessed Hope

Looking for that Blessed Hope, and the Glorious Appearing of the great God and our Savior Jesus Christ; ~ Titus 2:13

Prophesies of the 2nd Coming

And He shall send Jesus Christ, which before was preached unto you: Whom the Heaven must receive until the Times of Restitution [Revelation] of all things, which God has spoken by the mouth of all His holy prophets since the world began. ~ Acts 3:20-21

And I will pour upon the House of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon Me whom they have pierced, and they shall mourn for Him, as one mourneth for his only son, and shall be in bitterness for Him, as one that is in bitterness for his firstborn. ~ Zechariah 12:10

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the Living and True God; And to wait for His Son from Heaven, whom He raised from the dead, even Jesus, which delivered us from the wrath to come. ~ 1 Thessalonians 1:9-10

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh [returns] with ten thousands of His saints (Revelation 19:14), ~ Jude 1:14

Note: the prophesy that Jude records as attributed from Enoch of the seventh generation since Adam it would make Enoch's prophecy the second oldest prophecy in the Bible. The first and oldest prophesy in the Bible (Genesis 3:15) is about the 1st Coming of the Messiah. The second prophesy in the Bible as credited to Enoch is about the 2nd Coming return of the Messiah.

April 26

Martyred Saints of Revelation

For April 26 Topics Revelation Kingdom of Jesus

Epoch of The Martyred Saints of Revelation

The Lamb of God of John the Baptist's day and the Blessed Hope of our day are just a few facets of the expansive Kingdom of God.

Before the final restoration [eternal state] there are a few more dispensations or epochs of time on earth and it's probable that they don't even involve the current Christian Church on earth.

The Martyred Saints of Revelation

After the end of the current Christian Church Age there is the Age of The Martyred Saints of Revelation.

And when he had opened the fifth seal, I saw under the altar [in Heaven] the souls of them that were slain for the Word of God, and for the Testimony which they held: And they cried with a loud voice [a song of their experiences], saying, How long, O Lord, Holy and True, do you not judge and avenge our blood on them that dwell on the earth? And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled. ~ Revelation 6:9-11

April 27

144,000 Saints of Revelation

For April 27 Topics Revelation Kingdom of Jesus

Epoch of the 144,000 Saints of Revelation

Combined with the coming epoch of The Martyred Saints of Revelation is the coming dispensation of the Jewish first-fruits commonly called the 144,000 of Revelation.

For reference the current Christian Church sings among other songs this song, about the Christian experience, while in Heaven.

And they [Christian Church in Heaven] sung a new song, saying, You are worthy to take the book, and to open the seals thereof: for you were slain, and have redeemed us to God by your blood out of every kindred, and tongue, and people, and nation; ~ Revelation 5:9

The 144,000

And I looked, and, lo, a Lamb stood on the Mount Zion, and with Him an hundred forty and four thousand [144,000], having His Father's name written in their foreheads. ~ Revelation 14:1

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps: And they sung as it were a New Song [i.e. about their experience] before the Throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. ~ Revelation 14:2-3

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb anywhere He goes. These were redeemed from among men, being the first-fruits unto God and to the Lamb. And in their mouth was found no guile: for they are without fault before the Throne of God. ~ Revelation 14:4-5

The reference to virgins is thought to be symbolic and the 'first-fruits' mention is that these are the first Jewish Christians on earth who remain Jewish apart from joining the Church as the Church is relocated and in Heaven during this coming epoch or dispensation on earth.

April 28

Millennial Reign

For April 28 Topics Revelation Kingdom of Jesus

The Millennial Reign

The well-known promised future Millennial Reign of Jesus Christ on earth.

Blessed and holy is he that has part in the first resurrection: on such the second death has no power, but they shall be priests of God and of Christ, and shall reign with Him a thousand years. ~ Revelation 20:6

Note: this is just a brief reminder that there are a few future Biblical events yet to unfold and while some like the coming Millennial Reign on earth do directly involve the Church there are other eras that don't as much directly involve the current Christian Church.

April 29

Millennial Reign Priesthood

For April 29 Topics Ezekiel Kingdom of Jesus

The Millennial Reign Priesthood

The coming 1,000 year Millennial Kingdom Reign of Jesus Christ will still require an earthly Priesthood and apparently it will be what is referred to as the Zadok Priesthood.

And you shall give to the Priests the Levites that be of the seed of Zadok, which approach unto Me, to minister unto Me, says the Lord GOD, a young bullock for a sin offering. ~ Ezekiel 43:19

Note: this is just another reminder that not everything Biblical is about the Church - yes, everything Biblical involves God but as far as the Church, the Gentile Church didn't always exist at least for example not in the Old Testament so we should be aware that there are conditions and changes throughout the Kingdom of God.

April 30

The Ages to Come

For April 30 Topics Ephesians Kingdom of Jesus

The Ages, Epochs and Dispensations to Come

But God, who is rich in mercy, for His great love wherewith He loved us, Even when we were dead in sins, has quickened us together with Christ, by grace all of you are saved; And has raised us up together, and made us sit together in Heavenly places in Christ Jesus: That in the ages to come He might show the exceeding riches of His grace in His kindness toward us through Christ Jesus. ~ Ephesians 2:4-7

Note: when the various epochs and dispensations have been completed and combined it creates the Total Kingdom of God. Again, try to be aware that because there are conditions and changes throughout the various eras of the Kingdom of God that we do have a brief and unique opportunity and it is an opportunity that by all means we should enter into and be a part of to the best of our own ability.

May - The Christian Church, Planting

Alpha and Omega

For May 1 Topics Acts RevelationChurch History

Jesus Christ the Alpha (Beginning) and Omega (Ending) of the Christian Church Age

The Christian Church Age began [Resurrection Day] and ends [at a future date i.e. the Church Rapture] with Jesus Christ.

I am Alpha and Omega, the beginning and the ending, says the Lord, which is, and which was, and which is to come, the Almighty. ~ Revelation 1:8

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before Him endured the cross, despising the shame, and is set [seated] down [in Heaven] at the right hand of the Throne of God. ~ Hebrews 12:2

When they [Jesus and the Apostles] therefore were come together, they asked of Him, saying, Lord, will you at this time restore again the Kingdom [Millennial Age] to Israel? And He said unto them, It is not for you to know the times [Dispensations] or the seasons, which the Father has put in His own power. ~ Acts 1:6-7

May 2

B.C. and A.D.

For May 2 Topics Church History

Before Christ BC or B.C. and Anno Domini AD or A.D.

Anno Domini (AD or A.D.) and Before Christ (BC or B.C.) are designations used to label or number years used with the Julian and Gregorian calendars. The term Anno Domini is Medieval Latin, translated as In the year of the Lord, and as in the year of Our Lord. It is sometimes specified more fully as Anno Domini Nostri Iesu (Jesu) Christi ("In the Year of Our Lord Jesus Christ"). This calendar era is based on the traditionally reckoned year of the conception or birth of Jesus of Nazareth, with AD counting years from the start of this epoch, and BC denoting years before the start of the era. There is no year zero in this scheme, so the year AD 1 immediately follows the year 1 BC. This dating system was devised in 525, but was not widely used until after 800 AD.

The Gregorian calendar is the most widely used calendar in the world today. For decades, it has been the unofficial global standard, adopted for pragmatic interests of international communication, transportation, commercial integration and recognized by international institutions such as the United Nations and the Universal Postal Union.

Terminology that is viewed by some as being more neutral and inclusive of non-Christian peoples is to call this the Christian, Current, or Common Era (abbreviated as CE or C.E.), with the preceding years referred to as Before the Common, Christian, or Current Era (BCE or B.C.E.).

Source: wiki.com

And he (Antichrist) shall speak great words against the Most High, and shall wear out the Saints of the Most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time [3 1/2 years]. ~ Daniel 7:25

May 3

Dionysius Exiguus

For May 3 Topics Church History

Dionysius Exiguus - Started the Anno Domini (AD) Calendar in 525 AD

The Anno Domini [A.D.] dating system was devised in 525 AD by Dionysius Exiguus to enumerate the years in his Easter (Christian Passover) table. His system was to replace the Diocletian era that had been used in an old Easter table because he did not wish to continue the memory of a tyrant who persecuted Christians. The last year of the old table, Diocletian 247, was immediately followed by the first year of his table, AD 532. When he devised his table, Julian calendar years were identified by naming the consuls who held office that year—he himself stated that the "present year" was "the consulship of Probus Junior", which was [considered to be] 525 years "since the incarnation of our Lord Jesus Christ". Thus Dionysius [by counting back a guestimated number of Jewish Passover years until the original Holy Week and then adding 33 1/2 years for the lifetime of Jesus] implied that Jesus' Incarnation [birth] occurred 525 years earlier, without stating the specific year during which his birth or conception occurred.

When the reckoning from Jesus' incarnation started replacing the previous dating systems in western Europe, different people chose different Christian feast days to begin the year: Christmas, Annunciation [Luke 1:26-39 - celebrated on March 25th], or Easter. Thus, depending on the time and place, year number changed on different days, which created slightly different styles in chronology.

With these various styles, the same day could, in some cases, be dated in 1099, 1100 or 1101. The Annunciation style also caused a major problem: in some years, there was no Easter, and in other years, that feast was celebrated twice; for example, Easter occurred on 23 March 1504 (i.e. in 1505 for us) and on 12 April 1506, but not in 1505.

It has also been speculated by Georges Declercq that Dionysius' desire to replace Diocletian years with a calendar based on the incarnation of Christ was to prevent people from believing the imminent end of the world.

At the time it was believed that the Resurrection and end of the world would occur 500 years after the birth of Jesus. The old Anno Mundi calendar theoretically commenced with the creation of the world based on information in the Old Testament. It was believed that based on the Anno Mundi calendar Jesus was born in the year 5500 (or 5500 years after the world was created) with the year 6000 of the Anno Mundi calendar marking the end of the world. Anno Mundi 6000 (approximately AD 500) was thus equated with the resurrection of Christ and the end of the world but this date had already passed in the time of Dionysius. Dionysius therefore searched for a new end of the world at a later date. He was heavily influenced by ancient cosmology, in particular the doctrine of the Great Year that places a strong emphasis on planetary conjunctions. Dionysius decided that when all the planets were in conjunction this cosmic event would mark the end of the world. Dionysius accurately calculated that this conjunction would occur in May AD 2000, about 1500 years after the life of Dionysius. Dionysius then applied another cosmological timing mechanism based on precession of the equinoxes (that had only been discovered about six centuries earlier). Though incorrect, many people at the time believed that the processional cycle was 24,000 years which included twelve astrological ages of 2,000 years each. Dionysius believed that if the planetary alignment of May 2000 marked the end of an age, then the birth of Jesus Christ marked the beginning of the age 2,000 years earlier on the 23rd March (the date of the Northern Hemisphere Spring Equinox and beginning of many yearly calendars from ancient times). He therefore deducted 2,000 years from the May 2000 conjunction to produce AD 1 for the incarnation of Christ even though modern scholars and the Roman Catholic Church acknowledge that the birth of Jesus was [possibly] a few years earlier than AD 1 [i.e. about 2 to 4 BC].

Source: wiki.com

May 4

Birth Date of Jesus Christ

For May 4 Topics Church History

The Historical Birth Date of Jesus Christ

According to Doggett, "Although scholars generally believe that Christ was born some years before AD 1, the historical evidence is too sketchy to allow a definitive dating". According to Matthew 2:1 King Herod the Great was alive when Jesus was born, and Matthew 2:16, says Herod ordered the Massacre of the Innocents in response to Jesus' birth. Blackburn and Holford-Strevens fix King Herod's death shortly before Passover in 4 BC.

The Gospel of Luke also states that Jesus was "about thirty years old" [Luke 3:23] during the 15th year of the reign of Tiberius Caesar [Luke 3:1]. Tiberius began his reign as Caesar in September of AD 14. The 15th year of his reign would then be AD 28 or 29. If Jesus was born in 5 or 4 BC, that would put the start of Jesus' ministry around age 32 to 34. Most scholars do not see this as a contradiction of Luke's claim that Jesus was "about thirty years old."

The Gospel of Luke states that Jesus was conceived during the reign of Herod the Great [Luke 1:5-38] (i.e., before 4 BC) while also stating that Jesus was born when Cyrenius (or Quirinius) was the governor of Syria and carried out the census of the Roman provinces of Syria and Iudaea.[Luke 2:1-3] The Jewish historian Josephus, in his Antiquities of the Jews (93 AD), indicates that Cyrenius/Quirinius' governorship of Syria began in AD 6, and that the census occurred sometime between AD 6–7, which is incompatible with a conception prior to 4 BC. On this point, Blackburn and Holford-Strevens state that "St. Luke raises greater difficulty ... Most critics therefore discard Luke" [while most Christians consider Josephus to be only slightly accurate].

Source: wiki.com

May 5

Year Zero

For May 5 Topics Church History

The Year Zero is Not Used in Calendars

Neither the Julian or the Gregorian calendars provide for the Year Zero.

In the AD year numbering system, whether applied to the Julian or Gregorian calendars, AD 1 is preceded by 1 BC. There is no year "0" between them. Because of this, most experts agree that a new century begins in a year with the last digits being "01" (1801, 1901, 2001); new millennia likewise began in 1001 and 2001. A common misconception is that centuries and millennia begin when the trailing digits are zeroes (1800, 1900, 2000, etc.); moreover, this convention was widely used to celebrate the new millennium in the year 2000. For computational reasons astronomical year numbering and the ISO 8601 standard designate years so that AD 1 = year 1, 1 BC = year 0, 2 BC = year -1, etc. In common use, ancient dates are expressed in the Julian calendar, but ISO 8601 uses the Gregorian calendar and astronomers may use a variety of time scales depending on the application. Thus dates using the year 0 or negative years may require further investigation before being converted to BC or AD.

Source: wiki.com

Note: generally what our imprecise [solar or lunar] calendars do is to give us just enough information. We have just enough chronological information to reasonably know the Times and the Seasons but we don’t [i.e. considering Leap Years] have enough precise information to correctly set exact dates regarding either historical prophesies or the expected 2nd Coming.

May 6

John the Baptist

For May 6 Topics Matthew LukeChurch History

John the Baptist was the Last of the Old Testament Prophets

John the Baptist as the last of the Old Testament Prophets was not a member of the Christian Church. The Christian Church began later (on Resurrection Sunday, Easter) about three years after the death of John the Baptist.

In those days came John the Baptist, preaching in the wilderness of Judaea, And saying, Repent all of you: for the Kingdom of Heaven is at hand. ~ Matthew 3:1-2

For all the Prophets and the [Levitical] law prophesied until John [the Baptist]. And if all of you will receive it, this is Elijah (lit. "My God is Jehovah/Yahweh"), which was in order to come. ~ Matthew 11:13-14

As it is written [Isaiah 40:3] in the book of the words of Isaiah the Prophet, saying, The voice of one [John the Baptist] crying in the wilderness, Prepare all of you the way of the Lord, make His paths straight. Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; And all flesh shall see [Jesus Christ] the Salvation of God. ~ Luke 3:4-6

He (Jesus) that has the bride is the bridegroom: but the friend [John the Baptist] of the bridegroom, which stands and hears Him, rejoices greatly because of the bridegroom's voice: this my joy therefore is fulfilled. ~ John 3:29

May 7

The Jewish Apostles

For May 7 Topics Matthew Church History

The 12 Jewish Apostles of Jesus Christ

Just as John the Baptist had lived during the Old Testament Times so did the original Apostles who first came to Jesus as Jewish Disciples and Apostles and later after the Resurrection of Jesus each of the Jewish Apostles [except Judas] converted to Christianity and became Christian Apostles.

And when He (Jesus) had called unto Him His Twelve Disciples, He gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease. Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; Simon the Canaanite, and Judas Iscariot, who also betrayed him. ~ Matthew 10:1-4

These twelve Jesus sent forth [G649 - lit. Apostle], and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter all of you not: But go rather to the lost sheep of the House of Israel. And as all of you go, preach, saying, The Kingdom of Heaven is at hand. Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely all of you have received, freely give. Provide neither gold, nor silver, nor brass in your purses, Nor pouch for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his food. ~ Matthew 10:5-10

And into whatsoever city or town all of you shall enter, enquire who in it is worthy; and there abide till all of you go thence. And when all of you come into an house, salute it. And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you. And whosoever shall not receive you, nor hear your words, when all of you depart out of that house or city, shake off the dust of your feet. Assuredly I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city. ~ Matthew 10:11-15

May 8

The Christian Apostles

For May 8 Topics John ActsChurch History

The 12 Christian Apostles of Jesus Christ

Each of the Jewish Apostles except for Judas, and many of the Jewish Disciples i.e. Mary Magdalen each recognized the resurrection of Jesus Christ for the forgiveness of their sins and in doing so became Christians.

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came. The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in His hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into His side, I will not believe. And after eight days [the next Sunday Evening] again His disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. Then says He to Thomas, Reach here your finger, and behold My hands; and reach here your hand, and thrust it into My side: and be not faithless, but believing. And Thomas answered and said unto Him, My LORD and my God. ~ John 20:24-28

And, being assembled together [Jesus] with them [Disciples], commanded them that they should not depart from Jerusalem, but wait for the promise [John 16:7 - comfort and repentance Works from the Holy Spirit] of the Father, which, saith He, you have heard of Me. For John [the Baptist] truly baptized with water; but all of you (Christians) shall be baptized [empowered] with the Holy Ghost not many days hence. ~ Acts 1:4-5

Then returned they [Christian Apostles] unto Jerusalem from the Mount called Olivet, which is from Jerusalem a Sabbath Day's journey. The Upper Room And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren. ~ Acts 1:12-14

But all of you [Born Again Christians] shall receive power, after that the Holy Ghost is come upon you: and all of you shall be witnesses (lit. maryters) unto Me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. And when He had spoken these things, while they beheld, He was taken up [The Ascension]; and a cloud received Him out of their sight. ~ Acts 1:8-9

May 9

Judas Iscariot

For May 9 Topics Matthew ActsChurch History

The betrayer Judas Iscariot

Every indication in scripture is that Judas infiltrated the ministry of Jesus Christ with the expressed intention of betraying Jesus, yet, Judas as a Jewish Apostle an infiltrating one still received all of the abilities, rights and ministry as the other of the 12 Apostles did and in the end Jesus embraced Judas and called him friend.

And as all [12 Jewish Apostles including Judas Iscariot] of you go, preach, saying, The Kingdom of Heaven is at hand. Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely all of you have received, freely give. ~ Matthew 10:7-8

And while He (Jesus) yet spoke, lo, Judas, one of the Twelve (Jewish Apostles), came, and with him a great multitude [of Temple soldiers] with swords and staves, from the chief priests and elders of the people. Now he that betrayed Him gave them a sign, saying, Whomsoever I shall kiss, that same is He [the Messiah]: hold Him fast. And forthwith he came to Jesus, and said, Hail, master; and kissed Him. And Jesus said unto him, Friend, wherefore are you come? Then came they [the soldiers], and laid hands on Jesus and took Him. ~ Matthew 26:47-50

Then Judas, which had betrayed Him (Jesus), when he saw that He was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders, Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see you to that. And he cast down the pieces of silver in the Temple, and departed, and went and hanged himself. ~ Matthew 27:3-5

Note: the Apostle Peter sought forgiveness from Jesus there is no indication that Judas went to Jesus seeking forgiveness.

The Apostle Paul eventually fills the Office (Bishop) of Judas Iscariot.

Men and brethren, this scripture must essentially have been fulfilled, which the Holy Spirit by the mouth of [King] David spoke before concerning Judas, which was guide to them that took Jesus. For he (Judas) was numbered with us (Jewish Apostles), and had obtained part of this ministry. Now this man purchased a field with the reward of iniquity; and falling headlong [while he hanged himself], he burst asunder in the midst, and all his bowels gushed out. And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood. For it is written in the Book of Psalms [Psalms 41:9], Let his habitation be desolate, and let no man dwell therein: and his bishoprick [position as a Bishop] let another take. ~ Acts 1:16-20

-- Recap --

Satanic Signatures in Judas' Betrayal

There are indications and 'Satanic Signatures' i.e. betraying Jesus on the 13th of Nisan that indicate that Judas Iscariot was never a Disciple and that he had purposely infiltrated the Disciples of Jesus with the sole intention of betraying Jesus.

Jesus answered them, Have not I chosen you Twelve (Disciples - Apostle), and one of you is a devil? He spoke of Judas Iscariot the son of Simon: for he it was that should betray Him, being one of the Twelve. ~ John 6:70

... and Judas the brother of James, and Judas Iscariot, which also was the traitor. ~ Luke 6:16

Then says one of his disciples, Judas Iscariot, Simon's son, which should betray Him, Why was not this ointment sold for three hundred pence, and given to the poor? This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare [carried the money] what was put therein. ~ John 12:4-6

Then one of the twelve, called Judas Iscariot, went [on the 13th of Nisan] unto the chief priests, And said unto them, What will all of you give me, and I will deliver Him (Jesus) unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray Him. ~ Matthew 26:14-16

May 10

The Apostle Paul

For May 10 Topics Acts Church History

The Apostle Paul the 12th Christian Apostle

The Apostle Peter in the book of Acts was attempting to replace Judas with another Jewish Apostle "of these men which have companied with us all the time that the Lord Jesus went in and out among us" while God was going outside the box and providing a Christian Apostle.

Technically speaking Matthias replaced Judas as the 12th Jewish Apostle while it was the Apostle Paul that became the 12th Christian Apostle.

Wherefore of these men [Jewish Disciples] which have companied with us [Apostles] all the time that the Lord Jesus went in and out among us, Beginning from the baptism of John [the Baptist], unto that same day [Ascension] that He was taken up from us, must one be ordained to be a witness with us of His resurrection. And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias. And they prayed, and said, You, Lord, which know the hearts of all men, show whether of these two you have chosen, That he may take part of this Ministry and Apostleship, from which Judas by transgression fell, that he might go to his own place. And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven Apostles. ~ Acts 1:21-26

God Appointed Paul an Apostle

But the Lord said unto him [Ananias at Damascus], Go your way: for he [Apostle Paul] is a chosen vessel unto Me, to bear My Name before the Gentiles, and Kings, and the [Jewish] Sons of Israel: ~ Acts 9:15

May 11

Stephen

For May 11 Topics Acts Church History

Stephen the First Christian Martyr

Stephen a Church Deacon (Elder) and the first Christian martyr.

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch: Whom they set before the Apostles: and when they had prayed, they laid their hands on them. And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith. ~ Acts 6:5-7

And Stephen, full of faith and power, did great wonders and miracles among the people. Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians [Alexandria, Egypt], and of them of Cilicia and of Asia, disputing with Stephen. ~ Acts 6:8-10

And [Stephen] said, Behold, I see the heavens opened, and the Son of Man [Jesus Christ] standing on the right hand of God. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [later the Apostle Paul]. ~ Acts 7:56-58

Note: Stephen is the first Christian Church martyr if the Christian Church had existed in the Old Testament then John the Baptist would have been the first Christian martyr instead John the Baptist was the last martyred Prophet.

May 12

Ananias and Sapphira

For May 12 Topics Leviticus ActsChurch History

Early Church Christians Ananias and Sapphira

Ananias and Sapphira were early Church Christians who misused their Priesthood office of Melchizedek Priests just as the sons of Aaron had misused their Levitical Priesthood office so many years ago and like the sons of Aaron (Leviticus 10:1) they paid for their mistake with their life. Ananias and Sapphira though cutting short their lives they remained Christians and still take part in the Glorious first resurrection.

But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. ~ Acts 5:1-2

But [Apostle] Peter said, Ananias, why has Satan filled your heart to lie to the Holy Spirit, and to keep back part of the price of the land? While it remained, was it not your own? and after it was sold, was it not in your own power? why have you conceived this thing in your heart? you have not lied unto men, but unto God. And Ananias hearing these words fell down, and gave up the spirit: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether all of you sold the land for so much? And she said, Yes, for so much. Then Peter said unto her, How is it that all of you have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried your husband are at the door, and shall carry you out. Then fell she down immediately at his feet, and yielded up the spirit: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. ~ Acts 5:3-10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which He commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spoke, saying, I will be sanctified in them that come nigh Me, and before all the people I will be glorified. And Aaron held his peace. ~ Leviticus 10:1-3

May 13

Simon the Sorcerer

For May 13 Topics Acts Church History

Simon the Sorcerer from Samaria

Simon the Sorcerer much like Judas before him attempted to infiltrate the Christian Church and use the preaching and ministry for his own gain.

Then Philip went down to the city of Samaria, and preached Christ unto them. And the people with one accord gave heed unto those things which Philip spoke, hearing and seeing the miracles which he did. For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. And there was great joy in that city. But there was a certain man, called Simon, which in time past in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. And to him they had regard, because that of long time he had bewitched them with sorceries. But when they believed Philip preaching the things concerning the Kingdom of God, and the name of Jesus Christ, they were baptized, both men and women. Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. ~ Acts 8:5-13

Now when the Apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: Who, when they were come down, prayed for them, that they might receive the Holy Spirit: For as yet he was fallen upon none of them: only they were [water] baptized in the name of the Lord Jesus. Then laid they their hands on them, and they received the Holy Spirit. And when Simon saw that through laying on of the apostles' hands the Holy Spirit was given, he [Simon] offered them money, Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Spirit. But Peter said unto him, Your money perish with you, because you have thought that the gift of God may be purchased with money. You have neither part nor lot in this matter: for your heart is not right in the sight of God. Repent therefore of this your wickedness, and pray God, if perhaps the thought of your heart may be forgiven you. For I perceive that you are in the gall of bitterness, and in the bond of iniquity. Then answered Simon, and said, Pray all of you to the LORD for me, that none of these things which all of you have spoken come upon me. ~ Acts 8:14-24

Note: Simon the Sorcerer again like Judas declined to seek his forgiveness from Jesus Christ and instead went to others to intercede for him and though it has the appearance of religion it is not Christianity.

May 14

The House of Cornelius

For May 14 Topics Acts Church History

The House of Cornelius, the first Gentile Christians

The first Gentile Christians are added to the Jewish Christian Church, about 14 years after Holy Week and Pentecost.

There was a certain man [a Roman] in Caesarea called Cornelius, a centurion of the band called the Italian band [Army], A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God always. ~ Acts 10:1-2

Then [Apostle] Peter opened his mouth, and said, Truthfully I perceive that God is no respecter of persons: But in every Nation he that fears Him, and works righteousness, is accepted with Him. The word which God sent unto the Sons of Israel, preaching peace by Jesus Christ: He is Lord of all: That word, I say, all of you know, which was published throughout all Judaea, and began from Galilee, after the baptism which John [the Baptist] preached; How God anointed [in the Melchizedek Priesthood] Jesus of Nazareth with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with Him. And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree: Him God raised [Resurrected] up the third day, and shewed Him openly; Not to all the people, but unto witnesses [Apostles] chosen before of God, even to us, who did eat and drink with Him after He rose from the dead. And He commanded us to preach unto the people, and to Testify that it is He (Jesus) which was ordained of God to be the Judge of quick (living) and dead. To Him give all the [O.T.] Prophets witness, that through His Name whosoever believeth in Him shall receive remission of sins. ~ Acts 10:34-43

While Peter yet spoke these words, the Holy Spirit fell on all them which heard the word. And they of the circumcision [Jews] which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit. For they heard them speak with tongues, and magnify God. Then answered Peter, can any man forbid water, that these should not be baptized, which have received the Holy Spirit as well as we? And he commanded them to be baptized in the Name of the Lord. Then prayed [asked] they him [Apostle Peter] to stay certain days. ~ Acts 10:44-48

May 15

1st Missionary Trip

For May 15 Topics Acts Church History

The 1st Missionary Trip included the Apostle Paul (Saul), Joses Barnabas and John Mark

The First Missionary Journey

The author [Luke] of the Acts arranges Paul's travels into three separate journeys. The first journey, [Acts 13-14] led initially by Barnabas, takes Paul from Antioch to Cyprus then southern Asia Minor (Anatolia), and back to Antioch. In Cyprus, Paul rebukes and blinds Elymas the magician [Acts 13:8-12] who was criticizing their teachings. From this point on, Paul is described as the leader of the group.

They sail to Perga in Pamphylia. John Mark leaves them and returns to Jerusalem. Paul and Barnabas go on to Pisidian Antioch. On Sabbath they go to the synagogue. The leaders invite them to speak. Paul reviews Israelite history from life in Egypt to King David. He introduces Jesus as a descendant of David brought to Israel by God. He said that his team came to town to bring the message of salvation. He recounts the story of Jesus' death and resurrection. He quotes from the Septuagint to assert that Jesus was the promised Christos who brought them forgiveness for their sins. Both the Jews and the 'God-fearing' Gentiles invited them to talk more next Sabbath. At that time almost the whole city gathered. This upset some influential Jews who spoke against them. Paul used the occasion to announce a change in his mission which from then on would be to the Gentiles [Acts 13:13-48].

Antioch served as a major Christian center for Paul's evangelizing.

Source: wiki.com

As they [Church in Antioch, Syria] ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul [Apostle Paul] for the [missionary] work unto which I have called them. And when they had fasted and prayed, and laid their hands on them, they sent them away. So they, being sent forth by the Holy Spirit, departed unto Seleucia; and from thence they sailed to Cyprus. And when they were at Salamis, they preached the Word of God in the Synagogues of the Jews: and they had also John [Mark - Gospel of Mark] to their minister. ~ Acts 13:2-5

May 16

1st Church Council

For May 16 Topics Acts Church History

1st Church Council in Jerusalem about 49-50 A.D.

The early Church recognized that God was active in calling Gentiles into His Christian Church and they also recognized that the Gentiles would have to conduct their new life in a manner consistent with Biblical Christianity and finally they concluded that it is important for Christians not to openly offend those that have remained Jewish.

The Jerusalem Creed

The 1st Church Council of about 49-50 A.D. in Jerusalem has 4 Cornerstones.

But that we [Apostles] write unto them Gentile Christians,
(1.) that they abstain from [occult] pollutions of idols,
(2.) and from [immorality] fornication,
(3.) and from things [cruelty] strangled,
(4.) and from [Levitical] blood. "For Moses of old time hath [traditional Jews] in every city them that preach him (Moses), being read in the synagogues every Sabbath day"

And the Apostles and Elders came together in order to consider of this matter. And when there had been much disputing [arguing], [Apostle] Peter rose up, and said unto them, Men and brethren, all of you know how that a good while ago [Cornelius and his household at Caesarea] God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knows the hearts, bare them witness, *giving them the Holy Spirit, even as he did unto us; And put no difference between us and them, purifying their hearts by faith. Now therefore why tempt all of you God, to put a yoke [law of Moses] upon the neck of the disciples, which neither our fathers nor we were able to bear? But we believe that through the Grace of the LORD Jesus Christ we [Redeemed Jews] shall be saved [Salvation], even as they [previously unredeemed Gentiles]. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James [who later wrote the Book of James] answered, saying, Men and brethren, hearken unto me: Simeon [Apostle Peter] has declared how God at the first did visit the Gentiles, to take out of them a people for his name. And to this agree the words of the [O.T.] prophets; as it is written, After this [Christian Church Age] I [Jesus Christ] will return [2nd Coming], and will build again the tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name [Christian] is called, says the Lord, who does all these things. Known unto God are all his works from the beginning of the world. Wherefore my sentence [James speaking] is, that we [Jewish Christians] trouble not them, which from among the Gentiles are turned to God: But that we write unto them, that they abstain from pollutions of idols [occult practices], and from fornication [immorality], and from things strangled [cruelty], and from [Levitical] blood [so not to offend the Levitical Jews]. For Moses of old time has in every city them [Levitical Jews] that preach him, being read in the synagogues every Sabbath Day. Then pleased it the Apostles and Elders with the whole Church [in Jerusalem], to send chosen men of their own company to [the Church in] Antioch [Syria] with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren: ~ Acts 15:6-22

Note: the fourth 'Cornerstone' is not to offend the traditional Jews. Since one of the Cornerstones of the 1st Church Council is to support Jews and Traditional Judaism it is an original and longstanding tenant that true Christianity acknowledges its debt and emergence from (God ordained) Mosaic Judaism.

Also Note: All food including blood is now clean because the eternal blood of Jesus Christ has cleansed the world. Eating animal blood and probably human blood if it were obtained in a legal manner does not make a person unclean. Satan has devised a scheme that the world is unclean however it is not. It is unprofitable to do questionable things and germs and disease might be involved but if someone for example drank pig blood thinking it is an evil act the act itself is not but the intentions of their heart might be. - Some cultures eat blood foods and if the Jews are simply notified that it is a custom and not a slight on Moses then they are free to eat their blood food of course not offering any of it to a devout Jewish person because that would be terribly offensive. The 1st Church council was saying to the Gentiles to have our Christian Gentile liberties but also to be mindful and respectful of the [Redeemed] Jews who do still follow the laws of Moses.

May 17

Jerusalem, Israel

For May 17 Topics Luke ActsChurch History

Jerusalem the Jewish Capital City of Israel and the Birthplace of Christianity

Jerusalem was the original birthplace and center of Christianity however as Christianity spread to the Gentiles the center of Christianity moved, first north to Antioch, Syria and then later west to Rome.

Jerusalem has always been a Jewish city and is to be retained as the center of Judaism. Though very important to Christianity the city of Jerusalem is biblically not intended to be the center of Christianity.

Nevertheless I (Jesus Christ) must walk today, and tomorrow, and the day following: for it cannot be that a Prophet perish outside [the jurisdiction] of Jerusalem. ~ Luke 13:33

And, [Jesus] being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise [John 16:7 - comfort and repentance Works from the Holy Spirit] of the Father, which, saith He, you have heard of Me. ~ Acts 1:4

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed everyone. ~ Acts 5:16

May 18

Antioch, Syria

For May 18 Topics Acts Church History

Antioch the 1st Relocated Center of Christianity

The Disciples are now called Christians in Antioch.

Now they which were scattered abroad upon the persecution that arose about Stephen traveled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only. ~ Acts 11:19

And the hand of the Lord was with them [Jewish Christians scattered about]: and a great number believed, and turned unto the Lord. Then tidings of these things came unto the ears of the Church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch [in Syria]. Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord. For he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord. ~ Acts 11:21-24

Then departed Barnabas to Tarsus, in order to seek Saul: And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the Church, and taught much people. And the disciples were called Christians first in Antioch. ~ Acts 11:25-26

May 19

2nd Missionary Trip

For May 19 Topics Acts Church History

The 2nd Missionary Trip included the Apostle Paul, Silas a Church Elder from Jerusalem and later Titus (Gentile), Timothy (1/2 Jewish) and Luke

Second Missionary Journey

Paul left for his second missionary journey [after] Jerusalem, in late Autumn 49 AD, after the meeting of the Council of Jerusalem where the circumcision question was debated. On their trip around the Mediterranean Sea, Paul and his companion Barnabas [and Judas and Silas] stopped in Antioch [to deliver the letter of the 1st Church Council] where [later] they had a sharp argument about taking John Mark with them on their trips. The book of Acts said that John Mark had left them in a previous trip and gone home. Unable to resolve the dispute, Paul and Barnabas decided to separate; Barnabas took John Mark with him, while Silas joined Paul.

Paul and Silas initially visited Tarsus (Paul's birthplace), Derbe and Lystra. In Lystra, they met Timothy, a disciple who was spoken well of, and decided to take him with them. The Church kept growing, adding believers, and strengthening in faith daily [Acts 16:5].

In Philippi, Paul cast a spirit of divination out of a servant girl, whose masters were then unhappy about the loss of income her soothsaying provided. (Acts 16:16–24) They turned the city against the missionaries, and Paul and Silas were put in jail. After a miraculous earthquake, the gates of the prison fell apart and Paul and Silas could have escaped but remained; this event led to the conversion of the jailor.(Acts 16:25–40) They continued traveling, going by Berea and then to Athens where Paul preached to the Jews and God-fearing Greeks in the synagogue and to the Greek intellectuals in the Areopagus.

Around 50–52 AD, Paul spent 18 months in Corinth. The reference in Acts to Proconsul Gallio helps ascertain this date (cf. Gallio inscription). In Corinth, Paul met Priscilla and Aquila who became faithful believers and helped Paul through his other missionary journeys. The couple followed Paul and his companions to Ephesus, and stayed there to start one of the strongest and most faithful churches at that time. In 52 AD, the missionaries sailed to Caesarea to greet the Church there and then traveled north to Antioch where they stayed for about a year before leaving again on their third missionary journey.

Source: wiki.com

Silas helps deliver the letter from the 1st Church Council in Jerusalem.

Then pleased it the Apostles and Elders with the whole Church [in Jerusalem], to send chosen men of their own company to Antioch [in Syria] with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men [Elders] among the brethren: And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia. ~ Acts 15:22-23

And Judas and Silas, being prophets [able to proficiently preach about Jesus] also themselves, exhorted the brethren with many words, and confirmed them. ~ Acts 15:32

Notwithstanding it pleased Silas to abide there [in Antioch] still. Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also. And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do. And Barnabas determined to take with them John, whose surname was Mark. But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. And the contention was so sharp between them, that they departed asunder [split] one from the other: and so Barnabas took Mark, and sailed [back] unto Cyprus; And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God. And he went through Syria and Cilicia, confirming the churches. ~ Acts 15:34-41

May 20

3rd Missionary Trip

For May 20 Topics Acts Church History

The 3rd Missionary Trip of the Apostle Paul at various times included Silas, Timothy, Luke, Titus, Erastus and some others

Third Missionary Journey

Paul began his third missionary journey by traveling all around the region of Galatia and Phrygia to strengthen, teach and rebuke the believers. Paul then traveled to Ephesus, an important center of early Christianity, and stayed there for almost three years. He performed numerous miracles, healing people and casting out demons, and he apparently organized missionary activity in other regions. Paul left Ephesus after an attack from a local silversmith resulted in a pro-Artemis riot involving most of the city. During his stay in Ephesus, Paul wrote four letters to the church in Corinth admonishing them for their pagan behavior.

Paul went through Macedonia into Achaea and made ready to continue on to Syria, but he changed his plans and traveled back through Macedonia because of Jews who had made a plot against him. At this time (56–57), it is likely that Paul visited Corinth for three months. In Romans 15:19 Paul wrote that he visited Illyricum, but he may have meant what would now be called Illyria Graeca, which lay in the northern part of modern Albania, but was at that time a division of the Roman province of Macedonia.

Paul and his companions visited other cities on their way back to Jerusalem such as Philippi, Troas, Miletus, Rhodes, and Tyre. Paul finished his trip with a stop in Caesarea where he and his companions stayed with Philip the Evangelist before finally arriving at Jerusalem.

Source: wiki.com

The Apostle Paul's 3rd Missionary Journey

And after he [Apostle Paul] had spent some time there [back in Antioch], he departed [3rd missionary trip], and went over all the country of Galatia and Phrygia in order, strengthening all the disciples. ~ Acts 18:23

May 21

Pastor Titus

For May 21 Topics 2 Corinthians GalatiansChurch History

Pastor Titus the First Notable Gentile Christian Pastor about 60 AD

Titus was a much appreciated Minister traveling with the Apostle Paul. Titus was with the group that accompanied the Apostle Paul on his last visit to Jerusalem.

Furthermore, when I [Apostle Paul] came to Troas [during the 2nd Missionary Journey] to preach Christ's gospel, and a door was opened unto me of the Lord, I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia. ~ 2 Corinthians 2:12-13

Nevertheless God, that comforts those that are cast down, comforted us by the coming of Titus; ~ 2 Corinthians 7:6

Therefore we were comforted in your comfort: yes, and exceedingly more rejoice did we for the joy of Titus, because his spirit was refreshed by you all. ~ 2 Corinthians 7:13

But thanks be to God, which put the same earnest care into the heart of Titus for you [Church at Corinth]. For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you [Corinth]. And we have sent with him the brother [Luke], whose praise is in the gospel [Gospel of Luke] throughout all the churches; And not that only, but who [Luke] was also chosen of the Churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind: ~ 2 Corinthians 8:16-19

Then fourteen years after [Paul's conversion and a short first visit to Peter in Jerusalem (Galatians 1:18)] I went up again to Jerusalem [for the last time] with Barnabas, and took Titus with me also. ~ Galatians 2:1

Note: Titus was a popular Roman name in the Roman Empire during the early 1st Century.

May 22

Emperor Titus Vespasian

For May 22 Topics Church History

Titus Vespasian Roman General and Emperor - Destruction of Jerusalem and the Jerusalem Temple in 70 AD

Roman Emperor Titus Vespasian - Reiged from June 24, 79 AD – September 13, 81 AD.

Titus (Latin: Titus Flavius Caesar Vespasianus Augustus) was Roman Emperor from 79 to 81 AD. A member of the Flavian dynasty [replacing the Caesar Dynasty that had ended in 68 AD with Caesar Nero], Titus succeeded his father Vespasian upon his death, *thus becoming the first Roman Emperor to come to the throne after his own biological father [most of the Caesar Dynasty were adopted usually stepsons].

Emporer Vespasian 69-79 AD - Father of Titus Vespasian

Vespasian was Roman Emperor from AD 69 AD to 79 AD, Vespasian founded the Flavian dynasty that ruled the Empire for a quarter century.

While Roman General Vespasian besieged Jerusalem during the Jewish rebellion that started in 66 AD, emperor [Caesar] Nero committed suicide and plunged Rome into a year of civil war known as the Year of the Four Emperors. ... leaving his son Titus Vespasian to command the besieging forces at Jerusalem. ... in 70 AD, Roman legions under Titus Vespasian retook and subsequently destroyed much of the city of Jerusalem including the Second Temple [Herod's Temple].

The Destruction of Jerusalem 70 AD

In 66 AD the Jews of the Judaea Province revolted against the Roman Empire. Cestius Gallus, the legate of Syria, was defeated at the battle of Beth-Horon and forced to retreat from Jerusalem. The pro- Roman king Agrippa II and his sister Berenice fled the city to Galilee where they later gave themselves up to the Romans.

Nero appointed Vespasian to put down the rebellion, who was dispatched to the region at once with the Fifth Legion and Tenth Legion. He was later joined at Ptolemais by Titus with the Fifteenth Legion. With a strength of 60,000 professional soldiers, the Romans prepared to sweep across Galilee and march on Jerusalem.

Titus surrounded the city, with three legions (Vth, XIIth and XVth) on the western side and one (Xth) on the Mount of Olives to the east. He put pressure on the food and water supplies of the inhabitants by allowing pilgrims to enter the city to celebrate Passover, and then refusing them egress. Jewish raids continuously harassed the Roman army, one of which nearly resulted in Titus being captured.

After attempts by Josephus to negotiate a surrender had failed, the Romans resumed hostilities and quickly breached the first and second walls of the city. To intimidate the resistance, Titus ordered deserters from the Jewish side to be crucified around the city wall. By this time the Jews had been exhausted by famine, and when the weak third wall was breached, bitter street fighting ensued.

The Romans finally captured the Antonia Fortress and began a frontal assault on the gates of the Temple. According to Josephus, Titus had ordered that the Temple should not be destroyed, but while the fighting around the gates continued, a soldier hurled a torch inside one of the windows, which quickly set the entire building ablaze. The later Christian chronicler Sulpicius Severus, possibly drawing on a lost portion of Tacitus' Histories, claims that Titus favored destruction of the Temple. The Temple was completely demolished, after which Titus's soldiers proclaimed him imperator [Commander of the Army] in honor of the victory.

Surviving a group suicide, Josephus surrendered to Vespasian and became a prisoner. He later wrote that he provided the Romans with intelligence on the ongoing revolt. By 68 AD, the entire coast and the north of Judaea were subjugated by the Roman army, with decisive victories won at Taricheae and Gamala, where Titus distinguished himself as a skilled general.

Source: wiki.com

May 23

Mars Hill

For May 23 Topics Acts Church History

Mars Hill - The Areopagus in Athens, Greece

Then [Apostle] Paul stood in the midst of Mars' hill, and said, All of you men of Athens [Greece], I perceive that in all things all of you are too superstitious. For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore all of you ignorantly worship, Him [the known True God] declare I unto you. God that made the world and all things therein, seeing that He is Lord of Heaven and earth, dwells not in temples made with hands; Neither is worshipped with men's hands, as though He needed anything, seeing He gives to all life, and breath, and all things; And has made of one blood [the sinful blood of Adam] all Nations of men [descended] for to dwell on all the face of the earth, and hath determined the times [of birth] before appointed, and the [location] bounds of their habitation [living]; That they should seek the Lord, if lest by any means they might (joyfully) feel after Him, and find Him, though He be not far from every one of us: For in Him we live, and move, and have our being; as certain also of your own poets {i.e. Greek poet: Aratus (about 315 BC - 240 BC)} have said, For we are also His offspring. Forasmuch then as we are the offspring [creation] of God, we ought not to think that the Godhead [Father, Son, Holy Spirit] is like unto gold, or silver, or stone, graven by artistry and man's device. And the times of this [Gentile] ignorance [of the Law (i.e. Romans 13:8)] God winked at; but now Commandeth [through the Holy Spirit (John 16:8)] all men everywhere to repent: Because He has appointed a day, in the which He will judge the world in Righteousness by that Man [Jesus Christ] whom He has ordained; whereof He has given assurance unto all men, in that He has raised Him [Jesus Christ] from the dead. And when they heard of the resurrection of the dead, some mocked: and others said, We will hear you again of this matter. So Paul departed from among them. Nevertheless certain men stayed unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them. ~ Acts 17:22-34

The Areopagus (a composite form of the Greek name Areios Pagos, translated "Ares Rock" - "Ares" god of war) - Romanized to "Mars' Hill". It is north-west of the Acropolis in Athens. In classical times, it functioned as the high Court of Appeal for criminal and civil cases.

The origin of its name is not clear. In Greek, pagos means big piece of rock. Areios could have come from Ares (war) or from the Erinyes, as on its foot was erected a temple dedicated to the Erinyes where murderers used to find shelter so as not to face the consequences of their actions. Later, the Romans referred to the rocky hill as "Mars Hill", after Mars, the Roman God of War. Near the Areopagus was also constructed the basilica of Dionysius Areopagites.

In pre-classical times (before the 5th century BC), the Areopagus was the council of elders of the city, similar to the Roman Senate. Like the Senate, its membership was restricted to those who had held high public office, in this case that of Archon. In 594 BC, the Areopagus agreed to hand over its functions to Solon for reform. He instituted democratic reforms, reconstituted its membership and returned control to the organization.

In 462 BC, Ephialtes put through reforms which deprived the Areopagus of almost all its functions.

In an unusual development, the Areopagus acquired a new function in the 4th century BC, investigating corruption, although conviction powers remained with the Ecclesia.

The Areopagus, like most city-state institutions, continued to function in Roman times, and it was from this location, drawing from the potential significance of the Athenian altar to the Unknown God, that the Apostle Paul is said to have delivered the famous speech, "Now what you worship as something unknown I am going to proclaim to you. The God who made the world and everything in it is the Lord of heaven and earth and does not live in temples built by hands" (Acts 17:24).

The term "Areopagus" also refers to the judicial body of aristocratic origin that subsequently formed the higher court of modern Greece.

Source: wiki.com

May 24

Fox's Book of Martyrs

For May 24 Topics Church History

Acts (Actes) and Monuments known as Foxe's Book of Martyrs by John Foxe, Latin edition 1554 AD., English Edition 1563 AD.

The Actes (Acts) and Monuments, popularly known as Foxe's Book of Martyrs, is a work of Protestant history and martyrology by John Foxe, first published in English in 1563 by John Day. It includes a polemical account of the sufferings of Protestants under the Catholic Church, with particular emphasis on England and Scotland. The book was highly influential in those countries, and helped shape lasting popular notions of Catholicism there. The book went through four editions in Foxe's lifetime and a number of later editions and abridgements, including some that specifically reduced the text to a Book of Martyrs.

Foxe based his accounts of martyrs before the early modern period on previous writers, including Eusebius, Bede, Matthew Paris, and many others. He compiled an English martyrology from the period of the Lollards through to the persecution of Protestants by Mary I. Here Foxe had primary sources to draw on: episcopal registers, reports of trials, and the testimony of eyewitnesses. In the work of collection Foxe had Henry Bull as collaborator. The account of the Marian years is based on Robert Crowley's 1559 extension of a 1549 chronicle history by Thomas Cooper, itself an extension of a work begun by Thomas Lanuet. Cooper (who became a Church of England Bishop) strongly objected to Crowley's version of his history and soon issued two new "correct" editions. John Bale set Foxe onto martyrological writings and contributed to a substantial part of Foxe's ideas as well as printed material.

Latin versions

Foxe began his work in 1552 AD, during the reign of Edward VI. Over the next thirty years, it developed from small beginnings (in Latin) to a substantial compilation, in English, filling two large folio volumes. In 1554, in exile, Foxe published in Latin at Strasbourg a foreshadowing of his major work, emphasising the persecution of the English Lollards during the fifteenth century; and he began to collect materials to continue his story to his own day. Foxe published the version in Latin at Basel in August 1559, lacking sources, with the segment dealing with the Marian martyrs as "no more than a fragment." Of course, it was difficult to write contemporary English history while living (as he later said) "in the far parts of Germany, where few friends, no conference, [and] small information could be had." He made a reputation through his Latin works. Both these versions were intended as the first volume of a two-volume work, the second volume to have a broader, European scope. Foxe did not publish these works; but a second volume to the Basel version was written by Henry Pantaleon (1563).

First Edition

In March 1563, Foxe published the first English edition of The Actes and Monuments from the press of John Day. Day's epitaph reads: "He set a Foxe to write how martyrs run/By death to life. Foxe ventured pains and health/To give them light: Daye spent in print his wealth,/And God with gain restored his wealth again,/ And gave to him as he gave to the poor." It was a "gigantic folio volume" of about 1800 pages, about three times the length of the 1559 Latin book. As is typical for the period, the full title was a paragraph long and is abbreviated by scholars as Acts and Monuments. Publication of the book made Foxe famous; the book sold for more than ten shillings, three weeks' pay for a skilled craftsman, but with no royalty to the author.

Second Edition

The second edition appeared in 1570, much expanded. New material was available, including personal testimonies, and publications such as the 1564 edition of Jean Crespin's Geneva martyrology. John Field assisted with research for this edition.

Acts and Monuments was immediately attacked by Catholics, including Thomas Harding, Thomas Stapleton, and Nicholas Harpsfield. In the next generation, Robert Parsons, an English Jesuit, also struck at Foxe in A Treatise of Three Conversions of England (1603–04). Harding, in the spirit of the age, called Acts and Monuments ' "that huge dunghill of your stinking martyrs," full of a thousand lies'. In the second edition, where the charges of his critics had been reasonably accurate, Foxe removed the offending passages. Where he could rebut the charges, "he mounted a vigorous counter-attack, seeking to crush his opponent under piles of documents." Even with deletions, the second edition was nearly double the size of the first, "two gigantic folio volumes, with 2300 very large pages" of double-columned text.

The edition was well received by the English church, and the upper house of the convocation of Canterbury meeting in 1571, ordered that a copy of the Bishop's Bible and "that full history entitled Monuments of Martyrs" be installed in every cathedral church and that church officials place copies in their houses for the use of servants and visitors. The decision repaid the financial risks taken by Day.

Third and Fourth Editions

Foxe published a third edition in 1576 AD, but it was virtually a reprint of the second, although printed on inferior paper and in smaller type. The fourth edition, published in 1583, the last in Foxe's lifetime, had larger type and better paper and consisted of "two volumes of about two thousand folio pages in double columns." Nearly four times the length of the Bible, the fourth edition was "the most physically imposing, complicated, and technically demanding English book of its era. It seems safe to say that it is the largest and most complicated book to appear during the first two or three centuries of English printing history." At this point Foxe began to compose his interpretation of the Apocalypse [book of Revelation]; he wrote more in Eicasmi (1587), left unfinished at his death.

The 1583 title page included the poignant request that the author "desireth thee, good reader, to help him with thy prayer."

Source: wiki.com

May 25

Paul's Return to Jerusalem

For May 25 Topics Acts Church History

The Apostle Paul's Return and Controversial Last Visit to Jerusalem

The Apostle Paul's controversial journey to Jerusalem.

And it came to pass, that after we were got from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara: And finding a ship sailing over unto Phenicia, we went aboard, and set forth. Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unload her burden. And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem. And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed. ~ Acts 21:1-5

And as we tarried there [in Caesarea] many days, there came down from Judaea a certain prophet, named Agabus (Acts 11:28). And when he was come unto us, he took Paul's girdle [belt], and bound his own hands and feet, and said, Thus says the Holy Spirit, So shall the Jews at Jerusalem bind the man that owns this girdle, and shall deliver him into the hands of the Gentiles. ~ Acts 21:10-11

The Apostle Paul's arrival in Jerusalem.

And when we were come to Jerusalem, the brethren received us [Luke is included] gladly. And the day following Paul went in with us unto James; and all the elders were present. And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry. ~ Acts 21:17-19

After Paul's arrival in Jerusalem at the end of his third missionary journey, he became involved in a serious conflict with some "Asian Jews" (most likely from Roman Asia). The conflict eventually led to Paul's arrest and imprisonment in Caesarea for two years. Finally, Paul and his companions sailed for Rome where Paul was to stand trial for his alleged crimes. Acts states that Paul preached in Rome for two years from his rented home while awaiting trial. It does not state what happened after this time, but some sources state that Paul was freed by Nero and continued to preach in Rome, even though that seems unlikely based on Nero's historical cruelty to Early Christians. It is possible that Paul also traveled to other countries like Spain and Britain. See His final days spent in Rome section below.

Journey to Rome and Beyond

Among the writings of the early Christians, Clement of Rome said that Paul was "Herald (of the Gospel of Christ) in the West", and that "he had gone to the extremity of the west". Chrysostom indicated that Paul preached in Spain: "For after he had been in Rome, he returned to Spain, but whether he came thence again into these parts, we know not". Cyril of Jerusalem said that Paul, "fully preached the Gospel, and instructed even imperial Rome, and carried the earnestness of his preaching as far as Spain, undergoing conflicts innumerable, and performing Signs and wonders". The Muratorian fragment mentions "the departure of Paul from the city (of Rome) when he journeyed to Spain".

Source: wiki.com

May 26

The New Testament Dispensations

For May 26 Topics Acts RevelationChurch History

Recap -- The Four Dispensations of The Bible's New Testament - Book of Acts

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament. Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future?

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome.
1. The Apostles Dispensation (Acts 27:1-5)
2. The Common Christian Church Age (Acts 27:6-44)
3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15)
4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

1. The Apostles Dispensation (Acts 27:1-5):

Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.}

And great fear came upon all the Church [witnessing the signs of the Apostles], and upon as many as heard these things. And by the hands of the Apostles were many signs and wonders wrought among the people; and they [Church - Apostles and common Christians] were all with one accord in Solomon's porch [outside the Temple]. And of the rest [non-apostles the common Christians] durst no man join himself to them [Apostles]: but the people magnified them [the Christians of the Church separated themselves from the Apostles]. ~ Acts 5:11-13

2. The Common Christian Church Age (Acts 27:6-44):

"Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church.

Beloved, when I (Jude) gave all diligence to write unto you [common (generic) Christian Church] of the common salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. ~ Jude 1:3

3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15):

After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs.

And when He (Jesus) had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: ~ Revelation 5:9

4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31):

Having finally arrived in Rome the Throne of the King the Millennial Reign of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} - Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him."

And I (Apostle John) saw thrones, and They sat upon them, and judgment was given unto Them: and I saw the souls of them [Martyred Saints of Revelation] that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast [Antichrist], neither his image, neither had received his mark upon their foreheads, or in their hands; and they [also] lived and reigned with Christ a thousand years [Millennial Reign]. ~ Revelation 20:4

Note: the 5th Dispensation would be the Eternal State.

And I saw a new heaven (sky) and a new earth: for the first heaven (sky) and the first earth were passed away; and there was no more sea. And I [Apostle] John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the tabernacle [dwelling] of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. ~ Revelation 21:1-6

Source: blog History Study by David Anson Brown at BasicChristian.org

May 27

Publius of Malta

For May 27 Topics Acts Church HistoryApostolic Fathers

Publius the first Bishop of Malta and later the Bishop of Athens, Greece

In the same quarters [on Malta] were possessions of the chief man [ruler] of the island, whose name was Publius [a Roman name but was not a Roman citizen]; who received us, and lodged us three days courteously. And it came to pass, that the father of Publius lay sick of a fever and of a dysentery: to whom Paul entered in, and prayed, and laid his hands on him, and healed him. So when this was done, others also, which had diseases in the island, came, and were healed: Who also honored us with many honors; and when we departed, they laded us with such things as were necessary. ~ Acts 28:7-10

Saint Publius (Maltese: San Publju) is a Roman Saint. He is venerated as the first Bishop of Malta. Publius' conversion led to Malta being the first Christian nation in the West, and one of the first in the world.

It was the same Publius who received the Apostle Paul during his shipwreck on the island as recounted in the Acts of the Apostles. According to the Acts of the Apostles, St. Paul cured Publius' dysentery - afflicted father.

In fact apart from being the particular patron saint of the town of Floriana, Saint Publius is also one of the patron saints of Malta.

He was martyred in 125 AD. during the persecution of Emperor Hadrian (Roman Emperor from 117 - 138 AD).

... according to an epistle of Saint Dionysius, Bishop of Corinth, he is placed as the successor of Saint Narcissus of Athens ...

Narcissus of Athens [by tradition only] is numbered among the Seventy Disciples (Luke 10:1). Along with the Apostles Urban of Macedonia, Stachys, Ampliatus, Apelles of Heraklion and Aristobulus of Britannia he assisted Saint Andrew [Andrew the Apostle]. The Apostle Philip (Matthew 10:3, Acts 1:13) ordained St. Narcissus bishop of Athens. His feast day is October 31. -- wiki.com

Source: wiki.com

Note: Publius would have been a young adult when he encountered the Apostle Paul on the island of Malta.

May 28

Clement of Rome

For May 28 Topics Church HistoryApostolic Fathers

Saint Clement of Rome an Apostolic Father (student of an Apostle) of the Early Christian Church

Pope Clement I (Latin: Clemens Romanus), also known as Saint Clement of Rome, is listed as Bishop of Rome from an early date, holding office from 92 AD to his death in 99 AD. He is considered the first Apostolic Father of the Church.

Few details are known about Clement's life. According to Tertullian, Clement was consecrated by Saint Peter, and he is known to have been a leading member of the church in Rome in the late 1st century. Early church lists place him as the second or third bishop of Rome after Saint Peter. The Liber Pontificalis presents a list that makes Pope Linus the second in the line of bishops of Rome, with Peter as first; but at the same time it states that Peter ordained two bishops, Linus and Pope Cletus, for the priestly service of the community, devoting himself instead to prayer and preaching, and that it was to Clement that he entrusted the Church as a whole, appointing him as his successor.

Tertullian considered Clement to be the immediate successor of Peter. In one of his works, Jerome listed Clement as "the fourth bishop of Rome after Peter" (not in the sense of fourth successor of Peter, but fourth in a series that included Peter), and added that "most of the Latins think that Clement was second after the Apostle". Clement is put after Linus and Cletus/Anacletus in the earliest (c. 180) account, that of Irenaeus, who is followed by Eusebius of Caesarea.

Clement's only genuine extant writing is his letter to the church at Corinth (1 Clement) in response to a dispute in which certain presbyters of the Corinthian church had been deposed. He asserted the authority of the presbyters as rulers of the church on the ground that the Apostles had appointed such. His letter, which is one of the oldest extant Christian documents outside of the New Testament, was read in church, along with other epistles, some of which later became part of the Christian canon. These works were the first to affirm the Apostolic authority of the clergy.

A second epistle, 2 Clement, was attributed to Clement, although recent scholarship suggests it to be a homily by another author. In the legendary Clementine Literature, Clement is the intermediary through whom the Apostles teach the church. According to tradition, Clement was imprisoned under the Emperor Trajan; during this time he is recorded to have led a ministry among fellow prisoners. Thereafter he was executed by being tied to an anchor and thrown into the sea.

Clement is recognized as a saint in many Christian churches. He is commemorated on 23 November in the Roman Catholic Church, the Anglican Communion, and the Lutheran Church. In Eastern Orthodox Christianity his feast is kept on 24 or 25 November.

Source: wiki.com

May 29

Ignatius of Antioch

For May 29 Topics Church HistoryApostolic Fathers

The third Bishop of Antioch, 98 AD to 117 AD

Ignatius of Antioch (Ancient Greek: Theophorus "God-bearer") was born in 35 or 50 AD and was martyred in 117 AD.

Bishop of Antioch from 98 AD to 117 AD, he was among the Apostolic Fathers, was the third Bishop of Antioch, and was a student of John the Apostle [Gospel of John - Revelation].

En route to Rome, where according to Christian tradition he met his martyrdom by being fed to wild beasts, he wrote a series of letters which have been preserved as an example of very early Christian theology.

Important topics addressed in these letters include ecclesiology, the sacraments, and the role of bishops.

By the 5th century, this authentic collection had been enlarged by spurious letters, and some of the original letters had been changed with interpolations, created to posthumously enlist Ignatius as an unwitting witness in theological disputes of that age, while the purported eye-witness account of his martyrdom is also thought to be a forgery from around the same time. A detailed but spurious account of Ignatius' arrest and his travails and martyrdom is the material of the Martyrium Ignatii which is presented as being an eyewitness account for the church of Antioch, and attributed to Ignatius' companions, Philo of Cilicia, deacon at Tarsus, and Rheus Agathopus, a Syrian.

Although James Ussher regarded it as genuine, if there is any genuine nucleus of the Martyrium, it has been so greatly expanded with interpolations that no part of it is without questions. Its most reliable manuscript is the 10th-century Codex Colbertinus (Paris), in which the Martyrium closes the collection. The Martyrium presents the confrontation of the bishop Ignatius with Trajan at Antioch, a familiar trope of Acta of the martyrs, and many details of the long, partly overland voyage to Rome. The Synaxarium of the Coptic Orthodox Church of Alexandria says that he was thrown to the wild beasts that devoured him and rent him to pieces.

Ignatius's letters proved to be important testimony to the development of Christian theology, since the number of extant writings from this period of Church history is very small. They bear signs of being written in great haste and without a proper plan, such as run-on sentences and an unsystematic succession of thought. Ignatius is the earliest known Christian writer to emphasize loyalty to a single bishop in each city (or diocese) who is assisted by both presbyters (possibly elders) and deacons. Earlier writings only mention either bishops or presbyters, and give the impression that there was usually more than one bishop per congregation.

Source: wiki.com

May 30

Polycarp of Smyrna

For May 30 Topics Revelation Church HistoryApostolic Fathers

Polycarp the Famous Martyred Bishop of Smyrna - Revelation 1:10

And unto the Angel [messenger i.e. Bishop] of the Church in Smyrna write; These things says [Jesus Christ] the First and the Last, which was Dead, and is Alive; I know your works, and tribulation, and poverty, but you are rich and I know the blasphemy of them [Gentiles] which say they are Jews, and are not, but are the synagogue of Satan. Fear none of those things which you shall suffer: behold, the devil shall cast some of you into prison, that all of you may be tried; and all of you shall have tribulation ten days: be you faithful unto death, and I will give you a crown of life. He that has an ear, let him hear what the Spirit says unto the churches; He that overcomes shall not be hurt of the second death. ~ Revelation 2:8-11

Polycarp (AD 69–155 AD) was a 2nd-century Christian bishop of Smyrna. According to the [well known and very famous] Martyrdom of Polycarp he died a martyr, bound and burned at the stake, then stabbed when the fire failed to touch him. Polycarp is regarded as a saint in the Roman Catholic, Eastern Orthodox, Oriental Orthodox, Anglican, and Lutheran churches.

It is recorded by Irenaeus, who heard Polycarp speak in his youth, and by Tertullian, that he [Polycarp] had been a disciple of John the Apostle. Saint Jerome wrote that Polycarp was a disciple of John and that John had ordained him bishop of Smyrna.

The early tradition that expanded upon the Martyrdom to link Polycarp in competition and contrast with John the Apostle who, though many people had tried to kill him, was not martyred but died of old age after being exiled to the island of Patmos, is embodied in the Coptic language fragmentary papyri (the "Harris fragments") dating to the 3rd to 6th centuries. Frederick Weidmann, their editor, interprets the "Harris fragments" as Smyrnan hagiography addressing Smyrna-Ephesus church rivalries, which "develops the association of Polycarp and John to a degree unwitnessed, so far as we know, either before or since". The fragments echo the Martyrology, and diverge from it.

With Clement of Rome and Ignatius of Antioch, Polycarp is regarded as one of three chief Apostolic Fathers. The sole surviving work attributed to his authorship is his Letter to the Philippians; it is first recorded by Irenaeus of Lyons.

Surviving Writings and Early Accounts

The sole surviving work attributed to him is Polycarp's letter to the Philippians, a mosaic of references to the Greek Scriptures, preserved in Irenaeus' account of Polycarp's life. It, and an account of The Martyrdom of Polycarp that takes the form of a circular letter from the church of Smyrna to the churches of Pontus, form part of the collection of writings Roman Catholics term "The Apostolic Fathers" to emphasize their particular closeness to the apostles in Church traditions. Outside of the Book of Acts which contains the death of Saint Stephen, the Martyrdom is considered one of the earliest genuine accounts of a Christian martyrdom, and is one of the very few genuine accounts from the actual age of the persecutions.

Papias of Hierapolis 70-155 AD

According to Irenaeus, Polycarp was a companion of Papias, another "hearer of John" as Irenaeus interprets Papias' testimony, and a correspondent of Ignatius of Antioch. Ignatius addressed a letter to him, and mentions him in his letters to the Ephesians and to the Magnesians.

Irenaeus regarded the memory of Polycarp as a link to the apostolic past. He relates how and when he became a Christian, and in his letter to Florinus stated that he saw and heard Polycarp personally in lower Asia. In particular, he heard the account of Polycarp's discussion with John and with others who had seen Jesus. Irenaeus also reports that Polycarp was converted to Christianity by apostles, was consecrated a bishop, and communicated with many who had seen Jesus. He repeatedly emphasizes the very great age of Polycarp.

The Legacy of Polycarp

Polycarp occupies an important place in the history of the early Christian Church.

He is among the earliest Christians whose writings survive. Saint Jerome wrote that Polycarp was a "disciple of the apostle John and by him ordained bishop of Smyrna". He was an elder of an important congregation which was a large contributor to the founding of the Christian Church. He is from an era whose orthodoxy is widely accepted by Eastern Orthodox Churches, Oriental Orthodox Churches, Church of God groups, Sabbatarian groups, mainstream Protestants and Catholics alike. According to David Trobisch, Polycarp may have been the one who compiled, edited, and published the New Testament. All of this makes his writings of great interest.

Irenaeus, who had heard him preach in his youth, said of him: "a man who was of much greater weight, and a more steadfast witness of truth, than Valentinus, and Marcion, and the rest of the heretics". Polycarp lived in an age after the deaths of the apostles, when a variety of interpretations of the sayings of Jesus were being preached. His role was to authenticate orthodox teachings through his reputed connection with the apostle John: "a high value was attached to the witness Polycarp could give as to the genuine tradition of old apostolic doctrine", Wace commented, "his testimony condemning as offensive novelties the figments of the heretical teachers". Irenaeus states (iii. 3) that on Polycarp's visit to Rome, his testimony converted many disciples of [the heretics] Marcion [Dualism - good and evil universes, a type Gnosticism - wiki.com] and Valentinus [one of the major gnostic movements, attempted to align Christianity with [Greek philosophy] Platonism (Plato 423–348 BC) - wiki.com].

Source: wiki.com

May 31

Rome, Italy

For May 31 Topics Ancient History Church History

Rome the Capital City of the Ancient Roman World and the All-Embracing Center of Modern Christianity

Rome the Ancient Roman World Empire, the 6th Gentile Global Kingdom Empire and the coming 7th Revised Gentile Kingdom Empire.

The Roman Empire

Because of the Empire's vast extent and long endurance, the institutions and culture of Rome had a profound and lasting influence on the development of language, religion, architecture, philosophy, law, and forms of government in the territory it governed, particularly Europe, and by means of European expansionism throughout the modern world.

The Roman Empire (Latin: Imperium Romanum) was the post-Republican period of the ancient Roman civilization, characterised by an autocratic form of government and large territorial holdings around the Mediterranean in Europe, Africa, and Asia. The 500-year-old Roman Republic, which preceded it, had been destabilized through a series of civil wars. Several events marked the transition from Republic to Empire, including Julius Caesar's appointment as perpetual dictator (44 BC); the Battle of Actium (2 September 31 BC); and the granting of the honorific Augustus to Octavian [Caesar Augustus (Luke 2:1)] by the Roman Senate (16 January 27 BC).

The first two centuries of the Empire were a period of unprecedented stability and prosperity known as the Pax Romana ("Roman Peace"). It reached its greatest expanse during the reign of Trajan (98–117 AD). In the 3rd century, the Empire underwent a crisis that threatened its existence, but was reunified and stabilized under the emperors Aurelian and Diocletian. Christians rose to power in the 4th century [about 320 AD], during which time a system of dual rule was developed in the Latin West [Rome] and Greek East [Constantinople]. After the collapse of central government in the West in the 5th century, the eastern half of the Roman Empire continued as what would later be known as the Byzantine Empire.

Julius Caesar's Great Nephew Caesar Augustus (Octavius)

At the time Caesar was killed [assassinated] on the Ides of March (15 March) 44 BC, Octavius was studying and undergoing military training in Apollonia, Illyria. Rejecting the advice of some army officers to take refuge with the troops in Macedonia, he sailed to Italia to ascertain whether he had any potential political fortunes or security. After landing at Lupiae near Brundisium, he learned the contents of Caesar's will, and only then did he decide to become Caesar's political heir as well as heir to two-thirds of his estate.

Having no living legitimate children, Caesar had adopted his great-nephew Octavius as his son and main heir. Upon his adoption, Octavius assumed his great-uncle's name, Gaius Julius Caesar. Although Romans who had been adopted into a new family usually retained their old nomen in cognomen form (e.g. Octavianus for one who had been an Octavius, Aemilianus for one who had been an Aemilius, etc.) there is no evidence that he ever bore the name Octavianus, as it would have made his modest origins too obvious.

Despite the fact that he never officially bore the name Octavianus, however, to save confusing the dead dictator [Julius Caesar] with his heir [Caesar Augustus], historians often refer to the new Caesar — between his adoption and his assumption [enthroned], in 27 BC, of the name Augustus as Octavian.

Source: wiki.com

Note: Caesar Augustus (born Gaius Octavius) inherited his office (Throne) from his great-uncle "Dictator" Julius Caesar. Though Julius Caesar created the Roman Empire he was not allowed by Roman law to be a King. Democratic [Republican] Rome was not permitted to have a King. Julius Caesar took to himself dictatorial powers while privately and semi-publically declaring himself to be the King of Rome. It was Julius Caesar's declarations and ambitions to become King of Rome that on March 15, 44 BC got him assassinated on the floor of the Roman Senate.

June - The Christian Church, Watering

Late Antiquity and Middle Ages

For June 1 Topics Ephesians Church History

Late Antiquity Through the Middle Ages of the Christian Church Era

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles, If all of you have heard of the dispensation (stewardship) of the Grace of God which is given me toward you: How that by revelation He made known unto me the Mystery; as I wrote before in few words, Whereby, when all of you read, all of you may understand my knowledge in the Mystery of Christ Which in other Ages was not made known unto the Sons of Men, as it is now revealed unto His holy Apostles and prophets by the Spirit; That the Gentiles should be fellow heirs, and of the same body, and partakers of His promise in Christ by the Gospel: Whereof I [Apostle Paul] was made a Minister, according to the gift of the grace of God given unto me by the effectual working of His power. ~ Ephesians 3:1-7

Late Antiquity is a periodization used by historians to describe the time of transition from Classical Antiquity to the Middle Ages, in both mainland Europe and the Mediterranean world. Precise boundaries for the period are a matter of debate, but historian Peter Brown proposed a period between the 2nd and 8th centuries. Generally, it can be thought of as from the end of the Roman Empire's Crisis of the Third Century (235 – 284 AD) to the re-organization of the Eastern Roman Empire under Heraclius (610 - 641 AD).

Source: wiki.com

Continuing with the Middle Ages until the Protestant Reformation of 1517 AD.

June 2

2nd Church Council - Antioch 264-269 AD

For June 2 Topics Church History

The Church Council of Antioch - Christological (is Jesus really God) Controversies

The Church Council of Antioch resolving the ongoing Christological (is Jesus really God) controversies 264-269 AD.

Beginning with three synods convened between 264 AD and 269 AD in the matter of Paul of Samosata, more than thirty councils were held in Antioch in ancient times. Most of these dealt with phases of the Arian and of the Christological controversies. For example, the Catholic Encyclopedia article on Paul of Samosata states: It must be regarded as certain that the council which condemned Paul rejected the term homoousios; but naturally only in a false sense used by Paul; not, it seems because he meant by it a unity of Hypostasis in the Trinity (so St. Hilary), but because he intended by it a common substance out of which both Father and Son proceeded, or which it divided between them, — so St. Basil and St. Athanasius; but the question is not clear. The objectors to the Nicene doctrine in the fourth century made copious use of this disapproval of the Nicene word by a famous council.

The most celebrated took place in the summer of 341 AD at the dedication of the golden Basilica, and is therefore called in encaeniis, in dedicatione. Nearly a hundred bishops were present, all from the Orient, but the bishop of Rome was not represented. The emperor Constantius attended in person.

The council approved three creeds. Whether or not the so-called "fourth formula" is to be ascribed to a continuation of this synod or to a subsequent but distinct assembly of the same year, its aim is like that of the first three; while repudiating certain Arian formulas it avoids the orthodox term "homoousios," fiercely advocated by Athanasius and accepted by the First Council of Nicaea. The somewhat colorless compromise doubtless proceeded from the party of Eusebius of Nicomedia, and proved not unacceptable to the more nearly orthodox members of the synod.

The twenty-five canons adopted regulate the so-called metropolitan constitution of the church. Ecclesiastical power is vested chiefly in the metropolitan (later called archbishop), and the semi-annual provincial synod (cf. Nicaea, canon 5), which he summons and over which he presides. Consequently the powers of country bishops (chorepiscopi) are curtailed, and direct recourse to the emperor is forbidden. The sentence of one judicatory is to be respected by other judicatories of equal rank; re-trial may take place only before that authority to whom appeal regularly lies. Without due invitation, a bishop may not ordain, or in any other way interfere with affairs lying outside his proper territory; nor may he appoint his own successor. Penalties are set on the refusal to celebrate Easter in accordance with the Nicene decree, as well as on leaving a church before the service of the Eucharist is completed.

The numerous objections made by eminent scholars in past centuries to the ascription of these twenty-five canons to the synod in encaeniis have been elaborately stated and probably refuted by Hefele. The canons formed part of the Codex canonum used at Chalcedon in 451 AD and passed over into the later collections of East and West.

Source: wiki.com

Note: the enormous success of the Church Council in Antioch so completely educated the Church Clergy and common Church laity that the heretic fringe [i.e. Desert Monks, hermits] rather than dispute with the clergy and laity chose instead the option of fleeing into the desert in order to preserve their heretical teachings while waiting for assistance from Rome to provide them the legal protection that they would need in order to further infiltrate the Christian Church. The legal protection came in 313 AD (Edict of Milan) from Emperor Constantine and with it the heretical desert Monks then proceeded back into society to infiltrate the Church. At first achieving only minimal success in infiltrating the Church with their strange and heretical doctrines forcing the Desert Monks to seek more success in infiltrating the ecclesiastical educational system. Later with the wide acceptance of the writings and teachings of the Dominican Monk Thomas Aquinas (1225 - 1274 AD) the Christian Church would become almost completely infiltrated with heretical [Emergent; Gnostic, worldly and occult] philosophies and doctrines.

June 3

Desert Fathers

For June 3 Topics Church History Desert Monks

Anthony the Great launches the Desert Monk Monastic Movement in about 270 AD

Paul of Thebes is often credited with being the first hermit monk to go to the desert, but it was Anthony the Great who launched the movement that became the Desert Fathers. Sometime around 270 AD, Anthony heard a Sunday sermon stating that perfection could be achieved by selling all of one's possessions, giving the proceeds to the poor, and following Christ.(Matt. 19.21) He followed the advice and made the further step of moving deep into the desert to seek complete solitude.

The Desert Fathers (there were also Desert Mothers) were Christian hermits, ascetics, and monks who lived mainly in the Scetes desert of Egypt beginning around the third century AD. The Apophthegmata Patrum is a collection of the wisdom of some of the early desert monks and nuns, still in print as Sayings of the Desert Fathers. The most well known was Anthony the Great, who moved to the desert in 270–271 and became known as both the father and founder of desert monasticism. By the time Anthony died in 356, thousands of monks and nuns had been drawn to living in the desert following Anthony's example — his biographer, Athanasius of Alexandria, wrote that "the desert had become a city." The Desert Fathers had a major influence on the development of Christianity.

The desert monastic communities that grew out of the informal gathering of hermit monks became the model for Christian monasticism. The eastern monastic tradition at Mt. Athos and the western Rule of St. Benedict both were strongly influenced by the traditions that began in the desert. All of the monastic revivals of the Middle Ages looked to the desert for inspiration and guidance. Much of Eastern Christian spirituality, including the Hesychast movement, had its roots in the practices of the Desert Fathers. Even religious renewals such as the German evangelicals and Pietists in Pennsylvania, the Devotio Moderna movement, and the Methodist Revival in England are seen by modern scholars as being influenced by the Desert Fathers.

Source: wiki.com

June 4

Desert Monks of Sinai, Egypt

For June 4 Topics Church History Desert Monks

The Ancient Desert Monks of Sinai, Egypt

The small communities forming around the Desert Fathers were the beginning of Christian monasticism. Initially Anthony and others lived as hermits, sometimes forming groups of two or three. Small informal communities began developing, until the monk Pachomius, seeing the need for a more formal structure, established a monastery with rules and organization. His regulations included discipline, obedience, manual labor, silence, fasting, and long periods of prayer — some historians view the rules as being inspired by Pachomius' experiences as a Roman soldier.

The first fully organized monastery under Pachomius included men and women living in separate quarters, up to three in a room. They supported themselves by weaving cloth and baskets, along with other tasks. Each new monk or nun had a three year probationary period, concluding with admittance in full standing to the monastery. All property was held communally, meals were eaten together and in silence, twice a week they fasted, and they wore simple peasant clothing with a hood. Several times a day they came together for prayer and readings, and each person was expected to spend time alone meditating on the scriptures. Programs were created for educating those who came to the monastery unable to read.

Pachomius also formalized the establishment of an abba (father) or amma (mother) in charge of the spiritual welfare of their monks and nuns, with the implication that those joining the monastery were also joining a new family. Members also formed smaller groups, with different tasks in the community and the responsibility of looking after each other's welfare. The new approach grew to the point that there were tens of thousands of monks and nuns in these organized communities within decades of Pachomius' death. One of the early pilgrims to the desert was Basil of Caesarea, who took the Rule of Pachomius into the eastern church. Basil expanded the idea of community by integrating the monks and nuns into the wider public community, with the monks and nuns under the authority of a bishop and serving the poor and needy.

As more pilgrims began visiting the monks in the desert, the early literature coming from the monastic communities began spreading. Latin versions of the original Greek stories and sayings of the Desert Fathers, along with the earliest monastic rules coming out of the desert, guided the early monastic development in the Byzantine world and eventually in the western Christian world. The Rule of Saint Benedict was strongly influenced by the Desert Fathers, with Saint Benedict urging his monks to read the writings of John Cassian on the Desert Fathers. The Sayings of the Desert Fathers was also widely read in the early Benedictine monasteries.

Heretical, Non-Theological Teachings of the Desert Monks

"A hermit said, 'Take care to be silent. Empty your mind [spiritually dangerous]. Attend to your meditation in the fear of God, whether you are resting or at work. If you do this, you will not fear the attacks of the demons."

Abba (father) Moses, "Sit in thy cell and thy cell will teach thee all."

"Somebody asked Anthony, 'What shall I do in order to please God?' He replied, 'Do what I tell you, which is this: wherever you go, keep God in mind; whatever you do, follow the example of Holy Scripture; wherever you are, stay there and do not move away in a hurry. If you keep to these guide-lines, you will be saved.'"

"He (Evagrius) also said, 'A monk was told that his father had died. He said to the messenger, 'Do not blaspheme. My Father cannot die.'"

Abbot Pastor, "If someone does evil to you, you should do good to him, so that by your good work you may drive out his malice."

An Elder, "A man who keeps death before his eyes will at all times overcome his cowardliness."

Blessed Macarius said, "This is the truth, if a monk regards contempt as praise, poverty as riches, and hunger as a feast, he will never die."

"It happened that as Abba Arsenius was sitting in his cell that he was harassed by demons. His servants, on their return, stood outside his cell and heard him praying to God in these words, 'O God, do not leave me. I have done nothing good in your sight, but according to your goodness, let me now make a beginning of good.'"

When one desert father told another of his plans to “ shut himself into his cell and refuse the face of men, that he might perfect himself,” the second monk replied, “Unless thou first amend thy life going to and fro amongst men, thou shall not avail to amend it dwelling alone.”

Source: wiki.com

Note: it should be noted that the ancient desert hermits and monks, possibly knowingly, sought their "Desert" experience in the wrong desert. The hermits in error went into the desert of Egypt instead of the desert of Arabia where the actual Biblical Exodus and Desert wandering regarding the Children of Israel took place.

June 5

Cyprian Bishop of Carthage 248-258 AD

For June 5 Topics Church History Church Fathers

Moving from the Early Apostolic Church to the Modern Institutional Church

Recap -- Cyprian was Bishop of Carthage during the development of a lot of the Early Church doctrines and pseudo doctrines and particularly church customs, i.e. church and salvation are found in a building.

His most important work is his "De unitate ecclesiae." In it, he states: "He can no longer have God for his Father who has not the Church for his mother; . . . he who gathereth elsewhere than in the Church scatters the Church of Christ" (vi.); "nor is there any other home to believers but the one Church" (ix.).

Cyprian Bishop of Carthage

Cyprian was born sometime in the early third century. He was a leading member of legal fraternity in Carthage, He was well into middle age when he was converted to Christianity and baptised. The site of his eventual martyrdom was his own villa. Before becoming a Christian, he was an orator, "pleader in the courts", and a teacher of rhetoric. The date of his conversion is unknown, but after his baptism about 245–248 he gave away a portion of his wealth to the poor of Carthage, as befitted a man of his status.

His original name was Thascius; he took the additional name Caecilius in memory of the presbyter to whom he owed his conversion. In the early days of his conversion he wrote an Epistola ad Donatum de gratia Dei and the Testimoniorum Libri III that adhere closely to the models of Tertullian, who influenced his style and thinking.

Cyprian (200 AD – September 14, 258 AD) was Bishop of Carthage and an important Early Christian writer, many of whose Latin works are extant [remain currently in existence]. He was born around the beginning of the 3rd century in North Africa, perhaps at Carthage, where he received a classical education. After converting to Christianity, he became a bishop in 249 AD and eventually died a martyr at Carthage.

Not long after his baptism he was ordained deacon, and soon afterward presbyter; and sometime between July 248 and April 249 AD he was chosen bishop of Carthage, a popular choice among the poor who remembered his patronage as demonstrating good equestrian style, while a portion of the presbytery opposed it, for all Cyprian's wealth and learning and diplomacy and literary talents. Moreover, the opposition within the church community at Carthage did not dissolve during his episcopacy.

Soon, however, the entire community was put to an unwanted test. Christians in North Africa had not suffered persecution for many years; the church was assured and lax. Early in 250 AD the "Decian persecution" began. Measures were first taken demanding that the bishops and officers of the church sacrifice to the emperor. The proconsul on circuit, and five commissioners for each town, administered the edict; but, when the proconsul reached Carthage, Cyprian had fled.

It is quite evident in the writings of the church fathers from various dioceses that the Christian community was divided on this occasion, among those who stood firm in civil disobedience, and those who buckled, submitting in word or in deed to the order of sacrifice and receiving a ticket or receipt called a "libellus." Cyprian's secret departure from Carthage was interpreted by his enemies as cowardice and infidelity, and they hastened to accuse him at Rome. The Roman clergy wrote to Cyprian in terms of disapproval. Cyprian rejoined that he fled in accordance with visions and the divine command. From his place of refuge he ruled his flock with earnestness and zeal, using a faithful deacon as his intermediary.

Cyprian's works were edited in volumes 3 and 4 of the Patrologia Latina. Besides a number of epistles, which are partly collected with the answers of those to whom they were written, Cyprian wrote a number of treatises, some of which have also the character of pastoral letters.

The Plague of Cyprian is named after him due to his description of it.

Source: wiki.com

June 6

The Original NT Pentecost

For June 6 Topics Leviticus ActsKingdom of Jesus

The Original NT Acts 2 Pentecost

With our example of the original Holy Week Resurrection Day (Easter, Feast of First-fruits) on Sunday April 18th, then continuing in our example the original NT Pentecost (Acts chapter 2) would be on Sunday June 6th, a full 50 days [7 weeks plus 1 day] after the "Passover" Saturday Sabbath observed in conjunction with the Sunday "Passover" Holy Week, Feast of First-fruits. -- Note: the Jewish month of Nisan and the month of April doesn’t exactly sync up with each other.

And all of you shall count unto you from the next day after the Sabbath, from the day that all of you brought the sheaf of the [First-fruits] wave offering [on Sunday]; seven Sabbaths [49 days] shall be complete: Even unto the next day [Sunday] after the seventh Sabbath shall all of you number fifty days; and all of you shall offer a new food [Pentecost] offering unto the LORD. All of you shall bring out of your habitations two wave loaves {of leavened bread: one representing Jewish Israel and the other representing the Christian Church} of two tenth deals; they shall be of fine flour; they shall be baked with leaven; they are the First-fruits unto the LORD. ~ Leviticus 23:15-17

And when the day of Pentecost was fully come [after sunrise on Sunday], they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like of fire, and it sat upon each of them. And they [the faith in the resurrection - Born Again Christians] were all filled [baptized - empowered] with the Holy Spirit, and [as empowered] began to speak with other tongues, as the Spirit gave them utterance. ~ Acts 2:1-4

Note: the future, yet to be fulfilled [2nd Coming] Fall Feasts of Israel are now posted in December somewhat later than when the Fall Feasts are usually scheduled to be observed.

Also Note: the Christian Church and the Jewish religion calculate the Feast Days differently so Holy Week and Pentecost are usually on slightly different days than the Jewish Feast Days of Passover (Holy Week) and Shavuot (Pentecost). The Fall Feasts [Feast of Trumpets (Rosh Hashanah), Day of Atonement (Yom Kippur), and Feast of Tabernacles (Sukkot)] having not yet been completely prophetically fulfilled by Jesus Christ are not yet observed by the Christian Church.

June 7

Emperor Constantine - Church

For June 7 Topics Church History

Emperor Constantine's Christian Ambitions

Constantine the Pseudo Christian Emperor

When Roman Emperor Constantine the Great (reigned 306–337 AD) ruled Rome, Christianity became the dominant religion of the Roman Empire. Historians remain uncertain about Constantine's reasons for favoring Christianity, and theologians and historians have argued about which form of Christianity he subscribed to. Although Constantine had been exposed to Christianity by his mother Helena, there is no consensus among scholars as to whether he adopted his mother's Christianity in his youth, or gradually over the course of his life, and he did not receive baptism until shortly before his death.

Constantine's conversion was a turning point for Early Christianity, sometimes referred to as the Triumph of the Church, the Peace of the Church or the Constantinian shift. In 313 AD, Constantine and Licinius issued the Edict of Milan legalizing [all religions including] Christian worship. The emperor became a great patron of the Church and set a precedent for the position of the Christian emperor within the Church and the notion of orthodoxy, Christendom, ecumenical councils and the state church of the Roman Empire declared by edict in 380. He is revered as a saint and isapostolos in the Eastern Orthodox Church and Oriental Orthodox Church for his example as a "Christian monarch."

Constantine is perhaps best known for being the first Christian Roman emperor.

In February 313 AD, Constantine met with Licinius in Milan, where they developed the Edict of Milan. The edict stated that Christians should be allowed to follow the faith without oppression. This removed penalties for professing Christianity, under which many had been martyred previously, and returned confiscated Church property. The edict protected from religious persecution not only Christians but all religions, allowing anyone to worship whichever deity they chose. A similar edict had been issued in 311 by Galerius, then senior emperor of the Tetrarchy; Galerius' edict granted Christians the right to practice their religion but did not restore any property to them. The Edict of Milan included several clauses which stated that all confiscated churches would be returned as well as other provisions for previously persecuted Christians.

Source: wiki.com

Note: in this portion of the devotional we will continue to consider the events more in their order of magnitude and not strictly in historical order. Also this is not a conclusive list of Early Church Fathers or events.

June 8

Emperor Constantine - State

For June 8 Topics Ancient History Church History

Emperor Constantine's State Ambitions - The 7th Gentile Kingdom, Revised Rome Begins (Daniel 7:7-8)

In the East - Later Called Byzantium

Constantine received a formal education at Diocletian's court, where he learned Latin literature, Greek, and philosophy. The cultural environment in Nicomedia was open, fluid and socially mobile, and Constantine could mix with intellectuals both pagan and Christian. He may have attended the lectures of Lactantius, a Christian scholar of Latin in the city. Because Diocletian did not completely trust Constantius—none of the Tetrarchs fully trusted their colleagues—Constantine was held as something of a hostage, a tool to ensure Constantius' best behavior. Constantine was nonetheless a prominent member of the court: he fought for Diocletian and Galerius in Asia, and served in a variety of tribunates; he campaigned against barbarians on the Danube in 296, and fought the Persians under Diocletian in Syria (297) and under Galerius in Mesopotamia (298–99). By late 305, he had become a tribune of the first order, a tribunus ordinis primi.

Constantine had returned to Nicomedia from the eastern front by the spring of 303, in time to witness the beginnings of Diocletian's "Great Persecution", the most severe persecution of Christians in Roman history. In late 302, Diocletian and Galerius sent a messenger to the oracle of Apollo at Didyma with an inquiry about Christians. Constantine could recall his presence at the palace when the messenger returned, when Diocletian accepted his court's demands for universal persecution. On 23 February 303, Diocletian ordered the destruction of Nicomedia's new church, condemned its scriptures to the flames, and had its treasures seized. In the months that followed, churches and scriptures were destroyed, Christians were deprived of official ranks, and priests were imprisoned.

It is unlikely that Constantine played any role in the persecution. In his later writings he would attempt to present himself as an opponent of Diocletian's "sanguinary edicts" against the "worshippers of God", but nothing indicates that he opposed it effectively at the time. Although no contemporary Christian challenged Constantine for his inaction during the persecutions, it remained a political liability throughout his life.

On 1 May 305, Diocletian, as a result of a debilitating sickness taken in the winter of 304–5, announced his resignation. In a parallel ceremony in Milan [Italy], Maximian did the same. Lactantius states that Galerius manipulated the weakened Diocletian into resigning, and forced him to accept Galerius' allies in the imperial succession. According to Lactantius, the crowd listening to Diocletian's resignation speech believed, until the very last moment, that Diocletian would choose Constantine and Maxentius (Maximian's son) as his successors. It was not to be: Constantius and Galerius were promoted to Augusti, while Severus and Maximin were appointed their Caesars respectively. Constantine and Maxentius were ignored.

Some of the ancient sources detail plots that Galerius made on Constantine's life in the months following Diocletian's abdication. They assert that Galerius assigned Constantine to lead an advance unit in a cavalry charge through a swamp on the middle Danube, made him enter into single combat with a lion, and attempted to kill him in hunts and wars. Constantine always emerged victorious: the lion emerged from the contest in a poorer condition than Constantine; Constantine returned to Nicomedia from the Danube with a Sarmatian captive to drop at Galerius' feet. It is uncertain how much these tales can be trusted.

In the West - Europe

Constantine recognized the implicit danger in remaining at Galerius' court, where he was held as a virtual hostage. His career depended on being rescued by his father in the west. Constantius was quick to intervene. In the late spring or early summer of 305, Constantius requested leave for his son to help him campaign in Britain. After a long evening of drinking, Galerius granted the request. Constantine's later propaganda describes how he fled the court in the night, before Galerius could change his mind. He rode from post-house to post-house at high speed, hamstringing every horse in his wake. By the time Galerius awoke the following morning, Constantine had fled too far to be caught. Constantine joined his father in Gaul [France], at Bononia (Boulogne) before the summer of 305.

Early rule

Constantine's share of the Empire consisted of Britain, Gaul, and Spain [mostly previously conquered by Julius Caesar]. He therefore commanded one of the largest Roman armies, stationed along the important Rhine frontier. After his promotion to emperor, Constantine remained in Britain, and secured his control in the northwestern dioceses. He completed the reconstruction of military bases begun under his father's rule, and ordered the repair of the region's roadways. He soon left for Augusta Treverorum (Trier) in Gaul, the Tetrarchic capital of the northwestern Roman Empire. The Franks, after learning of Constantine's acclamation, invaded Gaul across the lower Rhine over the winter of 306–7. Constantine drove them back beyond the Rhine and captured two of their kings, Ascaric and Merogaisus. The kings and their soldiers were fed to the beasts of Trier's amphitheater in the adventus (arrival) celebrations that followed.

In Rome

Constantine entered Rome on 29 October. He staged a grand adventus in the city, and was met with popular jubilation. Maxentius' body was fished out of the Tiber and decapitated. His head was paraded through the streets for all to see. After the ceremonies, Maxentius' disembodied head was sent to Carthage; at this Carthage would offer no further resistance. Unlike his predecessors, Constantine neglected to make the trip to the Capitoline Hill and perform customary sacrifices at the Temple of Jupiter. He did, however, choose to honor the Senatorial Curia with a visit, where he promised to restore its ancestral privileges and give it a secure role in his reformed government: there would be no revenge against Maxentius' supporters. In response, the Senate decreed him "title of the first name", which meant his name would be listed first in all official documents, and acclaimed him as "the greatest Augustus". He issued decrees returning property lost under Maxentius, recalling political exiles, and releasing Maxentius' imprisoned opponents.

Source: wiki.com

June 9

Emperor Constantine - Personal

For June 9 Topics Church History

Emperor Constantine's Personal Ambitions

Constantine the Great (Latin: Flavius Valerius Aurelius Constantinus Augustus; February 27, 272 – May 22, 337 AD), also known as Constantine I or Saint Constantine, was Roman Emperor from 306 to 337. Constantine was the son of Flavius Valerius Constantius, a Roman army officer, and his consort Helena. His father became Caesar, the deputy emperor in the west in 293. Constantine was sent east, where he rose through the ranks to become a military tribune under the emperors Diocletian and Galerius. In 305, Constantius was raised to the rank of Augustus, senior western emperor, and Constantine was recalled west to campaign under his father in Britannia. Acclaimed as emperor by the army after his father's death in 306, Constantine emerged victorious in a series of civil wars against the emperors Maxentius and Licinius to become sole ruler of both west and east by 324 AD.

As emperor, Constantine enacted many administrative, financial, social, and military reforms to strengthen the empire. The government was restructured and civil and military authority separated. A new gold coin, the solidus, was introduced to combat inflation. It would become the standard for Byzantine and European currencies for more than a thousand years. The first Roman emperor to convert to Christianity,Constantine played an influential role in the proclamation of the Edict of Milan, which decreed religious tolerance throughout the empire. He called the First Council of Nicaea in 325, at which the Nicene Creed was professed by Christians. In military matters, the Roman army was reorganised to consist of mobile field units and garrison soldiers capable of countering internal threats and barbarian invasions. Constantine pursued successful campaigns against the tribes on the Roman frontiers—the Franks, the Alamanni, the Goths, and the Sarmatians — even resettling territories abandoned by his predecessors during the turmoil of the previous century.

The age of Constantine marked a distinct epoch in the history of the Roman Empire. He built a new imperial residence at Byzantium and named it New Rome. However, in Constantine's honor, the Romans called it Constantinople, which would later be the capital of what is now known as the Byzantine Empire for over one thousand years. Because of this, he is thought of as the founder of the Byzantine Empire. His more immediate political legacy was that, in leaving the empire to his sons, he replaced Diocletian's tetrarchy with the principle of dynastic succession. His reputation flourished during the lifetime of his children and centuries after his reign. The medieval church upheld him as a paragon of virtue while secular rulers invoked him as a prototype, a point of reference, and the symbol of imperial legitimacy and identity. Beginning with the renaissance, there were more critical appraisals of his reign due to the rediscovery of anti-Constantinian sources. Critics portrayed him as a despotic tyrant. Trends in modern and recent scholarship attempted to balance the extremes of previous scholarship.

Constantine - as the first Christian emperor - is a significant figure in the history of Christianity. The Church of the Holy Sepulchre, built on his orders at the purported site of Jesus' tomb in Jerusalem, became the holiest place in Christendom. The Papacy claimed temporal power through Constantine. He is venerated as a saint by Orthodox Christians, Byzantine Catholics, and Anglicans. The Eastern churches hold his memory in particular esteem, regarding Constantine as isapostolos or equal-to-apostles.

Constantine died May 22, 337 AD at Nicomedia, shortly after his baptism by the Arian bishop, his friend Eusebius of Beirut.

Source: wiki.com

Note: Emperor Constantine the Great (Constantine I) died May 22, 337 A.D. at Nicomedia [in northern Turkey], shortly after his baptism by the Arian bishop, his friend Eusebius of Beirut [Lebanon]. The body of Constantine was then buried in Constantinople at the Church of the Apostles in a crypt specifically built for Constantine. For centuries the body of Constantine has been missing and exactly what has happened to his body is unclear today.

June 10

Constantius Chlorus

For June 10 Topics Church History

Constantine's Father (March 31, 250 – July 25, 306 AD)

Constantius I, commonly known as Constantius Chlorus, was Roman Emperor from 293 to 306 AD. He was the father of Constantine the Great and founder of the Constantinian dynasty. As Caesar he defeated the usurper Allectus in Britain and campaigned extensively along the Rhine frontier, defeating the Alamanni and Franks. Upon becoming Augustus in 305, Constantius launched a successful punitive campaign against the Picts beyond the Antonine Wall. However, Constantius died suddenly in Eburacum (York) the following year. His death sparked the collapse of the tetrarchic system of government inaugurated by the Emperor Diocletian.

In 305 AD Constantius crossed over into Britain, travelled to the far north of the island and launched a military expedition against the Picts, claiming a victory against them and the title Britannicus Maximus II by 7 January 306. After retiring to Eboracum (York) for the winter, Constantius had planned to continue the campaign, but on 25 July 306, Constantius died. As he was dying, Constantius recommended his son to the army as his successor; consequently Constantine was declared emperor by the legions at York.

As the father of Constantine, a number of Christian legends have grown up around Constantius. Eusebius's Life of Constantine claims that Constantius was himself a Christian, although he pretended to be a pagan [more likely he was a Pagan pretending to be a Christian], and while Caesar under Diocletian, took no part in the Emperor's persecutions.

Believing that water baptism cleansed one from all sins [if you sin again you would eventually have to be baptized again] Constantius died shortly after his appointed water baptism by an Arian [heretical] bishop.

Source: wiki.com

June 11

Saint Helena

For June 11 Topics Church History

Constantine's Mother

Saint Helena or Saint Helen (250 – 330 AD) was the consort of the Roman emperor Constantius Chlorus and the mother of the emperor Constantine the Great, an important figure in the history of Christianity. She is traditionally credited with a pilgrimage to Syria Palaestina, during which she discovered the True Cross of Jesus's crucifixion. She is revered as a saint by the Eastern and Oriental Orthodox, the Roman Catholic, the Lutheran, and the Anglican churches.

Constantius was either married to, or was in concubinage with, Helena, who was probably from Nicomedia in Asia Minor. They had one son, Constantine. In 289 AD political developments forced him to divorce Helena. He married Theodora, Maximian's daughter, they had six children.

Helena, claimed during her visit to Jerusalem to have found the True Cross of Jesus Christ.

Scholars debate whether Constantine adopted his mother St. Helena's Christianity in his youth, or whether he adopted it gradually over the course of his life. Constantine would retain the title of pontifex maximus until his death, a title emperors bore as heads of the pagan priesthood, as would his Christian successors on to Gratian (r. 375–83). According to Christian writers, Constantine was over 40 when he finally declared himself a Christian, writing to Christians to make clear that he believed he owed his successes to the protection of the Christian High God alone. Throughout his rule, Constantine supported the Church financially, built basilicas, granted privileges to clergy (e.g. exemption from certain taxes), promoted Christians to high office, and returned property confiscated during the Diocletianic persecution. His most famous building projects include the Church of the Holy Sepulchre, and Old Saint Peter's Basilica.

Saint Catherine's Monastery - Mt. Sinai, Egypt

Constantine appointed his mother Helena as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition. In 326-28 AD Helena undertook a trip to the Holy Places in Palestine [Israel]. According to Eusebius of Caesarea she was responsible for the construction or beautification of two churches, the Church of the Nativity, Bethlehem, and the Church on the Mount of Olives, sites of Christ's birth and ascension. Local founding legend attributes to Helena's orders the construction of a church in Egypt to identify the Burning Bush of Sinai. The chapel at Saint Catherine's Monastery - often referred to as the Chapel of Saint Helen - is dated to the year 330 AD.

Jerusalem was still being rebuilt following the destruction caused by Emperor Hadrian. He had built a temple over the site of Jesus's tomb near Calvary, and renamed the city Aelia Capitolina. Accounts differ concerning whether the Temple was dedicated to Venus or Jupiter According to tradition, Helena ordered the temple torn down and, according to the legend that arose at the end of the 4th century, chose a site to begin excavating, which led to the recovery of three different crosses. The legend is recounted in Ambrose, On the Death of Theodosius (died 395) and at length in Rufinus' chapters appended to his translation into Latin of Eusebius' Ecclesiastical History, the main body of which does not mention the event. Then, Rufinus relates, the empress refused to be swayed by anything short of solid proof and performed a test. Possibly through Bishop Macarius of Jerusalem, she had a woman who was near death brought from the city. When the woman touched the first and second crosses, her condition did not change, but when she touched the third and final cross she suddenly recovered, and Helena declared the cross with which the woman had been touched to be the True Cross. On the site of discovery, Constantine ordered the building of the Church of the Holy Sepulchre; churches were also built on other sites detected by Helena. Sozomen and Theodoret claim that Helena also found the nails of the crucifixion. To use their miraculous power to aid her son, Helena allegedly had one placed in Constantine's helmet, and another in the bridle of his horse.

Helena left Jerusalem and the eastern provinces in 327 to return to Rome, bringing with her large parts of the True Cross and other relics, which were then stored in her palace's private chapel, where they can be still seen today. Her palace was later converted into the Basilica of the Holy Cross in Jerusalem. This has been maintained by Cistercian monks in the monastery which has been attached to the church for centuries.

Tradition says that the site of the Vatican Gardens was spread with earth brought from Golgotha by Helena to symbolically unite the blood of Christ with that shed by thousands of early Christians, who died in the persecutions of Nero.

According to one tradition, Helena acquired the Holy Tunic on her trip to Jerusalem and sent it to Trier.

According to Byzantine tradition, Helena is responsible for the large population of cats in Cyprus. Local tradition holds that she imported hundreds of cats from Egypt or Palestine in the fourth century AD to rid a monastery of snakes. The monastery is today known as "St. Nicholas of the Cats" and is located near Limassol.

Several relics purportedly discovered by Saint Helena are now in Cyprus, where she spent some time. Among them are items believed to be part of Jesus Christ's tunic, pieces of the holy cross, and pieces of the rope with which Jesus was tied on the Cross. The rope, considered to be the only relic of its kind, has been held at the Stavrovouni Monastery, which was also founded by Saint Helena.

Helena's search for Christian relics and the official establishment of these icons are viewed by some scholars to be the introduction of idolatry into the Church. Some centuries later, Emperor Leo III sought to remove such images from Christian worship, but Pope Gregory II (and later Gregory III) and a majority of the clergy protested against the emperor's iconoclastic edicts. The issue for the Catholic church was settled at the Second Council of Nicaea.

Source: wiki.com

June 12

In This Sign (X-P) Conquer

For June 12 Topics Ancient History Church History

Conquer what? The Christian Church is mostly what Constantine conquered

War against Maxentius - The Roman Emperor from 306 to 312 AD

By the middle of 310 AD, Galerius had become too ill to involve himself in imperial politics. His final act survives: a letter to the provincials posted in Nicomedia on 30 April 311, proclaiming an end to the persecutions, and the resumption of religious toleration. He died soon after the edict's proclamation, destroying what little remained of the tetrarchy. Maximin mobilized against Licinius, and seized Asia Minor. A hasty peace was signed on a boat in the middle of the Bosphorus. While Constantine toured Britain and Gaul, Maxentius prepared for war. He fortified northern Italy, and strengthened his support in the Christian community by allowing it to elect a new Bishop of Rome, Eusebius.

Constantine's advisers and generals cautioned against preemptive attack on Maxentius; even his soothsayers recommended against it, stating that the sacrifices had produced unfavorable omens. Constantine, with a spirit that left a deep impression on his followers, inspiring some to believe that he had some form of supernatural guidance, ignored all these cautions. Early in the spring of 312 AD, Constantine crossed the Cottian Alps with a quarter of his army, a force numbering about 40,000. The first town his army encountered was Segusium (Susa, Italy), a heavily fortified town that shut its gates to him. Constantine ordered his men to set fire to its gates and scale its walls. He took the town quickly. Constantine ordered his troops not to loot the town, and advanced with them into northern Italy.

Constantine's army adopts the Constantinian, Chi [Greek] (X "Ch") traversed by Rho [Greek] (P "R") cross

The Battle of the Milvian Bridge by Giulio Romano

Maxentius organized his forces—still twice the size of Constantine's—in long lines facing the battle plain, with their backs to the river. Constantine's army arrived at the field bearing unfamiliar symbols on either its standards or its soldiers' shields. According to Lactantius, Constantine was visited by a dream the night before the battle, wherein he was advised "to mark the heavenly sign of God on the shields of his soldiers ... by means of a slanted letter X with the top of its head bent round, he marked Christ on their shields." Eusebius describes another version, where, while marching at midday, "he saw with his own eyes in the heavens a trophy of the cross arising from the light of the sun, carrying the message, In Hoc Signo Vinces or "with this sign, you will conquer"; in Eusebius's account, Constantine had a dream the following night, in which Christ appeared with the same heavenly sign, and told him to make a standard, the labarum, for his army in that form. Eusebius is vague about when and where these events took place, but it enters his narrative before the war against Maxentius begins. Eusebius describes the sign as Chi (X) traversed by Rho (P):, a symbol representing the first two letters of the Greek spelling of the word Christos or Christ. The Eusebian description of the vision has been explained as a type of solar halo called a "sun dog", a meteorological phenomenon which can produce similar effects. In 315 AD a medallion was issued at Ticinum showing Constantine wearing a helmet emblazoned with the Chi Rho, and coins issued at Siscia in 317/18 repeat the image. The figure was otherwise rare, however, and is uncommon in imperial iconography and propaganda before the 320s

Source: wiki.com

Note: Constantine adopted a Chi-Rho (Christ) symbol as his new cross yet, there are two Christs there is Jesus Christ of the Cross and Fish [ichthus] symbols and there is also the coming Antichrist. What Christ was Constantine really serving?

June 13

Thomas Aquinas

For June 13 Topics Ancient History Church History

Thomas Aquinas, Synthetized Aristotelian (Plato) Philosophy with Christianity

Thomas Aquinas, (1225 AD – March 7, 1274 AD), was an Italian Dominican friar and priest and an immensely influential philosopher and theologian in the tradition of scholasticism, within which he is also known as the "Doctor Angelicus", "Doctor Communis", and "Doctor Universalis". "Aquinas" is from the county of Aquino, an area his family held land in until 1137 AD. He was born in Roccasecca, Italy.

He was the foremost classical proponent of natural theology, and the father of Thomism. His influence on Western thought is considerable, and much of modern philosophy was conceived in development or refutation of his ideas, particularly in the areas of ethics, natural law, metaphysics, and political theory. Unlike many currents in the Church of the time, Thomas embraced several ideas put forward by Aristotle [a star pupil of Plato] — whom he referred to as "the Philosopher" — and attempted to synthetize Aristotelian philosophy [via the ancient schools of Alexandria, Egypt] with the principles of Christianity. The works for which he is best known are the Summa Theologica and the Summa contra Gentiles. His commentaries on Sacred Scripture and on Aristotle are an important part of his body of work. Furthermore, Thomas is distinguished for his eucharistic hymns which form a part of the Church's liturgy.

Thomas is honored as a saint by the Catholic Church and is held to be the model teacher for those studying for the priesthood, and indeed the highest expression of both natural reason and speculative theology. In modern times, under papal directives, the study of his works was long used as a core of the required program of study for those seeking ordination as priests or deacons, as well as for those in religious formation and for other students of the sacred disciplines (Catholic philosophy, theology, history, liturgy, and canon law).

Also honored as a Doctor of the Church, Thomas is considered the Church's greatest theologian and philosopher. Pope Benedict XV declared: "This (Dominican) Order ... acquired new luster when the Church declared the teaching of Thomas to be her own and that Doctor, honored with the special praises of the Pontiffs, the master and patron of Catholic schools."

Source: wiki.com

Note: the misplaced doctrines, teaching and unchecked corruption that Thomas Aquinas introduced and facilitated within the Christian Church would lead directly to the 1517 AD Protestant Reformation.

Also Note: the heretic Valentinus is considered to be possibly the most dangerous heretic in Church History for attempting in part to introduce the philosophy of Plato into the Christian Church. Thomas Aquinas introduces the philosophy of Plato's student Aristotle into the Christian Church and is considered by some to be a great theologian, preacher and teacher. Where is the needed and valued consistency among modern Church scholars?

June 14

Reformation Bibles

For June 14 Topics Church History Christian Responsibility

Reformation Bibles i.e. The Geneva Bible and The KJV 1611 Bible

The Geneva Bible

The Geneva Bible is one of the most historically significant translations of the Bible into English, preceding the King James translation by 51 years. It was the primary Bible of 16th century Protestantism and was the Bible used by William Shakespeare, Oliver Cromwell, John Knox, John Donne, and John Bunyan, author of Pilgrim's Progress. It was one of the Bibles taken to America on the Mayflower, it was used by many English Dissenters, and it was still respected by Oliver Cromwell's soldiers at the time of the English Civil War in the booklet Cromwell's Soldiers' Pocket Bible.

This version of the Holy Bible is significant because, for the very first time, a mechanically printed, mass-produced Bible was made available directly to the general public which came with a variety of scriptural study guides and aids (collectively called an apparatus), which included verse citations which allow the reader to cross-reference one verse with numerous relevant verses in the rest of the Bible, introductions to each book of the Bible which acted to summarize all of the material that each book would cover, maps, tables, woodcut illustrations, indexes, as well as other included features — all of which would eventually lead to the reputation of the Geneva Bible as history's very first study Bible.

Because the language of the Geneva Bible was more forceful and vigorous, most readers preferred this version strongly over the Great Bible. In the words of Cleland Boyd McAfee, "it drove the Great Bible off the field by sheer power of excellence".

Like most English translations of the time, the Geneva Bible was translated from scholarly editions of the Greek New Testament and the Hebrew Scriptures that comprise the Christian Old Testament. The English rendering was substantially based on the earlier translations by William Tyndale and Myles Coverdale (more than 80 percent of the language in the Geneva Bible is from Tyndale). However, the Geneva Bible was the first English version in which all of the Old Testament was translated directly from the Hebrew.

The KJV (AV) 1611 Bible

The King James Version (KJV), commonly known as the Authorized Version (AV) or King James Bible (KJB), is an English translation of the Christian Bible for the Church of England begun in 1604 and completed in 1611 AD. First printed by the King's Printer Robert Barker, this was the third translation into English to be approved by the English Church authorities. The first was the Great Bible commissioned in the reign of King Henry VIII (1535), and the second was the Bishops' Bible of 1568. In January 1604, King James VI and I convened the Hampton Court Conference where a new English version was conceived in response to the perceived problems of the earlier translations as detected by the Puritans, a faction within the Church of England.

The Authorized Version (AV) was meant to replace the Bishops' Bible as the official version for readings in the Church of England. No record of its authorization exists; it was probably effected by an order of the Privy Council but the records for the years 1600 to 1613 were destroyed by fire in January 1618/19 and it is commonly known as the Authorized Version in the United Kingdom. The King's Printer issued no further editions of the Bishops' Bible, so necessarily the Authorized Version replaced it as the standard lectern Bible in parish church use in England.

In the 1662 Book Of Common Prayer, the text of the Authorized Version finally supplanted that of the Great Bible in the Epistle and Gospel readings – though the Prayer Book Psalter nevertheless continues in the Great Bible version.

The case was different in Scotland, where the Geneva Bible had long been the standard church bible. It was not until 1633 that a Scottish edition of the Authorized Version was printed – in conjunction with the Scots coronation in that year of Charles I. The inclusion of illustrations in the edition raised accusations of Popery from opponents of the religious policies of Charles and William Laud, Archbishop of Canterbury. However, official policy favored the Authorized Version, and this favor returned during the Commonwealth – as London printers succeeded in re-asserting their monopoly of Bible printing with support from Oliver Cromwell – and the "New Translation" was the only edition on the market. F.F. Bruce reports that the last recorded instance of a Scots parish continuing to use the "Old Translation" (i.e. Geneva) as being in 1674.

Source: wiki.com

Note: the continuous infiltration of corrupt and heretical material i.e. Valentinus, Constantine, Saint Helen, Thomas Aquinas, Gnostic Gospels, etc. into the Christian Church continued to have an effect on the Christian Church at large until the resulting Protestant Reformation.

Also Note: the excellent Protestant Bibles of the Reformation era have been the primary remedy to the bad doctrine of the heavily infiltrated Church. But, note also that today with the newer corrupt bible versions (NIV, ESV) and the abundant heretical doctrines of the Modern Protestant Church [and Reformed "Calvinism"] the Protestant Church is well on its way to being every bit as corrupt, abusive and uninformed as the previous Medieval Church (Dark Ages) era that the Reformation so diligently sought to eradicate.

June 15

Edict of Toleration

For June 15 Topics Church History

Edict of Toleration by Galerius in 311 AD

The Edict of Toleration was issued in 311 AD in Nicomedia by the Roman Tetrarchy [power-sharing] of Galerius, Constantine and Licinius, officially ending the Diocletian persecution of Christianity.

Galerius, who had been one of the leading figures in the persecutions, admitted that the policy of trying to eradicate Christianity had failed, saying: "wherefore, for this our indulgence, they ought to pray to their God for our safety, for that of the republic, and for their own, that the republic may continue uninjured on every side, and that they may be able to live securely in their homes."

Christianity [and all religions were] officially legalized in the Roman Empire two years later in 313 AD by Constantine in his Edict of Milan.

Source: wiki.com

June 16

Edict of Milan

For June 16 Topics Church History

The Edict of Milan by Emperor Constantine in 313 AD

The Edict of Milan

The document known as the Edict of Milan (Edictum Mediolanense) is found in Lactantius' De Mortibus Persecutorum and Eusebius of Caesarea's History of the Church with marked divergences between the two.

In February 313 AD, Emperor Constantine I, who controlled the western part of the Roman Empire, and Licinius, who controlled the Balkans, met in Milan and, among other things, agreed to treat the Christians benevolently.

Whether or not there was a formal 'Edict of Milan' is debatable. The version found in Lactantius is not in the form of an edict; it is a letter from Licinius to the governors of the provinces in the Eastern Empire he had just conquered by defeating Maximin later in the same year and issued in Nicomedia.

The Edict was in effect directed against Maximinus Daia, the Caesar in the East who was at that time styling himself as Augustus. Having received the emperor Galerius' instruction to repeal the persecution in 311 AD, Maximinus had instructed his subordinates to desist, but had not released Christians from prisons or virtual death-sentences in the mines, as Constantine and Licinius had both done in the West. Following Galerius' death, Maximin was no longer constrained; he enthusiastically took up renewed persecutions in the eastern territories under his control, encouraging petitions against Christians, one of which, addressed to him and to Constantine and Licinius, is preserved in a stone inscription at Arycanda in Lycia, "to request that the Christians, who have long been disloyal and still persist in the same mischievous intent, should at last be put down and not be suffered by any absurd novelty to offend against the honour due to the gods."

The Edict is popularly thought to concern only Christianity, and even to make Christianity the official religion of the Empire (which recognition did not actually occur until 380 AD under Theodosius I). Indeed the Edict expressly grants religious liberty to Christians, who had been the object of special persecution, but it goes even further and grants [Roman political] liberty to all religions:

Source: wiki.com

June 17

Emperor Julian

For June 17 Topics Ancient History Church History

Emperor Julian the Apostate

Emperor Constantine's Death - Died on Pentecost (May 22) 337 AD

Following Constantine's death, his body was transferred to Constantinople and buried in the Church of the Holy Apostles there. He was succeeded by his three sons born of Fausta, Constantine II, Constantius II and Constans. A number of relatives were killed by followers of Constantius, notably Constantine's nephews Dalmatius (who held the rank of Caesar) and Hannibalianus, presumably to eliminate possible contenders to an already complicated succession. He also had two daughters, Constantina and Helena, wife of [later] Emperor Julian.

Constantius II was the last of the three sons of Constantine to remain in power, he was repalced by his cousin Julian.

Emperor Julian - last non-Christian ruler of the Roman Empire - 361 to 363 AD

Julian (Latin: Flavius Claudius Julianus Augustus, 331/332 AD – June 26, 363 AD), also known as Julian the Apostate, as well as Julian the Philosopher, was Roman Emperor from 361 AD to 363 AD and a noted philosopher and Greek writer.

A member of the Constantinian dynasty, Julian became Caesar over the western provinces by order of Constantius II in 355 and in this role campaigned successfully against the Alamanni and Franks. Most notable was his crushing victory over the Alamanni in 357 at the Battle of Argentoratum despite being outnumbered. In 360 in Lutetia (Paris) he was acclaimed Augustus by his soldiers, sparking a civil war between Julian and Constantius. Before the two could face each other in battle, however, Constantius died, after naming Julian as his rightful successor. In 363, Julian embarked on an ambitious campaign against the Sassanid Empire. Though initially successful, Julian was mortally wounded in battle and died shortly thereafter.

Julian was a man of unusually complex character: he was "the military commander, the theosophist, the social reformer, and the man of letters". He was the last non-Christian ruler of the Roman Empire, and it was his desire to bring the Empire back to its ancient Roman [Pagan] values in order to save it from dissolution. He purged the top-heavy state bureaucracy and attempted to revive traditional Roman religious practices at the cost of Christianity. His rejection of Christianity in favour of Neoplatonic paganism caused him to be called Julian the Apostate ("Transgressor") by the church. He was the last emperor of the Constantinian dynasty, the empire's first Christian dynasty.

Source: wiki.com

June 18

Emperor Theodosius I

For June 18 Topics Church History

Emperor Theodosius I (Theodosius the Great) issued decrees that effectively made Nicene Christianity the official state church of the Roman Empire

Theodosius I (Latin: Flavius Theodosius Augustus; January 11, 347 – January 17, 395 AD), also known as Theodosius the Great, was Roman Emperor from 379 to 395. Theodosius was the last emperor to rule over both the eastern and the western halves of the Roman Empire. His social transformation was a pivotal, if under-recognized, milestone in European history; it parted with Roman religious tolerance and political strength and may be seen in retrospect as the inauguration of a feudal society. On accepting his elevation, he campaigned against Goths and other barbarians who had invaded the Empire; he failed to kill, expel, or entirely subjugate them, and after the Gothic War they established a homeland south of the Danube, in Illyricum, within the empire's borders. He fought two destructive civil wars, in which he defeated the usurpers Magnus Maximus and Eugenius at great cost to the power of the Empire.

He also issued decrees that effectively made Nicene Christianity the official state church of the Roman Empire. and he neither prevented nor punished the destruction of prominent Hellenistic temples of classical antiquity, including the Temple of Apollo in Delphi, the Serapeum in Alexandria. He dissolved the order of the Vestal Virgins in Rome. In 393, he banned the pagan rituals of the Olympics in Ancient Greece. It was not until the end of the 19th century, in 1896, that Olympics were held again. After his death, Theodosius' incapable sons Arcadius and Honorius inherited the East and West halves respectively, and the Roman Empire was never again re-united.

Source: wiki.com

June 19

3rd Church Council - Nicene Council

For June 19 Topics Church History

Nicene Council the 3rd Historical Church Council was held in 325 AD

The Council of Nicaea (Turkish: Iznik) was a council of Christian bishops convened in Nicaea in Bithynia by the Roman Emperor Constantine I in 325 AD. This first [Reviesd-Rome, 7th Kingdom] ecumenical council was the first effort to attain consensus in the church through an assembly representing all of Christendom.

Constantine had invited all 1800 bishops of the Christian church (about 1000 in the east and 800 in the west), but a smaller and unknown number attended. Eusebius of Caesarea counted 250 Attendees, Athanasius of Alexandria counted 318 Attendees, and Eustathius of Antioch estimated "about 270" Attendees (all three were present at the council). Later, Socrates Scholasticus recorded more than 300 Attendees, and Evagrius, Hilary of Poitiers, Jerome Dionysius Exiguus, and Rufinus recorded 318 Attendees.

The First Council of Nicaea was the first ecumenical council of the Church. Most significantly, it resulted in the first, uniform Christian doctrine, called the Creed of Nicaea. With the creation of the creed, a precedent was established for subsequent local and regional councils of Bishops (Synods) to create statements of belief and canons of doctrinal orthodoxy—the intent being to define unity of beliefs for the whole of Christendom.

The council settled, to some degree, the debate within the Early Christian communities regarding the divinity of Christ. This idea of the divinity of Christ, along with the idea of Christ as a messenger from God (The Father), had long existed in various parts of the Roman empire. The divinity of Christ had also been widely endorsed by the Christian community in the otherwise pagan city of Rome. The council affirmed and defined what it believed to be the teachings of the Apostles regarding who Christ is: that Christ is the one true God in deity with the Father.

Source: wiki.com

Note: Emperor Constantine was trying to influence and infiltrate Arian heresy into the Christian Church. The Church didn’t need a council [that’s why so few Bishops actually showed up] in order to proclaim the already established Church’s Triune doctrine of God. It was Emperor Constantine who needed the council in order to attempt to legitimize his heresy. Thankfully the council stood strong in the faith and neglected to provide Emperor Constantine with the heretical endorsement that he sought and continued to pursue throughout the rest of his life.

June 20

Athanasius of Alexandria

For June 20 Topics Church History Church Fathers

Athanasius the Great "Father of Orthodoxy"

Saint Athanasius of Alexandria (about 296 AD - May 2, 373 AD), also called Athanasius the Great, Athanasius the Confessor or, primarily in the Coptic Orthodox Church, Athanasius the Apostolic, was the twentieth bishop of Alexandria (as Athanasius I). His episcopate lasted 45 years (c. 8 June 328 – 2 May 373), of which over 17 were spent in five exiles ordered by four different Roman emperors. He is considered to be a renowned Christian theologian, a Church Father, the chief defender of Trinitarianism against Arianism, and a noted Egyptian leader of the fourth century.

He is remembered for his role in the conflict with Arius and Arianism. In 325, at the age of 27, Athanasius had a leading role against the Arians in the First Council of Nicaea. At the time, he was a deacon and personal secretary of the 19th Bishop of Alexandria, Alexander. Nicaea was convoked by Constantine I in May–August 325 to address the Arian position that the Son of God, Jesus of Nazareth, is of a distinct substance from the Father.

In June 328 AD, at the age of 30, three years after Nicea and upon the repose of Bishop Alexander, he became archbishop of Alexandria. He continued to lead the conflict against the Arians for the rest of his life and was engaged in theological and political struggles against the Emperors Constantine the Great and Constantius II and powerful and influential Arian churchmen, led by Eusebius of Nicomedia and others. He was known as "Athanasius Contra Mundum". Within a few years of his departure, St. Gregory of Nazianzus called him the "Pillar of the Church". His writings were well regarded by all Church fathers who followed, in both the West and the East. His writings show a rich devotion to the Word-become-man, great pastoral concern, and profound interest in monasticism.

Athanasius is counted as one of the four great Eastern Doctors of the Church in the Roman Catholic Church and in Eastern Orthodoxy, he is labeled the "Father of Orthodoxy". He is also celebrated by many Protestants, who label him "Father of The Canon". Athanasius is venerated as a Christian saint, whose feast day is 2 May in Western Christianity, 15 May in the Coptic Orthodox Church, and 18 January in the other Eastern Orthodox Churches. He is venerated by the Roman Catholic Church, Oriental and Eastern Orthodox churches, the Lutherans, and the Anglican Communion.

Athanasius' Five Exiles

St Athanasius' long episcopate lasted 45 years (June 8, 328 – May 2, 373 AD) of which over 17 years were spent in five exiles ordered by four different Roman Emperors, not counting approximately six more incidents in which he had to flee Alexandria for his own safety to escape people seeking to take his life.

First exile: under Emperor Constantine, for 2.5 years [11 Jul 335 – 22 Nov 337]; in Trier (Germany)
Second exile: under Emperor Constantius, for 7.5 years [16 Apr 339 – 21 Oct 346]; lived at Rome
Third exile: under Emperor Constantius, for 6 years [9 Feb 356 – 21 Feb 362]; in the Egyptian desert
Fourth exile: under Apostate Emperor Julian, 10 months [24 Oct 362 – 5 Sep 363]; in the Egyptian desert
Fifth exile: under Emperor Valens, 4 months [5 Oct 365 – 31 Jan 366]; in his father's tomb

Source: wiki.com

June 21

Ambrose

For June 21 Topics Church History Church Fathers

Ambrose - Archbishop of Milan - Father of Modern Christianity

Aurelius Ambrosius, better known in English as Saint Ambrose (340 AD – 4 April 397 AD), was an Archbishop of Milan, Italy who became one of the most influential ecclesiastical figures of the 4th century. He was consular prefect of Liguria and Emilia, headquartered in Milan, before being made Bishop of Milan by popular acclamation in 374 AD. Ambrose was a [Trinitarian in doctrine and] staunch opponent of Arianism.

Ambrose was one of the four original doctors of the [Roman Catholic] Church, and is the patron saint of Milan. He is notable for [baptizing St. Augustine and] his influence on St. Augustine.

Ambrose ranks with Augustine, Jerome, and Gregory the Great [Pope Gregory I], as one of the Latin Doctors of the [Roman Catholic] Church. Theologians compare him with Hilary [Pope from 461-468 AD], who they claim fell short of Ambrose's administrative excellence but demonstrated greater theological ability. He succeeded as a theologian despite his juridical training and his comparatively late handling of Biblical and doctrinal subjects. His spiritual successor, St. Augustine, whose conversion was helped by Ambrose's sermons, owes more to him than to any writer except Paul.

Ambrose's intense episcopal consciousness furthered the growing doctrine of the Church and its sacerdotal ministry, while the prevalent asceticism of the day, continuing the Stoic and Ciceronian training of his youth, enabled him to promulgate a lofty standard of Christian ethics. Thus we have the De officiis ministrorum, De viduis, De virginitate and De paenitentia.

Soon after acquiring the undisputed possession of the Roman empire, Theodosius [Roman Emperor Theodosius I] died at Milan in 395 AD, and two years later (April 4, 397 AD) Ambrose also died. He was succeeded as Bishop of Milan by ["old but good"] Simplician (320-401 AD). Ambrose's body may still be viewed in the Church of S. Ambrogio in Milan, where it has been continuously venerated.

Source: wiki.com

June 22

Augustine

For June 22 Topics Church History Church Fathers

Saint Augustine of Hippo (Annaba, Algeria)

Augustine of Hippo (Latin: Aurelius Augustinus Hipponensis; November 13, 354 – August 28, 430), also known as Saint Augustine or Saint Austin, was an early Christian theologian whose writings were very influential in the development of Western Christianity and Western philosophy. He was bishop of Hippo Regius (present-day Annaba, Algeria) located in the Roman province of Africa. Writing during the Patristic Era, he is viewed as one of the most important Church Fathers. Among his most important works are City of God and Confessions, which continue to be read widely today.

According to his contemporary, Jerome, Augustine "established anew the ancient Faith." In his early years, he was heavily influenced by Manichaeism and afterward by the Neo-Platonism of Plotinus. After his conversion to Christianity and his baptism in 387, Augustine developed his own approach to philosophy and theology, accommodating a variety of methods and different perspectives. Believing that the grace of Christ was indispensable to human freedom, he helped to formulate the doctrine of original sin and made seminal contributions to the development of just war theory.

When the Western Roman Empire began to disintegrate, Augustine developed the concept of the Catholic Church as a spiritual City of God (in a book of the same name), distinct from the material Earthly City. His thoughts profoundly influenced the medieval worldview. Augustine's City of God was closely identified with the segment of the Church that adhered to the concept of the Trinity as defined by the Council of Nicaea and the Council of Constantinople.

In the Catholic Church and the Anglican Communion, he is a saint, a pre-eminent Doctor of the Church, and the patron of the Augustinians. His memorial is celebrated on 28 August, the day of his death. He is the patron saint of brewers, printers, theologians, the alleviation of sore eyes, and a number of cities and dioceses. Many Protestants, especially Calvinists, consider him to be one of the theological fathers of the Protestant Reformation due to his teachings on salvation and divine grace.

In the Eastern Orthodox Church, many of his teachings are not accepted. This is the same in the Oriental Orthodox communion. The most important doctrinal controversy surrounding his name is the filioque. Other doctrines that are sometimes unacceptable to the Eastern Orthodox Church are his view of original sin, the doctrine of grace, and predestination. Nonetheless, though considered to be mistaken on some points, he is still considered a saint, and his feast day is celebrated on 15 June. He carries the additional title of Blessed among the Orthodox, either as "Blessed Augustine" or "St. Augustine the Blessed."

Source: wiki.com

June 23

Jerome

For June 23 Topics Church History Church Fathers

Saint Jerome translated a version of the Bible into Latin (the Vulgate) using the unstable Alexandrian Greek Text

Saint Jerome (Latin: Eusebius Sophronius Hieronymus) lived 347 AD – September 30, 420 AD. Was a Latin Christian priest, confessor, theologian and historian, who also became a Doctor of the Church. He was the son of Eusebius, of the city of Stridon, on the border of Dalmatia and Pannonia. He is best known for his translation of the Bible into Latin (the Vulgate), and his commentaries on the Gospel of the Hebrews. His list of writings is extensive.

He is recognised as a saint by the Catholic Church, the Eastern Orthodox Church, the Lutheran Church, and the Church of England (Anglican Communion). Jerome is commemorated on 30 September with a memorial.

At the Catechetical School of Alexandria, Jerome listened to the catechist Didymus the Blind expounding the prophet Hosea and telling his reminiscences of Anthony the Great, who had died 30 years before; he spent some time in Nitria, admiring the disciplined community life of the numerous inhabitants of that "city of the Lord," but detecting even there "concealed serpents," i.e., the influence of Origen of Alexandria. Late in the summer of 388 he was back in Israel, and spent the remainder of his life in a hermit's cell near Bethlehem, surrounded by a few friends, both men and women (including Paula and Eustochium), to whom he acted as priestly guide and teacher.

For the next 15 years, until he died, Jerome produced a number of commentaries on Scripture, often explaining his translation choices in using the original Hebrew rather than suspect translations. His patristic commentaries align closely with Jewish tradition, and he indulges in allegorical and mystical subtleties after the manner of Philo and the Alexandrian school. Unlike his contemporaries, he emphasizes the difference between the Hebrew Bible "apocrypha" and the Hebraica veritas of the protocanonical books. Evidence of this can be found in his introductions to the Solomonic writings, the Book of Tobit, and the Book of Judith. Most notable, however, is the statement from his introduction to the Books of Samuel:

Jerome is the second most voluminous writer (after St. Augustine) in ancient Latin Christianity. In the Roman Catholic Church, he is recognized as the patron saint of translators, librarians and encyclopedists.

Source: wiki.com

June 24

Ancient Library of Alexandria

For June 24 Topics Ancient History Church History

The Ancient Library of Alexandria, Egypt

Ancient Library of Alexandria, in Alexandria, Egypt, was one of the largest and most significant libraries of the ancient world. It flourished under the patronage of the Ptolemaic dynasty and functioned as a major center of scholarship from its construction in the 3rd century BC until the Roman conquest of Egypt in 30 BC. With collections of works, lecture halls, meeting rooms, and gardens, the library was part of a larger research institution called the Musaeum of Alexandria, where many of the most famous thinkers of the ancient world studied.

The library was conceived and opened either during the reign of Ptolemy I Soter (323–283 BC) or during the reign of his son Ptolemy II (283–246 BC). As a symbol of the wealth and power of Egypt, it employed many scribes to borrow books from around the known world, copy them, and return them. Most of the books were kept as papyrus scrolls, and though it is unknown how many such scrolls were housed at any given time, their combined value was incalculable.

The library is famous for having been burned, resulting in the loss of many scrolls and books, and has become a symbol of the destruction of cultural knowledge.

Ancient sources differ widely on who is responsible for the destruction and when it occurred

Although there is a mythology of the burning of the Library at Alexandria, the library may have suffered several fires or acts of destruction over many years. Possible occasions for the partial or complete destruction of the Library of Alexandria include a fire set by Julius Caesar in 48 BC, an attack by Roman Emperor Aurelian in the 270s AD [the most probable timeframe of destruction - though probably later from anarchy or natural causes - Aurelian did not write or mention any knowledge of the library burning during his time there], the decree of Coptic Pope Theophilus in 391 AD, and the Muslim conquest of Egypt in 642 AD.

After the main library was fully destroyed, ancient scholars used a "daughter library" in a temple known as the Serapeum, located in another part of the city. According to Socrates of Constantinople, Coptic Pope Theophilus destroyed the Serapeum in 391 AD.

Rumored Destructions of the Library of Alexandria

The Burning of the Library at Alexandria in 391 AD, an illustration from 'Hutchinsons History of the Nations', 1910 AD.

The famous burning of the Library of Alexandria, including the incalculable loss of ancient works, has become a symbol of the irretrievable loss of public knowledge. Although there is a mythology of "the burning of the Library at Alexandria", the library may have suffered several fires or acts of destruction of varying degrees over many years. Ancient and modern sources identify several possible occasions for the partial or complete destruction of the Library of Alexandria.

During Caesar's Civil War, Julius Caesar was besieged at Alexandria in 48 BC. Many ancient sources describe Caesar setting fire to his own ships and state that this fire spread to the library, destroying it.

When the enemy endeavored to cut off his communication by sea, he was forced to divert that danger by setting fire to his own ships, which, after burning the docks, thence spread on and destroyed the great library. — Plutarch, Life of Caesar

Bolstering this claim, in the 4th century both the pagan historian Ammianus and the Christian historian Orosius wrote that the Bibliotheca Alexandrina had been destroyed by Caesar's fire. However, Florus and Lucan claim that the flames Caesar set only burned the fleet and some "houses near the sea". Years after Caesar's campaign in Alexandria, the Greek geographer Strabo claimed to have worked in the Alexandrian Library.

The library seems to have continued in existence to some degree until its contents were largely lost during the taking of the city by the Emperor Aurelian (270–275 AD), who was suppressing a revolt by Queen Zenobia of Palmyra. During the course of the fighting, the areas of the city in which the main library was located were damaged. Some sources claim that the smaller library located at the Serapeum survived, though Ammianus Marcellinus wrote of the library in the Serapeum temple as a thing of the past, destroyed when Caesar sacked Alexandria.

Paganism was made illegal by an edict of the Emperor Theodosius I in 391 AD. The temples of Alexandria were closed by Patriarch Theophilus of Alexandria in AD 391. The historian Socrates of Constantinople describes that all pagan temples in Alexandria were destroyed, including the Serapeum. Since the Serapeum housed a part of the Great Library, some scholars believe that the remains of the Library of Alexandria were destroyed at this time. However, it is not known how many, if any, books were contained in it at the time of destruction, and contemporary scholars do not mention the library directly.

In 642 AD, Alexandria was captured by the Muslim army of Amr ibn al `Aas. Several later Arabic sources describe the library's destruction by the order of Caliph Omar. Bar-Hebraeus, writing in the 13th century, quotes Omar as saying "If those books are in agreement with the Quran, we have no need of them; and if these are opposed to the Quran, destroy them." Later scholars are skeptical of these stories, given the range of time that had passed before they were written down and the political motivations of the various writers.

Legacy

Although the various component parts of the physical library were destroyed, in fact the centers of academic excellence had already moved to various capital cities. Furthermore, it is possible that most of the material from the Library of Alexandria actually survived, by way of the Imperial Library of Constantinople, the Academy of Gondishapur, and the House of Wisdom. This material may then have been preserved by the Reconquista, which led to the formation of European Universities and the recompilation of ancient texts from formerly scattered fragments.

Modern Day

In 2002, the Bibliotheca Alexandrina was inaugurated near the site of the ancient library, intended as a commemoration and emulation of the Royal Library of Alexandria.

Source: wiki.com

June 25

The Apostles Creed

For June 25 Topics Church History

The Apostles Creed about 180 AD

The Apostles' Creed, sometimes titled Symbol [a group contribution] of the Apostles, is an early statement of Christian belief, a creed or "symbol".

It is widely used by a number of Christian denominations for both liturgical and catechetical purposes, most visibly by liturgical Churches of Western tradition, including the Roman Church, Lutheranism, Anglicanism, and Western Orthodoxy. It is also used by Presbyterians, Methodists, and Congregationalists.

The Apostles' Creed was based on Christian theological understanding of the Canonical gospels, the letters of the New Testament and to a lesser extent the Old Testament. Its basis appears to be the old Roman Creed. Because of the early origin of its original form, it does not address some Christological issues defined in the Nicene and other Christian Creeds. It thus says nothing explicitly about the divinity of either Jesus or of the Holy Spirit. This makes it acceptable to many Arians and Unitarians. Nor does it address many other theological questions that became objects of dispute centuries later.

The first mention of the expression "Apostles' Creed" occurs in a letter of 390 AD from a synod in Milan, Italy and may have been associated with the belief, widely accepted in the 4th century, that, under the inspiration of the Holy Spirit, each of the Twelve Apostles contributed an article of a creed.

The Apostles Creed about 180 AD

I believe in God, the Father almighty, creator of heaven and earth;

I believe in Jesus Christ, his only Son, our Lord. He was conceived by the power of the Holy Spirit and born of the Virgin Mary. He suffered under Pontius Pilate, was crucified, died, and was buried. He descended to the dead. On the third day he rose again. He ascended into heaven, and is seated at the right hand of Father. He will come again to judge the living and the dead.

I believe in the Holy Spirit, the holy catholic Church, the communion of saints, the forgiveness of sins, the resurrection of the body, and the life everlasting.

Amen.

Source: wiki.com

June 26

The Nicene Creed 325 AD

For June 26 Topics Church History

The Nicene Creed 381 AD - Modified 325 AD Creed

The Nicene Creed (381 AD) is the "profession of faith" or creed that is most widely used in Christian liturgy. It forms the mainstream definition of Christianity for most Christians.

The Nicene Creed 381 AD (Nicene Creed 325 AD slightly modified)

We believe in one God the Father, the Almighty, creator of heaven and earth, and of all that is, seen and unseen.

We believe in one Lord, Jesus Christ, the only Son of God, eternally begotten of the Father, God from God, Light from Light, true God from true God, begotten, not made, of one being with the Father. Through him all things were made. For us men and for our salvation he came down from heaven; by the power of the Holy Spirit he became incarnate from the Virgin Mary, and was made man. For our sake he was crucified under Pontius Pilate; he suffered death and was buried. On the third day he rose again in accordance with the Scriptures; he ascended into heaven and is seated at the right hand of the Father. He will come again in glory to judge the living and the dead, and his kingdom will have no end.

We believe in the Holy Spirit, the Lord, the giver of life, who proceeds from the Father (and the Son). With the Father and the Son he is worshipped and glorified. He has spoken through the Prophets.

We believe in one, holy, catholic, and apostolic Church. We acknowledge one baptism for the forgiveness of sins. We look for the resurrection of the dead, and the life of the world to come.

Amen.

Source: wiki.com

June 27

Athanasian Creed

For June 27 Topics Church History

Athanasian Creed about 480 AD

Origins of the Athanasian Creed

In fact, it was not originally called a creed at all, nor was Athanasius' name originally attached to it. Athanasius' name seems to have become attached to the creed as a sign of its strong declaration of Trinitarian faith. The reasoning for rejecting Athanasius as the author usually relies on a combination of the following:

The creed originally was most likely written in Latin, while Athanasius composed in Greek
Neither Athanasius nor his contemporaries ever mention the Creed
It is not mentioned in any records of the ecumenical councils
It appears to address theological concerns that developed after Athanasius died (including the filioque)
It was most widely circulated among Western Christians

Athanasian Creed about 480 AD

Whosoever will be saved, before all things it is necessary that he hold the catholic faith. Which faith except every one do keep whole and undefiled; without doubt he shall perish everlastingly. And the catholic faith is this: That we worship one God in Trinity, and Trinity in Unity; Neither confounding the Persons; nor dividing the Essence. For there is one Person of the Father; another of the Son; and another of the Holy Ghost. But the Godhead of the Father, of the Son, and of the Holy Ghost, is all one; the Glory equal, the Majesty coeternal. Such as the Father is; such is the Son; and such is the Holy Ghost. The Father uncreated; the Son uncreated; and the Holy Ghost uncreated. The Father unlimited; the Son unlimited; and the Holy Ghost unlimited. The Father eternal; the Son eternal; and the Holy Ghost eternal. And yet they are not three eternals; but one eternal. As also there are not three uncreated; nor three infinites, but one uncreated; and one infinite. So likewise the Father is Almighty; the Son Almighty; and the Holy Ghost Almighty. And yet they are not three Almighties; but one Almighty. So the Father is God; the Son is God; and the Holy Ghost is God. And yet they are not three Gods; but one God. So likewise the Father is Lord; the Son Lord; and the Holy Ghost Lord. And yet not three Lords; but one Lord. For like as we are compelled by the Christian verity; to acknowledge every Person by himself to be God and Lord; So are we forbidden by the catholic religion; to say, There are three Gods, or three Lords. The Father is made of none; neither created, nor begotten. The Son is of the Father alone; not made, nor created; but begotten. The Holy Ghost is of the Father and of the Son; neither made, nor created, nor begotten; but proceeding. So there is one Father, not three Fathers; one Son, not three Sons; one Holy Ghost, not three Holy Ghosts. And in this Trinity none is before, or after another; none is greater, or less than another. But the whole three Persons are coeternal, and coequal. So that in all things, as aforesaid; the Unity in Trinity, and the Trinity in Unity, is to be worshipped. He therefore that will be saved, let him thus think of the Trinity.

Furthermore it is necessary to everlasting salvation; that he also believe faithfully the Incarnation of our Lord Jesus Christ. For the right Faith is, that we believe and confess; that our Lord Jesus Christ, the Son of God, is God and Man; God, of the Essence of the Father; begotten before the worlds; and Man, of the Essence of his Mother, born in the world. Perfect God; and perfect Man, of a reasonable soul and human flesh subsisting. Equal to the Father, as touching his Godhead; and inferior to the Father as touching his Manhood. Who although he is God and Man; yet he is not two, but one Christ. One; not by conversion of the Godhead into flesh; but by assumption of the Manhood by God. One altogether; not by confusion of Essence; but by unity of Person. For as the reasonable soul and flesh is one man; so God and Man is one Christ; Who suffered for our salvation; descended into hell; rose again the third day from the dead. He ascended into heaven, he sitteth on the right hand of the God the Father Almighty, from whence he will come to judge the living and the dead. At whose coming all men will rise again with their bodies; And shall give account for their own works. And they that have done good shall go into life everlasting; and they that have done evil, into everlasting fire. This is the catholic faith; which except a man believe truly and firmly, he cannot be saved.

Source: wiki.com

June 28

Pope Leo I

For June 28 Topics Church History

Pope Leo I first modern Pope, first to have been called "the Great"

Pope Leo I (400 – November 10, 461 AD), also known as Saint Leo the Great, was Pope from September 29, 440 AD to his death in 461 AD.

He was an Italian aristocrat, and was the first pope to have been called "the Great". He is perhaps best known for having met Attila the Hun in 452 and persuading him to turn back from his invasion of Italy. He is also a Doctor of the Church, most remembered theologically for issuing the Tome of Leo, a document which was foundational to the debates of the Ecumenical Council of Chalcedon. The Council of Chalcedon, the fourth ecumenical council, dealt primarily with Christology, and elucidated the orthodox definition of Christ's being as the hypostatic union of two natures—divine and human—united in one person, "with neither confusion nor division". It was followed by a major schism associated with Monophysitism, Miaphysitism and Dyophysitism.

Teachings on Christ

Leo's writings (both the sermons and the letters) are mostly concerned with theological questions concerning the person of Jesus Christ (Christology) and his role as mediator and savior (Soteriology). This is partially connected to the Council of Chalcedon in which Roman legates participated in Leo's name. Subsequently, through numerous letters addressed to bishops and members of the imperial family, Leo incessantly worked for the propagation and universal reception of the faith in Christ as defined by Chalcedon, also in the Eastern part of the Roman empire. Leo defends the true divinity and the true humanity of the one Christ against heretical one-sidedness. He takes up this topic also in many of his sermons, and over the years he further develops his own original concepts. A central idea around which Leo deepens and explains his theology is Christ's presence in the Church, more specifically in the teaching and preaching of the faith (Scripture, Tradition and their interpretation), in the liturgy (sacraments and celebrations), in the life of the individual believer and of the organized Church, especially in a council.

The Apostle Peter and his Heir

Leo contributes to the development of the doctrine on papal primacy, based on his personal devotion to St Peter and on the veneration for the Apostle and his tomb in Rome. Besides recourse to biblical language, Leo also describes his own special relationship with St Peter in terms derived from Roman law. He calls himself the (unworthy) heir and deputy (vicarius) of Peter, having received his apostolic authority and being obliged to follow his example. On the one hand, Peter stands before him with a claim on how Leo is to exercise his office; on the other hand, Leo, as the Roman bishop, represents the Apostle, whose authority he holds. Christ, however, always comes out as the source of all grace and authority, and Leo is responsible to him for how he fulfills his duties (cf. sermon 1). Peter is indeed the example for Leo's relationship to Christ. Thus, the office of the Roman bishop, with its universal significance, is grounded on the special relationship between Christ and St Peter, a relationship that per se cannot be repeated; therefore, Leo depends on St Peter's mediation, his assistance and his example in order to be able to adequately fulfill his role and exercise his authority as the Bishop of Rome, both in the city and beyond.

Dispute with Dioscorus of Alexandria

In 445 AD, Leo disputed with Patriarch Dioscorus, St. Cyril's successor as Patriarch of Alexandria, insisting that the ecclesiastical practice of his see should follow that of Rome on the basis that Mark the Evangelist, the disciple of Saint Peter and founder of the Alexandrian Church, could have had no other tradition than that of the Prince of the Apostles [St. Peter]. This, of course, was not the position of the Copts [Egyptian Christians], who saw the ancient patriarchates as equals.

Source: wiki.com

June 29

King Charlemagne

For June 29 Topics Church History

King Charlemagne (Charles I) - The Father of Modern Europe

Charlemagne (about 742 – January 28, 814 AD), also known as Charles the Great or Charles I, was the King of the Franks from 768 AD, the King of Italy from 774 AD, and from 800 AD the first emperor in western Europe since the collapse of the Western Roman Empire three centuries earlier. The expanded Frankish state he founded is called the Carolingian Empire.

The oldest son of Pepin the Short and Bertrada of Laon, Charlemagne became king in 768 following the death of his father. He was initially co-ruler with his brother Carloman I. Carloman's sudden death in 771 under unexplained circumstances left Charlemagne as the undisputed ruler of the Frankish Kingdom. Charlemagne continued his father's policy towards the papacy and became its protector, removing the Lombards from power in northern Italy, and leading an incursion into Muslim Spain. He also campaigned against the peoples to his east, Christianizing them upon penalty of death, at times leading to events such as the Massacre of Verden. Charlemagne reached the height of his power in 800 when he was crowned "emperor" by Pope Leo III on Christmas Day at Old St. Peter's Basilica.

Called the "Father of Europe" (pater Europae), Charlemagne united most of Western Europe for the first time since the Roman Empire. His rule spurred the Carolingian Renaissance, a period of cultural and intellectual activity within the Catholic Church. Both the French and German monarchies considered their kingdoms to be descendants of Charlemagne's empire.

Charlemagne died in 814 AD, having ruled as emperor for just over thirteen years. He was laid to rest in his imperial capital of Aachen in today's Germany. His son Louis the Pious succeeded him.

Source: wiki.com

June 30

The Domesday Book

For June 30 Topics Church History

The Domesday Book of 1086 AD

Domesday Book is a [taxation] manuscript that records the great survey of much of England and parts of Wales completed in 1086 AD. The survey was executed for William I of England (William the Conqueror): "While spending the Christmas time of 1085 AD in Gloucester, William had deep speech with his counsellors and sent men all over England to each shire to find out what or how much each landholder had in land and livestock, and what it was worth" - Anglo-Saxon Chronicle.

One of the main purposes of the survey was to determine who held what and what taxes had been liable under Edward the Confessor; the judgment of the Domesday assessors was final—whatever the book said about who held the material wealth or what it was worth was the law, and there was no appeal. It was written in Latin, although there were some vernacular words inserted for native terms with no previous Latin equivalent, and the text was highly abbreviated. Richard FitzNigel, writing around the year 1179 AD, stated that the book was known by the English as "Domesday", that is the Day of judgment:

for as the sentence of that strict and terrible last account cannot be evaded by any skillful subterfuge, so when this book is appealed to ... its sentence cannot be put quashed or set aside with impunity. That is why we have called the book 'the Book of judgment' ... because its decisions, like those of the Last judgment, are unalterable.

Source: wiki.com

After this I [Daniel] saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it [Rome] was diverse [different] from all the beasts [World Governments] that were before it; and [Revised Rome - 7th Kingdom] it had ten horns. ~ Daniel 7:7

Note: this is a dramatic change in the dynamics of the modern Nation State. Previous to the era of the Domesday Book governments were generally friendly and supportive of their citizens. After the time of the Domesday Book, a document compiled in order to facilitate the pillage of its own citizens, the relationship between government and those governed has become more adversarial.

July - The Christian Church, Growth

John Wycliffe - The Morning Star of the Reformation

For July 1 Topics Church History

John Wycliffe (1320 – December 1384 AD) "The Morning Star of the Reformation"

John Wycliffe was an English Scholastic philosopher, theologian, lay preacher, translator, reformer and university teacher at Oxford in England, who was known as an early dissident in the Roman Catholic Church during the 14th century. His followers were known as Lollards, a somewhat rebellious movement, which preached anticlerical and biblically-centred reforms. The Lollard movement was a precursor to the Protestant Reformation (for this reason, Wycliffe is sometimes called "The Morning Star of the Reformation"). He was one of the earliest opponents of papal authority influencing secular power.

Wycliffe was also an early advocate for translation of the Bible into the common language. He completed his translation directly from the Vulgate into vernacular English in the year 1382, now known as Wycliffe's Bible. It is probable that he personally translated the Gospels of Matthew, Mark, Luke, and John; and it is possible he translated the entire New Testament, while his associates translated the Old Testament. Wycliffe's Bible appears to have been completed by 1384, with additional updated versions being done by Wycliffe's assistant John Purvey and others in 1388 and 1395.

Conflict with the Church

Theologically, his preaching expressed a strong belief in predestination that enabled him to declare an "invisible church of the elect", made up of those predestined to be saved, rather than in the "visible" Catholic Church.

The sharper the strife became, the more Wycliffe had recourse to his translation of Scripture as the basis of all Christian doctrinal opinion, and expressly tried to prove this to be the only norm for Christian faith. To refute his opponents, he wrote the book in which he endeavored to show that Holy Scripture contains all truth and, being from God, is the only authority. He referred to the conditions under which the condemnation of his 18 theses was brought about; and the same may be said of his books dealing with the Church, the office of king, and the power of the pope – all completed within the space of two years (1378–79 AD). To Wycliffe, the Church is the totality of those who are predestined to blessedness. It includes the Church triumphant in heaven, those in purgatory, and the Church militant or men on earth. No one who is eternally lost has part in it. There is one universal Church, and outside of it there is no salvation. Its head is Christ. No pope may say that he is the head, for he cannot say that he is elect or even a member of the Church.

It would be a mistake to assume that Wycliffe's doctrine of the Church – which made so great an impression upon famous priest Jan Hus – was occasioned by the western schism (1378–1417). The principles of the doctrine were already embodied in his De civili dominio. The contents of the book dealing with the Church are closely connected with the decision respecting the 18 theses. The attacks on Pope Gregory XI grow ever more extreme. Wycliffe's stand with respect to the ideal of poverty became continually firmer, as well as his position with regard to the temporal rule of the clergy. Closely related to this attitude was his book De officio regis, the content of which was foreshadowed in his 33 conclusions: One should be instructed with reference to the obligations in regard to the kingdom — to see how the two powers, royal [state] and ecclesiastical [church], may support each other in harmony in the body corporate of the Church. The royal power, Wycliffe taught, is consecrated through the testimony of Holy Scripture and the Fathers. Christ and the apostles rendered tribute to the emperor. It is a sin to oppose the power of the king, which is derived immediately from God. Subjects, above all the clergy, should pay him dutiful tribute. The honors which attach to temporal power hark back to the king; those which belong to precedence in the priestly office, to the priest. The king must apply his power with wisdom, his laws are to be in unison with those of God. From God laws derive their authority, including those which royalty has over the clergy. If one of the clergy neglects his office, he is a traitor to the king who calls him to answer for it. It follows from this that the king has an "evangelical" control. Those in the service of the Church must have regard for the laws of the State. In confirmation of this fundamental principle the archbishops in England make sworn submission to the king and receive their temporalities. The king is to protect his vassals against damage to their possessions; in case the clergy through their misuse of the temporalities cause injury, the king must offer protection. When the king turns over temporalities to the clergy, he places them under his jurisdiction, from which later pronouncements of the popes cannot release them. If the clergy relies on papal pronouncements, it must be subjected to obedience to the king.

At Oxford

Wycliffe was Master of Balliol College, Oxford in 1361. In this same year, he was presented by the college with the parish of Fylingham in Lincolnshire. For this he had to give up the leadership of Balliol College, though he could continue to live at Oxford. He is said to have had rooms in the buildings of The Queen's College, Oxford. As baccalaureate at the university, he busied himself with natural science and mathematics, and as master he had the right to read in philosophy. Obtaining a bachelor's degree in theology, Wycliffe pursued an avid interest in Biblical studies. His performance led Simon Islip, Archbishop of Canterbury, to place him at the head of Canterbury Hall in 1365, where twelve young men were preparing for the priesthood. Islip had designed the foundation for secular clergy; but when he died in 1366, Islip's successor, Simon Langham, a man of monastic training, turned the leadership of the college over to a monk. Though Wycliffe appealed to Rome, the outcome was unfavourable to him.

Between 1372 and 1384, he became a Doctor of Divinity, making use of his right to lecture upon systematic divinity, but these lectures were not the origin of his Summa. In 1376, Wycliffe received a letter from his parents suggesting he join a different university; he declined to take their advice. In 1368 (chronology), he gave up his living at Fylingham and took over the rectory of Ludgershall, Buckinghamshire, not far from Oxford, which enabled him to retain his connection with the university. Six years later, in 1374, he received the crown living of Lutterworth in Leicestershire, which he retained until his death. He had already resigned as prebendary of Aust in Westbury-on-Trym.

Source: wiki.com

July 2

Reformation Review

For July 2 Topics Church History

A Review of the Protestanstant Reformation

The Need for Reformation a Reforming of the Church

Throughout the existence of the Christian Church the original and true Church doctrines have at times been estranged, isolated and even removed from within the confines of Church practices and traditions.

The new replacement doctrines consisting of Greek philosophy, Gnostic heresy, cultural traditions, political pressures and even occultic practices have had such a diluting effect on the actual Christian Church that a reformation a splitting away became the only viable option.

Reformation and Counter Reformation Bibles

King James Version (1611) — Revelation 5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

Douay-Rheims (1899) — Revelation 5:10 And hast made us to our God a kingdom and priests, and we shall reign on the earth.

Modern Bibles

Modern Catholic Bible – Revelation 5:10 You made them a kingdom and priests for our God, and they will reign on earth.

New International Version (NIV) — Revelation 5:10 You have made them to be a kingdom and priests to serve our God, and they will reign on the earth.

English Standard Version (ESV) — Revelation 5:10 and you have made them a kingdom and priests to our God, and they shall reign on the earth.

Note: where Christianity seeks to make us "Children of God" a Kingdom of Priest and Prophets to God. The philosophy, secularism and Gnosticism of ancient religions, as revealed in the new modern bible translations of today, seek to make "them" a kingdom and priests unto an unknown god. The difference in religions is very distinct and very real.

July 3

The 3 Solas by Martin Luther

For July 3 Topics Church History

Theological Issues of the Reformation "The 3 Solas" by Martin Luther

The theology of the Reformers departed from the Roman Catholic Church primarily on the basis of three great principles:

• Sole authority of Scripture -- God revealed (John 12:38, Romans 1:17, Ephesians 3:5)

• Justification by faith alone -- man revealed (Deuteronomy 29:29, Luke 2:35)

• Priesthood of the believer -- interaction between the two (Hebrews 4:14, Hebrews 6:19, Hebrews 10:19-22)

By Scripture Alone (Sola Scriptura)

Sola Scriptura (by Scripture alone) was one of the watchwords of the Reformation. This doctrine maintains that Scripture, as contained in the Bible, is the only authority for the Christian in matters of faith, life and conduct. The teachings and traditions of the church are to be completely subordinate to the Scriptures. Roman Catholicism, on the other hand, holds Scripture and Tradition to be of the same inspired Deposit of Faith.

By Faith Alone (Sola Fide)

Sola Fide (by faith alone) was the other watchword of the Reformation. This doctrine maintains that we are justified before God (and thus saved) by faith alone, not by anything we do, not by anything the church does for us, and not by faith plus anything else. It was also recognized by the early Reformers that Sola Fide is not rightly understood until it is seen as anchored in the broader principle of Sola Gratia, by grace alone. Hence the Reformers were calling the church back to the basic teaching of Scripture where the apostle Paul states that we are "saved by grace through faith and that not of ourselves, it is the gift of God," Eph. 2:8.

Priesthood of All Believers - 'one priesthood of believers' (Sola Sacerdos)

The third great principle of the Reformation was the priesthood of all believers. The Scriptures teach that believers are a "holy priesthood," 1 Pet. 2:5. All believers are priests before God through our great high priest Jesus Christ. "There is one God and one mediator between God and man, the man Christ Jesus," 1 Tim. 2:5. As believers, we all have direct access to God through Christ, there is no necessity for an earthly mediator. The Roman Catholic and Eastern Orthodox concept of the priesthood was seen as having no warrant in Scripture, viewed as a perversion and mis-application of the Old Testament Aaronic or Levitical priesthood [the O.T. having been successfully accomplished, completed and fulfilled in the bringing in and establishing of the Messiah, Jesus Christ and His N.T.] which was clearly fulfilled in Christ and done away with by the New Testament.

Source: Theopedia.com

Note: The original 3 Solas are comprised of the three necessary and distinct categories; God Revealed (One Scripture), Man Revealed (One Faith), and the interaction between the two (One Priesthood).

July 4

The Believer's Priesthood

For July 4 Topics Church History

The Believer's Priesthood "The Royal Priesthood"

The Believer's Priesthood

All of you (Redeemed) also, as lively stones (Members of the Eternal Temple), are built up a Spiritual House (Eternal Temple), an Holy [Melchizedek] Priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. ~ 1 Peter 2:5

The main difference between the Levitical Priesthood of the Old Testament and the Royal Priesthood of the New Testament is that the Levitical Priesthood is physical in nature while the Royal Priesthood is Spiritual in nature otherwise the two priesthoods are nearly identical in that the physical sacrifices the Levitical Priests offered up to God are actually models and types of the Spiritual sacrifices that we now offer up to God.

For if He (Jesus) were on earth, He should not be a Priest, seeing that there are priests (Levitical) that offer gifts according to the law: Who (Levitical Priests) serve unto the example and Shadow of Heavenly things, as Moses was admonished of God when he was about to make the Tabernacle: for, See, says He (God), that you make all things according to the pattern showed to you in the mount. But now has He (Jesus) obtained a more excellent [than the Levitical] Ministry, by how much also He is the mediator of a better [New] Covenant, which was established upon better [blood of Jesus and the Resurrection of Jesus] promises. ~ Hebrews 8:4-6

Jesus instructed that the entire teaching of the Old Testament Law and of the Prophets is not physical but is Spiritual to direct mankind into a relationship of loving God and of loving our fellow neighbor.

Master, which is the great commandment in the law? Jesus said unto him, You shall love the Lord your God with all your heart, and with all your soul, and with all your mind. This is the first and great commandment. And the second is like unto it, You shall love your neighbour as yourself. On these two commandments hang all the law and the prophets. ~ Matthew 22:36-40

This is now fulfilled in the Royal Law of the New Testament's Royal Priesthood.

If all of you fulfil the Royal [Melchizedek] Law according to the scripture, You shall love your neighbor as yourself, all of you do well: ~ James 2:8

But all of you are a chosen generation, a Royal Priesthood, an Holy Nation, an exclusive people; that all of you should show forth the praises of Him (God) who has called you out of darkness into His marvelous light; ~ 1 Peter 2:9

Both Priesthoods require a High Priest and for the Royal Priesthood it is Jesus that is the High Priest as Jesus occupies All three offices of King, Priest and Prophet and therefore His Priesthood derives the name of "Royal" Kingly Priesthood.

But [Jesus] Christ being come [incarnate] an High Priest of good things to come, by a greater and more perfect [Heavenly] Tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once into the Holy Place (Heaven), having obtained eternal redemption for us. ~ Hebrews 9:11-12

Conclusion: The Royal Priesthood

I plead to you therefore, brethren, by the mercies of God, that all of you present your bodies a living [Melchizedek] sacrifice, holy, acceptable unto God, which is your reasonable service. ~ Romans 12:1

Source: BasicChristian.org

July 5

House of Medici

For July 5 Topics Church History

The Occult - House of Medici

The House of Medici [Occult Family] was a political dynasty, banking family and later royal house that first began to gather prominence under Cosimo de' Medici in the Republic of Florence during the late 14th century. The family originated in the Mugello region of the Tuscan countryside, gradually rising until they were able to fund the Medici Bank. The bank was the largest in Europe during the 15th century, seeing the Medici gain political power in Florence — though officially they remained citizens rather than monarchs.

The Four Medici Popes

The Medici produced four Popes of the Catholic Church — Pope Leo X (1513–1521) [the Pope Martin Luther opposed], Pope Clement VII (1523–1534) [presided during the sacking of Rome (1527)], Pope Pius IV (1559–1565), and Pope Leo XI (1605); two regent queens of France—Catherine de' Medici (1547–1559) and Marie de' Medici (1600–1610); and, in 1531, the family became hereditary Dukes of Florence. In 1569, the duchy was elevated to a grand duchy after territorial expansion. They ruled the Grand Duchy of Tuscany from its inception until 1737 AD, with the death of Gian Gastone de' Medici. The grand duchy witnessed degrees of economic growth under the earlier grand dukes, but by the time of Cosimo III de' Medici, Tuscany was fiscally bankrupt.

Their wealth and influence initially derived from the textile trade guided by the guild of the Arte della Lana. Like other signore families they dominated their city's government, they were able to bring Florence under their family's power, allowing for an environment where art and humanism could flourish. They fostered and inspired the birth of the Italian Renaissance along with other families of Italy, such as the Visconti and Sforza of Milan, the Este of Ferrara, and the Gonzaga of Mantua.

The Medici Bank was one of the most prosperous and most respected institutions in Europe. There are some estimates that the Medici family were the wealthiest family in Europe for a period of time. From this base, they acquired political power initially in Florence and later in wider Italy and Europe. A notable contribution to the profession of accounting was the improvement of the general ledger system through the development of the double-entry bookkeeping system for tracking credits and debits. The Medici family were among the earliest businesses to use the system.

Source: wiki.com

July 6

Lorenzo de' Medici

For July 6 Topics Church History

Lorenzo de' Medici the de facto ruler of the Florentine Republic during the Italian Renaissance

Lorenzo de' Medici (1 January 1449 – 9 April 1492) was an Italian statesman and de facto ruler of the Florentine Republic during the Italian Renaissance. Known as Lorenzo the Magnificent (Lorenzo il Magnifico) by contemporary Florentines, he was a diplomat, politician and patron of scholars, artists, and poets. He is perhaps best known for his contribution to the art world, giving large amounts of money to artists so they could create master works of art. His life coincided with the high point of the mature phase Italian Renaissance and his death coincided with the end of the Golden Age of Florence. The fragile peace he helped maintain between the various Italian states collapsed with his death. Lorenzo de' Medici is buried in the Medici Chapel in Florence.

Lorenzo's court included artists such as Piero and Antonio del Pollaiuolo, Andrea del Verrocchio, Leonardo da Vinci, Sandro Botticelli, Domenico Ghirlandaio, and Michelangelo Buonarroti who were involved in the 15th-century Renaissance. Although he did not commission many works himself, he helped them secure commissions from other patrons. Michelangelo lived with Lorenzo and his family for five years, dining at the family table and participating in the discussions led by Marsilio Ficino.

Lorenzo was an artist himself, writing poetry in his native Tuscan. In his poetry he celebrates life even while—particularly in his later works—acknowledging with melancholy the fragility and instability of the human condition. Love, feasts and light dominate his verse.

Cosimo de' Medici had started the collection of books which became the Medici Library (also called the Laurentian Library) and Lorenzo expanded it. Lorenzo's agents retrieved from the East large numbers of classical works, and he employed a large workshop to copy his books and disseminate their content across Europe. He supported the development of humanism through his circle of scholarly friends including the philosophers Marsilio Ficino, Poliziano and Giovanni Pico della Mirandola. They studied Greek philosophers, [published the Occult Kabbalah], and attempted to merge the ideas of Plato with Christianity.

Apart from a personal interest Lorenzo also used the Florentine scene of fine arts for his diplomatic efforts. An example includes the commission of Ghirlandaio, Botticelli, Pietro Perugino and Cosimo Rosselli to Rome in order to paint murals in the Sistine Chapel — a move that has been interpreted as sealing the alliance between Lorenzo and Pope Sixtus IV.

In 1471 Lorenzo calculated that since 1434, his family had spent some 663,000 florins (approx. 460 million USD today) for charity, buildings and taxes.

Source: wiki.com

July 7

Kabbalah

For July 7 Topics Church History

Kabbalah - Jewish Occultism

Kabbalah (literally "receiving/tradition" also transliterated Cabala, Qabbala); different transliterations now tend to denote alternative traditions it is an esoteric [secret knowledge] method, discipline, and school of thought that originated in Judaism [by tradition with King Solomon]. A traditional Kabbalist in Judaism is called a Mekubal.

Kabbalah's definition varies according to the tradition and aims of those following it, from its religious origin as an integral part of [occult] Judaism, to its later Christian, New Age, and Occultist syncretic [one world religion] adaptations. Kabbalah is a set of esoteric teachings meant to explain the relationship between an unchanging, eternal, and mysterious Ein Sof (no end) and the mortal and finite universe (God's creation). While it is heavily used by some denominations, it is not a religious denomination in itself. It forms the foundations of mystical religious interpretation. Kabbalah seeks to define the nature of the universe and the human being, the nature and purpose of existence, and various other ontological questions. It also presents methods to aid understanding of these concepts and thereby attain spiritual realisation.

Kabbalah originally developed entirely within the realm of Jewish thought, and kabbalists often use classical Jewish sources to explain and demonstrate its esoteric teachings. These teachings are held by followers in Judaism to define the inner meaning of both the Hebrew Bible and traditional Rabbinic literature and their formerly concealed transmitted dimension, as well as to explain the significance of Jewish religious observances.

Traditional practitioners believe its earliest origins pre-date world religions, forming the primordial blueprint for Creation's philosophies, religions, sciences, arts, and political systems. Historically, Kabbalah emerged, after earlier forms of Jewish mysticism, in 12th- to 13th-century Southern France and Spain, becoming reinterpreted in the Jewish mystical renaissance of 16th-century Ottoman Palestine. It was popularised in the form of Hasidic Judaism from the 18th century onwards. 20th-century interest in Kabbalah has inspired cross-denominational Jewish renewal and contributed to wider non-Jewish contemporary spirituality, as well as engaging its flourishing emergence and historical re-emphasis through newly established academic investigation.

Source: wiki.com

July 8

Michelangelo and the Medici

For July 8 Topics Church History

Michelangelo the Great Artist and Painter of the Famous Fresco in the Sistine Chapel

Michelangelo's father sent him to study grammar with the Humanist Francesco da Urbino in Florence as a young boy. The young artist, however, showed no interest in his schooling, preferring to copy paintings from churches and seek the company of painters. At thirteen, Michelangelo was apprenticed to the painter Domenico Ghirlandaio. When Michelangelo was only fourteen, his father persuaded Ghirlandaio to pay his apprentice as an artist, which was highly unusual at the time. When in 1489 Lorenzo de' Medici, de facto ruler of Florence, asked Ghirlandaio for his two best pupils, Ghirlandaio sent Michelangelo and Francesco Granacci. Lorenzo had taken notice of Michelangelo’s unusual talent and, wishing to encourage him, proposed for Michelangelo to move into the palace and live there as his son to be educated along with the Medici children. Lorenzo even offered Michelangelo’s father Lodovico a respectable position in the palace. Michelangelo was thrown into the midst of the Medici circle where he was involved with poetry, science, philosophy, and art. It was then that Michelangelo first began writing down his deepest thoughts in poetry which he continued to do for the rest of his life.

From 1490 to 1492, Michelangelo attended the Humanist academy which the Medici had founded along Neo Platonic lines. He absorbed Platonist and Neo-Platonist philosophies through his direct contact with some of the great Humanist philosophers of the Medici Court. Consequently, both Michelangelo's outlook and his art were subject to the influence of many of the most prominent philosophers and writers of the day including Marsilio Ficino, Pico della Mirandola and Angelo Poliziano. Michelangelo studied sculpture under Bertoldo di Giovanni. At this time Michelangelo sculpted the reliefs Madonna of the Steps (1490–1492) and Battle of the Centaurs (1491–1492). The latter was based on a theme suggested by Poliziano and was commissioned by Lorenzo de' Medici.

Lorenzo de' Medici's death on April 8, 1492, brought a reversal of Michelangelo's circumstances. Michelangelo left the security of the Medici court and returned to his father's house. In the following months he carved a wooden crucifix (1493), as a gift to the prior of the Florentine church of Santo Spirito, who had permitted him some studies of anatomy on the corpses of the church's hospital. Between 1493 and 1494 he bought a block of marble for a larger than life statue of Hercules, which was sent to France and subsequently disappeared sometime around the 18th century. On January 20, 1494, after heavy snowfalls, Lorenzo's heir, Piero de Medici commissioned a snow statue, and Michelangelo again entered the court of the Medici. The Medici sixty year reign came to an end under the reign of Piero Medici. In the same year, the Medici were expelled from Florence as the result of the rise of Girolamo Savonarola. Michelangelo left the city before the end of the political upheaval, moving to Venice and then to Bologna, where he stayed for more than a year.

Towards the end of 1494, the political situation in Florence was calmer. Upon his return to Florence, he found that things in the city had greatly changed. The city, previously under threat from the French, was no longer in danger as Charles VIII had suffered defeats. Michelangelo returned to Florence but received no commissions from the new city government under Savonarola. He returned to the employment of the Medici. During the half year he spent in Florence he worked on two small statues, a child St. John the Baptist and a sleeping Cupid.

In 1527, the Florentine citizens, encouraged by the sack of Rome, threw out the Medici and restored the republic. A siege of the city ensued, and Michelangelo went to the aid of his beloved Florence by working on the city's fortifications from 1528 to 1529. The city fell in 1530, and the Medici were restored to power. Completely out of sympathy with the repressive reign of the ducal [Dukedom] Medici, Michelangelo left Florence for good in the mid-1530s, leaving assistants to complete the Medici chapel. Michelangelo left Florence for the last time at the age of sixty, leaving the Medici chapel unfinished. Michelangelo decided to settle in Rome, where he had hoped to finish Pope Julius II's tomb but was unable to do so, due to a new project that had been assigned to him by Pope Paul III. Thus Michelangelo set the tomb aside to paint a fresco in the Sistine Chapel. Michelangelo was commissioned to do the tombs of Urbino, Lorenzo de' Medici’s grandson, Giuliano, duke of Nemours and Lorenzo’s third son, and popes Leo X and Clement VII, both Medici; also Lorenzo the Great. Only two were completed: Giuliano’s and Lorenzo’s.

Although the construction of the monument of Pope Julius did not go according to plan, it was officially unveiled in February 1545. The original design had been cut down to something small and manageable with only three sculptured done by Michelangelo. Michelangelo, at seventy years old, had set a high standard for the following artists to come. People were already attempting to sum up his accomplishments and considering his place in history. From this time on, he was known as the ‘Divine Michelangelo’, a living legend, the master of Renaissance. Yet old though he was, in 1547, Pope Paul III appointed him chief architect of St. Peter's Basilica, which he would work on for the rest of his life. Michelangelo died of old age, leaving the project unfinished. Though he devoted the last seventeen years of his life to this task, Michelangelo refused to accept anything. He said he did it for the good of his soul. Years later his body was brought back from Rome for interment at the Basilica di Santa Croce, fulfilling the maestro's last request to be buried in his beloved Tuscany.

Source: wiki.com

Note: there are indications that Michelangelo rejected his occult upbringing and converted to a mild form of [works based] Christianity. Before his death Michelangelo requested and later received a Christian burial along with receiving his 'last rites' sacrament from a priest.

July 9

Pope Leo X - Occult Pope

For July 9 Topics Church History

Occult Pope - Pope Leo X granted fraudulent financial indulgences for sins and was opposed by Martin Luther's 95 Theses

Pope Leo X (11 December 1475 – 1 December 1521), born Giovanni di Lorenzo de' Medici, was Pope from 9 March 1513 to his death in 1521. The second son of Lorenzo the Magnificent, ruler of the Florentine Republic, he was elevated to the cardinalate in 1489; subsequently progressing to the rank of cardinal-deacon.

Following the death of Pope Julius II, Giovanni was elected pope after securing the backing of the younger members of the Sacred College. Early on in his reign he oversaw the closing sessions of the Fifth Council of the Lateran, but failed sufficiently to implement the reforms agreed. In 1517 he led a costly war that succeeded in securing his nephew as duke of Urbino, but which damaged the papal finances. He later only narrowly escaped a plot by some cardinals to poison him.

He is probably best remembered for granting indulgences for those who donated to reconstruct St. Peter's Basilica, which practice was challenged by Martin Luther's 95 Theses. He seems not to have taken seriously the array of demands for church reform that would quickly grow into the Protestant Reformation. His Papal Bull of 1520, Exsurge Domine, simply condemned Luther on a number of areas and made ongoing engagement difficult. He did, however, grant establishment to the Oratory of Divine Love.

He borrowed and spent heavily. A significant patron of the arts, upon election Leo is alleged to have said, "Since God has given us the papacy, let us enjoy it". Under his reign, progress was made on the rebuilding of Saint Peter's Basilica and artists such as Raphael decorated the Vatican rooms. Leo also reorganised the Roman University, and promoted the study of literature, poetry and antiquities. His personal arrangements attracted contemporary comment on his possible homosexuality. He died in 1521 and is buried in Santa Maria sopra Minerva, Rome.

Source: wiki.com

July 10

Martin Luther

For July 10 Topics Church History

Martin Luther's posting of his "Ninety-Five Theses" on October 31, 1517 AD is considered the date of the Protestant Reformation

Martin Luther OSA [Order of Saint Augustine] (10 November 1483 – 18 February 1546) was a German monk, former Catholic priest, professor of theology and seminal figure of a reform movement in 16th century Christianity, subsequently known as the Protestant Reformation. He strongly disputed the claim that freedom from God's punishment for sin could be purchased with monetary values. He confronted indulgence salesman Johann Tetzel, a Dominican friar, with his Ninety-Five Theses in 1517. His refusal to retract all of his writings at the demand of Pope Leo X in 1520 and the Holy Roman Emperor Charles V at the Diet of Worms in 1521 resulted in his excommunication by the Pope and condemnation as an outlaw by the Emperor.

Luther taught that salvation and subsequently eternity in heaven is not earned by good deeds but is received only as a free gift of God's grace through faith in Jesus Christ as redeemer from sin and subsequently eternity in Hell. His theology challenged the authority of the Pope of the Roman Catholic Church by teaching that the Bible is the only source of divinely revealed knowledge from God and opposed sacerdotalism by considering all baptized Christians to be a holy priesthood. Those who identify with these, and all of Luther's wider teachings, are called Lutherans even though Luther insisted on Christian as the only acceptable name for individuals who professed Christ.

His translation of the Bible into the vernacular (instead of Latin) made it more accessible, which had a tremendous impact on the church and on German culture. It fostered the development of a standard version of the German language, added several principles to the art of translation, and influenced the writing of an English translation, the King James Bible. His hymns influenced the development of singing in churches. His marriage to Katharina von Bora set a model for the practice of clerical marriage, allowing Protestant priests to marry.

In his later years, in deteriorating health, Luther became increasingly antagonistic toward Jews, writing that Jewish synagogues and homes should be destroyed, their money confiscated, and liberty curtailed. These statements and their influence on antisemitism have contributed to his controversial status. Martin Luther died unrecanted of his beliefs in 1546, while his decree of excommunication by Pope Leo X has never been rescinded.

Monastic and Academic Life

Luther dedicated himself to monastic life, devoting himself to fasting, long hours in prayer, pilgrimage, and frequent confession. He would later remark, "If anyone could have gained heaven as a monk, then I would certainly have done so." Luther described this period of his life as one of deep spiritual despair. He said, "I lost touch with Christ the Savior and Comforter, and made of him the jailer and hangman of my poor soul." Johann von Staupitz, his superior, pointed Luther’s mind away from continual reflection upon his sins toward the merits of Christ. He taught that true repentance does not involve self-inflicted penances and punishments but rather a change of heart.

In 1507, he was ordained to the priesthood, and in 1508 von Staupitz, first dean of the newly founded University of Wittenberg, sent for Luther, to teach theology. He received a Bachelor's degree in Biblical studies on 9 March 1508, and another Bachelor's degree in the Sentences by Peter Lombard in 1509. On 19 October 1512, he was awarded his Doctor of Theology and, on 21 October 1512, was received into the senate of the theological faculty of the University of Wittenberg, having been called to the position of Doctor in Bible. He spent the rest of his career in this position at the University of Wittenberg.

Later Life

Luther wrote about the Jews throughout his career, though only a few of his works dealt with them directly. Luther rarely encountered Jews during his life, but his attitudes reflected a theological and cultural tradition which saw Jews as a rejected people guilty of the murder of Christ, and he lived within a local community that had expelled Jews some ninety years earlier. He considered the Jews blasphemers and liars because they rejected the divinity of Jesus, whereas Christians believed Jesus was the Messiah. But Luther believed that all human beings who set themselves against God were equally guilty. As early as 1516, he wrote that many people "are proud with marvelous stupidity when they call the Jews dogs, evildoers, or whatever they like, while they too, and equally, do not realize who or what they are in the sight of God". In 1523, Luther advised kindness toward the Jews in That Jesus Christ was Born a Jew, but only with the aim of converting them to Christianity. When his efforts at conversion failed, he grew increasingly bitter toward them.

Luther had been suffering from ill health for years, including Ménière's disease, vertigo, fainting, tinnitus, and a cataract in one eye. From 1531 to 1546, his health deteriorated further. The years of struggle with Rome, the antagonisms with and among his fellow reformers, and the scandal which ensued from the bigamy of the Philip of Hesse incident, in which Luther had played a leading role, all may have contributed. In 1536, he began to suffer from kidney and bladder stones, and arthritis, and an ear infection ruptured an ear drum. In December 1544, he began to feel the effects of angina.

His poor physical health made him short-tempered and even harsher in his writings and comments. His wife Katharina was overheard saying, "Dear husband, you are too rude," and he responded, "They are teaching me to be rude." In 1545 and 1546 Luther preached three times in the Market Church in Halle, staying with his friend Justus Jonas during Christmas.

His last sermon was delivered at Eisleben, his place of birth, on 15 February 1546, three days before his death. It was "entirely devoted to the obdurate Jews, whom it was a matter of great urgency to expel from all German territory," according to Léon Poliakov. James Mackinnon writes that it concluded with a "fiery summons to drive the Jews bag and baggage from their midst, unless they desisted from their calumny and their usury and became Christians." Luther said, "we want to practice Christian love toward them and pray that they convert," but also that they are "our public enemies ... and if they could kill us all, they would gladly do so. And so often they do." {Complete lies of unfounded, disoriented, misinformation.}

An apoplectic stroke deprived him of his speech, and he died shortly afterwards at 2:45 a.m. on 18 February 1546, aged 62, in Eisleben, the city of his birth. He was buried in the Castle Church in Wittenberg, beneath the pulpit. The funeral was held by his friends Johannes Bugenhagen and Philipp Melanchthon. A year later, troops of Luther's adversary Charles V, Holy Roman Emperor entered the town, but were ordered by Charles not to disturb the grave.

A piece of paper was later found on which Luther had written his last statement. The statement was in Latin, apart from "We are beggars," which was in German.

1. No one can understand Virgil's Bucolics unless he has been a shepherd for five years. No one can understand Virgil's Georgics, unless he has been a farmer for five years.

2. No one can understand Cicero's Letters (or so I teach), unless he has busied himself in the affairs of some prominent state for twenty years.

3. Know that no one can have indulged in the Holy Writers sufficiently, unless he has governed churches for a hundred years with the prophets, such as Elijah and Elisha, John the Baptist, Christ and the Apostles. -- {Possibly a later addition} (Do not assail this divine Aeneid [Greek gods]; nay, rather prostrate revere the ground that it treads.) We are beggars: this is true.

Source: wiki.com

July 11

Pope Clement VII - Occult Pope

For July 11 Topics Church History

Pope Clement VII - The Sacke of Rome 1527 AD

Pope Clement VII (26 May 1478 – 25 September 1534), born Giulio di Giuliano de' Medici, was Pope from 19 November 1523 to his death in 1534.

Sack of Rome 1527 AD

The Pope's wavering politics also caused the rise of the Imperial party inside the Curia: Cardinal Pompeo Colonna's soldiers pillaged Vatican Hill and gained control of the whole of Rome in his name. The humiliated Pope promised therefore to bring the Papal States to the Imperial side again. But soon after, Colonna left the siege and went to Naples, not keeping his promises and dismissing the Cardinal from his charge. From this point on, Clement VII could do nothing but follow the fate of the French party to the end.

Soon he found himself alone in Italy too, as Alfonso d'Este, duke of Ferrara, had sided with the Imperial army, allowing the horde of Landsknechts led by Charles III, Duke of Bourbon and Georg von Frundsberg to reach Rome without harm.

Charles of Bourbon died while mounting a ladder during the short siege and his starving troops, unpaid and left without a guide, felt free to ravage Rome from 6 May 1527. The many incidents of murder, rape, and vandalism that followed ended the splendours of Renaissance Rome forever. Clement VII, who had displayed no more resolution in his military than in his political conduct, was shortly afterwards (6 June) obliged to surrender himself together with the Castel Sant'Angelo, where he had taken refuge. He agreed to pay a ransom of 400,000 ducati in exchange for his life; conditions included the cession of Parma, Piacenza, Civitavecchia, and Modena to the Holy Roman Empire. (Only the last could be occupied in fact.) At the same time, Venice took advantage of his situation to capture Cervia and Ravenna while Sigismondo Malatesta returned in Rimini.

Clement was kept as a prisoner in Castel Sant'Angelo for six months. After having bought off some Imperial officers, he escaped disguised as a peddler and took shelter in Orvieto and then in Viterbo. He came back to a depopulated and devastated Rome only in October 1528.

During his half-year imprisonment in 1527, Clement VII grew a full beard as a sign of mourning for the sack of Rome. This was a violation of Catholic canon law, which required priests to be clean-shaven; however, it had the precedent of the beard which Pope Julius II had worn for nine months in 1511–12 as a similar sign of mourning for the loss of the papal city of Bologna.

Unlike Julius II, however, Clement VII kept his beard until his death in 1534. His example in wearing a beard was followed by his successor, Paul III, and indeed by twenty-four Popes who followed him, down to Innocent XII, who died in 1700. Clement VII was thus the unintentional originator of a fashion that lasted well over a century.

Meanwhile, in Florence, Republican enemies of the Medici took advantage of the chaos to again expel the Pope's family from the city.

In June of the next year the warring parties signed the Peace of Barcelona. The Papal States regained some cities, and Charles V agreed to restore the Medici to power in Florence. In 1530, after an eleven-month siege, the Tuscan city capitulated, and Clement VII installed his illegitimate son Alessandro as duke. Subsequently the Pope followed a policy of subservience to the emperor, endeavouring on the one hand to induce him to act with severity against the Lutherans in Germany and on the other to avoid his demands for a general council.

The English Reformation

Clement's dependence on Charles V led indirectly to the break between the Kingdom of England and the Catholic Church. By the late 1520s, King Henry VIII wanted to have his marriage to Catherine of Aragon annulled. The royal couple had not produced a male heir who survived into adulthood, and Henry wanted a son to secure the Tudor dynasty. Henry claimed that this lack of a male heir was because his marriage was "blighted in the eyes of God". Catherine had been his brother's widow, and it was therefore against Biblical teachings for Henry to have married her. Indeed, a special dispensation from Pope Julius II had been needed to allow the wedding in the first place. Henry argued that this had been wrong and that his marriage had never been valid. In 1527 Henry asked Pope Clement to annul the marriage, but the Pope refused. According to canon law, the Pope cannot annul a marriage on the basis of a canonical impediment previously dispensed. Clement also feared the wrath of Catherine's nephew, Charles V, whose own troops were responsible for the episode earlier that year that included the sack of Rome. In the matter of the annulment, no progress seemed possible: the Pope seemed more afraid of Emperor Charles V than of Henry. Many people close to Henry VIII wished simply to ignore the Pope; but in October 1530 a meeting of clergy and lawyers advised that the English Parliament could not empower the Archbishop of Canterbury to act against the Pope's prohibition. In Parliament, Bishop John Fisher was the Pope's champion.

Henry was married to Anne Boleyn at some debated point between the end of 1532 and the beginning of 1533. One 16th century chronicler put the wedding service on the feast of Saint Erkenwald in Dover Castle, around 14 November, whilst others have suggested a second or perhaps sole Nuptial Mass at the Palace of Whitehall in Westminster on 25 January 1533. The name of the celebrant is unknown, although various sources suggest it was Father Rowland Lee, future Bishop of Lichfield, or Prior George Browne, future Archbishop of Dublin. The marriage was made easier by the death of Archbishop William Warham, a stalwart friend of the Pope, after which Henry persuaded Clement to appoint Father Thomas Cranmer, a friend of the Boleyn family, as his successor as Archbishop of Canterbury. The Pope granted the papal bulls necessary for Cranmer’s promotion to Canterbury, as Henry had personally financed them. Cranmer was prepared to grant the annulment of the marriage to Catherine as Henry required. Anne gave birth to a daughter, the future Queen Elizabeth I, three months after her public coronation as queen in Westminster Abbey. The Pope responded to the marriage by excommunicating both Henry and Cranmer from the Catholic Church. For some time, the news was kept from the new queen, for fear it would bring about a miscarriage.

Consequently in England, in the same year, the Act of First Fruits and Tenths transferred the taxes on ecclesiastical income from the Pope to the English Crown. The Peter's Pence Act outlawed the annual payment by landowners of one penny to the Pope. This act also reiterated that England had "no superior under God, but only your Grace" and that Henry's "imperial crown" had been diminished by "the unreasonable and uncharitable usurpations and exactions" of the Pope. Ultimately Henry led the English Parliament to pass the Act of Supremacy (1534) that established the independent Church of England and breaking from the Catholic Church.

Source: wiki.com

July 12

John Calvin

For July 12 Topics Church History

John Calvin the Father of the dubious Modern Reformed Theology

John Calvin (French: Jean Calvin, born Jehan Cauvin: 10 July 1509 – 27 May 1564) was an influential French theologian and pastor during the Protestant Reformation. He was a principal figure in the development of the system of Christian theology later called Calvinism. Originally trained as a humanist (i.e. professionalism) lawyer, he broke from the Roman Catholic Church around 1530. After religious tensions provoked a violent uprising against Protestants in France, Calvin fled to Basel, Switzerland, where he published the first edition of his seminal work Institutes of the Christian Religion in 1536.

In that year, Calvin was recruited by William Farel to help reform the church in Geneva. The city council resisted the implementation of Calvin's and Farel's ideas, and both men were expelled. At the invitation of Martin Bucer, Calvin proceeded to Strasbourg, where he became the minister of a church of French refugees. He continued to support the reform movement in Geneva, and was eventually invited back to lead its church.

Following his return, Calvin introduced new forms of church government and liturgy, despite the opposition of several powerful families in the city who tried to curb his authority. During this period, Michael Servetus, a Spaniard known for his heretical views, arrived in Geneva. He was denounced by Calvin and executed by the city council. Following an influx of supportive refugees and new elections to the city council, Calvin's opponents were forced out. Calvin spent his final years promoting the Reformation both in Geneva and throughout Europe.

Calvin was a tireless polemic and apologetic writer who generated much controversy. He also exchanged cordial and supportive letters with many reformers, including Philipp Melanchthon and Heinrich Bullinger. In addition to the Institutes, he wrote commentaries on most books of the Bible, as well as theological treatises and confessional documents. He regularly preached sermons throughout the week in Geneva. Calvin was influenced by the Augustinian tradition, which led him to expound the doctrine of predestination and the absolute sovereignty of God in salvation of the human soul from death and eternal damnation.

Calvin's writing and preachings provided the seeds for the branch of theology that bears his name. The Reformed, Congregational, and Presbyterian churches, which look to Calvin as the chief expositor of their beliefs, have spread throughout the world.

Opposition

Calvin encountered bitter opposition to his work in Geneva. Around 1546, the uncoordinated forces coalesced into an identifiable group whom he referred to as the libertines, but who preferred to be called either Spirituels or Patriots. According to Calvin, these were people who felt that after being liberated through grace, they were exempted from both ecclesiastical and civil law. The group consisted of wealthy, politically powerful, and interrelated families of Geneva. At the end of January 1546, Pierre Ameaux, a maker of playing cards who had already been in conflict with the Consistory, attacked Calvin by calling him a "Picard", an epithet denoting anti-French sentiment, and accused him of false doctrine. Ameaux was punished by the council and forced to make expiation by parading through the city and begging God for forgiveness. A few months later Ami Perrin, the man who had brought Calvin to Geneva, moved into open opposition. Perrin had married Françoise Favre, daughter of François Favre, a well-established Genevan merchant. Both Perrin's wife and father-in-law had previous conflicts with the Consistory. The court noted that many of Geneva's notables, including Perrin, had breached a law against dancing. Initially, Perrin ignored the court when he was summoned, but after receiving a letter from Calvin, he appeared before the Consistory.

By 1547, opposition to Calvin and other French refugee ministers had grown to constitute the majority of the syndics, the civil magistrates of Geneva. On 27 June an unsigned threatening letter in Genevan dialect was found at the pulpit of St. Pierre Cathedral where Calvin preached. Suspecting a plot against both the church and the state, the council appointed a commission to investigate. Jacques Gruet, a Genevan member of Favre's group, was arrested and incriminating evidence was found when his house was searched. Under torture, he confessed to several crimes including writing the letter left in the pulpit which threatened the church leaders. A civil court condemned Gruet to death and he was beheaded on 26 July. Calvin was not opposed to the civil court's decision.

The Spirituels and Patriots continued organizing opposition, insulting the appointed ministers, and challenging the authority of the Consistory. The council straddled both sides of the conflict, alternately admonishing and upholding Calvin. When Perrin was elected first syndic in February 1552, Calvin's authority appeared to be at its lowest point. After some losses before the council, Calvin believed he was defeated; on 24 July 1553 he asked the council to allow him to resign. Although the libertines controlled the council, his request was refused. The opposition realised that they could curb Calvin's authority, but they did not have enough power to banish him.

Source: wiki.com

July 13

TULIP

For July 13 Topics Church History

T-U-L-I-P - The Five Points of Calvinism

Calvinism, also called the Reformed tradition or the Reformed faith, is a major branch of Protestantism that follows the theological tradition and forms of Christian practice of John Calvin and other Reformation-era theologians. Calvinists broke with the Roman Catholic Church but differed with Lutherans on the real presence of Christ in the Lord's Supper, theories of worship, and the use of God's law for believers, among other things.

Calvinism can be a misleading term because the religious tradition it denotes is and has always been diverse, with a wide range of influences rather than a single founder. The movement was first called "Calvinism" by Lutherans who opposed it, and many within the tradition would prefer to use the word Reformed. Since the Arminian controversy, the Reformed (as a branch of Protestantism distinguished from Lutheranism) are divided into Arminians and Calvinists, however it is now rare to call Arminians Reformed, as many see these two schools of thought as opposed, making the terms Calvinist and Reformed synonymous.

While the Reformed theological tradition addresses all of the traditional topics of Christian theology, the word Calvinism is sometimes used to refer to particular Calvinist views on soteriology and predestination, which are summarized in part by the five points of Calvinism. Some have also argued that Calvinism as a whole stresses the sovereignty or rule of God in all things – in salvation but also in all of life.

Early influential Reformed theologians include John Calvin, Ulrich Zwingli, Martin Bucer, Heinrich Bullinger, Peter Martyr Vermigli, Theodore Beza, and John Knox. In the twentieth century, Abraham Kuyper, Herman Bavinck, B. B. Warfield, Karl Barth, and Cornelius Van Til were influential, while contemporary Reformed theologians [hoaxers and agents of disinformation] include J. I. Packer, R. C. Sproul [epicenter of disinformation – inventor of the modern 5 Solas hoax], N. T. Wright [Occultist], Timothy J. Keller [Occultist], Alister McGrath, and Michael Horton.

The biggest Reformed association is the World Communion of Reformed Churches with more than 80 million members in 211 member denominations around the World. There are more conservative Reformed federations like the World Reformed Fellowship and the International Conference of Reformed Churches.

Most objections to and attacks on Calvinism focus on the "five points of Calvinism," also called the doctrines of grace, and remembered by the mnemonic "TULIP." The five points are popularly said to summarize the Canons of Dort, however there is no historical relationship between them, and some scholars argue that their language distorts the meaning of the Canons, Calvin's theology, and the theology of 17th-century Calvinistic orthodoxy, particularly in the language of total depravity and limited atonement. The five points were popularized in the 1963 booklet The Five Points of Calvinism Defined, Defended, Documented by David N. Steele and Curtis C. Thomas. The origin of the five points and the acronym is uncertain, but it was used by Cleland Boyd McAfee as early as circa 1905. An early printed appearance of the T-U-L-I-P acronym is in Loraine Boettner's 1932 book, “The Reformed Doctrine Of Predestination”. The acronym was very cautiously if ever used by Calvinist apologists and theologians before the booklet by Steele and Thomas.

Source: wiki.com

The Five Points of Calvinism --- {TULIP Refuted}

Total depravity --- {Acts 10:1-4, 1 Corinthians 6:11, 1 Timothy 6:17-19}
Unconditional election --- {Romans 2:10-11, Colossians 3:23-25, 1 Peter 1:16-17}
Limited atonement --- {John 3:16, Romans 5:18, 1 Timothy 2:6, Titus 2:11}
Irresistible grace --- {1 Timothy 2:3-4, 2 Timothy 2:12, Titus 3:4-7}
Perseverance of the saints --- {John 15:6, Jude 1:12-13, Hebrews 10:39-39, 2 Peter 2:20-21}

July 14

Huldrych (Ulrich) Zwingli

For July 14 Topics Church History

Huldrych Zwingli - Early Reformer

Huldrych (Ulrich) Zwingli (1 January 1484 – 11 October 1531) was a leader of the Reformation in Switzerland. Born during a time of emerging Swiss patriotism and increasing criticism of the Swiss mercenary system, he attended the University of Vienna and the University of Basel, a scholarly centre of humanism. He continued his studies while he served as a pastor in Glarus and later in Einsiedeln, where he was influenced by the writings of Desiderius Erasmus.

In 1518, Zwingli became the pastor of the Grossmünster in Zurich where he began to preach ideas on reforming the Catholic Church. In his first public controversy in 1522, he attacked the custom of fasting during Lent. In his publications, he noted corruption in the ecclesiastical hierarchy, promoted clerical marriage, and attacked the use of images in places of worship. In 1525, Zwingli introduced a new communion liturgy to replace the Mass. Zwingli also clashed with the Anabaptists, which resulted in their persecution.

The Reformation spread to other parts of the Swiss Confederation, but several cantons resisted, preferring to remain Catholic. Zwingli formed an alliance of Reformed cantons which divided the Confederation along religious lines. In 1529, a war between the two sides was averted at the last moment. Meanwhile, Zwingli's ideas came to the attention of Martin Luther and other reformers. They met at the Marburg Colloquy and although they agreed on many points of doctrine, they could not reach an accord on the doctrine of the Real Presence of Christ in the Eucharist. In 1531 Zwingli's alliance applied an unsuccessful food blockade on the Catholic cantons. The cantons responded with an attack at a moment when Zurich was ill prepared. Zwingli was killed in battle at the age of 47. His legacy lives on in the confessions, liturgy, and church orders of the Reformed churches of today.

Source: wiki.com

July 15

William Tyndale

For July 15 Topics Church History

William Tyndale translated the first English Bible from the Ancient Greek

William Tyndale translated the first English Bible from Greek notably using in part the Greek Textus Receptus of Desiderius Erasmus.

William Tyndale (1494–1536 AD) was an English scholar who became a leading figure in Protestant reform in the years leading up to his execution. He is well known for his translation of the Bible into English. He was influenced by the work of Desiderius Erasmus, who made the Greek New Testament available in Europe, and by Martin Luther. While a number of partial and incomplete translations had been made from the seventh century onward, the grass-roots spread of Wycliffe's Bible resulted in a death sentence for any unlicensed possession of Scripture in English—even though translations in all other major European languages had been accomplished and made available. Tyndale's translation was the first English Bible to draw directly from Hebrew and Greek texts, the first English one to take advantage of the printing press, and first of the new English Bibles of the Reformation. It was taken to be a direct challenge to the hegemony of both the Roman Catholic Church and English Laws to maintain church rulings. In 1530 AD, Tyndale also wrote The Practyse of Prelates, opposing Henry VIII's divorce on the grounds that it contravened Scripture.

Tyndale had to learn Hebrew in Germany due to England's active Edict of Expulsion against the Jews. He worked in an age where Greek was available to the European scholarly community for the first time in centuries. Erasmus compiled and edited Greek Scriptures into the Textus Receptus — ironically, to improve upon the Latin Vulgate—following the Renaissance-fueling Fall of Constantinople in 1453 and the dispersion of Greek-speaking intellectuals and texts into a Europe which previously had access to none. Sharing Erasmus' translation ideals, Tyndale took the ill-regarded, unpopular and awkward Middle-English "vulgar" tongue, improved upon it using Greek and Hebrew syntaxes and idioms, and formed an Early Modern English basis that Shakespeare and others would later follow and build upon as Tyndale-inspired vernacular forms took over. When a copy of The Obedience of a Christian Man fell into the hands of Henry VIII, the king found the rationale to break the Church in England from the Roman Catholic Church in 1534.

In 1535 AD, Tyndale was arrested and jailed in the castle of Vilvoorde (Filford) outside Brussels for over a year. In 1536 he was convicted of heresy and executed by strangulation, after which his body was burnt at the stake. His dying request that the King of England's eyes would be opened seemed to find its fulfillment just two years later with Henry's authorization of The Great Bible for the Church of England—which was largely Tyndale's own work. Hence, the Tyndale Bible, as it was known, continued to play a key role in spreading Reformation ideas across the English-speaking world and eventually, on the global British Empire.

Notably, in 1611, the 54 independent scholars who created the King James Version, drew significantly from Tyndale, as well as translations that descended from his. One estimate suggests the New Testament in the King James Version is 83% Tyndale's, and the Old Testament 76%. With his translation of the Bible the first ever to be printed in English, and a model for subsequent English translations, in 2002, Tyndale was placed at number 26 in the BBC's poll of the 100 Greatest Britons.

July 16

Desiderius Erasmus

For July 16 Topics Church History

Desiderius Erasmus in 1516 AD, published the Greek (Textus Receptus) New Testament

Desiderius Erasmus in 1516, published his (Textus Receptus) Greek New Testament - Note: the (Textus Receptus) was a coalition of various existing Greek Texts aligned to the newly received more ancient Greek texts from the recently fallen region of Constantinople hence the name "Textus Receptus" or simply Texts Received.

Desiderius Erasmus

Over the years, Erasmus became intimately acquainted with biblical manuscripts available throughout Europe, particularly of the New Testament. Because the Word of God is quick and powerful and sharper than any two-edged sword, it is evident as Erasmus began to search the Scriptures, they had a profound effect upon his life. By the time of his death, the theology of Erasmus had shifted closer to that of the Anabaptists than that of Rome. This will shortly be documented.

As noted above, in 1516, Erasmus published from Basel, Switzerland, his Greek New Testament which he called the Novum Instrumentum. In English that means the "New Instrument. Contrary to popular misconception, Erasmus had more than a handful of manuscripts at his disposal. Preserved Smith, the noted expert on the life of Erasmus, comments, "For the first edition Erasmus had before him ten manuscripts, four of which he found in England, and five at Basle. . . . The last codex was lent him by John Reuchlin . . . [and] appeared to Erasmus so old that it might have come from the Apostolic Age." He was aware of Vaticanus in the Vatican Library and had a friend by the name of Bombasius research that for him (165). He, however, rejected the characteristic variants of Codex Vaticanus which distinguishes itself from the Received Text (RT).

Source: av1611.com

Desiderius Erasmus (27 October 1466 AD – 12 July 1536 AD), known as Erasmus of Rotterdam, or simply Erasmus, was a Dutch Renaissance humanist (i.e. professionalism), Catholic priest, social critic, teacher, and theologian.

Erasmus was a classical scholar who wrote in a pure Latin style. He was a proponent of religious toleration, and enjoyed the sobriquet "Prince of the Humanists"; he has been called "the crowning glory of the Christian humanists". Using humanist techniques for working on texts, he prepared important new Latin and Greek editions of the New Testament. These raised questions that would be influential in the Protestant Reformation and Catholic Counter-Reformation. He also wrote On Free Will, The Praise of Folly, Handbook of a Christian Knight, On Civility in Children, Copia: Foundations of the Abundant Style, Julius Exclusus, and many other works.

Erasmus lived against the backdrop of the growing European religious Reformation; but while he was critical of the abuses within the Church and called for reform, he kept his distance from Luther and Melanchthon and continued to recognise the authority of the pope. Erasmus emphasized a middle way, with a deep respect for traditional faith, piety and grace, and rejected Luther's emphasis on faith alone. Erasmus therefore remained a member of the Catholic Church all his life. Erasmus remained committed to reforming the Church and its clerics' abuses from within. He also held to Catholic doctrines such as that of free will, which some Reformers rejected in favor of the doctrine of predestination. His middle road approach disappointed and even angered scholars in both camps.

Erasmus died suddenly in Basel in 1536 while preparing to return to Brabant, and was buried in the Basel Minster, the former cathedral of the city. A bronze statue of him was erected in his city of birth in 1622, replacing an earlier work in stone.

Source: wiki.com

Note: though Erasmus had about a dozen Greek NT text Manuscripts available to him after comparing the various Manuscripts and confirming their uniformity he only heavily used a couple of them to complete his Greek NT Edition the Textus Receptus – not many repetitive Texts are needed if they all say the same thing because they are supposed to say the same thing. Only a couple of reliable Manuscripts were needed in order to combine them into the Greek Textus Receptus that we have today.

July 17

King James Version

For July 17 Topics Church History

The King James Version 1611

The King James Version (KJV), commonly known as the Authorized Version (AV) or King James Bible (KJB), is an English translation of the Christian Bible for the Church of England begun in 1604 AD and completed in 1611 AD. First printed by the King's Printer Robert Barker, this was the third translation into English to be approved by the English Church authorities. The first was the Great Bible commissioned in the reign of King Henry VIII (1535 AD), and the second was the Bishops' Bible of 1568 AD. In January 1604 AD, King James VI and I convened the Hampton Court Conference where a new English version was conceived in response to the perceived problems of the earlier translations as detected by the Puritans, a faction within the Church of England.

King James gave the translators instructions intended to guarantee that the new version would conform to the ecclesiology and reflect the episcopal structure of the Church of England and its belief in an ordained clergy. The translation was done by 47 scholars, all of whom were members of the Church of England. In common with most other translations of the period, the New Testament was translated from Greek, the Old Testament was translated from Hebrew text, while the Apocrypha were translated from the Greek and Latin. In the Book of Common Prayer (1662 AD), the text of the Authorized Version replaced the text of the Great Bible – for Epistle and Gospel readings – and as such was authorized by Act of Parliament. By the first half of the 18th century, the Authorized Version was effectively unchallenged as the English translation used in Anglican and Protestant churches. Over the course of the 18th century, the Authorized Version supplanted the Latin Vulgate as the standard version of scripture for English speaking scholars. Today, the most used edition of the King James Bible, and often identified as plainly the King James Version [and even KJV 1611], especially in the United States, closely follows the standard text of 1769 AD, edited by Benjamin Blayney at Oxford.

Source: wiki.com

July 18

Myles Coverdale

For July 18 Topics Church History

Myles Coverdale - Coverdale Bible, the first complete English Bible 1535 AD

Myles Coverdale (1488 – January 20, 1569 AD) was a 16th-century Bible translator who produced the first complete [OT and NT] printed translation of the Bible into English.

According to a plaque on the wall of York Minster he was believed to have been born in York in or about 1488. He studied at Cambridge (bachelor of canon law 1513), became priest at Norwich in 1514 and entered the convent of Austin friars at Cambridge, where Robert Barnes was Prior [Monastic superior] in 1523 and probably influenced him in favour of Reform. When Barnes was tried for heresy in 1526, Coverdale assisted in his defence and shortly afterward left the Augustinian house and fled to the Continent. Under the influence of Anglo-Italian senior clerks, Barnes would ultimately be burned at the stake in 1540 after the official passage of the Six Articles.

Legacy

His legacy was far-reaching and broad, including his English Bible of 1535. It may be an understatement to say that Erasmus, Tyndale, Coverdale, Roy and others laid the foundation for a Reformed Church of England. Further, he was involved with gentle revisions in the Great Bible, retaining much of Tyndale's original work: the entire Tyndalian New Testament, Pentateuch and historical works were essentially retained; he reworked his original work in the poets and prophets. He left his translation of the Psalter alone. His translation of the Psalter is used in the Anglican Book of Common Prayer, and is the most familiar translation of the psalms for many Anglicans all over the world until revisions occurred in the 1960s. The Coverdale Psalter, however, if often used in the Collegiate and Cathedral Churches. As a consequence, many musical settings of the psalms make use of the Coverdale translation. His translation of the Roman Canon is still used in some Anglican and Anglican Use Roman Catholic churches.

Coverdale is honoured, together with William Tyndale, with a feast day on the liturgical calendar of the Episcopal Church (USA) on 6 October. His extensive contacts with English and Continental Reformers was integral to the Edwardean English Reformation: Robert Barnes, John Frith, Martin Luther, Philip Melancthon, Heinrich Bullinger, John Calvin, Peter Martyr, Thomas Cranmer, and Hugh Latimer, to mention a few. Erasmus' Greek New Testament fostered proliferating vernacular Bibles on the Continent and William Tyndale, George Roy and others--at great sacrifice to themselves--joined in that revolutionary stream of activity. Miles Coverdale joined in the translation activity and that stream of Reformers that took England into the modern period with "millions of English Bibles"--a number that probably cannot be calculated. He is remembered by Christians in October.

Source: wiki.com

July 19

Oxford Martyrs

For July 19 Topics Church History

The Oxford Martyrs of 1555 AD

The Oxford Martyrs were tried [during the reign of "Bloody Mary" the Catholic Mary I of England] for heresy [Protestantism] in 1555 AD and burnt at the stake in Oxford, England, for their religious beliefs and teachings. The three martyrs were the Anglican bishops Hugh Latimer, Nicholas Ridley and Thomas Cranmer, the Archbishop of Canterbury.

The three were tried at University Church of St Mary the Virgin, the official church of Oxford University on the High Street. The martyrs were imprisoned at the former Bocardo Prison near the still extant St Michael at the Northgate church (at the north gate of the city walls) in Cornmarket Street. The door of their cell is on display in the tower of the church.

The martyrs were burnt at the stake just outside the city walls to the north, where Broad Street is now located. Latimer and Ridley were burnt on 16 October 1555. Cranmer was burnt five months later on 21 March 1556.

A small area cobbled with stones forming a cross in the centre of the road outside the front of Balliol College marks the site. The Victorian spire-like Martyrs' Memorial, at the south end of St Giles' nearby, commemorates the events. It is claimed that the scorch marks from the flames can still be seen on the doors of Balliol College (now rehung between the Front Quadrangle and Garden Quadrangle).

Source: wiki.com

July 20

Thomas Cranmer

For July 20 Topics Church History

Thomas Cranmer Archbishop of Canterbury, Oxford Martyr, compiled the first two editions of the Book of Common Prayer

Thomas Cranmer (2 July 1489 – 21 March 1556) was a leader of the English Reformation and Archbishop of Canterbury during the reigns of Henry VIII, Edward VI and, for a short time, Mary I. He helped build the case for the annulment of Henry's marriage to Catherine of Aragon, which was one of the causes of the separation of the English Church from union with the Holy See. Along with Thomas Cromwell, he supported the principle of Royal Supremacy, in which the king was considered sovereign over the Church within his realm. During Cranmer's tenure as Archbishop of Canterbury, he was responsible for establishing the first doctrinal and liturgical structures of the reformed Church of England. Under Henry's rule, Cranmer did not make many radical changes in the Church, due to power struggles between religious conservatives and reformers. However, he succeeded in publishing the first officially authorised vernacular service, the Exhortation and Litany. When Edward came to the throne, Cranmer was able to promote major reforms. He wrote and compiled the first two editions of the Book of Common Prayer, a complete liturgy for the English Church. With the assistance of several Continental reformers to whom he gave refuge, he developed new doctrinal standards in areas such as the Eucharist, clerical celibacy, the role of images in places of worship, and the veneration of saints. Cranmer promulgated the new doctrines through the Prayer Book, the Homilies and other publications. After the accession of the Roman Catholic Mary I, Cranmer was put on trial for treason and heresy. Imprisoned for over two years and under pressure from Church authorities, he made several recantations and apparently reconciled himself with the Roman Catholic Church. However, on the day of his execution, he withdrew his recantations, to die a heretic to Roman Catholics and a martyr for the principles of the English Reformation. Cranmer's death was immortalised in John Foxe's Book of Martyrs and his legacy lives on within the Church of England through the Book of Common Prayer and the Thirty-Nine Articles, an Anglican statement of faith derived from his work.

While Cranmer was following Charles through Italy, he received a royal letter dated 1 October 1532 informing him that he had been appointed the new Archbishop of Canterbury, following the death of archbishop William Warham. Cranmer was ordered to return to England. The appointment had been secured by the family of Anne Boleyn, who was being courted by Henry. When Cranmer's promotion became known in London, it caused great surprise as Cranmer had previously held only minor positions in the Church. Cranmer left Mantua on 19 November and arrived in England at the beginning of January. Henry personally financed the papal bulls necessary for Cranmer’s promotion to Canterbury. The bulls were easily acquired because the papal nuncio was under orders from Rome to please the English in an effort to prevent a final breach. The bulls arrived around 26 March 1533 and Cranmer was consecrated as archbishop on 30 March in St Stephen's Chapel. Even while they were waiting for the bulls, Cranmer continued to work on the annulment proceedings, which required greater urgency after Anne announced her pregnancy. Henry and Anne were secretly married on 24 or 25 January 1533 in the presence of a handful of witnesses. Cranmer did not learn of the marriage until a fortnight later.

It is difficult to assess how Cranmer’s theological views had evolved since his Cambridge days. There is evidence that he continued to support humanism; he renewed Erasmus' pension that had previously been granted by Archbishop Warham. In June 1533, he was confronted with the difficult task of not only disciplining a reformer, but also seeing him burnt at the stake. John Frith was condemned to death for his views on the eucharist: he denied the real presence. Cranmer personally tried to persuade him to change his views without success. Although he rejected Frith’s radicalism, by 1534 he clearly signalled that he had broken with Rome and that he had set a new theological course. He supported the cause of reform by gradually replacing the old guard in his ecclesiastical province with men who followed the new thinking such as Hugh Latimer. He intervened in religious disputes, supporting reformers to the disappointment of religious conservatives who desired to maintain the link with Rome

Source: wiki.com

July 21

Book of Common Prayer

For July 21 Topics Church History

Book of Common Prayer 1549 AD - A major revision was published in 1662 AD and Later Modernized

The Book of Common Prayer is the short title of a number of related prayer books used in the Anglican Communion [Church of England], as well as by the Continuing Anglican, "Anglican realignment" and other Anglican churches. The original book, published in 1549 (Church of England 1957), in the reign of Edward VI, was a product of the English Reformation following the break with Rome. Prayer books, unlike books of prayers, contain the words of structured (or liturgical) services of worship. The work of 1549 was the first prayer book to include the complete forms of service for daily and Sunday worship in English. It contained Morning Prayer, Evening Prayer, the Litany, and Holy Communion and also the occasional services in full: the orders for Baptism, Confirmation, Marriage, 'prayers to be said with the sick' and a Funeral service. It also set out in full the "propers" (that is the parts of the service which varied week by week or, at times, daily throughout the Church's Year): the collects and the epistle and gospel readings for the Sunday Communion Service. Old Testament and New Testament readings for daily prayer were specified in tabular format as were the Psalms; and canticles, mostly biblical, that were provided to be said or sung between the readings (Careless 2003, p. 26).

The 1549 book was soon succeeded by a more reformed revision in 1552 under the same editorial hand, that of Thomas Cranmer, Archbishop of Canterbury. It was used only for a few months, as after Edward VI's death in 1553, his half-sister Mary I restored Roman Catholic worship. She herself died in 1558, and in 1559 Elizabeth I reintroduced the 1552 book with a few modifications to make it acceptable to more traditionally minded worshippers, notably the inclusion of the words of administration from the 1549 Communion Service alongside those of 1552 AD.

In 1604 James I ordered some further changes, the most significant of these being the addition to the Catechism of a section on the Sacraments. Following the tumultuous events leading to and including the English Civil War, another major revision was published in 1662 (Church of England 1662). That edition has remained the official prayer book of the Church of England, although in the 21st century, an alternative book called Common Worship has largely displaced the Book of Common Prayer at the main Sunday worship service of most English parish churches.

A Book of Common Prayer with local variations is used in churches inside and outside the Anglican Communion in over 50 different countries and in over 150 different languages (Careless 2003, p. 23). In many parts of the world, other books have replaced it in regular weekly worship.

Traditional English Lutheran, Methodist and Presbyterian prayer books have borrowed from the Book of Common Prayer and the marriage and burial rites have found their way into those of other denominations and into the English language. Like the Authorized King James Bible and the works of Shakespeare, many words and phrases from the Book of Common Prayer have entered common parlance.

Source: wiki.com

July 22

Oliver Cromwell

For July 22 Topics Church History

Oliver Cromwell - 1st Lord Protector of the Commonwealth of England, Scotland and Ireland

Oliver Cromwell (25 April 1599 – 3 September 1658) was an English military and political leader and later Lord Protector of the Commonwealth of England, Scotland and Ireland.

Born into the middle gentry, Cromwell was relatively obscure for the first 40 years of his life. After undergoing a religious conversion in the 1630s, he became an independent puritan, taking a generally (but not completely) tolerant view towards the many Protestant sects of his period. An intensely religious man—a self-styled Puritan Moses—he fervently believed that God was guiding his victories. He was elected Member of Parliament for Huntingdon in 1628 and for Cambridge in the Short (1640) and Long (1640–49) Parliaments. He entered the English Civil War on the side of the "Roundheads" or Parliamentarians. Nicknamed "Old Ironsides", he was quickly promoted from leading a single cavalry troop to become one of the principal commanders of the New Model Army, playing an important role in the defeat of the royalist forces.

Cromwell was one of the signatories of King Charles I's death warrant in 1649, and, as a member of the Rump Parliament (1649–53), he dominated the short-lived Commonwealth of England. He was selected to take command of the English campaign in Ireland in 1649–50. Cromwell's forces defeated the Confederate and Royalist coalition in Ireland and occupied the country – bringing to an end the Irish Confederate Wars. During this period a series of Penal Laws were passed against Roman Catholics (a significant minority in England and Scotland but the vast majority in Ireland), and a substantial amount of their land was confiscated. Cromwell also led a campaign against the Scottish army between 1650 and 1651.

On 20 April 1653 he dismissed the Rump Parliament by force, setting up a short-lived nominated assembly known as the Barebones Parliament, before being invited by his fellow leaders to rule as Lord Protector of England, Wales, Scotland and Ireland from 16 December 1653. As a ruler he executed an aggressive and effective foreign policy. After his death from natural causes in 1658 he was buried in Westminster Abbey, but after the Royalists returned to power in 1660 they had his corpse dug up, hung in chains, and beheaded.

Cromwell is one of the most controversial figures in the history of the British Isles, considered a regicidal dictator by historians such as David Hume, a military dictator by Winston Churchill, but a hero of liberty by Thomas Carlyle and Samuel Rawson Gardiner. In a 2002 BBC poll in Britain, Cromwell was selected as one of the ten greatest Britons of all time.

English Civil War (1642–1651)

Failure to resolve the issues before the Long Parliament led to armed conflict between Parliament and Charles I in late 1642, the beginning of the English Civil War. Before joining Parliament's forces Cromwell's only military experience was in the trained bands, the local county militia. He recruited a cavalry troop in Cambridgeshire after blocking a valuable shipment of silver plate from Cambridge colleges that was meant for the king. Cromwell and his troop then rode to, but arrived too late to take part in the indecisive Battle of Edgehill on 23 October 1642. The troop was recruited to be a full regiment in the winter of 1642 and 1643, making up part of the Eastern Association under the Earl of Manchester. Cromwell gained experience in a number of successful actions in East Anglia in 1643, notably at the Battle of Gainsborough on 28 July. He was subsequently appointed governor of Ely and a colonel in the Eastern Association.

By the time of the Battle of Marston Moor in July 1644, Cromwell had risen to the rank of Lieutenant General of horse in Manchester's army. The success of his cavalry in breaking the ranks of the Royalist cavalry and then attacking their infantry from the rear at Marston Moor was a major factor in the Parliamentarian victory. Cromwell fought at the head of his troops in the battle and was slightly wounded in the neck, stepping away briefly to receive treatment during the battle but returning to help force the victory. After Cromwell's nephew was killed at Marston Moor he wrote a famous letter to his brother-in-law. Marston Moor secured the north of England for the Parliamentarians, but failed to end Royalist resistance. The indecisive outcome of the Second Battle of Newbury in October meant that by the end of 1644 the war still showed no signs of ending.

At the critical Battle of Naseby in June 1645, the New Model Army smashed the King's major army. Cromwell led his wing with great success at Naseby, again routing the Royalist cavalry. At the Battle of Langport on 10 July, Cromwell participated in the defeat of the last sizeable Royalist field army. Naseby and Langport effectively ended the King's hopes of victory, and the subsequent Parliamentarian campaigns involved taking the remaining fortified Royalist positions in the west of England. In October 1645, Cromwell besieged and took the wealthy and formidable Catholic fortress Basing House, later to be accused of killing 100 of its 300-man Royalist garrison after its surrender. Cromwell also took part in successful sieges at Bridgwater, Sherborne, Bristol, Devizes, and Winchester, then spent the first half of 1646 mopping up resistance in Devon and Cornwall. Charles I surrendered to the Scots on 5 May 1646, effectively ending the First English Civil War. Cromwell and Fairfax took the formal surrender of the Royalists at Oxford in June.

Second Civil War

The failure to conclude a political agreement with the king led eventually to the outbreak of the Second English Civil War in 1648, when the King tried to regain power by force of arms. Cromwell first put down a Royalist uprising in south Wales led by Rowland Laugharne, winning back Chepstow Castle on 25 May and six days later forcing the surrender of Tenby. The castle at Carmarthen was destroyed by burning. The much stronger castle at Pembroke, however, fell only after a siege of eight weeks. Cromwell dealt leniently with the ex-royalist soldiers, but less so with those who had previously been members of the parliamentary army, John Poyer eventually being executed in London after the drawing of lots.

Cromwell then marched north to deal with a pro-Royalist Scottish army (the Engagers) who had invaded England. At Preston, Cromwell, in sole command for the first time and with an army of 9,000, won a brilliant victory against an army twice as large.

During 1648, Cromwell's letters and speeches started to become heavily based on biblical imagery, many of them meditations on the meaning of particular passages. For example, after the battle of Preston, study of Psalms 17 and 105 led him to tell Parliament that "they that are implacable and will not leave troubling the land may be speedily destroyed out of the land". A letter to Oliver St John in September 1648 urged him to read Isaiah 8, in which the kingdom falls and only the godly survive. This letter suggests that it was Cromwell's faith, rather than a commitment to radical politics, coupled with Parliament's decision to engage in negotiations with the king at the Treaty of Newport, that convinced him that God had spoken against both the king and Parliament as lawful authorities. For Cromwell, the army was now God's chosen instrument. The episode shows Cromwell’s firm belief in "Providentialism"—that God was actively directing the affairs of the world, through the actions of "chosen people" (whom God had "provided" for such purposes). Cromwell believed, during the Civil Wars, that he was one of these people, and he interpreted victories as indications of God's approval of his actions, and defeats as signs that God was directing him in another direction.

Death and Posthumous Execution

Cromwell is thought to have suffered from malaria and from "stone", a common term for urinary/kidney infections. In 1658 he was struck by a sudden bout of malarial fever, followed directly by illness symptomatic of a urinary or kidney complaint. A Venetian physician tracked Cromwell's final illness, saying Cromwell's personal physicians were mismanaging his health, leading to a rapid decline and death. The decline may also have been hastened by the death of one of his daughters, Elizabeth Claypole, in August. He died aged 59 at Whitehall on Friday 3 September 1658, the anniversary of his great victories at Dunbar and Worcester. The most likely cause of Cromwell's death was septicaemia following his urinary infection. He was buried with great ceremony, with an elaborate funeral based on that of James I, at Westminster Abbey, his daughter Elizabeth also being buried there.

On 30 January 1661, (the 12th anniversary of the execution of Charles I), Cromwell's body was exhumed from Westminster Abbey, and was subjected to the ritual of a posthumous execution, as were the remains of Robert Blake, John Bradshaw and Henry Ireton. (The body of Cromwell's daughter was allowed to remain buried in the Abbey.) His disinterred body was hanged in chains at Tyburn, and then thrown into a pit, while his severed head was displayed on a pole outside Westminster Hall until 1685.

In Westminster Abbey, the site of Cromwell’s burial was marked during the 19th century by a floor stone in what is now the Air Force Chapel, reading, "THE BURIAL PLACE OF OLIVER CROMWELL 1658–1661".

Source: wiki.com

July 23

Westminster Confession of Faith

For July 23 Topics Church History

The Westminster Confession of Faith authored in 1646 and a longer printed version in 1647 AD

The Westminster Confession of Faith is a Reformed confession of faith. Drawn up by the 1646 Westminster Assembly as part of the Westminster Standards to be a confession of the Church of England, it became and remains the 'subordinate standard' of doctrine in the Church of Scotland, and has been influential within Presbyterian churches worldwide.

In 1643, the English Parliament called upon "learned, godly and judicious Divines", to meet at Westminster Abbey in order to provide advice on issues of worship, doctrine, government and discipline of the Church of England. Their meetings, over a period of five years, produced the confession of faith, as well as a Larger Catechism and a Shorter Catechism. For more than three centuries, various churches around the world have adopted the confession and the catechisms as their standards of doctrine, subordinate to the Bible.

The Westminster Confession of Faith was modified and adopted by Congregationalists in England in the form of the Savoy Declaration (1658). Likewise, the Baptists of England modified the Savoy Declaration to produce the Second London Baptist Confession (1689). English Presbyterians, Congregationalists, and Baptists would together (with others) come to be known as Nonconformists, because they did not conform to the Act of Uniformity (1662) establishing the Church of England as the only legally approved church, though they were in many ways united by their common confessions, built on the Westminster Confession.

Contents

The confession is a systematic exposition of Calvinist orthodoxy (which neo-orthodox scholars refer to as "scholastic Calvinism"), influenced by Puritan and covenant theology.

It includes doctrines common to most of Christendom such as the Trinity and Jesus' sacrificial death and resurrection, and it contains doctrines specific to Protestantism such as sola scriptura and sola fide. Its more controversial features include double predestination (held alongside freedom of choice), the covenant of works with Adam, the Puritan doctrine that assurance of salvation is not a necessary consequence of faith, a minimalist conception of worship, and a strict sabbatarianism.

Even more controversially, it states that the Pope is the Antichrist, that the Roman Catholic mass is a form of idolatry, that the civil magistrates have divine authority to punish heresy, and rules out marriage with non-Christians. These formulations were repudiated by several bodies which adopted the confession (for instance, the Church of Scotland, though its ministers are still free to adhere to the full confession and some do), but the confession remains part of the official doctrine of some other Presbyterian churches. For example, the Presbyterian Church of Australia holds to the Westminster Confession of Faith as its standard, subordinate to the Word of God, and read in the light of a declaratory statement.

American Presbyterian Adoption with Revisions

The first American Presbyterian ministers were New England Congregationalists, whose congregations originated with the migration from England to the Dutch colony in America as early as the 1640s, and Presbyterian immigrants from Scotland, Ireland and Wales. The first American presbytery, uniting some of these independent congregations and those of the British immigrants, was formed in 1706. This body grew large enough to form the first synod in Philadelphia in 1716. Prior to 1729, some presbyteries required candidates for the ministry to profess adherence to the Westminster Confession.

When the Synod of Philadelphia met in 1729 to adopt the Westminster Confession as the doctrinal standard, it required all ministers to declare their approval of the Westminster Confession of Faith and catechisms. At the same time, the Adopting Act allowed candidates and ministers to scruple articles within the Confession. Whether or not the article scrupled was essential or nonessential was judged by the presbytery with jurisdiction over the candidate's examination. This allowance implied a difference, within the standards themselves, between things that are essential and necessary to the Christian faith, and things that are not. This compromise left a permanent legacy to following generations of Presbyterians in America, to decide what is meant by "essential and necessary", resulting in permanent controversies over the manner in which a minister is bound to accept the document; and it has left the American versions of the Westminster Confession more amenable to the will of the church to amend it.

Source: wiki.com

July 24

Counter-Reformation

For July 24 Topics Church History

The Catholic Counter-Reformation initiated in response to the Protestant Reformation

The Counter-Reformation (also the Catholic Revival or Catholic Reformation) was the period of Catholic revival beginning with the Council of Trent (1545–1563) and ending at the close of the Thirty Years' War (1648), and was initiated in response to [undo] the Protestant Reformation.

The Counter-Reformation was a comprehensive effort composed of four major elements:

Ecclesiastical or structural reconfiguration
Religious orders
Spiritual movements
Political dimensions

Such reforms included the foundation of seminaries for the proper training of priests in the spiritual life and the theological traditions of the Church, the reform of religious life by returning orders to their spiritual foundations, and new spiritual movements focusing on the devotional life and a personal relationship with Christ, including the Spanish mystics and the French school of spirituality. It also involved political activities that included the Roman Inquisition.

Policies

The Catholic Reformation was not only a political and Church policy oriented movement, but it also included major figures such as Ignatius of Loyola, Teresa of Ávila, John of the Cross, Francis de Sales, and Philip Neri, who added to the spirituality of the Catholic Church. Teresa of Avila and John of the Cross were Spanish mystics and reformers of the Carmelite Order, whose ministry focused on interior conversion to Christ, the deepening of prayer, and commitment to God's will. Teresa was given the task of developing and writing about the way to perfection in her love and unity with Christ. Her publications, especially her autobiography The Life of Theresa of Jesus, had multiple effects. It's to be placed besides the Confessions of Augustine.

Thomas Merton called John of the Cross the greatest of all mystical theologians. An important clarification about the word "mystical" is necessary here. When one considers its definition or the nature of "mysticism," a common misunderstanding exists that if one is to become a mystic they are required to seclude themselves physically from the outside world to have this kind of experience. Although such seclusion can, indeed, be the only apostalate (vocation) to which some are called to a life of prayer, there are others who have dual apostalates. In fact, John of the Cross himself served as both confessor/spiritual director within the confines of the cloistered communities that he and Teresa of Ávila worked vigorously to establish, but he also literally helped to build a number of those convents and monasteries. It is true that Ignatius of Loyola and Francis de Sales were called to a more active spirituality or apostalate, but their vocations were not "the opposite" of Teresa of Jesus and John of the Cross as this article previously indicated. Returning to Ignatius of Loyola, "to see God in all things" was a typical expression of Ignatius and a main theme of his Spiritual Exercises. The spirituality of Filippo Neri, who lived in Rome at the same time as Ignatius, was practically oriented, too, but totally opposed to the Jesuit approach. Said Filippo, "If I have a real problem, I contemplate what Ignatius would do ... and then I do the exact opposite". As a recognition of their joint contribution to the spiritual renewal within the Catholic reformation, Ignatius of Loyola, Filippo Neri, and Teresa of Ávila were canonized on the same day, March 12, 1622.

The Virgin Mary played an increasingly central role in Catholic devotions. The victory at the Battle of Lepanto in 1571 was accredited to the Virgin Mary and signified the beginning of a strong resurgence of Marian devotions. During and after the Catholic Reformation, Marian piety experienced unforeseen growth with over 500 pages of mariological writings during the 17th century alone. The Jesuit Francisco Suárez was the first theologian to use the Thomist method on Marian theology. Other well-known contributors to Marian spirituality are Lawrence of Brindisi, Robert Bellarmine, and Francis of Sales.

The sacrament of penance was transformed from a social to a personal experience; that is, from a public community act to a private confession. It now took place in private in a confessional. It was a change from reconciliation with the Church to reconciliation directly with God and from emphasis on social sins of hostility to private sins called "the secret sins of the heart."

Source: wiki.com

July 25

Guy Fawkes - The Gunpowder Plot

For July 25 Topics Church History

Guy Fawkes - The Gunpowder Plot against King James I of England (sponsorer of the KJV (AV) translation of the Bible that was named after him)

Guy Fawkes (April 13, 1570 – January 31, 1606 AD), also known as Guido Fawkes, the name he adopted while fighting for the Spanish in the Low Countries, was a member of a group of provincial English Catholics who planned the failed Gunpowder Plot of 1605.

The Gunpowder Plot of 1605 AD, in earlier centuries often called the Gunpowder Treason Plot or the Jesuit Treason, was a failed assassination attempt against King James I of England and VI of Scotland by a group of provincial English Catholics led by Robert Catesby.

Gunpowder Plot

In 1604 Fawkes became involved with a small group of English Catholics, led by Robert Catesby, who planned to assassinate the Protestant King James and replace him with his daughter, third in the line of succession, Princess Elizabeth. Fawkes was described by the Jesuit priest and former school friend Oswald Tesimond as "pleasant of approach and cheerful of manner, opposed to quarrels and strife ... loyal to his friends". Tesimond also claimed Fawkes was "a man highly skilled in matters of war", and that it was this mixture of piety and professionalism which endeared him to his fellow conspirators. The author Antonia Fraser describes Fawkes as "a tall, powerfully built man, with thick reddish-brown hair, a flowing moustache in the tradition of the time, and a bushy reddish-brown beard", and that he was "a man of action ... capable of intelligent argument as well as physical endurance, somewhat to the surprise of his enemies."

The first meeting of the five central conspirators took place on Sunday 20 May 1604, at an inn called the Duck and Drake, in the fashionable Strand district of London. Catesby had already proposed at an earlier meeting with Thomas Wintour and John Wright to kill the King and his government by blowing up "the Parliament House with gunpowder". Wintour, who at first objected to the plan, was convinced by Catesby to travel to the continent to seek help. Wintour met with the Constable of Castile, the exiled Welsh spy Hugh Owen, and Sir William Stanley, who said that Catesby would receive no support from Spain. Owen did, however, introduce Wintour to Fawkes, who had by then been away from England for many years, and thus was largely unknown in the country. Wintour and Fawkes were contemporaries; each was militant, and had first-hand experience of the unwillingness of the Spaniards to help. Wintour told Fawkes of their plan to "doe some whatt in Ingland if the pece with Spaine healped us nott", and thus in April 1604 the two men returned to England. Wintour's news did not surprise Catesby; despite positive noises from the Spanish authorities, he feared that "the deeds would nott answere".

One of the conspirators, Thomas Percy, was promoted in June 1604, gaining access to a house in London that belonged to John Whynniard, Keeper of the King's Wardrobe. Fawkes was installed as a caretaker and began using the pseudonym John Johnson, servant to Percy. The contemporaneous account of the prosecution (taken from Thomas Wintour's confession) claimed that the conspirators attempted to dig a tunnel from beneath Whynniard's house to Parliament, although this story may have been a government fabrication; no evidence for the existence of a tunnel was presented by the prosecution, and no trace of one has ever been found; Fawkes himself did not admit the existence of such a scheme until his fifth interrogation, but even then he could not locate the tunnel. If the story is true, however, by December 1604 the conspirators were busy tunnelling from their rented house to the House of Lords. They ceased their efforts when, during tunnelling, they heard a noise from above. Fawkes was sent out to investigate, and returned with the news that the tenant's widow was clearing out a nearby undercroft, directly beneath the House of Lords.

The plotters purchased the lease to the room, which also belonged to John Whynniard. Unused and filthy, it was considered an ideal hiding place for the gunpowder the plotters planned to store. According to Fawkes, 20 barrels of gunpowder were brought in at first, followed by 16 more on 20 July. On 28 July however, the ever-present threat of the plague delayed the opening of Parliament until Tuesday, 5 November.

Overseas

In an attempt to gain foreign support, in May 1605 Fawkes travelled overseas and informed Hugh Owen of the plotters' plan. At some point during this trip his name made its way into the files of Robert Cecil, 1st Earl of Salisbury, who employed a network of spies across Europe. One of these spies, Captain William Turner, may have been responsible. Although the information he provided to Salisbury usually amounted to no more than a vague pattern of invasion reports, and included nothing which regarded the Gunpowder Plot, on 21 April he told how Fawkes was to be brought by Tesimond to England. Fawkes was a well-known Flemish mercenary, and would be introduced to "Mr Catesby" and "honourable friends of the nobility and others who would have arms and horses in readiness". Turner's report did not, however, mention Fawkes's pseudonym in England, John Johnson, and did not reach Cecil until late in November, well after the plot had been discovered.

It is uncertain when Fawkes returned to England, but he was back in London by late August 1605, when he and Wintour discovered that the gunpowder stored in the undercroft had decayed. More gunpowder was brought into the room, along with firewood to conceal it. Fawkes's final role in the plot was settled during a series of meetings in October. He was to light the fuse and then escape across the Thames. Simultaneously, a revolt in the Midlands would help to ensure the capture of Princess Elizabeth. Acts of regicide were frowned upon, and Fawkes would therefore head to the continent, where he would explain to the Catholic powers his holy duty to kill the King and his retinue.

Discovery

A few of the conspirators were concerned about fellow Catholics who would be present at Parliament during the opening. On the evening of 26 October, Lord Monteagle received an anonymous letter warning him to stay away, and to "retyre youre self into yowre contee whence yow maye expect the event in safti for ... they shall receyve a terrible blowe this parleament". Despite quickly becoming aware of the letter – informed by one of Monteagle's servants – the conspirators resolved to continue with their plans, as it appeared that it "was clearly thought to be a hoax". Fawkes checked the undercroft on 30 October, and reported that nothing had been disturbed. Monteagle's suspicions had been aroused, however, and the letter was shown to King James. The King ordered Sir Thomas Knyvet to conduct a search of the cellars underneath Parliament, which he did in the early hours of 5 November. Fawkes had taken up his station late on the previous night, armed with a slow match and a watch given to him by Percy "becaus he should knowe howe the time went away". He was found leaving the cellar, shortly after midnight, and arrested. Inside, the barrels of gunpowder were discovered hidden under piles of firewood and coal.

Trial and Execution

The trial of eight of the plotters began on Monday 27 January 1606. Fawkes shared the barge from the Tower to Westminster Hall with seven of his co-conspirators. They were kept in the Star Chamber before being taken to Westminster Hall, where they were displayed on a purpose-built scaffold. The King and his close family, watching in secret, were among the spectators as the Lords Commissioners read out the list of charges. Fawkes was identified as Guido Fawkes, "otherwise called Guido Johnson". He pleaded not guilty, despite his apparent acceptance of guilt from the moment he was captured.

The outcome was never in doubt. The jury found all of the defendants guilty, and the Lord Chief Justice Sir John Popham proclaimed them guilty of high treason. The Attorney General Sir Edward Coke told the court that each of the condemned would be drawn backwards to his death, by a horse, his head near the ground. They were to be "put to death halfway between heaven and earth as unworthy of both". Their genitals would be cut off and burnt before their eyes, and their bowels and hearts removed. They would then be decapitated, and the dismembered parts of their bodies displayed so that they might become "prey for the fowls of the air". Fawkes's and Tresham's testimony regarding the Spanish treason was read aloud, as well as confessions related specifically to the Gunpowder Plot. The last piece of evidence offered was a conversation between Fawkes and Wintour, who had been kept in adjacent cells. The two men apparently thought they had been speaking in private, but their conversation was intercepted by a government spy. When the prisoners were allowed to speak, Fawkes explained his not guilty plea as ignorance of certain aspects of the indictment.

On 31 January 1606, Fawkes and three others – Thomas Wintour, Ambrose Rookwood, and Robert Keyes – were dragged (i.e. drawn) from the Tower on wattled hurdles to the Old Palace Yard at Westminster, opposite the building they had attempted to destroy. His fellow plotters were then hanged and quartered. Fawkes was the last to stand on the scaffold. He asked for forgiveness of the King and state, while keeping up his "crosses and idle ceremonies". Weakened by torture and aided by the hangman, Fawkes began to climb the ladder to the noose, but either through jumping to his death or climbing too high so the rope was incorrectly set, he managed to avoid the agony of the latter part of his execution by breaking his neck. His lifeless body was nevertheless quartered and, as was the custom, his body parts were then distributed to "the four corners of the kingdom", to be displayed as a warning to other would-be traitors

Source: wiki.com

July 26

Ignatius of Loyola - Agent of Rome

For July 26 Topics Church History

Ignatius of Loyola a Catholic agent who founded the militant Jesuits Order (Agency) - a Secret Service/CIA version for the Roman Catholic Church

Ignatius of Loyola (October 27, 1491 – July 31, 1556) was a Spanish knight from a local Basque noble family, hermit, priest since 1537, and theologian, who founded the Society of Jesus (Jesuits) and, on 19 April 1541, became its first Superior General. Ignatius emerged as a religious leader during the Counter-Reformation. Loyola's devotion to the Catholic Church was characterized by absolute obedience to the Pope.

Ignatius was chosen as the first Superior General of his religious order, invested with the title of Father General by the Jesuits. He sent his companions as missionaries around Europe to create schools, colleges, and seminaries. Juan de Vega, the ambassador of Charles V at Rome had met Ignatius there. Esteeming him and the Jesuits, when Vega was appointed Viceroy of Sicily he brought Jesuits with him. A Jesuit college was opened at Messina; success was marked, and its rules and methods were afterwards copied in other colleges. In 1548 Spiritual Exercises was finally printed, and he was briefly brought before the Roman Inquisition, but was released.

Ignatius wrote the Jesuit Constitutions, adopted in 1554, which created a monarchical organization and stressed absolute self-abnegation and obedience to Pope and Superiors (perinde ac [si] cadaver [essent], "[well-disciplined] like a corpse" as Ignatius put it). His main principle became the Jesuit motto: Ad maiorem Dei gloriam ("for the greater glory of God"). The Jesuits were a major factor in the Counter-Reformation. During 1553–1555, Ignatius dictated his life's story to his secretary, Father Gonçalves da Câmara. This autobiography is a valuable key for the understanding of his Spiritual Exercises. It was kept in the archives for about 150 years, until the Bollandists published the text in Acta Sanctorum. He died in Rome on July 31, 1556, as a result of the Roman Fever, a severe case of malaria that recurred in Rome, Italy, at different points in history.

Source: wiki.com

July 27

Jesuits - Pope Francis the Occult "Black" Pope

For July 27 Topics Church History

The Jesuits Agency for "whoever desires to serve as a soldier of God"

The Society of Jesus (SJ) is a Christian male religious congregation of the Catholic Church. The members are called Jesuits. The society is engaged in evangelization and apostolic ministry in 112 nations on six continents. Jesuits work in education (founding schools, colleges, universities and seminaries), intellectual research, and cultural pursuits. Jesuits also give retreats, minister in hospitals and parishes and promote social justice and ecumenical dialogue.

Ignatius of Loyola founded the society after being wounded in battle and experiencing a religious conversion. He composed the Spiritual Exercises to help others follow the teachings of Jesus Christ. In 1534, Ignatius and six other young men, including Francis Xavier and Peter Faber, gathered and professed vows of poverty, chastity, and later obedience, including a special vow of obedience to the Pope. Rule 13 of Ignatius's Rules for Thinking with the Church said: "That we may be altogether of the same mind and in conformity ... if [the Church] shall have defined anything to be black which to our eyes appears to be white, we ought in like manner to pronounce it to be black." Ignatius's plan of the order's organization was approved by Pope Paul III in 1540 by the bull containing the "Formula of the Institute".

Because of the military background of Ignatius and the members' willingness to accept orders anywhere in the world and to live in extreme conditions where required, the opening lines of this founding document would declare that the Society of Jesus was founded for "whoever desires to serve as a soldier of God" (Spanish: "todo el que quiera militar para Dios"), "to strive especially for the defense and propagation of the faith and for the progress of souls in Christian life and doctrine." Therefore Jesuits are sometimes referred to colloquially as "God's Soldiers" or "God's Marines". The Society participated in the Counter-Reformation and later in the implementation of the Second Vatican Council in the Catholic Church.

The Society of Jesus is consecrated under the patronage of Madonna Della Strada, a title of the Blessed Virgin Mary, and it is led by a Superior General, currently Adolfo Nicolás.

The headquarters of the society, its General Curia, is in Rome. The historic curia of St. Ignatius is now part of the Collegio del Gesù attached to the Church of the Gesù, the Jesuit Mother Church.

Pope Francis - The Jesuit Pope aka The Black [Occult] Pope

Francis (Latin: Franciscus; Italian: Francesco; born Jorge Mario Bergoglio, 17 December 1936) is the 266th and current Pope of the Catholic Church, having been elected Bishop of Rome and absolute Sovereign of the Vatican City State.

Popular mainstream media frequently portray Pope Francis either as a progressive papal reformer or with seemingly liberal, moderate values. Western news outlets often seek to portray his message with a less-doctrinal tone of papacy in hopes of extrapolating his words to convey a more merciful and tolerant message. In addition, various media outlets persist with notions that the Pontiff would officially change Catholic doctrine as part of the reform on the Roman Curia. In the news media, both faithful and non-believers often refer to a "honeymoon" phase in which the Pope has seemingly changed the tone on Catholic doctrines and initiated ecclesiastical reform in the Vatican, a position often publicly disputed and negated by Catholic priests and apologists.

Source: wiki.com

July 28

Separatists - Pilgrims

For July 28 Topics Church History

Separatists also commonly called Pilgrims

Separatists commonly called Pilgrims established the Colony of Plymouth, Massachusetts in North America

Pilgrims (US), or Pilgrim Fathers (UK), is a name commonly applied to early settlers of the Plymouth Colony in present-day Plymouth, Massachusetts, United States.

Their leadership came from the religious congregations of Brownist English Dissenters who had fled the volatile political environment in England for the relative calm and tolerance of 16th–17th century Holland in the Netherlands.

Concerned with losing their cultural identity, the group later arranged with English investors to establish a new colony in North America. The colony, established in 1620, became the second successful English settlement (after the founding of Jamestown, Virginia, in 1607) and later the oldest continuously inhabited English settlement in what was to become the United States of America.

The Pilgrims' story of seeking religious freedom has become a central theme of the history and culture of the United States.

By this time, non-English European colonization of the Americas was also underway in New Netherland, New France, Essequibo, Colonial Brazil, Barbados, the Viceroyalty of Peru, and New Spain.

Separatists

The core of the group that would come to be known as the Pilgrims were brought together by a common belief in the ideas promoted by Richard Clyfton, a Brownist parson at All Saints' Parish Church in Babworth, near East Retford, Nottinghamshire, between 1586 and 1605. This congregation held Separatist beliefs comparable to nonconforming movements (i.e., groups not in communion with the Church of England) led by Robert Browne, John Greenwood and Henry Barrowe.

Unlike the Puritan group who maintained their membership in and allegiance to the Church of England, Separatists held that their differences with the Church of England were irreconcilable and that their worship should be organized independently of the trappings, traditions and organization of a central church. William Brewster, a former diplomatic assistant to the Netherlands, was living in the Scrooby manor house, serving as postmaster for the village and bailiff to the Archbishop of York. Having been favorably impressed by Clyfton's services, he had begun participating in Separatist services led by John Smyth in Gainsborough, Lincolnshire.

The Separatists had long been controversial. Under the 1559 Act of Uniformity, it was illegal not to attend official Church of England services, with a fine of one shilling (£0.05; about £16 today) for each missed Sunday and holy day. The penalties for conducting unofficial services included imprisonment and larger fines. Under the policy of this time, Barrowe and Greenwood were executed for sedition in 1593.

Mayflower Compact

With the charter for the Plymouth Council for New England incomplete by the time the colonists departed England (it would be granted while they were in transit, on November 3/November 13), they arrived without a patent; the older Wincob patent was from their abandoned dealings with the London Company. Some of the passengers, aware of the situation, suggested that without a patent in place, they were free to do as they chose upon landing and ignore the contract with the investors.

To address this issue, a brief contract, later to be known as the Mayflower Compact, was drafted promising cooperation among the settlers "for the general good of the Colony unto which we promise all due submission and obedience." It organized them into what was called a "civil Body Politick," in which issues would be decided by that key ingredient of democracy, voting. It was ratified by majority rule, with 41 adult male passengers signing for the 102 passengers, seventy-three males and twenty-nine females. There were included in the company nineteen male servants and three female servants, along with some sailors and craftsmen hired for short-term service to the colony. At this time, John Carver was chosen as the colony's first governor. It was Carver who had chartered the Mayflower, and being the most respected and affluent member of the group, his is the first signature on the Mayflower Compact. The Mayflower Compact was the seed of American democracy and has been called the world's first written constitution.

Source: wiki.com

July 29

The Puritans

For July 29 Topics Church History

The Puritans, English Protestants who desired further reforms after the Reformation

The Puritans were a significant group of English Protestants in the 16th and 17th centuries, including, but not limited to, English Calvinists. Puritanism in this sense was founded by some Marian exiles from the clergy shortly after the accession of Elizabeth I of England in 1558, as an activist movement within the Church of England.

In modern times, the word 'puritan' is often used to mean 'against pleasure'. Historically, the word was used pejoratively to characterise the Protestant group as extremists, similar to the Cathars of France and, according to Thomas Fuller in his Church History, dated back to 1564. Archbishop Matthew Parker of that time used it and "precisian" with the sense of the modern "stickler".

Puritans were blocked from changing the established church from within, and severely restricted in England by laws controlling the practice of religion. Their views, however, were transported by the emigration of congregations to the Netherlands (and later New England), and by evangelical clergy to Ireland (and later into Wales), and were spread into lay society and parts of the educational system, particularly certain colleges of the University of Cambridge. They took on distinctive views on clerical dress and in opposition to the episcopal system, particularly after the 1619 conclusions of the Synod of Dort were resisted by the English bishops. They largely adopted Sabbatarian views in the 17th century, and were influenced by millennialism.

In alliance with the growing commercial world, the parliamentary opposition to the royal prerogative, and in the late 1630s with the Scottish Presbyterians with whom they had much in common, the Puritans became a major political force in England and came to power as a result of the First English Civil War (1642–46). After the Restoration of 1660 and the 1662 Uniformity Act, almost all Puritan clergy left the Church of England, some becoming nonconformist ministers. The nature of the movement in England changed radically, although it retained its character for a much longer period in New England.

Puritans, by definition, were dissatisfied with the limited extent of the English Reformation, and the Church of England's tolerance of practices which they associated with the Catholic Church. They formed, and identified with, various religious groups advocating greater "purity" of worship and doctrine, as well as personal and group piety. Puritans adopted a Reformed theology and, in that sense, were Calvinists (as were many of their earlier opponents), but they also took note of radical views critical of Zwingli in Zurich and Calvin in Geneva. In church polity, some advocated for separation from all other Christians, in favour of autonomous gathered churches. These separatist and independent strands of Puritanism became prominent in the 1640s, when the supporters of a Presbyterian polity in the Westminster Assembly were unable to forge a new English national church.

Puritans and Separatists

Puritans who were not satisfied with the Reformation of the Church of England, but who remained within the Church of England advocating further reforms, are known as "non-separating Puritans". This group disagreed among themselves about how much further Reformation was necessary. Those who thought that the Church of England was so corrupt that true Christians should separate from it altogether are known as "separating Puritans" or simply "Separatists". "Puritan," in the wider sense, includes both groups.

Separatists were a group who advocated complete separation from the Church of England, but had no particular Church title. Many of the Mayflower Pilgrims were referred to only as Separatists.

John Winthrop and the other main leaders of emigration to New England in 1629 were non-separating Puritans. However, John Robinson and William Brewster, the Pilgrim leaders, were separatists. There is no current consensus among historians whether Separatists can properly be counted as Puritans.

Especially after the English Restoration of 1660, separating Puritans were called "Dissenters". The 1662 Uniformity Act caused almost all Puritan clergy to leave the Church of England. Some became nonconformist ministers. The movement in England changed radically at this time, though this change was not as immediate for Puritans in New England.

Source: wiki.com

July 30

The Quakers

For July 30 Topics Church History

Quakers are a family of religious movements collectively known as the Religious Society of Friends

During and after the English Civil War (1642-1651) many dissenting Christian groups emerged, including the Seekers and others. A young man named George Fox was dissatisfied by the teachings of the Church of England and non-conformists. He had a revelation that there is one, even, Christ Jesus, who can speak to thy condition, and became convinced that it was possible to have a direct experience of Christ without the aid of an ordained clergy. He had a vision on Pendle Hill in Lancashire, England, in which he believed that "the Lord let me see in what places he had a great people to be gathered". Following this he travelled around England, the Netherlands, and Barbados preaching and teaching them with the aim of converting them to his faith. The central theme of his Gospel message was that Christ has come to teach his people himself. His followers considered themselves to be the restoration of the true Christian church, after centuries of apostasy in the churches in England.

In 1650, George Fox was brought before magistrates, Gervase Bennet and Nathaniel Barton, on a charge of religious blasphemy. According to George Fox's autobiography, Bennet "was the first person that called us Quakers, because I bade them tremble at the word of the Lord". It is thought that George Fox was referring to Isaiah 66:2 or Ezra 9:4. Thus, the name Quaker began as a way of ridiculing George Fox's admonition, but became widely accepted and is used by some Quakers. Quakers also described themselves using terms such as true Christianity, Saints, Children of the Light, and Friends of the Truth, reflecting terms used in the New Testament by members of the early Christian church.

Quakerism gained a considerable following in England and Wales, and the numbers increased to a peak of 60,000 in England and Wales by 1680 (1.15% of the population of England and Wales). However the dominant discourse of Protestantism viewed the Quakers as a blasphemous challenge to social and political order, leading to official persecution in England and Wales under the Quaker Act 1662 and the Conventicle Act 1664. This was relaxed after the Declaration of Indulgence (1687–1688) and stopped under the Act of Toleration 1689.

One modern view of Quakerism at this time was that the relationship with Christ was encouraged through spiritualization of human relations, and “the redefinition of the Quakers as a holy tribe, “the family and household of God”. Together with Margaret Fell, the wife of Thomas Fell, who was the vice-chancellor of the Duchy of Lancaster and a pre-eminent judge, Fox developed new conceptions of family and community that emphasized “holy conversation”: speech and behavior that reflected piety, faith, and love. With the restructuring of the family and household came new roles for women; Fox and Fell viewed the Quaker mother as essential to developing “holy conversation” in her children and husband. Quaker women were also responsible for the spirituality of the larger community, coming together in “meetings” which regulated marriage and domestic behavior.

Quakers (or Friends, as they refer to themselves) are members of a family of religious movements collectively known as the Religious Society of Friends. The central unifying doctrine of these movements is the priesthood of all believers, a doctrine derived from a verse in the New Testament, 1 Peter 2:9. Most (but not all) Friends view themselves as members of a Christian denomination. They include those with evangelical, holiness, liberal, and traditional conservative Quaker understandings of Christianity.

The first Quakers, known as the Valiant Sixty, lived in mid-17th century England. The movement arose from the Legatine-Arians and other dissenting Protestant groups, breaking away from the established Church of England. These Quakers attempted to convert others to their understanding of Christianity, traveling both throughout Great Britain and overseas, preaching the gospel of Jesus Christ. Some of the early Quaker ministers were women. They based their message on the religious belief that "Christ has come to teach his people himself," stressing the importance of a direct relationship with God through Jesus Christ, and a direct religious belief in the universal priesthood of all believers. They emphasized a personal and direct religious experience of Christ, acquired through both direct religious experience and the reading and studying of the Bible. Quakers focused their private life on developing behavior and speech reflecting emotional purity and the light of God.

Immigration to America

In search of economic opportunities and a more tolerant environment in which to build communities of “holy conversation,” some Friends emigrated to the Northeastern region of the United States in the early 1680s.

While in some areas like New England they continued to experience persecution, they were able to establish thriving communities in the Delaware Valley. The only two colonies that tolerated Quakers in this time period were Rhode Island and Pennsylvania, where Quakers established themselves politically. In Rhode Island, 36 governors in the first 100 years were Quakers. Pennsylvania was established by affluent Quaker William Penn in 1682, and as an American state run under Quaker principles.

Today, around 89% of Friends worldwide practice programmed worship — that is, worship with singing and a prepared message from the Bible, often coordinated by a pastor. Around 11% of Friends practice waiting worship (also known as unprogrammed worship) — that is worship where the order of service is not planned in advance, which is predominantly silent, and which may include unprepared vocal ministry from anyone present, so long as it is credible to those assembled that the speaker is moved to speak by God. Some meetings of both styles have Recorded Ministers [i.e. satellite churches] in their meetings — these are Friends who have been recognised for their gift of vocal ministry.

Source: wiki.com

July 31

The Mennonites

For July 31 Topics Church History

The Mennonites are Church Communities formed from Anabaptist Denominations

The Mennonites are a Christian group based around the church communities of Anabaptist denominations named after Menno Simons (1496–1561) of Friesland (at that time, a part of the Holy Roman Empire). Through his writings, Simons articulated and formalized the teachings of earlier Swiss founders. The teachings of the Mennonites were founded on their belief in both the mission and ministry of Jesus Christ, which they held to with great conviction despite persecution by the various Roman Catholic and Protestant states. Rather than fight, the majority survived by fleeing to neighboring states where ruling families were tolerant of their radical belief in believer's baptism. Over the years, Mennonites have become known as one of the historic peace churches because of their commitment to pacifism.

In contemporary society, Mennonites either are described only as a religious denomination with members of different ethnic origins or as both an ethnic group and a religious denomination. There is controversy among Mennonites about this issue, with some insisting that they are simply a religious group while others argue that they form a distinct ethnic group. Some historians and sociologists treat Mennonites as an ethno-religious group, while other historians challenge that perception.

There are about 1.7 million Mennonites worldwide as of 2012. Mennonite congregations worldwide embody the full scope of Mennonite practice from "plain people" to those who are indistinguishable in dress and appearance from the general population. The largest populations of Mennonites are in India, Ethiopia, Canada, the Democratic Republic of the Congo and the United States, but Mennonites can also be found in tight-knit communities in at least 82 countries on six continents or scattered amongst the populace of those countries. There are German Mennonite colonies in Argentina, Belize, Bolivia, Brazil, Mexico, Uruguay, and Paraguay, who are mostly descendants of Mennonites from eastern Europe. A small Mennonite congregation continues in the Netherlands where Simons was born.

The Mennonite Disaster Service, based in North America, provides both immediate and long-term responses to hurricanes, floods, and other disasters. The Mennonite Central Committee provides disaster relief around the world alongside their long-term international development programs. Other programs offer a variety of relief efforts and services throughout the world.

Since the latter part of the 20th century, some Mennonite groups have become more actively involved with peace and social justice issues, helping to found Christian Peacemaker Teams and Mennonite Conciliation Service.

Fragmentation and Variation

During the 16th century, the Mennonites and other Anabaptists were relentlessly persecuted. This period of persecution has had a significant impact on Mennonite identity. Martyrs Mirror, published in 1660, documents much of the persecution of Anabaptists and their predecessors. Today, the book is still the most important book besides the Bible for many Mennonites and Amish, in particular for the Swiss–South German branch of the Mennonites. Persecution was still going on until 1710 in various parts of Switzerland.

Disagreements within the church over the years led to other splits; sometimes the reasons were theological, sometimes practical, sometimes geographical. For instance, near the beginning of the 20th century, some members in the Amish church wanted to begin having Sunday Schools and participate in progressive Protestant-style para-church evangelism. Unable to persuade the rest of the Amish, they separated and formed a number of separate groups including the Conservative Mennonite Conference. Mennonites in Canada and other countries typically have independent denominations because of the practical considerations of distance and, in some cases, language. Many times these divisions took place along family lines, with each extended family supporting their own branch.

The first recorded account of this group is in a written order by Countess Anne, who ruled a small province in central Europe. The presence of some small groups of violent Anabaptists was causing political and religious turmoil in her state, so she decreed that all Anabaptists were to be driven out. The order made an exception for the non-violent branch known at that time as the Menists.

Political rulers often admitted the Menists or Mennonites into their states because they were honest, hardworking and peaceful. When their practices upset the powerful state churches, princes would renege on exemptions for military service, or a new monarch would take power, and the Mennonites would be forced to flee again, usually leaving everything but their families behind. Often, another monarch in another state would grant them welcome, at least for a while.

While Mennonites in Colonial America were enjoying considerable religious freedom, their counterparts in Europe continued to struggle with persecution and temporary refuge under certain ruling monarchs. They were sometimes invited to settle in areas of poor soil that no one else could farm. By contrast, in The Netherlands the Mennonites (nl: Doopsgezinden) enjoyed a relatively high degree of tolerance. The Mennonites often farmed and reclaimed land in exchange for exemption from mandatory military service. However, once the land was arable again, this arrangement would often change, and the persecution would begin again. Because the land still needed to be tended, the ruler would not drive out the Mennonites but would pass laws to force them to stay, while at the same time severely limiting their freedom. Mennonites had to build their churches facing onto back streets or alleys, and they were forbidden from announcing the beginning of services with the sound of a bell.

In addition, high taxes were enacted in exchange for both continuing the military service exemption, and to keep the states' best farmers from leaving. In some cases, the entire congregation would give up their belongings to pay the tax to be allowed to leave. If a member or family could not afford the tax, it was often paid by others in the group.

A strong emphasis on "community" was developed under these circumstances. It continues to be typical of Mennonite churches. As a result of frequently being required to give up possessions in order to retain individual freedoms, Mennonites learned to live very simply. This was reflected both in the home and at church, where their dress and their buildings were plain. The music at church, usually simple German chorales, was performed a cappella. This style of music serves as a reminder to many Mennonites of their simple lives, as well as their history as a persecuted people. Some branches of Mennonites have retained this "plain" lifestyle into modern times.

Source: wiki.com

August - The Christian Church, Modern History

Jamestown Colony

For August 1 Topics Church History

Jamestown, Virginia the First Permanent English Settlement in America 1607 AD

Jamestown was a settlement in the Colony of Virginia, the first permanent English settlement in the Americas. Established by the Virginia Company of London as "James Fort" on May 24, 1607 (O.S., May 14, 1607 N.S.), and considered permanent after brief abandonment in 1610, it followed several earlier failed attempts, including the Lost [occult] Colony of Roanoke. Jamestown served as the capital of the colony for 83 years, from 1616 until 1699.

The settlement was located within the territory of a political entity known as Tsenacommacah, the state of the Powhatan Confederacy, with around 14,000 native inhabitants, and specifically was in part of the subdivision known as the Paspahegh tribe. The natives initially welcomed the colonists with dancing, feasting and tobacco ceremonies, and they provided crucial provisions and support for the survival of the colonists, who were not agriculturally inclined. Relations with the newcomers soured fairly early on, leading to the total annihilation of the Paspahegh in warfare within 3 years.

Within a year of Jamestown's founding, the Virginia Company brought Polish and Dutch colonists to help improve the settlement. In 1619, the first documented Africans were brought to Jamestown, though the modern conception of slavery in the future United States did not begin in Virginia until 1660. When the colony was subdivided into the original eight shires of Virginia in 1634, the town became located in the eponymous James City Shire.

The London Company's second settlement, Bermuda, claims to be the site of the oldest town in the English New World, as St. George's, Bermuda was officially established (as New London) in 1612, whereas James Fort, in Virginia, was not to be converted into James towne until 1619, and further did not survive into the present day. In 1699, the capital was relocated from Jamestown to what is today Williamsburg, after which Jamestown ceased to exist as a settlement, existing today only as an archaeological site.

Today, Jamestown is one of three locations comprising the Historic Triangle of Colonial Virginia, along with Williamsburg and Yorktown, with two primary heritage sites. Historic Jamestowne, the archaeological site on Jamestown Island, is a cooperative effort by Jamestown National Historic Site (part of Colonial National Historical Park), and Preservation Virginia. The Jamestown Settlement, a living history interpretive site, is operated by the Jamestown Yorktown Foundation in conjunction with the Commonwealth of Virginia.

Source: wiki.com

August 2

George Whitefield

For August 2 Topics Church History

George Whitefield famous English Anglican Preacher

George Whitefield (December 27 [O.S. December 16] 1714 – September 30, 1770), also known as George Whitfield, was an English Anglican preacher who helped spread the Great Awakening in Britain, and especially in the American colonies. He was one of the founders of Methodism and of the evangelical movement generally. He became perhaps the best-known preacher in Britain and America during the 18th century, and because he traveled through all of the American colonies and drew great crowds and media coverage, he was one of the most widely recognized public figures in colonial America.

Evangelism - Calvinism

Whitefield preached his first sermon at St Mary de Crypt Church in his home town of Gloucester a week after his ordination. He had earlier become the leader of the Holy Club at Oxford when the Wesley brothers departed for Georgia. He adopted the practice of Howell Harris of preaching in the open-air at Hanham Mount, near Kingswood, Bristol. In 1738 he went to Savannah, Georgia, in the American colonies, as parish priest. While there he decided that one of the great needs of the area was an orphan house. He decided this would be his life's work. He returned to England to raise funds, as well as to receive priest's orders. While preparing for his return he preached to large congregations. At the suggestion of friends he preached to the miners of Kingswood, outside Bristol, in the open air. Because he was returning to Georgia he invited John Wesley to take over his Bristol congregations, and to preach in the open-air for the first time at Kingswood and then Blackheath, London.

Whitefield accepted the Church of England's doctrine of predestination but disagreed with the Wesley brothers' views on the doctrine of the Atonement, Arminianism. As a result Whitefield did what his friends hoped he would not do—hand over the entire ministry to John Wesley. Whitefield formed and was the president of the first Methodist conference. But he soon relinquished the position to concentrate on evangelical work.

Three churches were established in England in his name: Bristol, and two churches in London: "Moorfields Tabernacle"; and "Tottenham Court Road Chapel". The society meeting at the second Kingswood School at Kingswood, a town on the eastern edge of Bristol, was eventually also named Whitefield's Tabernacle. Whitefield acted as chaplain to Selina, Countess of Huntingdon, and some of his followers joined the Countess of Huntingdon's Connexion, whose chapels were built by Selina, where a form of Calvinistic Methodism similar to Whitefield's was taught. Many of Selina's chapels were built in the English and Welsh counties, and one was erected in London—Spa Fields Chapel.

In 1739, Whitefield returned to England to raise funds to establish the Bethesda Orphanage, which is the oldest extant charity in North America. On returning to North America in 1740, he preached a series of revivals that came to be known as the Great Awakening of 1740. In 1740 he engaged Moravian Brethren from Georgia to build an orphanage for Negro children on land he had bought in the Lehigh Valley of Pennsylvania. Following a theological disagreement, he dismissed them but was unable to complete the building, which the Moravians subsequently bought and completed. This now is the Whitefield House in the center of the Moravian settlement of Nazareth. He preached nearly every day for months to large crowds of sometimes several thousand people as he traveled throughout the colonies, especially New England. His journey on horseback from New York City to Charleston was the longest then undertaken in North America by a white man.

Like his contemporary and acquaintance, Jonathan Edwards, Whitefield preached staunchly Calvinist theology that was in line with the "moderate Calvinism" of the Thirty-nine Articles. While explicitly affirming God's sole agency in salvation, Whitefield freely offered the Gospel, saying at the end of his sermons: "Come poor, lost, undone sinner, come just as you are to Christ."

Benjamin Franklin and Whitefield

Benjamin Franklin attended a revival meeting in Philadelphia, Pennsylvania and was greatly impressed with Whitefield's ability to deliver a message to such a large group. Franklin had previously dismissed, as an exaggeration, reports of Whitefield preaching to crowds of the order of tens of thousands in England. When listening to Whitefield preaching from the Philadelphia court house, Franklin walked away towards his shop in Market Street until he could no longer hear Whitefield distinctly. He then estimated his distance from Whitefield and calculated the area of a semicircle centered on Whitefield. Allowing two square feet per person he computed that Whitefield could be heard by over thirty thousand people in the open air.

Franklin admired Whitefield as a fellow intellectual but thought Whitefield's plan to run an orphanage in Georgia would lose money. He published several of Whitefield's tracts and was impressed by Whitefield's ability to preach and speak with clarity and enthusiasm to crowds. Franklin was an ecumenist and approved of Whitefield's appeal to members of many denominations, but it is unknown if Franklin was converted. While Franklin did not publicly express conversion, his belief in a personal God is evident in his famous speech at the Constitutional Convention where he recited the verse that not a single sparrow falls to the ground without God's notice; how then could the Constitution convention hope to succeed without God's careful oversight?

Source: wiki.com

August 3

Jonathan Edwards

For August 3 Topics Church History

Jonathan Edwards the first great American Preacher

Jonathan Edwards (October 5, 1703 – March 22, 1758) was a Christian preacher, philosopher, and theologian. Edwards "is widely acknowledged to be America's most important and original philosophical theologian," and one of America's greatest intellectuals. Edwards's theological work is broad in scope, but he was rooted in Reformed theology, the metaphysics of theological determinism, and the Puritan heritage. Recent studies have emphasized how thoroughly Edwards grounded his life's work on conceptions of beauty, harmony, and ethical fittingness, and how central The Enlightenment was to his mindset. Edwards played a critical role in shaping the First Great Awakening, and oversaw some of the first revivals in 1733–35 at his church in Northampton, Massachusetts.

Edwards delivered the sermon "Sinners in the Hands of an Angry God", a classic of early American literature, during another revival in 1741, following George Whitefield's tour of the Thirteen Colonies. Edwards is well known for his many books, The End For Which God Created the World, The Life of David Brainerd, which served to inspire thousands of missionaries throughout the 19th century, and Religious Affections, which many Reformed Evangelicals still read today. Edwards died from a smallpox inoculation shortly after beginning the presidency at the College of New Jersey (Princeton). He was the grandfather of Aaron Burr [who dueled with Alexander Hamilton], third Vice President of the United States.

The Great Awakening

On July 7, 1732, Edwards preached in Boston the "Public Lecture" afterwards published under the title "God Glorified — in Man's Dependence," which was his first public attack on Arminianism. The emphasis of the lecture was on God's absolute sovereignty in the work of salvation: that while it behooved God to create man pure and without sin, it was of his "good pleasure" and "mere and arbitrary grace" for him to grant any person the faith necessary to incline him or her toward holiness, and that God might deny this grace without any disparagement to any of his character. In 1733, a Christian revival began in Northampton and reached an intensity in the winter of 1734 and the following spring, that it threatened the business of the town. In six months, nearly 300 were admitted to the church.

The revival gave Edwards an opportunity for studying the process of conversion in all its phases and varieties, and he recorded his observations with psychological minuteness and discrimination in A Faithful Narrative of the Surprising Work of God in the Conversion of Many Hundred Souls in Northampton (1737). A year later, he published Discourses on Various Important Subjects, the five sermons which had proved most effective in the revival, and of these, none was so immediately effective as that on the Justice of God in the Damnation of Sinners, from the text, "That every mouth may be stopped." Another sermon, published in 1734, A Divine and Supernatural Light, Immediately Imparted to the Soul by the Spirit of God, set forth what he regarded as the inner, moving principle of the revival, the doctrine of a special grace in the immediate, and supernatural divine illumination of the soul.

By 1735, the revival had spread and popped up independently across the Connecticut River Valley, and perhaps as far as New Jersey. However, criticism of the revival began, and many New Englanders feared that Edwards had led his flock into fanaticism. Over the summer of 1735, religious fervor took a dark turn. A number of New Englanders were shaken by the revivals but not converted, and became convinced of their inexorable damnation. Edwards wrote that "multitudes" felt urged—presumably by Satan—to take their own lives. At least two people committed suicide in the depths of their spiritual distress, one from Edwards's own congregation—his uncle Joseph Hawley II. It is not known if any others took their own lives, but the "suicide craze" effectively ended the first wave of revival, except in some parts of Connecticut.

However, despite these setbacks and the cooling of religious fervor, word of the Northampton revival and Edwards's leadership role had spread as far as England and Scotland. It was at this time that Edwards was acquainted with George Whitefield, who was traveling the Thirteen Colonies on a revival tour in 1739–40. The two men may not have seen eye to eye on every detail. Whitefield was far more comfortable with the strongly emotional elements of revival than Edwards was, but they were both passionate about preaching the Gospel. They worked together to orchestrate Whitefield's trip, first through Boston and then to Northampton. When Whitefield preached at Edwards's church in Northampton, he reminded them of the revival they had experienced just a few years before. This deeply touched Edwards, who wept throughout the entire service, and much of the congregation too was moved.

Revival began to spring up again, and Edwards preached his most famous sermon "Sinners in the Hands of an Angry God", in Enfield, Connecticut in 1741. Though this sermon has been widely reprinted as an example of "fire and brimstone" preaching in the colonial revivals, this is not in keeping with Edward's actual preaching style. Edwards did not shout or speak loudly, but talked in a quiet, emotive voice. He moved his audience slowly from point to point, towards an inexorable conclusion: they were lost without the grace of God. While most 21st-century readers notice the damnation looming in such a sermon text, historian George Marsden reminds us that Edwards' was not preaching anything new or surprising: "Edwards could take for granted... that a New England audience knew well the Gospel remedy. The problem was getting them to seek it."

The movement met with opposition from conservative Congregationalist ministers. In 1741, Edwards published in its defense The Distinguishing Marks of a Work of the Spirit of God, dealing particularly with the phenomena most criticized: the swoonings, outcries and convulsions. These "bodily effects," he insisted, were not distinguishing marks of the work of the Spirit of God one way or another; but so bitter was the feeling against the revival in the more strictly Puritan churches, that in 1742, he was forced to write a second apology, Thoughts on the Revival in New England. His main argument being the great moral improvement of the country. In the same pamphlet, he defends an appeal to the emotions, and advocates preaching terror when necessary, even to children, who in God's sight "are young vipers... if not Christ's."

He considers "bodily effects" incidental to the real work of God, but his own mystic devotion and the experiences of his wife during the Awakening (which he gives in detail) make him think that the divine visitation usually overpowers the body, a view in support of which he quotes Scripture. In reply to Edwards, Charles Chauncy wrote Seasonable Thoughts on the State of Religion in New England in 1743 and anonymously penned The Late Religious Commotions in New England Considered in the same year. In these works he urged conduct as the sole test of conversion; and the general convention of Congregational ministers in the Province of Massachusetts Bay protested "against disorders in practice which have of late obtained in various parts of the land." In spite of Edwards's able pamphlet, the impression had become widespread that "bodily effects" were recognized by the promoters of the Great Awakening as the true tests of conversion.

To offset this feeling, Edwards preached at Northampton, during the years 1742 and 1743, a series of sermons published under the title of Religious Affections (1746), a restatement in a more philosophical and general tone of his ideas as to "distinguishing marks." In 1747, he joined the movement started in Scotland called the "concert in prayer," and in the same year published An Humble Attempt to Promote Explicit Agreement and Visible Union of God's People in Extraordinary Prayer for the Revival of Religion and the Advancement of Christ's Kingdom on Earth. In 1749, he published a memoir of David Brainerd who had lived with his family for several months and had died at Northampton in 1747. Brainerd had been constantly attended by Edwards's daughter Jerusha, to whom he was rumored to have been engaged to be married, though there is no surviving evidence of this. In the course of elaborating his theories of conversion, Edwards used Brainerd and his ministry as a case study, making extensive notes of his conversions and confessions.

Legacy

The followers of Jonathan Edwards and his disciples came to be known as the New Light Calvinist ministers, as opposed to the traditional Old Light Calvinist ministers. Prominent disciples included the New Divinity school's Samuel Hopkins, Joseph Bellamy and Jonathan Edwards's son Jonathan Edwards Jr., and Gideon Hawley. Through a practice of apprentice ministers living in the homes of older ministers, they eventually filled a large number of pastorates in the New England area. Many of Jonathan and Sarah Edwards's descendants became prominent citizens in the United States, including the Vice President Aaron Burr and the College Presidents Timothy Dwight, Jonathan Edwards Jr. and Merrill Edwards Gates. Jonathan and Sarah Edwards were also ancestors of the First Lady Edith Roosevelt, the writer O. Henry, the publisher Frank Nelson Doubleday and the writer Robert Lowell.

Edwards's writings and beliefs continue to influence individuals and groups to this day. Early American Board of Commissioners for Foreign Missions missionaries were influenced by Edwards's writings, as is evidenced in reports in the ABCFM's journal "The Missionary Herald," and beginning with Perry Miller's seminal work, Edwards enjoyed a renaissance among scholars after the end of the Second World War. The Banner of Truth Trust and other publishers continue to reprint Edwards's works, and most of his major works are now available through the series published by Yale University Press, which has spanned three decades and supplies critical introductions by the editor of each volume. Yale has also established the Jonathan Edwards Project online. Author and teacher, Elisabeth Woodbridge Morris, memorialized him, her paternal ancestor (3rd great grandfather) in two books, The Jonathan Papers (1912), and More Jonathan Papers (1915). In 1933, he became the namesake of Jonathan Edwards College, the first of the 12 residential colleges of Yale, and The Jonathan Edwards Center at Yale University was founded to provide scholarly information about Edwards' writings. Edwards is remembered today as a teacher and missionary by the Evangelical Lutheran Church in America on March 22.

Source: wiki.com

August 4

John Wesley

For August 4 Topics Church History

John Wesley a noted British Evangelist who inspired a Methodist, Holiness 'Piety' Movement

John Wesley (June 28, 1703 – March 2, 1791) was an Anglican cleric and Christian theologian. Wesley is largely credited, along with his brother Charles Wesley, as founding the Methodist movement which began when he took to open-air preaching in a similar manner to George Whitefield. In contrast to Whitefield's Calvinism, Wesley embraced the Arminian doctrines that were dominant in the 18th-century Church of England. Methodism in both forms became a highly successful evangelical movement in Britain and later in the United States. His work also helped lead to the development of the Holiness movement and Pentecostalism.

Wesley helped to organize and form societies of Christians throughout Great Britain, North America and Ireland as small groups that developed intensive, personal accountability, discipleship and religious instruction among members. His great contribution was to appoint itinerant, unordained preachers who travelled widely to evangelize and care for people in the societies. Under Wesley's direction, Methodists became leaders in many social issues of the day, including the prison reform and abolitionism movements.

Although he was not a systematic theologian, Wesley argued in favor of 'Christian perfection' and opposed Calvinism, notably the doctrine of predestination. He held that, in this life, Christians could come to a state in which the love of God "reigned supreme in their hearts", allowing them to attain a state of outward holiness. His evangelical theology was firmly grounded in sacramental theology and he continually insisted on means of grace as the manner by which God sanctifies and transforms the believer, encouraging people to experience Jesus Christ personally.

Throughout his life Wesley remained within the Established Church and insisted that his movement was well within the bounds of the Anglican tradition. His maverick use of church policy put him at odds with many within the Church of England, though toward the end of his life he was widely respected and referred to as "the best loved man in England."

Persecutions and Lay (Amateur) Preaching

From 1739 onward, Wesley and the Methodists were persecuted by clergy and magistrates for various reasons. Though Wesley had been ordained an Anglican priest, many other Methodist leaders had not received ordination. And for his own part, Wesley flouted many regulations of the Church of England concerning parish boundaries and who had authority to preach. This was seen as a social threat that disregarded institutions. Clergy attacked them in sermons and in print, and at times mobs attacked them. Wesley and his followers continued to work among the neglected and needy. They were denounced as promulgators of strange doctrines, fomenters of religious disturbances; as blind fanatics, leading people astray, claiming miraculous gifts, attacking the clergy of the Church of England, and trying to re-establish Catholicism.

Wesley felt that the church failed to call sinners to repentance, that many of the clergy were corrupt, and that people were perishing in their sins. He believed he was commissioned by God to bring about revival in the church, and no opposition, persecution, or obstacles could prevail against the divine urgency and authority of this commission. The prejudices of his High-Church training, his strict notions of the methods and proprieties of public worship, his views of the apostolic succession and the prerogatives of the priest, even his most cherished convictions, were not allowed to stand in the way.

Unwilling that people should perish in their sins and unable to reach them from church pulpits, following the example set by George Whitefield, Wesley began field preaching. Seeing that he and the few clergy co-operating with him could not do the work that needed to be done, he was led, as early as 1739, to approve local preachers. He evaluated and approved men who were not ordained by the Anglican Church to preach and do pastoral work. This expansion of lay preachers was one of the keys of the growth of Methodism.

Ordination of Ministers

As the societies multiplied, they adopted the elements of an ecclesiastical system. The divide between Wesley and the Church of England widened. The question of division from the Church of England was urged by some of his preachers and societies, but most strenuously opposed by his brother Charles. Wesley refused to leave the Church of England, believing that Anglicanism was "with all her blemishes, ... nearer the Scriptural plans than any other in Europe". In 1745 Wesley wrote that he would make any concession which his conscience permitted, in order to live in peace with the clergy. He could not give up the doctrine of an inward and present salvation by faith itself. He would not stop preaching, nor dissolve the societies, nor end preaching by lay members. As a cleric of the established church he had no plans to go further.

When in 1746 Wesley read Lord King on the primitive church, he became convinced that the concept of apostolic succession in Anglicanism was a "fable". He wrote that he was "a scriptural episkopos as much as many men in England."

Many years later Edward Stillingfleet's Irenicon led him to decide that ordination could be valid when performed by a presbyter rather than a bishop. Nevertheless, many believe that Wesley was consecrated a bishop in 1763 by Erasmus of Arcadia, and that Wesley could not openly announce his episcopal consecration without incurring the penalty of the Praemunire Act.

In 1784, he believed he could no longer wait for the Bishop of London to ordain someone for the American Methodists, who were without the sacraments after the American War of Independence. The Church of England had been disestablished in the United States, where it had been the state church in most of the southern colonies. The Church of England had not yet appointed a United States bishop to what would become the Protestant Episcopal Church in America. Wesley ordained Thomas Coke by the laying on of hands although Coke was already a priest in the Church of England. Wesley appointed him to be superintendent of Methodists in the United States. He also ordained Richard Whatcoat and Thomas Vasey as presbyters. Whatcoat and Vasey sailed to America with Coke. Wesley intended that Coke and Asbury (whom Coke ordained) should ordain others in the newly founded Methodist Episcopal Church in the United States.

His brother Charles grew alarmed and begged Wesley to stop before he had "quite broken down the bridge" and not embitter his [Charles'] last moments on earth, nor "leave an indelible blot on our memory." Wesley replied that he had not separated from the Church, nor did he intend to, but he must and would save as many souls as he could while alive, "without being careful about what may possibly be when I die." Although Wesley rejoiced that the Methodists in America were free, he advised his English followers to remain in the established church, and he himself died within it.

Source: wiki.com

August 5

Holiness Movement

For August 5 Topics Church History

The Holiness Movement a further and continuing Holy Spirit work

The Holiness Movement refers to a set of beliefs and practices emerging from 19th-century Methodism, and to a number of Evangelical Christian denominations who emphasize those beliefs as a central doctrine. The movement is distinguished by its emphasis on John Wesley's "Christian perfection" teaching—the belief that it is possible to live free of voluntary sin, and particularly by the belief that this may be accomplished instantaneously through a second work of grace. {More accurately a person can live a biblical, acceptable, pleasing, harmonious life (not a sinless or perfect life) here and now in the current Kingdom of God on earth and in the Ages-Dispensations to come.}

The Key Beliefs of the Holiness Movement

(1) regeneration by grace through faith, with the assurance of salvation by the witness of the Holy Spirit [salvation from the 1st work of 'Holy Week' the Cross and eternal life Resurrection of Jesus Christ].

(2) entire sanctification as a second definite work of grace [the 2nd work from 'Pentecost' and the empowerment of the Holy Spirit], received by faith, through grace, and accomplished by the baptism and power of the Holy Spirit, by which one is enabled to live a holy [in pleasing fellowship with God] life.

In the context of the holiness movement, the first work of grace is salvation from sin. Adherents believe that without it, no amount of human effort can achieve holiness. The movement's teaching on salvation is conventionally Protestant - God's people are saved by grace alone, through faith alone in Jesus Christ who made atonement for human sins.

Holiness adherents believe that the "second work of grace" refers to a personal experience subsequent to regeneration, in which the believer is cleansed of the tendency to commit sin. This experience of sanctification enables the believer to live a holy life, and ideally, to live entirely without wilful sin, though it is generally accepted that a sanctified individual is still capable of committing sin.

Holiness groups believe the moral aspects of the law of God are pertinent for today, and so expect their adherents to obey behavioral rules - for example prohibiting the consumption of alcohol, participation in any form of gambling, and entertainments such as dancing and movie-going. This position does attract opposition from some evangelicals, who charge that such an attitude refutes or slights Reformation (particularly Calvinist) teachings that believers are justified by grace through faith and not through any efforts or states of mind on their part, that the effects of original sin remain even in the most faithful of souls.

Relation and Reaction to Pentecostalism

The traditional holiness movement is distinct from the Pentecostal movement, which believes that the baptism in the Holy Spirit involves supernatural manifestations such as speaking in unknown tongues. Many of the early Pentecostals were from the holiness movement, and to this day many "classical Pentecostals" maintain much of holiness doctrine and many of its devotional practices. Additionally, the terms Pentecostal and apostolic, now used by adherents to Pentecostal and charismatic doctrine, were once widely used by holiness churches in connection with the consecrated lifestyle described in the New Testament. However, Pentecostals add and emphasize that the baptism of the Holy Spirit is evidenced specifically by supernatural manifestations, a position which Churches in the traditional Holiness Movement do not accept {instead of supernatural manifestations of the Holy Spirit the Holiness Movement is looking for a Holy Spirit, biblically, altered individual life}.

During Azusa Street revival (often considered the advent of Pentecostalism), the practice of speaking in tongues was strongly rejected by leaders of the traditional holiness movement. Alma White, the leader of the Pillar of Fire Church, a holiness denomination, wrote a book against the Pentecostal movement that was published in 1936; the work, entitled Demons and Tongues, represented early rejection of the new Pentecostal movement. White called speaking in tongues "satanic gibberish" and Pentecostal services "the climax of demon worship".

However, most contemporary Holiness Churches believe in speaking in unknown tongues, some even agree with Pentecostalism in that speaking in unknown tongues is evidence of reception of the Holy Ghost.

The Holiness Pentecostal movement is a denomination that holds to the belief in supernatural manifestations of the Holy Ghost speaking in unknown tongues.

The Roots of the Holiness Movement

• The Reformation itself, with its emphasis on salvation by grace through faith alone.

• Puritanism in 17th century England and its transplantation to America with its emphasis on adherence to the Bible and the right to dissent from the established church.

• Pietism in 17th century Germany, led by Philipp Jakob Spener and the Moravians, which emphasized the spiritual life of the individual, coupled with a responsibility to live an upright life.

• Quietism, as taught by the Religious Society of Friends (Quakers), with its emphasis on the individual’s ability to experience God and understand God’s will for himself.

• The 1730s Evangelical Revival in England, led by Methodists John Wesley and his brother Charles Wesley, which brought Wesley's distinct take on the Eastern Orthodox concept of Theosis and the teachings of German Pietism to England and eventually to the United States.

• The First Great Awakening in the 18th and early 19th centuries in the United States, propagated by George Whitefield, Jonathan Edwards, and others, with its emphasis on the initial conversion experience of Christians.

• The Second Great Awakening in the 19th century in the United States, propagated by Francis Asbury, Charles Finney, Lyman Beecher, and others, which also emphasized the need for personal holiness and is characterized by the rise of evangelistic revival meetings.

Source: wiki.com

August 6

Charles Finney

For August 6 Topics Church History

Charles Grandison Finney a Holiness and Free Will Evangelist

Charles Grandison Finney (August 29, 1792 – August 16, 1875) was an American Presbyterian minister and leader in the Second Great Awakening in the United States. He has been called The Father of Modern Revivalism. Finney was best known as an innovative revivalist during the period 1825-1835 in upstate New York and Manhattan, an opponent of Old School Presbyterian theology, an advocate of Christian perfectionism, and a religious writer.

Together with several other evangelical leaders, his religious views led him to promote social reforms, such as abolition of slavery and equal education for women and African Americans. From 1835 he taught at Oberlin College of Ohio, which accepted both genders and all races. He served as its second president from 1851 to 1866, during which its faculty and students were activists for abolition, the Underground Railroad, and universal education.

Theology

As a young man Finney was a third-degree Master Mason, but after his conversion, he dropped the group as antithetical to Christianity. He was active in Anti-Masonic movements.

Finney was a primary influence on the "revival" style of theology which emerged in the 19th century. Though coming from a Calvinistic background, Finney rejected tenets of "Old Divinity" Calvinism, which he felt were unbiblical and counter to evangelism and Christian mission.

Finney's theology is difficult to classify. In his masterwork, Religious Revivals, he emphasizes the involvement of a person's will in salvation. He did not make clear whether he believed the will was free to repent or not repent, or whether he viewed God as inclining the will irresistibly. (The latter is part of Calvinist doctrine, in which the will of an elect individual is changed by God so that he or she desires to repent, thus repenting with his or her will and not against it, but the individual is not free in whether to choose repentance as the choice must be what the will is inclined toward.) Finney, like most Protestants, affirmed salvation by grace through faith alone, not by works or by obedience. Finney affirmed that works were the evidence of faith. Acts of unrepentant sin were signs that a person had not received salvation.

In his Systematic Theology, Finney remarks, "I have felt greater hesitancy in forming and expressing my views upon this Perseverance of the saints, than upon almost any other question in theology." At the same time, he considered the presence of unrepented sin in the life of a professing Christian as evidence that the person must immediately repent or be lost. Finney draws support for this position from Peter's treatment of the baptized Simon (see Acts 8) and Paul's instruction of discipline to the Corinthian church (see 1 Corinthians 5). Finney's writings emphasized this strong emphasis on personal holiness.

Finney's understanding of the atonement was that it satisfied "public justice" and that it opened the way for God to pardon people of their sins. This was part of the theology of the so-called New Divinity, which was popular at that time period. In this view, Christ's death satisfied public justice rather than retributive justice. As Finney wrote, it was not a "commercial transaction." This view of the atonement is typically known as the governmental view or government view.

Albert Baldwin Dod, a professor at Princeton Theological Seminary, reviewed Finney's 1835 book Lectures on Revivals of Religion. He rejected it as theologically unsound. Dod was a defender of Old School Calvinist orthodoxy (see Princeton theologians) and was especially critical of Finney's [Arminist] view of the [Calvinist] doctrine of total depravity.

Source: wiki.com

August 7

Second Great Awakening

For August 7 Topics Church History

The Second Great Awakening enrolled millions of new members in existing Evangelical denominations and led to the formation of new denominations

The Second Great Awakening was a Protestant revival movement during the early 19th century in the United States. The movement began around 1790, gained momentum by 1800, and after 1820 membership rose rapidly among Baptist and Methodist congregations whose preachers led the movement. It was past its peak by the 1840s. It has been described as a reaction against skepticism, deism, and rationalism, although why those forces became pressing enough at the time to spark revivals is not fully understood.

It enrolled millions of new members in existing evangelical denominations and led to the formation of new denominations. Many converts believed that the Awakening heralded a new millennial age. The Second Great Awakening stimulated the establishment of many reform movements designed to remedy the evils of society before the anticipated Second Coming of Jesus Christ.

People at the time talked about the Awakening; historians named the Second Great Awakening in the context of the First Great Awakening of the 1730s and '40s and of the Third Great Awakening of the late 1850s to early 1900s.

Background

The second Great Awakening occurred in several episodes and over different denominations, however the revivals were very similar. As the most effective form of evangelizing during this period revival meetings cut across geographical boundaries, and the movement quickly spread throughout Kentucky, Tennessee and southern Ohio. Each denomination had assets that allowed it to thrive on the frontier. The Methodists had an efficient organization that depended on itinerant ministers, known as circuit riders, who sought out people in remote frontier locations. The circuit riders came from among the common people, which helped them establish rapport with the frontier families they hoped to convert.

The Methodist circuit riders and local Baptist preachers made enormous gains; to a lesser extent the Presbyterians gained members, particularly with the Cumberland Presbyterian Church in sparsely settled areas. As a result, the numerical strength of the Baptists and Methodists rose relative to that of the denominations dominant in the colonial period—the Anglicans, Presbyterians, Congregationalists. Among the new denominations that grew from the religious ferment of the Second Great Awakening are the Churches of Christ, Christian Church (Disciples of Christ), The Church of Jesus Christ of Latter-day Saints (nicknamed the Mormons), the Seventh-day Adventist Church, and the Evangelical Christian Church in Canada. The converts during the Second Great Awakening were predominantly female. A 1932 source estimated at least three female converts to every two male converts between 1798 to 1826. Young people (those under 25) also converted in greater numbers, and were the first to convert.

Political implications

Revivals and perfectionist hopes of improving individuals and society continued to increase from 1840 to 1865 across all major denominations, especially in urban areas. Evangelists often directly addressed issues such as slavery, greed, and poverty, laying the groundwork for later reform movements. The influence of the Awakening continued in the form of more secular movements. In the midst of shifts in theology and church polity, American Christians began progressive movements to reform society during this period. Known commonly as antebellum reform, this phenomenon included reforms in temperance, women's rights, abolitionism, and a multitude of other questions faced by society.

The religious enthusiasm of the Second Great Awakening was echoed by the new political enthusiasm of the Second Party System. More active participation in politics by more segments of the population brought religious and moral issues into the political sphere. The spirit of evangelical humanitarian reforms was carried on in the antebellum Whig party.

Historians stress the understanding common among participants of reform as being a part of God's plan. As a result, local churches saw their roles in society in purifying the world through the individuals to whom they could bring salvation, and through changes in the law and the creation of institutions. Interest in transforming the world was applied to mainstream political action, as temperance activists, antislavery advocates, and proponents of other variations of reform sought to implement their beliefs into national politics. While Protestant religion had previously played an important role on the American political scene, the Second Great Awakening strengthened the role it would play.

Source: wiki.com

August 8

Mennonite Confession of Faith

For August 8 Topics Church History

Note: provided as an informative, typical modern Protestant Evangelical Denomination Confessional

Statements of what Mennonites "Evangelicals" believe have been among us from earliest beginnings. A group of Anabaptists, forerunners of Mennonites, wrote the Schleitheim Articles in 1527. Since then, Mennonite groups have produced numerous statements of faith. This Confession of Faith in a Mennonite Perspective takes its place in this rich confessional history. The historic creeds of the early Christian church, which were assumed as foundational for Mennonite confessions from the beginning, are basic to this confession as well. ... This confession guides the faith and life of the Mennonite Church and the General Conference Mennonite Church. Further, the Confession of Faith in a Mennonite Perspective is commended to all Christian churches and to those of other faiths or no faith, that they may seriously consider the claims of the Gospel of Jesus Christ from this perspective. May these articles of faith encourage us to hold fast to the confession of our hope without wavering, for the One who has promised is faithful (Hebrews 10:23). Praise and thanksgiving be to our God!

This confession is the work of two Mennonite groups in North America, the Mennonite Church (MC) and the General Conference Mennonite Church (GC).

Confession of Faith - Article Summary Statement

1. We believe that God exists and is pleased with all who draw near by faith. We worship the one holy and loving God who is Father, Son, and Holy Spirit eternally. God has created all things visible and invisible, has brought salvation and new life to humanity through Jesus Christ, and continues to sustain the church and all things until the end of the age.

2. We believe in Jesus Christ, the Word of God become flesh. He is the Savior of the world, who has delivered us from the dominion of sin and reconciled us to God by his death on a cross. He was declared to be Son of God by his resurrection from the dead. He is the head of the church, the exalted Lord, the Lamb who was slain, coming again to reign with God in glory.

3. We believe in the Holy Spirit, the eternal Spirit of God, who dwelled in Jesus Christ, who empowers the church, who is the source of our life in Christ, and who is poured out on those who believe as the guarantee of redemption.

4. We believe that all Scripture is inspired by God through the Holy Spirit for instruction in salvation and training in righteousness. We accept the Scriptures as the Word of God and as the fully reliable and trustworthy standard for Christian faith and life. Led by the Holy Spirit in the church, we interpret Scripture in harmony with Jesus Christ.

5. We believe that God has created the heavens and the earth and all that is in them, and that God preserves and renews what has been made. All creation has its source outside itself and belongs to the Creator. The world has been created good because God is good and provides all that is needed for life.

6. We believe that God has created human beings in the divine image. God formed them from the dust of the earth and gave them a special dignity among all the works of creation. Human beings have been made for relationship with God, to live in peace with each other, and to take care of the rest of creation.

7. We confess that, beginning with Adam and Eve, humanity has disobeyed God, given way to the tempter, and chosen to sin. All have fallen short of the Creator's intent, marred the image of God in which they were created, disrupted order in the world, and limited their love for others. Because of sin, humanity has been given over to the enslaving powers of evil and death.

8. We believe that, through Jesus Christ, God offers salvation from sin and a new way of life. We receive God's salvation when we repent and accept Jesus Christ as Savior and Lord. In Christ, we are reconciled with God and brought into the reconciling community. We place our faith in God that, by the same power that raised Christ from the dead, we may be saved from sin to follow Christ and to know the fullness of salvation.

9. We believe that the church is the assembly of those who have accepted God's offer of salvation through faith in Jesus Christ. It is the new community of disciples sent into the world to proclaim the reign of God and to provide a foretaste of the church's glorious hope. It is the new society established and sustained by the Holy Spirit.

10. We believe that the mission of the church is to proclaim and to be a sign of the kingdom of God. Christ has commissioned the church to make disciples of all nations, baptizing them, and teaching them to observe all things he has commanded.

11. We believe that the baptism of believers with water is a sign of their cleansing from sin. Baptism is also a pledge before the church of their covenant with God to walk in the way of Jesus Christ through the power of the Holy Spirit. Believers are baptized into Christ and his body by the Spirit, water, and blood.

12. We believe that the Lord's Supper is a sign by which the Church thankfully remembers the New Covenant [promises of God] which Jesus established by His death [and by His Resurrection of Eternal Life]. In this Communion [togetherness - fellowship] meal, the Church renews its Covenant with God and with each other and participates in the life and death of Jesus Christ, until He comes.

13. We believe that in washing the feet of his disciples, Jesus calls us to serve one another in love as he did. Thus we acknowledge our frequent need of cleansing, renew our willingness to let go of pride and worldly power, and offer our lives in humble service and sacrificial love.

14. We practice discipline in the church as a sign of God's offer of transforming grace. Discipline is intended to liberate erring brothers and sisters from sin, and to restore them to a right relationship with God and to fellowship in the church. The practice of discipline gives integrity to the church's witness in the world.

15. We believe that ministry is a continuation of the work of Christ, who gives gifts through the Holy Spirit to all believers and empowers them for service in the church and in the world. We also believe that God calls particular persons in the church to specific leadership ministries and offices. All who minister are accountable to God and to the community of faith.

16. We believe that the church of Jesus Christ is one body with many members, ordered in such a way that, through the one Spirit, believers may be built together spiritually into a dwelling place for God.

17. We believe that Jesus Christ calls us to discipleship, to take up our cross and follow him. Through the gift of God's saving grace, we are empowered to be disciples of Jesus, filled with his Spirit, following his teachings and his path through suffering to new life. As we are faithful to his way, we become conformed to Christ and separated from the evil in the world.

18. We believe that to be a disciple of Jesus is to know life in the Spirit. As the life, death, and resurrection of Jesus Christ takes shape in us, we grow in the image of Christ and in our relationship with God. The Holy Spirit is active in individual and in communal worship, leading us deeper into the experience of God.

19. We believe that God intends human life to begin in families and to be blessed through families. Even more, God desires all people to become part of the church, God's family. As single and married members of the church family give and receive nurture and healing, families can grow toward the wholeness that God intends. We are called to chastity and to loving faithfulness in marriage.

20. We commit ourselves to tell the truth, to give a simple yes or no, and to avoid the swearing of oaths [i.e. signing of church covenants].

21. We believe that everything belongs to God, who calls the church to live in faithful stewardship of all that God has entrusted to us, and to participate now in the rest and justice which God has promised.

22. We believe that peace is the will of God. God created the world in peace, and God's peace is most fully revealed in Jesus Christ, who is our peace and the peace of the whole world. Led by the Holy Spirit, we follow Christ in the way of peace, doing justice, bringing reconciliation, and practicing nonresistance, even in the face of violence and warfare.

23. We believe that the church is God's holy nation, called to give full allegiance to Christ its head and to witness to every nation, government, and society about God's saving love.

24. We place our hope in the reign of God and its fulfillment in the day when Christ will come again in glory to judge the living and the dead. He will gather his church, which is already living under the reign of God. We await God's final victory, the end of this present age of struggle, the resurrection [reconciliation] of the dead [and living], and a new heaven and a new earth. There the people of God will reign with Christ in justice, righteousness, and peace for ever and ever.

[25.] We support God's Covenant Jewish people and the Zionist Nation of Israel and the coming 1,000 year Millennial Reign on earth of the Messiah in Jerusalem our King and Savior the Lord Jesus Christ.

Copyright © 1995 by Herald Press Scottdale PA 15683. Published by arrangement with the General Boards of the General Conference Mennonite Church and the Mennonite Church. All rights reserved.

Source: mennonitechurch.ca

August 9

George Müller

For August 9 Topics Church History

George Müller director of the Ashley Down orphanage in Bristol, England, cared for 10,024 orphans in his life

George Müller (27 September 1805 – 10 March 1898), a Christian evangelist and Director of the Ashley Down orphanage in Bristol, England, cared for 10,024 orphans in his life. He was well known for providing an education to the children under his care, to the point where he was accused of raising the poor above their natural station in life. He also established 117 schools which offered Christian education to over 120,000 children, many of them being orphans.

The theology that guided George Müller's work is not widely known, but was shaped by an experience in his mid twenties when he "came to prize the Bible alone as his standard of judgement".

He records in his Narratives that "That the word of God alone is our standard of judgment in spiritual things; that it can be explained only by the Holy Spirit; and that in our day, as well as in former times, he is the teacher of his people. The office of the Holy Spirit I had not experimentally understood before that time. Indeed, of the office of each of the blessed persons, in what is commonly called the Trinity, I had no experimental apprehension. I had not before seen from the Scriptures that the Father chose us before the foundation of the world; that in him that wonderful plan of our redemption originated, and that he also appointed all the means by which it was to be brought about. Further, that the Son, to save us, had fulfilled the law, to satisfy its demands, and with it also the holiness of God; that he had borne the punishment due to our sins, and had thus satisfied the justice of God. And, further, that the Holy Spirit alone can teach us about our state by nature, show us the need of a Saviour, enable us to believe in Christ, explain to us the Scriptures, help us in preaching, etc. It was my beginning to understand this latter point in particular which had a great effect on me; for the Lord enabled me to put it to the test of experience, by laying aside commentaries, and almost every other book, and simply reading the word of God and studying it. The result of this was, that the first evening that I shut myself into my room, to give myself to prayer and meditation over the Scriptures, I learned more in a few hours than I had done during a period of several months previously. But the particular difference was, that I received real strength for my soul in doing so. I now began to try by the test of the Scriptures the things which I had learned and seen, and found that only those principles which stood the test were really of value."

Müller also wrote of how he came to believe in the doctrines of election, particular redemption, and final persevering grace while staying in Teignmouth, Devon in 1829. George Müller was a founding member of the Plymouth Brethren movement. Doctrinal differences arose in the 1840s and Müller was determined to determine the truth by the "infallible standard of the Holy Spirit". At the time, he and Craik were pastors of the Bethesda and Gideon fellowships in Bristol. Membership at Gideon was open to all believers, while only believers who had been baptised could claim full membership of Bethesda, although all believers were welcome at Communion. Müller consulted Robert C Chapman on the issue of accepting unbaptised believers, and Chapman stated that distinction should be made between unbaptised believers who "walked disorderly" and those who lived according to the Bible. Müller and Craik independently contemplated the issue and decided that unbaptised believers, who otherwise lived according to Scriptural principles, should not be denied membership.

Dissension arose at Gideon regarding the presence of unbelievers at Communion and the view held by some that pews were private property, and eventually Müller and Craik withdrew from this fellowship on 19 April 1840, concentrating thereafter on the Bethesda Chapel.

John Nelson Darby and Benjamin Wills Newton became opposed concerning certain matters or doctrine and a discussion was held in Plymouth on 5 December 1845. A document entitled The Principles of Open Brethren stated: "Certain tracts issued by Mr Newton were judged to contain error regarding the nature of the Lord Jesus Christ, and the question arose whether it was sufficient to exclude from fellowship those who held the erroneous teaching, or whether all who belonged to a gathering where the error was tolerated were to be put outside the pale, even if they themselves had not embraced it. One party, led by Mr Darby, took the latter view. Others, in particular the Bethesda Church, in which Messrs Müller and Craik ministered, refused to admit any who were convicted of holding the evil doctrine themselves, but did not exclude those who came from Mr Newton's meeting. The exclusive party thereupon declined to have any further fellowship with members of the Bethesda Church or others like-minded. The latter soon came to receive the title of 'Open Brethren'." The more exclusive side of the brethren movement became known as the Exclusive Brethren and was led by Darby. Darby called on Müller in July 1849 to discuss the split, but Müller had many prior engagements and could only receive Darby for 10 minutes. It was impossible to fully discuss the problem in such a short time, and the two men never met again.

Though the pre-tribulational rapture doctrine gained momentum as a result of the literature of the Brethren movement, Müller's church was wary of such teachings. George Müller held to a Post Tribulation Rapture doctrine along with others such as Benjamin Wills Newton and Samuel Prideaux Tregelles, and said that "scripture declares plainly that the Lord Jesus will not come until the Apostasy shall have taken place, and the man of sin shall have been revealed..."

Müller wrote frequently about the stewardship of money and the non-reliance on earthly riches, and how God would bless the man who kept to these principles, and felt that laying his own experiences bare would prove the truth of his claims. His personal income, from unsolicited gifts (he refused any kind of salary) rose from £151 in 1831 to more than £2,000 in 1870. However, he retained only around £300 a year for himself and his family, the rest he gave away.

William Henry Harding said, 'The world, dull of understanding, has even yet not really grasped the mighty principle upon which he (Müller) acted, but is inclined to think of him merely as a nice old gentleman who loved children, a sort of glorified guardian of the poor, who with the passing of the years may safely be spoken of, in the language of newspaper headlines, as a "prophet of philanthropy." To describe him thus, however, is to degrade his memory, is to miss the high spiritual aim and the wonderful spiritual lesson of his life. It is because the carnal mind is incapable of apprehending spiritual truth that the world regards the orphan Houses only with the languid interest of mere humanitarianism, and remains oblivious of their extraordinary witness to the faithfulness of God.

Source: wiki.com

Note: much of George Müller's orphanage ministry, and the necessity for it was in response to various outbreaks of cholera, typhus and other widespread epidemics of the time. George Müller consistently put himself, his staff and occasionally others at risk in unhealthy circumstances this is in part what garnered some opposition to his ministry and methods. George Müller is somewhat controversial in his doctrines, policies and practices but the amount of mercy and the vital ministry that he helped provide during a perilous time in human history cannot be understated or overvalued.

August 10

Hudson Taylor

For August 10 Topics Church History

Hudson Taylor a Missionary to China

James Hudson Taylor (21 May 1832 – 3 June 1905), was a British Protestant Christian missionary to China, and founder of the China Inland Mission (CIM) now OMF International. Taylor spent 51 years in China. The society that he began was responsible for bringing over 800 missionaries to the country who began 125 schools and directly resulted in 18,000 Christian conversions, as well as the establishment of more than 300 stations of work with more than 500 local helpers in all eighteen provinces.

Taylor was known for his sensitivity to Chinese culture and zeal for evangelism. He adopted wearing native Chinese clothing even though this was rare among missionaries of that time. Under his leadership, the CIM was singularly non-denominational in practice and accepted members from all Protestant groups, including individuals from the working class and single women as well as multinational recruits. Primarily because of the CIM's campaign against the Opium trade, Taylor has been referred to as one of the most significant Europeans to visit China in the 19th Century. Historian Ruth Tucker summarizes the theme of his life: "No other missionary in the nineteen centuries since the Apostle Paul has had a wider vision and has carried out a more systematized plan of evangelizing a broad geographical area than Hudson Taylor."

Taylor was able to preach in several varieties of Chinese, including Mandarin, Chaozhou, and the Wu dialects of Shanghai and Ningbo. The last of these he knew well enough to help prepare a colloquial edition of the New Testament written in it.

First visit to China

Taylor left England on 19 September 1853 before completing his medical studies, arriving in Shanghai, China, on 1 March 1854. The nearly disastrous voyage aboard the clipper Dumfries through an Easterly passage near Buru Island lasted about five months. In China, he was immediately faced with civil war, throwing his first year there into turmoil.

Taylor made 18 preaching tours in the vicinity of Shanghai starting in 1855, and was often poorly received by the people, even though he brought with him medical supplies and skills. He made a decision to adopt the native Chinese clothes and queue (pigtail) with shaven forehead, however, and was then able to gain an audience without creating a disturbance. Previous to this, Taylor realised that wherever he went he was being referred to as a "black devil" because of the overcoat he wore. He distributed thousands of Chinese Gospel tracts and portions of Scripture in and around Shanghai. During his stay in Shanghai, he also adopted and cared for a Chinese boy named Hanban.

Scottish evangelist, William Chalmers Burns, of the English Presbyterian Mission began work in Shantou, and for a period Taylor joined him there. After leaving he later found that all of his medical supplies, being stored in Shanghai, had been destroyed by a fire. Then in October 1856, while travelling across China he was robbed of nearly everything he owned.

Relocated in Ningbo by 1857, Taylor received a letter from a supportive George Müller which led to Taylor and his co-worker John Jones deciding to resign from the problematic mission board which had sent them, and instead work independently in what came to be called the "Ningpo Mission". Four Chinese men joined them in their work: Ni Yongfa, Feng Ninggui, Wang Laijun, and Qiu Guogui.

In 1858, Taylor married Maria Jane Dyer, the orphaned daughter of the Rev. Samuel Dyer of the London Missionary Society, who had been a pioneer missionary to the Chinese in Penang, Malaysia. Hudson met Maria in Ningbo where she lived and worked at a school for girls which was run by one of the first female missionaries to the Chinese, Mary Ann Aldersey.

As a married couple the Taylors took care of an adopted boy named Tianxi while living in Ningbo. They had a baby of their own that died late in 1858. Their first surviving child, Grace, was born in 1859. Shortly after she was born, the Taylors took over all of the operations at the hospital in Ningbo that had been run by William Parker. In a letter to his sister Amelia Hudson Taylor he wrote on 14 February 1860,“ "If I had a thousand pounds China should have it—if I had a thousand lives, China should have them. No! Not China, but Christ. Can we do too much for Him? Can we do enough for such a precious Saviour?”

Later Years

Because of health problems, in 1860 Taylor decided to return to England for a furlough with his family. The Taylors sailed back to England aboard the tea clipper Jubilee along with their daughter, Grace and a young man, Wang Laijun, from the Bridge Street church in Ningbo, who would help with the Bible translation work that would continue in England.

Due to health issues, Taylor remained in Switzerland, semi-retired with his wife. In 1900, Dixon Edward Hoste was appointed the Acting General Director of the CIM, and in 1902, Taylor formally resigned. His wife, Jennie, died of cancer in 1904 in Les Chevalleyres, Switzerland, and in 1905, Taylor returned to China for the eleventh and final time. There he visited Yangzhou and Zhenjiang and other cities, before dying suddenly while reading at home in Changsha. He was buried next to his first wife, Maria in Zhenjiang in the small English Cemetery near the Yangtze River.

Taylor was raised in the Methodist tradition but in the course of his life he was a member of the Baptist Westbourne Grove Church pastored by William Garrett Lewis, and he also kept strong ties to the "Open Brethren" such as George Müller. His theology and his practice were non-sectarian.

Source: wiki.com

August 11

American Bible Society

For August 11 Topics Church History

The American Bible Society

American Bible Society (ABS) is an interconfessional, non-denominational, nonprofit organization, founded on May 11 in 1816 in New York City, which publishes, distributes and translates the Bible and provides study aids and other tools to help people engage with the Bible.

Structure

The government of the Society is entrusted to a board of managers, consisting of 36 laymen, one-fourth of whom retire from office each year, but are eligible for reelection. Laymen who were constituted directors for life before 1 June 1877, and ministers who are life members are authorized to attend the meetings of the board, with power to speak and vote.

19th Century

American Bible Society was founded in 1816 by people who were committed to the word of God and to the end of slavery. The first President was Elias Boudinot, who was also President of the Continental Congress from 1782 to 1783 and later Director of the U.S. Mint.

John Jay, the first Chief Justice of the U.S. Supreme Court, was named President in 1821 and a number of illustrious individuals like Frederick Theodore Frelinghuysen, Johns Hopkins University President Daniel Coit Gilman and Edwin Francis Hyde, a former president of the Philharmonic Society of New York, headed up the organization over the years. Francis Scott Key, the writer of the United States' National Anthem, was a Vice President of the organization from 1817 until his death in 1843.

American Bible Society provided the first Bibles in hotels and the first pocket Bibles for soldiers (during the American Civil War). The first translation by the Bible Society was in 1818 into Lenape of Delaware, a Native American language.

In 1852 the Bible House was built, occupying the whole of the ground bounded by Third and Fourth Avenues, Astor Place and Ninth Street in New York City. By 1920, it was one of the oldest office buildings in the city.

One goal of the Bible Society is to reach the destitute of all classes and conditions. During the 19th century, four canvasses of the United States for this purpose were undertaken. These canvasses were begun in 1829, 1856, 1866 and in 1882. During the fourth canvass, begun in 1882, more than 6,300,000 families were visited, and 473,806 families were supplied with Bibles; in addition nearly 300,000 individuals received Bibles.

American Bible Society sold 437,000 Scriptures and portions in 1898 in China.

20th Century

By 1912, the Society issued Bibles for use in the United States in 83 languages besides English. Foreign circulation was rising steadily, increasing from 250,000 copies in 1876 to over 2,000,000 copies in 1915.

American Bible Society celebrated a century of service to China in 1934. Vice President John R. Mott recalled that in 1833 the Society sent $3,000 to Dr. Elijah Coleman Bridgman, first U. S. Protestant missionary to China, to print scriptures in Chinese. As of 1934 the Society had spent $2,897,383 distributing nearly 70,000,000 volumes of Scripture in China.

A major supporter of the society was the philanthropist, oilman, and rancher Joseph Sterling Bridwell of Wichita Falls, Texas.

In 1999, ABS launched its first major internet ministry, a free church webbuilder. Since then, it has released many different ministry sites which allows users to share stories of how the Bible has changed their life.

Decline

American Bible Society is probably best known for its [paraphrased] Good News Translation of the Bible, with its contemporary vernacular and unique line drawings of Bible events with a snippet of text interspersed throughout the book. The line drawings were done by Annie Vallotton, a Swiss religious artist. They also publish the Contemporary English Version.

The stated mission of American Bible Society is to make the Bible available to every person in a language and format each can understand and afford, so all people may experience its life-changing message.

ABS is headquartered in New York City. Its headquarters building at 1865 Broadway houses an extensive museum of religious art and a 45,000 volume collection of Scriptures, making it the largest Bible museum in the western hemisphere and second largest in the world behind the Vatican.

Source: wiki.com

August 12

Third Great Awakening

For August 12 Topics Church History

Third Great Awakening 1850's to 1900's

The Third Great Awakening was a period of religious activism in American history from the late 1850s to the early 20th century. It affected pietistic Protestant denominations and had a strong element of social activism.

Overview

The Protestant mainline churches were growing rapidly in numbers, wealth and educational levels, throwing off their frontier beginnings and becoming centered in towns and cities. Intellectuals and writers such as Josiah Strong advocated a muscular Christianity with systematic outreach to the unchurched in America and around the globe. Others built colleges and universities to train the next generation. Each denomination supported active missionary societies, and made the role of missionary one of high prestige.

The great majority of pietistic mainline Protestants (in the North) supported the Republican Party, and urged it to endorse prohibition and social reforms.

The awakening in numerous cities in 1858 was interrupted by the American Civil War. In the South, on the other hand, the Civil War stimulated revivals, especially the Confederate States Army revival in General Robert E. Lee's army.

After the war, Dwight L. Moody made revivalism the centerpiece of his activities in Chicago by founding the Moody Bible Institute. The hymns of Ira Sankey were especially influential.

Across the nation drys crusaded in the name of religion for the prohibition of alcohol. The Woman's Christian Temperance Union mobilized Protestant women for social crusades against liquor, pornography and prostitution, and sparked the demand for woman suffrage.

The Gilded Age plutocracy came under sharp attack from the Social Gospel preachers and with reformers in the Progressive Era. Historian Robert Fogel identifies numerous reforms, especially the battles involving child labor, compulsory elementary education and the protection of women from exploitation in factories.

All the major denominations sponsored growing missionary activities inside the United States and around the world.

Colleges associated with churches rapidly expanded in number, size and quality of curriculum. The promotion of "muscular Christianity" became popular among young men on campus and in urban YMCA's, as well as such denominational youth groups such as the Epworth League for Methodists and the Walther League for Lutherans.

The Holiness and Pentecostal Movements

The goal of the Holiness movement in the Methodist Church was to move beyond the one-time conversion experience that the revivals produce, and reach entire sanctification. The Pentecostals went one step further, seeking what they called a "baptism in the spirit" or "baptism of the Holy Ghost" that enabled those with this special gift to heal the sick, perform miracles, prophesy, and speak in tongues.

Source: wiki.com

August 13

Postmodern - Emergent church

For August 13 Topics Church History

The Emergent Deconstructional Metaphorical church

The emerging church was a Christian movement of the late 20th and early 21st centuries that crossed a number of theological boundaries: participants were described as Protestant, post-Protestant, evangelical, post-evangelical, liberal, post-liberal, conservative, post-conservative, anabaptist, adventist, reformed, charismatic, neocharismatic, and post-charismatic. Emerging churches can be found throughout the globe, predominantly in North America, Western Europe, Australia, New Zealand, and Africa. Some attend local independent churches or house churches while others worship in traditional Christian denominations. Proponents believe the movement transcends such "modernist" labels of "conservative" and "liberal," calling the movement a "conversation" to emphasize its developing and decentralized nature, its vast range of standpoints, and its commitment to dialogue. Participants seek to live their faith in what they believe to be a "postmodern" society. What those involved in the conversation mostly agree on is their disillusionment with the organized and institutional church and their support for the deconstruction of modern Christian worship, modern evangelism, and the nature of modern Christian community.

Emerging churches are fluid, hard to define, and varied; they contrast themselves with what has gone before by using the term "inherited church." Key themes of the emerging church are couched in the language of reform, Praxis-oriented lifestyles, Post-evangelical thought, and incorporation or acknowledgment of political and Postmodern elements. Terminological confusion has occurred because of the use of words with similar etymology. When used as descriptors "emerging" and "emergent" can be interchangeable. However, when used as names, they are different. In this case "Emerging" refers to the whole informal, church-based, global movement, whilst "Emergent" to a formal, organisational subset [of] the "Emergent stream."

According to Mobsby the term "emerging church" was first used in 1970, when Larson and Osborne predicted a movement characterised by: contextual and experimental mission; new forms of church; the removal of barriers and division; a blend of evangelism and social action; attention to both experience and tradition; the breakdown of clergy/laity distinctions. The term emergent church was also used in 1981 by Catholic political theologian, Johann Baptist Metz for use in a different context. Marcus Borg says "The emerging paradigm has been visible for well over a hundred years. In the last twenty to thirty years, it has become a major grassroots movement among both laity and clergy in "mainline" or "old mainline" Protestant denominations." He describes it as: "a way of seeing the Bible and the Christian tradition as a whole as historical, metaphorical, and sacramental, and a way of seeing the Christian life as relational and transformational.

There has been a strong bias in the US to ignore a history to the emerging church that preceded the US Emergent organization. This began with Mike Riddell and Mark Pierson in New Zealand from 1989, and with a number of practitioners in the UK including Jonny Baker, Ian Mobsby, Kevin, Ana and Brian Draper, and Sue Wallace amongst others, from around 1992. The influence of the Nine O'Clock Service has been ignored also, owing to its notoriety, yet much that was practised there was influential on early proponents of alternative worship.

What is common to the identity of many of these emerging church projects that began in Australia, New Zealand and the United Kingdom, is that they developed with very little central planning on behalf of the established denominations. They occurred as the initiative of particular groups wanting to start new contextual church experiments, and are therefore very 'bottom up'. Murray says that these churches began in a spontaneous way, with informal relationships formed between otherwise independent groups and that many became churches as a development from their initial more modest beginnings.

The emerging church is a response to the perceived influence of modernism in Western Christianity. As some sociologists commented on a cultural shift that they believed to correspond to postmodern ways of perceiving reality in the late 20th century, some Christians began to advocate changes within the church in response. These Christians saw the contemporary church as being culturally bound to modernism. They changed their practices to relate to the new cultural situation. Emerging Christians began to challenge the modern church on issues such as: institutional structures, systematic theology, propositional teaching methods, a perceived preoccupation with buildings, an attractional understanding of mission, professional clergy, and a perceived preoccupation with the political process and unhelpful jargon "Christian-ese".

As a result, some in the emerging church believe it is necessary to deconstruct modern Christian dogma. One way this happens is by engaging in dialogue, rather than proclaiming a predigested message, believing that this leads people to Jesus through the Holy Spirit on their own terms. Many in the movement embrace the missiology that drives the movement in an effort to be like Christ and make disciples by being a good example. The emerging church movement contains a great diversity in beliefs and practices, although some have adopted a preoccupation with sacred rituals, good works, and political and social activism. Much of the Emerging Church movement has also adopted the approach to evangelism which stressed peer-to-peer dialogue rather than dogmatic proclamation and proselytizing.

A plurality of Scriptural interpretations is acknowledged in the emerging church movement. Participants in the movement exhibit a particular concern for the effect of the modern reader's cultural context on the act of interpretation echoing the ideas of postmodern thinkers such as Jacques Derrida and Stanley Fish. Therefore a narrative approach to Scripture, and history are emphasized in some emerging churches over exegetical and dogmatic approaches (such as that found in systematic theology and systematic exegesis), which are often viewed as reductionist. Others embrace a multiplicity of approaches.

Under this movement, traditional Christians' emphasis on either individual salvation, end-times theology or the prosperity gospel have been challenged. Many people in the movement express concern for what they consider to be the practical manifestation of God's kingdom on earth, by which they mean social justice. This concern manifests itself in a variety of ways depending on the local community and in ways they believe transcend "modernist" labels of "conservative" and "liberal." This concern for justice is expressed in such things as feeding the poor, visiting the sick and prisoners, stopping contemporary slavery, critiquing systemic and coercive power structures with "postcolonial hermeneutics," and working for environmental causes.

Source: wiki.com

August 14

Aimee Semple McPherson

For August 14 Topics Church History

Sister Aimee a Canadian-American Los Angeles based evangelist and media celebrity in the 1920s and 1930s

Aimee Semple McPherson (October 9, 1890 – September 27, 1944), also known as Sister Aimee, was a Canadian-American Los Angeles–based evangelist and media celebrity in the 1920s and 1930s. She founded the Foursquare Church. McPherson has been noted as a pioneer in the use of modern media, especially radio, and was the second woman to be granted a broadcast license. She used radio to draw on the growing appeal of popular entertainment in North America and incorporated other forms into her weekly sermons at Angelus Temple.

In her time she was the most publicized Christian evangelist, surpassing Billy Sunday and her other predecessors. She conducted public faith-healing demonstrations before large crowds, allegedly healing tens of thousands of people. McPherson's articulation of the United States as a nation founded and sustained by divine inspiration continues to be echoed by many pastors in churches today. Her media image, which sensationalized difficulties with her mother and daughter, as well as a mysterious five-week disappearance, shrouded her extensive charity work and significant contributions to the revitalization of American Christianity in the 20th century.

McPherson [scammed people by] preach[ing] a [fake] conservative gospel but used progressive methods, taking advantage of radio, movies, and stage acts. Advocacy for women's rights was on the rise, including women's suffrage through the 19th Amendment. She attracted some women associated with modernism, but others were put off by the contrast between her different theories. By accepting and using such new media outlets, McPherson helped integrate them into people’s daily lives.

Career

In 1913 Aimee Semple McPherson embarked upon a preaching career. Touring Canada and the United States, she began evangelizing and holding tent revivals in June 1915. At first she struggled to gain an audience. Standing on a chair in some public place, she would gaze into the sky as if intently observing something there, perhaps reaching upwards as if to gesture for help or supplication. An audience, curious as to what the woman was doing or looking at, would gather around her. Then after 20 minutes to an hour, she would jump off the chair, declare something to the effect "I have a secret to share with you, follow me...," go to a nearby meeting room she had earlier rented out. Once inside, the doors were shut behind them and McPherson would begin her sermon.

The female Pentecostal preacher was greeted with some trepidation by pastors of local churches she solicited for building space to hold her revival meetings. Pentecostals were at the edge of Christian religious society, sometimes seen as strange with their loud, raucous unorganized meetings and were often located in the poorer sections of town. McPherson, however, perhaps because of her Methodist upbringing, kept an order to her meetings that came to be much appreciated. She wanted to create the enthusiasm a Pentecostal meeting could provide, with its "Amen Corner" and "Halleluiah Chorus" but also to avoid its unbridled chaos as participants started shouting, trembling on the floor and speaking in tongues; all at once. Because of the negative connotation of the word "pentecostal' and though McPherson practiced speaking in tongues, she rarely emphasized it. McPherson organized her meetings with the general public in mind and yet did not wish to quench any who suddenly came into "the Spirit." To this end she set up a "tarry tent or room" away from the general area for any who suddenly started speaking in tongues or display any other Holy Ghost behavior the larger audience might be put off by. McPherson wrote: "A woman preacher was a novelty. At the time I began my ministry, women were well in the background.... Orthodox ministers, many of whom disapproved even of men evangelists such as Moody, Spurgeon, Tunda and the rest chiefly because they used novel evangelistic methods, disapproved all the more of a woman minister. especially was this true when my meetings departed from the funeral, sepulchrelike ritual of appointed Sundays...."

After her first successful visits, she had little difficulty with acceptance or attendance. Eager converts filled the pews of local churches which turned many recalcitrant ministers into her enthusiastic supporters. Frequently, she would start a revival meeting in a hall or church and then have to move to a larger building to accommodate the growing crowds. When there were no suitable buildings, she set up a tent, which was often filled past capacity.

McPherson was a strong woman, hefting a maul to hammer in tent stakes and involved herself in all the physical labor a revival setup required. She could fix her car, move boulders and drag fallen timber out of the roadway as she traveled to her destinations. McPherson was also known as a successful faith healer as there were extensive claims of physical healing occurring during her meetings. Such claims became less important as her fame increased.

In 1916, McPherson embarked on a tour of the Southern United States in her "Gospel Car", first with her husband Harold and later, in 1918, with her mother, Mildred Kennedy. She was an important addition to McPherson's ministry and managed everything, including the money, which gave them an unprecedented degree of financial security. Their vehicle was a 1912 Packard touring car emblazoned with religious slogans. Standing on the back seat of the convertible, McPherson preached sermons over a megaphone. On the road between sermons, she would sit in the back seat typing sermons and other religious materials. She first traveled up and down the eastern United States, then went to other parts of the country.

By 1917 she had started her own magazine, The Bridal Call, for which she wrote many articles about women’s roles in religion; she portrayed the link between Christians and Jesus as a marriage bond. By taking seriously the religious role of women, the magazine contributed to the rising women’s movement.

Azusa Street Revivals starting in 1906 were noted for their racial diversity as blacks, Hispanics, whites and other minorities openly worshiped together, led by William J. Seymour, an African American preacher. As the participants of the Azusa Street Revivals, dispersed, local Pentecostals were looking for leadership for a new revival and in late 1918, McPherson came to Los Angeles. Minnie Kennedy, her mother, rented the largest hall they could find, the 3,500 seat Philharmonic Auditorium (known then as Temple Auditorium). People waited for hours to get in and McPherson could hardly reach the pulpit without stepping on someone. Afterwards, grateful attendees of her Los Angeles meetings built her a home for her family which included everything from the cellar to a canary bird.

While Aimee Semple McPherson had traveled extensively in her evangelical work prior to arriving in Baltimore, she was first “discovered” by the newspapers while sitting with her mother in the red plush parlor of the Belvedere Hotel on December 5, 1919, a day after conducting evangelistic services at the Lyric Opera House. In December 1919, she went to Baltimore’s Lyric Opera House to conduct seventeen days of meetings. The Baltimore Sun ran a thousand-word interview with her in the December 6, 1919, issue. Her mother Mildred Kennedy had booked the 2,500 seating capacity Lyric Opera House at US $3,100, a huge sum compared to earlier engagements. Considering her daughter's success elsewhere, Kennedy thought the risk well worth taking

Death

On September 26, 1944, McPherson went to Oakland, California, for a series of revivals, planning to preach her popular "Story of My Life" sermon. When McPherson's son went to her hotel room at 10:00 the next morning, he found her unconscious with pills and a half-empty bottle of capsules nearby. She was dead by 11:15. It was later discovered she previously called her doctor that morning to complain about feeling ill from the medicine, but he was in surgery and could not be disturbed. She then phoned another doctor who referred her to yet another physician; however, McPherson apparently lost consciousness before the third could be contacted.

The autopsy did not conclusively determine the cause of McPherson's death. She had been taking sleeping pills following numerous health problems – including "tropical fever". Among the pills found in the hotel room was the barbiturate Seconal, a strong sedative which had not been prescribed for her. It was unknown how she obtained them.

The coroner said she most likely died of an accidental overdose compounded by kidney failure. The cause of death is officially listed as unknown. Given the circumstances, there was speculation about suicide, but most sources generally agree the overdose was accidental, as stated in the coroner's report.

Source: wiki.com

August 15

Kathryn Kuhlman

For August 15 Topics Church History

Kathryn Johanna Kuhlman an Aimee Semple McPherson devotee, faith healer and evangelist

Kathryn Johanna Kuhlman (May 9, 1907 – February 20, 1976) was born in Concordia, Missouri, to German-American parents. She was "born-again" at the age of 14 in the Methodist Church of Concordia, and began preaching in the West at the age of sixteen in primarily Baptist Churches.

In 1935, Kathryn met Burroughs Waltrip, a Texas evangelist who was eight years her senior. Shortly after his visit to Denver, Waltrip divorced his wife, left his family and moved to Mason City, Iowa, where he began a revival center called Radio Chapel. Kathryn and her friend and pianist Helen Gulliford came into town to help him raise funds for his ministry. It was shortly after their arrival that the romance between Burroughs and Kathryn became publicly known.

Burroughs and Kathryn decided to wed. While discussing the matter with some friends, Kathryn had said that she could not “find the will of God in the matter.” These and other friends encouraged her not to go through with the marriage, but Kathryn justified it to herself and others by believing that Waltrip’s wife had left him, not the other way around. On October 18, 1938, Kathryn secretly married “Mister,” as she liked to call Waltrip, in Mason City. The wedding did not give her new peace about their union, however. After they checked into their hotel that night, Kathryn left and drove over to the hotel where Helen was staying with another friend. She sat with them weeping and admitted that the marriage was a mistake. No one seems to know exactly when the separation took place. In a 1952 interview with the Denver Post she (Kathryn) said, "He charged—correctly—that I refused to live with him. And I haven't seen him in eight years." That would put the separation in 1944—which is probably accurate. This means they lived together for the better part of six years." She was divorced by Burroughs Waltrip in 1948.

Kuhlman traveled extensively around the United States and in many other countries holding "healing crusades" between the 1940s and 1970s. She had a weekly TV program in the 1960s and 1970s called I Believe In Miracles that was aired nationally. The foundation was established in 1954, and its Canadian branch in 1970.

Following a 1967 fellowship in Philadelphia, Dr. William A. Nolen conducted a case study of 23 people who claimed to have been cured during her services. Nolen's long term follow-ups concluded that there were no cures in those cases. One woman who was said to have been cured of spinal cancer threw away her brace and ran across the stage at Kuhlman's command; her spine collapsed the next day, according to Nolen, and she died four months later.

By 1970 she moved to Los Angeles conducting faith healing for thousands of people each day as an heir to Aimee Semple McPherson. She became well-known despite, as she told reporters, having no theological training.

In 1975, Kuhlman was sued by Paul Bartholomew, her personal administrator, who claimed that she kept $1 million in jewelry and $1 million in fine art hidden away and sued her for $430,500 for breach of contract. Two former associates accused her in the lawsuit of diverting funds and of illegally removing records, which she denied and said the records were not private. According to Kuhlman, the lawsuit was settled prior to trial.

Death and legacy

In July 1975 her doctor diagnosed her with a minor heart flareup and she had a relapse in November while in Los Angeles. As a result, she had open heart surgery in Tulsa, Oklahoma from which she died in February 1976. Kathryn Kuhlman is interred [near Aimee Semple McPherson] in the Forest Lawn Memorial Park Cemetery in Glendale, California. A plaque in her honor is located in the main city park in Concordia, Missouri, a town located in central Missouri on Interstate Highway 70.

After she died, her will led to controversy. She left $267,500, the bulk of her estate, to three family members and twenty employees. Smaller bequests were given to 19 other employees. According to the Independent Press-Telegram, her employees were disappointed that "she did not leave most of her estate to the foundation as she had done under a previous 1974 will." The Kathryn Kuhlman Foundation has continued, but in 1982 it terminated its nationwide radio broadcasting.

She influenced faith healers Benny Hinn and Billy Burke. Hinn has adopted some of her techniques and wrote a book about her.

In 1981 David Byrne and Brian Eno sampled one of Kuhlman's sermons in their album My Life in the Bush of Ghosts. The track was entitled "The Spirit Womb," a mis-hearing of Kuhlman's actual utterance "the spirit world." When Kuhlman's estate refused to license the use of her voice, the track was re-recorded as "The Jezebel Spirit" with an unidentified exorcist's vocal replacing Kuhlman's. The original Kuhlman-vocal has been released on a bootleg but not officially.

Source: wiki.com

August 16

Chuck Smith Sr.

For August 16 Topics Church History

Church Smith Sr. the problematic and controversial Pastor who led the embellished Calvary Chapel Movement

Charles Ward "Chuck" Smith (June 25, 1927 – October 3, 2013) was an American pastor who founded the Calvary Chapel movement. Beginning with the 25-person Costa Mesa congregation in 1965, Smith's influence now extends to thousands of congregations worldwide, some of which are among the largest churches in the United States. He has been called "one of the most influential figures in modern American Christianity."

Smith was born in Ventura, California in 1927 to Charles and Maude Smith.

Smith graduated from LIFE Bible College and was ordained as a pastor for the International Church of the Foursquare Gospel. In the late 1950s, Smith was the campaign manager and worship director for healing evangelist Paul Cain. After being a pastor for a different denomination, he left his denomination to pastor a non-denominational church plant in Corona, California, and eventually moved to a small pre-existing church called Calvary Chapel in Costa Mesa, California in December 1965.

Life Pacific College was founded in Echo Park, Los Angeles, California, in 1923 as Echo Park Evangelistic and Missionary Training Institute by Aimee Semple McPherson. Its name was changed to LIFE Bible College, LIFE standing for "Lighthouse of International Foursquare Evangelism".

In his 1978 book End Times, Smith predicted the generation of 1948 would be the last generation, and that the world would end by 1981 at the latest. Smith supported his convictions again in his 1980 manuscript "Future Survival," postulating that from his "understanding of biblical prophecies... "I am convinced that the Lord will come for His Church before the end of 1981." He identified that he "could be wrong" but continued in the same sentence that "it’s a deep conviction in my heart, and all my plans are predicated upon that belief." Calvary Chapel held a New Year's Eve service in 1981 for their followers to wait for the end to occur in accordance with Smith's prediction. When the world failed to end, many disillusioned followers left the Calvary Chapel movement.

Chuck Smith announced during the New Years Day 2012 service that he had lung cancer. In June 2013, Smith's doctors found that his lung cancer had morphed from stage three to stage four. Smith died in his sleep from a heart attack around 3:00am on October 3, 2013.

Source: wiki.com

August 17

Operation Rescue

For August 17 Topics Church History

Suspicious Group - Operation Rescue a Fundamentalist Christian Conservative Pro-Life Organization

The history of Operation Rescue involves a split between the original American anti-abortion group and a branch of the original group. The original Operation Rescue group is now known as Operation Save America, while the branch, once known as Operation Rescue West is now known as Operation Rescue.

Operation Save America (formerly Operation Rescue National) is a fundamentalist Christian conservative organization based in Dallas, Texas, that opposes human induced abortion and its legality, non-Christian religions, and homosexuality. In 1994, Flip Benham became the director of the organization, then called Operation Rescue National. Benham replaced Keith Tucci, who had replaced Randall Terry.

Operation Rescue was founded by Randall Terry in 1986. The slogan of Operation Rescue was "If you believe abortion is murder, act like it's murder." Randall Terry stepped down as director of Operation Rescue in early 1990, appointing Keith Tucci as his successor to lead the national organization, then called Operation Rescue National (ORN).

Operation Rescue's initial tactics involved peaceful sit-in demonstrations to block the doors at abortion clinics in Cherry Hill, NJ and select boroughs of Metropolitan NY, inspired by decades-earlier civil rights demonstrations led by Dr. Martin Luther King in the 1960s. Operation Rescue sprang to infamy during the 1988 Democratic National Convention in Atlanta, Georgia, where over 1200 rescuers were arrested in July and August, capturing national attention. Independent OR-style organizations cropped up around the country during these early years, the most successful being the California organization, Operation Rescue West (ORW), founded by OR’s National Tactical Director, Jeff White. More than 40,000 people were arrested during OR's demonstrations over the first four years.

The N.O.W. and abortion clinics filed lawsuits against OR beginning in 1988. The suits alleged violations of the Racketeer Influenced and Corrupt Organizations Act (RICO), adding Randall Terry and Operation Rescue into the National Organization for Women v. Scheidler cases which were rejected twice over a 20-year period by the Supreme Court of the United States in favor of Scheidler.

Activities

Operation Save America conducts mass protests at abortion clinics to promote pro-life cause. Operation Save America has mobilized its members for other causes common to the Christian right ...

In August 2006, after Wal-Mart publicly announced its corporate partnership with the National Gay and Lesbian Chamber of Commerce (NGLCC), Operation Save America began a nationwide campaign to protest the alliance. Headlining the campaign was the slogan, "Corporate America is Being BLACKMAILED by the Radical Homosexual Agenda". Wal-Mart did not renew their membership with the NGLCC the following year.

On July 12, 2007, three members of the organization (Ante and Kathy Pavkovic, and their daughter Christan Sugar) were arrested after they tried to shout down a Hindu clergyman as he offered the traditional morning prayer on the US Senate floor. The protest was denounced by Barry W. Lynn, executive director of Americans United for Separation of Church and State.

Operation Save America states that it is dedicated to non-violence and asks those that participate sign a disclosure of non-violence.

Source: wiki.com

August 18

The Dove Foundation

For August 18 Topics Church History

Suspicious Group - The Dove Foundation is an organization that endorses unbiblical content (i.e. occult, LDS, sexual innuendo and spiritual necromancy) while presenting itself as a family-safe reliable watchdog group

The Dove Foundation is US organization based in Grand Rapids, Michigan that issues film reviews, ratings and endorsements of movies that it considers suitable for family audiences.

At one time, the organization was identified for its partnership with a for-profit entity that engaged in telemarketing activities that were alleged to be in violation of the Missouri Do-Not-Call Implementation Act.

Despite their similar logos, the Dove Foundation is not connected to Unilever, manufacturer of Dove soap.

Description

The organization was founded in 1991 as a not-for-profit organization. According to the organization's website, its stated mission is "to encourage and promote the creation, production, distribution and consumption of wholesome family entertainment". Although its programs are diversified, it is perhaps best known for reviewing movies for suitability for family viewing, and endorsing acceptable ones with the Dove "Family-Approved" Seal. The organization has also commissioned independent studies completed by the Seidman College of Business at Grand Valley State University to analyze the comparative profitability and return on investment of MPAA-rated films in 1999 and 2005. Those studies have reinforced its efforts to advocate for the production of more values based films and have been relied upon by some in the industry seeking support for their projects. Additionally, Dove has sponsored its Family Film Festival in partnership with local theaters featuring films with its Family-Approved Seal and pioneered a pilot project, "The Dove Movie Channel," to bring free movies to hospitalized children.

Dove's web site states that review standards and criteria are based on Judeo-Christian values gauging the amount of sex, coarse language, violence, drug and alcohol abuse, nudity and behavior deemed unchristian by the site. The website states that Dove's fund-raising strategy of not soliciting contributions from the film industry for its operations eliminates commercial pressure as a factor in its reviews. However, The Dove Foundation has partnered with commercial enterprises. In one instance, its former association with Feature Films for Families, an on-line retailer of home entertainment, led to questions regarding the nature of the partnership.

Telemarketing

The organization previously conducted a telephone opinion poll regarding movie content. As of July 31, 2007, the telephone survey had been concluded. The poll's results and motivation were questioned: The methodology was cited by one source as having a sampling bias in which respondents were screened for participation that might suggest they generally agreed with The Foundation's mission. The surveyor requested to speak with "The lady of the house…" while disqualifying households without children as part of the study for not meeting the requirements of the sample population. The Dove Foundation has noted that screening questions are commonly used by market research firms for validating respondents. Additionally, Dove and its partner were accused by the state of Missouri of violating its "Do Not Call Implementation Act" (Missouri No Call suit nets $70,000 settlement. St. Louis Business Journal. August 22, 2006.) by using the opinion poll as a means of circumventing the Act to allow Feature Films For Families to market its products. The US opinion poll was also criticized for using a set of pre-recorded scripts which were played in different sequences according to the responses received and as chosen by an operator listening to the calls. Response choices were presented in a yes-or-no format together with several multiple-choice questions. Respondents' continuation was limited by a finite number of scripts based on responses to qualifying questions. The use of a single operator monitoring four calls simultaneously was also seen as a methodological weakness. In addition, the pollster asked for permission for a follow-up call. In the follow-up call, respondents were solicited to buy films by the for-profit partner, Feature Films for Families. Although the foundation did not directly sell films, DVDs or videos, it was closely associated with the for-profit partner which paid for call center expenses.

Over four and one half million participated in the survey, and there were complaints on blogs and bulletin boards. Some of those telephoned by Feature Films for Families were annoyed by the way the call was conducted, at any hour of the day and regardless of whether or not the family was on the United States National Do Not Call Registry. Complaints cited the bluntness of the telemarketers and their aggressive interviewing techniques. The Missouri Attorney General's office received approximately 300 complaints.

The Attorney General of Missouri alleged that the mode of operation was a means to bypass the FCC do-not-call list restriction and imposed a restraining order on these activities in Missouri in March 2006.

As a result of the Missouri Attorney General's action, Feature Films for Families Inc. of Murray, Utah, and the Dove Foundation reached a settlement agreement in the amount of US$70,000 in August 2006 for the alleged violation of state "No Call" laws.

During this period, The Dove Foundation's call center was listed by whocalled.us as their most-reported telephone number.

The Dove Foundation currently has no active relationship with Feature Films For Families.

Source: wiki.com

August 19

AFA

For August 19 Topics Church History

Suspicious Group - American [Un]Family Association AFA founded in 1977 by Donald Wildmon - A secretive; private, mostly family, group with multiple hidden motives and secret agendas

The American Family Association (AFA) is a United States non-profit organization that promotes fundamentalist Christian values. It opposes same-sex marriage, pornography, and abortion. It also takes a position on a variety of other public policy goals and has lobbied against the Employee Free Choice Act. It was founded in 1977 by Donald Wildmon as the National Federation for Decency and is headquartered in Tupelo, Mississippi.

The AFA defined itself as "a Christian organization promoting the biblical ethic of decency in American society with primary emphasis on television and other media," later switching their stated emphasis to "moral issues that impact the family." It engages in activism efforts, including boycotts, buycotts, action alert emails, publications on the AFA's web sites or in the AFA Journal, broadcasts on American Family Radio, and lobbying. The organization is accredited by the Evangelical Council for Financial Accountability (ECFA) and posted a 2011 budget of over US$16 million. AFA owns 200 American Family Radio stations in 33 states, seven affiliate stations in seven states, and one affiliate TV station KAZQ TV) in New Mexico.

AFA has been listed as a hate group by the Southern Poverty Law Center (SPLC) as of November 2010 for the "propagation of known falsehoods" and the use of "demonizing propaganda" against LGBT people.

Operations

Reverend Donald Wildmon served as chairman of AFA until he announced his retirement on March 3, 2010. His son, Tim, is president of AFA. AFA is governed by an independent Board of Directors. AFA Journal is a monthly publication with a circulation of 180,000 containing news, features, columns, and interviews. In addition to the publication, AFA Journal articles are made available online. The journal reviews the content of prime-time television shows, categorizing them based on profanity, sex, violence, homosexuality, substance abuse, "anti-Christian" content, or "political correctness". The categorization is accompanied by short descriptions of the content of the episode under review. The review also lists the advertisers of each show and invites readers to contact the advertisers or television networks to express concern over program content.

American Family Radio (AFR) is a network of approximately 200 AFA-owned radio stations broadcasting Christian-oriented programming.

OneNewsNow (formerly AgapePress), the AFA news division, provides online audio newscasts and a daily digest of news articles, Associated Press stories, and opinion columns.

The AFA Foundation is a planned giving program that allows participants the ability to set up bequests, charitable gift annuities, trusts and wills, that will provide income with tax advantages while supporting charity. In July 2011 the Charity Navigator gave the foundation a four star rating for sound fiscal management.

Center for Law and Policy, the legal and political arm of the AFA, was shut down in 2007. It specialized in First Amendment cases. The Center for Law and Policy lobbied legislative bodies, drafted legislation, and filed religious-discrimination lawsuits on behalf of individuals. Chief among its efforts were the recognition of Christmas in seasonal print advertisements; the criminalization of homosexuality; lobbying against same-sex marriage, and in opposition of equal-rights and hate-crime legislation that would include sexual orientation and gender identity under categories already protected and advocating censorship of print and electronic media.

The AFA has a history of activism by organizing its members in boycotts and letter-writing campaigns aimed at promoting socially conservative values in the United States. The AFA has promoted boycotts of a number of television shows, movies, and businesses that the group considers to have promoted indecency, obscenity, or homosexuality. In addition to promoting activism via mail to AFA members, 3.4 million subscribers receive AFA "Action Alerts" via email.

Source: wiki.com

August 20

ECFA

For August 20 Topics Church History

Suspicious Group - ECFA the Evangelical Council for Financial [Un]Accountability - The secretive ECFA will not even open its own records to the public

The Evangelical Council for Financial Accountability (ECFA) is an accreditation agency to promote fiscal integrity and sound financial practices among member organizations. Founded in 1979, it comprises nearly 1,800 evangelical Christian organizations which qualify for tax-exempt, nonprofit status and receive tax-deductible contributions. As of 2006, the total income of ECFA member organizations is reported to be approximately $15 billion. The organization has, since its inception, been based in the Washington, DC area with offices presently in Winchester, Virginia.

History

In 1977, Senator Mark Hatfield, who was since 1973 a member of the board of World Vision, told evangelicals that they needed to formalize some means for financial accountability or government legislation would be required. At the same time, Texas Congressman Charles Wilson had drafted a bill that would have required ministries to disclose "at the point of solicitation." A group of representatives from more than thirty evangelical groups met in December of that year to formulate a plan. At that meeting, Hatfield's chief legislative assistant told them that "a voluntary disclosure program" would "preclude the necessity of federal intervention into the philanthropic and religious sector." The call for more regulation was also a reaction to public pressure caused by several media reports about scandals related to misuse of funds in charities.

Two years later, in 1979, the ECFA was founded by the Billy Graham Evangelistic Association and the US branch of World Vision (World Vision International is not member of ECFA). World Vision's president Stan Mooneyham stated, "There is no denying that this threat of government action was one of the stimuli" for the founding of the ECFA.

ECFA was founded with the establishment of seven standards of accountability that covered board governance, the requirement for audited financial statements, the requirement for public disclosure of the audited financial statements, the avoidance of conflicts of interest, and standards regarding fundraising activities. It was believed that the proposed standards of accountability generally exceeded the requirements of law. Charities that met those standards and paid the membership fee were granted a seal of approval. Membership fees were based on donated income. Evangelical charities could apply for accreditation and were required to submit information that would be reviewed and evaluated against those standards. Those meeting the standards would be accredited and granted a seal of approval.

Mission

The mission of ECFA was to assist religious charitable organizations to gain and maintain the public respect and confidence in the operations of the respective charity through the compliance with the Standards, and to protect the donor public from possible unethical conduct in the management of the affairs of the charities. There was a religious witness component to the mission statement that served as a motivation for member compliance with the Standards.

The mission statement adopted by the ECFA is as follows: "ECFA is committed to helping Christ-centered organizations earn the public's trust through developing and maintaining standards of accountability that convey God-honoring ethical practices." Commentary on the mission statement can be found on the ECFA Website.

Membership

The ECFA members are organized charities in the US, typically 501(c)3 Evangelical nonprofits and churches. Members range "from evangelism in foreign jungles to race car driver evangelism, from ministry to the elderly, children, the impaired, to those in the military, those on the streets, and to many in between. All members are fulfilling a calling to reach a lost world for Christ. ECFA members are located across the U.S. and U.S. territories and range from the very large national ministries to smaller local ministries and churches."

Members are required to submit annually a renewal document which includes the recent copy of the audited financial statement and answers to a number of questions related to the membership standards. Field reviews are conducted on a regular basis by ECFA employees and representatives typically on location.

Integrity Standards

As an accrediting organization, ECFA attempts to protect the integrity of its seal. ECFA has taken action against member organizations who are unable or unwilling to comply with the Standards for Responsible Stewardship. Typically, members are allowed to resign but in some cases are suspended for a period of time that the ECFA determines is sufficient to put "affairs" back in order. The ECFA learns of Standards violations both through results of field audits which are conducted on a regular basis by ECFA employees as well as complaints received directly from the public.

Source: wiki.com

August 21

Focus on the Family

For August 21 Topics Church History

Suspicious Group - Focus on the Family, a lightning rod for rallying liberal issues, causes and finances while virtually ineffective in furthering Conservative causes

Focus on the Family (FOTF) is a non-profit organization founded in 1977 by psychologist James Dobson, based in Colorado Springs, Colorado. It is active in promoting an interdenominational effort toward its socially conservative views on public policy. Focus on the Family is one of a number of evangelical parachurch organizations that rose to prominence in the 1980s.

Focus on the Family's stated mission is "nurturing and defending the God-ordained institution of the family and promoting biblical truths worldwide." It promotes abstinence-only sexual education; adoption by married, opposite-sex parents; creationism; school prayer; and traditional gender roles. It opposes abortion; divorce; gambling; LGBT rights, particularly LGBT adoption and same-sex marriage; pornography; pre-marital sex; and substance abuse. Psychologists, psychiatrists, and social scientists have criticized Focus on the Family for misrepresenting their research to bolster FOTF's political agenda and ideology.

The core promotional activities of the organization include a daily radio broadcast by its president, Jim Daly, and his colleagues, providing free resources according to Focus on the Family views, and publishing magazines, videos, and audio recordings. The organization also produces programs for targeted audiences, such as Adventures in Odyssey for children, dramas, and Family Minute.

History and Organization

From 1977 to 2003, James Dobson served as the sole leader of the organization. In 2003, Donald P. Hodel became president and chief executive officer, tasked with the day-to-day operations. This left Dobson as chairman of the Board of Directors, with chiefly creative and speaking duties.

In March 2005, Hodel retired and Jim Daly, formerly the Vice President in charge of Focus on the Family's International Division, assumed the role of president and chief executive officer.

In November 2008, the organization announced that it was eliminating 202 jobs, representing 18 percent of its workforce. The organization also cut its budget from $160 million in fiscal 2008 to $138 million for fiscal 2009.

In February 2009, Dobson resigned his chairmanship, and by early 2010 he was no longer the public face of Focus on the Family, nor hosting the daily radio program.

Marriage and family

Focus on the Family sees its primary ministry as the strengthening of what it considers traditional marriages and families, based on an evangelical view of Biblical teachings

Source: wiki.com

August 22

Westboro Baptist Church

For August 22 Topics Church History

Suspicious Group - The Westboro Baptist (agent agitators and disinformation) - The WBC is not affiliated with any Baptist denomination

The Westboro Baptist Church (WBC) is an American unaffiliated Baptist church known for its extreme ideologies, especially those against gay people. The church is widely described as a hate group and is monitored as such by the Anti-Defamation League and Southern Poverty Law Center. It is headed by Fred Phelps [November 13, 1929 - March 19, 2014 - a self-professed CIA agent - note: this devotional was written prior to the passing of Fred Phelps] and consists primarily of members of his large family; in 2011, the church stated that it had about 40 members. The church is headquartered in a residential neighborhood on the west side of Topeka about three miles (5 km) west of the Kansas State Capitol. Its first public service was held on the afternoon of November 27, 1955.

The church has been involved in actions against gay people since at least 1991, when it sought a crackdown on homosexual activity at Gage Park six blocks northwest of the church. In addition to conducting anti-gay protests at military funerals, the organization pickets other celebrity funerals and public events that are likely to get it media attention. Protests have also been held against Jews and some protests have included WBC members stomping on the American flag.

The WBC is not affiliated with any Baptist denomination. The Baptist World Alliance and the Southern Baptist Convention the two largest Baptist denominations have each denounced the WBC over the years. The church describes itself as following Primitive Baptist and Calvinist principles.

On May 8, 2009, members of the church protested at three Jewish sites in Washington, D.C., including the Anti-Defamation League (ADL) offices, the U.S. Holocaust Memorial Museum and the city's largest synagogue. Margie Phelps, daughter of Pastor Fred Phelps, led the protest, holding signs stating that "God Hates Israel", "Jews Killed Jesus", "America Is Doomed", "Israel Is Doomed", and "ADL Jew Bullies". The protest was apparently part of a series of upcoming protests which the church has planned at Jewish institutions in Omaha, St. Louis, South Florida and Providence. The group reportedly posted a list of the upcoming protests' locations and dates, along with the statement "Jews Killed the Lord Jesus."

In an interview, Margie Phelps said that her church was targeting the American Jewish community because church members had "testified" to Gentiles for 19 years that "America is doomed" and that "Now it's too late. We're done with them." She also claimed that Jews were "one of the loudest voices" in favor of homosexuality and abortion, and that "Jews claim to be God's chosen people. Do you think that God is going to wink at that forever?" Phelps concluded by stating, in an apparent reference to the Book of Revelation, that all the nations of the world would soon march on Israel, and that they would be led by President Barack Obama, whom she called the "Antichrist".

History

The Westboro Baptist Church originated as a branch of the East Side Baptist Church in Topeka, established in 1931. In 1954, East Side hired Phelps as an associate pastor, and then promoted him to be the pastor of their new church, Westboro Baptist, which opened in 1955. Soon after Westboro was established, Phelps broke all ties with East Side Baptist.

Protest activities begin

Westboro Baptist began picketing Gage Park, Topeka in 1991, alleging it was a den of anonymous homosexual activity. Soon their protests had spread throughout the city, and within three years the church was traveling across the country. Phelps explained in 1994 that he considered the negative reaction to the picketing to be proof of his righteousness.

In 2011 the BBC's Louis Theroux reported that Westboro was in a state of "crisis" and documented the departure of several young members. Since then, two more prominent members have left the church.

Source: wiki.com

August 23

American Tract Society

For August 23 Topics Church History

Suspicious Group - American Tract Society (ATS)

The American Tract Society (ATS) is a nonprofit, nonsectarian but evangelical organization founded on May 11, 1825 in New York City for the purpose of publishing and disseminating Christian literature. On September 1, 2012, American Tract Society [was absorbed] into a joint publishing agreement with Good News Publishing [Crossway is a not-for-profit Christian ministry -- Contact: Crossway, 1300 Crescent Street, Wheaton, IL 60187 USA], which is a division of Crossway. ATS traces its lineage back through the New York Tract Society (1812) and the New England Tract Society (1814) to the Religious Tract Society of London, begun in 1799. Over the years, ATS has produced and distributed many millions of pieces of literature. There is a printed pamphlet titled "Constitution of the American Tract Society, instituted in Boston 1814" referencing the distribution of 'Religious Tracts' by Christians in Europe and America during the previous twenty years. The purpose of which was to combine the energy & activities of various groups & individuals across New England.

ATS is theologically conservative. It receives funding through a combination of private donations and tract sales. ATS accepts donations to fund tract and evangelistic resource distribution including start-up funding for foreign tract distribution in countries including Africa, Asia, India, South and Latin America, Canada, Australia, and Europe. Churches and other evangelistic groups in the United States can purchase ATS literature at nominal cost for use in their own evangelistic ministries.

ATS is board-governed and benefits from the visibility of its Council of Reference, an advisory board of evangelical notables from business, ministry, and other walks of life. ATS is currently headquartered in Garland, Texas. Contributions to ATS are fully tax deductible to the extent allowed by law. It is a member of the Evangelical Council for Financial Accountability (ECFA).

American Tract Society in the News

In 2010, MainStreet.com and the Dallas Morning News reported American Tract Society as the least efficient charity in America citing a rating from Charity Navigator based on 2007 financial data. Using data from ATS’s 2007 federal income tax return, Charity Navigator reported that administrative and management expenses comprised 68% of total expenses and assigned ATS their lowest efficiency rating.

While MainStreet.com recognized that ATS receives income from other sources than contributions (i.e. tract sales), their analysis counted the production cost of the tracts as "administrative and management" expenses. Tract sales are ATS’ primary source of revenue and including these production costs in the calculation of total expenses improves ATS’s organization efficiency as measured by Charity Navigator and more closely aligns ATS with other charities performing similar types of work.

While ATS’ ratio of Management and Administrative expenses to Total Expenses was unusually high in 2007, it should be noted that 2007 was a year in which ATS incurred unusual management expenses related to reorganization. ATS emerged from the reorganization a much leaner and more effective operation as evidenced by the 2008 and 2009 financial data presented in the Organizational Efficiency Table included below.

In December 2010, The Evangelical Council for Financial Accountability (ECFA) announced their accreditation of ATS based on the ECFA Seven Standards of Responsible Stewardship™, including financial accountability, transparency, sound board governance and ethical fund raising.

Vision of American Tract Society

Every Christian effectively sharing the life-changing gospel in their world.

Source: wiki.com

August 24

Revised Version (RV) bible 1881 AD

For August 24 Topics Church History

The Westcott and Hort 1881 (Egyptian) 'Sinaiticus Text' (RV) edition was fraudulently substituted as a Revision of the KJV (AV) Byzantine 'Textus Receptus'

The Revised Version (RV) or English Revised Version of the Bible is a late 19th-century British revision of the King James Version of 1611. It was the first and remains the only officially authorized and recognized revision of the King James Bible. The work was entrusted to over 50 scholars from various denominations in Britain. American scholars were invited to cooperate, by correspondence. The New Testament was published in 1881, the Old Testament in 1885, and the Apocrypha in 1894. The best known of the translation committee members were Brooke Foss Westcott and Fenton John Anthony Hort; their fiercest critic of that period was John William Burgon.

The New Testament revision company was commissioned in 1870 by the convocation of Canterbury. Their stated aim was "to adapt King James' version to the present state of the English language without changing the idiom and vocabulary," and "to adapt it to the present [corrupt] standard of Biblical scholarship." Further, it was to be "the best version possible in the nineteenth century, as King James' version was the best which could be made in the seventeenth century." To those ends, the Greek text [Sinaiticus] that was used to translate the New Testament was believed by some to be of higher reliability than the [Byzantine] Textus Receptus used for the KJV. The readings used were compiled from a different text of the Greek Testament by Edwin Palmer.

While the text of the translation itself is widely regarded as excessively literal and flat, the Revised Version is significant in the history of English Bible translation for many reasons. At the time of the RV's publication, the nearly 300-year old King James Version was still the only viable English Bible in Victorian England. The RV, therefore, is regarded as the forerunner of the entire modern translation tradition. And it was considered [by bias scholars] more accurate than the King James Version in a number of verses.

Source: wiki.com

Note: all of the modern English bible translations are from the uncertain Revised Version (RV) text.

INTERNAL EVIDENCE FOR INCLUSION of 1 John 5:7

In the seventeenth century the framers of the Westminster Confession of Faith accepted the inclusion of 1 John 5.7–8 and used it to defend the doctrine of the Trinity. Others, believing the passage to be Scripture, have given internal evidence for the inclusion of the passage. This evidence, which comes from the passage itself, has been cited throughout the centuries in defence of the passage and of the Trinity which it supports. ...

The Nineteenth Century: Robert Lewis Dabney

In addition, 1 John 5.7–8 is not without witnesses in the nineteenth century. Well known among these is Robert Lewis Dabney. Dabney "was the most conspicuous figure and the leading theological guide of the [American] Southern Presbyterian Church, the most prolific theological writer that Church has as yet produced… As a preacher, as a teacher and as a writer equally he achieved greatness… [He helped] reorganize the historical faith of the Reformed Churches in the face of the theological ferment which marked the earlier years of the Nineteenth Century."

Of the Johannine Comma Dabney says, "The often-contested text in 1 John v. 7 also furnishes us a good instance of the value of that internal evidence which the recent critics profess to discard." "The internal evidence against this excision, then, is in the following strong points:

First, if it be made, the masculine article, numeral, and particle are made to agree directly with three neuters—an insuperable and very bald grammatical difficulty. But if the disputed words are allowed to stand, they agree directly with two masculines and one neuter noun…where, according to a well known rule of syntax, the masculines among the group control the gender over a neuter connected with them…

Second, if the excision is made, the eighth verse coming next to the sixth, gives us a very bald and awkward, and apparently meaningless, repetition of the Spirit’s witness twice in immediate succession.

Third, if the excision is made, then the proposition at the end of the eighth verse [and these three agree in one], contains an unintelligible reference… "And these three agree to that (aforesaid) One"… What is that aforesaid unity to which these three agree? If the seventh verse is exscinded, there is none… Let the seventh verse stand, and all is clear: the three earthly witnesses testify to that aforementioned unity which the Father, Word, and Spirit constitute."

"There is a coherency in the whole which presents a very, strong internal evidence for the genuineness of the (AV) received text."

Dabney then reminds his readers of the circumstances under which the apostle John wrote his first epistle. "The purpose of his writing was to warn [the recipients] against seducers (ii.26), whose heresy, long predicted, was now developed, and was characterized by a denial of the proper sonship (ii.26) and incarnation (iv.2) of Jesus Christ." In response to these heresies, in 5.7 the apostle declares "the unity of the Father, Word, and Spirit, and with the strictest accuracy". He declares "the proper humanity of Jesus, and the actual shedding and application by the Spirit of that water and blood of whose effusion he was himself eye-witness, and to which he testifies in his gospel so emphatically, in chapter xix. 34,35… Now, when we hear the apostle tell his ‘children,’ in the chapter above cited from his own Epistle, that the two heresies against whose seductions he designed by this writing to guard them were these, the denial of Christ’s sonship to God and the denial of his incarnation, and…we see him in his closing testimony exclude precisely these two errors." "Is it not hard to believe that he should, under the circumstances, write anything but what the received text ascribes to him? If we let the seventh verse stand, then the whole passage is framed, with apostolic wisdom, to exclude at once both heresies."

Dabney freely admits that, according to strict Greek manuscript tradition, there is not strong manuscript support for the inclusion of 1 John 5.7. But here "the Latin Church stands opposed to the Greek" church. "There are strong probable grounds to conclude, that the text of the Scriptures current in the East received a mischievous modification at the hands of the famous Origen." "Those who are best acquainted with the history of Christian opinion know best, that Origen was the great corrupter, and the source, or at least earliest channel, of nearly all the speculative errors which plagued the church in after ages… He disbelieved the full inspiration and infallibility of the Scriptures, holding that the inspired men apprehended and stated many things obscurely… He expressly denied the consubstantial unity of the Persons and the proper incarnation of the Godhead—the very propositions most clearly asserted in the doctrinal various readings we have under review."

Let the candid reader choose…in the light of these facts. We think that he will conclude with us that the weight of probability is greatly in favor of this theory, viz., that the Anti-trinitarians, finding certain codices in which these doctrinal readings had been already lost through the licentious criticism of Origen and his school, industriously diffused them, while they also did what they dared to add to the omissions of similar readings.

Source: scionofzion.com/why_1_john_5_7_8.htm

August 25

ASV bible 1901 AD

For August 25 Topics Church History

American Standard Version (ASV)

The Revised Version, Standard American Edition of the Bible, more commonly known as the American Standard Version (ASV), is a version of the Bible that was first released in 1900. It was originally best known by its full name, but soon came to have other names, such as the American Revised Version, the American Standard Revision, the American Standard Revised Bible, and the American Standard Edition. By the time its copyright was renewed in 1929, it had come to be known by its present name, the American Standard Version. Because of its prominence in seminaries, it was in America sometimes simply called the "Standard Bible".

- - - -

King James Version (1611) — Genesis 1:4-5 And God saw the light, that it was good: and God divided the light from the darkness. And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

Douay-Rheims (1899) — Genesis 1:4-5 And God saw the light that it was good; and he divided the light from the darkness. And he called the light Day, and the darkness Night; and there was evening and morning [evolution affirming] one day.

American Standard Version (1901) — Genesis 1:4-5 And God saw the light, that it was good: and God divided the light from the darkness. And God called the light Day, and the darkness he called Night. And there was evening and there was morning, [evolution affirming] one day.

ESV (2011 - Good News Publishers - Crossway) — Genesis 1:4-5 And God saw that the light was good. And God separated the light from the darkness. God called the light Day, and the darkness he called Night. And there was evening and there was morning, the first day.

- - - -

King James Version (1611) — Revelation 5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

Douay-Rheims (1899) — Revelation 5:10 And hast made us to our God a kingdom and priests, and we shall reign on the earth.

American Standard Version (1901) — Revelation 5:10 and madest them to be unto our God a kingdom and priests; and they reign upon the earth.

ESV (2011 - Good News Publishers - Crossway) — Revelation 5:10 and you have made them a kingdom and priests to our God, and they shall reign on the earth.

The American Standard Version is rooted in the work that was done with the Revised Version (RV). In 1870, an invitation was extended to American religious leaders for scholars to work on the RV project. A year later, 30 scholars were chosen by Philip Schaff. The denominations represented were the Baptist, Congregationalist, Dutch Reformed, Friends, Methodist, Episcopal, Presbyterian, Protestant Episcopal, and Unitarian. These scholars began work in 1872.

Source: wiki.com

Note: a deliberate philosophical (non-scholarly) editing of the modern bibles becomes more apparent with each translation examined.

August 26

N by NW part 1

For August 26 Topics Church History

Introduction - The 1959 Movie North by Northwest is a Conspiracy Movie directed by Alfred Hitchcock

A partial decoding of the movie North by Northwest (1959) directed by Alfred Hitchcock.

North by Northwest (N by NW) besides being a direction on a map it is also a way of telling time. When the little hand of a clock is pointing North (12) and the minute hand is almost 12 (NW) the time is almost Midnight [or almost High Noon]. Alfred Hitchcock has directed a film about a complex modern day international conspiracy and has declared that the time of its setting is almost Midnight or almost High Noon, except that High Noon would imply a chance where Midnight implies little or no chance at all.

North by Northwest is a 1959 American spy thriller film directed by Alfred Hitchcock and starring Cary Grant, Eva Marie Saint and James Mason. The screenplay was written by Ernest Lehman, who wanted to write "the Hitchcock picture to end all Hitchcock pictures". North by Northwest is a tale of mistaken identity, with an innocent man pursued across the United States by agents of a mysterious organization who want to stop his interference in their plans to smuggle out microfilm containing government secrets. This is one of several Hitchcock films with a music score by Bernard Herrmann and features a memorable opening title sequence by graphic designer Saul Bass. This film is generally cited as the first to feature extended use of kinetic typography in its opening credits. -- wiki.com

Also: in decoding the movie North by Northwest we are going to bring back Mephibosheth, can you find Mephibosheth in the movie North by Northwest? Mephibosheth makes at least two appearances in the movie and since we are going to do only a partial decoding we won't really be looking for any more appearances by Mephibosheth. Then we are going to use the decoded content from North by Northwest to consider the usefulness of the modern ESV bible translation in particular and modern Calvinism in general in determining if they are helpful and sophisticated enough in our complex times to be embraced or avoided by well-meaning Christians.

Source: decoded movies at Basic Christian: Decoded Movies (3C-Christianity.com)

August 27

N by NW part 2

For August 27 Topics Church History

Mephibosheth is a biblical person who was constantly out of his element and therefore unable to assist those around him in a meaningful, helpful manner

1st Appearance of Mephibosheth - North by Northwest (YouTube)

In the 1959 Movie North by Northwest directed by Alfred Hitchcock there are several scenes that mirror each other. The scenes we are going to look at involve the first and second 'Mirror' appearances of our character Mephibosheth. The first is when the main character Roger O. Thornhill (Cary Grant) is diverted to a desolate road where he is very much in danger of losing his life. The Mephibosheth character a local man arrives on the scene having emerged essentially from a forest of corn. The first time the audience glimpses the unhelpful Mephibosheth character he is in a car that emerges from behind what amounts to a field or forest of corn.

The interchange between the city stranger Roger O. Thornhill and the unnamed country local is awkward, unsettling and unnecessary. In one of the great scenes of the movie Alfred Hitchcock has the two men staring at each other and facing each other from opposite sides of the road as if they are about to have a (High Noon) gunfight. Roger O. Thornhill was desperate he had been accidently placed in a dangerous predicament that was not of his making yet he was finding no way out of it. Seemingly the first person or a person who could begin to help the desperate Roger O. Thornhill had just arrived unfortunately the recently arrived stranger was in the person of Mephibosheth and Roger O. Thornhill's dilemma would continue.

2nd Appearance of Mephibosheth

The 2nd appearance of Mephibosheth is a different person in a different scene but is just as unhelpful in a desperate situation.

The second appearance of the Mephibosheth character would this time be Roger O. Thornhill himself as in the mirror scene to the deserted road this time it isn't near a forest of corn but is in a forest of trees as Eve Kendall (Eva Marie Saint) is in grave danger and even Roger O. Thornhill the sophisticated city person is out of his league and unable to comprehend the situation and assist Eve Kendall in a meaningful and helpful way mirroring the helplessness displayed earlier by the unnamed rural Mephibosheth character.

August 28

N by NW part 3

For August 28 Topics Church History

Conclusion: is it a real conspiracy or is it just imaginary lines on paper?

During the opening sequence of the opening credits in the 1959 movie North by Northwest directed by Alfred Hitchcock there are a series of lines being drawn. The lines start out as simple meaningless trajectories. Then the meaningless lines connect together and being to be joined together to form a drawing that then becomes a slight work of art. The work of art is a clever drawing that depicts a building. Then the drawing dissolves into an actual real building mirroring the real life images on the street below. Is the movie lines on a paper and just doodling or does it resolve into a real conspiracy, that is are the fictitious events that are being portrayed in the movie North by Northwest a fiction or is there a real N by NW (NWO) conspiracy?

Note: director Alfred Hitchcock is extremely careful not to directly reveal the conspiracy. Is it communism? Is it Fascism (Nazism)? Is it Luciferianism, once in the house of the conspirators all the symbols are Luciferian, the prominent clock on the stone wall is a "morningstar" occult Luciferian symbol and later the female servant holding the gun says "god (Lucifer) bless you" to Phillip Vandamm (James Mason) the lead conspirator character. Or is the conspiracy a mixture of all three elements and a few more?

August 29

Joshua part 1

For August 29 Topics Church History

Introduction - Joshua 2002 a (Gnostic) Christian Film

A partial decoding of the Christian movie Joshua (2002) staring Tony Goldwyn, F. Murray Abraham and Kurt Fuller as Father Pat Hayes.

Joshua is a 2002 film based on the novel of the same name by Joseph F. Girzone (JOSEPH GIRZONE retired from the Catholic Priesthood in 1981 - he entered the Carmelite Order in 1948 and was ordained as a Catholic priest in 1955). The movie was produced by Crusader Entertainment LLC and directed by Joseph Purdy.

The movie is about a mysterious man named Joshua (Tony Goldwyn) who appears in a small town named Auburn and begins changing the lives of everyone he meets, simply by being around them.

He takes up residence in a barn that he rents from Joan Casey to use as his home and woodcarving shop. To the surprise of a local priest, the roof does not leak after Joshua moves in, despite the many holes in it.

The more time he spends in town, the more attention he draws to himself simply by doing what he does. He begins by rebuilding the Baptist Church which was destroyed during a storm the year before. He gets the attention of many locals by carrying a huge log of ash through town and out to his barn, some estimates range that it weighs at least 500 pounds.

Later, Father Tordone (F. Murray Abraham) of the local Catholic Church hires him to carve a statue of the Apostle Peter, to which Joshua responds that it should be made of Ash and that he "knows Peter."

He spends his next few weeks helping out anyone he meets, who in return help him rebuild the Baptist Church. Joshua intervenes in a Tent Revival, where a con artist is tricking people into believing that he is healing people through the power of God. Joshua tells him, "You don't have to do it this way," and proceeds to restore sight to a blind woman sitting in the audience.

Father Tordone becomes very suspicious of Joshua's behavior and motives, and tries to convince the Roman Catholic Church to step in and stop him before he gains more followers and creates his own cult. It isn't until Joshua resurrects a man (Theo) from the dead that the Vatican takes interest in him and invites him to Rome.

Source: wiki.com

The movie Joshua - Partially Decoded

The movie Joshua (2002) portrays a Gnostic, hidden meaning Christianity.

In the opening credits of the movie scrambled letters are unscrambled (decoded) and the name Joshua [Hebrew for Jesus] soon appears on screen.

Continuing in the opening credits a vehicle 'Gnosticism' [Dualism - two lights the brighter true light of Lucifer and the lesser light of Christianity] with two headlights is bearing down the road coming directly at the viewer. The brighter light is the 'left-hand' light [Luciferianism] of the driver.

Out of the vehicle steps the Gnostic Jesus "Joshua" played by (Tony Goldwyn).

August 30

Joshua part 2

For August 30 Topics Church History

Conclusion: four religions are presented as friendly and thriving in a united Gnostic neighborhood

1. Roman Catholicism
2. Protestantism - Baptist
3. Judaism
4. Luciferianism

Roman Catholicism - the true mover and shaker church in the community.

Protestantism - good intentions but only at their best when charring burgers and hot dogs on a grill.

Judaism - well-meaning and forever aiding and abiding near the Cahtolic Church.

Luciferianism - leadership, entertaining and an intrigal part of any inner circle.

Roman Catholicism - in one of the more interesting scenes in the movie the Catholic Father Pat is brought, after the bar scene, to an outreach concert. Joshua instructs a questioning Father Pat that "one man's rock concert is another man's church service" Father Pat then without saying anything looks away apparently in disbelief and slightly in disgust because only the Catholic church has a real church service.

Protestantism - the helpless Protestants can't even build their own small church building.

Judaism - always likeable and pleasant to be around.

Luciferianism - at the concert outreach Luciferian Kevin Zumbar (Matt Zeigler) is introduced to the audience by the perennial hipster youth leader. Kevin who was lost but is now found [by who is the question] he then gives what has an appearance of a person testimony but really isn't "all I did was open my heart to god" then flashing a Luciferian hand gesture over the audience he raises his Luciferian hand signal over his head and dedicates his new-found performance to the audience and to "him" god.

In the movie in a bar scene Joshua and Father Pat are playing a game of pool, concluding outside with a surprising amount of profanity. While inside the bar Joshua suddenly gives a lesson in what faith is all about although he completely confuses confidence with faith and actually gives a meaningless demonstration of personal confidence and personal ability that completely misrepresents the true biblical Resurrection faith in Jesus Christ.

The movie is surprising laden with Antichrist types of miracles, signs and wonders but of course because the movie presents another Jesus.

August 31

Problematic Bibles

For August 31 Topics Church History

Problematic Bibles the KJV and the ESV

The KJV 1611 Bible was commissioned by the English Government Monarchy

With the KJV being commissioned by the English Government Monarchy the KJV 1611 has a decided tendency to translate verses in order to assure that the Church and citizens are in submission to the higher authorities i.e. the government.

KJV - Romans 13:1-7 Let every soul be subject unto the higher powers. For there is no power but of God: the [world] powers that be are ordained of God. Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation. For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same: For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil. Wherefore ye must needs be subject, not only for wrath, but also for conscience sake. For this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing. Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

The ESV bible also has an Agenda

Where the KJV Bible had the certain agenda that the Crown-Government would preside as a final authority over both Church and State the modern ESV retains the secular authority of the KJV and goes a step further in denying the individual rights and freedoms offered by the KJV and instead frequently presents the reader in the position of servant i.e. slave.

ESV the Enhanced Slavery Version

ESV - Matthew 20:27 and whoever would be first among you must be your slave,

ESV - Mark 10:44 and whoever would be first among you must be slave of all.

The Greek word (G 1401 - doulos) can be translated as servant or slave, usually slave in the OT and servant in the NT. The ESV translators chose in the NT to use the term slave where the KJV translators chose to translate the same word as servant.

ESV - Hebrews 12:2 looking to Jesus, the founder and perfecter of our faith, who for the joy that was set before him endured the cross, despising the shame, and is seated at the right hand of the throne of God.

KJV - Hebrews 12:2 Looking unto Jesus the Author and Finisher of our faith; who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the Throne of God.

Slaves are not yet finished working and must continue to strive on in a 'found' [worldly] prescribed (Churchianity) 'perfection' while Christians are Sons of God already resting in the Finished works of Jesus Christ.

Note: each of these Bibles and all modern bibles have a bias and as the reader we should be aware that the Bibles were translated with varying degrees of agendas and biases.

The Wrath of God Satisfied

Not all agree with the propitiation proponents, and one who did not agree was C.F.D. Moule. Recently Robert Morgan and Patrick Moule, nephew to that great NT scholar, Charlie (C.F.D.) Moule, published some previously unpublished writings of Professor Moule and the title is Christ Alive and At Large. ...

4. If the acted upon is sin, then the term does not mean "propitiate" but "expiate."

Thus, Moule: "If, then, God is the subject or originator, not the object or recipient, of hilas-procedures, it is manifestly inappropriate to translate them as propitiatory [Old Testament concept]; one is driven to use a word such as 'expiatory' [New Testament reality], which has as its object not propitiating a wrathful God but removing a barrier (114)."

The theme of NT atonement then is 2 Cor 5:19: God was reconciling the world to Himself. God doesn't need to be propitiated [as in OT], Moule observes; God is the one doing [NT - expiate] the reconciling. - Jun 22, 2012 @ 0:04 by Scot McKnight

Source: patheos.com/blogs/jesuscreed/2012/06/22/the-wrath-of-god-satisfied/

Is Calvinism Spiritual Racism? (i.e. bigotry – intolerant of other views)

In this brief article I will contend that Hinduism, Racism, and Calvinism have many things in common; too many for Christians not to be alarmed. Such disturbing common denominators should give pause to all Calvinists and any who are entertaining thoughts of embracing the doctrines espoused by Calvinism and Reformed theology.

... God has demonstrated his love for all people many times over. He did so by promising to make Abraham, a.k.a. Abram, from Ur of the Chaldeans (Gen. 11:31), a blessing to all the families of the earth (Gen. 12:1-3). Abraham, placed faith in the biblical God, obeyed God, and became the spiritual father of faith (Heb. 11:8-19), blazing the trail for others to follow as he demonstrated what it truly means to place faith in God and live out that faith.

Source: sbctoday.com/is-calvinism-spiritual-racism/

Note: Calvinism is literally the visage of a medieval exploitation system [the ancient Manorial system of serfs (bondage) and peasants]. In order for Calvinism [itself a man-centered (John Calvin) Think-Tank religion] to exist it attempts to inforce Old Testament Theocracy [the church is the state (government)]. In doing so Calvinism misrepresents both God and NT Christianity. Calvinism has wrongly concluded that NT Christianity is the mirror image of the OT with an angry God and a people unable to please God. In short Calvinist are still going to the now empty Mt. Sinai (Hebrews 12:18-21) while New Testament Christians (Hebrews 12:22-29) are directed to go meet God in the Resurrection Garden of Mt. Zion. Keep in mind that no one in this current physical life is approved of by God (Hebrews 9:27) and that conversely Calvinism doesn’t speak for God [only the Bible speaks for God] and in fact modern Calvinism greatly misrepresents the Goodness of the One True, Loving, Living God. ~ David Anson Brown

September - Theology part 1

Theology

For September 1 Topics John

Basic Christian: Theology

Studying Theology

Theology is like piecing together a puzzle. Individual Theology pieces fit together and the picture begins to emerge. The picture Theology displays is the image of Jesus Christ!

In the beginning was the Word, and the Word was with God, and the Word was God. The same was in the beginning with God. All things were made by Him (Jesus Christ); and without Him was not anything made that was made. In Him was life; and the life was the light of men. ~ John 1:1-4

Source: BasicChristian.org

September 2

Adoption

For September 2 Topics Genesis Romans GalatiansEphesians

Adoption - See also Born Again, Inheritance, & Predestination

Huiothesia (G5206) Huios - sons; Tithemi - to place, appoint, commit; to place as sons

Verses - Genesis 48:5-6, Romans 8:15-23, 9:4; Galatians 4:5; Ephesians 1:5

First Use: Genesis 48:5-6 And now thy (Joseph's) two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I (Jacob) came unto thee into Egypt, are mine (adoption); as Reuben and Simeon (existing sons), they shall be mine. And the children, which thou begettest after them, shall be yours and shall be called after the name of their brethren in their inheritance.

And not only they, but ourselves also, which have the first-fruits ['Born Again'] of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to know, the redemption of our body. ~ Romans 8:23

Who are Israelites; to whom pertains the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; ~ Romans 9:4

To redeem them that were under the law, that we might receive the Adoption of Sons. ~ Galatians 4:5

Having predestinated us unto the Adoption of Children by Jesus Christ to Himself, according to the good pleasure of His will, ~ Ephesians 1:5

Adoption Biblically is slightly different than what we think of as adoption. For instance a stranger is not adopted into the family of God, like the concept we have of adoption where a non-family member becomes a family member through adoption. The Biblical concept of adoption is confirmation of adulthood of an existing family member and with adulthood comes privileges and inheritance. In the Bible Jacob actually adopted his two grandchildren Ephraim and Manasseh. Jacob did not need to adopt them to make them family but he did need to adopt them to give them an inheritance in the promise land. Indeed Ephraim and Manasseh did receive inheritances in the promise land just like their uncles did, because they were adopted as sons and received the same inheritance as their uncles the sons of Jacob.

We are born into the family of God, through faith in the resurrection of Jesus in the new covenant. Jesus spoke to Nicodemus and told him that he must be "Born Again" in order to see the kingdom of God, [in Jesus the kingdom of God is now available] the First step to becoming a member in the family of God is to be born into the family as a child of God and that is done by the person accepting the covenant of God that we are His creation separated by our sin and that He loves us and died for our sins on the cross and then He resurrected from death to reconcile us to Him in His resurrection life. When we accept the "New Covenant" we are now in a correct relationship with God, we acknowledge that God exists and that we desire to have a relationship with Him. We have asked for forgiveness of our sins, we are now cleansed from our sin, we are now clean and God in Spirit has come inside of us giving us a new life in Him, our new birth into His family as a child of God.

Once we are a "born again" child of God we are then predestined (appointed outcome) to the adoption. The actual adoption takes place later, when we physically die and our spirit and soul enter the visible presence of God where we are then adopted as sons of God and being sons of God we then receive an inheritance in heaven (visible presence of God).

September 3

Angels

For September 3 Topics Genesis RomansRomans Romans

Angels, Spirit beings: See also Mankind

Aggelos (G32) messenger, to bring tidings, the intermediary between the sender and the receiver of a message

Verses - Exodus 3:2; Psalms 148:5; Colossians 2:18; Hebrews 1:6 12:22 13:2; 1 Peter 1:12; 2 Peter 2:4; Jude 1:6; Revelation 1:1 22:16

First Use: First Use: Genesis 6:2 That the sons of God [angels] saw the daughters of men that they were fair; and they took them wives of all which they chose.

Angel means messenger, Angels are God's messengers, His assistants. Angels do not deliver their own message but they speak and assist when they are directed First from God. Angels are spirit beings, who are created by God for companionship with God. The spirit realm is the permanent realm and angels as spirit beings have an everlasting existence. Angels are "sons of God" this means three things; First they are each a unique creation of God. Angels do not marry and have babies like humans do. God individually creates each angel. Second, being sons [family members] they are in the visible presence of God. Third, being sons they have received an inheritance with God.

Holy Angels: Note: Only holy (God's) people have holy (God's) Angels. The Holy Angels are God's messengers sent to help and assist believing humans.

Are they (Holy Angels) not all ministering spirits, sent forth to minister for them (people) who shall be heirs (inheritors) of salvation. ~ Hebrews 1:14

The fact that there are Angels is another way to prove that God exists. Angels are the messengers, having a messenger requires a sender and a receiver of the message. God is the sender of the messenger and we are the receiver of God's message.

A lot of people in today's society will acknowledge the presence of angels and they are correct, angels do exist as the Bible tells us that they do; to acknowledge angels requires us to acknowledge the sender of the angel, God. True there are also plenty of unholy angels around, so it is very important to test every single message and make certain that it comes from holy angels and matches the Holy Bible. Some people may indeed have an angel communicating with them but it is in no means a holy angel of God if the message communicated does not match the Bible.

Revelation 19:10 And I (disciple John) fell at his feet (Holy Angel) to worship him. And he said to me, See you do it not: I am thy fellow servant and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Fallen Angels: unholy angels

For verily He (Jesus) took not on Him the nature of Angels; but He took on Him the seed of Abraham {became a human, not an angel}.. to make reconciliation for the sins of the people. ~ Hebrews 2:16-17

Fallen angels are not eligible for redemption like fallen humans are. The reason is that because of the status of angels from which they chose to rebel. It was in the presence of God, in their inherited body and from their inheritance that some angels chose to rebel from and became fallen angels. There is not another inheritance or body for the fallen angels; nor can they remain forever in the visible presence of God because of their sin.

Then shall He (God) say to them (unbelievers) on the left hand, Depart from Me, ye cursed, into everlasting fire prepared for the Devil and his angels: ~ Matthew 25:41

And the angels which kept not their First estate, but left their own habitation (God given spiritual body), He hath reserved in everlasting chains {the more wicked fallen angels are chained} under darkness (out of the visible presence of God) unto the judgment of the great day. ~ Jude ver. 6

And having made peace through the blood of His (Jesus) cross, by Him to reconcile all things unto Himself, by Him, I say, whether they be things {humans} in earth or things {holy angels} in heaven. ~ Colossians 1:20

Angels in the past have rebelled against God. This verse indicates that since the cross of Jesus there will be no more new additional angels rebelling against God. But the angels that have rebelled against God will continue to rebel against God.

September 4

Atonement

For September 4 Topics Genesis LeviticusRomans Hebrews

Atonement an ordained High Priest offering given for mankind and accepted by God

Katallage (G2643) restoration, reconciliation, mend, repair
Hebrew: Kaphar (H3722) cleanse, disannul, forgive, merciful, pardon, purge, reconcile

Verses - Leviticus 4:20; Numbers 28:22; Nehemiah 10:33; Romans 5:11

First Use: Exodus 29:33 And they shall eat those things wherewith atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

Atonement is an offering given by the offending party to the offended party. Offences separate and sever relationships. When the relationship is severed it requires a mending in order to repair and re-establish the broken relationship. The means to mend the broken relationship is called the atonement. Man has offended God. After all, all God did was to create us, give us life, bring us into existence and love us. All man does is to disobey and turn our backs and walk away from God. With this behavior it is necessary that the broken relationship between God and man be mended. In this case man is so separated from the knowledge of who God is that mankind is not even aware that we have so offended God and that the relationship is broken and needs to be repaired.

When two parties are no longer communicating there is need for a third party to intercede. This third party is called the "mediator." In this case, it is man that is not talking to or seeking after God, so God sent Jesus as a mediator to get the attention of mankind and to tell mankind that we have broken the relationship with God {it is not uncommon for the offending party to be so clueless that they are completely unaware of their offending behavior}. Jesus has done much of this mediation by speaking to prophets and having the Bible written. The relationship is so broken that many people even deny the existence of God. The most shattered a relationship can become is to deny the existence of the other person. Jesus is mediating/talking to us on behalf of God, because Jesus is God and therefore He is capable of talking for God and representing God.

When the broken relationship is identified as broken, it is then possible to determine a remedy (atonement). It is up to the offended party to declare what is suitable to repair the relationship and it is up to the offending party to desire to remedy the relationship otherwise the relationship will remain broken.

God being the offended one has declared that a relationship in the current sinful physical state of man is not acceptable. God has determined that to repair the relationship it will be necessary to have a new birth, a new Spiritual "Born Again" birth. Now it would normally be up to the offending party to meet the needs of the offended one therefore restoring the relationship. In this case, man is not able to repair the breach, the brokenness is too broken for us to repair. In this case God, has sent Himself to repair (atone) the separation on man's behalf.

The atonement is what the offending party is offering to the offended party. God has a special category of people that make offerings to Him. This group of people are called priests. A priest offers to God on behalf of man, where a prophet receives from God and offers it to man. Because God is not upset with Himself and God is not in a broken relationship with Himself, God has no need to make atonement with Himself. For this reason God had to become a man. God had to become a man and serve as a Priest (High Priest) to offer atonement (repair) for the broken relationship between man and God.

And he (Priest) shall do with the bullock as he did with the bullock for a sin offering {an earthly priest First had to sacrifice for their own sin then they could offer atonement}, so shall he do with this: and the priest shall make Atonement for them (people) and it shall be forgiven them. ~ Leviticus 4:20

For such a High Priest (Jesus) became us {we have}, Who is Holy, harmless, undefiled, separate from sinners and made higher than the heavens; Who needeth not daily as those (earthly) high priests, to offer up sacrifice, First for their own sins and then for the people's: for this (offered for man's sins) He did once when He offered up Himself. ~ Hebrews 7:26-27

Jesus is unique in that He is both the Priest (man offering to God) and the offering.

After the offending party offers the repair (atonement) it is up to the offended party to determine if the offering is acceptable and if acceptable, therefore repairing and restoring the relationship. We know beyond any doubt that Jesus and what Jesus did as a Priest in offering atonement to God is acceptable to God and has repaired the relationship between man and God. The reason that we know this is that God resurrected Jesus from death and gave Him a new Spiritual body.

Concerning His (Father's) Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the Spirit of holiness, by the resurrection from the dead. ~ Romans 1:3

It is the resurrection of Jesus that shows us that Jesus is the Son of God.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement (repair). ~ Romans 5:11

The atonement between man and God is complete and completed; there is no current or future work of atonement. We have received the work that Jesus as our High Priest did for us on the cross. The relationship between man and God is open and available. The atonement is a sacrifice that is offered from a priest to God. We do not receive atonement from God. God is not offering to us because He has not offended us. Now that the relationship between God and man has been atoned (repaired) it is now the responsibility of each individual person to take advantage of the repaired relationship and to have fellowship with God.

September 5

Awake

For September 5 Topics Genesis Romans1 Corinthians Ephesians

Awake see also Sleep

First Use: Genesis 28:16 And Jacob awaked out of his sleep and he said, Surely the LORD is in this place; and I knew it not.

Egeiro (G1453) - collect one's faculties;
Eknepho (G1594) to arouse oneself out of stupor

Verses - Psalms 57:8 139:18; Zechariah 13:7; Romans 13:11; 1 Corinthians 15:34; Ephesians 5:14

Awake is a word in the Bible that has two meanings. The physical meaning to awake from physical sleep and also awareness - awake. Awake is to be aware, aware of God and His plan for mankind; aware of man's sinful predicament and aware of what God is doing in our lives and the lives of others to fulfill His plans.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. ~ Romans 13:11

Awake to righteousness and sin not; for some have not the knowledge of God: I speak this to your shame. ~ 1 Corinthians 15:34

Wherefore He saith, Awake thou that sleepest and arise from the dead and Christ shall give thee light. ~ Ephesians 5:14

One note of caution: Becoming aware or awakening especially to problems, sin and end time predicaments, unfortunately does not mean that we can do much about them. Sin is an interesting situation in that while we are in sin and in danger of the death that will result from it, we are in denial and unaware of sin, so sin is not a problem to us even though it is our biggest problem. Once we have our conversion and awake to our sin and the sin of others, we now become aware of sin and instead of treating sin like the non-event it is to a Christian, now we sometimes obsess with sin, our sin and the sin of others.

God is patient and God is longsuffering. God has allowed mankind much freedom to come to the knowledge of Him. God has an end time plan that does involve the antichrist, it is God's perfect plan and God is going to allow it to unfold and take place. Yes we are to be awake. Yes we are to pray and to be salt and light in a dark world but we are not to worry and take things on ourselves that we have no control over. So be awake but more importantly be at rest in the Lord Jesus and let Him take care of His world.

September 6

Blessing

For September 6 Topics Genesis ActsMatthew Ephesians

Blessing a good Word from God

Eulogeo (G2127) "Eulogy" Eu - good, well; Logos - word; speak well, bless, happy, praise, commendation

Verses - Genesis 5:2 9:1; John 20:29; Romans 4:7-8; Ephesians 1:3; James 1:12; Revelation 1:3 14:3 20:6

First Use: Genesis 1:22 And God blessed them (His created creatures), saying, Be fruitful and multiply and fill the waters in the seas and let fowl multiply in the earth.

Unto you First God, having raised up His Son Jesus, sent Him (Jesus) to Bless you, in turning away every one of you from his iniquities. ~ Acts 3:26

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all Spiritual blessings in heavenly places in Christ: ~ Ephesians 1:3

Blessing is a good word from God. Blessing means happy. It is a blessing to do the good things that God has prescribed for us. We often think of a blessing as a worldly gift like money, or opportunity. A blessing is a word from God; a blessing is more knowledge of God. Blessings can come from both bad and good sources. We can be blessed, good word from God, in any circumstance that we are in. Someone [hopefully a non-Christian] can come up to us and cause all kinds of problems for us and this can be a blessing. It can be a blessing because God can still use bad circumstances to reveal Himself to us. Anytime God reveals Himself to us in a personal relationship, it is a blessing. These are often trying blessings but they are still blessings. Theses are blessings out of difficulties.

Another kind of blessing is a good blessing. Someone [hopefully a Christian] can come up to us and have terrific interaction with us. They can speak to us and give us hope and joy directly from God, they might even give us a gift to solve a need that we have. This is also a blessing and God uses good blessings to reveal Himself to us as well. This is the kind of blessing that the Christian wants to be. We want to be a blessing to others in blessing them.

And I (God) will make of thee a great nation, and I will bless thee, and make thy name great; and though shalt be a blessing. ~ Genesis 12:2

Blessings are a cornerstone to the ministry of Jesus as Jesus taught blessings.

And seeing the multitudes, He (Jesus) went up into a mountain: and when He was set,
His disciples came unto Him: and He opened His mouth and taught them, saying,
Blessed are the poor in spirit: for theirs is the kingdom of heaven.
Blessed are they that mourn: for they shall be comforted.
Blessed are the meek: for they shall inherit the earth.
Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
Blessed are the merciful: for they shall obtain mercy.
Blessed are the pure in heart: for they shall see God.
Blessed are the peacemakers: for they shall be called the children of God.
Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
Blessed are ye, when men shall revile you and persecute you and shall say all manner of evil against you falsely, for My sake. Rejoice and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you. ~ Matthew 5:1-12

Blessings, good words of God's instruction, are given by God throughout the entire Bible from Genesis to Revelation.

So God created man in His own image, in the image of God created He him; male and female created He them. And God blessed them ... ~ Genesis 1:27-28

Blessed are they that do His [Royal Law] commandments, that they may have the right to the Tree of Life and may enter in through the gates into the (heavenly) city. ~ Revelation 22:14

September 7

Body - Physical

For September 7 Topics Genesis RomansHebrews

Body, Flesh see also Spirit and Soul

Soma (G4983) body, visible expression, functioning unit

Verses - Matthew 26:26; John 2:21; Romans 8:10-13; 1 Corinthians 6:13; 2 Corinthians 4:10; Ephesians 3:6; Colossians 1:24

First Use: Genesis 2:7 And the LORD God formed man (body) of the dust of the ground and breathed into his nostrils the breath of life (spirit); and man became a living soul (soul).

I [Apostle Paul] plead to you therefore, brethren [Christians], by the mercies of God, that all of you present your bodies a living [Melchizedek] sacrifice, holy, acceptable unto God, which is your reasonable [fellowship with God] service. And be not conformed to this world: but be all of you transformed by the renewing of your mind, that all of you may prove what is that good, and acceptable, and perfect, will of God. ~ Romans 12:1-2

Wherefore when He [Messiah - Christ] comes into the world, He says, [Levitical] Sacrifice and offering You [Father God] would not [desire], but a [human - relationship] body have You [Holy Spirit] prepared Me [Jesus Christ]: ~ Hebrews 10:5

Body is one of the three components that make up, the human being. The other two components are a soul (awareness) and a spirit (everlasting life). The physical body is the abode/dwelling for our spirit and soul. The physical body has the important job of visible interaction in our physical world. We might be very happy and pleased with someone, but they would never know it unless we bodily vocalized our vocal chords and spoke, or gestured in an understood pleasing way. If we wrote a note or smiled, hugged and greeted someone warmly, they would presume that we are conveying to them our emotions of joy toward them.

Without the physical bodily ability to express our soul we would not have interaction with other people. Our body exits to function in a physical world and to express our soul. If we damage our body and physically it can no longer represent our soul we then suffer death and the spirit and soul separate from the body and go into the presence of God. God and only God has complete control over our spirit. Our spirit and soul remain in our body at the direction of God and according to God's knowledge and in God's time we suffer physical death. Only Jesus on the cross was able to direct His Spirit into the presence of God. God commands our spirit to remain in our body; at God's direction our spirit and soul separate from our body and at Gods direction the spirit and soul either remain in heaven or are imprisoned in hell. According to the Bible there is absolutely no such thing as human ghosts. The ghosts that we deal with are demon spirits masquerading as human ghosts. But there are absolutely no human spirits wandering the earth.

Part of what the earthly physical body has to represent is sin and the fallen nature of man. So our bodies carry in them the penalty of sin. We suffer pain, sickness and eventually death. One of the surest ways to know that mankind is suffering from sin is to look at our physical bodies and to realize that our existence in this body is temporary. Nothing on the earth is more temporary than our bodies. There are many forms of disease and types of physical disabilities; none of these physical conditions hinders a person's relationship with God. No physical condition represents our spiritual condition. People look and feel great as they use their healthy energetic bodies to sin against God and people in all sorts of ailments glorify God.

God is worshiped in spirit; we can be in any physical predicament and still have fellowship and communion with God. We do nothing for God in the physical realm, unless it is being done with our hearts. Again our bodies represent our souls so when we do something physical like sing, pray, preach, it is the expression of our soul. God actually looks at our heart (soul) and hears us pray from our soul. It is with our internal beliefs that we have a relationship with God. Our physical bodies communicate our internal beliefs.

September 8

Born Again

For September 8 Topics Genesis JeremiahMatthew John

Born Again see also Child of God, Adoption, Sons of God

Gennao (G1080) from Genos "kind"; reproduce in same kind, regenerate, give birth
Anothen (G509) Ano "above"; above, anew, again; "Born from Above"

Verses - Jeremiah 31:31-33; Ezekiel 37:26; John 3:3-4; Galatians 4:29; 1 Peter 1:23; 1 John 3:9 4:7

First Use OT: Genesis 2:7 And the LORD God formed man of the dust of the ground and breathed into his nostrils the breath of life; and man became a living soul. {Born the First time}

Fulfilled NT: John 20:22 And when He (Jesus) had said this, He breathed on them (disciples) and saith unto them, Receive you the Holy Spirit. {Born Again, Born from Above}

Born again or "Born from Above" is an actual Spiritual event/occurrence. Jesus is literally breathing His Spirit of God into us, giving us new Spiritual life. The First people in the Bible to become Born Again were the people gathered together in the upper room on the day of Jesus' resurrection from the dead. We celebrate this day and call it Easter, but the appropriate name for the celebration is "Resurrection Sunday". On Resurrection Sunday, Jesus breathed/baptized the believing disciples making them "Born Again" new Spiritual creations and now Spiritual children of God.

Then the same (Resurrection) day at evening, being the First day (Sunday) of the week.. came Jesus and stood in the midst and said unto them (disciples), Peace be unto you... He (Jesus) breathed on them and saith unto them, Receive (by faith in the Resurrection of Jesus) you the Holy Spirit (become a Christian): ~ John 20:19-23

I (John the Baptist) indeed baptize you with water unto repentance (attitude change): but He (Jesus) that cometh after me is mightier than I, whose shoes I am not worthy to bear: He (Jesus) shall baptize you with the Holy Spirit and with fire: ~ Matthew 3:11

In Israel when the person who was to redeem a close relative refused to redeem that person, they signified their lack of desire to redeem by removing their shoe. John is saying that Jesus is mightier, that Jesus is the redeemer. John does not want to interfere (remove Jesus' shoe) with the redemptive work Jesus came to do. Deuteronomy 25:7-9, Ruth 4:7-8. Also, only a close relative can be the redeemer. This is part of the Virgin birth of Jesus; if Jesus had an earthly father He would only be a close redeeming relative to a few people. Because Jesus is our creator (we are made in His image) and He has no earthly father, Jesus is the closest relative, to each human.

Jesus baptizes with the Holy Spirit by breathing on His disciples. It is very important to note that this baptism is not an experience baptism. Jesus said to the disciples "receive the Holy Spirit". The Born Again "experience" is actually not an experience. We are saved by faith not by experience. By faith we receive the baptism (breath) of Jesus. There have been no changes in the Church since the night Jesus stood in the midst of the disciples and breathed on them. We still become Born Again, "Born from Above" the same way the First disciples did, by acknowledging the resurrection of Jesus and by receiving by faith the Born Again baptism from Jesus. If the resurrected Jesus has not breathed on us as His disciple then we do not have the Holy Spirit and we are not yet born again, children of God.

Forty days after this event, the disciples were then baptized with fire and the Holy Spirit this is an experiential baptism. This baptism is the baptism that empowers the born again disciple to now be a Christian witness of Jesus. When Christians ask a person if they have experienced being born again, this is really what they are referring to. It is very possible to be born again but not to be empowered by the Holy Spirit as a witness. We become Born Again at our decision when we recognize that Jesus is our near relative redeemer, that we are dead without His life. The day that we recognize the resurrection (Life) of Jesus is the day that Jesus will Himself personally baptize us (Born Again) with His Holy Spirit of everlasting life. This is the Born Again baptism that we receive by faith. The baptism of fire is an experiential baptism. This baptism happens later in the life of the born again disciple. At God's choosing, God will give us various experiences and empower us to be His witness. This experience baptism comes from seeking God.

And ye shall seek Me (God) and find Me (God), when ye shall search for Me with all your heart. ~ Jeremiah 29:13

September 9

Called

For September 9 Topics Genesis Romans1 Corinthians 1:1-2 Hebrews

Called see also Chosen, Elect, Glorification - Accomplished

Kaleo (G2564) call, bid forth, name; Kletos (2822) invite, appoint, called

Verses - Genesis 2:19; Psalms 31:17; Isaiah 62:2; Romans 11:29; 2 Thessalonians 1:11; 2 Timothy 1:9; Hebrews 3:1; 2 Peter 2:10

First Use: Genesis 1:5 and God called the light Day and the darkness He called Night. And the evening and the morning were the First day.

And the LORD called unto the Adam and said unto him, Where art thou? ~ Genesis 3:9

Called (all are called to a personal relationship with God) --> Chosen (those who have responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

Moreover whom He did predestinate, them He also called: and whom He called, them He also justified: and whom He justified, them He also Glorified. ~ Romans 8:30

Called is to be bidden, or invited. A call is an invitation. All are called (invited). To be physically born as a human being, created in the image of God, is to be called (invited) into a relationship with God.

Jesus answered and said, This voice (The Father, speaking from heaven, glorifying Jesus) came not because of Me, but for your (disciples) sakes. Now is the judgment of this world: now shall the prince (Satan) of this world be cast out. And I, if I be lifted up (crucifixion & resurrection) from the earth, will draw (call / invite) all men to Me. ~ John 12:30-32

Wherefore Jesus also (was sacrificed outside the city, at Calvary), that He might sanctify (set us apart for God's use) the people with His own blood, (He) suffered outside the gate (outside the city). Let us (bidding, calling) go forth therefore unto Him (Jesus) outside the camp, bearing (having) His reproach (rejection of this world). For here (this fallen sinful world) have we no continuing city, but we seek one to come (Heaven). ~ Hebrews 13:12-14

Biblical Example: Abraham

Now the LORD God said unto Abram, Get thee out of thy country and from thy kindred and from thy fathers house, unto a land that I will show thee. ~ Genesis 12:1

By faith Abraham, when he was called to go out into a new place which he should after receive for an inheritance, obeyed: and he went out not knowing where he was to go. ~ Hebrews 11:8

Abraham, the father of faith, heard the calling of God and Abraham responded to God. Abraham left his old life and went to have a relationship with God. This did not make Abraham without faults. Abraham still made plenty of mistakes but now Abraham had a new life and a new friend in life, God. God became the friend of Abraham, that is the call. The call is an invitation into friendship with God.

Paul, called to be an apostle of Jesus Christ through the will of God. ... Unto the Church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all (Christians) that in every place call upon the name of Jesus Christ our Lord, both theirs (Corinth) and ours (Christians throughout the earth): ~ 1 Corinthians 1:1-2

The Christians at the city of Corinth, worship the same God, Jesus, as all Christians no matter where they are on the earth.

Who (Jesus) hath saved us and called us with a holy calling, not according to our works, but according to His own purpose and grace, which was given us in Christ Jesus before the world began. ~ 2 Timothy 1:9

God has called (invited) us into a relationship with Himself. God did not call us to do work for Him. In fact God did all the work (creation & redemption). God has called us to rest in the work that He has completed. It is not work to obey God, nor is it work to worship God. Abraham was not working to make himself pleasing to God or to get God's attention. Everyone already has God's attention. God called Abraham to come have a relationship with Him and Abraham responded and proceeded to the promise land and received the promises of God in the "promise land."

September 10

Chosen

For September 10 Topics Genesis Galatians

Chosen see also Called, Elect - Election, Glorification - Accomplished

Eklegomai (G1586) Ek - out of; Lego - words; select, make choice, choose out, chosen

Verses - Deuteronomy 30:19; Joshua 24:14; Proverbs 1:29; Isaiah 58:5-6; Ephesians 1:4; James 2:5; Revelation 17:14

First Use: Genesis 6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

Then Lot chose him all the plain of Jordan; and lot journeyed east: and they separated themselves the one from the other. ~ Genesis 13:11

Called (all are called to a personal relationship with God) --> Chosen (those who have responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

Chosen are the people that have responded to God's call. It is necessary to First respond to God and to obey the calling of God to be in the promise land. Ishmael was not a child of obedience, he was a child of servitude being born to Hagar the servant. Isaac was the child of God's calling, born free, born in the land of promise. When we answer God's call and respond to God we are in a right relationship with God and are in the promise land. The chosen are only chosen in the promise land. Had Abraham not responded to God's call and gone to the promise land. Isaac could not be the chosen child. Had Isaac been born anywhere in the world, he would just be another person, but he was born in the promise land and therefore receives the promises of God.

And the servant said unto him (Abraham), Peradventure the woman (Isaac's bride) will not be willing to follow me unto this land: must I needs bring thy son (Isaac) again unto the land from whence thou (Abraham) camest? And Abraham said unto him, Beware thou that thou bring not my son thither again... only bring not my son thither again. ~ Genesis 24:5-8

... for in Isaac shall thy seed be called. ~ Genesis 21:12

Now we (Church) brethren as Isaac was (chosen), are the children of promise. ~ Galatians 4:28

When we accept Jesus and are born again into the family of God, we, like Isaac, are in the promise land of God and like Isaac we are the children of God's promises. Of the called those that respond to the call become chosen. God does choose with complete knowledge. God has complete knowledge of all past, present and future thoughts, actions and events. God uses His knowledge to make His choices.

Biblical Example: Isaac
Isaac is "chosen" over Ishmael to be the child to receive the promises of God.

And as for Ishmael, I (God) have heard thee (Abraham): Behold, I have blessed him and will make him fruitful,.. But my covenant will I establish with Isaac. ~ Genesis 17:20-21

Isaac is an example of being chosen. Isaac was chosen because he was born in the promise land and because he was born free. Ishmael was also a child of Abraham but he was a child born as a servant. Only the children that are born into the family are free, while children born from a servant remain a servant. Only those that are born in the promise land can be chosen to receive the promises of God. Isaac fit all the conditions to be chosen. He was born into the family, he accepted his family, he was not a child of slavery and he remained in the promise land his entire life.

September 11

Christian

For September 11 Topics Acts 1 Peter

A Christian is a follower of Jesus Christ

Christianos (G5546) Christ like, follower of Christ Jesus

Verses - Isaiah 62:2; Acts 11:26 26:28; 1 Peter 4:16

First Use: Acts 11:26.. And it came to pass, that a whole year they assembled themselves with the Church and taught much people. And the disciples were called Christians First in (the city of) Antioch.

Then Agrippa [Roman king overseeing part of Judea] said unto Paul, Almost thou persuadest me to be a Christian. ~ Acts 26:28

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on his behalf. ~ 1 Peter 4:16

Christian means Christ like this means we will exhibit some of the same characteristics and personalities that originate in Jesus. Being Christ like in our new nature is completely different than becoming a Christ. Humans will never become a God, nor will we become our own Savior, nor do we take the place or even stand in the place of God. We simply become similar to Jesus in our behavior.

It is interesting that the disciples did not First call themselves Christians, but that the Christ like conduct of the disciples led others to call them Christians. Additionally, Christians do not become disciples but disciples become Christians.

Christians are not blameless people, but we are forgiven people. In fact, the only difference between Christians and non-Christians, is Jesus. But Jesus makes the biggest difference the world will ever see. With Jesus there is reconciliation to God and life, without Jesus there is just sin, misery and death.

Christian is Christ like; this is the outward appearance of our baptism in Jesus. We become identified with Jesus. Baptism means to take on the appearance of another. If we walked down a busy street, chances are we could identify professional people, tourists, homeless people, gang members and a whole variety of people, that are in appearance and character to their beliefs, actions and situations. These people are identifiable with their peer groups; they are in baptism with their various functions of the day. If we looked and listened closer we might see a tourist with a cross around their neck, or a professional person carrying a Bible to read and hear as a homeless person prays to Jesus and speaks of their unshakable faith in God, despite their circumstances. This is because being a Christian is not limited to cultural expectations. These people are Christians First and foremost and they then function in society, but the world recognizes their Christ like attributes despite their circumstances and the world calls them Christians.

September 12

Church

For September 12 Topics Genesis PsalmsMatthew Galatians

Church the Called Out

Ekklesia (G1577) Ek- out of; Kaleo - called; called out ones, congregation, gathering

Verses - Matthew 18:17; Acts 2:47 5:11; Romans 16:1-5; 1 Corinthians 1:2; Ephesians 5:22; Colossians 1:18

First Use: Genesis 1:9 And God said, Let the waters under heaven be gathered together (called) unto one place and let the dry land appear: and it was so.

And I (Jesus) say also unto thee, That thou art Peter and upon this rock {the individual's rock solid confession that Jesus is God} I will build my Church: and the gates of hell shall not prevail against it. ~ Matthew 16:18

The Church, the "called out ones" are the people who answer God's calling to remove themselves from this worldly system, to respond and have a Spiritual relationship with God.

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor effeminate (homosexual prostitution), nor abusers of themselves with mankind, nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God. And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus and by the Spirit of our God. ~ 1 Corinthians 6:9-11

All Christians are people who have been redeemed from their sins and into the presence of God.

Good and upright is the LORD: therefore will He teach sinners in the way (way of life). ~ Psalms 25:8

The Church is a collection of both Jewish and Gentile believers in Jesus.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus. ~ Galatians 3:28

There is not a distinction among peoples and groups in the eyes of God in the Church of Jesus. There are still Jews and Gentiles that do not accept Jesus and are not a part of the Church.

The Jews have had a six thousand year relationship with God. About 4,000 years before the incarnation of Jesus God was interacting with Abraham. The promises and covenants of God belong to the Jews. It is the blood of Jesus that brings the gentiles into the promises and covenants that the Jews already have. Gentiles do not become Jews, but become Christians. Jesus is the fulfillment of all the Biblical promises to the Jews.

Ephesians 2:11-14 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; That at that time ye were without Christ, being aliens from the commonwealth of Israel and strangers from the covenants of promise, having no hope and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh (close) by the blood of Christ. For He is our peace, Who hath made both one and hath broken down the middle wall of partition between us;

September 13

Deceived

For September 13 Topics Genesis PsalmsJohn 2 Corinthians

Deceived see also Knowledge, Unchangeable Truth

Periastrapto (G4015) Peri - around, about; Astratpo - light, shine, lighten; to envelope in light, shine around

Verses - Matthew 24:4-5,11,24; 1 Corinthians 6:9; Galatians 6:7; 1 Timothy 2:14; 2 Timothy 3:13; Revelation 12:9

First Use: Genesis 31:7 And your father (Laban) hath deceived me (Jacob) and changed my wages ten times; but God suffered him not to hurt me.

Deceived is to think that a lie is actually the truth and to embrace and hold a lie instead of the truth. People will go a long way for what they think is the truth. If someone has accepted as truth and believes that space aliens exist, they will process all thought information to continue their belief of space aliens. They will also preach their truth, which is actually a lie, to other people attempting to persuade others of their position.

The deceived will embrace any hardship or disagreement, as persecution. Feeling persecuted they will then remain even more steadfast in their position while reason, facts or circumstances will have little bearing on their position. Since people will fight harder for what they think is the truth, Satan has done a big job of convincing many people to believe lies and then gotten them to fight vigorously to defend what is simply a lie.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. And no marvel; for Satan himself is transformed into an angel of light. ~ 2 Corinthians 11:13-14

The battle for the truth begins and ends in the mind. Deception can only occur First in the thought process and then our actions are carried out by what we believe from our thoughts. The battle for the mind is revealed in the Bible as the battle for a walled and gated city. The gates of the city are where the legal decisions (cities thought process) were made. If during an attack the enemy could gain possession and control the gates of a city then the city would be helpless and would be in the hands of the enemy as the enemy controlled all access into and out of the city.

And they blessed Rebekah and said unto her, Thou art our sister, be thou the mother of thousands of millions and let thy seed possess the gate of those which hate them. ~ Genesis 25:60

We possess our own gates or faculties but we are susceptible to lies and deception. The correct thing for us to do is to entrust our gates (faculties) to God. We need daily to be refreshed from God by meeting Him in prayer and Bible devotions. In modern times we are bombarded with information from every variety of media. Most of the information is just simply deceit. The only truth we will ever find in this world is written in the pages of the Bible. God leads those who want to be led by Him. God will lead us in paths of righteousness. Let's look to God and not to information that comes from people who deny the very existence of God.

Thou wilt show me the path of life: in thy presence is fullness of joy; at thy right hand there are pleasures forevermore. ~ Psalms 16:11

And this is condemnation, that light is come into the world and men loved darkness rather than light, because their deeds were evil. ~ John 3:19

September 14

Deliverance

For September 14 Topics Genesis 2 Corinthians

Deliverance the removal from harm and danger by a friendly helper

Paradidomi (G3860) Para - along, alongside; Didomi - have power, to give; to yield up, transmit, bring forth

Verses - Matthew 5:25 20:19; Acts 7:25; Romans 4:25; 2 Corinthians 1:10; Colossians 1:13; 2 Peter 2:9; Revelation 20:13

First Use: Genesis 32:11 Deliver me, I pray Thee, from the hand of Esau: for I fear him, least he will come and smite me and the mother with the children.

And God sent me before you to preserve you a posterity in the earth and to save your lives by a great deliverance. ~ Genesis 45:7

Deliverance is the removal from harm and danger by an additional friendly helper. To be delivered is to have help and assistance and to be removed from whatever the danger is. To know God is to be delivered from the danger of spiritual death. There are other dangers, perils and toils in life. God has many ways to deliver us from our various problems. Some problems God will never have us encounter. Some problems God will remove painlessly from us. Other problems God will use to strengthen us and He will hold our hand and walk with us as we grow in faith and perseverance while we get through these problems. It is important to know and to understand that a person's circumstances have no obvious bearing on their relationship with God. We could have problems on top of problems and God could seem to be far from us with no deliverance in sight. Our problems, or lack thereof, do not indicate our relationship to God. A person without a care in the world might also have no relationship with God.

But if our gospel be hid, it is hid to them that are lost: In whom the god of this world (Satan) hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. But we have this treasure (spirit/soul) in earthen vessels (human-flesh/body), that the excellency of the power may be of God, and not of us. ~ 2 Corinthians 4:3-7

September 15

Disciple

For September 15 Topics Isaiah JohnLuke 1 John

Disciple a Learner of a Teaching

Mathetes (G3101) "Mathematics, Math" pupil, learner, follower, learn, understand, follower of instruction

Verses - Matthew 5:1 9:10 28:7; Acts 1:15 6:1-2,7 11:26-29 13:52 14:20,22,28 15:10

First Use: Isaiah 8:16 Bind up the testimony, seal the law among the disciples.

... And the disciples were called Christians First in (the city of) Antioch. ~ Acts 11:26

But the Comforter, which is the Holy Ghost, whom the Father will send in My name, He shall teach you all things and bring all things to your remembrance, whatsoever I have said unto you. ~ John 14:26

Disciple is a follower of a teaching. The Hebrew word Rabbi (Master) means teacher or instructor. A Rabbi is a very knowledgeable instructor; one that has mastered the subject in which the Rabbi is instructing

The same came to Jesus by night and said unto Him, Rabbi, we know that Thou art a teacher come from God: for no man can do these miracles that Thou doest, except God be with Him. ~ John 3:2

The disciple is not the teacher but the learner. God is the teacher, man is the student. We are instructed to make disciples of people. This means that we are to teach people to look to and to learn from God the teacher.

But the anointing [presence of the Holy Spirit] which ye have received of Him abideth in you and ye need not that any man teach you: but as the same anointing teacheth you of all things and is true and is no lie and even as it hath taught you, ye shall abide in Him. ~ 1 John 2:27

But ye have an unction (anointing) from the Holy One and ye know all things. ~ 1 John 2:20

It is interesting that it is the disciples that are then called Christians. We do not become a Christian and then become a disciple. It is in our being a disciple of Jesus our studying God, our getting to know God and through reflecting Jesus Christ, that others will call us a Christian.

And why call me Lord, Lord and do not the things which I say? ~ Luke 6:46

September 16

Dunamis Power

For September 16 Topics Matthew Acts1 Corinthians

God's Power - Dunamis Power

Dunamis (G1411) ability, miraculous power, able, possible, might, strength

Verses - Matthew 22:29 24:30 26:64; Acts 6:8; Romans 1:4,16,20 15:13-19; 1 Corinthians 1:18-24; Revelation 20:6

First Use: Matthew 6:13 And lead us not into temptation, but deliver us from evil: For Thine is the Kingdom and the Power (dunamis) and the Glory, forever. Amen.

But ye (disciples) shall receive power (dunamis), after the Holy Spirit is come upon you: and ye shall be witnesses unto Me (Jesus) both in Jerusalem and in all Judea and in Samaria and unto the farthest part of the earth. ~ Acts 1:8

Dunamis power is God's power as compared to man's power. God's dunamis power is displayed in creation and the resurrection. God is the power of life and resurrection. This dunamis power is the power of the believer who is walking in the Spirit of God; a believer who is empowered with God's power compared to self-human power. Compare the amount of water a man can hold in the palm of his hand "self power" to all the oceans of the world as God's power. God is limitless in His power and ability. God's dunamis-power makes living as a Christian very exciting. Every moment and every encounter has the ocean of possibilities of being a Divine encounter. When we walk in God's Spirit, being led by God, we can encounter any possibility, meet any person and have any opportunity.

That your faith should not stand in the wisdom of men but in the power (dunamis) of God. ~ 1 Corinthians 2:5

And God hath both raised up the Lord and will also raise us by His own power (dunamis). ~ 1 Corinthians 6:14

September 17

Elect

For September 17 Topics Isaiah Jeremiah1 Thessalonians Revelation

Elect an appointment to fulfil a specific (office) task

Ekleipo (G1588) selection, chosen with a purpose, chosen - with Gods' complete foreknowledge
Bachiyr (H972) choose, chosen one

Verses - Matthew 24:22; Luke 18:7; Romans 9:11; Colossians 3:12; 1 Thessalonians 1:4; 2 Timothy 2:10; 2 Peter 1:10

First Use: Isaiah 42:1 Behold My Servant [Jesus Christ], whom I uphold; mine elect in whom my soul delighteth; I have put My Spirit upon Him: He shall bring forth judgment to the Gentiles.

Called (all are called to a personal relationship with God) --> Chosen (those who have responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

Peter [one of the original 12 disciples of Jesus], an apostle of Jesus Christ, to the strangers (sojourners) scattered throughout (the earth).. elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you and peace be multiplied. ~ 1 Peter 1:1-2

Who shall lay (make accusations) any thing to the charge of God's elect? It is God that justifieth. ~ Romans 8:33

God has justified (made right) Christians, therefore God is not going to listen to accusations (charges of wrong doing) He died to make us just. No amount of accusations can undo the sacrifice and cleansing blood of Jesus.

For I (God) know the thoughts that I think toward you, saith the LORD, thoughts of peace and not of evil, to give you an expected end ... ~ Jeremiah 29:11

Election is appointment. When someone has a relationship with God, part of the relationship is to fulfill the reason that God has created us.

Thou art worthy, O Lord, to receive glory and honor and power: for thou hast created all things and for thy pleasure they are and were created. ~ Revelation 4:11

God has created every person for a reason, First to have a relationship with God and during our relationship with God we get to get involved in the plans and activities of God. God has included us and made us a part of His activities.

That ye (Christians) would walk worthy of God, Who hath called you unto His Kingdom and Glory. ~ 1 Thessalonians 1:11

But ye are a chosen generation, a royal priesthood, a holy nation, a peculiar people; that ye should show forth the praises of Him who hath called you out of Darkness into his marvelous light: ~ 1 Peter 2:9

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? ~ Romans 6:16

Biblical Example: Jacob, becoming Israel (Governed by God)

And He (Angel of the Lord) said to him (Jacob) what is thy name? And he said Jacob. And He said thy name shall be called no more Jacob (stumble) but Israel (governed by God): ~ Genesis 32:27-28

Jacob is an example of election:

Jacob had a relationship with God. Jacob even wrestled with God but in the end, Jacob was renamed by God from Jacob to Israel (Submitted to God). Israel was elected to a specific plan for God. Israel (Jacob) was to become the father of the nation Israel. The twelve sons and two of his grandsons became all of the components of the nation Israel. We like Jacob need to become Israel, submitted to God. It is submitting to God and following His plan that makes us elect.

Note, there are God's elect (chosen for a purpose) in God's kingdom of righteousness. There is also another kingdom, the kingdom of darkness of which Satan is the evil ruler. Satan also has his chosen elect to do his tasks. When we reject God we make ourselves available to Satan.

All humans are called to a relationship with God. Not everyone answers the call of God; some people answer and serve the call of Satan. Some people become the elect of Satan. The Pharaoh in Egypt who kept the children of God in slavery and would not obey God by letting them go, is one example of Satan's elect. The coming disobedient Antichrist is another example of someone that will have rejected the calling of God and accepted the calling of Satan. Judas also rejected God's calling and chose to follow Satan in betraying Jesus. Everyone who serves Satan knowingly or unknowingly does it by rejecting God. By clawing, fighting, backstabbing, lying, cheating, killing, stealing and destroying their way to the top. Unfortunately it is the top of Satan's heap and he has nothing eternal to offer. God does not choose people for evil. God does allow people to choose which kingdom they will serve in and to then let them fulfill roles in each kingdom. Roles of righteousness in preaching, teaching, helping in God's kingdom and roles of destruction in persecution, disobedience and deceit in Satan's kingdom.

September 18

End Times

For September 18 Topics Genesis 1 John

End Times the last time that man will be out of the perceived presence of God

Eschatos (G2078) "Eschatology" last, end, in chronological order, the last as opposed to the beginning
Hora (G5610) "Hour" time, times, day, season, duration

Verses - John 6:39; Acts 2:17; 2 Timothy 3:1; 1 Peter 1:5,20; 2 Peter 3:3; 1 John 2:18; Jude 1:18

First Use: Genesis 49:1 And Jacob called unto his sons and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

End times or last days are signified as the last times that man will be out of the perceived presence of God. End times does not mean the end of the world or the end of time it means the end of man's separation from God. Since the beginning of creation God has been revealing Himself to mankind. Since the fall of mankind God has continued to reveal Himself, but to a separated mankind. When God and mankind are fully reunited, God will continue to reveal Himself to man, although man will no longer be guessing about God since man will be in the perceivable presence of God.

The end times are a call to mankind that the end of separation from God is almost over. The call to man is to prepare to meet God, prepare to meet our maker.

Little children, it is the last time: ... And now, little children, abide in Him; that when He shall appear, we may have confidence and not be ashamed before Him at His coming. ~ 1 John 2:18-28

September 19

Evangelism

For September 19 Topics Acts RomansEphesians

Evangelism telling of the "Good News" Message

Euaggelistes (G2099) Eu - well, good, well done; Aggelos - Angel, messenger; preacher, proclaimer of the gospel, good and well done messenger

Verses - Galatians 1:8; Luke 3:18; Romans 15:9; Ephesians 4:11; Colossians 1:23; 2 Timothy 4:2; Hebrews 4:2; Revelation 5:2

First Use: Acts 21:8 And the next day we that were of Paul's company {including Luke who wrote the Gospel of Luke and the book of Acts} departed and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven {the First seven helpers chosen Acts 6:1-6}; and abode with him.

And He (Jesus) gave some, apostles; evangelists; and some pastors and teachers; ~ Ephesians 4:11

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof (accomplish, fulfill) of thy ministry (service). ~ 2 Timothy 4:5

Evangelism is to preach or proclaim the good news. The good news that God has not abandoned us to our sin but God in Jesus has rescued us from death. This is good news, this is the best news, an everlasting relationship with the loving, providing God.

Evangelism is the message of salvation in Christ Jesus. To be saved it is necessary to know that you are in danger of death and separation from God for eternity. The evangelistic message is therefore a two-part message. The message of sin and death and the message of life and resurrection in Jesus. It is necessary to proclaim both parts of the message. A message that is all sin, death and despair is not the gospel (good news) and a message that is all good news does not adequately portray the predicament of mankind nor does it adequately portray the cross and the sacrifice of Jesus.

September 20

Faith

For September 20 Topics Genesis HebrewsGalatians

Faith - Belief

Pistis (G4102) "Faith" [Noun], trust, belief, reliance, confidence in, sure of the value
Pisteuo (G4100) "Belief" [Verb], trust, faith, reliance, confidence in, sure of value

Verses - Habakkuk 2:4; Acts 3:16; Romans 1:17; Galatians 2:20, 3:11; Hebrews 10:38; Revelation 2:13

First Use: Genesis 15:6 And he (Abraham) believed in the LORD; and He (God) counted it to him for righteousness.

What Abraham believed is that God is the God of Life. God had just promised Abraham that He and Sarah would become parents even though both of them were too old to have children. Abraham believed that God could give life where none existed and God counts that belief in God as righteousness.

But without faith [noun] it is impossible to please Him (God): for he that cometh to God must believe [verb] that He is (God exists) and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Faith is a trust, a belief that we are safe and secure in the object of our faith. Moment by moment we have faith in a variety of people and objects. We have faith in airline pilots to safely get us to the correct destination. We have faith in doctors to diagnose and treat our illnesses. We have faith in the food we eat, the beverages we drink and the automobiles we drive. Faith is not a foreign concept to us; we are constantly putting our faith in many different things at any one moment. Just like we have faith in so many events during each day, God has asked us to have faith in Him. God has asked us to have abundant faith in Him because our faith is lacking, regarding the abilities of God.

There is one body and one Spirit, even as ye are called in one hope of your calling; one Lord, one faith, one baptism, one God and Father of all, Who is above all and through all [Everlasting] and in you (Christians) all. ~ Ephesians 4:4-6

The Bible has one specific meaning for the word faith. Faith is specifically a faith in the resurrection of Jesus. Faith does not mean, "I have faith that God will pay the bills". God may or may not pay the bills, either way God is doing a work and He has a purpose for whatever He does or doesn't do. The faith, the one and only Christian faith, is in the resurrection of Jesus. When we have true faith the belief in the resurrection of Jesus and that through Jesus we too will be resurrected to everlasting life with Jesus in heaven, then who cares about anything else? Who cares if the bills don't get paid? Who cares what the governments of the world are doing? who cares if disease is racking the body? When there is faith in eternity, then the things of this world take a back seat to the things of God. Faith in the resurrection does free us up; it frees us up from the worries of this world. Sure there are bills to be paid, corrupt governments and illnesses to be dealt with, but when we deal with life in the context of eternity and the living caring God we are then freed up to make better decisions and choices.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me and gave Himself for me. ~ Galatians 2:20

Faith is as good as the "object of faith" is capable of producing. I might have faith in a certain company that my money will be safe and secure there and then choose to buy stock in that company. My faith in that company does not affect that company at all, either for good or for bad. It could happen that my faith in that company paid off and the company did real well It also could be that my faith was misplaced and the company did poorly. Either way the result was a product of the company and not a result of my faith.

Let's continue to look at faith. Faith is not a power faith is a trust. Faith is to trust in the abilities of the object of faith. Faith is strictly dependent on the object. I might have faith that an airplane will take off and land safely, or not and based on my faith in the airplane, I would make my decisions to ride on the plane or to take a bus. Either way the airplane is unaffected by my faith choice. The plane doesn't land successfully or crash based on my faith. Jesus, the object of our faith, He is all-capable. It is our faith that is lacking, not the capabilities of Jesus. We need to increase our faith and trust in Jesus to adequately represent Jesus.

In the Greek language most of the words have the same base for each meaning. With slight changes, usually on the end of the word, the meaning of the word changes. The same is true for the English language. For instance, angel becomes plural just by modifying the end of the word angel by adding the letter s, angels. Words that are nouns and verbs are also usually closely related. The noun talk, can also become the verb talk, talks, or talking.

The two Greek words Pistis (faith) and Pisteuo (belief) are the same word with two different endings just like talk and talking. In English we do not say faith and faithing, but we say faith and belief, just like we might say talk and speak. Faith and belief are the same word. They both mean trust. Sometimes we think that if only I believe then I would gain faith, except that is like saying if only I could speak then I could talk.

Faith (trust) does not come from believing (trusting), but faith is a product of love. But faith which worketh by love (Galatians 5:6). Love comes First and then faith (trust) comes from love. Our faith in Jesus comes from our love of Jesus.

September 21

Fasting

For September 21 Topics Judges IsaiahMatthew

Fasting to do without while focusing on God

Nesteia (G3521) abstain, go without, not take part in

Verses - Isaiah 58:3-4; Matthew 16:6; Acts 13:2-3; 2 Corinthians 6:5 11:27

First Use: Judges 20:26 Then all the children of Israel and all the people, went up and came unto the House of God and wept and sat there before the LORD and fasted that day until even and offered burnt offerings and peace offerings before the LORD.

Is it such a fast that I (God) have chosen? A day for a man to afflict his soul? Is it to bow down his head as a bulrush and to spread sackcloth and ashes under him? Wilt thou call this a fast and an acceptable day of the LORD? Is not this the fast that I have chosen? To loose the bands of wickedness, to undo the heavy burdens and to let the oppresses go free and that ye break every yoke? Is it not to deal thy bread to the hungry and that thou bring the poor that are cast out to thy house? When thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh? Then shall thy light break forth as the morning and thy health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rear guard. Then shalt thou call and the LORD shall answer; thou shall cry and He shall say here I am. ... ~ Isaiah 58:5-12

Fasting is doing without. For instance, avoiding anger or jealousy, also examining our thoughts and speech are all acceptable fasts. Going without food is also a powerful fast in that the flesh and self-life are being denied. Hunger is a natural physical instinct, when we deny our hunger, our bodies let us know that we are hungry. The power in this type of fast is to then take that physical reminder of hunger and to be reminded that actually I hunger spiritually for the things of God. Throughout the time of the fast we are continually using the desire for food to remind us of our desire for God and in doing so we are re-adjusting our focus onto God. By the end of the fast we are more in the habit of seeking God and less in the habit of seeking self. Fasting is not a tool to gain God's recognition. The fast is a tool to readjust our focus and for us to seek God. When we seek God we will find Him.

... And Jesus rebuked the devil (demon); and he departed out of him (a man's son): and the child was cured that very hour. Then came the disciples to Jesus apart (away from the crowd) and said, Why could not we cast him (demon) out? ... Howbeit this kind goeth not out but by prayer and fasting. ~ Matthew 17:14-21

This necessary fasting to help others overcome demonic possession, oppression and strongholds, is the fasting of helping and bondage breaking. The gifts that God has given us are to loosen the bonds that keep people in captivity. The gifts include helps - helping people with various tasks; giving - giving to relieve burdens, teaching - explaining the truths about God from the Bible. Any of the gifts used in conjunction with prayer are going to weaken and remove the demonic strongholds that Satan is trying to entangle into in the lives of humans.

September 22

Fear

For September 22 Topics Genesis Psalms1 John

Fear is the Acknowledgement of Danger

Phobos (G5401) "Phobia"; discomfort, fright, alarm, terror

Verses - Psalms 2:11; Proverbs 1:7; Isaiah 2:10; Romans 3:18; 2 Timothy 1:7; Hebrews 5:7; 1 John 4:18

First Use: Genesis 9:2 And the fear of you (people) shall be and the dread of you shall be upon every beast (animal) of the earth and upon every fowl of the air, upon all that moveth upon the earth and upon all the fishes of the sea; into your hand they are delivered.

When Noah, his family and the earth's animals departed the ark after the flood, God put a fear of man in all the animals. Prior to the flood animals were tame. This is where animals became wild and distant from humans. God did this for man's protection. When sin entered the world some animals became poisonous and others became dangerous, if dangerous animals did not keep their distance from people, then man would always be battling with animals.

The fear of the LORD is the beginning of wisdom: ~ Psalms 111:10

Fear is a feeling of fright, of being overcome, overtaken or overpowered. Fear is the acknowledgement of danger. Fear is the beginning of the wisdom of God. Wisdom comes from knowing that God exists and that with Him His judgment exists. We are to fear being judged by God. Some people do not have the fear of God; they are deceived into thinking everything is going to be ok. They have deceived themselves into dismissing God and His judgment against sin.

The Greek word for fear is phobos which is where we get the word phobia. Phobias are fears like closterphobia - fear of closed places, arachnophobia - fear of spiders. We are to fear God. He is awesome in His power. He is to be glorified, honored and worshiped.

We no longer fear the judgment of God through Jesus we have a relationship of love with God.

There is no fear in love; but perfect (complete) love casteth out fear: because fear hath torment. He that feareth is not made perfect in love. ~ 1 John 4:18

September 23

Fellowship

For September 23 Topics Leviticus 1 Corinthians Philippians

Fellowship is Friendship!

Koinonia (G2842) participation, interaction, communication, fellowship, interaction among friends

Verses - Psalms 94:20; Acts 2:42; 1 Corinthians 1:9; 2 Corinthians 6:14; Philippians 1:5, 2:1, 3:10; 1 John 1:3,6,7

First Use: Leviticus 6:2 If a soul sin and commit a trespass against the LORD and lie unto his neighbor in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbor;.. Then it shall be, because he hath sinned and is guilty, ...

Fellowship is friendship. Friendship is a rare gift given to us by God from the cross of Jesus. The cross of Jesus provides the basis of friendship. Mankind would still be at enmity with God and mankind would be at enmity with each other without the cross of reconciliation of Jesus. Mankind without God is incapable of friendship. Without God, man could never fully view another human as a friend. There would always be the possibility that fellow man would cease to be a friend and become a competitor, a threat, a danger, even an enemy instead of a friend and as a competitor competing for materials and resources that are needed to sustain our life. With God we know that it is God that sustains our existence and our life, that God is capable of taking care of us in any situation. Relying on God frees us up to have friendship with God and with our fellow mankind.

And they [common Christians] continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers. ~ Acts 2:42

God is faithful, by whom all of you were called unto the fellowship of His Son Jesus Christ our Lord. ~ 1 Corinthians 1:9

That I may know Him, and the power of His resurrection, and the fellowship of His sufferings, being made conformable unto His death; If by any means I might attain unto the resurrection of the dead. ~ Philippians 3:10-11

September 24

Freewill - freedom

For September 24 Topics Leviticus DeuteronomyProverbs Romans

Freewill a personal enactment through personal choice

Eleutheros (G1658) free, unrestrained, without obligation, citizen as opposed to a slave
Thelema (G2307) will, determination, choice, inclination, desire, pleasure

Verses - Deuteronomy 12:11; Psalms 119:108; Proverbs 1:29; Matthew 10:8; Acts 2:29; 2 Corinthians 11:7; Philippians 1:22; Revelation 21:6, 22:17

First Use: Leviticus 22:18 Speak unto Aaron and to his sons and unto all the children of Israel and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his obligation [required giving] for all his vows and for all his freewill [volunteer giving] offerings, which they will offer unto the LORD for a burnt offering:

I (King Artaxerxes) make a decree, that all they of the people of Israel and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee. ~ Ezra 7:13

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live: ~ Deuteronomy 30:19

Freewill is enacted through choice. If there is no choice then the freewill is meaningless and cannot be exercised. From the beginning of creation God has desired to have only a mutual freewill relationship with mankind.

For that they hated knowledge and did not choose [exercise freewill, correctly] the fear of the LORD: ~ Proverbs 1:29

For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death. ~ Romans 8:2

September 25

Fruits of the Holy Spirit

For September 25 Topics Genesis JohnGalatians

Fruit is a product of the Vine, Tree or plant it is attached to

Karpos (G2590) fruit, flower, fragrance, substance, byproduct

Verses - Genesis 1:22; John 15:2,4,5,8,16; Galatians 5:22; James 3:18; Jude 1:12; Revelation 22:2

First Use: Genesis 1:11 And God said, Let the earth bring forth grass, the herb yielding seed, and the Fruit tree yielding Fruit after his kind, whose seed was in itself, after his kind: and God saw that it was good.

Fruit is the substance from the plant. Fruit occurs naturally based on the type of tree or plant. An orange tree will have the orange fruit and a lemon tree will naturally have the lemon fruit. A tree does not become an orange tree by producing oranges, a tree produces oranges because that is what it is First. A good tree will bear good fruit and a bad tree will bear bad fruit. The easiest way to identify what kind a tree is, is not to look at the leaves but to look at the fruit. The fruit makes it evident what type the tree is.

We as Christians produce the fruits of the Holy Spirit because that is part of what we are.

I (Jesus) am the vine, ye are the branches: he that abideth in Me, and I in him, the same bringeth forth much Fruit: for without Me ye can do nothing. ~ John 15:5

But the Fruit of the (Holy) Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, meekness, temperance: against such there is no law. ~ Galatians 5:22-23

September 26

Glorification

For September 26 Topics Genesis PsalmsRevelation

Glorification - Accomplished see also Called, Chosen, Election

Doxazo (G1392) dignity, glory, honor, praise, worship, magnify, accomplishment

Verses - Romans 1:21 8:17,30; 2 Corinthians 10:17; Galatians 1:24; 2 Thessalonians 1:10-12; 1 Peter 4:11; Revelation 18:7

First Use: Genesis 31:1 And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's and of that which was our father's hath he gotten all this glory (accomplishment). The sons of Laban were complaining because their brother-in-law, Jacob, had ended up with the flock that Laban had Jacob overseeing. This was God's plan. Laban was not acknowledging God; also Laban was cheating Jacob. God desired to share His glory with Jacob. The sons of Laban were looking at the glory of their father Laban and they received it, nothing. The sons should have been looking for the glory of God.

Thy right hand, O LORD is become glorious in power: thy right hand O LORD, hath dashed in pieces the enemy...Who is like unto thee, O LORD, among the gods? Who is like thee, glorious in holiness, fearful in praise, doing wonders? ~ Exodus 15:6-11

Moreover whom He did predestinate, them He also called: and whom He called, them He also justified: and whom He justified, them He also glorified. ~ Romans 8:30

Called (all are called to a personal relationship with God) --> Chosen (responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

The heavens declare the glory (accomplishment) of God; and the firmament showeth His handiwork. ~ Psalms 19:1

Glorification is accomplishment. God is accomplished in anything God desires to do, He is complete and He alone is Glory. When we take part in the plans and desires of God, we take part in His glory. We give glory to God by allowing His Glory to be accomplished in us.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will He withhold from them that walk uprightly. ~ Psalms 84:11

And the city (New Jerusalem) had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it and the Lamb is the light thereof. ~ Revelation 21:23

God's glory of accomplishment is like the sun shining. A ray of light leaves the sun; the ray is an exact representation of the sun it left. Jesus is an exact representation of the Father. As the ray of sun shines forth light and warmth it removes darkness and warms the earth; it provides light and facilitates life (bios). The sun is accomplishing through the ray of light all that it desires to do, in splendid glory and accomplishment.

His glory is great in thy salvation: honor and majesty hast thou laid upon Him. ~ Psalms 21:5

God has glorified Himself in His accomplishment of creation and redemption. This is Glory, that God spoke and at the sound of His voice, into existence came life and that abundantly. This is God's glory, that He so loved the world that He gave Himself that whosoever believes in Him will live. This is God's glory, God has overcome our reproach of sin, disease and death and God has clothed us with His splendor and majesty.

Biblical Example: Joseph

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat (covering) of many colors. ~ Genesis 37:3

And Pharaoh said unto his servants, can we find such a one as this is, a man in whom the Spirit of God is? ... And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt. And Pharaoh took off his ring [seal of authority] from his hand and put it upon Joseph's hand and arrayed (clothed) him in vestures of fine linen and put a gold chain about his neck. ~ Genesis 41:38-42

Joseph is the biblical Example of glorification. The world betrayed Joseph. The world desired to kill him. The world sold Joseph into slavery. The world falsely accused Joseph of a crime that he did not commit. The world locked Joseph in a prison. The world abandoned Joseph and left him in prison. God overcame the world and glorified Joseph. God brought Joseph out of the prison of captivity. God clothed Joseph in clothing of splendor and majesty. God provided while the world starved. God accomplished His glorious plan of reunion and life. God accomplished what the world could not.

Like Joseph's road, the road to glorification is not an easy one. The world has rejected Jesus and as followers of Jesus we to will be rejected by the world. This is only proof that the world will suffer God's judgment and that the Christian will receive of God's glory. Like Joseph, we need to remain steadfast and be loyal to God at all times and through all conditions. Joseph is indeed the human Biblical example of glory.

September 27

Gospel

For September 27 Topics Genesis Matthew

Gospel the "Good News"

Euaggelion (G2098) to announce good news, declare, bring, preach, glad tidings

Verses - Mark 1:1; Luke 4:18; Romans 1:1,9,15-16; 1 Corinthians 15:1; 2 Corinthians 4:3-4; Ephesians 1:13; Revelation 14:6

First Use: Genesis 3:24 and He (God) placed at the east of the garden Cherubims and a flaming sword which turned every way, to keep the way of the tree of life.

This is the gospel, that despite the disobedience of man, God has kept "the way to the tree of life".

Note: Jesus is the tree of life.

And Jesus went about all Galilee, teaching in their synagogues and preaching the gospel of the kingdom {that Jesus is the tree of life} and healing all manner of sickness and all manner of disease among the people. ~ Matthew 4:23

Gospel means "good news," the good news of the resurrection of Jesus and through the death and resurrection of Jesus, reconciliation of man to God with eternal life. This is indeed good news. Sometimes the word gospel is mistakenly used to mean truth as in "what I'm telling you is the gospel truth". It happens to be the truth that Jesus has risen from the dead and reconciled us to God, but gospel means good news. This is just how the news of Jesus should be presented, as good news. It is not bad news that God loves us and that our sins are forgiven. It is good news-the best of news.

September 28

Grace

For September 28 Topics Genesis ActsRomans Ephesians

Grace - Individuality see also Law - Conformity

Charis (G5485) cheer, greeting, graciousness, gratitude, benefit, favor, freedom, individuality

Verses - Ruth 2:2; Proverbs 1:9; Luke 2:40; John 1:14; Acts 4:33; Romans 3:24; Revelation 1:4, 22:21

First Use: Genesis 6:7-8 And the LORD said, I will destroy man whom I have created from the face of the earth; both man and beast and the creeping thing and the fowls of the air, for it repenteth me that I have made them. But Noah found grace in the eyes of the LORD.

Grace is graciousness, it is freedom and it means individuality.

Having then gifts differing according to the grace (individuality) that is given to us ... ~ Romans 12:6

Grace is individuality; the law is conformity. Grace is allowing another person to do something differently, to be an individual and to make mistakes. If it is even a mistake in the everlasting realm - do we really know how things are going to work out and what is a mistake and what isn't? Plus, we often learn more from our mistakes than we do from doing things "right". Grace gives us the freedom to learn and to discover who we are who others are and most importantly who God is.

For instance, when someone is in a conversation or witnessing about God and another-person would say something differently or even disagree with what is being said and they think that they could discuss the topic more thoroughly, grace is to let them be themselves and do it their way and let them learn. God does this with us, He can witness much better than we can and we often misrepresent God. God gives us the grace to learn who He is and to grow in that knowledge.

We receive grace from God through what Jesus did for us at the cross; He reconciled us to a relationship with Himself. There is no grace for the nonbeliever; grace only extends from a relationship.

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: By Whom also we have access by faith into this grace wherein we stand and rejoice in hope of the glory of God. ~ Romans 5:1-2

One person has to know another to extend or receive grace. The absence of a relationship is the absence of grace.

The "law" gives us knowledge of sin.

... for by the law is the knowledge of sin. ~ Romans 3:20

Without the law some people might not know that murdering another human is sin and unacceptable to God. With the law comes the knowledge of who God is and what is acceptable to Him and what is not. Grace allows us to have a relationship with God while we find out who He is and how Holy and righteous He is.

Moreover the law (knowledge) entered, that the offence might abound. But where sin abounded, grace (freedom) did much more abound: ~ Romans 5:20

Grace does not cover sins, only the sacrifice of shed blood and death of Jesus completely removes sin and cleanses us from all unrighteousness. Grace allows us to have an individual relationship with God; grace does not allow us to sin. God's grace allows us to gain knowledge of God and grace gives us the opportunity to repent from our sins.

Grace allows sinful man to have a relationship with God. It has often been said that we live in the era of grace, but it would be more accurate to say that we live in the era of repentance.

If ye have heard of the dispensation of the grace of God which is given me (Paul) to you-ward: ~ Ephesians 3:2

The Apostle Paul, prior to becoming a Christian, was a persecutor of the Church. Paul is mentioning that the grace that God has given to him, is for a part in building the Church. Building the very Church that Paul tried previously to destroy. This is an era of God's grace and it is also the era of repentance and confession. Currently confession and repentance are required of every person.

And the times of this ignorance [ignorance of sin and of who God is] God winked at: but now [after the cross] commandeth all men everywhere to repent: ~ Acts 17:30

September 29

Heaven

For September 29 Topics Genesis IsaiahMatthew 2 Corinthians

Heaven is in the perceivable presence of God

Ouranos (G3772) sky, celestial, belonging or coming from the sky

Verses - Genesis 28:12; Psalms 19:1 33:6; Luke 12:33; 2 Corinthians 5:1; Hebrews 1:10; 2 Peter 3:5

First Use: Genesis 1:1 In the beginning God created the heaven (sky) and the earth.

The Bible mentions three heavens (skies). Referred to as the First heaven is the sky where birds fly and clouds can be seen.

He sendeth the springs into the valleys, which run the hills. They give drink to every beast of the field: the wild donkeys quench their thirst. By them shall the fowls of the heaven have their habitation which sing among the branches. ~ Psalms 104:10-12

The second heaven is referred to as where the stars and celestial bodies are.

That in blessing I (God) will bless thee (Abraham) and in multiplying I will multiply thy seed as the stars of heaven and as the sand which is upon the sea shore ... Genesis 22:17

Prior to the invention of the telescope, there were approximately 7,000 visible stars and of course billions of grains of sand. Critics of the Bible often used this verse to try to claim that the Bible was inaccurate when comparing the number of stars to the number of grains of sand. Through the use of powerful telescopes, man is finding out what God always knew, that there are billions and billions of stars instead of just the 7,000 plus visible stars.

The third heaven is exclusively referred to as where God resides in power, majesty and glory. Heaven is where God is acknowledged and obeyed.

After this manner therefore pray ye: Our Father which art in Heaven, hallowed be thy Name. ..Thy Kingdom come. Thy will be done in earth as it is in Heaven. ~ Matthew 6:9-10

When we acknowledge God as our Father, we experience heaven here on earth.

It is not expedient for me (Apostle Paul) doubtless to glory. I will come to visions and revelations of the Lord. I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell: God knoweth; such an one caught up to the third heaven. ~ 2 Corinthians 12:1-2

The Apostle Paul was momentarily taken into heaven. Heaven was so incredible that he was not able to describe either the sights or the sounds of heaven. Earthly man is not able to comprehend the "third" heaven.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God beside Thee, what He hath prepared for him that waiteth for Him. ~ Isaiah 64:4

September 30

Hell

For September 30 Topics Genesis DeuteronomyActs 2 Peter

Hell is away from the perceivable presence of God

Abussos (G12) bottomless pit
Hades (G86) grave, place of departed souls
Geenna (G1067) place of everlasting punishment
Tartaroo (G5020) deepest abyss of Hades, cast down to hell

Verses - Psalms 9:17; Isaiah 5:14 57:9; Matthew 5:22 23:15; Acts 2:27; James 3:6; Revelation 1:18 6:8 20:13-14

First Use: Genesis 1:2 And the earth was without form and void; and darkness was upon the face of the deep (Abussos). And the Spirit of God moved upon the face of the waters.

For a fire is kindled in mine anger and shall burn unto the lowest hell and shall consume the earth with her increase and set on fire the foundations of the mountains. ~ Deuteronomy 32:22

He [King David] seeing this before spake of the resurrection of Christ, that His soul was not left in hell, neither His flesh did see corruption [decay]. ~ Acts 2:31

For if God spared not the [fallen] Angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; ~ 2 Peter 2:4

Hell is the opposite of Heaven. Because sin is not present in Heaven, God is revealing Himself in splendor, majesty and glory. Hell is where sin has not been dealt with. Anything that is considered unclean is to be cleansed with blood, or passed through fire, this includes people. People who have rejected the cleansing offer of Jesus' blood now, will spend eternity in fire and because of their own uncleanness they are not able to approach the Holy God.

Hell is described in its entirety in the Bible. Darkness, burning, loneliness, unending thirst, agony and worms that will not die. That is Hell no more and no less. No streets of gold no dwellings no structure no society just death, darkness and torment, void of the presence, glory and comfort of God.

October - Theology part 2

Confession

For October 1 Topics Leviticus Matthew1 John

Confession means to have the same thoughts, same reason and the same speech as God

Homologomenos (G3670) Homou - same, place or time, together; Logos - words, reason, thoughts spoken

Verses - Daniel 9:20; Romans 10:9-10 14:11; 1 Timothy 6:13; 1 John 1:9 4:2-3; Revelation 3:5

First Use: Leviticus 5:5 And it shall be, when he is guilty in one of these things, that he shall confess that he hath sinned in that thing.

Also I (Jesus) say unto you, Whosoever shall confess Me before men, him shall the Son of man also confess before the angels of God: ~ Luke 12:8

That if thou shalt confess with thy mouth the lord Jesus and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved.~ Romans 10:9

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God: And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: ~ 1 John 4:1-2

Confession means to have the same thoughts and same reason and the same speech as God. Confession is to align our thoughts with the thoughts of God. Confession is not solely to a negative thought or action. We confess when we align our thoughts with God's thoughts and God's main thoughts are that He loves, adores and cherishes us. We are to confess God's love for us.

How precious also are thy thoughts unto me, O God! How great is the sum of them! If I should count them, they are more in number than the sand: when I awake, I am still with thee. ~ Psalms 139:17-18

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace and not of evil, to give you an expected end. ~ Jeremiah 29:11

Confession means to align our thoughts with the thoughts of God. The word confession or similar words are used approximately 21 times in the New Testament and in only two uses is it referring to confessing sin, James 5:16 and 1 John 1:9. The other 19 times confession is referring to confessing Jesus. This is an important point. The night Jesus was betrayed, both Judas and Peter sinned and both Judas and Peter confessed their sin.

Then Judas, which had betrayed Him (Jesus), when he saw that He was condemned, repented himself and brought again the thirty pieces of silver to the chief priests and elders, saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? See thou to that. And he cast down the pieces of silver in the temple and departed and went and hanged himself. ~ Matthew 27:3-5

Only Peter went on to confess Jesus. Just as with Judas, it does us no good to examine or confess our sin without also confessing Jesus, the remedy from our sin.

October 2

Conscience

For October 2 Topics Genesis John1 Timothy

Conscience is the ability to distinguish between right and wrong

Suneidesis (G4893) to witness between right and wrong, an obligation to do good

Verses - Acts 24:16; 1 Corinthians 8:7,10:29; 2 Corinthians 5:11; Hebrews 9:9; 1 Peter 2:19 3:16-21

First Use: Genesis 3:22 And the LORD God said, Behold, the man is become as one of us, to know good and evil ...

And they which heard it, being convicted by their own Conscience, ... ~ John 8:9

Conscience is the ability to distinguish between right and wrong. Conscience is a product of the fall of mankind. Man was created in the Garden of Eden where there was only good and not evil and therefore a conscience was not needed. After the fall mankind would begin to experience both good and evil and therefore a conscience was needed to distinguish between the two.

Now the (Holy) Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; speaking lies in hypocrisy; having their Conscience seared with a hot iron; ~ 1 Timothy 4:1-2

Since our conscience is a by-product of sin it alone is not sufficient to direct our actions in a way pleasing to God. It is required that our thoughts and actions be submitted to the Holy Spirit and in alignment with the Bible Scriptures.

Just like we cannot trust our conscience alone to convict us and direct us from evil we also cannot trust our conscience alone to support us in our right decisions. Again we are required to rely on the Bible for support and confirmation of our right actions.

How much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot (fault) to God, purge your Conscience from dead works to serve the living God. ~ Hebrews 9:14

As Christians we have been cleansed by the blood of Jesus, this cleansing includes our thoughts our actions and our conscience. Some people would give anything to have a conscience cleansed from past wrong actions. A clean conscience is possible, the price is high. The price for our clean conscience is the blood that resulted from the death of Jesus. Jesus came to give His life so that we would be reunited with Him and He gave His blood so that we would have a clean conscience in our relationship with Him. The price for our clean conscience was high. Jesus gladly paid the high price.

October 3

Contentment

For October 3 Topics Genesis 1 Timothy

Contentment stems directly from our being aware of God's wall and hedge of protection around us

Arkeo (G714) suffice, be sufficient, satisfactory, Lit. Being content through the erecting of a barrier or a wall of protection

Verses - Exodus 2:21; Joshua 7:7; Philippians 4:11; 1 Timothy 6:8; Hebrews 13:5; 3 John 1:10

First Use: Genesis 37:26-27 And Judah said unto his brethren, What profit is it if we slay our brother (Joseph) and conceal his blood? Come and let us sell him to the Ishmaelites {descendants of Ishmael, Abraham's child born to Hagar the Egyptian slave} and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

But godliness with contentment is great gain. ~ 1 Timothy 6:6

Contentment is the result of safety, well-being and peace. Contentment comes from God's wall of protection that He places around us. The opposite of contentment is in-contentment, which means "self-condemning". Contentment is an interesting situation because, wherever we go in life, whether we go to foreign countries, to the heights of success or the depths of despair "there we are". In other words there is no escaping ourselves wherever we go "there we are" and there are all of our problems, handicaps and hang-ups right there with us. Since we accompany ourselves wherever we go and into every situation we encounter and our positives and negatives accompany right along with us, it is a good thing in life to learn to accept ourselves and not to "self-condemn" ourselves but to learn to be content. Content with God and content with ourselves in God.

Contentment stems directly from our being aware of God's wall and hedge of protection around us. It is a Biblical fact that God is our constant companion, continually accompanying us through life. It is wonderful to realize that God is with us, then when we encounter problems, we know and believe that God is with us. But then why the problems? Isn't God for us? Isn't God on our side? Yes! God is on our side. Yes! God is doing a big work in each of our lives. It is the work of God in our lives that we need to recognize and acknowledge. God is God, therefore He is doing what He wants to do and what God wants to do in our lives is to get us to walk with Him. Walking with God means to walk where God walks and where God often walks is right into the midst of life's most difficult problems. God is a big God. He is far bigger than any problem man can ever encounter, God is even bigger than sin and death, problems man created for ourselves, but God being bigger overcame sin and death for us. Since Spiritually we will never die and never be separated from God then in actuality we will never encounter a true problem that cannot be overcome in God.

Contentment comes from the peace, rest and comfort of the fruits of God, the Holy Spirit, residing inside of us. And God desires for us to be content in Him. We cannot be content if we fail to understand the sinful nature of the world that we live in and if we fail to understand the temporary existence of our current predicament. We as humans live in a fallen imperfect world, that is a fact. All mankind is consigned to eat from the tree of good and of evil. God takes us by the hand and walks us through any evil we might encounter. Knowing that God is with us and that God is for us, we can find our contentment in God during life's situations and circumstances.

October 4

Conversion

For October 4 Topics Psalms James

Conversion is a realization that there is a living, loving God

Epistrepho (G1994) Epi - upon; Strepho - turn, new direction

Verses - Psalms 51:13; Isaiah 1:27; Matthew 13:15 18:3; Mark 4:12; Luke 22:32; John 12:40; James 5:20

First Use: Psalms 19:7 The law of the LORD is perfect, converting (new direction) the soul: the testimony of the LORD is sure, making wise the simple.

Brethren (Christian), if any of you (Christians) do err from the truth and one (helper) convert (new direction) him (Christian); Let him (helper) know, that he which converteth (new direction) the sinner from the error of his way shall save a soul from death (separation from God) and shall hide a multitude of sins. ~ James 5:19-20

All people are sinners. When someone is knowledgeable enough with God and the Bible, to instruct and help others, then that person is walking in a converted (new direction) manner. That person has made corrections in their own life and sins. They are hiding their sins in a sense by now recognizing them as sin and no longer committing them and now they are helping others not to sin as well.

Conversion is a realization that there is a living, loving God. Many people in the world are simply unaware that there is a God and that God is available for a personal relationship. It is evident in the actions and deeds of disobedient people that they do not have the knowledge that God exits, or they wouldn't act the way they do. Once the existence of God becomes known to a person the person is now aware of something that they were not previously aware of. This new awareness is called a conversion. The changes from living for self and the earthly existence, to a conversion (new direction) of living with God and an everlasting existence.

An example of something unknown is from a story often told that when a group from a Church in the USA, went on a missionary trip into the rain forest of South America. After several days and a long canoe ride up a river the missionaries settled into a village next to the river. After making acquaintances with the native people, one of the missionaries commented about the sweltering heat and remarked that he would like some ice to put into his drink to cool it down. The interrupter unfamiliar with the word ice asked for some clarification. The natives living in the tropics had never experienced ice. The missionary assured the natives that water could freeze and become hard as rocks. He even explained that the river that flowed near the village could become ice and could then be safely walked on. The natives never did believe the concept of ice, until some was dropped off from a visiting helicopter. And then the ice melted into water. To the unconverted, God is like the mythical ice, yet to the converted, God is real and He exists. It took an encounter with ice to convert the unfamiliar natives to ice; likewise it takes an encounter with God to convert man to the existence of God.

And the Lord (Jesus) said, Simon (Peter), Simon, behold Satan hath desired to have you, that he (Satan) may sift you as wheat: {sifting separates the unusable chaff from the desired wheat. Satan is saying that Peter is unusable and he wants to separate Peter from God} But I (Jesus) have prayed {to the Father} for thee, that thy faith fail not: and when thou art converted (New direction from denying Jesus), strengthen thy brethren. And he said unto him, Lord, I am ready to go with thee, both into prison and to death. And He said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest Me. ~ Luke 22:31-34

Conversion is not limited to a one-time event. We realize that God exists; we can still have other conversions (new directions) as we realize more and more about God. Back to our native friends that had not believed in ice. Once they believed in the existence of ice they still had many new discoveries to make with ice. They would learn that ice is a great medicine to comfort a bump and a bruise; they might enjoy ice treats like snow cones and ice cream. We likewise know God, but then some moments we really get to know God even more personally.

October 5

Justification

For October 5 Topics Genesis Romans

Justification is the way of being made acceptable to God

Dikaios (G1342) innocent, righteous, equitable; innocent of judgment, acceptable

Verses - Job 25:4; Psalms 143:2; Romans 4:25; 1 Corinthians 6:11; Galatians 3:8; Hebrews 10:38; 1 John 1:9

First Use: Genesis 6:9 These are the generations of Noah: Noah was a just man and perfect in his generations and Noah walked with God.

Justification is the act of justifying or making acceptable something that is unacceptable. We as sinful humans are unacceptable to God. We then need to be made acceptable justified. We are made acceptable when we become one with Jesus, because Jesus is acceptable to God.

But to him that worketh not, but believeth on Him (Jesus) that Justifieth the ungodly, his faith is counted for righteousness. ~ Romans 4:5

Isn't it interesting that if we worked and made ourselves wonderful, then we still wouldn't be justified because God only justifies the ungodly.

But for us also, to whom it (righteousness) shall be imputed, if we believe on Him that raised up Jesus our Lord from the dead; Who was delivered for our offenses (sins) and was raised again for our justification. ~ Romans 4:24-25

We become acceptable to God when we believe in the finished work of God in the death and resurrection of Jesus.

Let's look at justification from another angle; the angle of us justifying our own sins. When do our thoughts or actions become sin? After all, it is not a sin to be tempted. Satan tempted Jesus yet Jesus remained without sin. One area where temptation becomes sin is when we justify or make right our wrong actions. For example, if we accidentally brought home from work a pen, this is not a sin. But when we justify our wrong action and make excuses, like saying, "that big company they can afford it, they won't miss it," or saying, "they owe it to me, so I'll just take it," having justified our action it becomes sin.

Another example, sin does not have to be a physical event. We tend to justify our sins by not protecting our thoughts and by inappropriate actions and behaviors. In Churches a person can often observe men starring at women and almost without fail the men will say, "I'm not doing anything wrong, I'm just looking," or "I only looked once," or "God made women to be looked at," really? God made women for his fellowship. All women that are not our wives are to be treated as sisters and mothers. Is that the way we look at our sisters and our mothers? No! Are we forgiven for sin that we have justified? No! We are forgiven when we confess our sin. Making excuses is not how sin is dealt with. Sin is removed by our confession-repentance and through the blood and death of Jesus.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast saying, God be merciful to me a sinner. I (Jesus) tell you, this man went down to his house justified rather than the other: for every one that exalteht himself shall be abased; and he that humbleth himself shall be exalted. ~ Luke 18:13-14

Our sins are unacceptable to God, so let's not create excuses and try to make them acceptable. Fortunately, we do not have to justify ourselves. We become justified when we humble ourselves, admit our sins and exalt God in His resurrection, the resurrection of Jesus.

October 6

Law - Conformity

For October 6 Topics Genesis Galatians

Law - Conformity see also Legalism
Grace - Individuality

Nomos (G3551) to give out, to be used, like giving out food and land to cattle

Verses - Psalms 1:2; Proverbs 6:23; Romans 2:12 3:31; Galatians 2:16; 1 John 3:4

First Use: Genesis 2:16-17 And the LORD God commanded the man (Adam) saying, of every tree of the garden thou mayest freely eat: But of the tree of the knowledge (experience) of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die (separate from God).

For if the inheritance be of the law, it is no more of promise: but God gave it [inheritance] to Abraham by promise. Wherefore then serves the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. ~ Galatians 3:18-19

Law & commandments are instruction from God. God's laws are universal to all mankind. God's laws are not suggestions. They are how the universe operates. For instance the laws of physics are discovered laws of God. Gravity, chemistry, biology and other physical laws are laws of God. Likewise, sin resulting in death is a spiritual law of God. The law of liberty in Christ Jesus is another law of God as well. If we mix chemicals together God's laws will determine the outcome. If we acknowledge Jesus, just as certain as any observed chemical reaction the law of completion in Christ Jesus will result since it is a law of God and dictates how the universe operates.

The laws of the Old Testament are usually written in the negative, " Thou shall not steal," not lie, not covet, etc. The laws in the New Testament are usually written in the positive, thou shall love God, preach, teach, baptize, etc. The Biblical laws are just as powerful as the observable laws of nature and there is a definite result whether the laws are obeyed or disobeyed.

The law encompasses many concepts. First, the law is the character and essence of God. The law describes God. God is not a liar, not a thief, not a murder therefore lying, theft and murder are against the law. The law reveals to us who God is and how we are to behave in a manner compatible with God. Jesus did not come to follow the law, Jesus is the embodiment of the law. The law commands that if a Jew touches a dead body they will become unclean. Jesus, a Jew, touched a dead body, Jesus didn't become unclean as the law stated for a person, instead the dead body became alive having been touched by God.

Since the law describes the nature and character of God, following Jesus is following and fulfilling the law. It is sort of like this; let's say my car broke down (sin) and I needed transportation (Jesus). A friend (prophet) tells me that I can use his car (Jesus). The friend (prophet) writes directions to the car and a description of the car and also where the keys to the car are and any instructions about the car. The instructions are a type of law but they are not the car. The instructions will not drive me down the highway of life. The instructions if I believe them and follow them will take me to the car (Jesus). The car is my destination. Once I have the car I the instructions are not obsolete, they help me to stay on track. If I parked the car and forgot where it was or even if I forgot if it was a car, a small truck or a van then I could refer to the law to get re-acquainted with the vehicle. Then while I'm being taken along the highway of life I can still refer to the law (instruction) to learn about the car since the instructions resemble the car.

The Laws of God are not bad. The law, by telling us that we are wrong, convicts us. This is not wrong and does not make the law bad it makes the law the truth. If I were a banker and I told someone that their check bounced and that they are bankrupt I'm just the messenger telling them something they didn't know. I didn't bankrupt them. If I were able to point them in the right direction from there, then I would also be instructive and helpful. The laws of the Bible are instructive and helpful. All of the laws of the Bible are instructive and helpful in pointing us to Jesus.

October 7

Legalism

For October 7 Topics Matthew Luke

Legalism see also Grace - Individuality; Law - Conformity

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted. But woe unto you, scribes and Pharisees, hypocrites! For ye shut up the Kingdom of Heaven against men: for ye neither go in yourselves, neither suffer (allow) ye them that are entering to go in. Woe unto you scribes and Pharisees, hypocrites! For ye compass sea and land to make one proselyte (convert) and when he is made, ye make him twofold more the child of hell than yourselves. ~ Matthew 23:12-13-15

And He (Jesus) said, Woe unto you also, ye lawyers (interrupters of the law)! For ye lade men with burdens grievous to be borne and ye yourselves touch not the burdens with one of your fingers. ~ Luke 11:46

Come unto Me (Jesus), all ye that labor and are heavy laden and I will give you rest. Take my yoke upon you and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls. For my yoke is easy and my burden is light. ~ Matthew 11:28-30

The law reveals us as sinners and God as Savior. Legalism is the law without a savior. The law instructs us but it does not empower us. The law says "do not murder" but the law does not put it's arm around us and comfort us to take away the anger that causes the desire to murder, God in Spirit does this for us. The law points us to God; it is God that has a relationship with us. A legalist has taken away the guiding, comforting Spirit of God and strictly has the heavy burdens of law and man.

Legalism is the dreaded result of focusing on laws and man's rules instead of focusing on a relationship with Jesus. The Bible is written by God to give insight into every circumstance humans will encounter. The Bible says to be still and hear God. It also says to go out into all the world. Well, sometimes we need to be still and sometimes we need to go out and sometimes we need to go out and be still. Seeking Jesus determines the result and having Him reveal what is right at the right time. A legalist, not focusing on Jesus, will use the same Verses of the Bible in all circumstances thus giving people the added burden of following the legalist and trying to follow Jesus.

Legalism is a lack of faith in God. A legalist sees the obvious like a person who smokes cigarettes. The legalist does not have the faith in God to let God deal with the person. Instead the legalist will determine what is wrong (always looking for the bad instead of the positive) like smoking or whatever is wrong then the legalist will place all kinds of burdens on the smoker to attempt to get them to stop. Focusing on our problems is a guaranteed way to fail. Biblically, we focus on Jesus. Where the legalist is working on the outside, the Holy Spirit of God is working on the inside of us and God might be saying, "lets work on the relationship with your Mother, or your sister and we will deal with that and the smoking issue will come into line later". We will never know how God is working in our lives if we listen to other people and don't listen and look to God.

October 8

Love - Commitment

For October 8 Topics Genesis John1 Corinthians

Love - Commitment see also Lust

Agapao (G25) [Verb] to love, highest commitment
Agape (G26) [Noun] love, highest commitment, unselfish love
Philadelpheia (G5360) "Philadelphia" brotherly love, kindness
Phielo (G5368) affectionate, emotional

Verses - Exodus 20:6; Deuteronomy 6:5; Matthew 5:44; Romans 5:5; James 2:5; Revelation 2:4 3:19

First Use: Genesis 22:2 And He (God) said, Take now thy son, thine only son Isaac, whom thou lovest and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

This is the definition of love. Abraham is acting out the love that God has for us, that one day at the same mountain location, God the Father would offer His beloved only Son Jesus for us, that we might live. It was necessary for Abraham to enact this out so when the actual sacrifice of Jesus occurred, we would fully understand that the cross is an act of love from both the Father and the Son.

For God so loved the world, that He gave His only begotten Son, that whosoever believeth in Him should not perish, but have everlasting life. ~ John 3:16

Love is a commitment. God in His love for us, committed His life to us on the cross that we could enter into a committed relationship of love with Him. Love is a commitment for good; love seeks the highest good for the other person. God in His love on the cross was seeking the highest good for us, a life in God. Love is not selfish love is a relationship of commitment.

and yet show I unto you a more excellent way. Though I speak with the tongues of men and of angels and have not love, I am become as sounding brass, or a tinkling cymbal. And though I have the gift of prophecy and understand all mysteries and all knowledge; and though I have all faith, so that I could remove mountains and have not love I am nothing. And though I bestow all my goods to feed the poor and though I give my body to be burned and have not love, it profiteth me nothing. Love suffereth long and is kind; love envieth not; love vaunteth not itself, is not puffed up, doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil; rejoiceth not in iniquity, but rejoiceth in the truth; beareth all things, believeth all things, hopeth all things, endureth all things. Love never faileth: ~ 1 Corinthians 12:31-13:1-8

God's love for us is complete. It is impossible for God to love us more than He already does. It is also impossible for God to love us less then He already does. If we were to go out into the streets and carry a sign that says repent and tell people all day long about the glorious plan that God has for their life, God would not love us any more than He already does. If we sin and totally blow it before man, God and the angels of heaven, God would not love us any less than He already does. God's love for us is complete it is not conditional and is not determined by our actions.

We cannot win or lose God's love, we can only acknowledge God's love.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God and God in him. Herein is our love made perfect (complete), that we may have boldness in the day of judgment: because as He is so are we in this world. There is no fear in love but perfect (complete) love casteth out fear: because fear hath torment. He that feareth is not made perfect (complete) in love. We love Him because He First loved us. ~ 1 John 4:16-19

October 9

Melchizedek

For October 9 Topics Genesis PsalmsHebrews

Melchizedek the Eternal Heavenly Priesthood

Hebrew; Melchizedek (H4442) Melek - King, royal; Tsedeq - righteousness, moral, equity; King of Righteousness

Verses - Genesis 14:16; Psalms 110:4; Hebrews 5:6,10 6:20 7:1,10,11,15,17,21

First Use: Genesis And Melchizedek king Salem (Peace) brought forth bread and wine: and He was the priest of the most high God.

The LORD (Yahweh) hath sworn and will not repent, Thou (Jesus) art a priest forever after the order of Melchizedek. ~ Psalms 110:4

Though He (Jesus) were a Son, yet learned He obedience by the things which He suffered; and being made perfect (complete), He became the author of eternal salvation unto all them that obey Him; Called of God a High Priest after the order of Melchisedec [Greek]. ~ Hebrews 5:8-10

Melchizedek is a name of God just like Elohiem, Yahweh, Adonai, Jesus etc. are also names of God. Melchizedek is not the title of a king like the word President is a title, Melchizedek is a name of God and the name means Melek - King, Tsedeq - righteousness, Melchizedek means King of Righteousness, God is the one and only King of Righteousness.

Melchizedek is a priest to God. A priest is someone chosen by God that has access to God. Melchizedek being God has access to Himself, therefore Melchizedek is a priest. All priests are appointed by God. Nobody can decide to be a priest on their own. In the Old Testament God chose the family of Levi to be the priests. Only a person physically born into the family of Levi is eligible to be a Levitical priest.

Like the required genealogy for the Levitical priesthood, the Melchizedek priesthood also has a strict gemology required to be a Melchizedek priest. The requirement to be a Melchizedek priest is to be eternal, "having neither beginning, of days, nor end of life". Not many people have the genealogy of endless life to be a Melchizedek priest. In fact, humans are not eligible to be a Melchizedek priest. Only God the Father, God the Holy Spirit and Jesus have the genealogy required to be a Melchizedek priest.

For this Melchisedec, king Salem (peace), priest of the most high God, who met Abraham returning from the slaughter of the kings and (Melchisedec) blessed him (Abraham); To whom also Abraham gave a tenth part of all; First being by interpretation King of righteousness and after that also King of Salem, which is, King of peace; Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually. ~ Hebrews 7:1-3

For it is evident that our Lord sprang out of Juda; {the tribe/family of Judah, one of the twelve sons of Jacob. Judah means "Praise" in Hebrew} of which tribe Moses spake nothing concerning priesthood. And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest (Jesus), who is made not after the law of a carnal commandment, but after the power of endless life. ~ Hebrews 7:14-17

It is this endless life of Jesus that qualifies Jesus to be a Melchizedek priest as opposed to a human Levitical priest.

By so much was Jesus made a surety (guaranteed payment) of a better testament. And they (Levitical priests) truly were many priests, because they were not suffered (allowed) to continue by reason of death (physical death): But this man (Jesus as priest) because He continueth ever (forever), hath an unchangeable priesthood. Wherefore He is able also to save them (sinners) to the uttermost that come unto God by Him, seeing He ever (forever) liveth to make intercession for them (sinners). ~ Hebrews 7:22-25

Jesus is our High Priest. He is the Priest according to the order of Melchizedek, (King of Righteousness) a position Jesus is able to hold because God appointed Him to it, Psalms 110:4 and because Jesus has the genealogy of a Melchizedek that He exists eternally. Therefore, Jesus is able to eternally be our priest. We will never have another priest and we will never be separated from our glorious High Priest, Jesus.

October 10

Minister

For October 10 Topics Leviticus MatthewGalatians James

Minister a servant

Diakonia (G1248) "Deacon", servant Lit. Table waiter
Leitourgia (G3009) "Liturgy", public function, public servant
Huperetes (G5257) "Under-rower" Minister, to function and facilitate from a position of serving and supporting, from beneath. Lit. The oarsman that power the ship or boat from a position in the bottom of the boat

Verses - Leviticus 7:35; Matthew 20:28; Acts 13:2; Romans 15:25; 2 Corinthians 3:6; Ephesians 3:7; 1 Peter 4:10

First Use: Exodus 24:13 And Moses rose up and his minister Joshua: and Moses went up into the Mount (Mt. Sinai) of God.

Minister or ministry is the function of service and support. To be a minister is to be a servant.

Then shall they also answer Him, saying Lord, when saw we thee hungry, or athirst, or a stranger, or naked or sick, or in prison and did not minister unto thee? ~ Matthew 25:44-46

And one of you say unto them, Depart in peace, be ye warmed and filled; not withstanding ye give them not those things which are needful to the body; what doth it profit? ~ James 2:16

Pure religion and undefiled before God is this, To visit the fatherless and widows in their affliction and to keep himself unspotted from the world. ~ James 1:27

The opposite of the servant deeds of the minister are the lording over deeds of the Nicolaitanes and the Pharisees.

But this thou (Church of Ephesus) hast, that thou hatest the deeds of the Nicolaitanes, which I (Jesus) also hate. ~ Revelation 2:6

So hast thou (Church of Pergamos) also them (members) that hold the doctrine of the Nicolaitanes, which thing I (Jesus) hate. ~ Revelation 2:15

Jesus died to set us free. This freedom includes freedom from religious confinements that keep us separated from Jesus.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world and not after Christ. ~ Colossians 2:8

Stand fast therefore in the liberty wherewith Christ hath made us free and be not entangled again with the yoke of bondage. ~ Galatians 5:1

It is interesting that when the early Church was gathered together, their main function was to minister to Jesus.

Now there were in the Church that was at Antioch certain prophets and teachers; as Barnabas and Simeon that was called Niger and Lucius of Cyrene and Manaen, which had been brought up with Herod the tetrarch and Saul (Apostle Paul). As they ministered to the Lord. ... Acts 13:1-3

Giving no offense in anything, that the ministry be not blamed: But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, in stripes (whippings), in imprisonments, in tumults, in labors, in watchings (looking for the return of Jesus), in fastings; By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned, By the word of truth, by the power of God, by the armor of righteousness... ~ 2 Corinthians 6:3-4

October 11

Mediator

For October 11 Topics Isaiah 1 Timothy

A mediator is the contact between two parties

Mesites (G3316) reconciler, intercessor, mediator, go-between, confirmer

Verses - Romans 8:26-27,34; Galatians 3:19-20; 1 Timothy 2:5; Hebrews 7:25 8:6 9:15 12:24

First Use: Isaiah 59:16 And He saw that there was no man and wondered that there was no intercessor: therefore His arm brought salvation unto Him; and His righteousness it sustained Him.

For there is one God and one mediator between God and men, the man Christ Jesus. ~ 1 Timothy 2:5

A mediator is the contact between two parties that are not in direct communications with each other. It is absolutely necessary that the mediator have access to both parties otherwise the mediator is ineffective and cannot mediate. The mediator is far more than a messenger (Angel). Where a messenger (Angel) would simply deliver the message, the mediator is a counselor, a voice of reason. The mediator has a grasp of the situation and of the grievances the mediator has the vision to overcome the difficulty and the mediator has a desire to end the dispute and unite the two parties.

Jesus is the mediator between God and man. Because Jesus is God and Jesus has come as a man Jesus is able to effectively mediate between the two parties. Jesus is performing the most difficult mediation. The relationship between man and God is so broken that many people refuse to even acknowledge the existence of God. Jesus has accomplished much of His mediation through the written Holy Bible, revealing who God is to mankind. At the cross Jesus, God in man, mediated peace to mankind. Jesus continues to mediate to a disobedient mankind. God the Holy Spirit also facilitates Jesus in order to bring mankind into a relationship with God.

October 12

Martyred Saints of Revelation

For October 12 Topics Matthew Revelation

Martyred Saints of Revelation see also Church, Jews

There are three groups of redeemed people mentioned in the Bible regarding the last days (days since the First coming of Jesus). The Jews, the Church and the future Martyred Saints, mentioned in the book of Revelation, are these three groups.

And when He (Jesus) had opened the fifth seal, I (Disciple John) saw under the altar the souls of them (Martyred Saints) that were slain for the word of God and for the testimony (confession of the resurrection of Jesus) which they held: And they cried with a loud voice, saying How long, O Lord, holy and true, doust thou not judge and avenge our blood on them that dwell on the earth? And white robes were given unto everyone of them; and it was said unto them, that they should rest yet for a little season {about 7 years} until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled. ~ Revelation 6:9-11

And I saw the woman drunken with the blood of the saints and with the blood of the martyrs of Jesus: ~ Revelation 17:6

The future Martyred Saints are a unique group of redeemed people. Currently while the Church exists on earth there are two groups of redeemed, the Jews and the Church. At the end of the Church age the redeemed will be in the two categories of Jew and Martyred Saint. The distinction between the Church and the Martyred Saints is, to become a part of the Church we confess Jesus and believe in His resurrection.

That if thou shalt confess with thy mouth the Lord Jesus and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. ~ Romans 10:9

This confession makes us a member of God's Church family. The Martyred Saints become a Martyred Saint when the enemies of God kill them.

Jesus gave a promise regarding the disciple Peter's confession of Jesus being God, that whoever maintained the same confession that Peter confessed would be a part of the Church and that the Church would not be overcome.

He (Jesus) saith unto them (disciples), But whom say you that I am? And Simon Peter answered and said, Thou art the Christ, the Son of the Living God. And Jesus answered and said unto him, Blessed art thou, Simon (Peter, rock) Bar-jona (son of grace): for flesh and blood hath not revealed it unto thee, but My Father which is in heaven. And I say also unto thee, That thou art Peter (rock) and upon this rock {confession} I will build my Church; and the gates of hell shall not prevail against it. ~ Matthew 16:15-18

While the Church exists on earth the Church will not be overcome. The Church will always exist until the moment when Jesus comes and takes the Church [Christians] to heaven in an event referred to as the "rapture of the Church". The future Martyred Saints live after the Church in a time when God will give authority to the coming Antichrist to overcome the saints that live on earth.

And it was given unto him (Antichrist) to make war with the saints and to overcome them: and power was given him over all kindreds and tongues and nations. ~ Revelation 13:7

The Church did not always exist. The Church did not exist during the Old Testament times and the Church will not exist on earth after the rapture. The Church began on the day of the resurrection of Jesus when Jesus baptized the disciples with His Spirit (breath) in the upper room. The Church will no longer be on earth but many people on earth will still be redeemed and will still have a relationship with God. This group of post Church redeemed people will be the Martyred Saints.

The Martyred Saints are divided into two groups; the First group is killed because they believe the word of God (Bible) and they have the testimony that Jesus is alive, that He has resurrected from death.

And they overcame him (Satan) by the blood of the Lamb (Jesus) and by the word of their testimony; and they loved not their lives unto the death. ~Revelation 12:11

Later the second group of Martyred Saints are killed for the same reasons as the First group and for wisely not accepting the mark of the beast given by the Antichrist and his followers.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast [Antichrist] and over his image and over his mark and over the number of his name, stand on the sea of glass, having the harps of God. ~ Revelation 15:2

Together these two large groups of killed people comprise the Martyred Saints of Revelation.

October 13

Satan

For October 13 Topics Isaiah EzekielEphesians Revelation

Satan the Deceiver

Greek: Satanas (G4567) "accuser"; Satan
Greek: Diabolos (G1228) "slanderer" false accuser; Devil
Hebrew: Heylel (H1966) Bright shining, morning star; Lucifer
Spanish: Diablo; Devil

Verses - Genesis 3:1; Job 1:6-2:10; Isaiah 14:12-22; Ezekiel 28:12-19; Zechariah 3:1-10; Matthew 4:1-11; Luke 10:17-20; Revelation 20:1-10

First Use: Not mentioned, Satan, although he exists, is not mentioned to Adam in the early Verses of the Bible. Mankind's relationship is with God; Satan is basically a non-factor.

How art thou fallen from heaven, O Lucifer, son of the morning! How art thou cut down to the ground, which did weaken the nations! For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: I will ascend above the heights of the clouds; I will be like the most High. Yet thou shalt be brought down to hell, to the sides of the pit. They that see thee shall narrowly look upon thee and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms; ~ Isaiah 14:12-16

Satan means accuser and Devil means slanderer. Both names are descriptive titles of this fallen angel's character. The actual name of Satan is unknown. Satan is the accuser of the brethren. Satan was the First to rebel against God and through the deception of Satan, sin and death entered into all mankind. Satan knew what He was doing when he set out to destroy mankind. Satan knows the pain and suffering that exists and yet he continues to perpetuate as much pain and suffering as he can.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee. By the multitude of thy merchandise they have filled the midst of thee with violence and thou hast sinned; therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, ~ Ezekiel 28:15

Satan was originally an Angel created by God and called Lucifer. Lucifer is a title meaning bright and morning star and originally Lucifer didn't have sin but in himself he sinned against God. He desired to rule even above God. Lucifer is now the fake morning star, still seeking to be worshipped above God. The word lucky is an old pagan witchcraft word and comes from Lucifer. Lucky is not a Biblical term, lucky; lu- Lucifer; ky - key; lit. Lucifer key; acknowledging Lucifer as giving someone a key to unlock their worldly desires. A person that claims to be lucky is someone who is claiming to have received from the devil. Christians are never lucky; Christians are "blessed" from God.

Do not err my beloved brethren. Every good gift and every perfect gift is from above and cometh down from the Father of lights, with whom is no variableness (no deception), neither shadow (no darkness) of turning (deceit). ~ James 1:16-17

Two characteristics of Satan are that he is subtle (not obvious) and that he is a counterfeiter (a copycat):

Now the serpent was more subtle than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden? ~ Genesis 3:1

Satan is subtle, it is the subtle lie, the subtle deception that is just as Satanic as any outrageous act. Because Satan is so subtle and since he is also a spirit being, the First piece of Spiritual armor for the Christian is the belt of truth (Bible).

Put on the whole armor of God, that ye may be able to stand against the wiles (methods) of the devil. ... Stand therefore, having your loins girt about with truth. ... ~ Ephesians 6:11-14

Satan is also a counterfeiter. Satan is pretending to be god and therefore counterfeits what God does for real.

For such are false apostles, deceitful workers, transforming themselves into the [counterfeit] apostles of Christ. And no marvel; for Satan himself is transformed into an [counterfeit] angel of light. ~ 2 Corinthians 11:13-14

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are and shall be tormented day and night forever and ever. ~ Revelation 20:10

October 14

Mind

For October 14 Topics Genesis RomansEphesians

Mind is our reason, our thought, our intellect

Nous (G3563) intellect, thought, reason, decision, comprehension, understanding

Verses - Romans 7:23; 1 Corinthians 1:10, 2:16; Colossians 1:21, 3:12; 2 Thessalonians 2:2; 1 Peter 1:13

First Use: Genesis 23:8 And he (Abraham) communed with them (land owners), saying, if it be your mind that I should bury my dead out of my sight; hear me and entreat for me.

Mind is our reason, our thought, our intellect. It is through our mind that we interact both with man and with God. Our mind is not just our brain. We are not chemical, biological, beings, we are spiritual beings. The brain represents our mind in the physical realm, but cognizant (self awareness), memory, thought, conscience, reason, intellect, rational, creativity, etc. are functions of our soul and our spirit and not products of chemical reactions.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good and acceptable and perfect, will of God. ~ Romans 12:2

That ye put off concerning the former conversation the old man [old unsaved ways], which is corrupt according to the deceitful lusts; and be renewed in the spirit of your mind. ~ Ephesians 4:22-23

October 15

Peace

For October 15 Topics Genesis IsaiahJohn Romans

Peace is complete rest of the body, soul (mind) and the spirit

Eirene (G1515) "to join"; join rest, join quietness, peace is the absence of strife, a state of comfort, rest and wellbeing
Hebrew: Shalowm "Shalom" (H7965) peace, wellbeing of body, soul and spirit

Verses - Nahum 1:15; Zechariah 6:18; Matthew 5:9; Romans 5:1; Philippians 4:7; 2 Timothy 2:22; Revelation 6:4

First Use: Genesis 15:15 And thou (Abraham) shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Peace is comfort of the body, soul and the spirit, a well-being and contentment. Peace is the absence of strife. "Peace" is the Jewish greeting. We say "hello," the Jew says peace (Shalom), the Greek would say "grace" (karris). The New Testament often combines the Greek and the Hebrew greetings, grace and peace to you.

... Grace be unto you and peace, from God our Father and the Lord Jesus Christ. ~ 1 Thessalonians 1:1

But He (Jesus) was wounded (injured) for our transgressions, He was bruised for our iniquities: the chastisement (correction) of our peace (Shalom) was upon Him; and with His stripes we are healed (cured, made whole). ~ Isaiah 53:5

Peace is precious the cost of peace is high. Our peace cost Jesus His life on the cross. The cost was high but the high price was met and we now, through Jesus, have peace with God, peace with man and peace with ourselves.

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ. ~ Romans 5:1

We have a peace through the cross of Jesus that the world does not comprehend. The world is seeking a false peace. The world is trying to find peace without Jesus. The familiar peace sign of the world is the post with two smaller posts leaning against it at the bottom and a circle surrounds all three posts. The posts look like a "coat rack" or a "chicken track" then a circle surrounds it. These posts are actually the world's symbol of a broken cross. The two smaller posts on the false peace symbol are the cross beams to the cross. If the smaller beams were slid up the post and straightened out horizontally the symbol is the cross. The circle around the false peace sign is the satanic circle. It is the satanic circle of domination and control and it is Satan's trap.

The world sees peace as the absence of Jesus, the absence of the cross. With a broken cross the world has rejected God and God's judgment. The world has made peace with sin. The world claims that Jesus, religion and Christians are the cause of the wars of the world and that man left alone can be peaceful. Nothing could be further from the truth! War is the result of man and sin. Jesus is the true Peace.

These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world. ~ John 16:33

October 16

Pray

For October 16 Topics Genesis Philippians

Prayer is to both Talk and Listen

Proseuche (G4335) Pros - toward, forward; Euche - express, expression; talk, speak, ask, listen, comprehend, communicate, discussion

Verses - Exodus 33:9; 1 Samuel 12:23; Acts 8:15; 2 Corinthians 1:11; Ephesians 6:18; 1 Timothy 4:5; Revelation 5:8

First Use: Genesis 12:13 Say, I (Abram) pray [ask] thee (Sarai), thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

God had called Abram from his native country and instructed him to go to the promise land and stay there. There was a famine and Abram disobeyed God Abram removed himself and his wife Sarai from the promise land and went to Egypt. Once in Egypt, Abram feared for his life. His wife Sarai was beautiful and Abram feared that he would be killed so someone else could take his wife. Abram, fearing death, asked his wife to tell people she was his sister. This fear of death was a lack of faith in God. Later Abram believed that God would give life by giving them a child and that God would preserve life. When Abram believed God as the giver and protector of life, God then changed the name of Abram to Abraham and Sarai to Sarah. Both of them received the "h" the breath letter in their names, signifying that they had received the breath of life from God.

Prayer means to talk to, as in a conversation of speaking and listening. In order to have a conversation First the presence and attention of both parties needs to be acknowledged.

Queen Esther in the Old Testament book of Esther is one of our best examples in how to approach and have a relationship with a king, in our case King Jesus. Esther was the bride of King Ausherus and therefore became the queen. Likewise the Church is the bride of Jesus. In this Biblical example the Church is the bride of the king, the most prized position in the land next to that of being king. Notice though how Esther approaches the king even when she is the queen. It is required even of Esther to request permission to enter into the presence of the king and she can only approach the king if the king holds out the scepter in acceptance and she touches the scepter in recognition of his kingly authority. Likewise for us, we cannot go to God without being invited. The scepter that Jesus holds out to us is the scepter of His cross and we are required to touch His cross in acknowledgement of His Kingly rule and authority. To barge into the presence of the King without an invitation and without touching the King's scepter in submission and recognition of His authority and rule is to enter the presence of the King as an enemy and not as a loyal subject. The penalty for entering the king's presence as an enemy is to be immediately put to death.

Esther, once in the presence of the King, continued in a cordial relationship with the King. Esther didn't barge in and say as Queen I demand that you take care of my problems. Esther had problems, her entire race of people, the Jews, were about to be annihilated from the earth. The enemy of the Jews was attempting to use the King's authority to wipe Esther and her people out. Esther went to the King and instead of making demands she instead prepared a banquet for her king. Then she went back and prepared another banquet for the King. In the process of this dinning together and communing together, the King took care of the threat to Esther and her people.

I thank my God upon every remembrance of you, Always in every prayer of mine for you all making request with joy, For your fellowship in the gospel from the first day until now; Being confident of this very thing, that he which has begun a good work in you will perform it until the day of Jesus Christ: ~ Philippians 1:3-6

Be careful for nothing; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God. And the peace of God, which passes all understanding, shall keep your hearts and minds through Christ Jesus. ~ Philippians 4:6-7

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. Those things, which all of you have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you. ~ Philippians 4:8-9

Christianity is not about what you do, it is about whom you know. Getting to know God on a personal individual basis, communicating with King Jesus, is more important than anything else that can ever be accomplished here on earth.

October 17

Predestination

For October 17 Topics Romans Ephesians

Predestination is a Prior Determination

Proorizo (G4309) Pro - prior, before; Horizo - "horizon" determine, decree, mark, establish, boundary

Verses - Romans 8:29-30; Ephesians 1:5-11

First Use: Romans 8:29-30 For whom He did foreknow, He also did predestinate to be conformed to the image of His Son, that He might be the Firstborn among many brethren. Moreover whom He did predestinate, them He also called: and whom He called, them He also justified: and whom He justified, them He glorified.

Predestination is a prior determination. For the Christian it has been predetermined that once a person becomes a Christian, the end result will be the person being conformed to the image of Jesus. This is like an artist that with foreknowledge has predetermined the subject of a painting, or a sculptor, predetermining the shape he is going to mold. Predestination is simply knowing in advance what the final design or destination is. The final predestined destination for the believer is to be in heaven with Jesus and to be similar to Jesus. Similar in that we can interact with Jesus.

Destination is the end of a journey, the final destination. Biblically we are only predestined to heaven once we have acknowledged God. We are not predestined to individual fates in our life. In other words God does not predestine certain people to heaven and then others to hell. Our relationship with God is based on our own individual freedom and choice as God has already chosen to die for our sins the choice is now up to us to acknowledge Him. Therefore we have the freedom in our spirit to either acknowledge Jesus is God or to reject who He has proven Himself to be.

It is only after a person enters into a personal relationship with Jesus that then the person becomes "predestined" to a permanent reunion with Jesus in heaven. There are many factors that affect our daily life. We can make our own decisions and choices, we can let others influence us or make decisions for us. There are also Biblical factors such as we will reap what we sow. In other words, if we do Godly things we will receive Godly things, if we do evil things we will receive evil outcomes.

God also maintains control "providence" over His creation at all times, as according to God's plan God will permit certain events and He will not permit other events. Our lives are filled with many events, accomplishments and even some failures yet none of these are a part of "predestination" as the Bible defines it but all of them are a part of our normal living conditions in a fallen existence and in the fellowship and company of the living God who oversees His entire creation.

Having predestinated us unto the adoption of children by Jesus Christ to Himself, according to the good pleasure of His will, To the praise of the glory of His grace, wherein He has made us accepted in the beloved. In whom we have redemption through His blood, the forgiveness of sins, according to the riches of His grace; Wherein He has abounded toward us in all wisdom and prudence; Having made known unto us the Mystery of His will, according to His good pleasure which He has purposed in Himself: That in the dispensation of the fullness of times He might gather together in one all things in Christ, both which are in Heaven, and which are on earth; even in Him: In whom also we have obtained an inheritance, being predestinated according to the purpose of Him who works all things after the counsel of His own will: ~ Ephesians 1:5-11

October 18

Priests

For October 18 Topics Genesis PsalmsHebrews 1 Peter

Priests offer acceptable offerings to God

Hiereus (G2409) sacred, holy, priest, set apart; office of offering acceptable offerings to God from man

Verses - Genesis 14:18; Luke 1:8; Acts 6:7; 1 Peter 2:5-9; Revelation 1:6 5:10 20:6

First Use: Genesis 14:18 And Melchizedek King Salem (peace & righteousness) brought forth bread and wine: and He was the priest of the most high God.

But ye (Church) are a chosen generation, a royal priesthood, a holy nation, a peculiar people; that ye should show forth the praises of Him who hath called you out of darkness into His marvelous light: ~ 1 Peter 2:9

Priest, the office (job) designated by God, to offer from man to God acceptable sacrifices, offerings and gifts. Melchizedek is the First mentioned priest in the Bible. Later in the book of Hebrews in the New Testament we learn that Jesus is the High Priest of the Church in the same faculties of the priesthood of Melchizedek. We also learn that Jesus did not take on the role of Priest Himself As with all priests it is an appointed position by God.

Jesus was appointed (confirmed) a Priest as noted in Psalms 110:4

The LORD hath sworn and will not repent, Thou (Jesus) art a Priest forever after the order of Melchizedek. ~ Psalms 110:4

And they (raptured Church in heaven) sung a new song, saying, Thou art worthy to take the book and to open the seals thereof: for thou was slain (cross) and has redeemed us to God by thy blood out of every kindred and tongue and people and nation; And hast made us unto our God kings and priests: and we shall reign on earth. ~ Revelation 5:9-10

Each Christian member of the Church is also their own individual (low) priest officiating their own individual altar before God on their own behalf. Each Christian is in interaction with God, offering to God sacrifices, offerings and gifts. In other words, Christians do not go to another (low) priest and then request that priest to go to God for us. The Christian is the priest and we each go to God ourselves, through the (high) priest Jesus.

Ye also, as lively stones [living confessions of Jesus], are built up a Spiritual house, a holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. ~ 1 Peter 2:5

But just what are these spiritual sacrifices and offerings that we as priests are to offer to God? Some of our offerings to God are, praises, rejoicing, love, faith, hope, patience, involvement, anything we do for God or any interaction from us to God is done in our function as a priest.

But I have all and abound: I am full, having received of Epaphroditus [a messenger] the things which were sent from you, an odor of a sweet smell, a sacrifice acceptable, well pleasing to God. ~ Philippians 4:18

The Apostle Paul is writing to the Church at Philippi that their giving to the ministry of Paul was an acceptable sacrifice, not just to Paul but also to God.

But to do good and to communicate forget not: for with such sacrifices God is well pleased. ~ Hebrews 13:16

October 19

Resurrection

For October 19 Topics Genesis MatthewActs 1 Corinthians

Resurrection is to Live Again

Anastasis (G386) Ana - up; Stao - Stand; stand up again, raise, live again

Verses - Matthew 27:53; John 5:29 11:25; Acts 1:22; Romans 1:4; 1 Corinthians 15:42; Philippians 3:10; Revelation 20:5-6

First Use: Genesis 22:1-19 .. And He (God) said, Take now thy (Abraham's) son, thy only son Isaac, whom thou lovest and get thee into the land of Moriah {present day temple mount in Jerusalem}; and offer him there for a burnt offering upon one of the mountains of which I will tell thee.. And Abraham said unto his young men, Abide ye here with the donkey; and I and the lad will go yonder and worship (acknowledge life comes from God) and come again to you.

Abraham was acknowledging the resurrection ability of God, stating that he and Isaac were both going to return after he had offered Isaac as a sacrifice. The sacrifice was both prophetic and symbolic of the future sacrifice of our Heavenly Father offering His Son Jesus, at the exact same location. The Father offered Jesus His Son so that mankind would be reunited with God.

The same day came to Him (Jesus) the Sadducees {religious/political leaders}, which say that there is no resurrection... Jesus answered and said unto them, Ye do err (error), not knowing the Scriptures (Bible), nor the power of God... But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying, I am the God of Abraham and the God of Isaac and the God of Jacob? God is not the God of the dead, but of the living. ~ Matthew 22:23,29,31-32

Resurrection is to stand up again, to come back living from the dead. Jesus has done just that. Jesus suffered and died on the cross and resurrected the third day. The resurrection is the cornerstone of the Christian faith. Without the resurrection of Jesus there is no Christianity. The resurrection proves that Jesus is God. It proves that His sacrifice is acceptable and that our own sins are forgiven and it proves that believing Christians will spend eternity with the loving God in heaven.

The resurrection of Jesus is the pivotal event that a Christian is required to believe in, in order to be a Christian and become justified. One has to believe in the actual bodily resurrection of Jesus. It is not a theory, nor is it a vague hazy concept, or in a "spiritual" sense that Jesus has resurrected. The same Jesus that was born from the womb of a virgin, died on the cross and was buried in the tomb, is the same Jesus that stood again in full resurrection life. The resurrection of Jesus is the one act of faith (belief) that we as Christians are required to believe. Without a belief in the resurrection of Jesus it is impossible to be a Christian, it is impossible to have a relationship with God. Christianity stands on the wonderful resurrection of Jesus.

For I (Apostle Paul) delivered unto you First of all that which I also received, how that Christ died for our sins according to the scriptures: And that He was buried and that He rose again (resurrected) the third day according to the Scriptures: And that, He was seen of Cephas (Disciple Peter), then of the twelve (disciples): After that, He was seen of above five hundred (500+ people) brethren at once; of whom the greater part remain (are still alive) unto this present, but some are fallen asleep. After that, He was seen of James (a 1/2 brother of Jesus, born to Mary and Joseph, he wrote the N.T. book of James); then all of the apostles {it was a requirement of the early Church to see the resurrected Jesus before you could be called an Apostle} and last of all He was seen of me (Apostle Paul) also. ~ 1 Corinthians 15:3-8

It was on the evening of the resurrection of Jesus that the disciples received the baptism of the Holy Spirit by Jesus. We are not baptized and do not receive the baptism from Jesus until the day we First realize that Jesus is indeed risen from the dead, that He is alive! The Gospel Message of the Church is the resurrection of Jesus. The Apostle Paul traveled the known world delivering this message to everyone, from Kings to outcasts.

Having therefore obtained help of God, I (Apostle Paul) continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come: That Christ should suffer and that He should be the First that should rise from the dead and should show light unto the people and to the Gentiles (non-Jews). And as he (Paul) spoke thus for himself, Festus [Roman, Governor of Caesarea] said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad. ~ Acts 26:22-25

The Apostle Paul was on trial for his life in the Roman court system. Paul was testifying before King Agrippa and the King's wife Queen Bernice. Festus the Governor had heard Paul's testimony before about the risen Jesus. But Festus misunderstood and thought Christianity was about a dispute that this man named Jesus was missing. Some thought Jesus to be dead and some thought Jesus to be alive. During the testimony Festus realized for the First time that Christianity is about the resurrection of Jesus and right in the middle of Paul's speaking a startled Festus shouted out that Paul was mad.

The resurrection of Jesus is a weighty topic to ponder and like Festus we might want to declare this is madness, but the truth is, Paul, the disciples, over 500 apostles, the prophets, the law, the scriptures and the Holy Spirit of God all testify to the Gospel News that Jesus is indeed the Christ and raised from the dead!

October 20

Second Coming

For October 20 Topics Genesis ZechariahActs Jude

A Second Coming means that there has already been a First Appearance

First Use: Jude v. 14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord comes (2nd Coming) with ten thousands of His saints,

Second Coming means that there has already been a First Coming; the Second Coming is a return appearance. Jesus came the First time to redeem mankind back to Him. Jesus specifically came the First time to suffer death on the cross, but not just death; mocking, humiliation, rejection, abuse and a host of other things that the God of Glory would suffer at the hands of His creation. The mystery is not that Jesus would return, the mystery is why did Jesus come the First time. Of course there is only one answer to the First visit of Jesus and that is that Jesus came because He loves us.

The Second Coming of Jesus is when Jesus returns to establish His throne here on earth, when Jesus reigns and rules as the rightful King and God of the earth. Right now Jesus reigns and rules in the lives of Christians but apart from Christians the world does not acknowledge Jesus as the King.

And to this agree the words of the prophets; as it is written, after this [after God takes for Himself people from among the gentiles] I (Jesus) will return and will build again the tabernacle [dwelling, throne] of [king] David. ~ Acts 15:15-16

Jesus is the physical seed (descendant) of king David, through Mary who is a descendant of David. Jesus a descendant of David is then eligible and is going to rule the earth from the same throne that king David ruled Judah from over 3,000 years ago.

There are approximately 333 prophecies written in the Old Testament of the Bible predicting the First coming, of Jesus. There are approximately 555 prophecies in the entire Bible (Old and New Testaments), prophesying about the second coming of Jesus creating a total of about 888 prophecies regarding the various comings of Jesus.

First Coming Prophecies:

The Bible's first prophecy given is about the 'First Coming' of Jesus.

And the LORD God said unto the serpent, Because thou hast done this (deceived the woman), thou are cursed above all cattle and above every beast of the field; upon thy belly shalt thou go and dust shalt thou eat all the days of thy life: And I will put enmity between thee and the woman and between thy seed (Antichrist) and her seed (Christ - Jesus); it (Jesus) shall bruise thy (Satan's) head [this occurred at the cross of Jesus, John 19:17 and He bearing His cross went forth into a place called "the place of the skull".] and thou shalt bruise His heel ... Genesis 3:14-15

This among other things, happened to Jesus on the cross where His heel was nailed against the cross and was badly bruised as He supported His body on the heel of His foot. This is a prophesied injury that could not have occurred by stoning or any other means of death. Jesus bruised His heel in order to heal us.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is just and having salvation; lowly and riding upon an ass (donkey) and upon a colt the foal of an ass (donkey). ~ Zechariah 9:9

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem [Jerusalem was destroyed the First time by the Babylonian army in B.C. 722] unto Messiah (Jesus) the Prince shall be seven weeks {each week is a seven year time period, like a decade of seven years} and threescore (60) and two weeks: {7 + 60 + 2 = 69 weeks; 7 X 69 = 483 years, Jesus was prophesied to come 434 years after the commandment to rebuild Jerusalem and He did.} the street shall be built again and the wall, even in troublous times.. And after threescore and two weeks shall Messiah (Jesus) be cut off (executed, (H3772)), but not for himself: ~ Daniel 9:25-26

It was 7 weeks or 49 years until the Jerusalem temple was rebuilt, occurring after the 70 year Jewish captivity in Babylon was complete. Then there were roughly 169 years until the commandment to rebuild Jerusalem was given. After an additional 60 and 2 weeks 434 years the Messiah was to be executed, the cross of Jesus.

There are a total of 70 weeks, 490 years, explained to Daniel the prophet by an angel, 69 of the weeks have been fulfilled the 70th and last week (seven year period) is thought to take place during the time of Revelation.

Second Coming Prophesies:

Behold, He cometh with clouds; and every eye shall see Him and they also which pierced Him: and all kindreds of the earth shall wail because of Him. Even so, Amen. ~ Revelation 1:7

The Bible's Second Prophecy is given by Enoch of the Old Testament and is about the 'Second Coming' of Jesus.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of His saints. ~ Jude ver. 14

And I will pour upon the house of David and upon the inhabitants of Jerusalem, the Spirit of grace and of supplications: and they shall look upon Me whom they have pierced and they shall mourn for Him, as one mourneth for his only son. ~ Zechariah 12:10

This is an Old Testament prophecy, stating that the Messiah would return and the one whom they "have pierced". Psalms 22 in the Old Testament contains direct quotes of Jesus from the cross. Isaiah Chapter 52:13 - 53:12, is also an Old Testament direct description of the events of the crucifixion of Jesus.

October 21

Sin

For October 21 Topics Genesis Romans1 Timothy

Sin is our missing God's goal for our life i.e. being defeated

Hamartia (G266) missing the target, defeated, beaten, looser

Verses - Mark 2:10; Acts 2:38; Hebrews 1:3; 1 John 1:9; Revelation 18:4-5

First Use: Genesis 4:7 If thou doest well, shalt thou not be accepted? And if thou doest not well, sin lieth at the door and unto thee shall be his desire and [but] thou (you) shall rule over him.

For all have sinned and come short of the glory of God; ~ Romans 3:23

Wherefore, as by one man (Adam) sin entered into the world and death by sin; and so death passed upon all men, for that all have sinned: ~ Romans 5:12

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? ~ Romans 6:16

For sin shall not have dominion (rule) over you: for ye are not under the law, but under grace. ~ Romans 6:14

This is a faithful saying and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. ~ 1 Timothy 1:15

Sin is disobedience to God. When we sin against God we have been overcome, we have lost, been defeated, the modern term for sin would be looser. We have lost when we sin, lost the accomplishment, lost the victory and lost the reward. Jesus is not a sinner, Jesus is not a looser, Jesus is victorious and Jesus is a winner. Jesus has allowed us to trade in our loosing position and join Him in His victory over sin and death.

Sin is disobedience, without at least one rule or law there would be no sin. No rules or no laws would indicate no infractions and therefore no sin. Without any laws there also wouldn't be any obedience. Adam and Eve had at least one law to follow and that law was to not eat from the tree of good & evil. During the time of Moses, God instructed the Jews in about 613 laws.

Since Jesus has come, all of the laws have been combined into two commandments:

We are to love God with all our heart, soul, mind and strength and we are to love our neighbor as ourselves.

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart and with all thy soul and with all thy mind. This is the First and great commandment. And the second is like unto it, Thou shalt love thy neighbor as thyself. On these two commandments hang all the law and the prophets. ~ Matthew 22:37-40

This law that we follow is called the Royal Law because Jesus who gave it to us, is also a Royal King, it is the Royal Law coming from the Royal King Jesus.

A law is different from a rule; a rule is basically a person's decree. Breaking the speed limit is actually breaking a rule. People have decreed a rule for all to follow while driving. When the rule is broken, then there are options for fines and punishments and they vary according to the desires of the people in charge.

A law on the other hand is God's rule. Laws are a guaranteed cause and effect. There are many laws, including a law of gravity, a law of entropy (anything left alone will decay, not improve), a law of electricity if we break one of these laws a lawyer or a judge cannot lessen the penalty. Touching electricity will cause a shock, falling from a high place will cause a hard landing, etc.

The same cause and effect applies to spiritual laws, the end result of sin is death. If you're not sure about this law, try to find someone, anyone over about 120 years old. Very old people do not exist because everyone is under sin and from the law of sin the result is death. There are other laws. God also has the complete (in Jesus) law of liberty, that if we have Jesus we have complete liberty and God has given us the Royal Law to love God and to love our neighbor as ourselves.

If we follow Jesus and the royal law of Jesus we are guaranteed, by the Law of God, to be in the Family of God.

October 22

Sleep

For October 22 Topics Genesis 1 Corinthians1 Thessalonians

To Sleep in Jesus Christ is to be unharmed by the physical effect of death

Koimao (G2837) sleep, slumber, unaware, die, deceased

Verses - Psalms 13:3; Matthew 13:25; 1 Corinthians 15:20-51; Ephesians 5:14; 1 Thessalonians 4:14 5:6,7,10

First Use: Genesis 2:21 And the LORD God caused a deep sleep [i.e. death on the cross] to fall upon Adam and he slept: and He took one of his ribs and closed up the flesh instead thereof;

The bride of Adam came from His side, while he was placed in a deep sleep. The bride (Church) marriage with Jesus was made possible by the blood that flowed from the side of Jesus, while He was dead on the cross. God through Adam was acting out how Jesus was to obtain His bride, the Church.

Sleep has several meanings in the Bible. Sleep is referred to as the physical act of sleep. Sleep is also referred as the death of the believer. Just as physical sleep is not harmful to the person, death is not harmful to the believer. Sleep is also used to refer to being unaware, that is unaware of God, unaware of man's sinful predicament and unaware of God's plan for man.

Wherefore whosoever shall eat this (communion) bread and drink this (communion) cup of the Lord, unworthily shall be guilty of the body and blood of the Lord. But let a man examine himself and so let him eat of that bread and drink of that cup. For he that eateth and drinketh unworthily eateth and drinketh damnation to himself, not discerning the Lord's body. For this cause many are weak and sickly among you and many sleep. ~ 1 Corinthians 11:27-30

This sleep does not mean death, it means unaware. Many people in the Church of Corinth were not awake to the relationship and salvation that are available in the living resurrected Jesus.

It is possible to partake in the Christian practice of communion by eating bread and drinking from the cup, yet not being aware of the gift of God from Jesus that the bread and the cup represent. We are being told in this verse that ritual does not heal us and make us alive to God but that a relationship with Jesus does. We are being encouraged to awake from sleep and to be aware of God and His healing salvation plan for us.

But ye, brethren, are not in darkness, that that day (the day of Jesus' return, to rapture the Church) should overtake you as a thief. Ye are all the children of light and the children of the day: we are not of the night, nor of darkness. Therefore let us not sleep, as do others; but let us watch and be sober. For they that sleep in the night (darkness); and they that be drunken are drunken in the night. But let us, who are of the day (awake), be sober, putting on the breastplate of faith and love; and for a helmet, the hope of salvation. ~ 1 Thessalonians 5:4-8

October 23

Spirit

For October 23 Topics Genesis JohnHebrews 2 Peter

Spirit life is Eternal life

Pneuma (G4151) air, breath, spirit, indestructible spirit life, everlasting spirit life
Hebrew: Ruwach (H7303) breath, life, spirit

Verses - Genesis 41:8,38; Ecclesiastes 3:21; Joel 2:28,29; Romans 1:9, 8:11; 1 Peter 1:11; Revelation 11:11

First Use: Genesis 1:2 And the earth was without form and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

And the LORD said, My Spirit shall not always strive with man, for he also is flesh: yet his days shall be a hundred and twenty years. [This was probably 120 years before the flood of Noah.] ~ Genesis 6:3

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding. ~ Job 32:8

Where our soul is our self-awareness, our spirit is our awareness of God

The spirit and soul are not the same thing yet they interact closely.

For the word of God is quick (alive) and powerful (energy) and sharper than any two-edged sword, piercing even to the dividing asunder of the soul and spirit and of the joints and marrow and is a discerner of the thoughts and intents of the heart. ~ Hebrews 4:12

The Bible refers to the relationship between spirit and soul as being like the relationship between the marrow of the bone and joints that hold the bones together. And like the difference between thoughts and intents. Science cannot tell the point where marrow stops being marrow and starts to become bone because the change from marrow to bone is so gradual and interwoven. Nor can scientist tell where bone starts to become joints, ligaments and tendons, because the change is also interwoven and gradual. ~ Hebrews 4:12

The Bible does refer to separating the spirit from the soul; this requires that they are not the same item. If they were the same in substance the Bible would probably refer to cleaving (chopping). The Soul is often mentioned encompassing spirit and the spirit is often mentioned encompassing soul so the relationship is close and interwoven yet the two are each unique.

Spirit refers to spirit existence; the Bible uses the same word to refer to the Holy Spirit that it uses to refer to human spirits and the same word for angelic spirits and even demonic, unclean spirits.

The spiritual realm is the true permanent realm:

The physical realm, what we see, touch, taste, smell, feel & hear with our physical bodies is the temporary realm.

God has created the physical realm to convey Biblical Spiritual truth to us. There is the existence of physical light and darkness representing the Spiritual concept of division and judgment, separating light from dark and light shining into darkness to dispel darkness. Fire, water, breath are all physical elements to represent Spiritual truths, water is cleansing and refreshing, fire is light and through heat judgment, judging between what will last and what will burn.

Breath is required for life; humans have only one breath of life in our possession at any one time. We are always one breath away from physical life and physical death. Likewise, a non-believer is only one breath away from repentance and Spiritual life from spiritual death at any one moment.

The battle that the Christian faces is a spiritual battle. Satan is a spirit being. It is said that Jesus is on the inside of us trying to be exposed to the outside world while Satan is on the outside of us trying to get inside and direct or possess us. Satan cannot overpower the human spirit so Satan's main tool to control and possess humans is by deception and tricks. Satan tricks humans into thinking what they are doing is right, yet all along it is wrong. It is any con artist's biggest con to so completely fool the victim that they never become aware that they were deceived and therefore never putting the con artist in any danger.

The spirit realm is the important realm. We as Christians have to acknowledge the existence of the spirit realm, good and evil and to react appropriately.

But the hour cometh and now is, when the true worshipers shall worship the Father in spirit and in truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in spirit and in truth. ~ John 4:23-24

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. Seeing then that these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness. Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for a new heavens and a new earth, wherein dwelleth righteousness. ~ 2 Peter 3:10-14

October 24

Temptation

For October 24 Topics Genesis Psalms1 Corinthians James

Tempting is testing a quality while adding maturity and development

Periazo (G3985) temporary, tempt, test i.e. Testing for good or for bad qualities
Hebrew: Nacah (H5254) test, prove i.e. Testing the quality of the product

Verses - Deuteronomy 6:16; Matthew 4:3; Mark 12:15; Acts 5:9; 1 Thessalonians 3:5; James 1:3; 2 Peter 2:9; Revelation 3:10

First Use: Genesis 22:1 And it came to pass after these things, that God did tempt (test) Abraham and said unto him, Abraham: and he said, Behold, here I am.

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth (test) the hearts and reigns (our determination). ~ Psalms 7:9

God is testing the hearts and the determination of man to determine if man desires and is determined to follow God or to do evil.

Temptation is one of the more interesting aspects for us, being that we are freewill moral agents living in a society with both good and evil influences. As we navigate through life's options and challenges we routinely encounter temptations both to do good and to do evil. A temptation is an external circumstance we encounter that gives us the opportunity to either do good or to do something else. For instance when we see or hear of someone in need we often are tempted to do more for them than is already being done. We are being tempted to do good. A good temptation test would be when God is encouraging us to do the things that He is involved in like helping, giving, mercy, peace and everything that is consistent and compatible with God. We can easily fail these tests by neglecting to do good when goodness is called for.

Let no man say when he is tempted (tested) I am tempted of God [for evil]: for God cannot be tempted with evil, neither tempteth He any man [for evil]: ~ James 1:13-14

Like good temptations there are also bad temptations (tests). Bad temptations however are not from God they originate instead from ourselves, others, or Satan and his demons. Where a good temptation is to build others and us up bringing us closer to the love of God. A bad temptation is to distance and separate us from God. Satan uses bad temptations in an attempt to distance us from God. Satan also uses them in an attempt to disgrace God. We are created in God's image, we are also God's children. It is a disgrace when instead of living a holy life resembling the characteristics of God our Heavenly Father, we instead act like the devil. Fortunately God is pure holy and undefiled and it is not even possible to disgrace Him. Even more fortunately God has taken the disgrace that we clothe ourselves with and He has wrapped us in His clean garments of righteousness.

There hath no temptation (test) taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it. ~ 1 Corinthians 10:13

Jesus, while He was here on earth to do the Father's will, was continually being tempted by Satan. We can learn many things by how Jesus successfully handled His being tempted. For one thing it is not a sin to be tempted, Jesus was tempted yet He was without sin. Sin comes from how we react to the temptation. The Bible actually tells us that it is not possible for Jesus to fall to temptation and sin. We might think that if it wasn't possible for Jesus to sin then He wasn't really tempted, but remember, tempted means a test it does not mean a desire. Jesus had no desire to sin yet He was still tested.

There are several factors that led to Jesus successfully dealing with temptation by making it no temptation at all and as a result glorifying the Father. Jesus always recognized the truth of the Father. Jesus was not about to trade the truth of the Father for a lie of the devil. Jesus sees sin for what it is, sin is death and sin in its true state of death is not attractive. Jesus kept an eternal focus. Jesus did not get lost in the moment or have any momentary lapses. He kept an eternal heavenly focus, keeping focused on the Father, on the truth of the Bible and trusting in the Father's ability He committed Himself to the Father and kept Himself from falling to temptations.

October 25

Theology part 2

For October 25 Topics 2 Timothy

Theology is Logic, Reason and Understanding as applied to our revealed knowledge of God

Theology, Theos - God; Logos - word, study, logical, reason, discuss, write

All Scripture is given by inspiration of God, [so we can know God] and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be perfect thoroughly furnished unto all good works. ~ 2 Timothy 3:16-17

Theology is the study of God. It is not enough to study God. It is required that we accurately and correctly study God. If we studied President Abraham Lincoln and said he sure was an accomplished violinist, no one ever looked better in a straw hat and those cigarettes he constantly smoked. We would not know Abraham Lincoln because we did not study Abraham Lincoln. To get to know God we have to correctly study God.

Study to show yourself approved unto God, a workman that needs not to be ashamed, rightly dividing the word of truth. ~ 2 Timothy 2:15

It isn't fair to someone to misrepresent others. Sometimes we have a teacher, an employer or someone who has totally misrepresented our abilities and who we are. We don't appreciate it. God has asked us to take the time to get to know Him, who He is. If at the end of our physical life we enter into heaven, look around and say, "Who are you? What is this place?" It could be that we should have spent a little more quality time getting to know God and His kingdom.

October 26

TriUnity

For October 26 Topics Deuteronomy GalatiansJames Jude

TriUnity the Three in One God

Tri - three; Unity - oneness; three in one

Triunity is a word used in an attempt to explain the nature of God the Father, God the Son and God the Holy Spirit. Each person: God the Father, God the Son and God the Holy Spirit, is an individual, yet each one is the one and only God. The Bible referrers to each one of them as God and as individuals. The Bible also refers to them collectively as the one and only true God. How can God be three separate persons and yet be only one God? The answer to this human dilemma of ours exists in the nature of God. God is Spirit. Physical man does not yet comprehend the Spirit realm and until we enter the Spirit realm of God when we pass on from our physical body and receive a spiritual body we will never comprehend fully the three in one nature of God.

Now a mediator is not a mediator of one, but God is one. ~ Galatians 3:20

Thou believest that there is one God; thou doest well: ... ~ James 2:19

To the only wise God our Savior, be glory and majesty, dominion and power both now and ever. Amen. ~ Jude ver. 25

The Triunity concept of God is completely supported in both the Old and New Testaments of the Bible. Genesis 1:1 In the beginning God created the heaven and the earth. The very First opening verse of the Bible instructs us that God is plural in existence. The Hebrew word used for God in Genesis 1:1 is Elohiem (H430). El is one of the Hebrew descriptive names of God. El is used in many Hebrew names Daniel (judged of God, Dani-el); Michael (who is like God, Micha-el) even in city names Beth - El (house of God, Beth-El). The "ohiem" ending in Elohiem is a plural ending. It is like adding an "s" to the end of a word in English. The First mention of God in the First verse of the Bible is instructing us that God is plural in existence.

Hear O Israel: The LORD our God is one LORD. ~ Deuteronomy 6:4

The Hebrew word for one in this verse is Echad (H259). Ehcad means one, like one in unity, or one group. There is a different Hebrew word used for single, or one and only one, exclusively one. The Hebrew word Yachiyd (H3173) has the meaning of single, or only one, exclusive one. Genesis 22:2 And He (God) said, Take now thy son, thine only son Isaac,. The word used for only is Yachiyd. Isaac is not the only child of Abraham, but Isaac is the only exclusive son of Abraham to receive the inheritance of the promise land. The Bible is consistent in reference to the plural Father, Son and Holy Spirit, of triune God.

Each of the Father, Son and Holy Spirit are individually given Biblical credit for eternal existence, being Holy, creating creation, our redemption, being sinned against by man, forgiveness of sin, the resurrection of Jesus and many, many more attributes that can only be attributed to God.

October 27

Truth

For October 27 Topics Genesis John

Truth is the Unchangeable Facts

Greek Aletheia (G225) Truth, true that which exists and cannot change

Verses - Exodus 18:21; Psalms 25:5; Proverbs 12:19; Matthew 22:16; John 1:14-17 3:21 4:23-24 8:32 14:6 17:17; Revelation 3:7

First Use: Genesis 24:27 And he (Abraham's servant) said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of His mercy and His truth: I being in the way, the LORD led me to the house of my masters brethren.

For I am the LORD, I change not; ~ Malachi 3:6

Then Simon Peter answered Him, Lord, to whom shall we go? Thou hast the Words (Truth) of eternal life. ~ John 6:68

Truth is that which exists and cannot change. The truth is the unchangeable fact. There are basic truths in existence. We exist in physical human form on a planet called the earth. It is an undeniable unchangeable truth that we exist. It is also an undeniable unchangeable truth that physical life exists temporally here on earth. The truth is that all who have lived in the past have suffered physical death; they are no longer physically alive with us on earth. Since there are truths in existence there is a truth that explains life and death here on earth.

There can be many theories about how life originated on earth, why and how we exist and why we die, but there is only one unchangeable truth.

Then said Jesus to those Jews which believed on Him, If ye continue in My word (Bible), then are ye My disciples indeed; And ye shall know the truth and the truth shall make you free. ~ John 8:31-32

Evolution is a fantasy about how life came into existence:

Evolution claims that everything that exists now came from nothing. But the truth is if you have nothing, you have nothing and nothing will come from nothing. Evolution claims that change in circumstances makes for changes in life.

Oops, First they say that life came from non-life; the truth is if you have no life then there is no life and no life will come from it. They then say that life once it sprang into existence can now change and adapt. First it took millions of years for life to adapt and for humans to figure out to grow thumbs. Now evolutionist say it actually took billions and billions of years for life to spring and for our thumbs to grow. Oops, now evolutionists say that it might have taken millions or billions of years they don't know but they think they are sure that we got our thumbs from space aliens. Space aliens who themselves sprang into existence from nothing. As long as the explanations and stories change they are not the truth. The truth is we are here and we do exist and only one truth will explain the truth of our existence.

The Bible is the truth. The Bible hasn't changed. The Bible explains creation, life, death, past, present, future. The Bible is complete and unchangeable. The Bible is the truth that matches with the truth of human existence and human death.

Universalism is a term used for a school of thought that unchangeable truth does not exist so we can just make up our own truth and that is truth. Someone says I think we evolved from monkeys and that is their truth, another says I think we evolved from space aliens and that also becomes truth and neither is wrong they are entitled to their own set of truths. The only unacceptable truth to the Universalist is that God exists because if God exists then He is the one unchangeable truth, so man has rejected God in order to accept their own version of truth. Man's version of truth cannot solve the mystery of existence nor can it solve the problem of death.

Jesus saith unto him, I am the way, the truth and the life: no man cometh unto the Father, but by Me. ~ John 14:6

October 28

Unpardonable Sin

For October 28 Topics 2 Corinthians 1 John

Unpardonable Sin (unbelief)

If any man see his brother sin a sin which is not unto death, he shall ask and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he should pray for it. ~ 1 John 5:16

Unpardonable sin or sin unto death (separation from God) is the sin of not acknowledging God as God. God has given each person the spiritual freedom to acknowledge God and God has also given each person the spiritual freedom not to acknowledge Him. We are instructed not to pray for sin unto death. If God were to over-ride the human choice then it wouldn't be a choice. This doesn't mean that God is sitting back hoping people will acknowledge Him. God is actively busy wooing, courting and calling us into a relationship with Him. God is also actively arranging the circumstances of our life to bring us into a relationship with Him and once we are in a relationship, to bring us into a closer relationship with Him.

But if our gospel be hid, it is hid to them that are lost: In whom the god of this world [Satan] hath blinded the minds of them which believe not, lest the glorious gospel of Christ, who is the image of God, should shine unto them. ~ 2 Corinthians 4:3-4

We are instructed not to pray for God to overlook unbelief. If God saved people who didn't believe, then the cross of Jesus would not be necessary, for redemption. The Bible tells us that there are several reasons for unbelief. One is that Satan has blinded the mind of the person in unbelief. The Bible does tell us to pray to bind the works of Satan, so we pray that people will acknowledge God and we can also pray that Satan will be kept away (bound) from interfering in the decisions and choices of the individual, that the individual will be unhindered by Satan and allowed to freely acknowledge Jesus.

We do not pray for God to go against His nature or to overlook sin apart from the cross of Jesus Christ.

October 29

Warfare

For October 29 Topics Genesis 2 Corinthians1 Timothy 1 Peter

Warfare is to engage the opposition

Strateuomai (G4754) Stratos - army, encampment, array; battle, opposing views, to serve in military campaign, duties and functions involved with warfare

Verses - 2 Corinthians 10:3; 1 Timothy 1:18; James 4:1-2; 1 Peter 2:11; Revelation 19:19

First Use: Genesis 14:2 That these made war ...

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare; Holding faith and a good conscience; which some having put away concerning faith have made shipwreck: ~ 1 Timothy 1:18-19

Warfare is to engage the opposition in a life and death struggle. Warfare is used in the Bible to illustrate the life and death nature of the struggle. There are many struggles people face, many of which involve Spiritual life and death.

For though we walk in the flesh, we do not war after the flesh: For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strongholds; Casting down imaginations and every high thing that exalteth itself against the knowledge of God and bringing into captivity every thought to the obedience of Christ; ~ 2 Corinthians 10:3-5

Warfare: Believer

Our own old sin nature, referred to as flesh, wars against our new Spirit nature. This is a condition that is unique to the Spirit filled Christian believer. Only a Born Again Christian has this inner conflict and warfare. We want to do what is right and pleasing to God, yet we still at times do the wrong thing. This is the warfare of the Christian desiring to please God, yet engaging in a conflict within ourselves between right and wrong. Occasionally we do what is wrong but we are always concerned about our actions between right and wrong. This warfare does not cease until we physically die and are no longer in a physical sinful body.

From whence (where) come wars and fighting among you? Come they not hence (from), even of your lusts that war in your members. ~ James 4:1

Warfare: Non-Believer

The worldly non-Christian person also has desires that they would like fulfilled but they are carnal desires and not Godly desires. For instance the unbelieving person has a strong desire for a certain food or certain music. As soon as the food or music is sought out their warfare has ended. However, their desires are only momentarily fulfilled. Jesus said anyone who drinks from the worldly well will thirst again. Warfare to a Non-Believe is self-gratification. Their desire is to meet their own needs First and therefore they do not have the warfare of a Christian who truly, Spiritually desires to deny self and live for God.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul; ~ 1 Peter 2:11

Warfare: Spiritual

True warfare is spiritual. Humans have spiritual opposition from spirit powers that want to keep us from a relationship with God. Warfare also manifests in the physical realm, but it is primarily a spiritual existence. If we dislike someone and physically argue with them, it is because we spiritually dislike that person. It is a spiritual condition that is manifesting in a physical argument. Therefore, the remedy to warfare is Spiritual. God oversees the spirit realm and we are to conduct our lives according to God's Spiritual principals of prayer, Bible devotions, Christian fellowship and Christian service.

Finally, my brethren, be strong in the Lord and in the power of His might. Put on the whole armor of God, that ye may be able to stand against the wiles of the devil. For we wrestle not against flesh and blood [humans], but against principalities [demonic spirits], against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. Wherefore take unto you the whole armor of God, that ye may be able to withstand in the evil day and having done all, to stand. ~ Ephesians 6:10-12

October 30

Worship

For October 30 Topics Genesis PsalmsMatthew

Worship is to Acknowledge where Life comes from

Proskuneo (G4352) Pros - towards, Koun - kiss lit. Like dog licking a masters hand, reverence, adore, Worship.
Hebrew: Shachah (H7812) depress, bow down, prostrate

Verses - Exodus 34:14; Psalms 95:6; Deuteronomy 8:19; John 14:23; Philippians 3:3; Revelation 19:10 22:9

First OT Use: Genesis 22:5 And Abraham said unto his young men, Abide ye here with the donkey; and I and the lad (Isaac) will go yonder and worship and come to you again.

First NT Use: Matthew 2:2 Saying, Where is He that is born King of the Jews? For we have seen His star in the east and are come to worship Him.

The word worship is a reverence for the one who has given us life and created us. Worship means acknowledging where life comes from. To worship the sun is to say that the sun is responsible for creating and sustaining life. other people worship ancestors, science, evolution, thinking that this has caused and sustained their existence.

Abraham was on his way to take Isaac up to Mt. Moriah and offer him as a sacrifice {acting out prophetically, the crucifixion of Jesus; a Father giving his beloved only son} when Abraham told the young men that he and the lad (Isaac) would be back. Abraham was acknowledging (worshiping) that God was going to give life to and sustain Isaac. Isaac was the only child between Abraham and Sarah making Isaac the child of promise. God had promised multitudes of descendants from Isaac and also that Jesus the redeemer would eventually come from the lineage of Isaac. Both of these promises from God could only be fulfilled by Isaac remaining physically alive and having a child.

God does not allow us to worship anything other than God, because only God created and sustains life. For this reason we do not worship Satan or angels or anything else. Satan did not create us in fact he comes to kill, steal and destroy. To worship anything other than God is to be misinformed and deceived.

Come let us Worship and bow down: let us kneel before the LORD our maker. ~ Psalms 95:6

October 31

Yahweh God

For October 31 Topics Genesis ExodusMatthew Romans

Yahweh God is the Eternal, Self-Existing, One

Hebrew: - Yahweh (H3068); God, Self-Existing One, Eternal God, LORD
Greek - Theos (G2316); God, Self-Existing One, Eternal God
English - God; Self-Existing One, Eternal God, Almighty One
Latin - Jehovah; God, Self-Existing One, Eternal God

Verses - Genesis 3:9; Deuteronomy 6:4; Psalms 35:27 146:1; Proverbs 1:7; Isaiah 53:6-10; Jeremiah 29:11

First Use: Genesis 2:4 These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Yahweh is the name that God calls Himself, revealing that God is Self-Existing, that God relies on no one else and nothing else to exist, also revealing that God is eternal, He has always existed and will always continue to exist. God uses the names He allows us to call Him to reveal Himself to us. The First name mentioned for God in the Bible is Elohiem. El meaning God and Ohiem being a plural ending, confirming the plurality of God the Father, God the Son, God the Holy Spirit; the triune (3 in 1) God. Later God refers to Himself as Adonai, also translated Lord, revealing that God is the owner of the universe. God continues and reveals Himself in the name of ElShadi - meaning provider. Shadi actually means breast and El meaning God. God is revealing that He has everything necessary to sustain our lives.

Thou shalt not take the Name of the LORD thy God in vain [empty - meaningless]; for the Lord will not hold him guiltless that taketh His Name in vain. ~ Exodus 20:7

God gave us Ten Commandments [commandments not suggestions] to follow. To not take God's name in vain is the third of God's ten commandments. Vanity means emptiness, in Hebrew it actually means "soap bubble" as a soap bubble is empty and temporary. No one builds a house on a soap bubble. A soap bubble is vanity. We make God, to be vanity to ourselves, when we do not give substance to His name.

After this manner therefore pray ye: Our Father which art in Heaven Holy be Thy Name. [referring to all the Names that God reveals Himself to us] ~ Matthew 6:9

He (Jesus) saith unto them (disciples), but whom say ye that I am? And Simon Peter answered and said, Thou art the Christ, the Son of the living God. ~ Matthew 16:15-16

It is important that we accurately say who God is.

The names of God are various aspects that we can know about God. We can know God as our provider, our creator, our comforter, our Savior, our leader, our Holy God.

The more we know about God the more we know Him.

For instance, for a long time I knew that God exists yet I always thought that God existed far away. I thought Heaven was some vague place far away. I would look out at the distant horizon and think, "I'll bet God is out there" but I couldn't comprehend a God that would be close to me. Then one day while reading the Bible I read Romans 10:6-8.

But the righteousness which is of faith speaketh on this wise, Say not in thy heart, who shall ascend into Heaven? That is to bring Christ down from above: Or, who shall descend into the deep? That is to bring up Christ again from the dead. But what saith it? The Word is nigh thee, even in thy mouth and in thy heart: that is the Word of Faith, which we preach. ~ Romans 10:6-8

We can know God as our creator, as our redeemer; yet fail to know Him as our constant companion, as our leader, our friend and our healer and yet that my friend is our supreme joy as people to get to know Jesus the wonderful God the provider of Eternal life!

November - The Christian Church, Harvest

The 7 Churches

For November 1 Topics Matthew RevelationKingdom of Jesus

Introduction: The 7 Church Letters of Revelation from Jesus Christ

There is a structure and a teaching style that is employed throughout the Bible in both the Old and New Testaments revealing that although written over time and by several different people the Bible really has only one true author and that author is God.

The Parables of Jesus (Matthew 13:1-50) are from the teaching of Jesus during His time on earth. The letters of the Apostle Paul (New Testament) are from a representative of Jesus and finally the 7 letters of Revelation (Revelation 2:1-3:22) are teaching and instruction from the resurrected Jesus Christ, the three teaching groups span three timeframes with the one unique message of Jesus Christ and His eternal Kingdom.

The 7 Church Letters of Revelation from Jesus Christ

1. The Church at Ephesus -- The teaching instructing Church
2. The Church at Smyrna -- The martyred persecuted Church
3. The Church at Pergamos -- The worldly government Church
4. The Church at Thyatira -- The Roman Catholic Church
5. The Church at Sardis -- The Protestant Church
6. The Church at Philadelphia -- The friendship (Evangelical) Church
7. The Church at Laodicea -- The modern comfortable (Emergent) Church

The Matthew Parables of Jesus Christ (Matthew 13:1-50)
Instructions from Jesus Christ to the 7 Churches

1. The Parable of the (Planter) Sower
2. The Parable of Wheat and (Weeds) Tares
3. The Parable of A Mustard Seed (Plant)
4. The Parable of (Sin) Leaven
5. The Parable of A (nonvisible) Buried Treasure
6. The Parable of The Pearl (Jewel) of Great Price
7. The Parable of A Large (Gathering) Net

The New Testament Church Epistles of the Apostle Paul
Instructions and Guidance to the 7 Churches

1. The Church at Ephesus --> 1st & 2nd Corinthians --> The Parable of the Sower
2. The Church at Smyrna --> Galatians --> The Parable of Wheat and (Weeds) Tares
3. The Church at Pergamos --> Ephesians --> The Parable of A Mustard Seed
4. The Church at Thyatira --> Philippians --> The Parable of Leaven
5. The Church at Sardis --> Colossians --> The Parable of A Buried Treasure
6. The Church at Philadelphia --> Romans & Hebrews --> The Parable of The Pearl of Great Price
7. The Church at Laodicea --> 1st & 2nd Thessalonians --> The Parable of A Large Net

Source: BasicChristian.org

November 2

Church at Ephesus

For November 2 Topics Matthew 1st & 2nd CorinthiansRevelation Kingdom of Jesus

The Church at Ephesus -- The teaching and instructing Church - Predominant in the Early Church Age

Church #1 Revelation 2:1-7 Ephesus (desirable) desire to follow and please Jesus Christ
The Bible smart, but too busy to Love Church

Unto the Angel of the Church of Ephesus write; These things says He that holds the seven stars in His right hand, who walks in the midst of the seven golden candlesticks; I know your works, and your labor, and your patience, and how you cannot bear them which are evil: and you have tried them which say they are Apostles, and are not, and have found them liars: And have borne, and have patience, and for My Name's sake have labored, and have not fainted. Nevertheless I have somewhat against you, because you have left your first love. Remember therefore from whence you are fallen, and repent, and do the first works; or else I will come unto you quickly, and will remove your candlestick out of his place, except you repent. But this you have, that you hate the deeds of the Nicolaitanes, which I also hate. He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the Tree of Life, which is in the midst of the Paradise of God. ~ Revelation 2:1-7

Ephesus is the first Church group to be addressed by Jesus in this series of 7 letters that the disciple John wrote as dictated by the resurrected Jesus. Ephesus is a Church strong in the word of God. The Church was established by Paul the Apostle who spent three years at Ephesus. The Church was well known and well visited by the other apostles and disciples. The epistle letter "The book of Ephesians" that the Apostle Paul wrote and it is now in our Bible and carries the title name of "Ephesians" was a circular letter intended for all of the churches to read and distribute. The Ephesians title remained on the book we have in the Bible although the letter may have originally been known as the letter to the Church at Laodicea.

It is likely that the book in the Bible that we call "Ephesians" originated as the letter (epistle) from Laodicea. The early Churches distributed the letters from the Apostles and the Disciples to each Church. A letter written by the Apostle Paul to the Church at Colossus was intended to be distributed to all of the Churches. Today the letters are distributed to all of the Churches via the Bible. As the Bible was assembled they used the letters (epistles) that they had on hand at the time and if a letter happened to be addressed to the Ephesians then that address title remained when the Bible was published.

And when this epistle (Colossians) is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea. ~ Colossians 4:16

Church history has it that the disciple John who Jesus spoke to in order to write the Book of Revelation was heavily involved at Ephesus and later John became the overseer of the Church. With the Disciple John at Ephesus, Christian history also records that Mary the mother of Jesus was then also at the Church. While on the cross Jesus spoke to Mary and to John and Jesus told John to look after Mary. The heavyweights of the early Church were at and associated with the Church of Ephesus a Church that Jesus is now critiquing. Jesus commends the Church that they have done a good job and do not allow evil to be in their presence and that they test the people who say they are apostles to see if they do have a relationship with Jesus. The Church has also labored long and been patient and continues to desire and look for the return of Jesus. After telling the Church what they have done that is good Jesus now instructs them in the areas where they need to change and improve. Jesus points out that the Church has lost sight of the first love relationship they are supposed to have with Him and with one another. Jesus reveals that He knows the heart of the Church and that works without love are empty. Jesus instructs the Church to "Repent" to change their ways and to get back to the most important part of the Christian walk, which is having a loving relationship with God. This is such a serious matter that Jesus says He will remove His candle from among them, in other words without love the Church would not be able to function as light to the world and without love the Church would not have the presence of Jesus. Sadly as history tells us Jesus did have to remove His candle from the Church at Ephesus. The Church that started out so strong for Jesus does not exist today. Today there is not one single Church in the area of Ephesus as Ephesus is now a dominant Muslim area. This is a strong warning for us as the Church at Ephesus that had so many people directly involved with the physical life of Jesus, even Mary herself, and yet it is a Church that lost sight of a loving relationship with God.

As we study the letter from Jesus to the Church at Ephesus what application is there for us today. The Church at Ephesus was a strong doctorial based Church they knew what they believed and they knew why they believed it but it is not enough to know the word of God we have to also practice it and live it. The Bible says that God is love we have to do more than know it we have to live it ourselves. The Bible especially the New Testament is a collection of letters and writings, so many with so much information that at times it is hard to know which letter to read to address the problems in our lives. Ephesus is the first Church that Jesus addressed and in the New Testament the book of Corinthians is the first Church addressed by name. If we read the letter of Jesus to Ephesus and then read the two letters to the Church at Corinth we will get a good idea of how to change and repent from the errors that Jesus spoke about to Ephesus. For instance Jesus instructed them in the need to return to their first love, Corinthians chapter 13 is the definition of love, after reading 1st and 2nd Corinthians we will have no doubt about what God's standard of love is. Also of note 1 Corinthians deals with a man who is committing a terrible sin and tells how to remove him from Church fellowship but then 2nd Corinthians instructs the Church that if a sinner has repented to let them back in and to treat them as a brother in other words to love them. We can consider Jesus' letter to Ephesians and 1st & 2nd Corinthians to be companion books and very useful for guidance and instruction.

Since in our modern mobile times we can easily seek out and locate a Church to our liking we will usually pick a Church to attend that is like us. Our Church consisting of people like us will have a certain personality and dominant trait. This church has the dominant trait of correct doctrine over the love of other people and over their love for God this is something to be repented from but still they are to continue in all the good that the Church is doing.

1. 1st & 2nd Corinthians

Love "The more excellent way" the epistle of 1 Corinthians 12:31 - 13:13 lists the more excellent way to compliment the teaching and stricter ways of the #1 Ephesians' Church.

And now abideth faith, hope, charity, these three; but the greatest of these is charity. ~ 1 Corinthians 13:13

1. The Parable of the (Planter) Sower

And He spoke many things unto them in parables, saying, Behold, a planter went forth to plant; And when he planted, some seeds fell by the way side, and the fowls came and devoured them up:Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth: And when the sun was up, they were scorched; and because they had no root, they withered away. And some fell among thorns; and the thorns sprung up, and choked them: But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold. Who has ears to hear, let him hear. ~ Matthew 13:3-9

Instruction in planting/sowing the seed (Gospel) into the proper soil (heart) type. Teaching the Gospel message to mankind with the right message at the right time and always in truth, love and reconciliation. Instructing with growth, maturity and accomplishment as the intended outcome.

Note: There are no custom messages that apply only to one Church and not to the others. All of the messages, teachings, letters, and prophecies of the Bible are intended for all of the Churches to read, understand and apply.

November 3

Church at Smyrna

For November 3 Topics Matthew GalatiansRevelation Kingdom of Jesus

The Church at Smyrna -- The martyred and heavily persecuted Church

Church #2 Revelation 2:8-11 Smyrna (Myrrh, bitter herb for anointing particularly for burial)
The Martyred - heavily persecuted Church

And unto the Angel of the Church in Smyrna write; These things says the First and the Last, which was dead, and is alive; I know your works, and tribulation, and poverty, but you are rich and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan. Fear none of those things which you shall suffer: behold, the Devil shall cast some of you into prison, that all of you may be tried; and all of you shall have tribulation ten days: be you faithful unto death, and I will give you a Crown of Life. He that has an ear, let him hear what the Spirit says unto the Churches; He that overcomes shall not be hurt of the second death. ~ Revelation 2:8-11

Membership in the Christian Church is costly but you can be sure that our future glory with God is worth more than any cost Satan might try to make us pay.

This wonderful letter of Jesus to the second Church the Church at Smyrna, is written to a persecuted Church. The members of the Church were being harassed and even killed for their faith in Jesus. The word Martyr simply means witness. Jesus said go and martyr (witness) of Him to all the world. It has been said that people gave their lives and became a martyr but actually they didn't become a martyr they were one before they gave their life it is just happened that death was their final act of witness/martyr here on earth. Those people who give their life and die do receive a better resurrection than even those of us Christians who are not put to death. They are a Special group of people to Jesus; they receive a special crown in heaven that only the martyred witnesses receive.

What a wonderful Church and letter, people who love God more than their own possessions, circumstances and even more than their own lives. Many of these people do not have the doctrinal knowledge of the Church of Ephesus yet they have the love. Love that overcomes and conquers all things even death. Jesus does not have repentance for this Church like He did for the first Church and as He does for the other churches. This Church is special and there is no condemnation to those who love Jesus more than they love their own life.

In His letter Jesus explains to the Church that He knows what it is like be killed, but that He is alive and they too will be alive with Him. Jesus also knows the condition of the Church He knows that they are persecuted and do not have many resources. Jesus tells that although they do not have much here on earth they are rich in heaven. He also informs them not to listen to the people who claim to have all of the answers and deride those who are being persecuted. Jesus says that the ones admonishing the suffering Church are from Satan and are not from God. Jesus continues and says for them to "fear not" that although there will be trouble, the trouble is from Satan and not from God, as the evil counselors have said. They are instructed to be faithful to God even unto death and that they will receive the prized crown of life given only all the martyrs. Jesus closes the letter to the Church of Smyrna telling them that the second death the spiritual death will not apply to them and will not be able to harm them.

The tribulation saints are a future group of people that give their life to Jesus and are killed by a coming false Jesus called the Anti-Christ. Anti means "instead of "so he is the "instead of" Christ. It is like asking for water and getting poison "instead of" water. The poison might look and smell like water but it is not water and we will not be refreshed if we drink it, we will die if we drink it. This man that is coming in the future is the instead of Jesus he will pretend to be Jesus and he will pretend to offer refreshing water but it will instead be poison and those who drink it or go along with the plans of the Anti-Christ will die an everlasting death. The future martyred Saints will be the people who know the true Jesus and will refuse to accept the poisoned false Jesus. The false Jesus will be so angry that he will murder every witness he can get hold of. The Bible says that those special saints that are not deceived and follow the true Jesus even to their death at the hands of the false Jesus, they will be very special to the real Jesus and in Heaven the Martyred Saints will always be with Jesus.

Unfortunately martyrdom was very much a part of the early Church. In fact martyrdom has continued throughout the entire Church history and may even be getting worse in our very own day. Today many Christians throughout the world are being denied the basic necessities of life and are being abused even killed for their faith in Jesus. Tragically martyrdom will stay with the Church until the time that Jesus sets up His righteous, Kingdom full of love and justice here on earth. Evil will always hate goodness and evil will try to destroy goodness but it can't because evil is actually fighting against God and God has already won. Christianity is costly and the price has been high every since Jesus was rejected, beaten and crucified on a wooden cross. Membership in the Christian Church is costly but you can be sure that our future glory with God is worth more than any cost Satan might try to make us pay.

Possessing love is a wonderful thing yet knowledge of the Bible assists our love and gives us faith so that we are not so easily shaken during the trials and tribulations that we do not understand. The companion book for this second Church is the epistle to the second named Church, the Church of Galatians, coming right after Corinthians in the Bible. When studding the book of Galatians the Martyred Church can learn for starters that Paul received his doctrine and teachings from Jesus. This means that we all have Jesus as a comforter and a teacher. We do not need to rely on man to teach us the Bible God will do it. If a Christian is imprisoned God will be right there with him to teach him who God is and to comfort him. In the book of Galatians Paul also rebukes Peter. Again we as Christians do not have to let sinful men rule over us. All mankind is sinful and no one is right all of the time so we need to look to God and not man in our lives. Also in the letter to Galatians Paul encourages the Galatians to continue in their Christian walk in a spiritual walk not based on their physical understanding but to literally walk in the Spirit of God. People being harassed and persecuted might want to revert to worldly ways of anger and revenge but these ways will not profit us in our relationship with God. We have to start our Christian walk in the Spirit of God, continue it in His Spirit and end remaining in His Spirit.

2. Galatians

Presenting the resurrection life, a reminder that there is only one true gospel, and confirming that works are of the Spirit not of the flesh the Galatians epistle is sure conformation to the Church in distress the #2 Smyrna Church.

Paul, an Apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised Him from the dead; ~ Galatians 1:1

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed. ~ Galatians 1:9

2. The Parable of Wheat and (Weeds) Tares

Another parable put he forth unto them, saying, The Kingdom of Heaven is likened unto a man which planted good seed in his field: But while men slept, his enemy came and planted tares [weeds] among the wheat, and went his way. But when the blade was sprung up, and brought forth fruit, then appeared the tares also. So the servants of the householder came and said unto him, Sir, did not you plant good seed in your field? from whence then has it tares? He said unto them, An enemy has done this. The servants said unto him, Will you then that we go and gather them up? But he said, No; lest while all of you gather up the tares, all of you root up also the wheat with them. Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather all of you together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn. ~ Matthew 13:24-30

The perils of the Kingdom, there is still an enemy (Devil) in this world, and the importance of giving people influenced by the Devil an opportunity to repent and to be saved and gathered into the Kingdom of God. The necessity of entrusting the Kingdom to God's decisions and to His timing.

November 4

Church at Pergamos

For November 4 Topics Matthew EphesiansRevelation Kingdom of Jesus

The Church at Pergamos -- The desiring a voice in worldly government Church

Church #3 Revelation 2:12-17 Pergamum (tower, "burgh") like the 'Tower of Babylon' the sins of mankind have piled up to heaven
This is a worldly tower government/system

And to the Angel of the Church in Pergamos write; These things says He which has the sharp sword with two edges; I know your works, and where you dwell, even where Satan's seat is: and you hold fast My Name, and have not denied My faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwells. But I have a few things against you, because you have there them that hold the doctrine of Balaam, who taught Balac to cast a stumbling block before the sons of Israel, to eat things sacrificed unto idols, and to commit fornication. So have you also them that hold the doctrine of the Nicolaitanes, which thing I hate. Repent; or else I will come unto you quickly, and will fight against them with the sword of My mouth. He that has an ear, let him hear what the Spirit says unto the Churches; To him that overcomes will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knows saving he that receives it. ~ Revelation 2:12-17

The intermingled Church/State with worldly ways and popular trends.

And I heard another voice from heaven, saying, Come out of her (world), my people, that ye be not partakers of her sins, and that ye receive not of her plagues. For her sins have reached (piled) unto heaven, and God hath remembered her iniquities. ~ Revelation 18:4-5

The third Church represents the time period in Christian history where the persecutions of Christians turned into acceptance and where the Christians embraced the world that was now embracing or at least tolerating them. Jesus in His letter says that He knows where their works are from and where they dwell that it is among this world where Satan has his throne. He goes on to say that they stumble and put obstacles in front of other Christians and that they embrace the practice of "Nicolaitanes" which is the practice of lording over other people, not letting people be free to worship God in a personal relationship. Instead prayers are written to be prayed and man's thoughts are taught in place of Bible study. Jesus says that He hates this practice. Jesus died so that we will be free; the truth has set us free. Jesus does not want us to control or to be controlled by other people.

Often this Church/person is the person that claims to be a Christian but doesn't follow any or many of the Christian ways. This Christian doesn't pray regularly at least not with the assistance of the Holy Spirit and usually they do not even acknowledge the presence of the Holy Spirit. They seldom read the Bible and think much of the Bible makes no sense and that it is of little value to their life or worse yet that parts are untrue. They have wrong opinions about the Bible because they have been wrongly taught by others and they have not taken the time to read or study the Bible for themselves. The people who do seriously study the Bible if they didn't already believe in God usually become believers in God after just a short time of reading the Bible. Some don't even need the Bible to come to God and have come to God just by studying nature, world history or archaeology. The Bible is so factual, so practical, so prophetic, and so complete that those who do take the time to read the Bible can only rejoice in the one true living God while removing their shoes because they know that when reading the Bible they are standing on Holy ground and like Moses at the burning bush they are in the very presence of the Almighty God.

Pergamum Christians do not have many Holy experiences as they think Christianity is yet to happen after they die thinking that they will meet Jesus in the future not knowing that Jesus already resides inside of them being born Again. Because these Christians are not looking to God they are not experiencing God. They go about their lives and jobs looking to themselves, their friends, their bosses, and government for the answers in their lives, missing out on the daily moment by moment relationship God has for us. When we limit our options in life to what we can achieve with our own hands we are living a life one handful at a time and God says let go of what we can hold onto in our hands and to receive from His hands a vast ocean of possibility. When we live our life in the Holy Spirit every moment, every possibility, every person becomes a Divine encounter of God and there is no limit to who we might meet or to what opportunities we have. Sadly the worldly Christian is the one who is secretly ashamed of Jesus and the messy cross. This person wants acceptance from the worldly people around him and in doing so is ashamed of Jesus to some degree or another. This person does not know of the Glory of Heaven and of all the Heavenly angels that await to meet him, so they look at the fallen world and distance themselves from Jesus and ridicule other Christians that are living a life pleasing to God. Jesus said that if we do not say we know Him to people here on earth then Jesus will say that He does not know us to the Father and all the Angeles in Heaven.

Fortunately there is a way out of this Church and into a more meaningful Church. The way out is painful but the results are well worth it. The way is for God to allow every worldly thing that we put our hope and trust into to absolutely fall apart and let us down. Is our security in our money, job, health, friends, and government, all of these will let us down. God in the Bible calls these false cisterns or false water wells that we think hold water but when we go there to drink they had many cracks that we couldn't see and all the water leaked out and the well is empty leaving us empty and thirsty. Fortunately when we thirst enough and when all of our false wells have let us down we can reach out to Jesus who is right there just a breath away, wanting to have a meaningful relationship with each one of us. Once a Christian drinks from the everlasting water of Jesus Christ we will no longer desire what this world has to offer and we will have changed from our old church into a new church with new life and a heavenly focused wonderful life.

The governments of this world will not last God will return to reign and rule on the earth. The prayer "Thy Kingdom come Thy will be done on earth as it is in Heaven" is the prayer we pray right now as we eagerly look for the return and government of Jesus. The Church is a higher calling than the world. Currently Satan is a trespasser and is stealing his ruling authority and Satan is influencing all of the governments of the world, that is why the Bible tells us to pray for all governments and rulers in charge. Remember the prophecies of Daniel say that at the return of Jesus He will destroy and scatter the existing worldwide Government system and His government will take its place.

The companion book of the Bible for this 3rd Church is the book of Ephesians written by the Apostle Paul. In Ephesians the Church will learn that we are made one with Jesus and to not conform to this world but to God. The book also teaches that we the believers are one body and to "keep the unity of the Spirit in a bond of peace." The book goes on to explain our relationship with God and relationships with our spouse, children and employers.

3. Ephesians

The completeness and sufficiency of the Christian Church, navigating relationships and family responsibilities completed by lessons in spiritual warfare make the epistle of Ephesians a great companion to the worldly Church/State of #3 Pergamos.

Endeavoring to keep the unity of the Spirit in the bond of peace. There is one body, and one Spirit, even as ye are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you all. ~ Ephesians 4:3-6

3. The Parable of A Mustard Seed (Plant)

Another parable put He forth unto them, saying, The Kingdom of Heaven is like to a grain of mustard seed, which a man took, and planted in his field: Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becomes a tree, so that the birds of the air come and lodge in the branches thereof. ~ Matthew 13:31-32

The evil birds of the air (demons) will exist and flourish within Churches that have shade - darkened corners where the light of honesty and oversight is not permitted to shine.

November 5

Church at Thyatira

For November 5 Topics Matthew PhilippiansRevelation Kingdom of Jesus

The Church at Thyatira -- The Roman Catholic Church

Church #4 Revelation 2:18-29 Thyatira (white castle) - The Roman Catholic Church
The Church/people not recognizing the majesty, power and sole authority of Jesus Christ

And unto the Angel of the Church in Thyatira write; These things says the Son of God, who has His eyes like unto a flame of fire, and His feet are like fine brass; I know your works, and love, and service, and faith, and your patience, and your works; and the last to be more than the first. Notwithstanding I have a few things against you, because you suffer that woman Jezebel, which calls herself a prophetess, to teach and to seduce My servants to commit fornication, and to eat things sacrificed unto idols. And I gave her space to repent of her fornication; and she repented not. Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds. And I will kill her children with death; and all the churches shall know that I am He which searches the reins and hearts: and I will give unto everyone of you according to your works. But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you no other burden. But that which all of you have already hold fast till I come. And he that overcomes, and keeps My works unto the end, to him will I give power over the Nations: And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of My Father. And I will give him the Morning Star. He that has an ear, let him hear what the Spirit says unto the Churches. ~ Revelation 2:18-29

This Church is most represented today by the Roman Catholic Church.

The 4th Church grew out of the 3rd Church. Where the 3rd Church was involved in worldly government this 4th Church then took the power and influences they had learned in government and used them to create a governing Church, sort of a government for Church. This Church in modern day is most represented by the Roman Catholic Church. It should not seem surprising that God knows about the Catholic Church, because He knows about everything. This is yet another place in the Bible where we can really see the relevance and accuracy of the Bible and recognize that God knows all things past present and future. Remember a correction from Jesus is to draw us closer to Him in the correct manner of worship.

Jesus begins the letter to the Church of Thyatira by addressing Himself as the Son of God. The Catholic Church has become too focused on Jesus as the infant son of Mary and this Church letter is placing the emphasis that Jesus is God and is the son of God and that it is Jesus who our relationship is to be with. Jesus continues that He knows the works and the love that the Church does have and that their works and love are increasing. This is very true about the Catholic Church they are doing marvelous works of charity and love throughout the world. The Catholic Church is almost single handed in their devotion to orphans and the unborn. Jesus then continues with repentance, that He cannot stand the teaching and works of Jezebel. Jezebel was a wicked woman of the Old Testament, maybe the most wicked. Jezebel is referenced in connection with this #4 Church because they are keeping a doctrine that "Mary" (the Virgin Mary) has a part in the work of God. The true Mary of the Bible called herself a humble handmaiden and her spirit rejoiced that God is her savior. The current teaching that is attributed to Mary has nothing to do with the real Mary. The teaching is the teaching of Jezebel and not of Mary. The true Mary is a very courageous and wonderful woman. If anyone in the world could have stopped the crucifixion of Jesus it was Mary. All Mary had to do was to go to either the Jewish authorities or the Roman authorities and tell them that she knew Jesus had a human father and that He was not the Son of God. An earthly father would have put an end to the claims of Jesus being God, having two earthly parents Jesus would not be Holy. Yet Mary did not do this because she could not do it, Jesus is the Son of God, Jesus has no earthly father. If Jesus were not God, Mary would not have allowed the crucifixion to continue. Because Jesus is the Son of God, the real Mary stood boldly by while Jesus suffered on the cross.

Jesus continues in His letter saying that if we follow the false teachings of Jezebel, there is no salvation in any false teaching. Those who follow false leaders will go into the great tribulation [miss the coming rapture] and be killed with death. This is a strong warning because of the strong danger in the false teaching and leading of Jezebel. Then Jesus concludes with the promise that those who remain faithful in the Church will then rule with Jesus.

The Bible companion book to this Church is the next book, the book of Philippians. Philippians is a wonderful book of encouragement. The book explains that Jesus is 100% God and 100% human. The book tells us to "work out our own salvation with fear and trembling" not to let others prescribe our salvation but to let God work it out in us. Remember Salvation is different from Redemption. Salvation means healing, removing hurts and fears. We have a part in our own healing as we seek and trust God. Redemption is the work of Jesus on the cross; we do not have a part in the redemption except to receive it as a free gift from God. The book of Philippians tells of our high calling in Jesus and goes on to encourage us to rejoice and to be content in the Lord Jesus Christ.

4. Philippians

The epistle of Philippians is one of the most Jesus Christ centered epistles. Written in love to a Catholic Church that has strayed it's attention and affections away from Jesus and onto the Virgin Mary and an assortment of human saints. This epistle is a great reminder of the supremacy of Jesus Christ for the #4 Church of Thyatira.

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ; Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God. ~ Philippians 1:10-11

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus. ~ Philippians 4:7

4. The Parable of (Sin) Leaven

Another parable spoke he unto them; The Kingdom of Heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened. ~ Matthew 13:33

Incorrect teachings and outright bad doctrine can permeate into the True Doctrine of the Christian Church creating a new system that was never originally intended.

November 6

Church at Sardis

For November 6 Topics Matthew ColossiansRevelation Kingdom of Jesus

The Church at Sardis -- The Protestant Church

Church #5 Revelation 3:1-6 Sardis (red, gemstone) - Liberal Protestant Church
The Church/people not recognizing the work, and the necessity of the person of the Holy Spirit

And unto the Angel of the Church in Sardis write; These things says He that has the seven Spirits of God, and the seven stars; I know your works, that you have a name that you live, and are dead. Be watchful, and strengthen the things which remain, that are ready to die: for I have not found your works fully accomplished before God. Remember therefore how you have received and heard, and hold fast, and repent. If therefore you shall not watch, I will come on you as a thief, and you shall not know what hour I will come upon you. You have a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy. He that overcomes, the same shall be clothed in white raiment; and I will not blot out his name out of the Book of Life, but I will confess his name before My Father, and before His Angels. He that has an ear, let him hear what the Spirit says unto the Churches. ~ Revelation 3:1-6

This Church is most represented today by the liberal Protestant Church.

A Church people that are not allowing themselves to be washed clean by the Holy Spirit. Spiritually this is a dead Church. A modern Church that feels that we are special in and of ourselves and that even apart from God we are to be admired. Yet God said "come let us reason though your sins are red as scarlet He will make them white as snow" (Isaiah 1:18). Modern liberal Churches welcome in any manner of doctrine and any kind of sin now also seems welcome among the people yet this Church does not even let God Himself into His own Church. In yet another insult to God the modern liberal Church has decided it knows best in how to interpret God's word the Bible but it has done so in a way that completely neglects and negates what God has actually said.

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. If ye be willing and obedient, ye shall eat the good of the land: But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it. ~ Isaiah 1:18-20

The forth Church emerged from the 3rd church that was best represented by the Roman Catholic Church, the 5th Church emerged from the 4th Church and is best represented by the Protestant Church. In 1572 a Catholic Monk named Martin Luther began a formal dissention with the Catholic Church and the end result was the "Reformation" or splitting off of part of the Catholic Church into the Protestant Church. The Church is labeled "Protestant" from the meaning protesters. The Christians were dissatisfied with the doctrines and decrees of the Catholic Church and protested and eventually left to worship God in a less restricted environment.

As Jesus began the 4th letter to Thyatira to remind them that He is the Son of God, Jesus begins this 5th letter to the Church at Sardis to remind this Church that He has the seven [complete] Spirits of God. Jesus is informing this Church that their biggest problem is in neglecting the Holy Spirit. Jesus then tells the Church that He knows their works and that they have a reputation for being alive but instead they are really dead. Again strong words for strong circumstances. Jesus wants us to follow Him in a right relationship and not in a way that is made up or pretend. Jesus says that He has not found their works to be "Perfect." The word perfect means complete like a car would be perfect if it had an engine, a car without an engine is imperfect. Jesus is telling this Church that they are imperfect without the Holy Spirit, in other words they are a people without the engine of the Holy Spirit.

The protestant Church has left the Catholic Church and they have also left the Holy Spirit. Repeatedly the Bible tells us that works done without the guidance and glory of the Holy Spirit are works that are meaningless. It is better not to do something than to do it without the Holy Spirit. Strangely enough the only person excluded from the Protestant Church is the Holy Spirit. Much of the Church now recognizes homosexual marriages, abortion is no longer considered murder, any proud arrogant person is welcome at a protestant Church, adultery and fornication are seldom considered sin, divorce and abandonment of spouses and children are now common place. The Church that is supposed to be the salt and light is not even lifting a finger to turn the pages of the Bible and see what God has to say about it all. It is obvious to anyone that looks that the works of the Church are dead. The reason the works are dead is because the Holy Spirit is not being listened to. Jesus tells this Church to repent and to watch for His return [rapture]. Jesus says that the people who overcome will be clothed with white raiment. The over comers of the #3 Church are to be given a white stone, the stone of acceptance. In the book of Isaiah God told the prophet to tell the people "come now, and let us reason together, saith the Lord: though your sins be as scarlet, they shall be white as snow; though they be red like crimson, they shall be as wool." The word Sardis means a red stone.

The companion book for Sardis is the book of Colossians. The book explains that the revealed mystery of the ages is that Jesus is in us and that this is glorious. The book says "beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ" an admonishment to us to set our affections on the things of above the things of God the Holy Spirit and of heaven.

5. Colossians

The epistle of Colossians is excellent instruction to the Protestant Church that the Kingdom of Jesus is a Spiritual Kingdom where we are to exercise our attitudes and desires in "spiritual understanding" and not just the physical things of this world and especially not the false physical teachings and ideologies of this world like evolution or population control (abortion-euthanasia) theories and practices. The epistle is a great reminder of the Spiritual supremacy of the Kingdom of God for the #5 Church of Sardis.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of His will in all wisdom and spiritual understanding; That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; Strengthened with all might, according to His glorious power, unto all patience and longsuffering with joyfulness; ~ Colossians 1:9-11

5. The Parable of A (nonvisible) Buried Treasure

Again, the Kingdom of Heaven is like unto Treasure hid in a field; the which when a man has found, he hides, and for joy thereof goes and sells all that he has, and buys that field. ~ Matthew 13:44

The world is not the treasure the Church is the treasure. The Church is more precious and more valuable to God than the entire world.

November 7

Church at Philadelphia

For November 7 Topics Matthew RomansHebrews RevelationKingdom of Jesus

The Church at Philadelphia -- The fellowship (friendship) Church

Church #6 Revelation 3:7-13 Philadelphia (Philao - Brotherly love)
The Church/people of Brotherly Love

And to the Angel of the Church in Philadelphia write; These things says He that is Holy, He that is True, He that has the Key of David, He that opens, and no man shuts; and shuts, and no man opens; I know your works: behold, I have set before you an open door, and no man can shut it: for you have a little strength, and have kept My Word, and have not denied My Name. Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before your feet, and to know that I have loved you. Because you have kept the Word of My patience, I also will keep you from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth. Behold, I come quickly: hold that fast which you have, that no man take your crown. Him that overcomes will I make a pillar in the Temple of My God, and he shall go no more out: and I will write upon him the name of My God, and the name of the city of My God, which is New Jerusalem, which comes down out of Heaven from My God: and I will write upon him My new name. He that has an ear, let him hear what the Spirit says unto the Churches. ~ Revelation 3:7-13

A Brotherly embrace of both the Jews (Hebrews) and the Romans (Catholics)

The 6th Church is the Church of brotherly love. Jesus gave us one commandment or law the new (insight) into the law to love God and to love man. Jesus further said that the distinctive mark of a Christian would be our love for God and our love for one another. This is the same law of the Old Testament, Jesus called it new or fresh in that Jesus is now our example for what fulfilling the law is to be and we now have new insight into how to really love God and one another as Jesus loves us so much that He gave His life for us.

In this Church group the people are filled with God's love. They love the Father, they love Jesus and they love the Holy Spirit. These people love Christians in general and denomination names, titles or Church roles mean nothing to them they just meet you where you are and give you a big love boost right into the lap of Jesus seated at the right hand of the Father's throne. Meeting one of these Christians is like taking a big refreshing drink from the free flowing river of life. Often these people are loving in the midst of life's biggest challenges. Their bodies wracked with cancer, having lost parents or children, homes, jobs, etc. these people are the modern women at the well and modern Mary Magdalenes and like them they have met Jesus and have wept and rejoiced at His feet. Many have had a lifelong walk with the Lord knowing Him personally for decades and like Moses they are seated securely in the clift of the rock (Exodus 33:11-23) looking back and seeing the Glory of God in their lives, knowing that Jesus has brought them through the troubles and perils of life. They have seen fellow Christians go home to glory with a smile on their face and the countenance of an angel. They know the one in whom they have entrusted their spirit and soul and they know that God will complete the work that He has begun in them and that His thoughts toward them and towards others are all good thoughts and that there is no condemnation for those who are in Christ Jesus.

Often the new Christian starts out in this Church. The newness of Jesus and the Holy Spirit filled life put us in a peaceful blissful state of well being. We call this the honeymoon state of Christianity when we meet Jesus and all is well. Then the storms and trials come into our lives and we wander through the various churches and growth phases and wonder what we did wrong to lose God, but not to worry, God often gives us a good first taste also called a "first fruit" of what the eternal future will be like and this honeymoon state is where we are destined to return. So forgetting our destination we get confused and think is the Christian life supposed to be this way the trials and troubles? Then we falter when God starts doing a new or different work in another area of our life and emotions. Just hang in there God is expanding us and growing us up in Himself. If we do not get persecuted how would we have intimate fellowship with God and also with our fellow man? So we are bound to sway from Church group to Church group as life's challenges come our way and we have our moments of doubt or our circumstances get the best of us but in the end we should again be back in this Church.

The growing maturing Christian is growing softer and becoming more compassionate and merging into the image of Jesus and away from the image of this cold, hard, cruel world.

There is no rebuke from Jesus for this Church. Jesus instructed the doctrine wise Ephesians to return to their first love, the honeymoon feelings they had in the beginning with Jesus, in other words Jesus encouraged them to get back to the Church of Philadelphia. These people are loving and being loved in a Godly way and Jesus is well pleased with them. This group is not a specific Church age as each of the other churches are. This Church is not addressed from the identification letter that the other churches are. This Church is a special remnant to God and they have existed everywhere there are Christians and at all times of the Church age. This special group of people has the promise from God that they will not enter into the coming tribulation that the world is going to suffer in. Jesus is going to catch up or rapture His people before the coming tribulation (the rest of the book of Revelation). All born again Christians will be raptured before the tribulation. The coming tribulation is coming from God onto a disobedient people. Right now the tribulation we suffer is from our own bad decisions and from the things Satan does to us. If we mismanage our money and go bankrupt it is certainly tribulation but it is from us not from God. God uses our messes to draw us closer to Him so the messes are not that bad after all. The difference between the current tribulation and the future one is that the future one continues to be from Satan and is also from God but God is not going to pour out His tribulation upon the righteous. Jesus resides inside each born again Christian, on the cross Jesus said "it is finished" Jesus will undergo no more tribulation so there is a need for the rapture to remove the "Jesus filled" born again Christians prior to the coming great tribulation.

When the Christian Church first came together the early Church was entirely Jewish-Hebrew as Jesus the head of the Church is Jewish. Then with the admittance of non-Jews (Gentiles) into the Christian Church the early Church struggled with the relationships between Christians, Jews and also the new gentile Christians. An early Church council was established to consider these interactions, the council meeting and its decision are recorded in the Book of Acts (Acts 15).

And the apostles and elders came together for to consider of this matter. And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as He did unto us (Hebrews); And put no difference between us and them, purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke (law) upon the neck of the disciples, which neither our (Jewish) fathers nor we were able to bear? But we believe that through the grace of the Lord Jesus Christ we shall be saved, even (by faith) as they (gentiles). Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James answered, saying, Men and brethren, hearken unto me: Simeon (Peter) hath declared how God at the first did visit the Gentiles, to take out of them a people for His name. And to this agree the words of the prophets; as it is written, After this [after the Christian Church age] I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the Gentiles, upon whom My name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world. Wherefore my (James - Church leader) sentence is, that we trouble not them, which from among the Gentiles are turned to God: But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood. For Moses of old time hath in every city them (Jews) that preach him (laws of Moses), being read in the synagogues every sabbath day. Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; ~ Acts 15:6-22

The early Christian Church declared that of utmost importance for the Christian whether being of Jewish or of Gentile origin is not to offend the followers of Moses, the practicing Jews "For Moses of old time hath in every city them (Jews) that preach him." The dietary laws of not eating blood are not for the Church but the council determined that of greater importance than personal freedom is for the Christian not to offend God's people the Jews who do obey His laws and follow His customs.

The Church of Philadelphia is the brotherly love Church. The two companion Bible books for this Church are the books of Romans and Hebrews. Christians in this Church will need to know the book of Romans to understand that Christians are called into a relationship with God based on faith, that nothing can separate us from the love of God and then how to have fellowship with the fellow brethren by not offending them in our actions and deeds. The book of Hebrews will help us to enter into the very presence of God. Jesus is God and He is also our High Priest and as He has entered into the Holiest place where God the Father's presence is, we by being identified with Jesus are also to enter with Jesus into the Holy presence of God the Father.

6. Romans & Hebrews

The Bible's books of Romans and Hebrews are excellent instruction for the Church of Philadelphia the open door church, where mankind has an open door to fellowship with both man and God. Romans in how to minister one to anther and Hebrews in how to minster to God set the examples for the #6 Philadelphia Church.

Let every one of us please his neighbour for his good to edification. ~ Romans 15:2

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus, By a new and living (Spiritual) way, which He (Jesus) hath consecrated for us, through the veil, that is to say, His flesh; And having an high priest (Jesus) over the house of God; Let us draw near with a true heart in full assurance of faith, ~ Hebrews 10:19-22

6. The Parable of The Pearl (Jewel) of Great Price

Again, the Kingdom of Heaven is like unto a merchant man, seeking goodly pearls: Who, when he had found one pearl of great price, went and sold all that he had, and bought it. ~ Matthew 13:45-46

God gave all that He had at the cross in order to buy people out of sin. A pearl is an organic jewel that originally was an irritant, a grain of sand that has taken the time to grow into a gem, like sinners who have taken the time to grow into precious, valuable saints.

Note: This Church is closely related to the Smyrna Church in that these are the people who love God enough to give their life and Satan is usually mad enough at these Christians to try to take their life. So one day you can be in this Church and the next moment be in the martyrs Church of Smyrna.

November 8

Church at Laodicea

For November 8 Topics Matthew 1st & 2nd ThessaloniansRevelation Kingdom of Jesus

The Church at Laodicea -- The modern comfortable Church - Predominant in the Last Church Age

Church #7 Revelation 3:14-22 Laodicea (Laos - People, diceaos - rule; People rulers)
The comfortable worldly Church where people rule over their own lives not allowing God to lead or rule in their life

And unto the Angel of the Church of the Laodiceans write; These things says the Amen, the Faithful and True witness, the beginning of the creation of God; I know your works, that you are neither cold nor hot: I would you were cold or hot. So then because you are lukewarm, and neither cold nor hot, I will spew you out of My mouth. Because you says, I am rich, and increased with goods, and have need of nothing; and know not that you are wretched, and miserable, and poor, and blind, and naked: I counsel you to buy of me gold tried in the fire, that you may be rich; and white raiment, that you may be clothed, and that the shame of your nakedness do not appear; and anoint your eyes with eye salve, that you may see. As many as I love, I rebuke and chasten: be zealous therefore, and repent. Behold, I stand at the door, and knock: if any man hear My voice, and open the door, I will come in to him, and will sup with him, and he with Me. To him that overcomes will I grant to sit with Me in My Throne, even as I also overcame, and am set down with My Father in his Throne. He that has an ear, let him hear what the Spirit says unto the Churches. ~ Revelation 3:14-22

Laodicea is the comfortable last Church, in this letter God is speaking to most of us. This is the last Church era so also read the Books of 1st and 2nd Thessalonians to get ready for the Christian rapture.

The seventh and last Church in Jesus' Revelation Church letters is the Church that is dominant in our current time and current Church age. This is the last Church letter and also the last Church age or era, there are no more Christian Church ages after this as Jesus will return during this present Church age and He will rapture all the 'born again' Christians unto Himself in Heaven.

After Jesus returns and raptures the Church there will no longer be a 'born again' Christian Church here on earth. There will be Jewish believers and there will be those Martyred saints who give their life for their faith in Jesus but there will not be the 'born again' Church as all of the born again Christians will now be in heaven participating as the bride of Jesus in the wedding feast with Jesus. Remember there was no 'born again' Church during the entire Old Testament. The Church began on the day (Easter) of the resurrection of Jesus when Jesus baptized the disciples in the upper room with His breath and told them to receive the Holy Spirit.

I (John the Baptist) indeed baptize you with water unto repentance: but He that cometh after me is mightier than I, whose shoes I am not worthy to bear: He (Jesus) shall baptize you with the Holy Ghost, and with fire: ~ Matthew 3:11

came Jesus and stood in the midst, and saith unto them, Peace be unto you. And when He had so said, He shewed unto them His hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. And when He had said this, He breathed on them, and saith unto them, Receive ye the Holy Spirit: ~ John 20:19-22

The Church began with the cross and Resurrection of Jesus and is continuing on right now and will end at the rapture when Jesus meets us, the Church, in the air and He takes us to heaven to be with Him therefore saving us from the terrible time of the tribulation to come.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words. ~ 1 Thessalonians 4:16-18

The various churches all dominated throughout each Church era in the order that Jesus has addressed them in His letters. The first era was the Apostolic Church when the Apostles and disciples of Jesus were writing and teaching Gods word at Ephesus and other places. With so much knowledge at Ephesus they had no patience for people who didn't catch on to doctrine and theology. After the Apostles of Jesus grew old and went on to be with Jesus in Heaven the next Church age was characterized by bitter persecution and martyrs, the Church of Smyrna. Today there are more martyrs worldwide than at any time but this period happened when the Church was young and didn't have a worldwide following and when the Bibles were copied by hand, Satan was actually trying to demoralize the Christians and Satan literally tried to kill every Christian and wipe out every Bible. The next era was the Pergamos era and surprisingly the Christians of that era went from persecuted by the world to living in the world. After the brutal nonstop persecutions the Christians themselves became worldly and at the Roman coliseums where Christians were once put to death, the Christians now sat in the seats and cheered as gladiators fought each other to the death on some of the very places where their fellow Christians had died.

After the worldly Christians the next Church era was the structured Church known as Thyatira the Roman Catholic Church where for centuries everyone was supposed to belong to the Catholic Church or they were not considered a Christian. This much authority brought on much abuse of power and much resentment as the Catholic Church ruled with such force that people were not allowed personal Bibles to read and people couldn't even pray personal prayers in their own native language. People even had to go to priests to have them talk to God for them. The puritans that left England and came and started America were fleeing this Church and came to America to establish a Puritan "pure" Christian life. This restrictive Thyatira Church Age gave way to the next Church era called the Protestant reformation where Protestants [protesters] protested the Catholic domination, rightfully insisting that the Bible tells people how to worship and not any organization. This Protestant era took so many liberties that they soon had a muddled comfortable Christianity, people compared themselves to others instead of comparing themselves to Jesus and always finding someone perceived to be of worse character than themselves, people decided wrongly that they had a good Christian walk so now the Christian walk became anything that we determine we want it to be. This brings us to the current and last Church age the Church of Laodicea. This current Church period is a continuation of the protestant age and it is a Church so empty of Jesus that we have become our own god, we are a Church where the "people rule" instead of God.

This is the last Church age and it is during this current Church Era that Jesus will return.

Jesus opens this letter to Laodicea like the previous letters addressing the biggest problem facing the Church. In this case Jesus proclaims that He is the faithful and true witness, the beginning of the creation of God. Jesus is confronting the biggest error of the last day Church. Jesus is reminding us that He is faithful and true and that He is the creator of creation and that creation is from God. It is appropriate that God is speaking to the end time Church about creation. Perhaps the biggest lie being perpetuated right now is the lie of evolution. Evolution is a joke; life does not evolve out of non-life no matter how long you wait millions or billions or years. God being life can create and give life. Life is more than chemicals and material, life is spirit and soul, life is awareness and life is feelings and emotions. The error of evolution would never be believed by the previous churches because they lived in close proximity to life and death. We are now so removed from death that we do not understand life. We give scientist credit for the wonderful inventions that they have worked on in this is wonderful high teach time, but technology does not explain life and scientist apart from God are not able to explain life. In every case of evolution the evolutionist has grossly simplified the complex mechanisms of life. The simplest human cell is more complicated than anything science has ever assembled. A baby being formed in the womb of a woman consists of 23 chromosomes from the man and 23 chromosomes from the woman, living for nine months under water in the womb and then at birth suddenly and instantly starts breathing air, this is complicated as this is the reality of life and this is creation it is Jesus' creation. Without believing that God is our creator, giver and sustainer of life it is impossible to have a relationship with God.

This is the last Church era and we are well into it right now. This era is characterized by worldly comfortable Church people. People are now so comfortable with worldly accommodations that we no longer need what Jesus has to offer. We now live better than any King of the Bible era ever lived. We have orchestras on demand in our Mp3 players, operas on demand in TV and on DVD's. The counsel of the worldly wise in www computing with Google search. Our chariots are always harnessed and travel 75 mph, cell phone messengers in our pockets on demand, our cash vault is carried in a card in our pockets wherever we go, we feast on chefs offerings anywhere we point our chariot. We snuggle cozily into warm beds with dry roofs, living better than any king of the Bible has ever lived. A king from the Bible era would be envious to the point of rage at our opulent lifestyle.

We do not need a vow of poverty that is not the point Jesus is making in this letter. His point is that we have neglected Jesus and have left Him the creator of life on the outside of life as we live our comfortable life to ourselves fulfilling only our own whims. Jesus finds Himself knocking at the door of our heart and asking us to please let Him in. Jesus is not addressing this to the unsaved but to the Church and not as a group but to each individual in hopes that someone, anyone will stop drowning in the river of worldliness and join Him in Spiritual matters. Because this Church is so disgusting to Jesus He says that He will spit us out of His mouth unless we change. The spitting out of the mouth is an involuntary action it is like drinking spoiled milk that your body will not allow you to swallow so the natural reaction is to spit it out. Jesus also tells us to buy from Him gold refined in the fire the fire of trials. None of us wants trials in our life but Jesus says to us to have the trials and to learn from them. Learn that there are tired and hurting people in this world and learn that life is unfair and unjust and most important learn that Jesus is God and apart from Him no soul will have lasting rest or peace.

The companion Bible books for the last Church era are the last Church epistles written by the Apostle Paul, the two epistles to the Church of Thessalonians. In reading the two books of Thessalonians we will learn that it is a time of heavy persecution. The Church of Thessalonica was heavily persecuted, so much in fact that they thought that they had missed the rapture and had gone into the tribulation period. Paul wrote the book to inform them that before the tribulation period there will be a big falling away of Christians from the faith of Jesus called the "Apostasy" and second that the Church will not be here during the time of the coming anti-Christ. The Apostle Paul explained that before the anti-Christ arrives the Church will have been raptured. Jesus told Peter and the rest of the disciples that He was going to build His Church and that the gates of hell will not prevail against it. The anti-Christ is given authority over the people of the earth to overcome them and the anti-Christ will wage war against the Martyred saints of the book of Revelation and overcome them but the Church will have been removed from earth and we will be in heaven during those future events. The Apostle Paul tells us to comfort one another with this thought that Jesus is coming to take us to heaven with Him.

The Church of Laodicea is a sick Church, but the books of Thessalonians are strong medicine. When we start to realize that Jesus is returning and will return to gather us at any moment without any advanced notice, this medicine should cure our illness of an ungodly lifestyle. We should live every moment like it is our last moment here on earth and our first moment in heaven. When Jesus comes we are encouraged by the Apostle John to be living in a manner that we do not shrink back in embarrassment at the coming of Jesus but that we rejoice and embrace Jesus.

And now, little children (Christians), abide in Him (Jesus Christ); that, when He shall appear (G5319) [2nd Coming - aka the Second Advent or the Parousia (Greek word meaning presence, arrival - Wikipedia.com)], we may have confidence, and not be ashamed before Him at His coming. ~ 1 John 2:28

But ye are come unto mount Zion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels, to the general assembly and Church of the firstborn, which are written in heaven, and to God the judge of all, and to the spirits of just men made perfect, and to Jesus the mediator of the New Covenant and to the blood of sprinkling, that speaketh better things than that of Able. See that ye refuse not Him that speaketh. ~ Hebrews 12:22-25

7. 1st & 2nd Thessalonians

The epistle of 1 Thessalonians mentions the rapture of the Christian Church and the Church being gathered into the presence of Jesus Christ. It is of paramount importance that the Christian Church be ready to meet God without a moment's notice and it is meeting God that is the great comfort for the modern #7 Laodicea Church.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words. ~ 1 Thessalonians 4:16-18

7. The Parable of A Large (Gathering) Net

Again, the Kingdom of Heaven is like unto a net, that was cast into the sea, and gathered of every kind: Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away. So shall it be at the end of the world [i.e. the total of all Dispensations]: the Angels shall come forth, and sever the wicked from among the just, And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth. Jesus says unto them, Have all of you understood all these things? They say unto Him, Yes, Lord. ~ Matthew 13:47-51

At the end of the world there will be a gathering together followed by a judgment that will separate all that is good from all that is bad.

November 9

John's 7 Miracles of Jesus

For November 9 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

The Christian Walk Illustrated in the 7 Miracles of Jesus Recorded in the Gospel of John

Introduction:

After accepting Jesus as our very own personal Lord and Savior by knowing that without the sacrifice of Jesus, what He did for us on the cross, that we would be permanently dead in our sin and rebellion, separated forever from God. Now that the sin has been paid for and taken away at the cross of Jesus we Christians are now free from sin and reunited with God in the Resurrection of Jesus.

But what do we do now? After our conversion [Heavenly focus] for the Christian the conversion is just the start of Christianity the best is yet to come.

In the fascinating Gospel of John, John one of the original 12 disciples of Jesus and an eyewitness that was present at all seven miracles, lays out seven miracles that Jesus Himself performed while in person on the earth and in a specific order. These seven miracles in the Gospel of John are a model of the very miracles that Jesus is doing right now this very moment and day in the life of every single living and breathing Christian. Let's take a look at the 7 miracles that Jesus performed and that His disciple John recorded for us.

Miracle 1 - A New Creation - Born Again (John 2:1-11) - Turning wedding water into wine
The New Christian is now clean and becomes filled with the Holy Spirit

Miracle 2 - Healing - Nobility in Jesus (John 4:46-54) - Healing the Nobleman's Son
Our cured Life and Nobility in Jesus Christ

Miracle 3 - Starting the Christian Walk (John 5:1-17) - Healing of the lame man to walk
The Christian can now walk a Christian lifestyle

Miracle 4 - Fellowship among Believers (John 6:1-15) - Feeding the Thousands with Bread and Fish
Fellowship of strengthening, building up, and nourishment in the faith among the believers

Miracle 5 - Calming our Storms and Fears (John 6:16-21) - Jesus calms the disciples during a storm
Jesus calms our fears during the storms of life

Miracle 6 - Mature Christians Preach (John 9:1-11) - Blind eyes opened
Apostles with their eyes opened to the hopeless plight of humanity are sent out to non-believers

Miracle 7 - Our own Resurrection Life (John 11:1-45) - Resurrection of Lazarus from death to life
Resurrection of the believer from physical death to eternal life

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; ~ Colossians 1:10

Source: BasicChristian.org

Note: These are Seven Miracles performed by Jesus before His resurrection and recorded in the Gospel of John by John a Disciple of Jesus. John was an eyewitness present at each of these seven miracles. These miracles are illustrations representing miracles that Jesus is currently doing in the life of each and every individual Christian.

November 10

Miracle 1 - Born Again

For November 10 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 1 - A New Creation a sinner becoming Born Again

Miracle 1 - A New Creation - Born Again (John 2:1-11) Turning wedding water into wine
The Purified Believer becomes filled with the Holy Spirit

And the Third Day [i.e. Resurrection Day] there was a marriage in Cana of Galilee; and [Mary] the mother of Jesus was there: And both Jesus was called [invited], and [also] His Disciples, to the marriage. And when they wanted wine, the mother of Jesus says unto Him, They have no wine. Jesus says unto her, Woman, what have I to do with you? mine hour [Glorification] is not yet come. His mother says unto the servants, Whatsoever He says unto you, do it. And there were set there six water pots of stone [chiseled stone pots for ceremonial religious washings – not ordinary clay pots], after the manner of the purifying of the Jews, containing two or three firkins apiece [i.e. man-sized stone pots]. Jesus says unto them, Fill the water pots with water. And they filled them up to the brim. And He says unto them, Draw out now, and bear unto the governor of the feast. And they bare it. When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: but the servants which drew the water knew; the governor of the feast called the bridegroom, And says unto him, Every man at the beginning does set forth good wine; and when men have well drunk, then that which is worse: but you have kept the good wine until now. His beginning of miracles did Jesus in Cana of Galilee, and manifested forth His Glory; and His Disciples believed on Him. ~ John 2:1-11

In the Gospel of John chapter 2 we read that Jesus' mother is attending a wedding in the city of Cana in the district of Galilee. We read that both Jesus and his disciples are also called [invited] to the marriage. At this particular wedding the host runs out of wine for the guests. Mary, then comments to Jesus that there is no wine. Of course Jesus knew in advance that there was not a sufficient amount of wine at the wedding, this is part of the reason Jesus went to the marriage and brought His disciples with so that He could perform this miracle as an illustration to them and have it recorded in the Bible for us His future disciples. Jesus and the disciples are not the reason that the wine ran out. Jesus and the disciples were both invited [called] and the host would have declined to invite them rather than to invite them and run out of food and drink. Probably everyone at the marriage was having such a festive time that people stayed longer and drank more since the wine ran out yet the food did not lack.

Jesus replies to Mary that "His hour has not yet come." Jesus knows that He is going to provide the much needed wine, but Jesus is establishing that miracles are not the reason that God became a man in the person of Jesus and walked on earth with mankind. Jesus came in the form of a man to die on the cross to remove sin and reunite us with the Father. The hour that Jesus came for is the cross of crucifixion. Mary then instructs the servants to "Whatever He (Jesus) saith unto you, do it." The "obedient" servants then go to Jesus. Jesus instructs the servants to fill the six water pots used for purification to the brim with water. Remember six is the number for man, as man was created on the sixth day. The stone water pots are clean because they are used in cleaning, a dirty water pot would not clean the person who washes from it. Jesus then tells the servant to "Draw out now and take it to the governor of the feast." And they did obey Jesus. When the ruler of the feast tasted the water that was turned into wine he declared that unlike other feasts this feast had reserved the best wine until the end.

This first marvelous miracle that Jesus is performing is an illustration to us His believers. When we obey Jesus we become His servant, Romans 6:16 says "Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?" When we acknowledge our sins and the forgiveness of the cross of Jesus we become clean like the stone water pots. Once we are clean Jesus then comes inside and fills us with His presence. We are then to draw out the wine of Jesus' presence in us and pour it out to others. When we do this we are effecting the lives of others around us.

Wine is used as a Biblical example for the Holy Spirit. Wine has an effect and influence on the person who drinks it. Worldly wine has a bad effect with headaches and hangovers and demeans the person who drinks it and who's actions are influenced by worldly alcohol wine. The presence of the Holy Spirit has an influence on the person who is under His influence, the influence of love and of a testimony of Jesus. This is the first miracle, Jesus has taken the water of this world and turned it into His wine. It is nice to know that the start of the Christian walk is to be cleansed and be filled to the brim with the Holy Spirit. We get confused at times and think if I get my behavior right then Jesus will come to me and give me the Holy Spirit, but it is the other way around when we believe we receive the Holy Spirit in full. It is the Holy Spirit that then instructs us and guides us in our life to live a life of Holiness and communion, pleasing to God. And the best part of the miracle is that God gives the best wine last. The best is always yet to come with Jesus. The Christian walk just keeps getting better and better. If for instance we went to church as a child with our parents then we stopped going to church or we never went at all, and now we think I don't want to go to church I have missed so much and people will judge me. This is wrong in God's eyes, He says follow Him and it will be better than it ever was.

Note: the events depicted indicate a synergism between God and man of religious activity i.e. 'stone pots' that are already religious vessels (humans seeking to please God) being used in the turning of water (ordinary - unsaved) to wine (Spiritual - salvation).

The Calvinism teachings of today wrongly neglect the intended synergistic (God and human interaction) teachings of the Holy Bible and presume that God is directly one-sided and is filling disobedient 'clay pots' (unreligious - unsaved humans) with spirituality (salvation) when in actuality God is responding more to the preexisting human desire of Salvation in using stone (religious ceremony) pots for the example of the giving of salvation wine.

November 11

Miracle 2 - Nobility

For November 11 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 2 - Our Healing (Salvation) and our Nobility (Royal Priesthood) in Jesus Christ

Miracle 2 - Healing - Nobility in Jesus (John 4:46-54) Healing the Nobleman's Son
Our Life and Nobility in Jesus

So Jesus came again into Cana of Galilee, where He made the water wine. And there was a certain nobleman, whose son was sick at Capernaum. When he heard that Jesus was come out of Judaea into Galilee, he went unto Him, and besought Him that He would come down, and heal his son: for he was at the point of death. Then said Jesus unto him, Except all of you [i.e. 'born again' Christians] see signs and wonders, all of you will not believe [i.e. grow in faith]. The nobleman says unto him, Sir, come down before my child die. Jesus says unto him, Go your way; your son lives. And the man believed the Word that Jesus had spoken unto him, and he went his way. And as he was now going down, his servants met him, and told him, saying, Your son lives. Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him. So the father knew that it was at the same hour, in the which Jesus said unto him, Your son lives: and himself believed, and his whole house. This is again the second miracle that Jesus did, when He was come out of Judaea into Galilee. ~ John 4:46-54

The second miracle, Jesus is again in the city of Cana and a certain nobleman's son is sick in the distant city of Capernaum. The noble man approaches Jesus and asks Jesus to heal his son. Jesus replies "that unless ye see signs and wonders ye will not believe." Then Jesus said unto him "go your way; your son liveth." As the nobleman was on his way the next day he met his servants that told him "his son liveth" he asked them when he became well? and discovered it was the same hour that Jesus had spoken the words.

After being cleansed by the blood of Jesus and filled with the new wine of the Holy Spirit, we now partake in the second miracle. Because we "liveth" we have now become a son of Nobility. We are now children of God and our new position is a child of the King Jesus. Jesus' position of nobility elevates us to nobility as well. We can now like this nobleman approach Jesus and talk with Him just like this nobleman did, seeking out Jesus and telling Him our cares and concerns. Jesus tells him "that unless ye see signs and wonders ye will not believe." Jesus is telling this new believer that miracles do not validate God's existence, His presence or man's salvation. We receive salvation and the gift of the Holy Spirit by faith not by experience. In the turning of water to wine in the first miracle only the servants knew that it had happened but they knew it by faith there was no experience involved in the first miracle. Jesus wants us to know by faith that He loves us, He died for us on the cross and He now lives with us in His resurrection.

In Moses day the children of God saw many miracles performed mightily by God yet the people Jews and Egyptians alike both refused to have faith in God. The Bible says that faith comes by hearing the word of God. Faith does not come by seeing with our eyes or experiencing with our intellect or emotions. Miracles are also performed and counterfeited by Satan and the demonic realm. In fact the Anti-Christ, the coming world leader, is a demonic person who rises to power by performing false miracles and false wonders. The people who accept the Anti-Christ will have accepted him based on the miracles he performs instead of relying on the Bible for guidance. If they had read the Bible they would know that the one coming with miracles for everyone to see he will be the fake one.

When we specifically look for miracles we are prone to miss the biggest miracle of all and that is the Spiritual healing of us from death to life. Jesus said the son "liveth" Christianity is not about being bad then becoming good it is about being dead in sin and then becoming suddenly alive to God and life. Notice that Jesus spoke this miracle and healed the son when the son was in a different city than Jesus. It is that way for us, Jesus is in heaven seated at the right hand of the Father, we are here on earth, but we are not out of the effect of Jesus' voice. When Jesus speaks we are healed. This miracle is important, Jesus wants us to know for certain that we are now alive in Him and that we belong to Him. This is the first part of a relationship with God it comes even before our Christian walk and is to be establish beyond any doubt that we are alive Spiritually and that we belong to Jesus. Jesus wants us to have a lifelong Christian walk, one that is grounded in the Bible and strong enough in faith to get us through all of life's disappointments, pains, suffering, and hurts. In fact the healing that is now taking place in the son of the nobleman is the real miracle the miracle healing of hurts, pain, loneliness, sorrow, and suffering.

November 12

Miracle 3 - Christian Walk

For November 12 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 3 - Starting the lifelong Christian Walk (Journey)

Miracle 3 - Starting the Christian Walk (John 5:1-17) Healing of the Lame man
The Christian can now walk

After this there was a Feast of the Jews; and Jesus went up to Jerusalem. Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches. In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water. For an Angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had. And a certain man was there, which had an infirmity thirty and eight years. When Jesus saw him lie, and knew that he had been now a long time in that case, He says unto him, Will you be made whole [Salvation]? The impotent man answered Him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steps down before me. Jesus says unto him, Rise, take up your bed, and walk. And immediately the man was made whole, and took up his bed, and walked: and on the same day was the Sabbath. The Jews therefore said unto him that was cured, It is the Sabbath day: it is not lawful for you to carry your bed. He answered them, He (Jesus) that made me whole (Salvation), the same said unto me, Take up your bed, and walk. Then asked they him, What Man is that which said unto you, Take up your bed, and walk? And he that was healed know not who it was: for Jesus had conveyed [moved] Himself away, a multitude being in that place. Afterward Jesus finds him in the Temple, and said unto him, Behold, you are made whole: sin no more, lest a worse thing come unto you. The man departed, and told the Jews that it was Jesus, which had made him whole. And therefore did the Jews persecute Jesus, and sought to slay Him, because He had done these things on the Sabbath day. But Jesus answered them, My Father works until now, and I work. ~ John 5:1-17

In the third miracle Jesus sees a man near the pool of Bethesda who has had a crippling infirmity for a long time for 38 years to be exact. Jesus asks the man if he wants to be "made whole?" Interestingly the man instead of saying yes replied with a myriad of excuses and reasons as to why he has not been made whole. It turns out that an angel would agitate or trouble the water of the pool of Bethesda and when the hurting people saw the pool disturbed the first one into the pool would be healed by God from whatever ailed them. In this man's case he was so crippled that he was not able to get into the pool first as he could find no one to help him.

Jesus completely ignoring the infirmed man's excuses said to him "Rise, take up thy bed and walk." And immediately the man took up his bed, and walked. Here is another man being healed by the voice of Jesus. The nobleman's son was healed to life this man is then being healed to have a walk [relationship] with God. Once it has been established that we are alive [born again] and belong to God. The next miracle in the life of the Christian is to begin to have an intimate relationship with God, a walk as it is called. Notice that the man was infirm for 38 years, that is exactly the amount of time that the Jews with Moses wandered in the wilderness after neglecting to enter the promise land the first time, and before actually entering into the promised land. After leaving Egypt God led the Jews to Mount Sinai and gave Moses the Ten Commandments, the law (613 commandments), and instruction to build the tabernacle and establish the Levitical Priesthood under Moses' brother Aaron. Then God led the Jews to the promise land where each of the 12 tribes sent out two spies. It took two years once leaving Egypt and staying at Mount Sinai to get to the promise land and send out spies. The spies returned and were afraid to enter the promise land because of the giants in the land. The Jews then had to continue wandering in the desert until the entire generation of unbelief died. The Jews wandered for 38 years until God took them to the promise land the second time and Joshua [Jesus] led them into the promise land as they by faith crossed over the Jordan river.

This crippled man, like us, is in a similar circumstance as the Jews who came out of slavery in Egypt were. They have been saved from slavery and have received instruction at Mount Sinai in how to follow and worship God, they are being miraculously provided for from God with the manna [bread] from heaven, yet they are not yet able to believe and trust God to take care of the giants in their lives. We likewise have been delivered from the bondage and slavery of sin and death, we have been instructed in how to follow and worship the Holy God of Israel, we receive our daily manna in the Bible to sustain us through this wilderness wandering. Yet just like the Jews and just like the crippled man we lack the faith in God to provide for us and to take care of us and our problems. So we to having rejected entering into the promise land must now wander in the wilderness of excuses and complaints until by faith we hear the voice of Jesus and pick up our bed and walk.

Jesus performed this miracle on the infirm man on the Sabbath day, the weekly Saturday Jewish day of rest. The infirmed man was confronted by others for being healed on the Sabbath but remember it is not work to worship God or to be healed by God. Jesus has done the work of salvation [healing] for us. We just need to work through our circumstances with Jesus and the healing is a natural part of walking with God it is not work.

It is interesting in this miracle that God would trouble or stir the water in the pool of Bethesda and that getting into the troubled waters would heal the sick. God does that in our lives He troubles the water of our life He has us work beside a co-worker that we have nothing in common with that we cannot stand to be around. Through these troublings we are healed if we get into the water. Get in there and get to know that co-worker, get in there and work on that resume, work on that marriage and those bills and through the troubled waters God is healing us as we are walking with God.

Jesus later sought out the now healed man and found him in the "Temple" and told him "behold, thou art made whole: sin no more, lest a worse thing come unto thee." That is where Jesus should find us is in the church body worshiping and fellowshipping. Just think what if Jesus had found this man with the sinners? We are freed up from sin to follow God not to return and sin more and make a mockery out of the cross and suffering of Jesus. Jesus makes the point to this man that although our sins are forgiven we still have our own freewill and if we choose to sin "a worse thing will come to us." We are free to worship God and we are free to sin. If however we choose to sin then there will be ramifications. If we return to what we know is wrong it gives Satan a chance to condemn us and accuse us, making our walk with Jesus even more difficult. Difficult that is if we choose to listen to Satan and ignore Jesus, but remember every sin is taken care of at the cross of Jesus, confess the sin, acknowledge the Deity of Jesus and remember the good wine is right now and the best wine is yet to come.

Once the healed man gave credit to Jesus for healing him. The people he told became so upset that Jesus had healed the infirmed man on the Sabbath, they actually sought to kill Jesus. This is the first part of persecution in the Christian walk. As soon as we start to glorify Jesus people are going to start to get upset. People are going to want to kill Jesus and claim that He does not exist or that He is not capable of healing even that Jesus does not care enough to heal us. Jesus' answer to these people is that "My Father worketh now and I work." In fact this is the very work of the Father, the Son, and the Holy Spirit and their work is going on right now whether people choose to believe it or not. And how Jesus would love to do His healing work and have a relationship with even the most critical, cynical and reached sinner.

November 13

Miracle 4 - Fellowship

For November 13 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 4 - Fellowship among the Believers -- note: this could be a taste of Heaven and this could also be a taste of Hell (2 Corinthians 6:7)

Miracle 4 - Fellowship among Believers (John 6:1-15) Feeding of the Thousands with Bread and Fish
Fellowship among the believers

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias. And a great multitude followed Him, because they saw His miracles which He did on them that were diseased. And Jesus went up into a Mountain, and there He sat with His Disciples. And the Passover, a Feast of the Jews, was nigh. When Jesus then lifted up His eyes, and saw a great company come unto Him, He says unto Philip, Whence shall we buy bread, that these may eat? And this He said to prove [test] him: for He Himself knew what He would do. Philip answered Him, Two hundred pennyworth [i.e. all the money we have] of bread is not sufficient for them, that everyone of them may take a little. One of His disciples, Andrew, Simon Peter's brother, says unto Him, There is a lad here, which has five barley loaves, and two small fishes: but what are they among so many? And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand. And Jesus took the loaves; and when He had Given Thanks, He distributed to the Disciples, and the Disciples to them that were set down; and likewise of the fishes as much as they would. When they were filled, He said unto is Disciples, Gather up the fragments that remain, that nothing be lost. Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten. Then those men, when they had seen the miracle that Jesus did, said, This is Truthfully that Prophet that should come into the world. When Jesus therefore perceived that they would come and take Him by force, to make Him a King, He departed again into a Mountain Himself alone. ~ John 6:1-15

Jesus performs this next miracle while on a Mountaintop. A great multitude had followed Jesus out into the countryside. Jesus asked the disciple Philip "where shall we buy bread, that these may eat?" It says that Jesus asked Philip to test Him because Jesus already knew what He was going to do. Philip wondered how much money it would take to buy all of the bread that the huge crowd would need. Another one of the disciples named Andrew said "There is a lad here, which has five barley loaves and two small fishes: but what are these among so many?" And Jesus said "Make the men sit down" Jesus took the loaves and the fish and after giving thanks distributed them to the disciples and the disciples distributed them to the people who were sitting down. When the people were full Jesus instructed the disciples to "Gather up the fragments that remain, that nothing be lost." And the disciples gathered 12 full baskets of fragments from the five barley loaves of bread.

Sharing bread and fish that God has provided for us is an example of fellowship. The miracle of fellowship is that God has broken down every wall and barrier. Believers are now converted and see themselves and others in God's true agape love knowing that we are all created by God in the Image of God. We are all saved and cleansed by the same precious blood of Jesus shed for us on the cross. All people are descendants of Adam and Eve and again we are all related in Noah and His wife. There is no longer any color barrier or ethnic barrier we are all one in Jesus. We are all now nobility, children of the King. We have been elevated to the highest standard obtainable to become a relative in the one and only true Royal Family of King Jesus.

Jesus gives thanks, takes the bread and breaks it, distributing the fragments of bread to feed the multitudes. We often think what do I have to offer in fellowship & Church with other Christians. We look at ourselves and know our problems and our shortcomings. We wrongly think that Christians are "perfect" people and that we need to be "perfect" to fellowship. The reality is that in Jesus He is using the fragments of our life to nourish others in fellowship. When we honestly open up our lives to others we are truly fellowshipping and helping others many who are in similar circumstances as we are.

Then Jesus instructed "Gather up the fragments that remain, that nothing be lost." The truthful fellowship will remain and last even into eternity. There are some things that will transfer with us into Heaven and earthly fellowship is one of those things. The people and Godly relationships we establish here on earth will transfer with us for eternity into Heaven.

November 14

Miracle 5 - Calming Storms

For November 14 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 5 - Calming our Storms and Fears in Life

Miracle 5 - Calming our Storms and Fears (John 6:16-21) Jesus calms the disciples during a storm
Jesus Calms our Fears

And when evening was now come, His Disciples went down unto the sea, And entered into a ship (boat), and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them. And the sea arose by reason of a great wind that blew. So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid. But He says unto them, It is I; be not afraid. Then they willingly received Him into the ship: and immediately the ship was at the land where they went. ~ John 6:16-21

The disciples entered into a boat to cross the Sea of Galilee, alone and in the dark, the disciples began to experience a great storm "and they were afraid." They were still afraid when Jesus walking on the water approached them and said to them "It is I; be not afraid." Then they willingly received Him into the ship (boat): and immediately the ship was at the land whither they went.

The dark nights and the storms of life will come. It is up to us to look to Jesus and to invite Him into our situation into the very boat of our circumstances. As we look around for Jesus we need to look up to see Jesus, for He is above our problems He is walking on the waters. Jesus is above the very storms that threaten to capsize us.

In following Jesus the sea of life will from time to time become stormy, strong winds will blow. These are the very circumstances which Jesus allows into our lives in order for us to call out to Him and to see that He is bigger than any storm. Often these strong winds are nothing less than demonic attacks, but that doesn't matter as Jesus has the authority to calm every storm even satanic and demonic storms. It is important to remember that no matter what direction the wind is blowing from or how strong the storm that Jesus is always in control and He is always with us.

November 15

Miracle 6 - Evangelism

For November 15 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 6 - Mature Christians share the Gospel with others

Miracle 6 - Mature Christians Preach (John 9:1-11) Blind eyes opened (Revelation 3:17-18)
Apostles sent out to non-believers

And as Jesus passed by, He saw a man which was blind from his birth. And His disciples asked Him, saying, Master, who did sin, this man, or his parents, that he was born blind? Jesus answered, Neither has this man sinned, nor his parents: but that the Works of God should be made manifest in him. I must Work the Works of Him that sent Me, while it is day: the night comes, when no man can work. As long as I am in the world, I am the Light of the World. When He had thus spoken, He spat on the ground, and made clay of the spittle, and He anointed the eyes of the blind man with the clay, And said unto him, Go, wash in the pool of Siloam [lit. Apostle], which is by interpretation, Sent. He went his way therefore, and washed, and came seeing. The neighbors therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? Some said, This is he: others said, He is like him: but he said, I am he. Therefore said they unto him, How were your eyes opened? He answered and said, A Man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight. ~ John 9:1-11

This man has remained blind since his birth. Jesus Informed His disciples that the act of making this man see is a work of God. It is a work that God will be glorified in doing. Vision requires light in order to see, Jesus proclaims Himself to be the light for our sight.

Jesus made clay from His spit and dust from the ground then Jesus "anointed" the eyes of the blind man with the clay. Clay represents the frail condition of humanity. The Bible says that we are but clay (Job 4:19). This man was blind to the plight of humanity. This man was blind to the sin and suffering that is occurring around him.

Then Jesus instructed the man to "Go, wash in the pool of Siloam, which is by interpretation, Sent." In Greek the pool of Siloam is called the pool of Apostle. Apostle means sent. The Apostles of Jesus are the "sent out ones" But in order to be sent out it is first required to have sight in the light of Jesus and to have our eyes Anointed with the Clay of humanity. Apostles have the Gospel of the Resurrection of Jesus to Eternal life. Apostles have the Good News and the message is to the sinner that God desires to save them.

We were once blind now that we have been filed with the Holy Spirit read God's word daily, walk according to God's word, share God's word in fellowship with believers, braved the storms of life by calling on Jesus, we can now participate in the 6th miracle of Jesus which is to be a sent out one an Apostle. Jesus said to take the Good News [gospel] of His resurrection into all the world. We do not have to be sent out into the globe to be sent out we can reach our families, friends, communities and co-workers all of them need to experience the love that Jesus has for them. When we have applied God's word to our own life and Christian walk we can now share God's word with others we must be careful to give only God's word and not to pass off our notions as God's word but share only the true bread of Jesus.

November 16

Miracle 7 - Our Resurrection Life

For November 16 Topics John Royal PriesthoodKingdom of Jesus Christian Responsibility

Miracle 7 - Our own Resurrection Life in the Resurrection Life of Jesus Christ

Miracle 7 - Our own Resurrection Life (John 11:1-45) The Resurrection of Lazarus from death to life
Resurrection of the believer from physical death to eternal life

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha. It was that Mary which anointed the Lord with ointment, and wiped His feet with her hair, whose brother Lazarus was sick. Therefore his sisters sent unto Him, saying, Lord, behold, he whom you love is sick. When Jesus heard that, he said, This sickness is not unto death, but for the Glory of God, that the Son of God might be Glorified thereby. Now Jesus loved Martha, and her sister, and Lazarus. When He had heard therefore that he was sick, He abode two days still in the same place where He was. Then after that says He to His Disciples, Let us go into Judaea again. His Disciples say unto Him, Master, the Jews of late sought to stone you; and go you thither again? Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbles not, because he sees the light of this world. But if a man walk in the night, he stumbles, because there is no light in him. These things said He: and after that He says unto them, Our friend Lazarus sleeps; but I go, that I may awake him out of sleep. Then said His disciples, Lord, if he sleep, he shall do well. Nevertheless Jesus spoke of his death: but they thought that He had spoken of taking of rest in sleep. Then said Jesus unto them plainly, Lazarus is dead. And I am glad for your sakes that I was not there, to the intent all of you may believe; nevertheless let us go unto him. Then said Thomas, which is called Didymus, unto his fellow Disciples, Let us also go, that we may die with him. Then when Jesus came, He found that he had lain in the grave four days already. Now Bethany was nigh unto Jerusalem, about fifteen furlongs off: And many of the Jews came to Martha and Mary, to comfort them concerning their brother. Then Martha, as soon as she heard that Jesus was coming, went and met Him: but Mary sat still in the house. Then said Martha unto Jesus, Lord, if you had been here, my brother had not died. But I know, that even now, whatsoever you will ask of God, God will give it you. Jesus says unto her, Your brother shall rise again. Martha says unto Him, I know that he shall rise again in the Resurrection at the last day. Jesus said unto her [you are wrong, regarding a persistent ancient myth about a one-time Last Days resurrection], I Am the [continual] Resurrection, and the [continual] Life: he [OT saint] that believes in Me, though he were dead, yet shall he [continually] live: And whosoever [NT saint] lives and believes in Me shall never die. Believe you this [in the Living Christ, instead of the one-time Last Days resurrection myth]? She says unto Him, Yes, Lord: I believe that you are the Christ, the Son of God, which should come into the world. And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master has come, and calls for you. As soon as she heard that, she arose quickly, and came unto Him. Now Jesus was not yet come into the town, but was in that place where Martha met Him. The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goes unto the grave to weep there. Then when Mary was come where Jesus was, and saw Him, she fell down at His feet, saying unto Him, Lord, if you had been here, my brother had not died. When Jesus therefore saw her weeping, and the Jews also weeping which came with her, He groaned in the Spirit, and was troubled. And said, Where have all of you laid him? They said unto Him, Lord, come and see. Jesus wept. Then said the Jews, Behold how He loved him! And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died? Jesus therefore again groaning in Himself comes to the grave. It was a cave, and a stone lay upon it. Jesus said, Take all of you away the stone. Martha, the sister of him that was dead, says unto Him, Lord, by this time he stinks: for he has been dead four days. Jesus says unto her, Said I not unto you, that, if you would believe, you should see the Glory of God? Then they took away the stone from the place where the dead was laid. And Jesus lifted up His eyes, and said, Father, I thank you that you have heard Me. And I knew that you hear Me always: but because of the people which stand by I said it, that they may believe that you have sent Me. And when He thus had spoken, He cried with a loud voice, Lazarus, come forth. And he that was dead came forth, bound hand and foot with grave clothes: and his face was bound about with a cloth. Jesus says unto them, Loose him, and let him go. Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on Him. ~ John 11:1-45

Lazarus was sick. The Lazarus whom "thou (Jesus) lovest." Jesus replied "This sickness is not unto death, but for the Glory of God, that the Son of God might be glorified thereby." Then Jesus waited two more days before departing with the disciples on the journey to get to where Lazarus was. By the time Jesus and the disciples arrived, Lazarus had been dead and in the grave for four days. The sisters of Lazarus were in despair that Jesus had arrived too late to heal their now dead brother. Jesus replied that to believe in Him is to never die. Then Jesus called Lazarus by name and the dead Lazarus became alive and walked out of his own grave. Not only did Jesus resurrect Lazarus back to life Jesus instructed that the grave cloths that had Lazarus bound up were to be removed.

Many people are afraid of death, Jesus has said that to believe in Him is to have the binding cloths of death and the grave permanently removed from us. In Jesus we have both life and freedom.

It only makes sense that God can resurrect us from death, after all God created each of us and gave us each a life in the first place. What is more difficult, to create life the first time or to give existing life a new body? To God nothing is impossible. The difficult part is not in creating a physical body or next a Spiritual body for us, the difficult part was to remove the sin that separated us from God.

The final miracle of Jesus that we get to participate in is the glorious resurrection of the believer. Jesus called Lazarus by name just as Jesus knows our name and will call us by name to the first resurrection. The first resurrection is a selective resurrection and is for the believer only the unbelievers will not come forward until the end and that is to be condemned. Jesus said "unbind him and let him go" at the resurrection we will no longer be bound to these bodies of flesh and sin. Jesus has set us free from sin and the penalty of sin which is death. The resurrection is where we realize what God has already done for us at the creation and re-united for us at the cross of Jesus.

Note: Jesus resurrected other people (Matthew 9:25, Luke 7:15) from death during His 1st Coming. Lazarus was not a special onetime event. The 1st Resurrection (1 Corinthians 15:23, Revelation 20:6) since the Resurrection of Jesus Christ is a continual and ongoing event not a onetime end of days event. That is why the doctrine of Purgatory is completely rejected by Protestantism because people are either currently resurrected, in order, or are awaiting judgment, a State of Purgatory biblically doesn’t exist.

November 17

8th - Heavenly

For November 17 Topics Mathew JohnRevelation Kingdom of Jesus

Where biblically the number 7 often implies an earthly completeness the number 8 often signifies a Heavenly newness

Jesus' 8th Miracle in the Gospel of John

The 8th Miracle in the Gospel of John is after the Resurrection of Jesus

Jesus and the Miraculous Catch of Fish - signifying that Jesus will bring in the entirety of the Christian Church Age.

After these [Passion - Holy Week] things Jesus showed Himself again to the Disciples at the sea of Tiberias; and likewise showed He Himself. There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of His Disciples. Simon Peter says unto them, I go a fishing. They say unto him, We also go with you. They went forth, and entered into a ship immediately; and that night they caught nothing. But when the morning was now come, Jesus [after the Resurrection] stood on the shore: but the disciples knew not that it was Jesus. Then Jesus says unto them, Children, have all of you any food? They answered Him, No. And He said unto them, Cast the net on the right side of the ship, and all of you shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes. ~ John 21:1-6

Jesus' 8th Parable in the Gospel of Matthew

Then said He unto them, Therefore every scribe which is instructed [in the Bible] unto the Kingdom of Heaven is like unto a man that is an householder, which brings forth out of his Treasure things New [New Testament] and Old [Old Testament]. ~ Matthew 13:52

This 8th Kingdom Parable of Jesus Christ seems to imply that a good Bible Scholar (scribe) is to interpret first the New Testament and then using the knowledge of the New Testament is able to more aptly understand the intentions and Biblical applications of the Old Testament.

Jesus' 8th Seal of Revelation

I Jesus have sent mine Angel to Testify [Seal - 8th Seal] unto you these things in the Churches. I am the root and the offspring of David, and the bright and Morning Star. And the Spirit and the Bride [Church] say, Come. And let him that hears say, Come. And let him that is thirsty come. And whosoever will, let him take the water of life freely. For I testify unto every man that hears the Words of the Prophecy of this Book, If any man shall add unto these things, God shall add unto him the plagues that are written in this Book: And if any man shall take away from the Words of the Book of this prophecy, God shall take away his part out of the Book of Life, and out of the Holy City, and from the things which are Written in this Book. He which Testifies these things says, Surely I come quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen. ~ Revelation 22:16-20

The Book of Revelation seems to have been Sealed with an 8th Seal the Testimony of Jesus Christ. Implied in this 8th Seal is that it has to be activated "Surely I come quickly" (Acts 3:21) before the events of Revelation unfold and that when the Seal is activated then the events of Revelation will quickly unfold.

November 18

The Bible is Perfect

For November 18 Topics Psalms 2 TimothyChristian Responsibility

The Christian Bible is Inspired, Infallible and Perfect in leading people to Salvation

Your Word (Scripture) is a lamp unto my feet, and a light unto my path. ~ Psalms 119:105

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be complete, thoroughly furnished unto all good works. ~ 2 Timothy 3:16-17

Our Bible as we have noted earlier is a translation from the original Hebrew and Greek languages. During the translation process decisions were made by the translators to favor some doctrines while neglecting others. The fact that some doctrines are more clearly and more precisely translated than others does not make the Bible infallible because on whole the Bible as one whole Document is clear, concise, readable and therefore infallible.

Taking select verses out of context and neglecting the greater general principal of Salvation only in Jesus Christ does make the instructor suspect but it does not make the Bible infallible.

The Bible, especially the trustworthy and reliable KJV 1611 version is perfect, at least perfect enough for what we need to study in our given day.

November 19

The 7 Sacraments of the Roman Catholic Church

For November 19 Topics Kingdom of Jesus Royal PriesthoodChristian Responsibility

Roman Catholic Sacrament - divine life dispensed to the people

The sacraments of the Catholic Church are, the Roman Catholic Church teaches, "efficacious signs of grace, instituted by Christ and entrusted to the Church, by which divine life is dispensed to us. The visible rites by which the sacraments are celebrated signify and make present the graces proper to each sacrament. They bear fruit in those who receive them with the required dispositions."

While the Church itself is the universal sacrament of salvation, the sacraments of the Catholic Church in the strict sense are seven sacraments that "touch all the stages and all the important moments of Christian life: they give birth and increase, healing and mission to the Christian's life of faith". "The Church affirms that for believers the sacraments of the New Covenant are necessary for salvation", although not all are necessary for every individual, and has placed under anathema those who deny it: "If any one saith, that the sacraments of the New Law are not necessary unto salvation, but superfluous; and that, without them, or without the desire thereof, men obtain of God, through faith alone, the grace of justification;-though all (the sacraments) are not ineed necessary for every individual; let him be anathema."

The Church further teaches that the effect of a sacrament comes ex opere operato, by the very fact of being administered, regardless of the personal holiness of the minister administering it. However, a recipient's own lack of proper disposition to receive the grace conveyed can block the effectiveness of the sacrament in that person. The sacraments presuppose faith and through their words and ritual elements, nourish, strengthen and give expression to faith.

The Catechism of the Catholic Church lists the sacraments as follows: "The whole liturgical life of the Church revolves around the Eucharistic sacrifice and the sacraments.

There are Seven Sacraments in the Roman Catholic Church:

Baptism, Confirmation or Chrismation, Eucharist (Communion), Penance (Repentance - Reconciliation), Anointing of the Sick (including Last Rites), Holy Orders (Ministry - Ordination), and Matrimony (Marriage - Family).

Source: wiki.com

Note: each of the seven Sacraments of the Roman Catholic Church are administered by a Catholic Priest and received by the laity.

November 20

The 2 Sacraments of the Protestant Reformation

For November 20 Topics Kingdom of Jesus Royal PriesthoodChristian Responsibility

Protestant Sacrament - an earthly sign associated with a promise from God

The Two Reformed (Calvinism) Sacraments

John Calvin defined a sacrament as an earthly sign associated with a promise from God. He accepted only two sacraments as valid under the new covenant: baptism and the Lord's Supper. He and all Reformed theologians following him completely rejected the Catholic doctrine of transubstantiation and the treatment of the Supper as a sacrifice. He also could not accept the Lutheran doctrine of sacramental union in which Christ was "in, with and under" the elements [Communion bread and wine].

The Westminster Confession of Faith also limits the sacraments to baptism and the Lord's Supper. Sacraments are denoted "signs and seals of the covenant of grace." Westminster speaks of "a sacramental relation, or a sacramental union, between the sign and the thing signified; whence it comes to pass that the names and effects of the one are attributed to the other." Baptism is for infant children of believers as well as believers, as it is for all the Reformed except Baptists and some Congregationalists. Baptism admits the baptized into the visible church, and in it all the benefits of Christ are offered to the baptized. On the Lord's supper, Westminster takes a position between Lutheran sacramental union and Zwinglian memorialism: "the Lord's supper really and indeed, yet not carnally and corporally, but spiritually, receive and feed upon Christ crucified, and all benefits of his death: the body and blood of Christ being then not corporally or carnally in, with, or under the bread and wine; yet, as really, but spiritually, present to the faith of believers in that ordinance as the elements themselves are to their outward senses."

The Two Protestant Sacraments

Anglican teaching is that "there are two Sacraments ordained of Christ our Lord in the Gospel, that is to say, Baptism and the (Communion) Supper of the Lord", and that "those five commonly called Sacraments, that is to say, Confirmation, Penance, Orders, Matrimony, and Extreme Unction (Ministry), are not to be counted for Sacraments of the Gospel".

Source: wiki.com

Note: some modern extreme Calvinism teachings are reinterpreting the two Sacraments (Baptism and Communion) to be "Proclaiming of the Gospel of Grace" and "Acts of Service" by an Ordained Pastor/Elder. Notice that the New Reformed Sacraments don't directly benefit the Laity as is the previous case with Roman Catholicism and the Protestant Reformation but instead the New Reformed Sacraments in a sense primarily benefit the Reformed Minister as it is the Minister that according to some customs will receive rewards in Heaven based on a compiling of sacraments on earth. It's also interesting how the New Reformed Sacraments of preaching 'talking' and service 'doing' basically becomes anything that the Reformed Pastor/Elder says or does is a sacrament while anything a non-ordained member does is probably not so much of a holy sacrament. -- The implementation of the New Reformed Sacraments could be a cause of concern regarding an existing pervasive cult mentality.

November 21

The 3 Sacraments of Common Christianity

For November 21 Kingdom of Jesus Royal PriesthoodChristian Responsibility

Common Christian Sacrament - Sacred interactions between humans and God

1. Confession of Faith

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on Him (Jesus Christ) shall not be ashamed. ~ Romans 10:9-11

God the Father: No man can come [confession] to Me (Jesus), except the Father which hath sent Me draw him: and I will raise him up at the last day. ~ John 6:44

2. Baptism - Spirit, Water, Fire

And Jesus came and spake unto them [Apostles], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and Teach all Nations, baptizing them in the Name of the Father, and of the Son (Jesus), and of the Holy Spirit: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you always, even unto the end of the world. Amen. ~ Matthew 28:18

God the Son - Jesus Christ: I [John the Baptist] indeed baptize you with water unto repentance: but He [Messiah] that cometh after me is mightier than I, whose shoes I am not worthy to bear: He [Jesus Christ] shall baptize you with the Holy Spirit, and with fire: Whose fan [i.e. tools] is in His hand, and He will throughly purge [completely empty] His floor [workspace], and gather His wheat [saved] into the garner [building]; but He will burn up the chaff [unsaved] with unquenchable fire. ~ Matthew 3:11-12

3. Communion

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My blood of the New Testament [eternal life], which is shed for many for the remission of sins. ~ Matthew 26:26-28

God the Holy Spirit: The grace of the Lord Jesus Christ, and the love of God [Father], and the Communion of the Holy Spirit, be with you all. Amen. ~ 2 Corinthians 13:14

The like figure whereunto even baptism doth also now save us not [the water and] the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him. ~ 1 Peter 3:21-22

For I [Apostle Paul] have received of the Lord [Jesus Christ] that which also I delivered unto you, That the Lord Jesus the same [Passover] night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when He had supped [eaten], saying, This cup is the New Testament in My blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death [i.e. and resurrection] till He come. ~ 1 Corinthians 11:23-26

Note: To participate in any one of the 3 Sacraments is to participate in all of them. An individual confession of faith that Jesus Christ is the Savior, the Son of God is the same profession as Baptism and Communion.

November 22

The Original 3 Solas

For November 22 Topics Church History

The 3 Solas of the Protestant Reformation

The theology of the Reformers departed from the Roman Catholic Church primarily on the basis of three great principles:

• Sole authority of Scripture -- God revealed (John 12:38, Romans 1:17, Ephesians 3:5)

• Justification by faith alone -- man revealed (Deuteronomy 29:29, Luke 2:35)

• Priesthood of the believer -- interaction between the two (Hebrews 4:14, Hebrews 6:19, Hebrews 10:19-22)

By Scripture Alone (Sola Scriptura)

Sola Scriptura (by Scripture alone) was one of the watchwords of the Reformation. This doctrine maintains that Scripture, as contained in the Bible, is the only authority for the Christian in matters of faith, life and conduct. The teachings and traditions of the church are to be completely subordinate to the Scriptures. Roman Catholicism, on the other hand, holds Scripture and Tradition to be of the same inspired Deposit of Faith.

By Faith Alone (Sola Fide)

Sola Fide (by faith alone) was the other watchword of the Reformation. This doctrine maintains that we are justified before God (and thus saved) by faith alone, not by anything we do, not by anything the church does for us, and not by faith plus anything else. It was also recognized by the early Reformers that Sola Fide is not rightly understood until it is seen as anchored in the broader principle of Sola Gratia, by grace alone. Hence the Reformers were calling the church back to the basic teaching of Scripture where the apostle Paul states that we are "saved by grace through faith and that not of ourselves, it is the gift of God," Eph. 2:8.

Priesthood of All Believers - 'one priesthood of believers' (Sola Sacerdos)

The third great principle of the Reformation was the priesthood of all believers. The Scriptures teach that believers are a "holy priesthood," 1 Pet. 2:5. All believers are priests before God through our great high priest Jesus Christ. "There is one God and one mediator between God and man, the man Christ Jesus," 1 Tim. 2:5. As believers, we all have direct access to God through Christ, there is no necessity for an earthly mediator. The Roman Catholic and Eastern Orthodox concept of the priesthood was seen as having no warrant in Scripture, viewed as a perversion and mis-application of the Old Testament Aaronic or Levitical priesthood [the O.T. having been successfully accomplished, completed and fulfilled in the bringing in and establishing of the Messiah, Jesus Christ and His N.T.] which was clearly fulfilled in Christ and done away with by the New Testament.

Source: Theopedia.com

Note: The original 3 Solas are comprised of the three necessary and distinct categories; God Revealed (One Scripture), Man Revealed (One Faith), and the interaction between the two (One Priesthood).

November 23

The Revised 5 Solas

For November 23 Topics Church History

The Revised 5 Solas of Reformed Theology

The Five solae are five Latin phrases that emerged during the Protestant Reformation and summarize the Reformers' basic theological beliefs in contradistinction to the teaching of the Roman Catholic Church of the day. The Latin word sola means "alone" or "only" in English. The five solae articulated five fundamental beliefs of the Protestant Reformation, pillars which the Reformers believed to be essentials of the Christian life and practice. All five implicitly rejected or countered the teachings of the then-dominant Catholic Church, which the Reformers claimed had usurped divine attributes or qualities for the Church and its hierarchy, especially its head, the Pope.

Sola scriptura ("by Scripture alone") -- God Revealed

Sola fide ("by faith alone") -- God Revealed

*Sola gratia ("by grace alone") -- God Revealed

*Solus Christus or Solo Christo ("Christ alone" or "through Christ alone") -- God Revealed

*Soli Deo gloria ("glory to God alone") -- God Revealed

Source: wiki.com

* New modern statements recently added.

Note: the Priesthood of All Believers (Sola Sacerdos) has been removed.

Also Note: although there are now 5 phrases expanding the original 3 [though 3 phrases are new as (Sola Sacerdos) was removed] there is in actuality now only one category. Gone are the two categories of Mankind [faith is from God in this new model] and the Priesthood category has also been removed from this model. The implication that the newer 5 Solas are somehow more complete or more knowledgeable is misleading in that the 5 Solas are really only 5 rephrasings of the one Sola category.

November 24

The 3 Church Governments

For November 24 Topics Church History Christian Responsibility

Introduction: The 3 Biblical Church Governments - Episcopal, Presbyterian, Congregational

New Testament -- Three and Four Tiered Fellowships

1. Bishops - Pastors and Leaders

2. Elders - Office-bearers and Teachers {Elders primarily serve the Bishops as the Bishops are to test their theology, get their Biblical instruction and receive leadership guidance primarily from the church Elders.}

3. Deacons - Servants {The Deacons primarily serve the Congregants (internal and external i.e. hospital visits) and inform the Elders regarding the needs and condition of the Congregation.}

4. Congregation - Members {Confess a belief in God the Father, The Deity - Virgin Birth and Resurrection of Jesus Christ, the Ministry of the Holy Ghost, publically confessing Jesus Christ to be the only Son of God, are water baptized and are receiving the bread (unleavened - unsweetened) and the cup (fruit of the vine, grape juice) communion.}

The Biblical Pattern of the Three Church Governments

The three prominent forms of church government [Episcopal, Presbyterian, Congregational] all appeal to the Scriptures as well as church tradition for support of their respective positions. Since the Bible is not silent on the subject, key elements in the biblical examples are germane. Greg Bahnsen has noted the following:

• There is no distinction between "elders" and "bishops" (Titus 1:5-7; Acts 20:17, 28); these represent the same office and order.

• Each congregation and center of leadership is to have a plurality of elders (Acts 14:23; 20:17; Phil. 1:1), not one-man rule.

• These elders have oversight of the church (Acts 20:28; 1 Pet. 5:2-3) and are thus responsible to rule the congregation (1 Tim. 3:5; 5:17; 1 Thes. 5:12; Heb. 13:7, 17, 24). They judge among the brothers (cf. 1 Cor. 6:5) and, in contrast to all the members, they do the rebuking (1 Tim. 5:20). Christ calls them to use the "keys of the kingdom" to bind and loose (Matt.16: 19; 18: 18; John 20: 23)—these keys being the preaching of the gospel (I John I :3), administering of the sacraments (Matt. 28:19-20; I Cor. 11: 23ff.), and the exercise of discipline (Matt. 18:17; I Cor. 5:1-5).

• The elders are assisted in their ministry by "deacons" who give attention to the ministry of mercy (Phil. 1:1; Acts 6:1-6; cf. 1 Tim. 3:8-13).

• The office-bearers in the church are nominated and elected by the members of the congregation (e.g. Acts 6:5-6), but must also be examined, confirmed and ordained by the present board of elders (Acts 6:6; 13: 1-3; 1 Tim. 4: 14).

• Members of the church have the right to appeal disputed matters in the congregation to their elders for resolution, and if the dispute is with those local elders, to appeal to the regional governing body (the presbytery) or, beyond that, to the whole general assembly (Acts 15). The decisions of the wider governing bodies are authoritative in all the local congregations (Acts 15:22-23, 28, 30; 16:1-5).

Source: Theopedia.com

November 25

Congregational Church

For November 25 Topics Church History Christian Responsibility

Congregational: Practiced by Jesus and the Apostles - Servant Ministry - Equality

History of the Congregational Church

According to the congregationalist theory of the history of the Christian Church, the early disciples of Jesus had little or no organization. Congregationalists believe that in the centuries after the spread of Christianity, attempts to gain influence over all the churches were made by leaders in centers like Rome, Antioch, Alexandria, Byzantium, and Jerusalem. Typically, congregationalists view this supposed accumulation of power to be complete by the year AD 1000, with the bishop of Rome claiming authority over all Christendom, and many churches throughout the western part of Europe submitted to his authority. The churches of eastern Europe, all of Asia, and Egypt likewise had been gathered under a hierarchy of bishops, but retained their independence from the pope, according to this view.

Congregationalists sympathetically interpret various dissident movements among the western churches, that were suppressed throughout the Middle Ages. By the sixteenth century, political and cultural changes had created a climate in which the Roman church could no longer suppress the protests of men such as John Wycliffe, John Hus, Martin Luther, and John Calvin against alleged church abuses. These reformers advocated a return to the simplicity and sincerity they saw described in the New Testament Church, which congregationalists believe is fulfilled in the congregationalist model of church governance.

There are difficulties in identifying a specific beginning because Congregationalism is more easily identified as a movement than a single denomination, given its distinguishing commitment to the complete autonomy of the local congregation. The idea that each distinct congregation fully constitutes the visible Church can, however, be traced to John Wyclif and the Lollard movement which followed after Wyclif was removed from teaching authority in the Roman Catholic Church.

The early Congregationalists shared with Anabaptist theology the ideal of a pure church, which made adult conversion experience important for full membership in the church, unlike other Reformed churches. As such, the Congregationalists were a reciprocal influence on the Baptists, differing from them in that they counted the children of believers in some sense members of the church unlike the Baptists, because of baptism.

In England, the Roman system of church government was taken over by the king, Henry VIII, who (because he wanted to legitimize his marriage to Anne Boleyn in 1533 after divorcing his first wife, Catherine of Aragon, without the blessing of the Pope in Rome) influenced Parliament to enact the 1st Act of Supremacy in 1534, which declared the reigning sovereign of England to be 'the only supreme head on earth of the Church in England', an act which is in effect to this day. Robert Browne, Henry Barrow, John Greenwood, John Penry, William Brewster, and John Robinson were notable people who, in defiance of royal command, established churches separate from the Church of England.

With the demise of the monarchy, the Westminster Confession of Faith (1646) was officially declared the statement of faith for both the Church of England (Anglican) and Church of Scotland (Presbyterian). The Congregationalists created their own version of the Westminster Confession called the Savoy Declaration in 1658. The underground churches in England and exiles from Holland provided about 35 out of the 102 passengers on the Mayflower, which sailed from London in July 1620. They became known in history as the Pilgrim Fathers. The early Congregationalists sought to separate themselves from the Anglican church in every possible way and even forwent having church buildings. They met in one another's homes for many years.

The Pilgrims sought to establish at Plymouth Colony a Christian fellowship like that which gathered around Jesus Himself. Congregationalists include the Pilgrims of Plymouth, and the Puritans of the Massachusetts Bay Colony, which were organized in union by The Cambridge Platform in 1648. These settlers had John Cotton as their most influential leader, beginning in 1633. Cotton's writings persuaded the Calvinist theologian John Owen to separate from the Presbyterian church, after which he, among others, became very influential in the development of Congregationalist theology and ideas of church government. Jonathan Edwards, considered by some to be the most important theologian ever produced in America, was also a Congregationalist.

The history of Congregational churches in the United States is closely intertwined with that of American Presbyterianism, especially in New England where Congregationalist influence spilled over into the Presbyterian churches farther west. Some of the first colleges and universities in America, including Harvard, Yale, Dartmouth, Williams, Bowdoin, Middlebury, and Amherst, all were founded by the Congregationalists, as were later Carleton, Grinnell, Oberlin, Beloit, and Pomona.

Without higher courts [church committees - synods] to ensure doctrinal uniformity among the congregations, Congregationalists have been more diverse than other Reformed churches. Despite the efforts of Calvinists to maintain the dominance of their system, some Congregational churches, especially in the older settlements of New England, gradually developed sentiments toward Arminianism, Unitarianism, Deism, and transcendentalism. By the 1750s, several Congregational preachers were teaching the possibility of universal salvation, an issue that caused considerable conflict among its adherents on the one side and hard-line Calvinists and sympathizers of the First Great Awakening on the other. The first church in America with an openly Unitarian theology was established in Boston, Massachusetts in 1785 (although in a former Anglican parish) and by 1800, all but one Congregational church in Boston had Unitarian preachers teaching the strict unity of God, the subordinate nature of Christ, and salvation by character. Harvard University, founded by Congregationalists, itself became a source of Unitarian training. Eventually, the Unitarian churches, prompted by a controversy over a theological appointment to Harvard, separated from Congregationalism in 1825; most of its descendants now hold membership in the Unitarian Universalist Association, founded in the 1960s by a merger with the theologically-similar Universalists, another group dissenting from Calvinist orthodoxy.

Thus, the Congregational churches were at the same time the first example of the American theocratic ideal and also the seed-bed from which American liberal religion and society arose. Even still, many Congregationalists in the several successor denominations to the original tradition consider themselves to be Reformed first, whether of traditional or neo-orthodox persuasion. In 1931 the Congregational Churches and the General Convention of the Christian Church, a body from the Restoration Movement tradition of the early 19th century, merged to form the Congregational Christian Churches. The Congregationalists were used to a more formal, less evangelistic form of worship than the Christian Church members, who mostly came from rural areas of the South and the Midwest. Both groups, however, held to local autonomy and eschewed binding creedal authority.

In 1957, the General Council of Congregational Christian Churches in the U.S. merged with the Evangelical and Reformed Church to form the United Church of Christ.

© 2008 by Gene Webster

Source: gene.kellerhouse-webster.com

Note: traditionally the Congregational style of Church participation is successful based directly on the extent that the congregation is informed, educated, motivated and involved.

November 26

Episcopal - Roman Catholic

For November 26 Topics Church History Christian Responsibility

Episcopal Roman Catholic – Bishops (Popes) and Overseers (Cardinals)

Catholic Church Hierarchy

The term hierarchy (literally, "holy government") has a variety of related usages in the Catholic Church. There is a hierarchy of truths, which refers to the levels of solemnity of the official teaching of the faith. There is a hierarchical nature of the church, which is a structural feature considered to be of divine institution.

Most commonly, it refers to the ordering of ministry in the church into the threefold order of episcopate, presbyterate, and diaconate, which is considered to be divinely instituted and essential to the Church itself. In some cases, it refers only to the magisterium, the official teaching body of the church, the bishops, excluding deacons and presbyters (priests).

There is, in addition, an order of precedence of the various offices and ministries, which indicates the precedence or 'rank' of various ministers and offices in the Church for use during liturgies or other ceremonies where such protocol is helpful.

The Catholic Church comprised, as of December 31, 2011 of 2,834 dioceses, each overseen by a bishop. Dioceses are divided into individual communities called parishes, each staffed by one or more priests. Priests may be assisted by deacons. All clergy, including deacons, priests, and bishops, may preach, teach, baptize, witness marriages and conduct funeral liturgies. Only priests and bishops are allowed to administer the sacraments of the Eucharist, Reconciliation (Penance), Confirmation (priests may administer this sacraments with prior ecclesiastic approval), and Anointing of the Sick. Only bishops can administer the sacrament of Holy Orders, which ordains someone into the clergy.

The Pope - The Bishop of Rome

Catholics believe Pope Benedict XVI, like his predecessors, is the Vicar of Christ and 265th successor of St. Peter the Apostle, and therefore the leader of all Catholics and head of the Catholic Church. What most obviously distinguishes the Catholic Church from other Christian bodies is the link between its members and the Pope. The Catechism of the Catholic Church, quoting the Second Vatican Council’s document Lumen Gentium, states: "The Pope, Bishop of Rome and Peter’s successor, ‘is the perpetual and visible source and foundation of the unity both of the bishops and of the whole company of the faithful.’"

The Pope is referred to as the Vicar of Christ and the Supreme Pontiff of the Universal Church. He may sometimes also use the less formal title of "Servant of the Servants of God". Applying to him the term "absolute" would, however, give a false impression: he is not free to issue decrees at whim. Instead, his charge forces on him awareness that he, even more than other bishops, is "tied", bound, by an obligation of strictest fidelity to the teaching transmitted down the centuries in increasingly developed form within the Church (though he himself is the final arbiter of what constitutes fidelity to those teachings).

In Catholic theology, the bishop who is the successor of Saint Peter in the episcopal see of Rome is viewed as the head of the College of Bishops, as Saint Peter was the chief of the Apostles; and communion with him is considered essential for the existence of the College of Bishops. He has direct authority, not an authority mediated through other bishops, over the whole Church.

Source: wiki.com

November 27

Episcopal - Anglican

For November 27 Topics Church History Christian Responsibility

Episcopal Anglican – Bishops and Overseers

Anglican History

The name "Anglican" means "of England", but the Anglican church exists worldwide. It began in the sixth century in England, when Pope Gregory the Great sent St. Augustine to Britain to bring a more disciplined Apostolic succession to the Celtic Christians. The Anglican Church evolved as part of the Roman church, but the Celtic influence was folded back into the Roman portion of the church in many ways, perhaps most notably by Charlemagne's tutor Aidan. The Anglican church was spread worldwide first by English colonization and then by English-speaking missionaries.

The Anglican church, although it has apostolic succession, is separate from the Roman church. The history of Christianity has produced numerous notable separations. In 1054 came the first major split from Roman administration of the church, when the Eastern Orthodox church and the Roman split apart.

The conflict of authority in England between church and state certainly dates back to the arrival of Augustine, and has simmered for many centuries. The murder of Thomas a Becket was one of the more famous episodes of this conflict. The Magna Carta, signed by King John in 1215, contains 63 points; the very first point is a declaration that the English church is independent of its government.

The beginning of the sixteenth century showed significant discontent with the Roman church. Martin Luther's famous 95 Theses were nailed to the door of the church in Wittenburg in 1517, and news of this challenge had certainly reached England when, 20 years later, the Anglican branch of the church formally challenged the authority of Rome. Henry VIII dissolved the monasteries and abbeys in 1536 AD.

The newly-separated Anglican church was given some formal structure in 1562 during the reign of Elizabeth I. That structure is not a management process or governing organization. What binds us together is not common administration but shared tradition and shared belief. Our belief is written down in the Holy Bible and the Articles of Religion; our tradition is in part embodied in our Book of Common Prayer. The first Book of Common Prayer was produced in 1549. In it the Latin liturgy was radically simplified and translated into English, and for the first time a single 'use' was enforced throughout England. It has been revised numerous times since then, the most significant revision being the first, in 1552. All revisions since then, before the modern era, were very conservative revisions. The 1662 English Book of Common Prayer forms the historical basis for most Anglican liturgy around the world. While several countries have their own prayer books, all borrow heavily from the English tradition rooted in Cranmer's original work [Thomas Cranmer (2 July 1489 – 21 March 1556 AD) was a leader of the English Reformation and Archbishop of Canterbury - Wiki.com].

Source: Anglican.org

November 28

Presbyterian - Reformed

For November 28 Topics Church History Christian Responsibility

Presbyterian – Elders and Leaders (Pastors)

Presbyterian Church History

In western Europe, the authority of the Roman Catholic Church remained largely unquestioned until the Renaissance in the 15th century. The invention of the printing press in Germany around 1440 AD made it possible for common people to have access to printed materials including the Bible. This, in turn, enabled many to discover religious thinkers who had begun to question the authority of the Roman Catholic Church. One such figure, Martin Luther, a German priest and professor, started the movement known as the Protestant Reformation when he posted a list of 95 grievances against the Roman Catholic Church on a church door in Wittenberg, Germany, in 1517 AD. Some 20 years later, a French/Swiss theologian, John Calvin, further refined the reformers' new way of thinking about the nature of God and God's relationship with humanity in what came to be known as Reformed theology. John Knox, a Scotsman who studied with Calvin in Geneva, Switzerland, took Calvin's teachings back to Scotland. Other Reformed communities developed in England, Holland and France. The Presbyterian church traces its ancestry back primarily to Scotland and England.

Source: PresbyterianMission.org

Reformed churches are joined by historical lineage and certain beliefs rather than by a way of structuring their communities and churches. They are churches that developed out of the Swiss Reformation founded by Huldrych Zwingli in Zurich and John Calvin in Geneva. Like other Protestants they state a belief that salvation is through faith alone, and a belief that the Bible is the final authority for matters of belief and practice. In contrast to other Protestant Christians they are more likely to hold to the doctrine of predestination, though contemporary Reformed scholarship has helped them to understand this in the light of the grace of Christ. They are more likely to believe that Christ is present spiritually or symbolically in the Lord's Supper than physically.

Reformed and Presbyterian churches are somewhat distinguished from Lutheran and Anglican (Episcopal) churches in the way they organize their communities. This derives from Zwingli's principle that what is not expressed in scripture is not allowed (as opposed to Luther's principle that what is not forbidden in scripture is allowed). In some ways Zwingli and Calvin are more radical reformers than Luther, especially when it came to Church structure. They, and Reformed Christians who followed them, tried to set up their churches on the model they found of the early Church in scripture. In general Reformed churches reject a model of organization based on bishops (Lutherans, Anglicans, and some Wesleyans continued this model) in favor of a structure based on elders and deacons. ... Written by: Ted Vial

Source: Patheos.com

November 29

Emergent Church

For November 29 Topics Ancient History Church HistoryChristian Responsibility

The Modern Emergent Progressive Church Movement

What is the Emerging Church?

The Emerging Church is a movement that claims to be Christian. The term 'Emerging Church' is used to describe a broad, controversial movement that seeks to use culturally sensitive approaches to reach the postmodern, un-churched population with the Christian message. Some Emerging Churches might use props such as candles, statues, and incense along with poems, open mics, and videos, etc. EC services are sometimes extremely informal, while others are more formal.

Emerging Churches seek to reach the lost by focusing on relationships and developing a "story," a "journey of life" that is expressed through the "narrative" of learning. These words and others are often used by emerging teachers in describing their religious experience. Other terms sometimes used are "reimagine," "tribe," "story of Jesus," "deconstruction," etc. There is sometimes an ambiguous, feelings-oriented desire to experience God and also share in the lives of people as they seek to find God in their way. Some Emerging Churches are inclusivistic (those outside of Christianity will be saved), while others are not. Some Emerging Churches are environmentally focused, while others concentrate on local issues. Some downplay doctrine, reinterpret creeds, and de-emphasize tradition, while others hold to them. Obviously, it is difficult to define precisely what is emerging and what is not.

Seeker-sensitive churches are similar to Emerging Churches except that Emerging Churches are sometimes lax doctrinally, where seeker-sensitive churches, which sometimes are lax in presenting the gospel, hold nonetheless to orthodox theology. Seeker-sensitive churches try to meet people's needs through programs, where Emerging Churches do this by investing time in people's lives. Seeker churches tend to focus on people in their thirties and up where Emerging Churches tend to reach people in their teens to thirties. But, some areas of the Emerging Church are so similar to seeker-sensitive churches that it is hard to tell the difference. So how do you distinguish between the two? Generally, a church is emerging if it seeks to reach those lost in the post-modern culture, rejects doctrinal absolutes, and, of course, proclaims itself to be emerging.

No Official Emerging Church or Doctrine

There is no official single Emerging Church or Emerging Church doctrine so there is no unified structure to examine. But, there are a lot of Emerging Church writings. The more I read them, the more concerned I become. It is apparent that the movement as a whole is off-center and is sacrificing time-honored biblical truths for a let's-get-along kind of attitude. Remember, the Emerging Church is, in part, reacting against the modernistic, absolute structure of stale traditional churches that want people to convert to their style of worship and time-frozen culture. Instead, Emerging Church members believe it is necessary to establish relationships with people, going where they are, meeting them on their level, and then later presenting doctrinal truths after they have become part of their lives. I must admit, this is what Jesus did. He was involved with the lives of the disciples, interacted with them, grew very close to them and taught them by example, not just propositionally.

Conclusion

Even though there are some pastors in the Emerging Church Movement that are true to scripture, the movement as a whole needs to stick to the essentials of the Christian faith, otherwise, in spite of its proclamation to renew Christianity afresh, it will become stale and heretical. No one, no movement of people should ever be so arrogant as to say that they can't fall into error -- even though they seek truth. As I've always said, if you want to mess something up, all you need is two things: people and time. The Emerging Church movement has much good in it, but it also has a good bit of bad already within its doors. by Matt Slick

Source: carm.org

November 30

Cults

For November 30 Topics Ancient History Church HistoryChristian Responsibility Uncategorized

Cults - Controlling and Manipulating

The Marks of a Cult

1. Extrabiblical Authority: All cults deny what God says in His Word as true. Cults have shifted their theological point of authority away from God's full and final written Word, the Bible, to their own unique, self-promoting opinions about the Bible; they generally will use parts of the Bible but will have their own unique scripture which is considered to be superior to the Bible. While some cult groups give token respect for the Bible and go through the motions of accepting the authority of Scripture, in reality, they honor the group's or leader's novel interpretation of Scripture as normative.

2. Works Salvation/Legalism: Cults teach that eternal life depends upon something other than the Atonement; i.e., faith in the atoning, finished work of Christ on the cross is deemed not to be sufficient (usually replaced with human works and human responsibility). Rather than relying on the grace of God alone for salvation, the salvation message of the cults always boils down to required obedience to, or abstention from, certain obligations and practices (some even including obedience to the Old Testament law).

3. No Assurance of Salvation: The issue of a cult member's salvation is never settled, but is constantly affected by the changing circumstances of life; in this way, cult leaders are able to produce continued obligation and spiritual bondage, rather than spiritual freedom.

4. Guru-Type Leader/Modern Prophet: The cult leader is looked to as the infallible interpreter of Scripture, specially appointed by God to be a special saint, guru, or contemporary messiah, and thereby, has divine authority that must not be violated. Cultists almost always quote their leader rather than the Bible. The cult's adherents often expound the virtues of the founders and seek to cover the founder's sins and wickedness.

5. Vacillating, Ambiguous Doctrines/Spiritual Deception: In order to gain favor with the public, and thereby aid in the recruitment of new members, cult "doctrine" tends to be characterized by many false or deceptive claims concerning the cult's true spiritual beliefs (e.g., Mormons are not quick to reveal their belief that God was a man, who has now become the God of planet Earth).

6. Exclusivity from/Denunciation of Other Groups: Each cult group, regardless of what other doctrines are taught, will all have this one common idea -- "The Only True Church Syndrome." The members of each specific organization have been taught that their church, organization, or community, is the only true group and that all other groups are false. The group's leaders will explain that it is impossible to serve God without being a member of the specific group. Moreover, when the cult leader announces himself as the true "Messiah," all others are declared to be dishonest, deceitful, and deluded, and must be put down; alternative views are denounced as being satanic and corrupt. Persecution is welcomed, and even glorified in, as "evidence" that they are being persecuted for righteousness sake. Thus, if a member decides to leave the group, they have been told that they are not simply leaving an organization, but rather they are leaving God and His only true organization. Hence, for a member of a cult who has been in a group for any length of time, the action of leaving the group is much more difficult than what most Christians understand. To leave the group is, in the minds of the cult member, tantamount to leaving God.

7. Claims of Special Discoveries/Additional Revelation: Acceptance of new, contemporary, continual revelations that either deny the Bible or are allowed to explain it. The fundamental characteristic of Christianity is that it is historical, not dependent upon private knowledge and secret, unconfirmable relationships, while the almost universal basis of cult religion is the claimed exclusive revelation that one person has supposedly received. Rather than conforming to Biblical rules of evidence (2 Cor. 13:1), cult leader revelations almost always emanate from hallucinations, visions, dreams, private discoveries, etc. These new revelations often become codified as official written "scripture" of the cults (e.g., The Book of Mormon), and are considered as valid as that of the apostles (and even more relevant because they are given in these end times).

8. Defective Christology: Cults always have a false view of the nature of the Person of Jesus Christ; a cult will usually deny the true deity of Christ, His true humanity, His true origin, or the true union of the two natures in one Person.

9. Defective "Nature of Man": Most cults do not see man as an immortal being; instead they see him either as an animal without a soul or as a being which is being perfected to the point of becoming a god. They usually do not see man as a spirit clothed in a body of flesh awaiting the redemption of body and soul.

10. Out-Of-Context Scripture Use as Proof-Texts/Segmented Biblical Attention: Cults tend to focus on one verse or passage of the Bible to the exclusion of others, and without regard for the context in which Scripture is given (e.g., 1 Cor. 15:29 used by Mormons to justify baptism for the dead). In addition, cults have made an art form out of using Christian terminology, all the while pouring out their own meanings into the words.

11. Erroneous Doctrines Concerning Life After Death and Retribution: Covering the gamut from soul sleep to annihilationism to purgatory to universalism to the progression to godhood, cults invariably deny the existence of a final judgment of, and a final "resting" place for, the unrighteous.

12. Entangling Organization Structure: The less truth a movement represents, the more highly it seems to have to organize itself; the absence of truth seems to make necessary the application of the bonds of fear. Cults often demand total commitment by their converts to an organizational involvement that entangles them in a complicated set of human restrictions, giving the impression of passionate and often irrational devotion to a cause.

13. Financial Exploitation: The cultic practitioner strongly implies that money contributed to the cause will earn the contributor numerous gifts, powers, and abilities, and in many cases, outright salvation.

14. Pseudomystical/Spiritistic/Occultic Influence: Occult influence is many times found in either the origin of the group and/or in its current practices.

Source: rapidnet.com/~jbeard/bdm/Cults/marksof.htm

December - Eternal

Fall Feasts

For December 1 Topics Ancient History Holy WeekChurch History

Introduction: The Fall Feasts of Israel

The 3 Feast Groups of Israel

The Holy Feast cycle is completed in the Fall with the Redemptive Fall Feasts. The three Biblical (Leviticus 23) Feast groups are the Spring (Passover) 'Justifying' Feasts (Romans 3:24-25, Colossians 1:20) that bring us sinners into a right relationship with God through the cross and resurrection of Jesus Christ, then our individual Christian growth 'Sanctification' and the empowerment process given from God to us on the Feast Day of Pentecost (Acts 2:1, Philippians 2:12) followed by the Fall Feasts and our Final 'Redemption' (Romans 8:23, 2 Corinthians 5:10) at our own physical death – when our actual body (soul and spirit) come into the perceivable presence of God.

Three times in a year shall all [those who desire to] thy males appear before the LORD thy God in the place which He shall choose [i.e. Temple Mount]; in the Feast of Unleavened Bread (Passover - Holy Week), and in the Feast of Weeks (Pentecost), and in the Feast of Tabernacles (Fall Feasts): and they shall not appear before the LORD empty [without an offering]: ~ Deuteronomy 16:16

Spring Feasts (Justification/Salvation): Passover - Holy Week
Summer 'Middle' Feast (Sanctification): Pentecost - Acts 2
Fall Feasts (Redemption): Day of Atonement - 2nd Coming, Final Restoration

The Eight Old Testament Holy Feasts of Leviticus Chapter 23
Holy Convocations, A Statute Forever, All Generations

Schedule of The Lord's 8 Holy Feast Days --- Spring Feasts: Holy Week is comprised of the four Salvation Feasts {Sabbath (Rest), The Lord’s Passover, Unleavened Bread, and Firstfruits (Easter)} --- Pentecost [Acts 2:1] is the Middle Feast: The Sanctification Feast --- The Fall Feasts: The three Redemption Feasts are comprised of {Feast of Trumpets [possibly the future Rapture of the Christian Church] (Rosh Hashanah), Day of Atonement (Yom Kippur), and Feast of Tabernacles (Sukkot)}

Holy Week 2019 -- The Spring Feasts

Jesus Walk 2019 Starting Friday, April 12th 2019 until --- Easter Sunday, April 21st 2019

The Evangelical Holy Week (Easter) Timeline Devotional PDF

Note: after Resurrection Sunday (the birth of the Christian Church – Feast of Firstfruits – aka Easter Sunday to Gentiles) we are going to do another countdown this time to countdown to the yearly Feast of Pentecost [Sunday June 9, 2019] so people can see that Pentecost (a growth/harvest Sanctification Feast) comes almost two months [in a different Season] after the (Justifying) Feasts of the Spring Passover/Holy Week have already been completed.

Revealing that those who are teaching the very false doctrine of Justification through Sanctification i.e. the Progressive Justification of Augustinian and Calvinism doctrines by wrongly claiming that both the Christian Church (Justification - Salvation) and individual Sanctification (individual Christian growth) both began only at Pentecost and that now both continue simultaneously based on our own individual actions and deeds are either knowingly or unknowingly perpetuating perhaps the biggest error in modern Christianity when in fact the work of Christian Church (Justification for our Salvation) was completed on Resurrection Sunday at the completion of Jesus' Holy Week Ministry almost two months before the individual Sanctification empowerment (Acts 1:8, Romans 15:16) work of Pentecost even began.

Note: the Feast of Trumpets is an interesting Feast because of clouds, weather and other possible predicaments (i.e. smoke, earthquakes) the Feast gives a two day window in order to visually spot the New Moon occurrence and not knowing the day or the hour that the New Moon will be observed and fulfill the Feast it does sound a bit like End Times and Rapture talk. Also Note: if the moon is not visually located the calendar [Lunar Calendar] starts automatically on the second day for that month or year knowing that the moon cycle though unobserved is still prevalent.

December 2

Rosh Hashanah

For December 2 Topics Ancient History Holy WeekChurch History

Rosh Hashanah 2019 (Jewish Year 5780) - Feast of Trumpets (2 days) - A Possible future Rapture Time of the Christian Church

And the LORD spoke unto Moses, saying, Speak unto the Children of Israel, saying, In the seventh month, in the first day of the month, shall all of you have a sabbath, a memorial of blowing of Trumpets, an Holy Convocation (a Sabbath Rest day). All of you shall do no servile work therein: but all of you shall offer an offering made by fire unto the LORD. ~ Leviticus 23:23-25

Rosh Hashanah [looking for the New Moon - the start of a New Jewish Year] 2019 (Jewish year 5780) begins at sundown [officially when the moon's reflection is sighted] in the evening of Sunday, September 29th until [two days] in the evening of Tuesday, October 1, 2019 - Jerusalem, Israel time zone (IDT) for the Church.

The Christian Church is the unique time period beginning with the cross and resurrection of Jesus when on the day of the resurrection Jesus joined the presence of His disciples and breathed His eternal Holy Spirit life into each of them individually (John 20:21-23) creating the Born Again Christian Church. Membership in the Christian Church will come to a close and the Christian Church will end in the Rapture (1 Thessalonians 4:14-18) as all of the Holy Spirit filled Christians will be gathered together into heaven at the voice of the Archangel and the trumpet (announcement) of God.

The Rapture on Rosh Hashana

In the Christian world, Rosh Hashanah is known as The Feast of Trumpets - Many Christians observe this festival for its Christian prophetic application the Rapture of the [Christian] Church - All the Spring Feasts were fulfilled at Christ's first coming - All the Fall Feasts picture the Second Advent, and the Feast of Trumpets is the first of the fall feasts, picturing the Rapture - Now there are more feasts to be fulfilled with the second coming -- Yom Teruah (Rosh HaShanah) / Feast of Trumpets [possibly] The Church Rapture; the last trump; wedding of the Messiah [to the Church bride]; New Moon; Open Door [Church goes into Heaven] -- Yom Kippur / Day of Atonement -- Sukkot / Feast of Tabernacles (Booths - structures - dwelling places - homes for individuals)

"Behold, I show you a mystery; We shall not all sleep, but we shall all be changed, In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. For this corruptible must put on incorruption, and this mortal must put on immortality." (1 Corinthians 15:51-53) "For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord." (1 Thessalonians 4:15-17)

All the Spring Feasts were fulfilled at Christ's first coming. All the Fall Feasts picture the Second Advent, and the Feast of Trumpets is the first of the fall feasts, picturing the Rapture. ... A special season known as 'Teshuvah' which in Hebrew means "to return or repent", begins on the first day of the month of Elul and continues 40 days, ending with Yom Kippur. Thirty days into Teshuvah, on Tishrei 1, comes Rosh HaShanah. This begins a final ten-day period beginning on Rosh HaShanah and ending on Yom Kippur. These are known as the High Holy Days and as the Awesome Days. The sabbath that falls within this ten-day period is called 'Shabbat Shuvah', the Sabbath of Return. Five days after Yom Kippur is 'Sukkot', the Feast of Tabernacles. Teshuvah begins on Elul 1 and concludes on Tishrei 10, Yom Kippur. Each morning during the 30 days of the month of Elul, the trumpet (shofar) or ram's horn is blown to warn the people to repent and return to God.

Rosh HaShanah is also referred to as 'Yom Teruah', the Day of the Sounding of the Shofar, or the Day of the Awakening Blast. On Yom Teruah, the Day of the Sounding of the Shofar, it is imperative for every person to hear the shofar. Yom Teruah is the only festival that no man knows when exactly it will occur. This is due to the fact that it begins on the new moon. The new moon was sanctified when two witnesses see the new moon and attest to it before the Sanhedrin in the Temple. This sanctification could happen during either of two days, depending on when the witnesses come. Since no one knew when the witnesses would come, no one knew when the Feast of Trumpets would start. On the 30th of each month, the members of the High Court assembled in a courtyard in Jerusalem, where they waited to receive the testimony of two reliable witnesses. They then sanctified the new moon. The new moon is very difficult to see on the first day because it can be seen only about sunset, close to the sun, when the sun is traveling north. So, looking for a very slim faint crescent moon, which is very close to the sun, is a very difficult thing to do. If the moon's crescent was not seen on the 30th day, the new moon was automatically celebrated on the 31st day.

For this reason, Yom Teruah is always celebrated for two days. These two days are celebrated as though it is just one long day of forty-eight hours. The reason that it is celebrated for two days is because if they waited to start the celebration until after the new moon had been sanctified, they would have missed half the celebration because the new moon can only be sanctified during daylight hours. The command seems to be that we know the season, but not the day or the hour (Matthew 24:32-36). Yom Teruah, or the Feast of Trumpets, is the only feast that we do not know the day in which to keep it. Therefore, we have to be on the alert and watch for it. Teruah means "an awakening blast". A theme associated with Rosh. HaShanah is the theme "to awake". Teruah is also translated as "shout".

Source: watch.pair.com

December 3

Yom Kippur

For December 3 Topics Ancient History Holy WeekChurch History

Yom Kippur - Day of Atonement

And the LORD spoke unto Moses, saying, Also on the tenth day of this seventh month there shall be a Day of Atonement: it shall be an holy convocation unto you; and all of you shall afflict your souls, and offer an offering made by fire unto the LORD. And all of you shall do no work in that same day: for it is a Day of Atonement, to make an Atonement for you before the LORD your God. For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people. And whatsoever soul it be that does any work in that same day, the same soul will I destroy from among his people. All of you shall do no manner of work: it shall be a statute forever throughout your generations in all your dwellings. It shall be unto you a Sabbath of Rest, and all of you shall afflict your souls: in the ninth day of the month at even, from even unto even, shall all of you celebrate your Sabbath. ~ Leviticus 23:26-32

Yom Kippur 2018 (Jewish Year 5779) - The Day of Atonement is Saturday, September 19th, 2018 (1 day)

The Day of Atonement (Yom Kippur) "Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a Day of Atonement." This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world.

Yom Kippur - Day of Atonement

Begins at Sunset on Tuesday, September 18th until Sunset at Wednesday, September 19th, 2018

Yom Kippur is probably the most important holiday of the Jewish year. Many Jews who do not observe any other Jewish custom will refrain from work, fast and/or attend synagogue services on this day. Yom Kippur occurs on the 10th day of Tishri. The holiday is instituted at Leviticus 23:26 et seq. The name "Yom Kippur" means "Day of Atonement," and that pretty much explains what the holiday is. It is a day set aside to "afflict the soul," to atone for the sins of the past year. In Days of Awe, I mentioned the "books" in which G-d inscribes all of our names. On Yom Kippur, the judgment entered in these books is sealed. This day is, essentially, your last appeal, your last chance to change the judgment, to demonstrate your repentance and make amends. As I noted in Days of Awe, Yom Kippur atones only for sins between man and G-d, not for sins against another person. To atone for sins against another person, you must first seek reconciliation with that person, righting the wrongs you committed against them if possible. That must all be done before Yom Kippur. Yom Kippur is a complete Sabbath; no work can be performed on that day. It is well-known that you are supposed to refrain from eating and drinking (even water) on Yom Kippur. It is a complete, 25-hour fast beginning before sunset on the evening before Yom Kippur and ending after nightfall on the day of Yom Kippur. The Talmud also specifies additional restrictions that are less well-known: washing and bathing, anointing one's body (with cosmetics, deodorants, etc.), wearing leather shoes (Orthodox Jews routinely wear canvas sneakers under their dress clothes on Yom Kippur), and engaging in sexual relations are all prohibited on Yom Kippur.

Source: jewfaq.org

Note: Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place. Atonement corresponds to the second coming of Jesus in that there is still much to be fulfilled with this particular Feast. For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat" the carrier of sins is released far away carrying with it the sins of the people and if the scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat as Barabbas was set free and he was never heard from again [during the Church Age]. That is until [after the Church Age] when Antichrist [the Man of Sin 2 Thessalonians 2:3] comes [is revealed]. The Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father in claiming to be the Son of God, the Messiah. Unfortunately the scapegoat, the carrier of sin "Satan" will be returning one day as he will again be accepted by the people [as Barabbas - the son of the father] to be their friend and their king and when he does come he will bring with him the sins of the world, and the destruction of the world [as Jerusalem was destroyed in 70 A.D. – signifying that Barabbas did return to Jerusalem]. The Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the Second Coming of Jesus so the Feast is still partially future and yet to be fulfilled.

December 4

Sukkot

For December 4 Topics Ancient History Holy WeekChurch History

Sukkot 2018 (Jewish Year 5779) - Feast of Tabernacles

Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God. ~ Leviticus 23:34-43

Sukkot - Feast of Tabernacles is Sunday, September 23rd - Sunday, September 30th, 2018 (7 days)

Feast of Tabernacles (Sukkot)

The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone. This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul.

Now the Jews' Feast of Tabernacles was at hand. His brethren (brothers; James, Jude, etc.) therefore said unto Him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest. For there is no man that doeth anything in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world. *For neither did his brethren believe in him [James and Jude are known to have become believers after His resurrection]. Then Jesus said unto them, My time is not yet come: but your time is always ready. The world cannot hate you; but Me it hateth, because I testify of it, that the works thereof are evil. Go ye up unto this feast: *I go not up yet unto this feast; *for My time is not yet full come. When He had said these words unto them, He abode still in Galilee. But when His brethren were gone up, then went He also up unto the feast, not openly, but as it were in secret [in Resurrection]. ~ John 7:2-10

In the last day, that great day of the feast [Feast of Tabernacles, shelters - temporary homes], Jesus stood and cried, saying, If any man thirst, let him come unto Me, and drink. He that believeth on Me, as the Scripture hath said, out of his belly [inner-life] shall flow rivers of living water [eternal Tabernacle]. But this spake He of the [Holy] Spirit, which they that believe on Him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet Glorified [Resurrection]. ~ John 7:37-39

They [Pharisees] answered and said unto Him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no Prophet. And every man went unto his own [tabernacle] house. ~ John 7:52-53

The time of Jesus to fulfill the Feast of Tabernacles has not yet come in full that is why Jesus went in part in secret. The Feast of Tabernacles is a 'Fall feast' a 'Second Coming' Feast that has begun now with the giving of the Holy Spirit [Easter Resurrection Sunday] but we do not yet have our permanent bodies we still 'tabernacle' in our physical bodies while on earth. Jesus went to the Feast of Tabernacles 'secretly' to give the Living Water [Holy Spirit] to those who would believe in Him and receive it but the rest of the Feast the tabernacle [our physical body] becoming a temple [spiritual body] will be completed after the end of the Church Age [i.e. Rapture] at the Second Coming of Jesus or at our individual death and going to Jesus in Heaven.

December 5

King David

For December 5 Topics 1 Samuel Psalms

King David the 2nd King of the Ancient Undivided Kingdom of Israel

The Three Undivided Israel Kingdom Kings

King Saul (Asked For) - eventually becoming a type of Satan
King Saul - Worldly Knowledge, Worldly Kingdom - attempt at Levitical Kingdom

King David (Beloved) - often a type of the Messiah Jesus Christ
King David - Royal Kingdom, Melchizedek Knowledge [Psalm 110:4, Acts 2:25]

King Solomon (Peaceable) - partially a type of the coming Antichrist
King Solomon - Levitical Kingdom, Levitical Knowledge [1 Kings 3:9]

King David - Tribe of Judah

King David as a person who had actually broken most of the 10 Commandments and disregarded many of the Levitical Laws of Moses. Yet it was declared that David was a man in the manner of God’s own heart. It then couldn’t be that God has a heart for the rigged impersonal Levitical rules and laws but only that God has a heart for a personal relationship offered and provided in the Melchizedek Priesthood.

And afterward they [Nation of Israel] desired a King: and God gave unto them [King] Saul the son of Kish (Cis), a man of the Tribe of Benjamin, by the space of forty years. And when He had removed him, He raised up unto them David to be their King; to whom also He gave their Testimony, and said, I have found David the son of Jesse, a man after Mine own heart, which shall fulfill all My will. Of this man's seed has God according to His promise raised unto Israel a Savior, Jesus: ~ Acts 13:21-23

King David suffered as many dark nights and dark times as any person who has ever lived yet like his father Abraham King David the King of Israel suffered greatly yet met face to face with the God of Israel and fellowshipped on a personal level with God.

For [King] David speaketh concerning Him [Messiah - Jesus Christ], I [via the Melchizedek Priesthood] foresaw the Lord always before my face [Levitical Law prohibited even the High Priest from seeing God and Living (Leviticus 16:2, Numbers 4:20)], for He is on my right hand, that I should not be moved: Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in [resurrection] hope: Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One [Messiah] to see corruption. Thou [God] hast made known to me the Ways of Life; Thou shalt make me full of joy with Thy countenance [glad presence]. ~ Acts 2:25-28

The LORD has sworn, and will not repent, You [Jesus Christ] are a Priest forever after the order of Melchizedek. ~ Psalms 110:4

Note: Psalm 110 was written by King David.

December 6

King Saul

For December 6 Topics 1 Samuel

King Saul the 1st King of the Ancient Undivided Kingdom of Israel

King Saul (Asked For) - eventually becoming a type of Satan
King Saul - Worldly Knowledge, Worldly Kingdom - attempt at Levitical Kingdom

King Saul - Tribe of Benjamin

According to Genesis 49:10 Saul being from the Tribe of Benjamin would not be eligible to be a linage Messiah King of Israel. Only those from the Tribe of Judah were eligible to be a linage King of Israel, the permanent Kingdom and have the Messiah [Jesus Christ] be a descendant.

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the Tribe of Benjamin? wherefore then speak you so to me? ~ 1 Samuel 9:21

Why did Samuel speak to Saul and anoint him King? It was because the people had asked for a King and in fulfilling the demands of the people God appointed the world pleasing Saul as King. If the people of Israel had waited on God they would still have their King in King David and it would have been a better Kingdom then the chaotic Kingdoms Israel received that were outputted from Saul's dysfunctional reign.

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power. And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a better [worldly] person than he: from his shoulders and upward he was higher than any of the people. ~ 1 Samuel 9:1-2

It is interesting that Saul as a type of Satan would hide himself among the baggage, the hidden stuff, because that is often where Satan likes to accuse us from is hidden in our past baggage. God knew exactly where Saul was hiding and exactly what he was up to even though Saul had put on a good appearance and had fooled many of the people.

And when Samuel had caused all the Tribes of Israel to come near, the Tribe of Benjamin was taken. When he had caused the Tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him [to anoint him King], he could not be found. Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he has hid himself among the stuff [lit. luggage or baggage]. ~ 1 Samuel 10:20-22

The progression of King Saul's decline continued until he literally became one of the most evil of persons recorded in the Bible.

And the King [Saul] said unto the footmen [soldiers] that stood about him, turn, and slay the Priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not show it to me. But the servants of the King would not put forth their hand to fall upon the Priests of the LORD. And the King said to Doeg, turn you, and fall upon the Priests. And Doeg the Edomite turned, and he fell upon the Priests, and slew on that day fourscore and five [85] persons that did wear a linen ephod. ~ 1 Samuel 22:17-18

Saul and the Witch of Endor

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets. Then said Saul unto his servants, Seek me a woman that has a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that has a familiar spirit at Endor. And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray you, divine unto me by the familiar spirit, and bring me him [the deceased Samuel] up [from the dead], whom I shall name unto you. ~ 1 Samuel 28:6-8

Note: of all of King Saul's evil deeds it was his Necromancy (communication with the deceased) that caused Saul's life to end the next day (1 Samuel 28:19).

December 7

King Solomon

For December 7 Topics 1 Kings DanielMatthew

King Solomon the 3rd and final King of the Ancient Undivided Kingdom of Israel

King Solomon (Peaceable) - partially a type of the coming Antichrist
King Solomon - Levitical Kingdom, Levitical (religious) Knowledge [1 Kings 3:9]
Religion - man's strict governance, strict rules, tithes, covenants, contracts, manipulation, ownership, etc.

King Solomon - Tribe of Judah

Give therefore your servant [King Solomon] an understanding heart to [Levitically] judge Thy people, that I may discern between good and bad: for who is able to judge this Your so great a people? ~ 1 Kings 3:9

King Solomon asked for and received a type of worldly knowledge. Solomon didn't ask for and didn't receive Biblical knowledge the way his father King David had (i.e. Psalms 16:11). The Book of Psalms written primarily by King David as a Melchizedek Priest is a Melchizedek Priesthood book while Solomon's Proverbs, Ecclesiastes and Song of Solomon are more worldly and more Levitical in nature and it is evident when reading and comparing the writings. The Book of Psalms is the most popular book in the Bible while the Book of Proverbs is one of the least popular books in the Bible. If a Pastor were to announce a long teaching series from the Book of Proverbs half the congregation would skip church and return later for another topic. To be clear different experiences and different types of knowledge are presented in the Bible particularly in the Old Testament and though all of it is instructional not all of it is for every instance in our life and this is especially true regarding the writings of King Solomon.

King Solomon - A Type of Antichrist

Solomon's (Antichrist) Splendor, Wealth and Fame

Now the weight of gold that came to Solomon in one year was [666] six hundred threescore and six talents of gold, ~ 1 Kings 10:14

Moreover the King made a great throne of ivory, and overlaid it with the best gold. The Throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any Kingdom. And all King Solomon's drinking vessels were of gold, and all the vessels of the [vacation] house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon. ~ 1 Kings 10:18-21

And through his [Antichrist] policy also he [Antichrist] shall cause craft [Witchcraft] to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of Princes [Jesus Christ]; but he shall be broken without hand [not by physical force but supernaturally]. ~ Daniel 8:25

Solomon deals deceitfully with Hiram the King of Tyre.

Now Hiram the King of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then King Solomon gave Hiram twenty cities in the land of Galilee. And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. ~ 1 Kings 9:11-12

Jesus Christ responds to Solomon's Antichrist Kingdom

And yet I (Jesus Christ) say unto you, That even Solomon in all his glory was not arrayed like one of these [flowers - i.e. resurrection bodies (1 Corinthians 15:38)]. ~ Matthew 6:29

Note: King Solomon's Throne is actually separate and distinct from his father King David's Throne. In actuality though ruling the same Nation each of the 3 Kings sat on 3 separate Thrones and ruled separate Kingdoms. Also Note: the future Antichrist begins his reign in the model of King Solomon's splendor, wealth and fame yet ends his Kingdom as Satan a type of King Saul.

December 8

The 3 Kingdoms of Jesus Christ

For December 8 Topics Acts RevelationKingdom of Jesus Church HistoryMillennial Age Reign

The 3 Kingdoms and 3 Thrones of Jesus Christ

The 3 Kingdoms of Jesus Christ

The current Church Age Kingdom of Jesus Christ.

The 8th Global Kingdom the Millennial Reign of Jesus Christ on earth.

The Eternal Kingdom of Jesus Christ.

The 3 Thrones of Jesus Christ

Current Church Age Throne: in Heaven [alongside the Father's Throne] (Romans 8:34; Ephesians 1:20; Colossians 3:1; Hebrews 1:3, 12:2; 1 Peter 3:22).

Eligibility: Relative - *Son of God (Father God) eternal co-reigning with the Father and the Holy Spirit

Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven.

Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians]. ~ Romans 8:34

Future Millennial Kingdom Throne: in Jerusalem [restoring the Throne of King David] (Acts 15:16; Revelation 22:16).

Eligibility: Relative - *Son of Man (descendant of King David - via His mother Mary - through the line of David's son Nathan) at a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33).

And to this [Millennial Reign] agree the words of the prophets; as it is written, After this [Church Age] I [Messiah] will return, and will build again the Tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the [Christian] Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world. ~ Acts 15:15-19

Eternal Throne: the Throne of the Father, Jesus Christ and the Holy Spirit (Revelation 20:4; Revelation 22:3) the Eternal Throne of the New Heaven (sky) and the New Earth.

Eligibility: Jesus as [Eternal God] *Conqueror (John 16:33) Jesus as the conqueror of this earth [realm] will sit eternally [continuing to co-reign with the Father and the Holy Spirit on His own Throne upon the Eternal New Earth (Revelation 21:3).

These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome [conquered] the world. ~ John 16:33

Source: BasicChristian.org

December 9

Christian Crowns

For December 9 Topics 1 Corinthians 2 TimothyKingdom of Jesus Royal PriesthoodChristian Responsibility

Crowns: Christian Rewards

Misthapodotes (G3406) Mithos - reward, wage; Apodidomi Apo - from, departure; Didomi - give, bestow, grant; to give or grant a reward

Verses - Job 21:19; Jeremiah 31:16; Daniel 5:17; Romans 4:4; Colossians 2:18; Revelation 11:18 18:6

First Use: Genesis 15:1 After these things [Abram had just inflicted a big defeat on the ruling kings of the earth and Abram was afraid of their retaliation] the word of the LORD came unto Abram in a vision saying, Fear not, Abram: I am thy shield and thy exceeding great reward.

But without faith it is impossible to please Him: for he that cometh to God must believe that He is [exists] and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Every man's work (Ergon (G2041), effort, energy) shall be made manifest: for the day shall declare it, because it shall be revealed by fire [judgment]; and the fire shall try every man's work of what sort it is. If any man's work (effort) abide which he hath built thereupon [Jesus], he shall receive a reward. If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. ~ 1 Corinthians 3:13-15

Rewards are individual recognition for individual accomplishments. Every redeemed person will receive the reward of heaven, but then there are additional rewards from God. The rewards are what we have done here on earth that translate to the kingdom of God. God is going to test through the judgment of fire every action, thought, word and deed of every person. Our actions that are Godly in nature will be permitted to enter into heaven with us; the acts that are worldly will not be permitted into heaven. All of the Godly thoughts, conversation, prayers and devotions that we have had toward God will be permitted into heaven. If we meet and get to know a fellow Christian here on earth we will remember it in heaven. It is our reward from here on earth. The more we build on the foundation of Jesus and the more we prepare ourselves to live in the everlasting presence of the Holy God the more rewarding heaven will be for each of us.

Some rewards are represented in the Bible as crowns. There are two types of crowns in the Bible, Diadema (G1238) crown of authority and rule, kingly crown; and Stephanos (G4735) a symbol and award of accomplishment. The Christian receives the "stephanos," the recognition of the reward. Jesus wears the "diadem," the crown of authority. For a short 3 1/2 years Satan will also wear a counterfeit diadem of stolen authority.

Some of the reward crowns mentioned in the Bible are the, everlasting crown (1 Corinthians 9:25), the crown of fellowship (Philippians 4:1), crown of rejoicing (1 Thessalonians 2:19), crown of righteousness (2 Timothy 4:8) crown of life (James 1:2, Revelation 2:10) and the crown of glory (1 Peter 5:4). These are all rewards that we can participate in here on earth and then enjoy them for eternity with God.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars forever and ever. ~ Daniel 12:3

And every man that strives for the mastery [rewards] is temperate in all things. Now they do it to obtain a [physical] corruptible crown; but we an incorruptible [spiritual crown]. ~ 1 Corinthians 9:25

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love His appearing. ~ 2 Timothy 4:8

December 10

The 3 Global Judgments

For December 10 Topics Genesis RevelationKingdom of Jesus

The 3 Global Judgments - The 4 Earths

The 4 Earths - Universes, Cosmoses

Earth 1.0 Adam and Eve (creation earth)

Earth 2.0 The present earth (since the flood of Noah)

Earth 3.0 The coming Millennial Reign (at the 2nd Coming return of Jesus Christ)

Earth 4.0 The New Heavens (sky) and New Earth (unjudged) - The Eternal State

The 3 Global Judgments

Judgment 1.0 water: flood of Noah

Judgment 2.0 blood: moon, stars, earthquakes

Judgment 3.0 spirit: earth and sky dissolved with fire (2 Peter 3:12-14)

Judgment 4.0 no judgment: eternal earth (Revelation 21:1-4)

Creation Earth 1.0

In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the *waters. And God said, Let there be light: and there was light. ~ Genesis 1:1-3
And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. ~ Genesis 1:7

Water Earth: Original creation earth 1.0 and Judgment 1.0

But there went up a mist from the earth, and watered [witnessed to] the whole face of the ground. ~ Genesis 2:6
And a river (witness) went out of Eden to water the garden; and from thence it was parted, and became into four heads. ~ Genesis 2:10

Judgment 1.0

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth. ~ Genesis 7:9-10
And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a *wind [as a witness to mankind] to pass over the earth, and the waters asswaged; ... And in the second month, on the seven and twentieth day of the month, was the [second] earth dried. ~ Genesis 8:1-14

Current Earth 2.0

Whereby the world [earth 1.0] that then was, being overflowed with water, perished: But the heavens and the earth, which are now [earth 2.0, and later earth 3.0], by the same word are kept in store [modified into earth 3.0], reserved unto fire [judgment 3.0] against the day of judgment and perdition of ungodly men. ~ 2 Peter 3:6-7

Blood Earth: Creation of Resurrection (out of the water of Noah's flood) creating earth 2.0

And to Jesus the mediator of the New Covenant, and to the [Priestly - Melchizedek] blood of sprinkling, that speaks [witnesses] better things that that of Abel. ~ Hebrews 12:24
Now the God of peace, that brought again from the dead our Lord Jesus, that great Shepherd of the sheep, through the blood of the Everlasting Covenant, Make you complete in every good work to do His will, working in you that which is well-pleasing in His sight, through Jesus Christ; to whom be glory forever and ever. Amen. ~ Hebrews 13:20-21

Judgments of Earth 2.0

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I [Moses] will smite with the rod that is in mine hand upon the waters which are in the river [Nile], and they shall be turned to blood. ~ Exodus 7:17
And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; ... And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; ~ Revelation 6:12-8:8

Millennial Reign Earth 3.0

And in mercy shall the [earthly] Throne be established: and He shall sit upon it in Truth in the Tabernacle of David (Acts 15:16), judging, and seeking judgment, and hasting righteousness. ~ Isaiah 16:5
With my soul have I desired you in the night; yes, with my spirit within me will I seek you early: for when your judgments are in the earth, the inhabitants of the world will learn righteousness. ~ Isaiah 26:9
Until the Spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. And the work of righteousness shall be peace; and the effect of righteousness [is] quietness and assurance forever. ~ Isaiah 32:15-17

Spirit Earth: Creation of Millennial Reign (restored - modified, shaken) earth 3.0

You send forth Your Spirit, they are created: and You renew the face of the earth. ~ Psalm 104:30
And there were voices [witnesses], and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: and great Babylon [Mystery Babylon - fallen angelic realm] came in remembrance before God, to give unto her [scarlet woman - false church] the cup of the wine of the fierceness of His wrath. And every island fled away, and the mountains were not found. ~ Revelation 16:18-20
But with righteousness shall He [Messiah, Jesus] judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins [determination]. [for 1,000 years] The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. ~ Isaiah 11:4-6

Judgments of Earth 3.0

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. And it shall come to pass, that he that is left in Zion, and he that remains in Jerusalem, shall be called holy, even everyone that is written among the living in Jerusalem: When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defense. And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain. ~ Isaiah 4:2-6

Eternal Earth 4.0

Looking for and hasting unto the coming of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for New Heavens and a New Earth [earth 4.0], wherein dwelleth [only] righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him [Jesus Christ] in peace, without spot, and blameless. ~ 2 Peter 3:12-14
And I saw a New Heaven and a New Earth: for the first heaven and the first earth [all of earth 1.0, 2.0 and 3.0] were [completely] passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice [witness] out of heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former [earth] things are passed away. ~ Revelation 21:1-4

Source: BasicChristian.org

December 11

Advanced Judgment Accountability

For December 11 Topics Matthew RevelationKingdom of Jesus

The Two Generations of Advanced Judgment Accountability

The 1st generation the people of the generation of the 1st coming of Jesus [with the Nation of Israel, the Laws of Moses (O.T.) and the Jerusalem Temple all in operation as a witness]

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee. But He [Jesus] answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas [Jonah]: For as Jonas was three days and three nights in the whale's belly; so shall the Son of Man be three days and three nights in the heart of the earth. The men of Nineveh shall rise in **judgment with this generation [the generation of the 1st coming of Jesus], and shall condemn it: because they [Nineveh] repented at the preaching of Jonas [Jonah]; and, behold [the Christ], a greater than Jonas [Jonah] is here. The queen of the south [Queen Sheba] shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold [the Christ], a greater than Solomon is here. ~ Matthew 12:38-42

The 2nd generation the people of the generation of the 2nd coming of Jesus [with the re-established Nation of Israel, the first coming of Jesus (N.T.) and the future Jerusalem Temple all as a witness]

If any man have an ear, let him hear. He [of this 2nd generation, the 2nd coming of Jesus] that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the [Tribulation] patience and the [End Time] faith of the saints. ~ Revelation 13:9-10

Testimony, Salvation and Judgment of the Cross of Jesus Christ

The Biblical triune (3 in 1) nature *testimony (physical life), *salvation (Spiritual life - eternal life) and *judgment of the cross of Jesus Christ.

1st Judgment at physical death (1 Corinthians 4:4-5, 2 Corinthians 5:10)

2nd Judgment and eternal death, 1 Corinthians 5:13, Revelation 2:11, Revelation 20:6,14 Revelation 21:8

The water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a life giving (sustaining) witness and also as a witness of sin (and eventually as a judgment against sin), and importantly as a testimony of the once physical presence of Jesus Christ on earth (John 19:30, John 19:34-35) and of His eternal remedy for our own individual eternal Salvation.

In the beginning was the Word [Jesus], and the Word was with God, and the Word [Jesus] was [and is] God {validated by His resurrection (Romans 1:4)}. The same was in the beginning with God. All things were made by Him [Jesus]; and without Him was not anything made that was made. In Him [Jesus] was [an is] life; and the life was [and is] the light of men. ~ John 1:1-4
Jesus answered, Verily, verily, I say unto thee, Except a man be born of *water [womb, physical human life] and of the *Spirit [Holy Spirit - born again], he cannot enter into the Kingdom of God. That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. Marvel not that I said unto thee, **Ye must be born again. The wind [G4151 - Spirit] bloweth [speaks] where it listeth [desires], and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit [G4151]. Nicodemus answered and said unto Him, How can these things be? Jesus answered and said unto him, Art thou a master [teacher] of Israel, and knowest not these things? Verily, verily, I say unto thee, ***We (1 John 5:7-9) speak that we do know, and testify that we have seen; and ye receive not our witness. If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things? And no man hath ascended up to heaven, but He [Jesus] that came down from heaven, even the Son of man which is in Heaven. ~ John 3:5-13
But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water [and **Spirit] {the Spirit departing Jesus in Truth (John 19:30)}. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]. ~ John 19:34-35
For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]. ~ 1 John 5:7-9

Source: BasicChristian.org

December 12

Church Integrity

For December 12 Topics Matthew EphesiansRevelation Kingdom of JesusChristian Responsibility

The Christian Church will Remain an Operational Entity

And I (Jesus Christ) say also unto you, That you are [Apostle] Peter, and upon this Rock [our confession that Jesus Christ is the Son of the living God] I will build My Church; and the gates of hell shall not prevail against it. And I will give unto you the keys of the Kingdom of Heaven: and whatsoever you shall bind on earth shall be bound in Heaven: and whatsoever you shall loose on earth shall be loosed in Heaven. ~ Matthew 16:18-19

For this cause have I [Apostle Paul] sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach everywhere in every Church. ~ 1 Corinthians 4:17

Now unto Him that is able to do exceeding abundantly above all that we ask or think, according to the power that works in us, Unto Him be Glory in the Church by Christ Jesus throughout all ages, world without end. Amen. ~ Ephesians 3:20-21

The Christian Church will prevail while on earth but the coming Martyred Saints of Revelation will not prevail. This is one of the distinctions between the current existing Church Age and the coming Ages of Tribulation and Great Tribulation.

And it was given unto him [Antichrist] to make war with the Saints, and to overcome them: and power was given him over all families, and tongues, and Nations. And all that dwell upon the earth shall worship him [Antichrist], whose names are not written in the Book of Life of the Lamb (Jesus Christ) slain from the foundation of the world. If any man has an [spiritual] ear, let him hear. He that leads into captivity shall go into captivity: he that kills with the sword must be killed with the sword. Here is the patience and the faith of the saints. ~ Revelation 13:7-10

December 13

Mystery Babylon

For December 13 Topics Genesis RevelationAncient History

Mystery Babylon - The Fallen Angelic Realm - The 7 Global Gentile Kingdoms

Mystery Babylon is apparently the fallen Angelic realm that is in rebellion against God. Mystery Babylon interacts with mankind primarily through the interation of notable Global Gentile Kingdoms. The notable Global Gentile Kingdoms have spanned the entirity of the Dispensations since just after the flood of Noah.

Nimrod a Gentile was the first King of the first communal Kingdom on earth.

And the beginning of his [Antichrist] Kingdom [the 1st Kingdom - Tower of Babel] was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. ~ Genesis 10:10

The spiritual Kingdom of Mystery Babylon has been unfolding on earth since shortly after the flood of Noah's day and will continue until a culmination of human events during the time of the Bible's Book of Revelation.

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. ~ Revelation 17:5-6

And here is the mind which has wisdom. The seven heads are Seven Mountains [7 Global Gentile Governments], on which the woman [Mystery Babylon - false religion] sits. And there are Seven Kings: five are fallen [Babel, Egypt, Babylon, Persia, Greece], and one [Rome] is, and the other [Revised Rome] is not yet come; and when he comes, he must continue a short space. And the beast [Antichrist] that was, and is not, even he is the eighth [a fake 666 Satanic resurrection - A fake new eternal kingdom], and is [still] of the seven [not a new Kingdom], and goes into perdition [the Lake of Fire]. ~ Revelation 17:9-11

December 14

The 8 Global Kingdoms

For December 14 Topics Genesis RevelationAncient History

Introduction: The 8 Global Kingdoms; 7 Gentile Kingdoms - 1 Messiah Kingdom

Overview: 8 Kingdoms - The premise of the 8 Kingdoms Study is that each of the Kingdoms are unique in that they each have a unique (advanced) interaction with the spiritual realm.

The 7 Gentile Kingdoms primarily interact with the fallen spiritual realm while the coming 8th Kingdom the Kingdom of Jesus Christ will be the visible presence of God on earth.

The study is presenting Mystery Babylon [Revelation 17] as the Fallen Angelic realm out to deceive mankind, the 7 Mountains (hills) are the 7 Gentile Kingdoms (Governments) with False Religion [including pseudo (emergent) Christianity] as being represented by the scarlet woman [placed in between the fallen angelic spiritual realm and the human political realm], influenced by Mystery Babylon and able to manifest while temporarily riding above the 7 Gentile Global Governments emplaced throughout world history.

The 8 Global Kingdoms of the Earth - The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ

The 7 Gentile Global Kingdoms

1. Kingdom of Shinar [Gen 10:10] Tower of Babel - King Nimrod

2. Egypt [Genesis 41:39-40, 41:56] - Pharaoh Akhenaten (probably Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1)

3. Babylon [2 Kings 24:7] - King Nebuchadnezzar

4. Persia [Isaiah 45:1-7] - King Cyrus the Great

5. Greece [Daniel 8:21, 10:20 - Joel 3:6] - Alexander the Great

6. Rome [Luke 2:1] - Julius Caesar (the Caesars Dynasty)

7. Revised Rome the Holy Roman Empire beginning (313 AD - with the Edict of Milan - legalizing a State 'Mystery Babylon' pseudo Christian system) by Emperor Constantine (the Emperors Dynasty) - Ending with a temporary 8th Kingdom [Revelation 17:11] the Satan/Antichrist Kingdom (Daniel 7:19-20, Revelation 10:13)

And here is the mind which has wisdom. The seven heads are Seven Mountains [7 Global Gentile Governments], on which the woman [Mystery Babylon - false religion] sits. And there are Seven Kings: five are fallen [Babel, Egypt, Babylon, Persia, Greece], and one [Rome] is, and the other [Revised Rome] is not yet come; and when he comes, he must continue a short space. And the beast [AntiChrist] that was, and is not, even he is the eighth [a fake 666 Satanic resurrection - A fake new eternal kingdom], and is [still] of the seven [not a new Kingdom], and goes into perdition [the Lake of Fire]. ~ Revelation 17:9-11

8. Followed by a separate and the real 8th Kingdom the Global Millennial Reign in Jerusalem the Kingdom of Jesus Christ [Revelation 20:4]

Source: BasicChristian.org

December 15

The 8 Global Conquering Kings

For December 15 Topics Genesis RevelationAncient History

Introduction: The 8 Global Kings; 7 Gentile Kings - 1 Messiah/Jesus Christ

Each of the 8 Kingdoms has a defining King who essentially brought the Kingdom into existence and personified it on earth.

The 8 Conquering Kings

1. Tower of Babel: Nimrod, conquered the world, gained his Kingdom, probably through the Mystery Arts of physical personality and persuasion (Genesis 10:9).

2. Egypt: Pharaoh Akhenaten, gained his Kingdom, through the means of finances [financial warfare] (Genesis 47:20).

3. Babylon: Nebuchadnezzar, conquered his [known] global Kingdom primarily through military force (Jeremiah 34:1).

4. Persia: Cyrus the Great, conquered his global Kingdom primarily through the use of superior technology (Ezra 1:2).

5. Greece: Alexander the Great, conquered his global Kingdom primarily through the use of philosophy, knowledge, formal education and superior tactics (Daniel 11:2-3, Daniel 10:20, Joel 3:6).

6. Rome: Julius Caesar, conquered his global Kingdom primarily through the use of laws, Senate legislation, legalities (taxation), and treaties (Matthew 22:17, Luke 2:1, Acts 16:21).

7. The Revised Roman Empire: Antichrist (Satan), is in the process of conquering his global Kingdom primarily through the use of spiritual personality [witchcraft]; persuasion, conjure, embellish and through a combination of all of the previously used techniques (Daniel 8:23-25).

And here is the mind which has wisdom. The seven heads are Seven Mountains [7 Global Gentile Governments], on which the woman [Mystery Babylon - false religion] sits. And there are Seven Kings: five are fallen [Babel, Egypt, Babylon, Persia, Greece], and one [Rome] is, and the other [Revised Rome] is not yet come; and when he comes, he must continue a short space. And the beast [AntiChrist] that was, and is not, even he is the eighth [a fake 666 Satanic resurrection - A fake new eternal kingdom], and is [still] of the seven [not a new Kingdom], and goes into perdition [the Lake of Fire]. ~ Revelation 17:9-11

8. Millennial Reign: The Messiah, Jesus Christ has conquered the enemies of mankind for mankind. Jesus has personally conquered human sin and human death and in His Glorious victory He is making available His Kingdom of eternal Life to all of mankind (Romans 8:37, 1 Corinthians 15:26, Hebrews 2:9,14, Hebrews 9:28, Revelation 4:11).

And He (Jesus Christ) came to Nazareth, where He had been brought up: and, as His custom was, He went into the synagogue on the Sabbath day [Saturday], and stood up in order to read [scriptures]. And there was delivered unto Him the book of the prophet Isaiah. And when He had opened the book, He found the place where it was written, The [Holy] Spirit of the Lord is upon Me, because He (Father God) has anointed Me (Jesus Christ) to preach the gospel to the poor; He has sent Me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord. And He closed the book, and He gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him. And He began to say unto them, This day is this scripture fulfilled in your ears. And all bare Him witness, and wondered at the gracious Words which proceeded out of His mouth. And they said, Is not this Joseph's son? ~ Luke 4:16-22

Source: BasicChristian.org

December 16

1st Kingdom - Shinar

For December 16 Topics Genesis Ancient History

Kingdom of Shinar - Tower of Babel - Nimrod

And the beginning of his [Antichrist] Kingdom [the 1st Kingdom - Tower of Babel] was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. ~ Genesis 10:10

The Tower of Babel

The Tower of Babel (lit. jumbled, confused god) forms the focus of a story told in the Book of Genesis of the Bible. According to the story, a united humanity of the generations following the Great Flood, speaking a single language and migrating from the east, came to the land of Shinar.

The Tower of Babel has often been associated with known structures, notably the Etemenanki, a ziggurat dedicated to the Mesopotamian god Marduk by Nabopolassar, King of Babylonia (610 BC). The Great Ziggurat of Babylon [in ancient times thought to be the origional Tower of Babel] had a base that was square not round [the Tower of Babel is thought to have been round], 91 metres (300 ft) in height, and demolished by Alexander the Great.

Genesis narrative

The narrative of the city of Babel is recorded in Genesis 11:1-9. Everyone on earth spoke the same language. As people migrated from the east, they settled in the land of Shinar. People there sought to make bricks and build a city and a tower with its top in the sky, to make a name for themselves, so that they not be scattered over the world. God came down to look at the city and tower, and remarked that as one people with one language, nothing that they sought would be out of their reach. God went down and confounded their speech, so that they could not understand each other, and scattered them over the face of the earth, and they stopped building the city. Thus the city was called Babel.

Etymology

The phrase "Tower of Babel" does not appear in the Bible; it is always, "the city and its tower" or just "the city". "Babel" means the "Gate of God", from Akkadian bab-ilu, "Gate of God" (from bab "gate" + ilu "god")." According to the Bible, the city received the name "Babel" from the Hebrew word balal, meaning to jumble [or confusion].

Nimrod

Nimrod a Gentile was the first King of the first communal Kingdom on earth.

Nimrod, King of Shinar, was, according to the Book of Genesis and Books of Chronicles, the son of Cush and great-grandson of Noah. He is depicted in the Tanakh as a man of power in the earth, and a mighty hunter. Extra-biblical traditions associating him with the Tower of Babel led to his reputation as a King who was rebellious against God. Several Mesopotamian ruins were given Nimrod's name by 8th-century Arabs, including the ruins of the Assyrian city of Kalhu (the biblical Calah), built by Shalmaneser I (1274-1244 BC).

Historical interpretations

The Christian Bishop Eusebius of Caesarea as early as the early 4th century, noting that the Babylonian historian Berossus in the 3rd century BC had stated that the first King after the flood was Euechoios of Chaldea, identified him with Nimrod. George Syncellus (died about 810 AD) also had access to Berossus, and he too identified Euechoios with the biblical Nimrod. More recently, Sumerologists have suggested additionally connecting both this Euechoios, and the King of Babylon and grandfather of Gilgamos who appears in the oldest copies of Aelian (200 AD) as Euechoros, with the name of the founder of Uruk known from cuneiform sources as Enmerkar.

Idiom

In 15th-century English, "Nimrod" had come to mean "tyrant". Coined in 20th-century American English, the term is now commonly used to mean "dimwitted or stupid fellow", a usage first recorded in 1932 and popularized by the cartoon character Bugs Bunny, who sarcastically refers to the hunter Elmer Fudd as "nimrod", possibly as an ironic connection between "mighty hunter" and "poor little Nimrod", i.e. Fudd.

Source: wiki.com

December 17

2nd Kingdom - Egypt

For December 17 Topics Genesis Ancient History

Egypt - Pharaoh Akhenaten - probably Joseph's Pharaoh, the Dream Pharaoh (Genesis 41:1)

Acient Egypt

Ancient Egypt was an ancient civilization of Northeastern Africa, concentrated along the lower reaches of the Nile River in what is now the modern country of Egypt. It is one of six civilizations globally to arise independently. Egyptian civilization coalesced around 3150 BC (according to conventional Egyptian chronology) with the political unification of Upper and Lower Egypt under the first pharaoh. The history of ancient Egypt occurred in a series of stable Kingdoms, separated by periods of relative instability known as Intermediate Periods: the Old Kingdom of the Early Bronze Age, the Middle Kingdom of the Middle Bronze Age and the New Kingdom of the Late Bronze Age.

Egypt reached the pinnacle of its power during the New Kingdom, in the Ramesside period where it rivalled the Hittite Empire, Assyrian Empire and Mitanni Empire, after which it entered a period of slow decline. Egypt was invaded or conquered by a succession of foreign powers (such as the Canaanites/Hyksos, Libyans, Nubians, Assyria, Babylonia, Achaemenids and Macedonian Greece) in the Third Intermediate Period of Egypt and Late Period. In the aftermath of Alexander the Great's death, one of his generals, Ptolemy Soter, established himself as the new ruler of Egypt. This Greek Ptolemaic Dynasty ruled Egypt until 30 BC, when, under Cleopatra, it fell to the Roman Empire and became a Roman province.

The success of ancient Egyptian civilization came partly from its ability to adapt to the conditions of the Nile River valley. The predictable flooding and controlled irrigation of the fertile valley produced surplus crops, which supported a more dense population, and social development and culture. With resources to spare, the administration sponsored mineral exploitation of the valley and surrounding desert regions, the early development of an independent writing system, the organization of collective construction and agricultural projects, trade with surrounding regions, and a military intended to defeat foreign enemies and assert Egyptian dominance. Motivating and organizing these activities was a bureaucracy of elite scribes, religious leaders, and administrators under the control of a pharaoh, who ensured the cooperation and unity of the Egyptian people in the context of an elaborate system of religious beliefs.

The many achievements of the ancient Egyptians include the quarrying, surveying and construction techniques that supported the building of monumental pyramids, temples, and obelisks; a system of mathematics, a practical and effective system of medicine, irrigation systems and agricultural production techniques, the first known ships, Egyptian faience and glass technology, new forms of literature, and the earliest known peace treaty, made with Hittites. Egypt left a lasting legacy. Its art and architecture were widely copied, and its antiquities carried off to far corners of the world. Its monumental ruins have inspired the imaginations of travelers and writers for centuries. A new-found respect for antiquities and excavations in the early modern period by Europeans and Egyptians led to the scientific investigation of Egyptian civilization and a greater appreciation of its cultural legacy.

Pharaoh Akhenaten

Nefertiti - Royal wife of Pharaoh Akhenaten

Pharaoh Tutankhamun – Royal son of Pharaoh Akhenaten

Akhenaten known before the fifth year of his reign as Amenhotep IV (sometimes given its Greek form, Amenophis IV, and meaning Amun is Satisfied), was a pharaoh of the Eighteenth dynasty of Egypt who ruled for 17 years and died perhaps in 1336 BC or 1334 BC. He is especially noted for abandoning traditional Egyptian polytheism and introducing worship centered on the Aten, which is sometimes described as monotheistic or henotheistic. An early inscription likens the Aten to the sun as compared to stars, and later official language avoids calling the Aten a god, giving the solar deity a status above mere gods.

Akhenaten tried to bring about a departure from traditional religion, yet in the end it would not be accepted. After his death, traditional religious practice was gradually restored, and when some dozen years later rulers without clear rights of succession from the Eighteenth Dynasty founded a new dynasty, they discredited Akhenaten and his immediate successors, referring to Akhenaten himself as "the enemy" in archival records.

He was all but lost from history until the discovery, in the 19th century, of Amarna, the site of Akhetaten, the city he built for the Aten. Early excavations at Amarna by Flinders Petrie sparked interest in the enigmatic pharaoh, whose tomb was unearthed in 1907 in a dig led by Edward R. Ayrton. Interest in Akhenaten increased with the discovery in the Valley of the Kings, at Luxor, of the tomb of King Tutankhamun, who has been proved to be Akhenaten's son according to DNA testing in 2010. A mummy found in KV55 in 1907 has been identified as that of Akhenaten. This man and Tutankhamun are related without question, but the identification of the KV55 mummy as Akhenaten has been questioned.

Modern interest in Akhenaten and his queen, Nefertiti, comes partly from his connection with Tutankhamun, partly from the unique style and high quality of the pictorial arts he patronized, and partly from ongoing interest in the religion he attempted to establish.

Name change to Akhenaten

On day 13, Month 8, in the fifth year of his reign, the King arrived at the site of the new city Akhetaten (now known as Amarna). A month before that Amenhotep IV had officially changed his name to Akhenaten. Amenhotep IV changed most of his 5 fold titulary in year 5 of his reign. The only name he kept was his prenomen or throne name.

Religious policies

Some recent debate has focused on the extent to which Akhenaten forced his religious reforms on his people. Certainly, as time drew on, he revised the names of the Aten, and other religious language, to increasingly exclude references to other gods; at some point, also, he embarked on the wide-scale erasure of traditional gods' names, especially those of Amun. Some of his court changed their names to remove them from the patronage of other gods and place them under that of Aten (or Ra, with whom Akhenaten equated the Aten). Yet, even at Amarna itself, some courtiers kept such names as Ahmose ("child of the moon god", the owner of tomb 3), and the sculptor's workshop where the famous Nefertiti bust, and other works of royal portraiture, were found, is associated with an artist known to have been called Thutmose ("child of Thoth"). An overwhelmingly large number of faience amulets at Amarna also show that talismans of the household-and-childbirth gods Bes and Taweret, the eye of Horus, and amulets of other traditional deities, were openly worn by its citizens. Indeed, a cache of royal jewelry found buried near the Amarna royal tombs (now in the National Museum of Scotland) includes a finger ring referring to Mut, the wife of Amun. Such evidence suggests that though Akhenaten shifted funding away from traditional temples, his policies were fairly tolerant until some point, perhaps a particular event as yet unknown, toward the end of the reign.

Following Akhenaten's death, change was gradual at first. Within a decade a comprehensive political, religious and artistic reformation began promoting a return of Egyptian life to the norms it had followed during his father's reign. Much of the art and building infrastructure created during Akhenaten's reign was defaced or destroyed in the period following his death, particularly during the reigns of Horemheb and the early Nineteenth Dynasty Kings. Stone building blocks from Akhenaten's construction projects were later used as foundation stones for subsequent rulers' temples and tombs.

Source: wiki.com

December 18

3rd Kingdom - Babylon

For December 18 Topics Daniel Ancient History

Babylon - Nebuchadnezzar

Ancient Babylon

Babylon was originally a Semitic Akkadian city dating from the period of the Akkadian Empire circa. 2300 BC.

Originally a minor administrative center, it only became an independent city-state in 1894 BC in the hands of a migrant Amorite dynasty not native to ancient Mesopotamia. The Babylonians were more often ruled by other foreign migrant dynasties throughout their history, such as by the Kassites, Arameans, Elamites and Chaldeans, as well as by their fellow Mesopotamians, the Assyrians.

The remains of the city are found in present-day Hillah, Babil Governorate, Iraq, about 85 kilometres (53 mi) south of Baghdad. All that remains of the original ancient famed city of Babylon today is a large mound, or tell, of broken mud-brick buildings and debris in the fertile Mesopotamian plain between the Tigris and Euphrates rivers. The city itself was built upon the Euphrates, and divided in equal parts along its left and right banks, with steep embankments to contain the river's seasonal floods.

Available historical resources suggest that Babylon was at first a small town which had sprung up by the beginning of the 2nd millennium BC (circa 2000 BC). The town attained independence as a small city state with the rise of the First Amorite Babylonian Dynasty in 1894 BC. Claiming to be the successor of the more ancient Sumero-Akkadian city of Eridu, Babylon, hitherto a minor city, eclipsed Nippur as the "holy city" of Mesopotamia around the time an Amorite King named Hammurabi first created the short lived Babylonian Empire in the 18th century BC. It was from this time that South Mesopotamia came to be known as Babylonia, and the city of Babylon itself grew in size and grandeur.

The empire quickly dissolved upon his death and Babylon spent long periods under Assyrian, Kassite and Elamite domination. After being destroyed and then rebuilt by the Assyrians, Babylon again became the seat of the Neo-Babylonian Empire from 608 to 539 BC which was founded by Chaldeans from the south east corner of Mesopotamia, and whose last King was an Assyrian from Northern Mesopotamia. The Hanging Gardens of Babylon were one of the Seven Wonders of the Ancient World. After the fall of Babylon it came under the rules of the Achaemenid, Seleucid, Parthian, Roman and Sassanid empires.

Persia Captures Babylon

In 539 BC, the Neo-Babylonian Empire fell to Cyrus the Great, King of Persia, with a military engagement known as the Battle of Opis. The famed walls of Babylon were indeed impenetrable, with the only way into the city through one of its many gates or through the Euphrates, which ebbed beneath its thick walls. Metal gates at the river's in-flow and out-flow prevented underwater intruders, if one could hold one's breath to reach them. Cyrus (or his generals) devised a plan to use the Euphrates as the mode of entry to the city, ordering large camps of troops at each point and instructed them to wait for the signal. Awaiting an evening of a national feast among Babylonians (generally thought to refer to the feast of Belshazzar mentioned in Daniel V), Cyrus' troops diverted the Euphrates river upstream, causing the Euphrates to drop to about 'mid thigh level on a man' or to dry up altogether. The soldiers marched under the walls through the lowered water. The Persian army conquered the outlying areas of the city's interior while a majority of Babylonians at the city center were oblivious to the breach. The account was elaborated upon by Herodotus, and is also mentioned by passages in the Hebrew Bible.

Cyrus later issued a decree permitting captive people, including the Jews, to return to their own land (as explained in 2 Chronicles 36), to allow their temple to be rebuilt back in Jerusalem.

Under Cyrus and the subsequent Persian King Darius the Great, Babylon became the capital city of the 9th Satrapy (Babylonia in the south and Athura in the north), as well as a centre of learning and scientific advancement. In Achaemenid Persia, the ancient Babylonian arts of astronomy and mathematics were revitalised and flourished, and Babylonian scholars completed maps of constellations. The city was the administrative capital of the Persian Empire, the preeminent power of the then known world, and it played a vital part in the history of that region for over two centuries. Many important archaeological discoveries have been made that can provide a better understanding of that era.

The early Persian Kings had attempted to maintain the religious ceremonies of Marduk, but by the reign of Darius III, over-taxation and the strains of numerous wars led to a deterioration of Babylon's main shrines and canals, and the disintegration of the surrounding region. There were numerous attempts at rebellion and in 522 BC (Nebuchadnezzar III), 521 BC (Nebuchadnezzar IV) and 482 BC (Bel-shimani and Shamash-eriba) native Babylonian Kings briefly regained independence. However these revolts were relatively swiftly repressed and the land and city of Babylon remained solidly under Persian rule for two centuries, until Alexander the Great's entry in 331 BC.

King Nebuchadnezzar

Nebuchadnezzar II (634 – 562 BC) was King of the Neo-Babylonian Empire, who reigned 605 BC – 562 BC. He is credited with the construction of the Hanging Gardens of Babylon and for the destruction of the First Temple. He is featured in the Book of Daniel and is mentioned in several other books of the Bible.

The name Akkadian means "O god Nabu, preserve/defend my firstborn son". Nabu is the Babylonian deity of wisdom, and son of the god Marduk. In an inscription, Nebuchadnezzar styles himself as Nabu's "beloved" and "favourite". His name has previously been mistakenly interpreted as "O Nabu, defend my kudurru", in which sense a kudurru is an inscribed stone deed of property. However, when contained in a ruler's title, kudurru approximates to "firstborn son" or "oldest son". He is also known as Bakhat Nasar, which means "winner of the fate", or literally, "fate winner".

Sources

While researchers rely mostly on firsthand accounts to learn about Nebuchadnezzar, that is not the only way they can get information. Much of the autobiographical information collected by historians about Nebuchadnezzar is taken from [ancient] inscriptions on buildings that were erected during the rebuilding of Babylon.

Source: wiki.com

December 19

4th Kingdom - Persia

For December 19 Topics Daniel Ancient History

Persia - Cyrus the Great

Ancient Persia

The history of Iran, commonly known as Persia in the Western world, is intertwined with the history of a larger region, comprising the area from Anatolia and Egypt in the west to Ancient India and Syr Darya in the east, and from the Caucasus and the Eurasian Steppe in the north to the Persian Gulf and the Gulf of Oman in the south.

The southwestern part of the Iranian plateau participated in the wider Ancient Near East with Elam, from the Early Bronze Age. The Persian Empire (Persia) proper begins in the Iron Age, following the influx of Iranian peoples. Iranian people gave rise to the Median, as the Persian people gave rise to the Achaemenid, the Parthians, and the Sassanid dynasties during the classical antiquity.

Once a major empire of superpower proportions, Iran has endured invasions by Greeks, Arabs, Turks, and Mongols. Iran has continually reasserted its national identity throughout the centuries and has developed as a distinct political and cultural entity.

Iran is home to one of the world's oldest continuous major civilizations, with historical and urban settlements dating back to 4000 BC. The Medes unified Iran as a nation and empire in 625 BC. The Achaemenid Empire (550–330 BC) was the first of the Persian empires to rule from the Balkans to North Africa and also Central Asia from their capital in Persis (Persepolis). They were succeeded by the Seleucid Empire, Parthians and Sassanids who governed Iran for almost 1,000 years.

The Islamic conquest of Persia (633–656 AD) ended the Sassanid Empire and was a turning point in Iranian history. Islamicization in Iran took place during 8th to 10th century and led to the eventual decline of the Zoroastrian religion in Persia. However, the achievements of the previous Persian civilizations were not lost, but were to a great extent absorbed by the new Islamic polity and civilization.

After centuries of foreign occupation and short-lived native dynasties, Iran was once again reunified as an independent state in 1501 by the Safavid dynasty which established Shi'a Islam as the official religion of their empire, marking one of the most important turning points in the history of Islam. Iran had been a monarchy ruled by a shah, or emperor, almost without interruption from 1501 until the 1979 Iranian revolution, when Iran officially became an Islamic Republic on 1 April 1979.

Cyrus the Great

Cyrus II of Persia (about 600 BC – 530 BC), commonly known as Cyrus the Great, also known as Cyrus the Elder, was the founder of the Achaemenid Empire. Under his rule, the empire embraced all the previous civilized states of the ancient Near East, expanded vastly and eventually conquered most of Southwest Asia and much of Central Asia and the Caucasus. From the Mediterranean Sea and Hellespont in the west to the Indus River in the east, Cyrus the Great created the largest empire the world had yet seen. His regal titles in full were The Great King, King of Persia, King of Anshan, King of Media, King of Babylon, King of Sumer and Akkad, and King of the Four Corners of the World. He also proclaimed what has been identified by scholars and archaeologists to be the oldest known declaration of human rights, which was transcribed onto the Cyrus Cylinder sometime between 539 and 530 BC. This view has been criticized by some as a misunderstanding of what they claim to be the Cylinder's generic nature as a traditional statement of the sort that new monarchs may make at the beginning of their reign.

The reign of Cyrus the Great lasted between 29 and 31 years. Cyrus built his empire by conquering first the Median Empire, then the Lydian Empire and eventually the Neo-Babylonian Empire. Either before or after Babylon, he led an expedition into central Asia, which resulted in major campaigns that were described as having brought "into subjection every nation without exception". Cyrus did not venture into Egypt, as he himself died in battle, fighting the Massagetae along the Syr Darya in December 530 BC. He was succeeded by his son, Cambyses II, who managed to add to the empire by conquering Egypt, Nubia, and Cyrenaica during his short rule.

Cyrus the Great respected the customs and religions of the lands he conquered. It is said that in universal history, the role of the Achaemenid Empire founded by Cyrus lies in its very successful model for centralized administration and establishing a government working to the advantage and profit of its subjects. In fact, the administration of the empire through satraps and the vital principle of forming a government at Pasargadae were the works of Cyrus. What is sometimes referred to as the Edict of Restoration (actually two edicts) described in the Bible as being made by Cyrus the Great left a lasting legacy on the Jewish religion where because of his policies in Babylonia, he is referred to by the Jewish Bible as Messiah (Isaiah 44:24, 26–45:3, 13) and is the only non-Jewish to be called so.

Thus says the LORD to his anointed, to Cyrus, whose right hand I have held, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates; and the gates shall not be shut; I will go before you, and make the crooked places straight: I will break in pieces the gates of brass, and cut in two the bars of iron: And I will give you the [i.e. Mystery Babylon Wealth] Treasures of Darkness [lit. night], and Hidden Riches of Secret Places, that you may know that I, the LORD, which call you by your name, am the God of Israel. For Jacob my servant's sake, and Israel mine elect, I have even called you by your name: I have surnamed you, though you have not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded you, though you have not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. Drop down, all of you heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it. ~ Isaiah 45:1-8

Cyrus the Great is also well recognized for his achievements in human rights, politics, and military strategy, as well as his influence on both Eastern and Western civilizations. Having originated from Persis, roughly corresponding to the modern Iranian province of Fars, Cyrus has played a crucial role in defining the national identity of modern Iran. Cyrus and, indeed, the Achaemenid influence in the ancient world also extended as far as Athens, where many Athenians adopted aspects of the Achaemenid Persian culture as their own, in a reciprocal cultural exchange.

Source: wiki.com

December 20

5th Kingdom - Greece

For December 20 Topics Daniel Ancient History

Greece - Alexander the Great

Ancient Greece

Ancient Greece was a Greek civilization belonging to a period of Greek history that lasted from the Archaic period of the 8th to 6th centuries BC to the end of antiquity (600 AD). Immediately following this period was the beginning of the Early Middle Ages and the Byzantine era. Included in ancient Greece is the period of Classical Greece, which flourished during the 5th to 4th centuries BC. Classical Greece began with the repelling of a Persian invasion by Athenian leadership. Because of conquests by Alexander the Great, Hellenistic civilization flourished from Central Asia to the western end of the Mediterranean Sea.

Classical Greek culture, especially philosophy, had a powerful influence on the Roman Empire, which carried a version of it to many parts of the Mediterranean region and Europe, for which reason Classical Greece is generally considered to be the seminal culture which provided the foundation of modern Western culture.

4th century BC

Greece thus entered the 4th century under a Spartan hegemony, but it was clear from the start that this was weak. A demographic crisis meant Sparta was overstretched, and by 395 BC Athens, Argos, Thebes, and Corinth felt able to challenge Spartan dominance, resulting in the Corinthian War (395-387 BC). Another war of stalemates, it ended with the status quo restored, after the threat of Persian intervention on behalf of the Spartans.

The Spartan hegemony lasted another 16 years, until, when attempting to impose their will on the Thebans, the Spartans suffered a decisive defeat at Leuctra in 371 BC. The Theban general Epaminondas then led Theban troops into the Peloponnese, whereupon other city-states defected from the Spartan cause. The Thebans were thus able to march into Messenia and free the population.

Deprived of land and its serfs, Sparta declined to a second-rank power. The Theban hegemony thus established was short-lived; at the Battle of Mantinea in 362 BC, Thebes lost her key leader, Epaminondas, and much of her manpower, even though they were victorious in battle. In fact such were the losses to all the great city-states at Mantinea that none could establish dominance in the aftermath.

The weakened state of the heartland of Greece coincided with the Rise of Macedon, led by Philip II. In twenty years, Philip had unified his Kingdom, expanded it north and west at the expense of Illyrian tribes, and then conquered Thessaly and Thrace. His success stemmed from his innovative reforms to the Macedon army. Phillip intervened repeatedly in the affairs of the southern city-states, culminating in his invasion of 338 BC.

Decisively defeating an allied army of Thebes and Athens at the Battle of Chaeronea (338 BC), he became de facto hegemon of all of Greece, except Sparta. He compelled the majority of the city-states to join the League of Corinth, allying them to him, and preventing them from warring with each other. Philip then entered into war against the Achaemenid Empire but was assassinated by Pausanias of Orestis early on in the conflict.

Alexander The Great, son and successor of Philip, continued the war. Alexander defeated Darius III of Persia and completely destroyed the Achaemenid Empire, annexing it to Macedon and earning himself the epithet 'the Great'. When Alexander died in 323 BC, Greek power and influence was at its zenith. However, there had been a fundamental shift away from the fierce independence and classical culture of the poleis—and instead towards the developing Hellenistic culture.

Ancient Greek philosophy

Ancient Greek philosophy focused on the role of reason and inquiry. In many ways, it had an important influence on modern philosophy, as well as modern science.

Neither reason nor inquiry began with the Greeks. Defining the difference between the Greek quest for knowledge and the quests of the elder civilizations, such as the ancient Egyptians and Babylonians, has long been a topic of study by theorists of civilization.

Some well-known philosophers of ancient Greece were Plato, Socrates, and many others. They have aided in information about ancient Greek society through writings such as The Republic, by Plato.

Alexander the Great

Alexander III of Macedon (July 356 – June 323 BC), commonly known as Alexander the Great, was a King of the Greek Kingdom of Macedon. Born in Pella in 356 BC, Alexander succeeded his father, Philip II to the throne at the age of twenty. He spent most of his ruling years on an unprecedented military campaign through Asia and northeast Africa, until by the age of thirty he had created one of the largest empires of the ancient world, stretching from Greece to Egypt and into present-day Pakistan. He was undefeated in battle and is considered one of history's most successful commanders.

During his youth, Alexander was tutored by the philosopher Aristotle until the age of 16. When he succeeded his father to the throne in 336 BC, after Philip was assassinated, Alexander inherited a strong Kingdom and an experienced army. He had been awarded the generalship of Greece and used this authority to launch his father's military expansion plans. In 334 BC, he invaded the Achaemenid empire, ruled Asia Minor, and began a series of campaigns that lasted ten years. Alexander broke the power of Persia in a series of decisive battles, most notably the battles of Issus and Gaugamela. He subsequently overthrew the Persian King Darius III and conquered the entirety of the Persian Empire. At that point, his empire stretched from the Adriatic Sea to the Indus River.

Seeking to reach the "ends of the world and the Great Outer Sea", he invaded India in 326 BC, but was eventually forced to turn back at the demand of his troops. Alexander died in Babylon in 323 BC, the city he planned to establish as his capital, without executing a series of planned campaigns that would have begun with an invasion of Arabia. In the years following his death, a series of civil wars tore his empire apart, resulting in several states ruled by the Diadochi, Alexander's surviving generals and heirs.

Alexander's legacy includes the cultural diffusion his conquests engendered. He founded some twenty cities that bore his name, most notably Alexandria in Egypt. Alexander's settlement of Greek colonists and the resulting spread of Greek culture in the east resulted in a new Hellenistic civilization, aspects of which were still evident in the traditions of the Byzantine Empire in the mid-15th century. Alexander became legendary as a classical hero in the mold of Achilles, and he features prominently in the history and myth of Greek and non-Greek cultures. He became the measure against which military leaders compared themselves, and military academies throughout the world still teach his tactics.

Source: wiki.com

December 21

6th Kingdom - Rome

For December 21 Topics Matthew MarkLuke JohnActs Church History

Rome - Julius Caesar

Ancient Rome

Ancient Rome was an Italian civilization that began on the Italian Peninsula as early as the 8th century BC. Located along the Mediterranean Sea and centered on the city of Rome, it expanded to become one of the largest empires in the ancient world with an estimated 50 to 90 million inhabitants (roughly 20% of the world's population) and covering 6.5 million square kilometers (2.5 million sq mi) during its height between the first and second centuries AD.

In its approximately 12 centuries of existence, Roman civilization shifted from a monarchy to a classical republic to an increasingly autocratic empire. Through conquest and assimilation, it came to dominate Southern Europe, Western Europe, Asia Minor, North Africa, parts of Northern Europe, and parts of Eastern Europe. Rome was preponderant throughout the Mediterranean region and was one of the most powerful entities of the ancient world. It is often grouped into "Classical Antiquity" together with ancient Greece, and their similar cultures and societies are known as the Greco-Roman world.

The Romans are still remembered today, including names such as Julius Caesar, Cicero, and Augustus. Ancient Roman society contributed greatly to government, law, politics, engineering, art, literature, architecture, technology, warfare, religion, language, society and more in the Western world. A civilization highly developed for its time, Rome professionalized and greatly expanded its military and created a system of government called res publica, the inspiration for modern republics such as the United States and France. It achieved impressive technological and architectural feats, such as the construction of an extensive system of aqueducts and roads, as well as large monuments, palaces, and public facilities.

By the end of the Republic, Rome had conquered the lands around the Mediterranean and beyond: its domain extended from the Atlantic to Arabia and from the mouth of the Rhine to North Africa. The Roman Empire emerged under the leadership of Augustus Caesar. Under Trajan, the Empire reached its territorial peak. Republican mores and traditions started to decline during the imperial period, with civil wars becoming a common ritual for a new emperor's rise. States, such as Palmyra, temporarily divided the Empire in a third-century crisis. Soldier emperors reunified it, by dividing the empire between Western and Eastern halves.

Plagued by internal instability and attacked by various migrating peoples, the western part of the empire broke up into independent Kingdoms in the 5th century. This splintering is a landmark historians use to divide the ancient period of universal history from the pre-mediaeval "Dark Ages" of Europe.

The Eastern Roman Empire survived this crisis and was governed from Constantinople after the division of the Empire. It comprised Greece, the Balkans, Asia Minor, Syria and Egypt. Despite the later loss of Syria and Egypt to the Arab-Islamic Empire, the Eastern Roman Empire continued for another millennium, until its remnants were annexed by the emerging Turkish Ottoman Empire. This eastern, Christian, medieval stage of the Empire is usually called the Byzantine Empire by historians.

Gaius Julius Caesar

Gaius Julius Caesar (July 100 BC – 15 March 44 BC) was a Roman general, statesman, Consul, and notable author of Latin prose. He played a critical role in the events that led to the demise of the Roman Republic and the rise of the Roman Empire. In 60 BC, Caesar, Crassus, and Pompey formed a political alliance that was to dominate Roman politics for several years. Their attempts to amass power through populist tactics were opposed by the conservative ruling class within the Roman Senate, among them Cato the Younger with the frequent support of Cicero. Caesar's conquest of Gaul, completed by 51 BC, extended Rome's territory to the English Channel and the Rhine. Caesar became the first Roman general to cross both when he built a bridge across the Rhine and conducted the first invasion of Britain.

These achievements granted him unmatched military power and threatened to eclipse the standing of Pompey, who had realigned himself with the Senate after the death of Crassus in 53 BC. With the Gallic Wars concluded, the Senate ordered Caesar to lay down his military command and return to Rome. Caesar refused, and marked his defiance in 49 BC by crossing the Rubicon with a legion, leaving his province and illegally entering Roman territory under arms. Civil war resulted, from which he emerged as the unrivaled leader of Rome.

After assuming control of government, Caesar began a program of social and governmental reforms, including the creation of the Julian calendar. He centralised the bureaucracy of the Republic and was eventually proclaimed "dictator in perpetuity". But the underlying political conflicts had not been resolved, and on the Ides of March (15 March) 44 BC, Caesar was assassinated by a group of senators led by Marcus Junius Brutus. A new series of civil wars broke out, and the constitutional government of the Republic was never restored. Caesar's adopted heir Octavian, later known as Augustus, rose to sole power, and the era of the Roman Empire began.

Much of Caesar's life is known from his own accounts of his military campaigns, and from other contemporary sources, mainly the letters and speeches of Cicero and the historical writings of Sallust. The later biographies of Caesar by Suetonius and Plutarch are also major sources. Caesar is deemed to be one of the greatest military commanders in history.

Dictatorship and Assassination

While he was still campaigning in Spain, the Senate began bestowing honors on Caesar. Caesar had not proscribed his enemies, instead pardoning almost all, and there was no serious public opposition to him. Great games and celebrations were held in April to honor Caesar’s victory at Munda. Plutarch writes that many Romans found the triumph held following Caesar's victory to be in poor taste, as those defeated in the civil war had not been foreigners, but instead fellow Romans. On Caesar's return to Italy in September 45 BC, he filed his will, naming his grandnephew Gaius Octavius (Octavian) as his principal heir, leaving his vast estate and property including his name. Caesar also wrote that if Octavian died before Caesar did, Decimus Junius Brutus would be the next heir in succession. In his will he also left a substantial gift to the citizens of Rome.

During his early career, Caesar had seen how chaotic and dysfunctional the Roman Republic had become. The republican machinery had broken down under the weight of imperialism, the central government had become powerless, the provinces had been transformed into independent principalities under the absolute control of their governors, and the army had replaced the constitution as the means of accomplishing political goals. With a weak central government, political corruption had spiraled out of control, and the status quo had been maintained by a corrupt aristocracy, which saw no need to change a system that had made its members rich.

Between his crossing of the Rubicon River in 49 BC, and his assassination in 44 BC, Caesar established a new constitution, which was intended to accomplish three separate goals. First, he wanted to suppress all armed resistance out in the provinces, and thus bring order back to the empire. Second, he wanted to create a strong central government in Rome. Finally, he wanted to knit together the entire empire into a single cohesive unit.

The first goal was accomplished when Caesar defeated Pompey and his supporters. To accomplish the other two goals, he needed to ensure that his control over the government was undisputed, and so he assumed these powers by increasing his own authority, and by decreasing the authority of Rome's other political institutions. Finally, he enacted a series of reforms that were meant to address several long neglected issues, the most important of which was his reform of the calendar.

On the Ides of March (15 March; see Roman calendar) of 44 BC, Caesar was due to appear at a session of the Senate. Mark Antony, having vaguely learned of the plot the night before from a terrified Liberator named Servilius Casca, and fearing the worst, went to head Caesar off. The plotters, however, had anticipated this and, fearing that Antony would come to Caesar's aid, had arranged for Trebonius to intercept him just as he approached the portico of Theatre of Pompey, where the session was to be held, and detain him outside. (Plutarch, however, assigns this action to delay Antony to Brutus Albinus). When he heard the commotion from the senate chamber, Antony fled.

According to Plutarch, as Caesar arrived at the Senate, Tillius Cimber presented him with a petition to recall his exiled brother. The other conspirators crowded round to offer support. Both Plutarch and Suetonius say that Caesar waved him away, but Cimber grabbed his shoulders and pulled down Caesar's tunic. Caesar then cried to Cimber, "Why, this is violence!" ...

Deification

Julius Caesar was the first historical Roman to be officially deified. He was posthumously granted the title Divus Iulius or Divus Julius (the divine Julius or the deified Julius) by decree of the Roman Senate on 1 January 42 BC. The appearance of a comet during games in his honour was taken as confirmation of his divinity. Though his temple was not dedicated until after his death, he may have received divine honors during his lifetime: and shortly before his assassination, Mark Antony had been appointed as his flamen (priest). Both Octavian and Mark Antony promoted the cult of Divus Iulius. After the death of Antony, Octavian, as the adoptive son of Caesar, assumed the title of Divi Filius (son of a god).

Source: wiki.com

December 22

7th Kingdom - Revised Roman Empire - Holy Roman Empire

For December 22 Topics Revelation Church History

The Revised Roman Empire - Emperor Constantine - Antichrist (Satan)

Edict of Toleration - Milan 313 AD

The document known as the Edict of Milan is found in Lactantius' De Mortibus Persecutorum and Eusebius of Caesarea's History of the Church with marked divergences between the two. In February 313 AD, Emperor Constantine I, who controlled the western part of the Roman Empire, and Licinius, who controlled the Balkans, met in Milan and, among other things, agreed to treat the Christians benevolently. Whether or not there was a formal 'Edict of Milan' is debatable. The version found in Lactantius is not in the form of an edict; it is a letter from Licinius to the governors of the provinces in the Eastern Empire he had just conquered by defeating Maximin later in the same year and issued in Nicomedia.

The Holy Roman Empire

The Holy Roman Empire was a multi-ethnic complex of territories in central Europe that developed during the middle ages and continued until its dissolution in 1806. The core and largest territory of the empire was the Kingdom of Germany, though it included at times the Kingdom of Italy, the Kingdom of Bohemia, and the Kingdom of Burgundy, as well as numerous other territories.

The empire grew out of East Francia, a primary division of the Frankish Empire. Pope Leo III crowned Frankish King Charlemagne as emperor in 800, restoring the title in the West after more than three centuries. After Charlemagne died, the title passed in a desultory manner during the decline and fragmentation of the Carolingian dynasty, eventually falling into abeyance. The title was revived in 962 when Otto I was crowned emperor, fashioning himself as the successor of Charlemagne and beginning a continuous existence of the empire for over eight centuries. Some historians refer to the coronation of Charlemagne as the origin of the empire, while others prefer the coronation of Otto I as its beginning. Scholars generally concur, however, in relating an evolution of the institutions and principles comprising the empire, describing a gradual assumption of the imperial title and role.

The precise term Holy Roman Empire was not used until the 13th century, but the doctrine of translatio imperii ("transfer of rule") was fundamental to the prestige of the emperor, the notion that he held supreme power inherited from the emperors of Rome. The office of Holy Roman Emperor was traditionally elective, although frequently controlled by dynasties. The German prince-electors, the highest ranking noblemen of the empire, usually elected one of their peers as "King of the Romans", and he would later be crowned emperor by the Pope; the tradition of papal coronations was discontinued in the 16th century. The empire never achieved the extent of political unification formed in France, evolving instead into a decentralized, limited elective monarchy composed of hundreds of sub-units, principalities, duchies, counties, Free Imperial Cities, and other domains. The power of the emperor was limited, and while the various princes, lords, and Kings of the empire were vassals and subjects who owed the emperor their allegiance, they also possessed an extent of privileges that gave them de facto sovereignty within their territories. Emperor Francis II dissolved the empire in August 1806 after its defeat by Napoleon at the Battle of Austerlitz.

7th King - Emperor Constantine

The Revised Roman Empire of Emperor Constantine - The 7th Throne is Established

Constantine the Great (27 February 272 – 22 May 337 AD), also known as Constantine I or Saint Constantine, was Roman Emperor from 306 AD to 337 AD. Constantine was the son of Flavius Valerius Constantius, a Roman army officer, and his consort Helena. His father became Caesar, the deputy emperor in the west in 293. Constantine was sent east, where he rose through the ranks to become a military tribune under the emperors Diocletian and Galerius. In 305, Constantius was raised to the rank of Augustus, senior western emperor, and Constantine was recalled west to campaign under his father in Britannia. Acclaimed as emperor by the army after his father's death in 306, Constantine emerged victorious in a series of civil wars against the emperors Maxentius and Licinius to become sole ruler of both west and east by 324 AD.

As emperor, Constantine enacted many administrative, financial, social, and military reforms to strengthen the empire. The government was restructured and civil and military authority separated. A new gold coin, the solidus, was introduced to combat inflation. It would become the standard for Byzantine and European currencies for more than a thousand years. The first Roman emperor to convert to Christianity, Constantine played an influential role in the proclamation of the Edict of Milan, which decreed religious tolerance throughout the empire. He called the First Council of Nicaea in 325, at which the Nicene Creed was professed by Christians. In military matters, the Roman army was reorganised to consist of mobile field units and garrison soldiers capable of countering internal threats and barbarian invasions. Constantine pursued successful campaigns against the tribes on the Roman frontiers—the Franks, the Alamanni, the Goths, and the Sarmatians—even resettling territories abandoned by his predecessors during the turmoil of the previous century.

The age of Constantine marked a distinct epoch in the history of the Roman Empire. He built a new imperial residence at Byzantium and named it New Rome. However, in Constantine's honor, the Romans called it Constantinople, which would later be the capital of what is now known as the Byzantine Empire for over one thousand years. Because of this, he is thought of as the founder of the Byzantine Empire. His more immediate political legacy was that, in leaving the empire to his sons, he replaced Diocletian's tetrarchy with the principle of dynastic succession. His reputation flourished during the lifetime of his children and centuries after his reign. The medieval church upheld him as a paragon of virtue while secular rulers invoked him as a prototype, a point of reference, and the symbol of imperial legitimacy and identity. Beginning with the renaissance, there were more critical appraisals of his reign due to the rediscovery of anti-Constantinian sources. Critics portrayed him as a despotic tyrant. Trends in modern and recent scholarship attempted to balance the extremes of previous scholarship.

Constantine—as the first Christian emperor—is a significant figure in the history of Christianity. The Church of the Holy Sepulchre, built on his orders at the purported site of Jesus' tomb in Jerusalem, became the holiest place in Christendom. The Papacy claimed temporal power through Constantine. He is venerated as a saint by Orthodox Christians, Byzantine Catholics, and Anglicans. The Eastern churches hold his memory in particular esteem, regarding Constantine as isapostolos or equal-to-apostles.

Source: wiki.com

December 23

7th Kingdom and 8th King - Antichrist (Satan)

For December 23 Topics Genesis RevelationAncient History Church History

The Kingdom of Antichrist - 7th Kingdom and 8th King - Antichrist (Satan) - Final Gentile on Mystery Babylon Throne

The Antichrist

And the beast [Antichrist] that was [7th Kingdom - Revised Roman Empire], and is not, even he [after Satan's fake resurrection] is [later] the eighth [King - attempting to userp the Messiah Jesus Christ], and is of the seven, and goes into perdition. ~ Revelation 17:11

Then I [Prophet] Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river. And one said to the Man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these [7 Gentile Kingdoms] wonders? And I heard the Man [Jesus Christ] clothed in linen, which was upon the waters of the river, when He held up His right hand and his left hand unto Heaven, and sware by Him that liveth forever that it shall be for a time, times, and an half [3½ years]; and when he [Antichrist] shall have accomplished to scatter the power of the holy people, all these things shall be finished. And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? And He said, Go thy way, Daniel: for the Words are closed up and Sealed till the Time of the End [after the resurrection - the Church Age]. Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. And from the time that the daily sacrifice [from the rebuilt Jerusalem Temple] shall be taken away, and the abomination that maketh desolate set up [thought to be the Antichrist Throne in Jerusalem], there shall be a thousand two hundred and ninety days. Blessed is he that waits, and comes to the thousand three hundred and five and thirty days [end of the Great Tribulation]. But go you your way till the end be: for you shall rest, and stand in your lot at the end of the days. ~ Daniel 12:5-13

Note: the Antichrist is thought to emerge out of Europe [Revised Rome] and in a sense is at first seated on the Revised Roman Empire Throne of Emperor Constantine. Later (3 1/2 years) the Antichrist is thought to expand his Kingdom into Jerusalem and sets up his Throne [known as the "Abomination of Desolation"] in the rebuilt Temple in Jerusalem. Also Note: it's considered that the Antichrist will claim to be as [Messiah/Christ] seated on the Throne of King David in Jerusalem though in actuality it will be the Throne of King Solomon, who technically built his own Throne and did not sit on his father's throne. Jesus Christ is a descendant [via Mary] from King David's son Nathen so technically the Antichrist will be claiming the wrong lineage in King Solomon and seated on the wrong Throne of David again in King Solomon as it is referenced as the "Abomination of Desolation".

The Antichrist is a Christian concept based on interpretation of passages in the New Testament, in which the term "antichrist" occurs five times in 1 John and 2 John, once in plural form and four times in the singular.

In traditional Christian belief, Jesus the Messiah appears in his Second Coming to Earth, to face the emergence of the Antichrist figure. Just as Christ is the savior and the ideal model for humanity, his opponent in the End of Days will be a single figure of concentrated evil, according to Bernard McGinn.

Age of Enlightenment

Bernard McGinn noted that complete denial of the Antichrist was rare until the Age of Enlightenment. Following frequent use of "Antichrist" laden rhetoric during religious controversies in the 17th century, the use of the concept declined in the 18th century. Subsequent eighteenth-century efforts to cleanse Christianity of "legendary" or "folk" accretions effectively removed the Antichrist from discussion in mainstream Western churches.

Early Christian Interpretations

The only one of the late 1st/early 2nd Century Apostolic Fathers to use the term is Polycarp (ca. 69 – ca. 155) who warned the Philippians that everyone who preached false doctrine was an antichrist. His use of the term Antichrist follows that of the New Testament in not identifying a single personal Antichrist, but a class of people.

Irenaeus (2nd century AD – c. 202) wrote Against Heresies to refute the teachings of the Gnostics. In Book V of Against Heresies he addresses the figure of the Antichrist referring to him as the "recapitulation of apostasy and rebellion." He uses "666", the Number of the Beast from Revelation 13:18, to numerologically decode several possible names. Some names that he loosely proposed were "Evanthos", "Lateinos" ("Latin" or pertaining to the Roman Empire). In his exegesis of Daniel 7:21, he stated that the ten horns of the beast will be the Roman empire divided into ten Kingdoms before the Antichrist's arrival. However, his readings of the Antichrist were more in broader theological terms rather than within a historical context.

The Ascension of Isaiah presents a detailed exposition of the Antichrist as Belial and Nero.

Tertullian (ca.160 – ca.220 AD) held that the Roman Empire was the restraining force written about by Paul in 2 Thessalonians 2:7-8. The fall of Rome and the disintegration of the ten provinces of the Roman Empire into ten Kingdoms were to make way for the Antichrist.

Hippolytus of Rome (c. 170-c. 236) held that the Antichrist would come from the tribe of Dan and would rebuild the Jewish temple on the Temple Mount in order to reign from it. He identified the Antichrist with the Beast out of the Earth from the book of Revelation.

Origen (185–254) refuted Celsus's view of the Antichrist. Origen utilized Scriptural citations from Daniel, Paul, and the Gospels.

Other Christian Interpretations

As "Man of Lawlessness"

The Antichrist has been equated with the "man of lawlessnes" or "lawless one" of 2 Thessalonians 2, though commentaries on the identity of the "man of lawlessness" greatly vary. The "man of lawlessness" has been identified with Caligula, Nero, and the end times Antichrist. Some scholars believe that the passage contains no genuine prediction, but represents a speculation of the apostle's own, based on Dan 8:23ff; 11:36ff, and on contemporary ideas of the Antichrist.

As a Merger of 10 Regions "being in league with other figures"

Several American evangelical and fundamentalist theologians, including Cyrus Scofield, have identified the Antichrist as being in league with (or the same as) several figures in the Book of Revelation including the Dragon (or Serpent), the Beast, the False Prophet, and the Whore of Babylon. Others, for example, Rob Bell, reject the identification of the Antichrist with any one person or group. They believe a loving Christ would not view anyone as an enemy.

As "Satan"

Bernard McGinn described multiple traditions detailing the relationship between the Antichrist and Satan. In the dualist approach, Satan will become incarnate in the Antichrist, just as God became incarnate in Jesus. However, in Orthodox Christian thought, this view was problematic because it was too similar to Christ's incarnation. Instead, the "indwelling" view became more accepted. It stipulates that the Antichrist is a human figure inhabited by Satan, since the latter’s power is not to be seen as equivalent to God’s.

Source: wiki.com

December 24

8th Kingdom - Millennial Reign

For December 24 Topics Isaiah RevelationMillennial Age Reign Kingdom of Jesus

The Kingdom of Jesus Christ - The Millennial Reign on earth

Biblical Significance

And there shall come forth a rod out of the stem of Jesse [King David's father], and a Branch shall grow out of his roots: And the Spirit of the LORD shall rest upon Him [Messiah], the Spirit of Wisdom and Understanding, the Spirit of Counsel and Might, the Spirit of Knowledge and of the fear of the LORD; And shall make Him of quick understanding in the fear of the LORD: and He shall not judge after the sight of His eyes, neither reprove after the hearing of His ears: But with Righteousness shall He judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod [words] of His mouth, and with the breath of His lips shall He slay the wicked. And Righteousness shall be the girdle [belt] of His loins, and faithfulness the girdle of His reins [determination]. The wolf [during the Millennial Reign restoration] also shall dwell with the lamb, and the leopard shall lie down with the kid [young goat]; and the calf and the young lion and the fatling together; and a little child shall lead them. And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. And the sucking child shall play on the hole of the asp [snake], and the weaned child shall put his hand on the cockatrice' [spider] den. They shall not hurt nor destroy in all My Holy Mountain [government]: for the earth shall be full of the Knowledge of the LORD, as the waters cover the sea. And in that day there shall be a root [offspring] of Jesse, which shall stand for an ensign [guide] of the people; to it shall the Gentiles seek: and His rest shall be Glorious. ~ Isaiah 11:1-10

Blessed and holy is he that hath part in the First Resurrection: on such the Second Death [eternal judgment] hath no power, but they shall be priests of God and of Christ, and shall reign with Him a thousand years. ~ Revelation 20:6

Note: the True 8th Kingdom on earth, The Millennial Reign Kingdom of Jesus Christ. Not to be confused with the attempted and failed Mark of the Beast 666 Kingdom (8th kingdom) of the Antichrist.

December 25

Christmas Day - Savior Day

For December 25 Topics Genesis MatthewMark LukeJohn Kingdom of Jesus

The name Jesus means "God and Savior"

Christmas Day is "Savior Day" the day God (Jesus Christ) the High Priest Savior of mankind entered into the physical human realm to accomplish both the Redemption and Salvation of mankind. The exact Christmas Day is thought to be in the Fall sometime however the actual day is unknown as the Bible highlights the adult Ministry of Jesus and particularly the last week, Holy Week, when Jesus was with His disciples in and around Jerusalem and among His fellow Jews in their Temple.

Blessed be the Lord God of Israel; for he has visited (Mary is pregnant with Jesus) and redeemed His people, And has raised up an horn of salvation for us in the House of His servant [King] David; As He spoke by the mouth of His holy Prophets, which have been since the world began:

And it came to pass in those days, that there went out a decree from [the Roman King] Caesar Augustus [born Octavian and reigned from 27 BC to 14 AD], that all the world should be taxed. And this taxing was first made when Cyrenius was Governor of Syria. And all went to be taxed, everyone into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the [birth] City of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her Firstborn Son, and wrapped Him in swaddling clothes, and laid Him in a manger; because there was no room for them in the inn [G2646 - the guest room at the house]. ~ Luke 2:1-7

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the Angel of the Lord came upon them, and the Glory of the Lord shone round about them: and they were sore afraid. And the Angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David [Bethlehem] a Savior, which is Christ the Lord. And this shall be a sign unto you; All of you shall find the baby wrapped in swaddling clothes, lying in a manger. And suddenly there was with the Angel a multitude of the Heavenly Host [Angels] praising God, and saying, Glory to God in the Highest, and on earth Peace, Good Will toward men. And it came to pass, as the Angels were gone away from them into Heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which has come to pass, which the Lord has made known unto us. And they came with haste, and found Mary, and Joseph, and the baby lying in a manger. And when they had seen it, they made known abroad the saying which was told them concerning this child. And all they that heard it wondered at those things which were told them by the shepherds. But Mary kept all these things, and pondered them in her heart. And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them. And when eight days were accomplished for the circumcising of the child, His Name was called JESUS, which was so named of the Angel before he was conceived in the womb. ~ Luke 2:8-21

Note: The word "Savior" means "healer" to be made healthy, whole, to be safe and sound, saved from mortal danger. The name Jesus means "God and Savior" Je=Jehovah (God-YHWH), sus=salvation (life giver).

December 26

The Cross of Jesus Christ

For December 26 Topics Matthew MarkLuke JohnKingdom of Jesus Christian Responsibility

The 7 Sayings of Jesus from the Cross

1. Forgiveness is Given

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots. ~ Luke 23:34

Innocence/Forgiveness is required before one could enter a City of Refuge. Jesus provided the forgiveness allowing us to enter His eternal City of Refuge.

That by two immutable things [the promises of God and the will of God], in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: Which hope we have as an anchor of the soul, both sure and steadfast, and which enters into that within the veil; Where the forerunner is for us entered, even Jesus, made an High Priest forever after the order of Melchizedek. ~ Hebrews 6:18-20

Note: we remain in the City of refuge forever as Jesus the High Priest will never die.

2. Heaven/Paradise is Promised

And Jesus said unto him, Assuredly I say unto you, Today shall you be with Me in Paradise. ~ Luke 23:43

The reality that the Kingdom of God "paradise" is a real place a real location and something to really be entered into.

3. Fellowship is Initiated

When Jesus therefore saw His Mother (Mary), and the Disciple (John) standing by, whom He loved, He says unto His Mother, Woman, behold your son! Then says He to the disciple, Behold your mother! And from that hour that disciple took her unto his own home. ~ John 19:26-27

Note: this is the closeness of Christian fellowship not an adoption. If it had been a simple adoption John would have gone to Mary's house instead Mary went to John's house.

4. Jesus' Suffering on the Cross

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? that is to say, My God, My God, why have you forsaken Me? ~ Matthew 27:46 (Mark 15:34-35)

The evidence that Jesus did take our sin upon Himself as the Father removes His presence from our sin that now encompasses Jesus.

Note: the original sayings of Jesus on the cross were all in Hebrew and not in Aramaic as is now often cited.

5. Jesus Thirsting for Righteousness and His New Kingdom

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, says, I thirst. ~ John 19:28

Fulfilling yet another prophecy in that Jesus in His hour of need and suffering would thirst and the best this world would do is offer Jesus a taste of sour vinegar.

6. It is finished - Redemption is Completed

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the spirit. ~ John 19:30

It is finished – the sins of the word are "paid in full" Tetelisti (G5055) the debt to sin (death) has been paid with the only currency sin knows death.

7. Jesus Trusts His Father with His Spirit

And when Jesus had cried with a loud voice, He said, Father, into your hands I commend My Spirit: and having said thus, He gave up the Ghost. ~ Luke 23:46

Jesus is still trusting His Father for all things. Leaving this earth Jesus is about to be reunited, after the third day, again with His beloved Father in Heaven.

Conclusion:

We then, as (Christians) workers together with Him, plead to you also that all of you receive the grace of God not in vain. For He says, I have heard you in a time accepted, and in the day of salvation have I (God) helped you: behold, now is the accepted time; behold, now is the day of salvation. ~ 2 Corinthians 6:1-2

December 27

The Mark of the Beast

For December 27 Topics Revelation Uncategorized

The Mark of the Beast (Antichrist) 666

The Mark of the Beast is Satan's mark

The event that Satan is commemorating by offering his mark (666) is his own fake, arranged death and resurrection. That's right, Satan in being the Antichrist is attempting to counterfeit and copy what Jesus has already done for real in His Atoning death and His Sanctifying Resurrection.

And I saw one of his heads [the Antichrist] as it were wounded to death [fake death]; and his deadly wound was healed [fake resurrection]: and all the world wondered after the beast. And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him [who cannot die]? ~ Revelation 13:3-4

Worship is to acknowledge where our life comes from. Jesus proved His claim to be the source of all life by His Resurrection after His death on the cross. Satan is going to attempt to stage the death of a person and will then possess this dead or near dead person enacting out a counterfeit resurrection. A resurrection that will give Satan a claim that he is a creator of life and this is to be the cause of the worship to Satan and it is Satan's resurrection and his false claim that he is the giver of eternal life that his mark, icon, and name (666) are commemorating and representing. In fact the response from God to the fake resurrection of the antichrist is to send an angel to proclaim that mankind is to Worship God and God only as God is the Creator and sustainer of all life.

And I [Apostle John] saw another Angel (1st Angel) fly in the midst of heaven, having the Everlasting Gospel to preach unto them that dwell on the earth, and to every Nation, and kindred, and tongue, and people, Saying with a loud voice, Fear God, and give Glory to Him; for the hour of His judgment has come: and worship Him that made heaven, and earth, and the sea, and the fountains of waters. And there followed another Angel (2nd Angel), saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. And the third Angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy Angels, and in the presence of the Lamb: And the smoke of their torment ascends up forever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receives the mark of his name. Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. ~ Revelation 14:6-12

The Mark of the Beast is a Satanic counterfeit

The mark of the beast is the Satanic counterfeit to the "Born Again" Spirit and condition of the Christian.

Note: at this future time the Christian Church will have been Raptured and will be in heaven. This fake mark will only be an option to those who are still left on the earth and have not yet become Martyred Saints.

Just as the Christian Receives the Holy Spirit from God as a seal a mark of belonging to God, in the future Satan will counterfeit the "Born Again" condition of the Christian with his own Satanic version. Remember that the issue here is Eternal Life and who can provide it the God who Created Life or the counterfeit and lies of Satan. Satan's counterfeit mark is the promise to offer eternal life yet Satan is not God and does not have the ability to fulfill his promises and likewise Satan is not God and does not have the Triune nature of God therefore Satan cannot give a holy spirit so continuing his counterfeit Satan seals the initiate with a demonic spirit. It is this sad and permanent spiritual marriage/matting between the human and the demonic spirit [Nirvana] that so alters the human that the human is no longer in the image that God created the human to be in and is now therefore incapable of ever receiving salvation from God. The human with the mark of Satan has forfeited any opportunity to receive Salvation from God.

This demonic infusion (mingling - Nirvana) into the human spirit and soul by the human receiving the mark of the beast is best explained by the Old Testament Prophet Daniel.

And as the toes of the feet were part of iron, and part of clay, so the (Satanic) kingdom shall be partly strong, and partly broken. And whereas thou sawest iron [demons] mixed with miry (bad/unusable) clay [people], they (demons) shall mingle themselves with the seed (soul) of men: but they shall not cleave one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of Heaven [return and] set up a Kingdom, which shall never be destroyed: and the Kingdom shall not be left to other (non-Christian) people, ... ~ Daniel 2:42-45

The consequences of taking the Mark of the Antichrist are irreversible and eternal.

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name. ~ Revelation 14:11

Source: BasicChristian.org

December 28

Millennial Reign - Church Fathers

For December 28 Topics Church History Millennial Age ReignKingdom of Jesus

The Early Church Fathers in general expected a Millennium Reign 'Millennial Sabbath' of Jesus Christ

The Church Fathers who expected Christ to Return and inaugurate the Millennium of a literal 1000 years included: Justyn Martyr (100-165 AD), Theophilus of Antioch (115-181 AD), Irenaeus (120-202 AD), Hippolytus (236 AD), Tertullian (150-225 AD), Cyprian (200-258 AD), Commodian (200-275 AD), Lactantius (240-320 AD), Methodius (d. 311 AD). They all affirmed their Millenarian views with comments like those of Victorinus of Petau, who died around 304 AD, and wrote: "The true sabbath will be in the seventh millennium of years, when Christ with His elect shall reign." [Victorinus: "On the Creation of the World"]. Lactantius wrote that God's "religion and truth must labor during these six thousand years, while wickedness prevails and bears rule..." whereupon "all wickedness must be abolished from the earth, and righteousness reign for a thousand years; and there must be tranquility and rest from the labors which the world now has long endured." [Lactantius, "The Divine Institutes" 7.14]. Similar statements were made by other early Church Fathers.

These early Church Fathers, generally believed in a literal Millennium of 1000 years in which Christ will reign over the whole earth. Some called this the Millennial Sabbath. From this Biblical concept there developed the idea of what might be called the "Earth's Great Week." This idea was expressed first by a Jewish Christian, Barnabas, in Alexandria, Egypt, around 117 AD. He believed that man would have 6000 years on earth corresponding to 1000 years for each of the 6 Days of Creation. Then the 7th Day corresponded to the Millennial Sabbath of 1000 years with Christ reigning from David's throne. Following this was to be the New Heaven and New Earth and the New Jerusalem. Even though a literal 1000 years for the Millennium of Revelation 20 is a Biblical entity, it was not a Scriptural idea to allocate 1000 years to each Day of Creation. Nevertheless, this plausible basis for mankind's history was adopted by many of the Church Fathers. As a result, they expected the Lord to Return and inaugurate the Millennium sometime in the vicinity of 300-500 AD. This was done, as we noted above, on the basis of the Scriptural genealogy in the LXX and paleo-Hebrew which placed Creation roughly 5700-5500 BC.

In other words, it was generally agreed that the Millennial reign of Christ was a period of a literal 1000 years. In my study of Scripture, I have found in a number of instances that prophetic scriptures were fulfilled to the very day. This is also the approach that the early Fathers took. The problem that arose was the additional idea from Barnabas which suggested an approximate time when this Return would occur. We know that Christ did not return about 300 to 500 AD. But by 395 to 430 we have the time of Augustine. The Church leaders during this period had noted that Christ had not returned and offered an alternative interpretation of the Millennium as a result. The one important event that had occurred around the expected time was the acceptance of Christianity as the state religion of the Roman Empire. As a consequence, the church leaders at the time, like Augustine, concluded that the Millennium was the church age and that the Kingdom of Christ and the Kingdom of Heaven was the Church. The Church of Rome later carried this a little further and claimed the kingdom was exclusively the Roman Catholic church on the basis of Augustine's statements. Thus we have two erroneous doctrines, one from Barnabas, one from Augustine, which have contributed to a mis-understanding of what the Scripture is actually saying.

CONCERNING "ULTIMATE THINGS" by Dennis E. Engleman, Conciliar Press, Ben Lomond, California, 1995

Source: setterfield.org

December 29

The Second Coming of Jesus

For December 29 Topics Zechariah ActsKingdom of Jesus

The Second Coming of Jesus Christ is a return to the Jews

The Second Coming of Jesus Christ is the return of Jesus to Jerusalem and to the Jews and not to the Christian Church as the Church in its entirety at that moment is in Heaven and is unable to meet Jesus on the earth during His initial 2nd Coming – Jesus doesn’t return to the Church instead Jesus returns bringing the Church. The Christian Church follows Jesus (Revelation 19:14) to the earth to participate in the Millennial Reign on the earth.

And the armies which were in heaven followed Him (Jesus) upon white horses, clothed in fine linen, white and clean. ~ Revelation 19:14

And I will pour upon the [Jews] House of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look [2nd Coming] upon Me [Jesus] whom they have pierced, and they shall mourn for Him, as one mourneth for his only son, and shall be in bitterness for Him, as one that is in bitterness for his firstborn. In that day [2nd Coming] shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain, every family apart, and their wives apart. ~ Zechariah 12:10-14

The Second Coming - New Testament

The former treatise [Gospel of Luke] have I made, O Theophilus, of all that Jesus began both to do and teach, Until the day in which He was taken up [ascension], after that He through the Holy Ghost had given commandments unto the Apostles whom He had chosen: To whom also He shewed Himself alive after His Passion [Holy Week] by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the Kingdom of God: And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith He, ye have heard of Me. For John truly baptized with water; but ye shall be baptized [not for Salvation but for their Empowerment as a Witness to the world -- the Apostles were already Saved (John 20:22, Luke 24:45) having already recognized the Resurrection of Jesus for the forgiveness of their sins and for their eternal salvation] with the Holy Ghost not many days hence. When they therefore were come together, they asked of Him, saying, Lord, wilt thou at this time restore again the Kingdom [Millennial Reign] to Israel? And He [Jesus] said unto them, It is not for you to know the times or the seasons, which the Father hath put in His own power. But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto Me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. And when He had spoken these things, while they beheld, He was taken up; and a cloud received Him out of their sight. And while they looked stedfastly toward Heaven as He went up, behold, two men [Angels] stood by them in white apparel; Which also said, Ye men of Galilee, why stand ye gazing up into Heaven? this same Jesus, which is taken up from you into Heaven, shall so come in like manner [back to Mt. Olivet - near Jerusalem] as ye have seen Him go into Heaven. Then returned they unto Jerusalem from the Mount called Olivet, which is from Jerusalem a Sabbath Day's journey. And when they [Apostles] were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with His brethren [James and Jude]. ~ Acts 1:1-14

Note: the Angel tells the Christians that Jesus will return to the Mt. of Olives and then apparently included in the comment the Angel tells the Christians to leave the Mt. of Olives as the Disciples then departed the area and returned to Jerusalem. Apparently departing because the return of Jesus Christ is intended for the Jews of Jerusalem and not for the Church. It’s interesting that the original Church, Peter, James, John, etc. spent their time in the Upper-room and at the Temple and not out at the Mt. of Olives where they would be if they expected the 2nd Coming of Christ to concern them at the Mt. of Olives location.

December 30

The Peace Offering

For December 30 Topics Leviticus JohnKingdom of Jesus Holy Week Royal Priesthood Christian Responsibility

Jesus Christ the voluntary Peace Offering

Some End Times – Speculation

Peace Offerings

And this is the law of the sacrifice of Peace Offerings, which He shall offer unto the LORD. ~ Leviticus 7:11

And the flesh of the sacrifice of His peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning. But if the sacrifice of His offering be a vow, or a voluntary offering, it shall be eaten the same day that He offers His sacrifice: and on the next day also the remainder of it [Communion] shall be eaten [i.e. for Two Thousand years]: But the remainder of the flesh of the sacrifice on the third day [3rd Millennium] shall be burnt with fire. And if any of the flesh of the sacrifice of His Peace offerings be eaten at all on the third day, it [Communion] shall not be accepted [after the 2nd Coming - during the Millennial Reign of Jesus Christ], neither shall it be imputed unto him that offers it: it shall be an abomination, and the soul that eats of it shall bear his iniquity. ~ Leviticus 7:15-18

For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed [by Judas] took bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when He had eaten, saying, This cup is the New Testament in My blood: this do all of you, as often as all of you drink it, in remembrance of Me. For as often as all of you eat this [Communion] bread, and drink this [Communion] cup, all of you do show the Lord's death [only] till He comes. [Communion is not continuing after the 2nd Coming] ~ 1 Corinthians 11:23-26

Jesus Christ the voluntary Peace Offering for mankind - Gospel of John

I Am (Jesus Christ) the Good Shepherd, and know My sheep, and am known of Mine. As the Father knows Me, even so know I the Father: and I [voluntarily] lay down My life for the sheep. ~ John 10:14-15

Peace I (Jesus Christ) leave with you, My Peace I give unto you: not as the world gives, give I unto you. Let not your heart be troubled, neither let it be afraid. ~ John 14:27

These things I have spoken unto you, that in Me (Jesus Christ) all of you might have Peace. In the world all of you shall have tribulation: but be of good cheer; I have overcome the world. ~ John 16:33

Note: It's possible that the Church Age (Christian Communion) has a two thousand year expiration date. If that is the case and it's not known if it is even possible. The original Holy Week and Communion events took place in about 33 AD placing an end of the Church Age at sometime around 2033 AD. -- This is just a consideration and not a concern because the Church has always had a designed beginning at Holy Week and it also has a designed ending at some future unknown time.

For He (Jesus Christ) is our Peace [offering], who has made both [Jews and Gentiles] one, and has broken down the middle wall of partition between us; Having abolished in His flesh the enmity, even the law of commandments contained in ordinances; in order to make in Himself of two one new [Christian] man, so making Peace; And that He might reconcile both unto God in one body by the cross, having slain the enmity thereby: And came and preached Peace to you [Gentiles] which were far off, and to them [Jews] that were nigh. For through Him we both have access by one Spirit unto the Father. Now therefore all of you are no more strangers and foreigners, but fellow citizens with the saints, and of the household of God; And are built upon the foundation of the [N.T.] Apostles and [O.T.] Prophets, Jesus Christ Himself being the chief corner stone; In whom all the [eternal Temple] building fitly framed together grows unto an holy Temple in the Lord: In whom all of you also are built together for an habitation of God through the [Holy] Spirit. ~ Ephesians 2:14-22

What shall we say then that Abraham our father, as pertaining to the flesh, has found? ~ Romans 4:1

And he (Abraham) received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. ~ Romans 4:11-12

Also Note: both the Jews and the Christians should be practicing the continuing Abrahamic Judeo/Christianity faith of King David while tending away from the finished O.T. Moses/Levitical (legalistic) practices and certainly avoiding any of the Solomon/Kabbalistic (occult) practices.

December 31

Conclusion

For December 31 Topics 1 Corinthians Kingdom of JesusChristian Responsibility

Conclusion: eternity, the deep things of God

Nevertheless we speak wisdom among them that are complete [complete in Jesus Christ]: yet not the wisdom of this world, nor of the princes of this world, that come to nothing: But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory: Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of Glory. But as it is written, Eye has not seen, nor ear heard, neither have entered into the heart of man, the [eternity] things which God has prepared for them that love Him. But God has revealed them unto us by His Spirit: for the Spirit searches all things, yes, the deep things of God. ~ 1 Corinthians 2:6-10

God bless everyone,
David Anson Brown

Updates

Updates: September 12, 2018

Evangelical Feast Schedule 2019

The Judeo-Christian Evangelical Feast Schedule for 2019

Holy Week (Passover) - Friday April 12, 2019 ---> Easter Sunday April 21, 2019
The Feast of Pentecost (Shavuot) - Sunday June 9, 2019

The Feast of Trumpets (Rosh Hashanah) - Sunday Sept. 29 - Tuesday Oct. 1, 2019 at sundown in Jerusalem, Israel
Day of Atonement (Yom Kippur) - Tuesday Oct. 8 - Wednesday Oct. 9, 2019 at sundown in Jerusalem, Israel
Feast of Tabernacles (Sukkot) - Sunday Oct. 13 - Sunday Oct. 20, 2019 at sundown in Jerusalem, Israel

Thanksgiving Day (Pilgrim - Feast of Tabernacles) Thursday November 28, 2019
Christmas Day 'Savior Day' the Birth of our High Priest - Wednesday December 25, 2019

Note: Rosh Hashanah the Jewish Feast is observed every year by Judaism. The Christian fulfillment of Rosh Hashanah the Feast of Trumpets happens only once [when God the Father calls the Bride of the Son of God the Christian Church into Heaven]. Likewise there is only one Christian Holy Week (Passover) Feast fulfilled in Jesus Christ and only one Pentecost (Shavuot) fulfilled in the Holy Spirit. ~ David Anson Brown

Holy Week 2019 - Reality and Faith United!

Sat. 13, April 2019 -- Sabbath - fulfilled (Holy Week) at the Triumphal Entry of Jesus into Jerusalem
Wed. 17, April 2019 -- The Lord's Passover - 14th day of Nisan - fulfilled (Holy Week) at the Last Supper
Thur. 18, April 2019 -- Unleavened Bread - 15th day of Nisan - fulfilled (Holy Week) on the Cross
Sun. 21, April 2019 -- Firstfruits of the Holy Spirit (Easter - Resurrection) individual Spiritual Born Again - in progress

Notes

After Resurrection Sunday (the birth of the Christian Church – Feast of Firstfruits – Easter Sunday to us Gentiles) we are going to do another countdown this time to countdown to the yearly Feast of Pentecost [Sunday, June 9, 2019] so people can see that Pentecost (a growth/harvest Sanctification Feast) comes almost two months [in a different Season] after the (Justifying) Feasts of the Spring Passover/Holy Week have already been completed.

Revealing that those who are teaching the very false doctrine of Justification through Sanctification i.e. the Progressive Justification of Augustinian and Calvinism doctrines by wrongly claiming that both the Christian Church (Justification - Salvation 'Born Again') and individual Sanctification (individual Christian growth - empowerment) both began only at Pentecost and that now both continue simultaneously based on our own individual actions and deeds are either knowingly or unknowingly perpetuating perhaps the biggest error in modern Christianity when in fact the work of Christian Church (Justification for our Salvation) was completed on Resurrection Sunday at the completion of Jesus' Holy Week Ministry almost two months before the individual Sanctification empowerment (Acts 1:8, Romans 15:16) work of Pentecost even began.

*The Christian Church 'Born Again' Age began with the resurrection of Jesus Christ on the 'Feast of First Fruits' Easter Day (John 21:22). On Pentecost [50 day later - Acts 2:1] the 'Feast of Shavuot' individual Born Again Christians received the empowerment of the Holy Spirit. The Christian Church Age the 'Born Again' baptism from Jesus Christ seemingly continues only until an apparent future Church Rapture event [1 Corinthians 15:51-52] while the Pentecost empowerment of the Holy Spirit continues [Acts 2:20] on into the Tribulation and Great Tribulation of Revelation.

Conclusion: any teaching that proclaims that the Christian Church started on Pentecost and ends with the Rapture would then be guilty of proclaiming that the Holy Spirit is not available during the Tribulation period. Either the Born Again Church Age is from 'First Fruits' until the Rapture while the empowerment work of Pentecost continues on throughout the Tribulation or the Church Age is from Pentecost to the Rapture and the empowerment work of the Holy Spirit ceases with the Rapture of the Church though Biblically only the first option [First Fruits - Rapture] is realistic.

Also Note: the Holy Feast cycle is completed in the Fall with the Redemptive Fall Feasts. The three Biblical (Leviticus 23) Feast groups are the Spring (Passover) 'Justifying' Feasts (Romans 3:24-25, Colossians 1:20) that bring us sinners into a right relationship with God through the cross and resurrection of Jesus Christ, then our individual Christian growth 'Sanctification' and the empowerment process given from God to us on the Feast Day of Pentecost (Acts 2:1, Philippians 2:12) followed by the Fall Feasts and our Final 'Redemption' (Romans 8:23, 2 Corinthians 5:10) at our own physical death – when our actual body (soul and spirit) come into the perceivable presence of God.

Source: The Jesus Realm (PDF)

Celebrating 20 Years of Christian Service Ministry
1998 - 2018

But all of you are come unto Mount Sion (Zion), and unto the city of the living God, the Heavenly Jerusalem, and to an innumerable company of Angels, To the general assembly and Church of the Firstborn, which are written in Heaven, and to God the Judge of all, and to the spirits of just men made complete, and to Jesus the mediator of the New Covenant, and to the blood of sprinkling, that speaks better things that that of Abel. See that all of you refuse not Him that speaks. For if they escaped not who refused him [Moses] that spoke on earth, much more shall not we escape, if we turn away from Him [Jesus] that speaks from Heaven: Whose voice then shook the earth: but now He has promised, saying, Yet once more I shake not the earth only, but also Heaven. And this Word, Yet once more, signifies the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain. Wherefore we receiving a [eternal] Kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire. ~ Hebrews 12:22-29

For this cause I bow my knees unto the Father of our Lord Jesus Christ, of whom the whole family in Heaven and earth is named, that He would grant you, according to the riches of His glory, to be strengthened with might by His Spirit in the inner man; That Christ may dwell in your hearts by faith; that all of you, being rooted and grounded in love, May be able to comprehend with all saints what is the breadth, and length, and depth, and height; And to know the love of Christ, which passes knowledge, that all of you might be filled with all the fullness of God. Now unto Him that is able to do exceeding abundantly above all that we ask or think, according to the power that works in us, Unto Him be glory in the Church by Christ Jesus throughout all ages, world without end. Amen. ~ Ephesians 3:14-20

Updates: May 22, 2018

The 3 Holy Feast Seasons

The 3 Judeo-Christian Feast Groups Explained!

Three times in a year shall all [those who desire to] thy males appear before the LORD thy God in the place which He shall choose [i.e. Temple Mount]; in the Feast of Unleavened Bread (Passover - Holy Week), and in the Feast of Weeks (Shavuot - Pentecost), and in the Feast of Tabernacles (Fall Feasts): and they shall not appear before the LORD empty [not without an offering]: ~ Deuteronomy 16:16

Spring Feasts (Justification/Salvation): Passover, Jesus Christ - Holy Week - 1st Coming of Jesus
Summer 'Middle' Feast (Sanctification): Pentecost, Holy Spirit - Empowerment - Acts 2:1
Fall Feasts (Final Redemption): Day of Atonement, God the Father - 2nd Coming, Final Restoration

Purge out therefore the old leaven, that all of you may be a new lump, as all of you are unleavened. For even Christ our Passover is sacrificed for us: Therefore let us keep the Feast (Holy Week), not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. ~ 1 Corinthians 5:7-8

And when the day of Pentecost was fully come [after sunrise on Sunday], they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like of fire, and it sat upon each of them. And they [the faith in the resurrection - Born Again Christians] were all filled [baptized - empowered] with the Holy Spirit, and [as empowered] began to speak with other tongues, as the [Holy] Spirit gave them utterance. ~ Acts 2:1-4

This Jesus has God raised up, whereof we all are witnesses. Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, He has shed (send) forth this [Holy Spirit], which all of you now see and hear [starting at Pentecost]. ~ Acts 2:32-33

Now learn a parable of the fig tree; When his branch is yet tender, and puts forth leaves, all of you know that summer is nigh: So likewise all of you, when all of you shall see all these things, know that it is near, even at the doors. Assuredly I say unto you, This generation shall not pass, till all these things be fulfilled. Heaven and earth shall pass away, but my words shall not pass away. But of that day and hour [i.e. 2nd Coming Rapture] knows no man, no, not the Angels of Heaven, but My Father (God the Father) only. But as the days of Noah were, so shall also the coming of the Son of Man be. ~ Matthew 24:32-37

But of that day [i.e. 2nd Coming Rapture] and that hour knows no man, no, not the angels which are in heaven, neither the Son (Jesus Christ), but the Father (God the Father). Take all of you heed, watch and pray: for all of you know not when the time is. For the Son of Man (Jesus Christ) is as a man taking a far journey, who left His house, and gave authority to His servants, and to every man His work, and commanded the gate keeper to watch. Watch all of you therefore: for all of you know not when the Master of the house comes, at even, or at midnight, or at the cockcrowing [early morning], or in the morning: Lest coming suddenly He find you sleeping. And what I say unto you I say unto all, Watch. ~ Mark 13:32-37

Old Testament Book of Hosea Quotes and Prophecies

During Pentecost I was doing devotions and reading through some of the famous quotes and prophecies in the Old Testament book of Hosea.

This verse is famous because the Prophets, Priests and Kings of Israel are out of favor with God though the "watchman" remain in good favor with God.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of your iniquity, and the great hatred. The watchman of Ephraim was with my God: but the [false] prophet is a snare of a fowler in all his ways, and hatred in the house of his God. They have deeply corrupted themselves, as in the days of Gibeah: therefore He will remember their iniquity, He will visit their sins. ~ Hosea 9:7-9

The famous "Out of Egypt" verse.

When Israel was a child, then I loved him, and called my son out of Egypt. ~ Hosea 11:1

And [the Holy Family - Joseph, Mary and Jesus] was there [in Egypt] until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet (Hosea), saying, Out of Egypt have I called My Son. ~ Matthew 2:15

The famous "Third Day" Millennial Kingdom Reign prophecy.

Come, and let us return unto the LORD: for He has torn, and He will heal us; He has smitten, and He will bind [repair] us up. After two days [two millennium] will He revive us: in the third day [third millennium - The Millennial Kingdom Reign of Jesus Chris] He will raise us up, and we shall live in His sight. Then shall we know, if we follow on to know the LORD: His going forth is prepared as the morning; and He shall come unto us as the rain, as the latter and former rain unto the earth. ~ Hosea 6:1-2

The "Us" Triunity verse - there he (Jacob) spoke with (God) Us.

The LORD has also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him. He (Jacob) took his brother (Esau) by the heel in the womb, and by his strength he had power with God: Yes, he had power over the Angel (Genesis 32:24), and prevailed: he wept, and made supplication unto Him (Angel messenger - Jesus Christ): he found Him (Jesus Christ) in Bethel, and there he (Jacob) spoke with Us (Father, Son, Holy Spirit); Even the LORD God of Hosts (Jesus Christ); the LORD is his memorial. Therefore turn you to your God: keep mercy and judgment and wait on your God continually. ~ Hosea 12:2-6

Updates: May 21, 2018

Pentecost 2018 - Feast of Trumpets 2018

There are several longstanding blatant errors and misconceptions regarding the Feast of Pentecost

#1. Pentecost isn't 50 days after Easter it's 50 days (7 weeks + 1 day) after the Passover Sabbath (Saturday the day before the Feast of First Fruits, aka Easter) or 49 days (7 weeks) after Easter (First Fruits) Sunday.

#2. Pentecost is not the end of or any part of the Easter season. Pentecost is it's own unique Holy Feast day (Deuteronomy 16:16) it is the Middle Feast of the three Leviticus chapter 23 Feast Seasons. Leviticus chapter 23 is comprised of 8 Holy Feasts structured into three Feast Groups; Passover, Pentecost and Tabernacles.

#3. The end of the Easter Season would be the Ascension of Jesus 40 days after the Easter Sunday Resurrection of Jesus and *9 days before Pentecost.

* Corrected from 10 days

#4. The last and biggest mistake made regarding Pentecost is that Pentecost is absolutely not the start of the Christian Church. The Christian Church started with Jesus and the Apostles on Resurrection Day (Easter) during the first Holy Feast (Passover). The already existing (Passover) Christian Church then became empowered by the Holy Spirit on Pentecost. To say that the Church began on Pentecost is to say that the Church is only Spirit (Holy Spirit) without Christ (Jesus Christ). The Christian Church is comprised of all 3 Holy Feast Seasons; Passover (creation - Jesus Christ), Pentecost (empowerment - Holy Spirit) and the future Tabernacles (reunion and 2nd Coming of Jesus Christ - at the timing and calling of God the Father Re: Matthew 24:36, Mark 13:32).

~ David Anson Brown

YouTube Bride will be Raptured during a Feast of Trumpets Rosh Hashanah by Mark Biltz

YouTube The Rapture and the Feast of Trumpets

YouTube Rapture 2018 - Feast of Trumpets 9th September 2018

YouTube The Rapture | Dispensation Resurrections & The Great Harvest

Updates: April 15, 2018

Theologian Wolfhart Pannenberg (1928-2014)

Wolfhart Pannenberg (2 October 1928 – 4 September 2014) was a German theologian. He has made a number of significant contributions to modern theology, including his concept of history as a form of revelation centered on the Resurrection of Christ, which has been widely debated in both Protestant and Catholic theology, as well as by non-Christian thinkers. - Wikipedia

Christianity and the West by Wolfhart Pannenberg December 1994 FirstThings.com

The Present and Future Church by Wolfhart Pannenberg November 1991 FirstThings.com

"According to Christianity, the message of the Kingdom of God is the indispensable condition for meaningful human life, individual and social. The Kingdom of God is not something that we can bring about, nor is it identical with the life of the church. It is, rather, the horizon and criterion of individual and social life, including the life of the church. The church’s mission is to be a sign of the Kingdom. The Kingdom itself is the content of the eschatological hope for the transformation of our mortal lives through participation in God’s eternal glory by the power of His Spirit in the resurrection of the dead. The advance pledge of this hope is the crucified and risen Christ. Now in an anticipatory manner, and one day fully, we overcome the limits of our present and provisional existence by participating in the New Life that entered the world in the resurrection of Jesus."

Wolfhart Pannenberg (1928-2014) HomeBrewedChristianity.com

Kennedy Classics - Noble Origin and Destiny YouTube.com

Updates: March 12, 2018

The Resurrection - Life

Truths That Transform - Is There Really Life After Death?

YouTube.com

C.S. Lewis on Longing (in The Weight of Glory)

C.S. Lewis words this argument more succinctly in Mere Christianity:
"Creatures are not born with desires unless satisfaction for these desires exists. A baby feels hunger; well, there is such a thing as food. A duckling wants to swim; well, there is such a thing as water. Men feel sexual desire; well, there is such a thing as sex. If I find in myself a desire which no experience in this world can satisfy, the most probable explanation is that I was made for another world." (Mere Christianity, Bk. III, chap. 10, "Hope")

I love that! We were made for a whole, complete relationship with God, lacking nothing! So of course our heart aches for more than this fallen world can offer. And we know that God has set eternity in our hearts; he put the desire there so we would long for him and not be satisfied by lesser things. Praise be to God!

Source: jenniferneyhart.com/2014/10/cs-lewis-on-longing-in-weight-of-glory.html

How the Early Church Viewed Martyrs

The early church’s theology of martyrdom was born not in synods or councils, but in sunlit, blood—drenched coliseums [Roman circus'] and catacombs, dark and still as death. The word martyr means “witness” and is used as such throughout the New Testament. ... To answer this question one need look no further than to Jesus himself. The church understood martyrdom as an imitation of Christ. The Lord was the exemplar of nonviolence at his own trial and execution, declaring that his servants would not fight because his kingdom was not of this world. Jesus’ words burned themselves deeply into the collective psyche of the Ante-Nicene church: “If someone strikes you on one cheek, turn to him the other also (Luke 6:29); do not resist an evil person (Matt. 5:39); blessed are those who are persecuted because of righteousness (Matt. 5:10); if they persecuted me, they will persecute you also (John 15:20).”

Source: christianhistoryinstitute.org/magazine/article/how-early-church-viewed-martyrs/

Note: what is strictly forbidden in the Christian Bible is the use by Christians of any type of Oath, Curse, Witchcraft, or Retaliation against another person.

Updates: March 3, 2018

Introduction to the letters of Saint Ambrose

LETTER LXXVI

At Irenaeus' request S. Ambrose points out the scope of the Epistle to the Ephesians. Therein is proposed to us a heavenly inheritance, a seat in heavenly places together with Christ, Who has obtained freedom for us. It sets forth to us charity, whereby we are united to Christ, as the end of faith. He adds that no other Epistle contains the mention of so many blessings, and he briefly recounts these one by one.

AMBROSE TO IRENAEUS, GREETING

1. You have asked me to set forth to you the scope and substance of the Epistle to the Ephesians, an Epistle which seems somewhat obscure, unless by analyzing it we can gather what those motives are by which the Apostle would persuade us not to despair of the kingdom of God.

2. In the first place then he points out that the hope of reward and the inheritance of those heavenly promises which have been brought within our reach by the Passion and Resurrection of Christ, are wont to be a great encouragement to the good in the pursuit of virtue.

3. To this he has added that not only has a mode of return to Paradise been opened to us by Christ, but that even the honour of sitting in heavenly places has been imparted to this flesh of our body by its fellowship with the Body of Christ; so that you need no longer doubt the possibility of your own ascension, now that you know that your fellowship with the flesh of Christ subsists even in the kingdom of heaven, knowing also that by His Blood reconciliation has been made for all things, both on earth and in heaven, for He descended that He might fill all things: and, further, that by His Apostles, prophets, and priests, the whole world has been established, and the Gentiles gathered in; and that the end of our hope is the love of Him, that we may grow up into Him in all things; for He is the Head of all things, and unto Him according to the measure of His working we are all raised and built up by charity into one body.

4. We ought not therefore to despair of the members adhering to their Head; especially since from the beginning we have been predestinated by Jesus Christ to adoption as children of God in Himself: which predestination He has ratified, instructing us that the prediction made from the first, that a man shall leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh, is a sacrament of Christ and the Church. If therefore the union of Adam and Eve is a great sacrament which relates to Christ and the Church, it is certain that as Eve was bone of the bones of her husband, and flesh of his flesh, so we are members of the Body of Christ, bone of His Bones and flesh of His Flesh.

5. No other Epistle has pronounced so many blessings over the people of God as this. For herein the pregnant witness of Divine grace has declared that we are blessed with all spiritual blessings in heavenlg places, and predestinated unto the adoption of children, richly endowed also with grace in the Son of God, which things have abounded unto the knowledge of the mystery of His eternal will. Especially now, in the fulness of time, when all things are reconciled in Christ, both in heaven and on earth, have we attained an inheritance in Him, to the intent that both what is of the Law and what is of Grace might be fulfilled in us. For even according to the Law we seemed to be elected in that season of youth, by which is signified a holy life, without either the wantonness of childhood or the infirmity of age. We have been taught also how we must vigorously ivage war not only against flesh and blood, but also against spiritual wickedness in high places.

6. Wherefore as the possession of lands taken from the enemy fell to their lot, so to us has fallen the lot of grace, that we may become the heritage of God, Who possesses our reins, the seat of chastity and temperance. Do you seek to know this lot? Remember that lot which fell upon Matthias, that he might be chosen into the number of the twelve Apostles. The Prophet David also says, If ye sleep in the midst of the lots, because he who is placed in the middle, between the lot of the Old and New Testament, resting upon both, arrives at the peace of the heavenly kingdom. This lot of their paternal inheritance the daughters of Zelophehad sought for, and their petition was admitted by God's judgment. But they sought for it in the shade, for Zelophehad means 'the shade of the mouth;' they sought it then in dark sayings, they spoke not what was revealed. Hence the supplication for their inheritance by the daughters of Zelophehad was couched in dark sayings, but in our case it stands in the light of the Gospel and in the revelation of grace.

7. Let us therefore be the possession of God, and let Him be our portion, for in Him are the riches of His glory and inheritance. For who is rich but God alone, Who created all things? Especially however is He rich in mercy, in that He redeemed all mankind, and, as being the author of nature, changed us, who according to our fleshly nature were the children of wrath, and exposed to trouble, that we might become the children of peace and charity. For who can change nature but He Who created nature? Wherefore He raised the dead, and those that were quickened in Christ He hath made to sit in heavenly places in the Lord Jesus.

8. Not that any man has been thought worthy of the privilege of sitting in that seat of God, for to the Son alone hath the Father said, Sit thou on my right hand; but because in that Flesh of Christ the flesh of the whole human race has been honoured, because it partakes of the same nature. For as He was subjected in our flesh by His unity therewith, and by the obedience of the body, wherein He was made obedient even unto death, so we, in His Flesh, are sat down together with Him in heavenly places. We therefore are not set down by ourselves but in the Person of Christ, Who alone, as the Son of man, sitteth at the right Hand of God; as He said Himself, Hereafter shall ye see the Son of man sitting on the right hand of God. To this end has His Grace and Goodness been formed upon us in Christ Jesus, that being dead according to works, redeemed through faith and saved by grace, we might receive the gift of this great deliverance. Our very nature, raised, as it were, in Him, has been made partaker of the Grace of a new creation, that being new created in Christ, we, who had before fallen away through the corruption of our guilty lineage, might walk in good works.

9. For the strife which before existed in the flesh being removed, an universal peace has been made in heaven; that men might be like Angels upon earth, that the Gentiles and Jews might be made one, that both the new and old man might be united, the middle wall of partition, which, as a hostile barrier, had once divided them, being broken down. For the nature of our flesh having stirred up anger discord and dissension, and the law having bound us with the chains of condemnation, Christ Jesus subdued by mortification the wantonness and intemperance of the flesh, and made void the law of commandment contained in ordinances, declaring thereby that the decrees of the spiritual Law are not to be interpreted according to the letter; putting an end to the slothful rest of the Sabbath and to the superfluous rite of outward circumcision, and opening to all access by one Spirit unto the Father. For how can there be any discord, where there is one calling, one body and one spirit?

10. For what else did the Lord Jesus effect by His descent but our deliverance from captivity into liberty, and the subjection to Himself of that captivity which the bonds of unbelief had fettered, but which is now restrained by the fetters of wisdom, every wise man putting his feet into its bonds? For it is written that when He had descended He ascended also, that He might fill all things, and that we might all receive of His fulness.

11. Wherefore He gave first Apostles in the Church, filling them with the Holy Spirit, others prophets, others evangelists, others pastors and teachers, that by their exhortations the progress of believers might be accomplished, and the work of the ministry of faith might receive increase. Every one by the growth of virtue is built up unto the measure of the inward life, which measure, being that more perfect one of a holy life, that is, of a perfect man, taking of the fulness of Christ, has received the fulness of grace.

12. But who is a perfect man, but he who, being delivered from the weakness of a childish mind, from the unstable and slippery ways of youth, and from the unbridled passions of adult age, has attained to the strength of full manhood, and has grown up unto such maturity of character as not to be easily turned aside by the address of a wily disputer, nor cast, as it were, upon the rocks by the turbid violence of foolish doctrine? Who but he that betakes himself to the remedies of error, who follows truth not only in his words but also in his works, and, takes upon him the edifying of himself in love, that he may be united with others in the unity of faith and knowledge, and, as a member, not fall off from his Head, that is, from Christ, Who is the Head of all, from whom the whole body of the faithful and prudent fitted and compacted and joined together by the rational harmony of the Word by that which every joint supplieth, according to the measure of every part, maketh increase of the body unto the edifying itself in love; that so it may rise as one temple of God in all, and one habitation of the heavenly mansion in the spirit of all.

13. Herein I conceive we are to understand that not only holy men but all believers, and all the heavenly and reasonable hosts and powers are united in faith and spirit; that by a certain concord of powers and offices one body, composed of all spirits of a reasonable nature, may adhere to Christ their Head, being so united to the framework of the building, that in no single point of juncture the several members may seem to be severed from each other. And to unite each one to Himself according to the due measure of his merits and faith will not be difficult: for the edifice of love closes and blocks up every crevice through which offences may enter. We ought not then to doubt that in the building up of this temple the company of the heavenly hosts will be united with us; for it is unreasonable to suppose that while the Temple of God can be so built up by human love as that we shall become an habitation of God in the Spirit, He should not dwell within the heavenly Host.

14. On this account, that the building may be raised within us more rapidly, the Apostle exhorts us to open the eyes of our understanding, to lift them to things above, diligently to follow after the knowledge of God, to unravel the truth, to hide in our hearts the commandments of God, to put off deceitful lusts and hidden deeds of shame, to seek to be renewed by the graces of the Sacraments, to moderate anger, to calm all disturbance of spirit before the sun goes down, to beware lest the adversary gain the upper hand of us, that mighty spirit who entered into the heart of Judas, and broke through the gates of his soul, overpowering his resistance, to shut out theft, to eschew falsehood, to rise from the dead, to put on sobriety. He tells us likewise that wives should be subject to their husbands, as the Church is to Christ, and that husbands should offer up their own lives for their wives, as Christ gave Himself for the Church. And lastly, that, as good soldiers, we should put on the armour of God, and continually fight, not only against flesh and blood, but also against spiritual wickedness; that we may neither be corrupted by friends nor vanquished by enemies.

This summary account of the Epistle I offer you as the best which I have in my power to give.

Farewell, my son; love me, for I also love you.

Source: Tertullian.org

Updates: February 21, 2018

"I Can Only Imagine" A Tribute to Billy Graham YouTube.com

Billy Graham’s Funeral March 2, 2018 YouTube.com

Billy Graham Library - BillyGrahamLibrary.org

Billy Graham, famed Christian evangelist, dies aged 99

Source: TheGuardian.com

A private family prayer service will be held Saturday morning. Beginning Monday, for at least two days, Graham's body will lie in repose at the Graham family home. Then next Friday, a 90-minute funeral will be held at which his son Franklin Graham will speak, in addition to his other children. The hymns chosen for the funeral are some of Graham's favorite. In fact, he personally approved the details of the service years ago.
Source: ABCnews.go.com

Billy Graham's final journey underway in North Carolina
Source: FoxNews.com

Billy Graham "Set an example for your children by committing your life to Jesus Christ"

Answer: ... How can you help your son? The most important step you can take is to turn your own lives over to Jesus Christ, and become His followers. After all, how can you expect God to be important to your son if He isn’t important to you? Begin your journey of faith today by committing your lives to Christ and making Him the center and foundation of your lives.
Source: bgdailynews.com

Mission San Diego 2003 Crusade with Billy Graham
Source: BPnews.net

Note: I attended the Military Appreciation Night at the Billy Graham Crusade 2003 in San Diego.

Billy Graham in San Diego 2003 Crusade

Welcome to the Basic Christian Newsletter!
May 11, 2003

Billy Graham in San Diego

Hi to everyone:

A couple of days ago (Friday) I had the pleasure of attending one day of a four day major Christian event held in a stadium in San Diego Ca. The main speaker stepped up to the microphone and proclaimed that "God is the God of Judgment and that one day God is going to judge the world. But that day is not today! Today is another day! Today is another Day of God's Mercy and of God's Grace given to us from God for our Salvation." As I sat there listening I realized that indeed this is a testimony of God, Heaven, and of good things through Christ Jesus both now and yet to come. The speaker was Billy Graham.

2 Corinthians 6:1,2 We then, as workers together with Him, beseech you also that ye receive not the Grace of God in vain. For He saith, I have heard thee in a time accepted, and in the day of salvation have I succored (helped/aided) thee: Behold, now is the accepted time; Behold, now is the Day of Salvation.

Billy Graham looked and seemed in great shape. Based on current news articles I half expected him to struggle up to the podium in a walker but he was fine, he told a couple of funny stories and gave a Superb message. His message was being broadcast to all of the military troops world wide on ship and on land including Iraq, Afghanistan and Korea so the theme was military oriented and the guest speaker was an Army General. Billy Graham used the current events and interwove it with the Biblical message of the Prodigal Son (Luke 15:11-32), he truly does wonderfully preach with the Bible in one hand and the newspaper in the other. His message was one of the best that I have ever heard, the stadium was mostly packed and it was really pleasing to see many young and squirming kids in attendance and it was truly amazing to sit in the crowd and feel the Holy Spirit calm the hearts of everyone around so Billy could give his message. I don't think that I have ever sat in such an amazing event, when Billy Graham began to speak, (after a long applause and standing ovation that he was visibly not happy about receiving), the crowded stadium entered into an incredible silent hush, you could literally hear a pin drop as the message was given and the invitation was enthusiastically met by an emptying of much of the stadium as people filled the field around the stage in an act of acceptance of the message given. Billy Graham showed once again that he truly is America's Preacher.

God Bless you!

Let us continue in praying for and the building up of one another in the Faith and Love of Jesus Christ our Lord and Savior!

Have a Jesus Day! :o)
God Bless you,
David Anson Brown

Source: BasicChristian.info

Also Note: The next year in 2004 I attended a pre-crusade event as a blogger at the coming Billy Graham 2004 crusade at the Rose Bowl in Pasadena, CA. I was out of town and didn't make it to the actual Pasadena Crusade. At the Rose Bowl pre-crusade event it was Billy Graham's birthday and Billy Graham couldn't make it to the pre-event but they had birthday cupcakes for everyone when we left the stadium.

Updates: February 4, 2018

The Age of Disinformation and Conjure

Kennedy Classics - The New Tolerance YouTube

Dr. James Kennedy mentions that society has transitioned from the "Age of Faith" (Christian belief in God) to the "Age of Reason" (belief in reasonable scientific explanations) to now the "Age of Tolerance" (how every idea is considered equal no matter how ridiculous the concept is).

Another way to look at this is that society has transitioned from the "Information Age" where people had enough truthful information to make a reasonably informed decision.

To what became the "Age of Disinformation" where most of the news and information in society is actually disinformation (part truth and part lies) and therefore deceitful and unhelpful and even incapable of helping people to make good and relevant decisions in their life.

To now we actually live in what is termed as the "Age of Conjure" where information is just made up out of nothing just "fake news" conjured-up "gibberish" that is being passed of as news and information and people are supposed to unquestionably accept it as a valid representation of reality.

by David Anson Brown

Updates: January 1, 2018

The Lord's Prayer

Jesus said "After this manner therefore pray all of you: Our Father which are in Heaven, Hallowed (Holy) be your Name. Your Kingdom come, Your Will be done in earth, as it is in Heaven. Give us this day our daily bread. And forgive us our debts (sins), as we forgive our debtors (sins against us). And lead us not into temptation, but deliver us from evil: For Yours is the Kingdom, and the Power, and the Glory, forever. Amen. For if all of you forgive men their trespasses, your Heavenly Father will also forgive you: But if all of you forgive not men their trespasses, neither will your Father forgive your trespasses." ~ Matthew 6:9-15

Concerning the Future Judgment
The Sheep and the Goats

Jesus said "When the Son of Man shall come in His Glory, and all the Holy Angels with Him, then shall He sit upon the Throne of His Glory: And before Him shall be gathered all nations: and He shall separate them one from another, as a Shepherd divides His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King say unto them on His right hand, Come, all of you blessed of My Father, inherit the Kingdom prepared for you from the foundation of the world: For I was hungry, and all of you gave Me food: I was thirsty, and all of you gave Me drink: I was a stranger, and all of you took Me in: Naked, and all of you clothed Me: I was sick, and all of you visited Me: I was in prison, and all of you came unto Me. Then shall the righteous answer Him, saying, Lord, when saw we You hungry, and fed you? or thirsty, and gave You drink? When saw we You a stranger, and took You in? or naked, and clothed You? Or when saw we You sick, or in prison, and came unto You? And the King shall answer and say unto them, Assuredly I say unto you, Inasmuch as all of you have done it unto one of the least of these My brethren, all of you have done it unto Me. Then shall He say also unto them on the left hand, Depart from Me, all of you cursed, into everlasting fire, prepared for the devil and his angels: For I was hungry, and all of you gave Me no food: I was thirsty, and all of you gave Me no drink: I was a stranger, and all of you took Me not in: naked, and all of you clothed Me not: sick, and in prison, and all of you visited Me not. Then shall they also answer Him, saying, Lord, when saw we You hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister unto you? Then shall He answer them, saying, Assuredly I say unto you, Inasmuch as all of you did it not to one of the least of these, all of you did it not to Me. And these shall go away into everlasting punishment: but the righteous into life eternal. ~ Matthew 25:31-46

Note: Jesus made it clear to His disciples (followers) that we are to forgive one another and that we are to help, encourage and assist one another. It is very much a real concept that in the very and exact way that we treat others even strangers it is in the very same way that God is going to treat us including in the final judgment to come.

by David Anson Brown

Updates: December 30, 2017

The Primary Ages of the 7 Church Letters of Revelation from Jesus Christ

1. The Church at Ephesus -- The teaching instructing Church - The Apostles and their disciples including Justin Martyr, etc.
2. The Church at Smyrna -- The martyred persecuted Church - Polycarp the Bishop of Smyrna, Perpetua and Felicity of Carthage, etc.
3. The Church at Pergamos -- The worldly government Church - Constantine I, Ambrose, Monica, Augustine, etc.
4. The Church at Thyatira -- The Roman Catholic Church - Pope Leo I, Francis of Assisi, Thomas Aquinas, Ignatius of Loyola, Queen Mary I of England, etc.
5. The Church at Sardis -- The Protestant Church - Anselm of Canterbury, William Tyndale, King James I of England, Charles Spurgeon, etc.
6. The Church at Philadelphia -- The friendship (Evangelical) Church - Queen Victoria, George Muller, Edward Backhouse, Oswald Chambers, etc.
7. The Church at Laodicea -- The modern comfortable (Emergent) Church - King Henry VIII of England, Westcott and Hort, C. S. Lewis, etc.

Note: what was important to Justin Martyr was that he had known and was connected to someone who he presumed had known an Apostle. Justin Martyr was witnessed to by a very elderly man who instructed Justin Martyr to start in the faith not by reading the Christian New Testament but by reading the Jewish Old Testament.

Ambrose Bishop of Milan, Italy "A Father of the Modern (Governmental) Church System" consecrated on December 7, 374 A.D.

Saint Ambrose of Milan was a founder in the 3rd Church era the Church at Pergamos the legal governmental church era.

Saint Monica the mother of Saint Augustine (baptized by Ambrose) was actually a member of the 2nd Church era Church of Smyrna -- The martyred persecuted Church before joining with Ambrose in Milan.

Also Note: Queen Mary I of England was an exceptional and gifted Catholic leader. The problem was not with her as a leader [as was so often the case especially at certain times during the ancient early Christian era Roman Empire] it was that the Church era [time in general] had shifted an moved on and the Protestant era had begun.

Recap: The 7 Church Letters of Revelation from Jesus Christ

1. The Church at Ephesus -- The teaching instructing Church - Faith in Jesus exhibited by a personal knowledge of Jesus
2. The Church at Smyrna -- The martyred persecuted Church - Faith in Jesus exhibited by total commitment even to death
3. The Church at Pergamos -- The worldly government Church - Faith in Jesus exhibited by current worldly status
4. The Church at Thyatira -- The Roman Catholic Church - Faith in Jesus exhibited by works i.e. Penance, Priests, Saint worship, Purgatory
5. The Church at Sardis -- The Protestant Church - Faith in Jesus exhibited by knowledge i.e. creeds, confessions, statements
6. The Church at Philadelphia -- The friendship (Evangelical) Church - Faith in Jesus exhibited by a personal relationship with Jesus
7. The Church at Laodicea -- The modern comfortable (Emergent) Church - Faith in Jesus exhibited by self-acceptance [i.e I accept the way I am and the way I live my life so Jesus must accept me this way also]

6th Church Era - The English Society of Friends
A Major Evangelical Sect

The Religious Society of Friends: Doctrines and Practices ..., Publication date 1870
by Edward Backhouse Online Book

Early Church History to the Death of Constantine, Publication date 1884
by Edward Backhouse Online Book

Biographical Preface of Edward Backhouse by Dr. Thomas Hodgkin

As the following work may come into the hands of some who were not personally acquainted with its Author, it is necessary to devote a few pages to a sketch of his life and character. Those who knew Edward Backhouse of Sunderland, will never forget either the man or that fresh and vigorous Christianity which was the keynote of his life. But for the sake of others an attempt must be made to give an outline, however imperfectly, of the manner in which he served his own generation by the will of God before he fell asleep and was "laid with his fathers."

He was the son of Edward and Mary Backhouse, and was born at Darlington in 1808. A resident from early boyhood at Sunderland, of which place he became one of the foremost citizens, he was thoroughly identified in his interests with the busy, stirring life of the North of England. He was not himself, however, actively engaged in commerce. Although a partner in collieries [coal mining], and in the extensive banking business with which the name of his family has been so long connected, he took little, if any share in the practical management of these businesses, having desired from the time of his early manhood to keep his hands free for philanthropic and religious work.

He was an eager and diligent student of natural history, a frequent traveler, and a landscape painter of considerable merit. Though not cultivating the graces of a professed orator, he could always be relied on to make a plain, vigorous, straightforward speech, with a heartiness which never failed to win the ear of a popular assembly. He was a rather keen, but not bitter politician, on the Liberal side, but never sought a seat in Parliament, whither he could certainly have gone as representative of Sunderland if he had desired to do so.

His whole life was coloured by his enthusiastic adoption of the principles of that portion of the Christian Church to which his ancestors for many generations had belonged; the Society of Friends. During a considerable part of his life he occupied a conspicuous position as a minister among them. It is generally known that in their body there are no paid religious ministers, but the work of preaching and of pastoral visitation is discharged by such members of the society as may feel themselves commissioned by the Unseen Head of the Church to undertake it. After one of these volunteers has preached in the "meetings for worship" for a while, if his services meet with the approval of the congregation, it is the custom to "acknowledge" him. Ministers thus acknowledged acquire a certain official position, but still are in no sense a clergy distinct from the laity around them, but only members of the body, whose gift happens to be of a kind which brings them into somewhat greater prominence than their brethren.

Edward Backhouse used to refer his own conversion to the thirtieth year of his age. His life had been always pure and unblameable according to man's judgment. After this time it became more conspicuously devoted to the service of Christ; yet it was not till fourteen years after this time that he commenced work as a minister. In the interval his religious labours were chiefly of the kind which Friends call "eldership," and which consists in accompanying the ministers on their missionary journeys, advising them as to their spiritual course, and discriminating between the ministers whose gifts claim encouragement and eventual recognition, and those who seem to have mistaken their vocation. In 1852 he began to preach in the assemblies of Friends, and after two years' probation was "recognized" as a minister, which position he occupied for the remaining twenty-five years of his life.

His preaching was very characteristic of the man, with no elaborate oratory, but a fine natural flow of language and a certain character of manly strength and earnestness in every discourse. His favourite topic of exhortation, especially in later years, was, "Press on, do not be satisfied with infancy or childhood in the Christian life. It is time now that you were full grown men and women in Christ Jesus, with all the power to overcome which this mature life should bring to you." The happiness of the Christian believer was another favorite theme, both in his conversation and his sermons. In speaking of his life after his conversion he says, "The more closely I kept to my faithful Guide, the more I understood the beauty of holiness, the glory of the Lord's delightsome land, the sweetness, the safety and the rest of abiding in Jesus." Those words, "the Lord's delightsome land," are very characteristic both of his life and ministry, and in writing them one seems to hear again the fine tones of that strong and hearty voice impressing, them on his hearers.

... It is difficult to describe this part of his character without conveying the impression that his was a self-indulgent life; but this was far from being the case. The sorrows and the sins of great cities, and especially of the great seaport near to which he himself lived, claimed a very large share of his time and thought, and he spent not only money, but health and energy freely in the endeavor to alleviate and reform them. He erected a large mission hall in one of the poorest districts of Sunderland, which became the resort of a large congregation, and was the center of a great Christianizing and civilizing work in a district which had much need of such assistance. In the various operations connected with this place, both on Sundays and weekdays, he took a large personal share. ... THOMAS HODGKIN

Updates: December 7, 2017

Saint Ambrose, Saint Monica and Saint Augustine

Ambrose Bishop of Milan, Italy "Father of the Modern (Governmental) Church System" consecrated on December 7, 374 A.D.

St Ambrose of Milan was a founder in the 3rd Church era the Church at Pergamos the legal governmental church era.

St Monica the mother of St Augustine (baptized by Ambrose) was actually a member of the 2nd Church era Church of Smyrna -- The martyred persecuted Church before joining with Ambrose in Milan.

When Augustine rejected Christianity in his youth it was the persecuted Church era Christianity of his mother Monica that he was rejecting. The early persecuted Church practiced what today we would call a Pentecostalism mixed with pagan practices.

In Milan the Bishop Ambrose rebuked the practices of (grave vigils - for those martyred) that Monica and her friends were practicing in Milan. Augustine was impressed that Ambrose rebuked the practice and again decided to consider Christianity.

Ambrose and many of his era including Augustine had rejected the Judeo/Christian model of the early Church and were looking to practice a Platonism/Christian model (i.e. the "School of Plato" including both the Gnosticism of Plato and the Philosophy of Aristotle) of Christianity.

Pope Leo I (400-461 AD) is loosely considered to be the first Pope of the 4th Church era the Church at Thyatira -- The Roman Catholic Church.

Judeo/Christian would come back into practice in the 6th Church era with the Church at Philadelphia -- The friendship (Evangelical) Church.

Note: the church at Rome "Vatican" didn't exist in the early Church years. The Council of Nicea was primarily hosted and represented by the stronger more influential Eastern Churches. The Church of Rome sending only two Presbyters and no Bishops to the very important Council of Nicea.

by David Anson Brown

Who was St Ambrose of Milan? YouTube

Augustine (Part 1) YouTube

Augustine (Part 2) YouTube

The 7 Churches Eras of Christianity Daily Christian Devotional

Updates: December 6, 2017

Excellent News!

President Trump's speech was exceptionally well implemented. It couldn't possibly have been given with any more meaning, compassion and impactful importance then what the President delivered. Well done President Trump! ~ David Anson Brown

President Trump: US Recognizes Jerusalem as Israel's Capital 12/06/2017
Live Stream TV News YouTube

Trump to Announce Jerusalem as Capital of Israel
The Jerusalem Post Article

US to recognise Jerusalem as Israel's capital
BBC Article

Nettanyahu on Trump's Jerusalem Declaration: Our National, Historical Identity Being Recognized Today
Haaretz Article

Five things to watch in Trump's Jerusalem speech
Yahoo Article

The Czech Republic follows Trump's lead and recognizes Jerusalem as Israel's capital
Business Insider Article

Updates: November 24, 2017

Christian Church History

The Ancient Roman world YouTube

Constantine the Great YouTube

Apostolic Fathers YouTube

Christian Apologists and Early Heresies YouTube

Worship in the Didache SermonAudio

Updates: November 12, 2017

Church Creeds, Confessions and Councils

Understanding Christian Church History!

Creeds and Councils: What are they? YouTube

Council of Constantinople YouTube

Council of Chalcedon YouTube

Great Schism of 1054 A.D. YouTube

The Protestant Reformation

Martin Luther and the Heidelberg Disputation YouTube

Luther's Reformation Breakthrough YouTube

The Importance of the Reformation YouTube

500th anniversary of the Protestant Reformation

Movie: Luther (2003)
During the early 16th Century [Oct. 31, 1517 AD] idealistic German monk Martin Luther, disgusted by the materialism in the church, begins the dialogue that will lead to the Protestant Reformation. Luther 2003 Movie Trailer YouTube

Kennedy Classics - The Reformation: Then and Now YouTube

Hundreds expected to attend celebration of 500th anniversary of Protestant Reformation
CJonline.com Article

Discovery Institute fellow: The Protestant Reformation, 500 years on
NewsOK Article

John Wycliffe the Morning Star of the Reformation
ThirdMill Article

FoxNews: The Reformation, led by Luther, failed. Here's how we could finally reunite the Christian church Article

Saint Anselm of Canterbury
Wikipedia Article

Note: Anselm of Canterbury is credited with changing the church focus from a Catholic Works doctrine to a Protestant Knowledge doctrine.

The 7 Church Letters of Revelation from Jesus Christ

1. The Church at Ephesus -- The teaching instructing Church - Faith in Jesus exhibited by a personal knowledge of Jesus
2. The Church at Smyrna -- The martyred persecuted Church - Faith in Jesus exhibited by total commitment even to death
3. The Church at Pergamos -- The worldly government Church - Faith in Jesus exhibited by current worldly status
4. The Church at Thyatira -- The Roman Catholic Church - Faith in Jesus exhibited by works i.e. Penance, Priests, Saint worship, Purgatory
5. The Church at Sardis -- The Protestant Church - Faith in Jesus exhibited by knowledge i.e. creeds, confessions, statements
6. The Church at Philadelphia -- The friendship (Evangelical) Church - Faith in Jesus exhibited by a personal relationship with Jesus
7. The Church at Laodicea -- The modern comfortable (Emergent) Church - Faith in Jesus exhibited by self-acceptance [i.e I accept the way I am and the way I live my life so Jesus must accept me this way also]

Updates: October 2, 2017

Christmas Day - Savior Day!
Christmas Day - Savior Day!

Approximately the day that Jesus Christ the Savior of the world entered into the world! -- The Evangelical Christmas

Christmas Day is Monday, December 25th 2017

Selected Christmas Sermon for 2017
Christ The Savior and King -- Luke 1:26-38, Isaiah 9:6, Daniel 7:14
Source: Bloomsburg Community Church 2009

Thanksgiving (Christian Feast of Tabernacles) 2017

... that the abundant grace might through the Thanksgiving of many redound to the glory of God

Thanksgiving Day is Thursday, November 23rd 2017

We having the same Spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; Knowing that He which raised up the Lord Jesus shall raise up us also by Jesus, and shall present (in heaven) us with you. For all things are for your sakes, that the abundant grace might through the Thanksgiving of many redound to the glory of God. For which cause we faint not; but though our outward man perish, yet the inward man (soul) is renewed day by day. For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory; While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal. ~ 2 Corinthians 4:13-18

Source: The Evangelical Thanksgiving

Kennedy Classics - Pilgrims Give Thanks YouTube
Kennedy Classics - The Pilgram Legacy YouTube

Countdown Judeo-Christian Evangelical Feast Schedule 2018

Holy Week (Passover) - Friday March 23rd 2018 ---> Easter Sunday April 1st 2018

Pentecost (Shavuot) - May 20th 2018
Feast of Trumpets (Rosh Hashanah) - Sunset on Sunday, September 9th ---> Tuesday, September 11th (IST)
Thanksgiving (Feast of Tabernacles) - Thursday, November 22nd 2018
Christmas Day 'Savior Day' - The Day of Atonement (Yom Kippur) - Tuesday, December 25th 2018

Note: Rosh Hashanah the Jewish Feast is observed every year by Judaism. The Christian fulfillment of Rosh Hashanah the Feast of Trumpets happens only once [when God the Father calls the Bride of the Son of God the Christian Church into Heaven]. Likewise there is only one Christian Holy Week (Passover) Feast fulfilled in Jesus Christ and only one Pentecost (Shavuot) fulfilled in the Holy Spirit. ~ David Anson Brown

The Eight Old Testament Holy Feasts of Leviticus Chapter 23

Holy Convocations, A Statute Forever, All Generations

Schedule of The Lord's 8 Holy Feast Days --- Spring Feasts: Holy Week is comprised of the four Salvation Feasts {Sabbath (Rest), The Lord's Passover, Unleavened Bread, and Firstfruits (Easter)} --- Pentecost (Shavuot) [Acts 2:1 - Church Age] is the Middle Feast: The Sanctification Feast --- The Fall Feasts: The three Redemption Feasts are comprised of {Feast of Trumpets (Rosh Hashanah) possibly the Rapture dates of the Christian Church, Day of Atonement (Yom Kippur), and Feast of Tabernacles (Sukkot)}

The Eight Holy Feasts of Leviticus Chapter 23

Salvation Feasts (Spring Feasts) - Jesus' First Coming

1. Sabbath (Rest) - Saturdays - fulfilled (Holy Week) at the Triumphal Entry of Jesus into Jerusalem

2. The Lord's Passover - 14th day of Nisan - fulfilled (Holy Week) at the Last Supper

3. Unleavened Bread - 15th day of Nisan - fulfilled (Holy Week) on the Cross

4. Firstfruits [Born Again] (Easter) - first Sunday after the Feast of The Lord's Passover - fulfilled (Holy Week) in the Resurrection

Sanctification Feast (Summer Feast or Middle Feast) - The work of the Holy Spirit

5. Pentecost (Shavuot) Acts 2:1 - 50 Days (7 Sabbaths + 1 day) from the Sabbath Day before the Feast of Firstfruits or the 7th Sunday (49 days) after the Feast of Firstfruits (Easter Sunday) - currently in progress

Final Redemption Feasts (Fall Feasts) - Jesus' Second Coming

6. Feast of Trumpets (Rosh Hashanah)

7. Day of Atonement (Yom Kippur)

8. Feast of Tabernacles (Sukkot)

Christian Feast Days 2018

Holy Week (Passover) - Friday March 23, 2018 ---> Easter Sunday April 1, 2018

The Feast of Pentecost (Shavuot) - Sunday May 20, 2018

The Fall Feasts (Rosh Hashanah) - Sunday Sept. 9-11, 2018 at sundown in Jerusalem, Israel
Day of Atonement (Yom Kippur) - Tuesday Sept. 18-19 at sundown in Jerusalem, Israel

Christmas Day 'Savior Day' - Tuesday December 25, 2018

The Church Rapture and the Feast of Trumpets

The Rapture [the end of the current Christian Church Age - the Church is called into Heaven] and [on] the Jewish Feast of Trumpets.

The Rapture and the Feast of Trumpets Youtube

Note: There are actually 8 prescribed Feast Days not 7 in Leviticus Chapter 23. The Feast Day of Sabbath [the Triumphal Entry (Palm Saturday) of Jesus Entering into Jerusalem for our Rest is often omitted by modern teachers]. The 7 Feast days comes from an ancient Alexandria, Egypt spiritualist teaching of the scriptures in equating the Feast Days of Israel with the 7 lamp bulbs of the Temple candlestick and therefore one of the 8 Feast Days had to be subtracted to get to the 7 to match the Temple lampstand. The 7 Feast Days is not a Biblical teaching it is an extra-biblical teaching. The 8 Feast Days is the correct Biblical teaching.

Rosh Hashanah the Jewish Feast is observed every year by Judaism. The Christian fulfillment of Rosh Hashanah the Feast of Trumpets happens only once [when God the Father calls the Bride of the Son of God the Christian Church into Heaven]. Likewise there is only one Christian Holy Week (Passover) Feast fulfilled in Jesus Christ and only one Pentecost (Shavuot) fulfilled in the Holy Spirit.

Countdown: 2017 Feast of Trumpets (Jewish Rosh Hashanah) starts at sundown on Wednesday September 20th until sundown on Friday September 22nd.

The-Jesus-Realm.com

Updates: October 30, 2017

Harvest Festival - Halloween - Reformation Day

Jesus Christ the Lord of the Living

Shortly before his crucifixion, Jesus was questioned by the Sadducees about the concept of a resurrection. In order to demonstrate that there will be a future resurrection from the dead, Jesus told them: "But as touching the resurrection of the dead, have ye not read that which was spoken to you by God, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living." (Mt. 22:31-32)

"However, among the heathen Druids, Samhain or Saman, is the lord of the dead and that lord is none other than Satan himself! Therefore, when people celebrate the dead, they unknowingly honor the devil!"

It is important to understand what Jesus meant by these profound words "God is not the God of the dead, but of the living." The Sadducees to whom Jesus was speaking did not believe in a resurrection. They also accepted only the Torah as holy scripture. With this in mind, Jesus quoted the Torah (Ex. 3:6) to prove that a resurrection would one day occur. He did this by illustrating that long after the death of Abraham, Isaac, and Jacob, God continued to refer to Himself as their God: "I am the God of Abraham, Isaac and Jacob," not "I was the God..."

The point Jesus was making was that although these patriarchs were dead (Heb. 11:13), they will live again in the resurrection, as will all of God’s people (Dan. 12:2; Lk 14:14; Jn 5:28; Rev. 20:4-6). Although these men were dead, they were as good as alive at that moment because God’s promise of a resurrection is immutable (Rom. 4:17).

With this understanding, Jesus’ words take on greater meaning. The God of the Bible is the GOD OF THE LIVING, not the God of the dead! To worship the true God, we should not celebrate rites dedicated to the dead.

Who is the Lord of the Dead?

However, among the heathen Druids, Samhain or Saman, is the lord of the dead and that lord is none other than Satan himself! Therefore, when people celebrate the dead, they unknowingly honor the devil!

Fall/Harvest Festival versus Halloween?

Best Answer: Every year, millions of children throughout the world celebrate the custom of Halloween. During this celebration, they dress up in costumes, parade through neighborhoods knocking on doors, and declare the words "trick or treat," expecting to receive candy or some sort of gift. But is Halloween something Christians should celebrate? Is this the kind of festival Jesus Christ would want us to observe?

Today, Halloween is celebrated on the evening of All Hallows or All Saints Day. Because days were customarily reckoned as beginning at sunset, Halloween was celebrated in anticipation of November 1, which was dedicated to the Lord of the Dead. Halloween is founded on a fear of the spirits of the dead possessing those who are alive. This fear is driven by a belief that man has an immortal soul. It is important to understand that the Bible clearly declares that only God has immortality at this time. The apostle Paul, when writing to Timothy about Jesus Christ, said, "Who only hath immortality, dwelling in the light which no man can approach unto; Whom no man hath seen, nor can see: to Whom be honour and power everlasting. Amen." (1 Tim. 6:16)

First, understand that although Halloween professes to be a Christian holiday, it is anything but Christian. This custom was celebrated by the pagan world centuries before the New Testament Church was ever founded and it was not introduced into the professing Christian world until centuries after the deaths of the apostles. In fact, if you search the Bible from Genesis to Revelation, you will not find a single line advocating the observance of this holiday or anything like it. On the contrary, God condemns such practices throughout the scriptures.

A Strange Superstition

Halloween is one of the strangest holidays mankind celebrates. It is an amazing paradox, an unusual mixture of Christian terms and ancient pagan religious rites. Moreover, despite the technological and intellectual advancements our society has made, it still clings to ignorance of the past. As a result, we celebrate ancient superstitions by partaking in pagan rites, dressing up as witches, goblins, ghosts, skeletons, and demons.

What is this holiday? Where did it come from and why is it celebrated? It certainly did not come from the Bible or the early Christian church raised up by Jesus Christ and the apostles (Mt. 16:13-17). Consider what authorities say regarding the origin and practice of Halloween.

Ralph Linton, on page four of his book, Halloween Through Twenty Centuries, explains the connection between the current practice of Halloween and a pagan rite practiced by the ancient Druids.

"The American celebration rests upon Scottish and Irish folk customs which can be traced in direct line from pre-Christian times. Although Halloween has become a night of rollicking fun, superstitious spells, and eerie games that people take only half seriously, its beginnings were quite otherwise. The earliest Halloween celebrations were held by the Druids in honor of Samhain, Lord of the Dead, whose festival fell on November 1."

Further, the Encyclopedia Britannica, 11th edition, Volume 12 says: "It was a Druidic belief that on the eve of this festival, Saman, lord of death, called together the wicked souls that within the past 12 months had been condemned to inhabit the bodies of animals..." (pp. 847-858)

The Yearbook of English Festivals by Dorothy Gladys Spicer adds the following: "All Hallows' Eve or All Hallow E'en, with its tradition of witches, ghosts, hobgoblins and spirits, its games and incantations, still is a gay time for pranks and parties in many North country homes. Fun-loving Americans have borrowed from their British ancestors many Hallow E'en games such as apple-bobbing, nut roasting and tossing of apple parings. Transplanted to the New World soil, the old practices have become revitalized, and currently are observed with more enthusiasm than in the country of their birth."

"To ancient Druids, the end of October commemorated the festival of the waning year, when the sun began his downward course and ripened grain was garnered from the fields." "Samhain, or 'Summer's End,' as this feast to the dying sun was called, was celebrated with human sacrifice, augury and prayers; for at this season spirits walked, and evil had power over souls of men."

"Not until the fourth century did the pagan vigil for the god of light give way to All Hallows, the mass for Christian saints; and not until the tenth, did the Druids' death feast become All Souls' the day of prayer for souls that had entered rest. Cakes for the dead were substituted for human sacrifice, fortune-telling for heathen augury, lighted candles for the old Baal fires."

Far from being Christian, Halloween is an old pagan holiday masquerading as though it were one of the customs of the church. Despite this, professing Christians encourage their children to get into the spirit of this pagan custom!

The celebration of Halloween is clearly a relic of pagan times and superstitious tradition. Notice what the authoritative Encyclopedia Britannica says about this holiday.

"It long antedates Christianity. The two chief characteristics of ancient Halloween were the lighting of bonfires and the belief that this is the one night in the year during which ghosts and witches are most likely to wander about. History shows that the main celebrations of Halloween were purely 'Druidical,' and this is further proved by the fact that in parts of Ireland October 31 is still known as Oidhch Shamhna, 'Vigil of Saman.'"

Saman or Samhain was the pagan lord of the dead among the Druids. However, this pagan holiday was not celebrated among the Druids alone. It has been and is currently celebrated around the world in different forms, but always with the same general pattern and meaning.

Halloween was also a [ancient] Roman festival. Consider the words of the Encyclopedia Britannica regarding this celebration.

"On the Druidic ceremonies were grafted some of the characteristics of the Roman festival in honor of Pomona held about November 1, in which nuts and apples, representing the winter store of fruits, played an important part."

Halloween can be identified in various forms all around the world. It is found in both Christian and non-Christian countries. This is because its origins predate Christianity. Marie Trevelyan, in her book Folk Stories of Wales, writes the following.

"In Wales it was firmly believed that on All Hallows' Eve the spirit of a departed person was to be seen at midnight on every crossroad and every stile." (p. 254)

The practices involved in Halloween are also found in Mexico. In the book Adonis by Frazer, the practice of Halloween is clearly identified, not only by its date, but also by its symbolism and rituals.

"The Miztecs of Mexico believed that the dead came back in the twelfth month of the year, which corresponded to our November. On this day of All Souls the houses were decked out to welcome the spirits. Jars of food and drink were set on a table in the principal room, and the family went out with the torches to meet the ghosts and invite them to enter. Then, returning to the house they knelt around the table, and with their eyes bent on the ground, prayed the souls to accept the offerings." (p. 244)

The elements of this holiday are also found in Cambodia. According to E. Aymonier in the work Notice sur le Cambodge, people would chant, "O all your ancestors, who are departed, deign to come and eat what we have prepared for you, and to bless your posterity and to make it happy." (p. 59)

It is clear that the trappings of Halloween have covered nations around the world. It is equally clear that the practices embraced by this holiday are not Christian at all.

Its Symbols and Superstitions

Understand the shocking truth from history as to why this holiday was celebrated! Ruth Kelly, a recognized authority on Halloween, wrote that because the Druids believed in the immortality of the soul, they concluded that a person’s spirit would pass from them at death and seek out another body in which to reside.

"The pagan Druid priests . . . taught the immortality of the soul, that it passed from one body to another at death . . . They believed that on the last night of the old year the lord of death gathered together the souls of all those who had died in the passing year and had been condemned to live in the bodies of animals, to decree what forms they should inhabit for the next twelve months. He could be coaxed to give the lighter sentence by gifts and prayers." (The Book of Halloween, p. 10)

Many Druids believed that black cats were in fact reincarnated human beings, and that the Priest had the ability to divine the future through them. If any crossed your path, however, it would mean they might posses you, a very bad omen. Halloween was celebrated to preserve in the minds of the people the false doctrine that the soul is immortal and that the dead are not really dead. The Celtic peoples believed that the souls of good men went to paradise while the souls of those who did evil were reincarnated in the form of animals for a year. The only chance these disembodied souls had for a decent afterlife was to return on this day of Samhain, and find a human body to possess. It is important to understand that November was regarded by the Celtic people as the beginning of the New Year. Therefore, it was a perfect time for their priests to remember and celebrate the dead.

Source: Fall/Harvest Festival versus Halloween Trick or Treating?
Yahoo Article

Reformation Day and All Saints Day 2014

Yeah, everybody knows 31 October is the day Martin Luther nailed the 95 Theses to the church door and started the Reformation. Everybody knows it's Halloween too. What does this mean?

The Origin of All Saints' Day

So when did we start having a Feast of All Hallows on 1 November? Well, we started having a Feast of All Hallows, or Saints, before it was on 1 November! In the Eastern Church, all the saints are collectively remembered on the first Sunday after Pentecost. It really got rolling when the emperor of the Eastern Roman Empire Leo VI (886-911) built a church in honour of his wife when she died, but as she was not a recognised saint he dedicated the church to all the saints, so that she would be included in a commemoration of all saints whether recognised as such or not.

Source: Reformation Day and All Saints Day
Past Elder Article

Halloween, Scorpio, Reincarnation and the Birth of Astrology

If you live in the Northern hemisphere, and if you are lucky enough to reside in a place that boasts four seasons, take a look around and you will see the passionate love-making of Lady Death and Laddie Life. If ever their love affair had an anniversary, it is Oct 31, Halloween. And the product of their illustrious adulation are the twins: Astrology and Science. Since Death and Life are lovers, let me assure you, that you need not be afraid to die, just as you should not fear life. For in nature, mythology, astrology, and science, they are bound together, opposite yet the same, like you and your mirror image.

Note: what this awkward and inaccurate article is really describing is a type of occultism - i.e. Jewish Kabbalah. October 31st during the day is All Saints Day and Protestant Reformation Day however in the Kabbalah Jewish tradition the new day begins in the evening at sundown. Therefore sundown on October 31st is actually November 1st to an occult Kabbalah observer.

Source: Halloween, Scorpio, Reincarnation and the Birth of Astrology
HUFFPOST Article

Sundown and Yom Kippur

Note: All Jewish holidays begin at sundown because the Jewish people believe that the day begins in the evening and ends the next evening. Yom Kippur begins at sundown on the day before the date specified on the Jewish calendar for the holiday and ends an hour after sunset on the specified date.

Refrence Article

The History Behind Samhain

All Hallow Mass
Around the eighth century or so, the Catholic Church decided to use November 1st as All Saints Day. This was actually a pretty smart move on their part – the local pagans were already celebrating that day anyway, so it made sense to use it as a church holiday.

All Saints’ became the festival to honor any saint who didn’t already have a day of his or her own. The mass which was said on All Saints’ was called Allhallowmas – the mass of all those who are hallowed. The night before naturally became known as All Hallows Eve, and eventually morphed into what we call Halloween.

Note: Samhain would be considered a Kabbalah Occult event.

Also Note: All Saints Day is observed loosely starting from Oct. 31st until the first Sunday in November and commonly as the "Triduum of Allhallowtide" the three days of Oct. 31 - Nov. 2.

The History Behind Samhain
ThoughtCo Article

All Saints' Day

In the Western Christian practice, the liturgical celebration begins at Vespers [an evening usually midweek church service] on the evening of 31 October, All Hallows' Eve (All Saints' Eve), and ends at the close of 1 November. It is thus the day before All Souls' Day, which commemorates the faithful departed. In many traditions, All Saints' Day is part of the triduum of Allhallowtide, which lasts three days from 31 October to 2 November inclusive.

Wikipedia Article

Updates: July 16, 2017

Introduction to Christian Zionism

Christian Covenant Zionism and Christian Dispensation Zionism

* Christian Covenant Zionism is primarily focused on the future Christian Church - Millennial Reign government, administrations, individual functions, etc.

* Christian Dispensation Zionism is primarily focused on the future Jewish Israel - Millennial Reign Temple, government, administrations, etc.

Zionism: Christian Zionism by David Krusch
jewishvirtuallibrary.org/christian-zionism

The International Fellowship of Christians and Jews (IFCJ)
www.ifcj.org

Haaretz: Christian Zionism Losing Its Israel Grip on Evangelicals
whtt.org/haaretz-article-exposes-decline-christian-zionism-evan

Biblical Christian Zionism (MP3's)
davidpawson.org/resources/series/biblical-christian-zionism

Note: the Listen option is one-click but the Download MP3 option brings up a popup screen that also needs to be clicked.

Christian Zionists are charged with being politically dangerous, ... They are also said to be theologically heretical for two reasons.

On the one hand, they [Zionists] teach the very opposite of Replacement theology (the notion that the church has replaced Israel as God’s people to achieve his purpose) which has been part of Christian tradition for centuries.

On the other hand, the Zionist conviction that God has brought Israel back to her own land in our day has become entangled with Dispensational theology, which is largely discredited in Britain but still widely held in America.

These three [MP3] talks are an integral series, aiming to lay a foundation for Biblical Christian Zionism in the New Testament. They expose the differences between this and both Replacement and Dispensational viewpoints, one too anti-Israel and the other too pro-Israel. Given in March 2007 by David Pawson

Updates: July 2, 2017

The Protestant Reformation

When the Protestant Reformation officially occurred on Oct. 31, 1157 AD with the Catholic Monk Martin Luther posting of his Ninety-Five Theses complaints against various Catholic church practices and some abuses. The Protestant Reformation in splitting from the Catholic church actually split into two Protestant factions the Evangelical faction and the Reformed Calvinism faction.

Evangelical Protestant Christianity tends to view a fallen mankind as capable of doing good and generally being pleasing to a Good, Loving, Caring, Faithful and approachable Father God.

Calvinism Protestant Christianity tends to view a fallen mankind as unable to please God and tends to see the Father God in a more stern and unapproachable way.

The word Protestant means Pro "in favor of" and Testament "witness" the Christian Protestant movement is not an anti-Catholic movement it is a movement that is "in favor" and for primarily three Christian traditions that Christians felt were being neglected or denied by the Catholic church.

1. Sola Scripture - the Bible is the only authority for Christian doctrine and the main authority for Christian living.

2. Sola Fida - meaning that "Faith" not our works but Faith in the finished works [cross and resurrection] of Jesus Christ is our primary acceptable entrance into heaven.

3. Sola Sacerdos - interaction between God and mankind is via a "Sacred Priesthood" the Priesthood (1 Peter 2:9) {Royal Melchizedek Priesthood} is available to all Christians at all times by and thru the agency of the Holy Spirit and is not strictly a human appointed priesthood as had developed in the Greek Orthodox and Roman Catholic churches.

by David Anson Brown

Updates: July 30, 2017

God the Holy Spirit ~ Fruit, Gifts, Sanctification

"You can have a personal relationship with God." We like to pull this amazing declaration out of our evangelism toolboxes, to focus on the fact that a relationship with God is actually possible for human beings. This fact is at the wondrous heart of biblical, evangelical Christianity.

"You can have a personal relationship with God." We like to pull this amazing declaration out of our evangelism toolboxes, to focus on the fact that a relationship with God is actually possible for human beings. This fact is at the ...

However, another word from the above statement also deserves our attention: personal. More than just a modifier of "relationship," "personal" points to the fact that God Himself must be personal in order to relate to us.

How does Almighty God pull off being personal? According to theologian Millard Erickson, "The Holy Spirit is the point at which the Trinity becomes personal to the believer."

1. The Spirit is the actual presence of God, active and alive, within Christians. Another theologian wrote, "Though we speak of the Spirit as the third Person [of the Trinity], from the standpoint of experience Spirit is first, because it is the Spirit that enables us to experience God's ... drawing near."

2. Think about all these ideas regarding God the Holy Spirit: personal, active, alive, experiential, and "drawing near." As the very presence of God within us, the Holy Spirit does all sorts of things, among them producing [righteous] fruit, giving gifts, and making [us] holy [Christian Sanctification].

Another thought about [Holy] spiritual fruit is worth mentioning. These nine elements — multiple parts of a singular fruit, like a cluster of grapes — perfectly describe life in the [Holy] Spirit. W. T. Conner, long-time theologian at Southwestern Seminary, phrased it perfectly in saying that the Spirit-filled life is moral and ethical, not "an emotional orgy. ... Paul was no wild enthusiast. His religion [traditional Christianity] always had at its center the element of rational and moral control. Christian character and conduct were the fruit of the [Holy] Spirit."

Source: Article

Updates: June 4, 2017

Fall Feasts 2017

Video: Bride will be Raptured during a Feast of Trumpets "Rosh Hashanah" by Mark Biltz YouTube

Feast of Trumpets (Leviticus 23:24)

The two-day Jewish Feast of Trumpets is interesting as it is both the next Biblical Feast (Leviticus 23) in order to be prophetically fulfilled “in their seasons” (Leviticus 23:4) and it is also considered to be the Feast time that provides the possible and even the probable end (i.e. Rapture event) of the current Christian Church Era.

The current New Testament Christian Church started on a Feast Day the (Sunday) Feast of Firstfruits (Easter Sunday). The next Feast the Feast of Trumpets is the start of the Jewish New Year the civil (secular) New Year.

The Christian Church would be considered to end sometime on the two-day Jewish New Year (Feast of Trumpets) Festival in that prophetically the prophetic calendar now switches from the Gentile timeline back to the *secular Jewish timeline in order to eventually complete the prophetic 70th Week (Daniel 9:27) of the famous prophecy of Daniel’s 70 Weeks (Daniel 9:24) prophecy.

*The civil or secular nature of the Jewish New Year is that the New Year in itself does not directly initiate the start of Daniel's 70 Week. The 70th Week is actually initiated slightly later by a set of separate actions and conditions i.e. a Jewish Temple existing in Jerusalem on the Temple Mount and by various political covenants and developments.

Updates: April 21, 2017

Evangelical Christianity Explained

I have recently been studying early-church history including Roman Emperors, Crusaders, Nights Templers and Spanish Conquistadors. Much of what these groups were doing and attempting to do was.

1. Going to Jerusalem attempting to find traditional Christianity [though they often were looking for an artifacts based Christianity]

2. Taking that Jerusalem based original Christianity out into the world

This video is a good summary of where modern Christianity should be though granted there are several nuances where the video is wrong i.e. teaching only 7 Feast Days when in actuality there are the 8 Biblical Leviticus chapter 23 Feast Days starting with the often left out "Sabbath Feast Day" (the Triumphal Entry of Jesus Christ into Jerusalem often taught as Palm Sunday but is actually a Saturday Sabbath event in the Bible).

Leaving out the unauthenticated artifacts of times past and instead focusing on the correct Acts 2:1 "one accord" Jerusalem schedule is a desired and reasonable place for the modern Christian.

Actually if we neglect the ancient teachings and timelines of the Bible then we are mostly left with modern interpretations of what someone thinks the Bible should say.

One of the safest and best ways to understand the Bible is to do it in the original timeline and context of the ancient Feast Days of Israel.

The "Millennial Reign" of Jesus Christ
the coming Jerusalem centered Kingdom on Earth of Jesus Christ

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament. Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future?

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome.

1. The Apostles Dispensation (Acts 27:1-5)
2. The Common Christian Church Age (Acts 27:6-44)
3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15)
4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

Source: Common Christian Community Daily Devotional

Recap: the slight problem with the teaching in the video is that the teacher Mark Biltz is using the traditions of men to interpret the Bible instead of using the Bible to interpret the Bible. For example it is the tradition of men that there are only seven Feast Days yet the Bible in Leviticus chapter 23 commands eight Feast Days. As Christians it's imperative that we have an accurate Biblical message derived from the Bible (usually the reliable KJV) and not just the constant parroting of slightly inaccurate teachings that the Christian Church has become mired in.

By David Anson Brown

Updates: March 2017

Signs in Heaven 2017

I'm posting this info as generally informative of current events and ideas
not as specific future events

The September 23, 2017 Signs in Heaven

I have been watching some YouTube videos about End Time events. Each new year brings the potential of End Time prophetic events and already 2017 as a year of change has the potential to begin a significant new era. I certainly don't think 2017 is the end of anything and more likely it is the beginning of a new season however with so much change happening so fast it will be a good idea to get familiar with some of these current concepts so they don't surprise us and possibly confuse us all the more. If I see anything else interesting or that is helpful I'll also post it.

In the last few years there have been some significant changes in the global society. i.e. Pope Francis (2013), Brexit (2016), Trump (2017). The Bible is mostly centered on Israel and Europe regarding the End Times.

I'm not a fan of 1 person prophecy shows. I think that prophecy should be discussed in a group to help provide a better balance and should maintain traditional Protestant Church traditions and creeds. Also taking care not to place America completely front and center in End Times prophecy as that is difficult to do and maintain a traditional Biblical view since the Bible is mostly centered on Israel and Europe regarding the End Times.

All the best to everyone!
David Anson Brown

YouTube 5 Ways the World Has CHANGED since 58th Inauguration of TRUMP | Can LIBERTY Exist without Religion?
Pastor Steve Cioccolanti is declaring the start of global revival. This teaching begins an important series on Good Government called "Is America a Christian Nation?"

YouTube September 23, 2017 | Greatest End Times Sign | Discoverer Interviewed | Revelation 12 Sign!
Rex Bear of LeakProject.com sits down with Scott Clarke of erfministries.com to discuss bible prophecy, signs in the heavens, the mark of the beast, biblical wars, the rapture, the tribulation, next September 23, and what 2017 may hold for those who dwell on earth … and so much more. Don’t miss this interview!

YouTube The RAPTURE before February 17th 2017?

YouTube DID MICAH SEE THE RAPTURE IN A VISION?
Teaching on dispensations and corrupt bible versions

Early Church

Updates: August 20, 2017

Saint Ambrose, Saint Monica and Saint Augustine

Saint Ambrose is interesting because much of what Ambrose wrote in his letters probably didn't originate with Ambrose himself [though Ambrose certainly agreed with everything he wrote] but instead came from previous Bishops and Pastors who had their libraries and documents transferred to Milan where it became the property of Ambrose the Bishop of Milan.

Ambrose himself was very Stoic in nature [with a Plato and Aristotle view of philosophy] and when he chose to write his own words is was often about the virtues of Roman Stoicism.

Secondly Ambrose somewhat to his discredit favored the spiritualized teachings of Alexandria, Egypt [i.e. Origen (Oregenes Adamantius) 185-254 A.D.] and Ambrose often passed along spiritually allegorized texts as his preferred method of biblical interpretation.

Third and most fortunately some of the material that Ambrose received and passed along in his letters is the good traditional foundational Apostolic "Galatian material" teaching of the early Christian Church Bishops and Pastors particularly from the Apostle evangelized area of Galatia.

The following post is an example of some of the style of Ambrose for example:

#4. [Galatian material - understanding, comforting, pro-Christian] Make yourselves therefore worthy that Christ should stand in the midst of you; for wheresoever is peace there is Christ, for Christ is Peace; wheresoever is righteousness there is Christ, for Christ is Righteousness. Let Him stand in the midst of you, that you may see Him, that it be not said to you also, There standeth One among you, Whom ye know not. [Alexandrian material - divisive, judgmental, anti-Jewish] The Jews saw Him not, for they believed not on Him; we behold Him by devotion, and see Him by faith.

The Apostle Paul was visiting and teaching in Galatia [later known as the Byzantine Empire] as well as receiving finances and collections for the Christians and Jews in Jerusalem. While Alexandria, Egypt doesn't have the traditions and history of Galatia in supporting Israel and the Jews the way the early Church in Galatia did.

Now concerning the collection [offerings] for the saints (in Jerusalem), as I [Apostle Paul] have given order to the churches of Galatia, even so do all of you. Upon the first day [Sunday] of the week let everyone of you lay by him in store, as God has prospered him, that there be no gatherings [financial collections] when I come. And when I come, whomsoever all of you shall approve by your letters, them will I send to bring your liberality [financial giving] unto Jerusalem. And if it be meet that I go also, they shall go with me. ~ 1 Corinthians 16:1-4

By David Anson Brown

Saint Ambrose LETTER LXIII. written in 396 A.D.

THIS, the longest and latest, and certainly not the least interesting, of S. Ambrose's Letters, is addressed to the Church of Vercellae, which, owing to intestine divisions, had been for some time without a Bishop. S.Ambrose first urges them to remember Christ's Presence among them, and to proceed to Election with that thought especially in their minds. He then speaks of two followers of Jovinian, Sarmatio and Barbatianus, who had introduced their evil doctrines among them, and so fostered divisions. This leads him to dwell at length on the evils of sensuality and the benefits of self-denial, on the profit of fasting, and the excellence of a virgin life, and bids them 'stand fast,' and not be led astray by false teachers. Then he recurs to the subject of the election of a Bishop, and bids them lay aside all evil feelings, and choose one worthy of so high an office, setting before them the examples of our Lord Himself, of Moses and Aaron. He then speaks of the qualities to be looked for in a true Bishop, and urges them to choose one worthy to succeed to the see of the holy martyr Eusebius, and, recurring to the examples of the old Testament, dwells on the history of Elijah. He ends by a general exhortation to all the Church of Vercellae to the chief Christian virtues, after the model of S. Paul's Epistles, to which the outline of this letter bears a general resemblance. Some questions as to its genuineness have been alluded to in the notes. There seems no sufficient reason for doubting that it is a genuine letter of S. Ambrose. It is thoroughly Ambrosian in style and method, and in its treatment of Scripture, especially of the history of the old Testament and of the lives of the great saints of the old dispensation. It was written not more than a year before S. Ambrose's death.

AMBROSE, SERVANT OF CHRIST, CALLED TO BE BISHOP, TO THE CHURCH OF VERCELLAE, AND TO THEM WHO CALL ON THE NAME OF THE LORD JESUS CHRIST, GRACE UNTO YOU FROM GOD THE FATHER AND HIS ONLY-BEGOTTEN SON BE FULFILLED IN THE HOLY SPIRIT.

1. {Ambrose as a Roman Official/Church Bishop} I AM overcome by grief that the Church of the Lord, which is among you, has still no Bishop, and alone in all the regions of Liguria and Aemilia, of Venetia and the adjacent parts of Italy, stands in need of those ministrations which other Churches were wont to ask at her hands, and, what causes me still more shame, the contention which causes this delay is ascribed to me. For as long as there are dissensions among you, how can either we determine anything, or you make your election, or any man accept the election, so as to undertake among men who are at variance an office difficult to bear the weight of, even among those that agree?

2. {Ambrose as a Stoic/Church Bishop} Are you the scholars of a confessor, are you the offspring of those righteous fathers, who as soon as they saw holy Eusebius, though before he was unknown to them, put aside their own countrymen, and forthwith approved of him; and required no more than the sight of him for their approval? Rightly did he who was chosen unanimously by the Church, turn out so eminent a man, rightly was it believed that he whom all demanded was chosen by the judgment of God. It is fitting therefore that you follow the example of your fathers, especially since it behoves you, who have been trained by so holy a Confessor, to be better than your fathers, forasmuch as you have been trained and taught by a better preceptor; and to show forth a visible sign of your moderation and concord, by unanimously agreeing to the choice of a Bishop.

3. {Ambrose as the Church Bishop} If the Lord has said, If two of you shall agree as touching any thing that they shall ask, it shall be done for them of My Father which is in heaven: For where two or three are gathered together in My name, there am I in, the midst of them; how much less, when many are assembled in the name of the Lord, where all agree together in their petitions, how much less ought we in any wise to doubt that there the Lord Jesus will be present to inspire their will and grant their petition, to preside over the ordination and confer the grace?

4. {Galatian - preaching material} Make yourselves therefore worthy that Christ should stand in the midst of you; for wheresoever is peace there is Christ, for Christ is Peace; wheresoever is righteousness there is Christ, for Christ is Righteousness. Let Him stand in the midst of you, that you may see Him, that it be not said to you also, There standeth One among you, Whom ye know not. {Origen/Alexandria, Egypt - gnostic material} The Jews saw Him not, for they believed not on Him; we behold Him by devotion, and see Him by faith.

5. {Origen/Alexandria, Egypt - gnostic material} Let Him therefore stand in the midst of you, that you may have the heavens which declare the glory of God, opened to you; that you may do His will and work His works. The heavens are opened to him who sees Jesus, as they were opened to Stephen, when he said, Behold I see the heavens opened, and Jesus standing at the right hand of God. {Galatian - preaching material} Jesus stood as an intercessor, He stood, as being eager to assist His soldier Stephen in his combat; He stood as being prepared to crown His martyr.

6. {Galatian - preaching material} Let Him therefore stand in the midst of you, that you may not fear Him when seated on His throne, for seated thereon He will judge, according to the saying of Daniel, I beheld till the thrones were cast down, and the books were opened, and the Ancient of days did sit. And in the 82nd Psalm it is written, God standeth in the congregation of princes, He decideth among gods. So then being seated He judges, standing He decides. He judges concerning them that are not perfected, He decides among the gods. Let Him stand for you as a Defender, as the good Shepherd, that cruel wolves may not attack you.

7. {Ambrose as a Roman Official/Church Bishop/Stoic} Nor is it without reason that my admonition directs itself to this point; for I hear that Sarmatio and Barbatianus have come among you, vain boasters, who assert that there is no merit in abstinence, no grace in a strict life, none in virginity, that all are to be rated at one price, that they who chastise their flesh, in order to bring it into subjection to the body, are beside themselves. But had the Apostle Paul thought it a madness, he never would have practised it himself, nor written it for the instruction of others. Yet he thus glories, saying, But I keep under my body, and bring it into subjection, lest that by any means, when I have preached to others, I myself be found a reprobate. So that they who chastise not their own bodies, yet would fain preach to others, are themselves accounted reprobates.

8. {Ambrose as a Stoic} For is there aught so reprobate as that which excites us to impurity, to corruption, to wantonness? as the fuel of lust, the enticer to pleasure, the nurse of incontinence, the incentive of desire? What new school has sent forth these Epicureans? No school of philosophers, as they affirm, but of ignorant men who are setters forth of pleasure, who persuade to luxury, who hold chastity to be useless. They were with us, but they were not of us, for we blush not to say what the Apostle John said. It was when placed here that they first fasted, within the monastery they were under restraint; there was no room for licence, all opportunity of jesting and altercation was cut off.

9. {Ambrose as a Church Bishop} This these men of delicacy could not bear. They departed, and when they desired to return were not received, for I had heard many things concerning them against which it behoved me to be on my guard; I admonished them, but in vain. Thus they began to boil over and spread abroad what might prove the miserable incentives of all kinds of vice. Thus they lost the fruits of their fasting, they lost the fruits of having contained themselves a little while. And now with Satanic malice they envy others those good works, the fruits of which they have themselves lost.

10. {Ambrose as a Stoic} What virgin can hear without grieving that her chastity will have no reward? Far be it from her readily to give credence to this, still less let her lay aside her earnestness, or change the intention of her mind. What widow, were she to find her widowhood profitless, would choose to preserve inviolate her first marriage-vow, and live in sorrow, instead of allowing herself to be comforted? What wife is there who hearing that no honour is due to chastity, might not be tempted by unwatchful heedlessness of mind or body? And that is why the Church, in her sacred Lessons, in the discourses of her priests, daily sends forth the praises of chastity, the glory of virginity.

11. {Ambrose as a Church Bishop/Stoic} Vainly then has the Apostle said, I wrote to you in an Epistle not to company with fornicators: and lest perhaps they should say, 'We speak not of the fornicators of this world, but we say that he who has been baptized into Christ ought not to be deemed a fornicator, but whatever his life may be, it will be accepted by God,' the Apostle has added; Yet not altogether with the fornicators of this world, and below, If any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat. For what have I to do to judge them also that are without? And to the Ephesians, But fornication, and all uncleanness or covetousness, let it not once be named among you, as becometh saints, adding straightway, For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God. {Galatian - preaching material} This, it is plain, is said of the baptized, for they receive an inheritance who are baptized into the death of Christ, and are buried together with Him, that they may rise together with Him. Wherefore they are heirs of God, and joint-heirs with Christ, heirs of God because the Grace of God is conveyed to them, and coheirs of Christ because they are renewed according to His life; heirs also of Christ because by His Death He grants to them as Testator His inheritance. ...

St. Ambrose of Milan, Letters (1881). pp. 354-420. Letters 61-70.

Source: Tertullian.org

LETTER LVI. [A.D. 392.]
Schism at the Church of Antioch presided over by Theophilus of Alexandria and the Bishops of Egypt

A NOTE: in p. 71 gives a brief outline of the schism in the Church of Antioch up to the time of the Council of Aquileia, which made some efforts to bring about a settlement. Meletius was then succeeded by Flavian, so that there still remained two rival Bishops, Flavian and Paulinus. Another opportunity for closing the schism came at Paulinas' death, at the end of 388 A.D., but so far from allowing the wound to be so healed Paulinus on his deathbed consecrated Evagrius as his successor in violation of the Canons of Nicaea, (Theod. H.E. v. 23) which 'do not allow a Bishop to appoint his successor, but require all the Bishops of the province to be summoned to elect, and forbid consecration without at least three consecrating Bishops.' The western Bishops therefore continued to press Theodosius to call a Council to deal with the matter, which was accordingly assembled at Capua. Flavian, though ordered by the Emperor, did not appear, and the Council referred the question to the decision of Theophilus of Alexandria and the Bishops of Egypt, who were not committed to either side, and in this letter S.Ambrose replies to Theophilus who had written to him that Flavian still refused to submit himself to their decision and again appealed to the Emperor, and urges him to summon Flavian once more, and endeavour to bring the matter to a peaceful issue, advising him to consult also Siricius, the Bishop of Rome. He points out that both parties rely rather on the weakness of their opponent's case than on the soundness of their own, and expresses a hope that an end may be put to the schism, and peace restored to the Church. Tillemont, in note 41 on the Life of S, Ambrose, discusses the date of the Synod of Capua, and fixes it at the end of A.D. 391, chiefly on the ground that Theodosius did not return to Constantinople from Milan till November of that year, while it must have been held before the disturbance in the west occasioned by the revolt of Arbogastes and the death of Valentinian, which took place in the spring of A.D. 392.

AMBROSE TO THEOPHILUS

1. EVAGRIUS has no good ground for preferring his claim, Flavian has cause to fear, and therefore avoids the trial. Let our brethren pardon our just grief, for on account of these men the whole world is agitated, yet they do not sympathize with our grief. Let them at least patiently suffer themselves to be censured by those whom they perceive to have been for so long a time harassed by their obstinacy. For between these two who would agree upon nothing which appertains to the peace of Christ, a grievous discord has arisen and spread through the whole world.

2. To this shipwreck of pious peace the holy Council of Capua had at length opened an haven of tranquillity; that communion should be given to all throughout the East who profess the Catholic faith, and that the cause of these two men should be referred to the judgment of your Holiness, and to our brethren and fellow-bishops of Egypt, as assessors. For we deemed your judgment likely to be true, in that, having embraced the communion of neither party, it would be inclined by no favour towards either side.

3. But while we were hoping that by these most equitable decrees of the Council a remedy was now provided, and an end put to discord, your Holiness writes word that our brother Flavian has again had recourse to the aid of prayers, and to the support of Imperial Rescripts. And thus the toil of so many Bishops has been spent to no purpose; we must have recourse once more to the civil tribunals, to the Imperial Rescripts, once more must they cross the seas, once more, though weak in body, exchange their own country for a foreign soil, once more must the Holy Altars be deserted that we may travel to distant lands, once more crowds of indigent Bishops, whose poverty was before no burthen to them, but who now need external aid, must suffer want themselves, or at any rate use for their journey what else had fed the poor. ...

Source: Tertullian.org

Updates: July 30, 2017

AMBROSE TO SIMPLICIAN
written in 387 A.D. translated into English in 1881 A.D.

GREETING

17. Freedom therefore is not his alone who has never had the auctioneer for his master, nor seen him raising his finger, but he is more truly free, who is free within himself, who is free by the laws of nature, knowing that this law has a moral not merely an arbitrary sanction, and that the measure of its obligations is in accordance not with the will of man but with the discipline of nature. Does such a person therefore seem to you free merely? Does he not rather appear to you in the light of a censor and director of morals? Hence the Scripture says truly that the poor shall be set over the rich, and private men over those who administer the state.

18. Think you that he is free who buys votes with money, who courts the applause of the people more than the approbation of the wise? Is he free who is swayed by the popular breath, who dreads the hisses of the populace? That is not liberty which he who is manumitted receives, which he obtains as a gift from the blow of the lictor's palm. For it is not munificence but virtue that I hold to constitute liberty; liberty, which is not bestowed by the suffrages of others, but is won and possessed by a man's own greatness of mind. For a wise man is always free, always honoured, always one who presides over the laws. For the law is not made for the righteous but for the unrighteous, for the just man is a law unto himself, having no need to fetch for himself from a distance the form of virtue, seeing that he bears it within his heart, having the works of the law written on the tablets of his heart, to whom it is said, Drink waters out of thine own cistern, and running waters out of thine own well. For what is so near to us as the Word of God? This word is in our hearts, and in our mouth; we see it not, and yet possess it.

19. The wise man therefore is free, for he who does that which he wills is free. But it is not every will that is good, but it is the part of a wise man to will all things which are good, for he hates what is evil, having chosen that which is good. If therefore he has chosen what is good, he whose choice is free and who has chosen what he will do is free, for he does what he wills to do: the wise man therefore is free. All that the wise man does he does well. But he that does all things well does all things rightly, and he that does all things rightly does them all without offence or reproach, without causing disturbance or loss to himself. Whoever then has this power of doing all things without offence or reproach, without loss or disturbance to himself, does nothing foolishly but does all things wisely. For he who acts wisely has nothing to fear, for fear is in sin. But where no fear is, there is liberty, and where liberty is, there is the power of doing what one wishes: the wise man therefore alone is free.

20. He who can neither be compelled nor forbidden is no slave; now it belongs to the wise man to be neither compelled nor forbidden; the wise man, therefore, is not a slave. Now he is forbidden who does not execute what he desires, but what does the wise man desire but the things which belong to virtue and discipline, without which he cannot exist? For they subsist in him, and cannot be separated from him. But if they are separated from him he is no longer wise, seeing that he is without the use and discipline of virtue, of which he would deprive himself if he were not the voluntary interpreter of virtue. But if he be constrained, it is manifest that he acts unwillingly. Now in all actions there are either corrections proceeding from virtue, or falls proceeding from malice, or things between the two and indifferent. The wise man follows virtue not compulsorily but voluntarily, for all things that are pleasing he does, as flying from malice, and admits not so much as a dream of it. So far is he from being moved by things indifferent, that no forces have the power to move him hither and thither as they do the herd of men, but his mind hangs as in a balance in equal scales, so that it neither inclines to pleasure, nor in any respect directs its desires however slightly to things which ought to be avoided, but remains unmoved in its affections. Whence it appears that the wise man does nothing unwillingly or by compulsion, because were he a slave he would be so compelled; the wise man therefore is free.

21. The Apostle likewise gives this definition, saying, Am I not an Apostle, am I not free? Truly he was so free that when certain persons had come in privately to spy out his liberty, he gave place, as he himself says, by subjection, no not for an hour, that the truth of the Gospel might be preached. He therefore who yielded not preached voluntarily. Where free will is, there is the reward of free will; where obligation is, there is the service of obligation. Free will therefore is better than obligation; to will is the part of the wise man, to obey and to serve is the part of the fool.

22. This is also the Apostle's definition, who says, For if I do this thing willingly, I have a reward : but if against my will a dispensation is committed to me. On the wise man therefore a reward is conferred, but the wise man acts willingly, according to the Apostle therefore the wise man is free. Wherefore he also exclaims, Ye have been called unto liberty, only use not liberty for an occasion to the flesh. He separates the Christian from the Law, that he may not seem to yield to the Law against his will; he calls him to the Gospel, which the willing both preach and practice. The Jew is under the Law, the Christian is by the Gospel; in the Law is bondage, in the Gospel, where is the knowledge of wisdom, is liberty. Every one therefore who receives Christ is wise, and he who is wise is free, every Christian therefore is both wise and free.

St. Ambrose of Milan, Letters (1881). pp. 213-269. Letters 31-40.

Source: Tertullian.org

Updates: July 8, 2017

THE LETTERS OF S. AMBROSE BISHOP OF MILAN
Saint Ambrose - Aurelius Ambrosius 340-397 A.D.

LETTER II. [A.D. 379]

WE gather from the letter itself that Constantius, to whom it is addressed was a newly appointed Bishop, but of what see [diocese] does not appear. S. Ambrose [also] commends to his care the see [diocese] of Forum Cornelii, which was vacant at the time, as being in his neighbourhood. The grounds on which the Benedictine Editors fix the date seem rather vague. Its interest however is not historical: it is simply hortatory, urging on Constantius the fulfilment of the duties of his new office, and setting before him the chief subjects to which his preaching should be addressed. From S. Ambrose calling him 'my son' it would seem that he was either one of his own clergy, or had been in some way under his guidance. It is interesting as shewing how a great Bishop of that age dwelt upon the relations of the Episcopate, not merely to the Clergy under him as their superior, but to the laity of his diocese as their chief teacher.

AMBROSE TO CONSTANTIUS

1. You have undertaken the office of a Bishop, and now, seated in the stern of the Church, you are steering it in the teeth of the waves. Hold fast the rudder of faith, that you may not be shaken by the heavy storms of this world. The sea indeed is vast and deep, but fear not, for He hath founded it upon the seas, and prepared it upon the floods. Rightly then the Church of the Lord, amid all the seas of the world, stands immoveable, built as it were, upon the Apostolic rock; and her foundation remains unshaken by all the force of the raging surge. The waves lash but do not shake it; and although this world's elements often break against it with a mighty sound, still it offers a secure harbour of safety to receive the distressed.

2. Yet although it is tossed on the sea, it rides upon the floods; and perhaps chiefly on those floods of which it is said, The floods have lift up their voice. For there are rivers, which shall flow out of his belly, who has received to drink from Christ, and partaken of the Spirit of God. These rivers then, when they overflow with spiritual grace, lift up their voice. There is a river too, which runs down upon His saints like a torrent. And there are the rivers of the flood, which make glad the peaceful and tranquil soul. He that receives, as did John the Evangelist, as did Peter and Paul, the fulness of this stream, lifts up his voice; and like as the Apostles loudly heralded forth to the farthest limits of the globe the Evangelic message, so he also begins to preach the Lord Jesus. Receive to drink therefore of Christ, that your sound may also go forth.

3. The Divine Scripture is a sea, containing in it deep meanings, and an abyss of prophetic mysteries; and into this sea enter many rivers. There are Sweet and transparent streams, cool fountains too there are, springing up into life eternal, and pleasant words as an honey-comb. Agreeable sentences too there are, refreshing the minds of the hearers, if I may say so, with spiritual drink, and soothing them with, the sweetness of their moral precepts. Various then are the streams of the sacred Scriptures. There is in them a first draught for you, a second, and a last.

4. Gather the water of Christ, that which praises the Lord. Gather from many sources that water which the prophetic clouds pour forth. He that gathers water from the hills and draws it to himself from the fountains, he also drops down dew like the clouds. Fill then the bosom of your mind, that your ground may be moistened and watered by domestic springs. He who needs and apprehends much is filled, he who hath been filled waters others, and therefore Scripture saith, If the clouds be full of rain, they empty themselves upon the earth.

5. Let your discourses then be flowing, let them be clear and lucid; pour the sweetness of your moral arguments into the ears of the people, and sooth them with the charm of your words, that so they may willingly follow your guidance. But if there be any contumacy or transgression in the people or individuals, let your sermons be of such a character as shall move your audience, and prick the evil conscience, for the words of the wise are as goads. The Lord Jesus too pricked Saul, when he was a persecutor. And think how salutary the goad was which from a persecutor made him an Apostle, by simply saying, It is hard for thee to kick against the pricks.

6. There are discourses too like milk, such as Paul fed the Corinthians with; for they who cannot digest stronger food, must have their infant minds nourished with the juice of milk.

7. Let your addresses be full of understanding. As Solomon says, The lips of the wise are the weapons of the understanding, and in another place, Let your lips be bound up with sense, that is, let your discourses be clear and bright, let them flash with intelligence like lightning: let not your address or arguments stand in need of enforcement from without, but let your discourse defend itself, so to speak, with its own weapons, and let no vain or unmeaning word issue out of your mouth. For there is a bandage to bind up the wounds of the soul, and if any one cast it aside, he shews that his recovery is desperate. Wherefore to those who are afflicted with a grievous ulcer administer the oil of your discourse to soften the hardness of their heart, apply an emollient, bind on the ligature of salutary precepts; beware lest by any means you suffer men who are unstable and vacillating in faith or in the observance of discipline, to perish with minds unbraced and vigour relaxed.

8. Wherefore admonish and entreat the people of God that they abound in good works, that they renounce iniquity, that they kindle not the fires of lust, (I say not on the Sabbath only, but never,) lest they set on fire their own bodies; that there be no fornication or uncleanness in the servants of God, for we serve the immaculate Son of God. Let every man know himself, and possess his own vessel, that, having, so to say, broken up the fallow ground of his body, he may expect fruit in due season, and it may not bring forth thorns and thistles, but he too may say, Our land hath given her increase; and on this once wild thicket of the passions a graft of virtue may flourish.

9. Teach moreover and train the people to do what is good and that no one fail to perform works which shall be approved, whether he be seen of many, or be without witness, for the conscience is a witness abundantly sufficient unto itself.

10. And let them avoid shameful deeds, even though they believe they cannot be detected. For though a man be shut up within walls, and covered with darkness, without witness and without accomplice, still he has a Judge of his acts, Whom nothing ever deceives, and to Whom all things cry aloud. To Him the voice of blood cried from the ground. Every man has in himself and his own conscience a strict judge, an avenger of his wickedness and of his crimes. Cain wandered about in fear and trembling, suffering the punishment of his unnatural deed; so that death was to him a refuge, relieving the wandering outcast from that terror of death which he felt at every moment. Let no man then either alone or in company commit any shameful or wicked act. Though he be alone, let him be abashed before himself more than before others, for to himself is his greatest reverence due.

11. Nor let him covet many things, for even few things are to him as many; for poverty and wealth are words implying want and sufficiency. He is not rich who needs any thing, nor he poor who needs not. And let no man despise a widow, circumvent a ward, defraud his neighbour. Woe unto him, whose substance has been collected by guile, and who buildeth a town, that is his own soul, with blood. For this it is, which is built as a city; and this city avarice builds not but destroys, lust builds not but sets on fire and consumes. Wouldest thou build this city well? Better is little with the fear of the Lord, than great treasure without that fear. A man's riches ought to avail to the ransom of his soul, not to its destruction. And a treasure is a ransom, if a man use it well; on the other hand it is a snare, if a man know not how to use it. What is a man's money to him but a provision for his journey? Much is a burthen, a little is useful. We are wayfarers in this life; many walk, but it is needful that we walk aright, for then is the Lord Jesus with us, as we read, When thou passest through the waters I will be with thee, and through the rivers, they shall not overflow thee; when thou walkest through the fire thou shalt not be burned. But if a man take fire in his bosom, the fire of lust, the fire of immoderate desire he walketh not through, but burns this clothing of his soul. A good name is rather to be chosen than great riches, and loving favour than silver and gold! Faith is sufficient for itself, and in its own possession is rich enough. And to the wise man nothing is foreign, but what is contrary to virtue; wherever he goes, he finds all things to be his own. All the world is his possession, for he uses it all as if it were his own.

12. Why then is our brother circumvented, why is our hired servant defrauded? Little it is said, is gained by the wages of an harlot, that is to say, of frailty so delusive. This harlot is not an individual, but something general; not one woman, but every idle lust. All perfidy, all deceit is this harlot; not she alone who offers her body to defilement; but every soul that barters away its hope, and seeks a dishonourable profit, and an unworthy reward. And we are hired servants, in that we labour for hire, and look for the reward of this our work from our Lord and God. If any one would know how we are hired servants, let him listen to the words, How many hired servants of my father have bread enough and to spare, and I perish with hunger, and again, Make me as one of thy hired servants. All are hired servants, all are labourers; and let him, who looks for the reward of his labour, remember that if he defraud another of the wages due to him, he also will be defrauded of his own. Such conduct offends Him Who has lent to us, and He will repay it hereafter in more abundant measure. He therefore who could not lose what is eternal, let him not deprive others of what is temporal.

13. And let no one speak deceitfully with his neighbour. There is a snare in our mouths, and not seldom is it that a man is entangled rather than cleared by his words. The mouth of the evil-minded is a deep pit: great is the fall of innocence, but greater that of iniquity. The simple, by giving too easy credit, quickly falls, but when fallen he rises again; but the evil-speaker is so cast down by his own acts that he never can recover himself and escape. Therefore let every man weigh his words, not with deceit and guile, for a false balance is abomination to the Lord. I do not mean that balance which weighs the wares of others, (though even in lesser matters deceit often costs dear,) but that balance of words is hateful to the Lord, which wears the mask of the weight of sober gravity, and yet practises the artifices of cunning. Great is God's anger, if a man deceive his neighbour by flattering promises, and by treacherous subtlety oppress his debtor, a craft which will not benefit himself. For what is a man profited, if he shall gain the riches of the whole world, and yet defraud his own soul of the wages of eternal life?

14. There is another balance which pious minds ought to consider, wherein the actions of individuals are weighed, and wherein for the most part sin inclines the scale towards judgement, or outweighs good deeds with crimes. Woe unto me, if my offences go before, and with a fatal weight incline to the judgement of death! More terrible will it be if they follow after, though they all be manifest to God, even before judgement; neither can things good be secret, nor things full of scandal be concealed.

15. How blessed is he who can extirpate avarice, the root of all evil! he truly need not fear this balance. For avarice is wont to deaden man's senses, and pervert his judgement, so that he counts godliness a source of gain, and money the reward of prudence. But great is the reward of piety, and the gain of sobriety to have enough for use. For what do superfluous riches profit in this world, when you find in them neither a succour in birth nor a defence against death? For without a covering are we born into the world, without provision we depart hence, and in the grave we have no inheritance.

16. The deserts of each one of us are suspended in the balance, which a little weight either of good works or of degenerate conduct sways this way or that; if the evil preponderate, woe is me! if the good, pardon is at hand. For no man is free from sin; but where good preponderates, the evil flies up, is overshadowed, and covered. Wherefore in the Day of judgement our works will either succour us, or will sink us into the deep, weighed down as with a millstone. For iniquity is heavy, supported as by a talent of lead; avarice is intolerable, and all pride is foul dishonesty. Wherefore exhort the people of God to trust rather in the Lord, to abound in the riches of simplicity, wherein they may walk without snare and without hindrance.

17. For the sincerity of a pure speech is good, and rich in the sight of God, although it walk among snares; yet, because it is innocent of laying wait or enthralling others, it escapes itself.

18. A great thing too it is if you can persuade them to know how to be abased, to know the true garb and nature of humility. Many possess the shew of humility, but not its power; many possess it abroad, but oppose it at home; colourably they pretend it, but in truth they renounce it, in regard of grace they deny it. For there is one that humbleth himself wickedly and his inward parts are full of deceit. And there is one that submitteth himself exceedingly with a great lowliness. There is no true humility then but such as is without colour and pretence. Such humility is that which hath a pious sincerity of mind. Great is its virtue. Finally by one man's disobedience death entered, and by the obedience of our Lord Jesus Christ came the redemption of all.

19. Holy Joseph [11th of Jacob's 12 sons] knew how to be abased, who, when he was sold into bondage by his brethren, and purchased by merchants, whose feet as the Scripture saith, 'they hurt in the stocks' learned the virtue of humility and laid aside all weakness. For when he was bought by the royal servant, officer of the household, the memory of his noble descent as one of the seed of Abraham did not cause him to disdain servile offices or scorn his mean condition. On the contrary he was diligent and faithful in his master's service, knowing in his prudence that it matters not in what station a man renders himself approved, but that the object of good men is to merit approbation in whatever station they are placed; and the point of importance is that their character should dignify their station rather than their station their character. In proportion as the station is low the merit becomes illustrious. And such attention did Joseph exhibit that his lord entrusted to him his whole house, and committed to him all that he had.

20. And so his wife cast her eyes upon Joseph, captivated by the beauty of his form. Now we are not in fault, if either our age or our beauty becomes an object of desire to wanton eyes; let it be artless, and no blame attaches to beauty; if enticement be away, seemliness and grace of form is innocent. But this woman, fired with love, addresses the youth, and at the instigation of lust, overpowered by the force of passion confesses her crime. But he rejects the crime, saying that to defile another man's bed was consonant neither with the customs nor the laws of the Hebrews, whose care it was to protect modesty, and to provide chaste spouses for chaste virgins, avoiding all unlawful intercourse, And that it were an impious deed for him, intoxicated by impure passion, and regardless of his master's kindness, to inflict a deadly injury on one to whom he owed obedience.

21. Nor did he disdain to call the despised Egyptian his master, and to confess himself his servant. And when the woman courted him, urging him by the fear of betrayal, or shedding passionate tears to force his compliance, neither was he moved by compassion to consent to iniquity, nor constrained by fear, but he resisted her entreaties and yielded not to her threats, preferring a perilous virtue to rewards, and chastity to a disgraceful recompense. Again she assailed him with greater temptations, yet she found him inflexible, yea for the second time immoveable; yet her furious and shameless passion gave her strength, and she caught the youth by his robe and drew him to her couch, offering to embrace him, nay, she would have done so, had not Joseph put off his robe; he put it off, that he might not put off the robe of humility, the covering of modesty.

22. He then knew how to be abased, for he was degraded even to the dungeon; and thus unjustly treated, he chose rather to bear a false accusation than to bring the true one. He knew how to be abased, I say, for he was abased for virtue's sake. He was abased as a type of Him Who was to abase Himself even to death, the death of the cross, Who was to come to raise our life from sleep, and to teach that our human life is but a dream: its vicissitudes reel past us as it were, with nothing in them firm or stable, but like men in a trance seeing we see not, hearing we hear not, eating we are not filled, congratulating we joy not, running we attain not. Vain are men's hopes in this world, idly pursuing the things that are not as though they were; and so, as in a dream, the empty forms of things come and go, appear and vanish; they hover around us, and we seem to grasp yet grasp them not. But when a man has heard Him that saith Awake, thou that sleepest, and rises up from the sleep of this world, then he perceives that all these things are false; he is now awake, and the dream is fled, and with it is fled ambition, and the care of wealth, and beauty of form, and the pursuit of honours. For these things are dreams which affect not those whose hearts wake, but affect only them that slumber.

23. And holy Joseph certifies this my assertion, that the things of this world are not perpetual or lasting, for he, noble by birth and with a rich inheritance, suddenly becomes a despised servant, and (what enhances the bitterness of servitude) a slave bought for a price by an unworthy master. For to serve the free is esteemed less disgraceful, but to be the servant of servants is a double slavery. Thus from being nobly born he became a slave, from having a wealthy father he became poor, from love he fell into hate, from favour into punishment. Again, he is raised from the prison to the court, from the bar to the judgement-seat. But he is neither depressed by adversity nor elated by prosperity.

24. The frequently changing condition of holy David also testifies how fleeting are the vicissitudes of life. He, overlooked by his father, but precious in the sight of God, exalted by his success, thrust down by envy, summoned to the service of the king and chosen to be his son-in-law, then again disguised in face and appearance, banished from the kingdom, flying from death at his own son's hands, weeping for his own offences, atoning for those of others, nobler in winning back the affection of the heir to his throne, than if he had disgraced him. Having thus tried every condition he says well, It is good for me that I have been humbled.

25. This sentence however might well also be referred to Him Who being in the form of God, and able to bow the heavens, yet came down, and taking upon Him the form of a servant, bore our infirmities. He, foreseeing that His saints would not think it a prize to claim the honour that belonged to them, but would give place to their equals and prefer others to themselves, said, It is good for me that I have been humbled; it is good for me that I have subjected myself, that all things may be subject unto me, and God may be all in all. Instil this humility into the minds of all, and shew yourself an example to all saying, Be ye followers of me, even as I am also of Christ.

26. Let them learn to seek the wealth of good wishes, and to be rich in holiness; the beauty of wealth consists not in the possession of money-bags, but in the maintenance of the poor. It is in the sick and needy that riches shine most. Wherefore let the wealthy learn to seek not their own things, but the things of Jesus Christ, that Christ also may seek them, and recompense to them what is their own. He spent for them His blood, He pours forth on them His Spirit, He offers to them His kingdom. What more shall He give, Who gave Himself, or what shall not the Father give, Who delivered up His Only Son to die for our sakes? Admonish them therefore to serve the Lord soberly and with grace, to lift their eyes with all diligence to heaven, to count nothing gain but what appertains to eternal life; for all this worldly gain is the loss of souls. He who desired to win Christ, suffered the loss of all things, which saying, marvellous as it is, falls short of what he had received, for he speaks of external things only, whereas Christ hath said, If any man will come after Me, let him deny himself; let him lose himself so that Christ be gained. Fleeting are all things here, they bring loss and not gain; that only is gain, where enjoyment is perpetual, where eternal rest is our reward.

27. I commend to your care, my son, the Church which is at Forum Cornelii; Being nigh thereunto, visit it frequently until a Bishop for it be ordained; I myself, engaged with the approaching season of Lent, cannot go to such a distance.

28. There you will find certain Illyrians imbued with the false doctrines of Arius; take heed of their tares, let them not come near the faithful, nor scatter their spurious seed. Let them remember what their perfidy has brought upon them, let them be quiet and follow the true faith. Difficult indeed it is for minds imbued with the poison of unbelief to rid themselves of this impiety, for it cleaves to them; and if the fatal venom has grown inveterate in them, you must not readily give them credence. For the very sinews and strength of wisdom lie in not giving credence too readily, especially in the matter of faith, which in men is seldom perfect.

29. Yet if any one, whose frailty is suspected and inclination dubious, desire nevertheless to clear himself of suspicion; suffer him to believe that he has made satisfaction, show him some indulgence, for if a man be cut off from reconciliation his mind is estranged. Thus skillful physicians, when they observe what they deem to be well-known diseases, do not apply a remedy, but wait their time, attending upon the sick man, and administering to him such soothing appliance as they can, to the intent that the disease may neither be aggravated by neglect or despair, nor may reject the medicine applied too early, for if an inexperienced physician touch it prematurely, it will never come to a head, just as even an apple, if shaken from the tree while yet unripe, soon withers.

30. Enjoin them too (as I have borrowed a figure from agriculture) to preserve inviolate the laws of common boundary, and to guard those paternal landmarks which the law protects. The affection of a neighbour often exceeds the love of a brother, for the one is often afar off, the other nigh at hand; the witness of your whole life, and judge of your conduct. Allow his cattle to stray at large over the neighbouring bounds, and to rest securely on the green herbage.

31. Let the master too temper with moderation his lawful rule over his servants, seeing that in soul they are brethren. For he is called the father of the family, that he may govern them as sons; for he himself also is God's servant, and calls the Lord of heaven, the Source of all power, his Father. Farewell; continue to love me, as I do you.

St. Ambrose of Milan, Letters (1881). pp. 1-67. Letters 1-10.
Letters 1-10, proceedings of the council of Aquileia

Source: Tertullian.org

© Copyright by David Anson Brown 2014-2019. All rights reserved.


The Evangelical Holy Week - Reality and Faith United!

The Evangelical
Holy Week

A Ten Day Journey with Jesus
Reality and Faith United

  • Introduction

  • The Origional Holy Week

  • Timeline of Events

  • 5 Leadership Articles

  • Evangelical Articles of Faith

  • Recommended Resources

Holy Week

Kingdom of Jesus

Royal Priesthood

Old Testament

New Testament

Millennial Age Reign

Christian Responsibility

Basic Christian: Downloads
Basic Christian: Documents on OneDrive

The Evangelical Holy Week

Christianity for Christians
Presenting a New Era in Modern Christianity!

Holy Week 2019 - Reality and Faith United!
Starting Friday, April 12th 2019 until --- Easter Sunday, April 21st 2019

Holy Week 2019 - Reality and Faith United!

The Evangelical Holy Week - Reality and Faith United

By David Anson Brown Topics Holy Week Kingdom of Jesus Royal Priesthood Christian Responsibility

A Timeline, Devotional and Biblical Explanation of the Events of the Original Ten Days of Holy Week

Jesus Walk 2019 declaring the Leadership of Jesus Christ in that during the many Passion and Holy Week events the events didn't just happen to Jesus but in actuality Jesus happened to the events.

Jesus Walk is a Timeline, a Devotional and a Biblical explanation of the events of the original ten days of Holy Week. The Jesus Walk timeline was written in the spring-summer of 2000 by David Anson Brown then the first Jesus Walk 10 day Holy Week with a partial devotional was held during Holy Week in 2001, later for Holy Week 2003 the current group focused devotional "Becoming United in Jesus Christ" was completed. A second individually focused devotion "All the Way, Walking the Long Road" is still currently being written.

The next day John [the Baptist] sees Jesus coming unto him, and says, Behold the Lamb of God, which takes away the sin of the world. ~ John 1:29

I (Jesus) am come to send fire on the earth; and what will I, if it be already kindled? But I have a Baptism [Cross and Resurrection] to be Baptized with; and how am I straitened [determined] until it be accomplished! ~ Luke 12:49-50

Note: the Basic Christian Ministry follows and instructs in the Historical Biblical Christian pattern [i.e. the literal, grammatical, historical method of Biblical interpretation]. In following the actual Divine and human events that Christianity is a direct product of i.e. creation, original sin, Heaven, hell, the virgin birth of Jesus Christ, the earthly Ministry of Jesus, the Holy Week events and the Ministry of Jesus Christ including imputed righteousness, the eternal resurrection, the historic Apostolic Church age, the current Common Christian Church Age, the Millennial Age to come, and the many other human and Divine events that have already happened or are yet to unfold among mankind.

Source: Jesus Walk (PDF)

Biblical Significance

Luke 12:49-50 I Am come to send fire on the earth; and what will I if it be already kindled? But I have a baptism [Holy Week - cross - resurrection] to be baptized with; and how am I straitened till it be accomplished! ~ Jesus Christ

Introduction

Getting Started on Our Ten Day Journey with Jesus

Spending Resurrection (Easter) Week with Jesus 2,000 Years Ago

Resurrection Week 2019
Journeying with Jesus the Last 10 Days He was physically on the Earth

Luke 12:49,50 But I am (Jesus) come to send fire on the earth; and what will I, if it be already kindled? But I have a baptism (Crucifixion & Resurrection) to be baptized with; and how am I straitened till it be accomplished (Fulfilled)!

As disciples of Jesus, let's go back with Jesus and the original disciples to revisit and re-live the last week that Jesus spent on earth. This week is also referred to as "Holy Week." The 10 days will be Friday through the next Sunday. To examine the last week we will have to piece together many items and statements from throughout the Bible. As we go back to the original Holy Week, we will travel like students and detectives, searching the scriptures for events and clues that took place nearly 2,000 years ago. We will in actuality be students and detectives of Jesus, searching out Who He is and what His ministry came to accomplish here on earth.

Our first and most substantial clue to the last days of Jesus' visit on earth is the fact that Jesus rose from the dead and that He did it on the first day of the week, Sunday. We find this important information in each of the four gospels. Matthew 21, Mark 16:1,2, Luke 24:1, and John 20:1. Sunday is the first day of the week. We often consider Monday to be the first day of the week but Monday is actually the first workday of the week. A glance at any calendar will confirm that Sunday is listed first in the row with Saturday being the last day of the week. God prescribed in the 10 commandments given by God to Moses on Mt. Sinai, for the last day of the week to be a "Sabbath" or a day of rest Exodus 20:10. The last day, Saturday, of each week is the rest day for every Jew. As detectives we write our first piece of information in the column with the heading of Sunday, "The resurrection of Jesus, from Death to Life." We currently celebrate this day as Easter but the correct name for this day is "Resurrection Sunday."

Next as detectives Matthew 12:40 tells us that Jesus Himself told the Scribes and the Pharisees who were asking of Him to perform a miraculous sign, that indeed a miraculous sign would be given. The sign would be that Jesus would spend three days and three nights in the center of the earth, just like Jonah the prophet spent three days and three nights in the whale's belly, Jonah 1:17. In many places the Bible tells that Jesus was to suffer and die then be resurrected the third day, Matt 16:21, Mark 8:31, Luke 9:32. Counting back from Resurrection Sunday three days and three nights, we now land on the Thursday column as the day of the Crucifixion of Jesus. Traditionally, Friday is celebrated as the day of crucifixion but remember we are journeying back to the original Holy Week to be with Jesus and His original disciples. Knowing that Thursday was the day of crucifixion, we also now know that Wednesday, the day before the crucifixion is the "Lord's Passover Feast" the day that Jesus celebrated the "Last Supper and Communion" with the disciples.

We now have five of our ten days of Jesus' activity known, the Sunday of Resurrection and the Thursday of Crucifixion and the Wednesday of the Last Supper or Passover. Now as detectives we can broaden our horizon of the last week and catch up to Jesus and the disciples. John 12:1 tells us "Then Jesus six days before the Passover came to Bethany where Lazarus was." Six days before the Passover on Wednesday will place Jesus at Lazarus' house on the preceding Friday. We can now travel back to the Friday before the Passover and meet with Jesus and the disciples to spend the last Glorious week with Him.

The Original Holy Week

A Timeline, Devotional and Biblical Explanation of the Events of the Original Ten Days of Holy Week

Friday

April 12, 2019

Jesus and His disciples in the village of Bethany - 9th of Nisan

Then Jesus six days before the Passover [Holy Week] came to Bethany, where Lazarus was, which had been dead, whom He raised from the dead. There they made Him a supper; and Martha served: but Lazarus was one of them that sat at the table with Him. Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped His feet with her hair: and the house was filled with the odour of the ointment. ~ John 12:1-3

And when they [Jesus and His Twelve Disciples] came near to Jerusalem, unto Bethphage and **Bethany, at the Mount of Olives, He sends forth two of His disciples, And says unto them, Go your way into the village [Bethphage] opposite to you: and as soon as all of you be entered into it, all of you shall find a colt tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do all of you this? say all of you that the Lord (Owner) has need of him; and immediately he will send him here. ~ Mark 11:1-3

Personal Reflection #1 - Anointing Oil

Mary Anointed Jesus with very costly and very precious oil. Biblically oil is a symbol of acceptance. To anoint someone is to accept them, to accept them for who and for what they are. Judas on the other hand did not want to bother with anointing Jesus. He didn't even want to be bothered with other people anointing Him. Mary was accepting Jesus. She had accepted that He had come to die for her in her place and was anointing Jesus for His coming burial. The cross of Jesus was something that even the disciples had not yet been able to come to grips with yet Mary had and Mary acknowledged and accepted Jesus for it. Having accepted the gift from Jesus that He was to die in her place for her sins she had now entered into a place of rest and comfort. Rest in that she did not have to work to amend for her own sins and comfort in that all things would be taken care of for her through God who is also King, her King Jesus.

As we begin our walk with Jesus let's pause and reflect (Selah) about acceptance ... are there people in our own lives who we need to anoint and to accept even though we don't understand them? How much could our fellowships gain by this one simple act of anointing one another in the simple affection of acceptance. Anointing others with the precious oil of acceptance can only come from our own rest and security through the knowledge of what Jesus Himself has done and will do for us in our lives.

Behold, how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life [eternal] for evermore. ~ Psalms 133:1-3

Are we anointing and accepting of ourselves? Biblically people are allowed to anoint - refresh themselves with oil (Matthew 6:17). In fact it is crucial that we accept ourselves. God has already accepted us. He created us and He is for us. How is it that we can reject what God has already accepted?

Are we anointing and accepting of Jesus? Even today we can anoint Jesus with His precious costly oil of acceptance by accepting His accomplishments in His sacrificial death and eternal resurrection life for us and by trusting in His authority and Kingly rule over and in our lives.

We would like to be bold enough to take the steps to walk where Jesus walks, but it is now evident even on this day, day one, that Jesus does not walk as a human walks but that He walks as God walks. For us to walk with Jesus we are going to have to be bold and remove our focus from others and place it on God.

Old & New Testament Holy Week Prophecies

Therefore thus will I do unto you, O Israel: and because I will do this unto you, prepare to meet your God, O Israel. ~ Amos 4:12

We have also a more sure Word of Prophecy; unto which all of you do well that all of you take heed, as unto a Light that shines in a dark place, until the day dawn, and the Day Star [TriUne God - Holy Spirit] arise in your hearts: 20 ~ 2 Peter 1:19

~ ~ ~ ~ ~

Saturday

April 13, 2019

Triumphal Entry - Selection of the Passover Lamb (Exodus 12:3) - 10th of Nisan

Palm Saturday the Triumphal Entry of King Jesus into Jerusalem, the Feast of Sabbath is fulfilled.

And they brought the colt to Jesus, and cast their garments on him; and He sat upon him. And many spread their garments in the way: and others cut down branches off the trees, and scattered them in The Way. And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that comes in the Name of the Lord: Blessed be the Kingdom of our father David, that comes in the Name of the Lord: Hosanna in the Highest. And Jesus entered into Jerusalem, and into the Temple [only to look around - as the Passover Lamb of God in the House (Temple) of God "a lamb for an house" Exodus 12:3]: and when He had looked round about upon all things, and now the eventide [lit. close of this Saturday Sabbath day] was come, He went out unto Bethany with the Twelve. ~ Mark 11:7-11

Personal Reflection #2 - Jesus our Savior, our King, our Friend, our Rest

The heavens declare the glory of God; and the firmament shows his handiwork. ~ Psalms 19:1

We too would like to join in with the rocks of Jerusalem and indeed all of creation and declare the glory of our God and King in Christ Jesus and as we do declare the Deity and Honor of Jesus we declare that we to can now rest in His rule and in His Authority.

We rest in Jesus, resting physically, emotionally and spiritually. It is a wonderful accomplishment to be able to cease from worry, fear and anxiety. Few are they that enter into it but blessed are those who do as rest is something to be entered into, it is an achievement, an accomplishment.

Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief. ~ Hebrews 4:11

Old & New Testament Holy Week Prophecies

Rejoice greatly, O Daughter of Zion; shout, O Daughter of Jerusalem: behold, your King comes unto you: He is Just, and having Salvation; lowly, and riding upon an ass, and upon a colt the foal of a donkey. ~ Zechariah 9:9

All this was done, that it might be fulfilled which was spoken by the Prophet, saying, Tell all of you the Daughter of Zion, Behold, your King comes unto you, meek, and sitting upon an ass (donkey), and a colt the foal of an donkey. ~ Matthew 21:4-5

This is the Day [Triumphal Entry into Jerusalem] which the LORD has made; we will rejoice and be glad in it. Save [Salvation] now, I plead to you, O LORD: O LORD, I plead to you, send now prosperity. Blessed be He that comes in the Name of the LORD: we have blessed You out of the House of the LORD. ~ Psalm 118:24-26

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is He that comes in the Name of the Lord; Hosanna in the Highest. ~ Matthew 21:9

~ ~ ~ ~ ~

Sunday

April 14, 2019

Jesus Cleanses the Temple - 11th of Nisan

And on the next day, when they were come from Bethany, He was hungry: And seeing a fig tree far off having leaves, He came, if lest by any means he might find anything thereon: and when He came to it, he found nothing but leaves; for the time of figs was not yet. And Jesus answered and said unto it, No man eat fruit of you hereafter forever. And His Disciples heard it. And they come to Jerusalem: and Jesus went into the Temple, and began to cast out them that sold and bought in the Temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; And would not suffer that any man should carry any vessel through the Temple. And He taught, saying unto them, Is it not written (1 Kings 8:38-39), My House shall be called of all Nations the House of Prayer? but all of you have made it a den of thieves. ~ Mark 11:12-17

Personal Reflection #3 - Unfruitfulness in Our Own Life

Jesus recognized unfruitfulness and He took action to remove it. Every one of us (unlike Jesus) has an unfruitful aspect in our own life. We too can be bold like Jesus, in that when we see unfruitfulness we can declare it as unacceptable to God and recognize it as a cursed item, not a blessing. In cursing it, curse it at its root so that it will immediately wither and dry up no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God.

And now also the axe is laid unto the root of the trees: therefore every tree which brings not forth good fruit is hewn down, and cast into the fire. ~ Matthew 3:10

Old & New Testament Holy Week Prophecies

... and they sewed fig leaves together, and made themselves aprons. ~ Genesis 3:7

And when He saw a fig tree in the way, He came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on you henceforward forever. And presently the fig tree withered away. ~ Matthew 21:19

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them. ~ Genesis 3:21

And he bought fine linen, and took Him down [from the cross], and wrapped Him in the linen, and laid Him in a tomb which was hewn out of a rock, and rolled a stone unto the door of the tomb. ~ Mark 15:46

Let us be glad and rejoice, and give honor to Him: for the Marriage of the Lamb has come, and His wife (Church) has made herself ready. And to Her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. ~ Revelation 19:7-8

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that He might be glorified. ~ Isaiah 61:3

For all of you are all the Sons of God by faith in Christ Jesus. For as many of you as have been baptized into Christ have put on [become clothed in] Christ. ~ Galatians 3:26-27

~ ~ ~ ~ ~

Monday

April 15, 2019

The Pharisees Dispute the Authority of Jesus - 12th of Nisan - The Mt. Olivet Discourse

And in the morning [the next day], as they passed by, they saw the fig tree dried up from the roots. And Peter calling to remembrance says unto Him, Master, behold, the fig tree which You cursed is withered away. And Jesus answering says unto them, Have faith in God [Jesus]. ~ Mark 11:20-22

And as He went out of the Temple, one of His Disciples says unto Him, Master, see what manner of stones and what buildings are here! And Jesus answering said unto him, See you these great [Temple] buildings? there shall not be left one stone upon another, that shall not be thrown down. And as He sat upon the Mount of Olives opposite to the Temple, Peter and James and John and Andrew asked Him privately, Tell us, when shall these [Kingdom] things be? and what shall be the sign when all these things shall be fulfilled? ~ Mark 13:1-4

Personal Reflection #4 - Our Ministry of Reconciliation

What is our part in Reconciliation? Jesus came to Reconcile. The very Ministry of Jesus is Reconciliation, reconciling man back into a relationship with God and also reconciling us humans into a relationship with one another.

And all things are of God, who has reconciled us to Himself by Jesus Christ, and has given to us (Christians) the Ministry of reconciliation; To know, that God was in Christ, reconciling the world unto Himself, not imputing their trespasses unto them; and has committed unto us the Word of reconciliation. ~ 2 Corinthians 5:18-19

*The word reconciliation is called the Gospel, the "Good News" of our Life in Jesus as opposed to the sour fact of our death in this earthly world.

The ministry of Jesus is the embodiment of the Cross that Jesus would be crucified on as on the cross Jesus is lifted up - suspended, between Heaven (the dwelling of God) and Earth (the dwelling of man). The vertical post of the cross represents reconciliation between God and Man while at the same time the outstretched - reaching out arms of Jesus and the horizontal beam of the cross represent the reconciliation of one to another. Reconciliation is accomplished only in and by Jesus. There is no other hope for mankind but in Jesus, His Cross and His Resurrection.

~ ~ ~ ~ ~

Tuesday

April 16, 2019

Judas Agrees to Betray Jesus - 13th of Nisan

As we awake Tuesday morning we will not go to Jerusalem and the Temple as Jesus had departed the Temple for the last time on Monday. Instead, today we will go with Jesus to Bethany and enter the house of Simon, a leper whom Jesus has previously cured. A woman will anoint Jesus with more oil. Judas will depart to meet with the Jewish leaders to betray Jesus. Judas will receive the promise of thirty pieces of silver (Zechariah 11:2, Matthew 26:15) for promising to deliver Jesus into the hands of the Jewish leaders.

Then one of the Twelve, called Judas Iscariot, went unto the Chief Priests [Annas and Caiaphas], And said unto them, What will all of you give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray Him. ~ Matthew 26:14-16

Satanic Signatures in Judas' Betrayal

There are indications and 'Satanic Signatures' i.e. betraying Jesus on the 13th of Nisan that indicate that Judas Iscariot was never a Disciple and that he had purposely infiltrated the Disciples of Jesus with the sole intention of betraying Jesus.

Jesus answered them, Have not I chosen you Twelve (Disciples - Apostle), and one of you is a devil? He spoke of Judas Iscariot the son of Simon: for he it was that should betray Him, being one of the Twelve. ~ John 6:70

... and Judas the brother of James, and Judas Iscariot, which also was the traitor. ~ Luke 6:16

Then says one of his disciples, Judas Iscariot, Simon's son, which should betray Him, Why was not this ointment sold for three hundred pence, and given to the poor? This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare [carried the money] what was put therein. ~ John 12:4-6

Personal Reflection #5 - Fellowship with the one who Has cleansed Us

Jesus has returned to spend time with Simon a Leper whom Jesus had previously cleansed. How is it that Jesus would want to visit someone that was previously Unclean? How is it that Simon would trust Jesus? Usually when someone has knowledge of the unclean areas of our life we want to get away from them because we are vulnerable and do not want to be exposed by them for what we were or for what we truly are. Yet Simon welcomed Jesus into his own home and prepared for Him a meal. All throughout the Bible we read how hurting and longing and suffering people have turned to God and have found compassion and healing and like Simon, we too have the privilege of hosting Jesus, the one who has healed us.

Come unto Me (Jesus), all you that labor and are heavy laden, and I will give you rest. Take My yoke upon you, and learn of Me; for I am meek and lowly in heart: and all of you shall find rest unto your souls. For My yoke is easy, and My burden is light. ~ Matthew 11:28-30

Old & New Testament Holy Week Prophecies

And I said unto them, If all of you think good, give me My price; and if not, forbear. So they weighed for My price thirty pieces of silver And the LORD said unto me, Cast it unto the potter: a goodly price that I was appraised at of them. And I took the thirty pieces of silver, and cast them to the potter in the House of the LORD. ~ Zechariah 11:12-14

Then was fulfilled that which was spoken by Jeremiah the Prophet, saying, And they took the thirty pieces of silver, the price of Him that was valued, whom they of the sons of Israel did value; And gave them for the potter's field, as the Lord appointed Me. ~ Matthew 27:9-10

~ ~ ~ ~ ~

Wednesday

April 17, 2019

The New Covenant - Feast of Passover (Leviticus 23:5) - 14th of Nisan

The New Covenant of Jesus Christ, God agrees to die for our sins; therefore death has "Passed us Over" the Feast of the Lord's Passover is fulfilled.

Now the first day of the Feast of Unleavened Bread [Passover] the Disciples came to Jesus, saying unto Him, Where will You that we prepare for You to eat the Passover? And He said, Go into the city [Jerusalem] to such a man, and say unto him, The Master says, My Time is at hand; I will keep the Passover at your house with My disciples. And the Disciples did as Jesus had appointed them; and they made ready the Passover. Now when the evening was come, He sat down with the Twelve. ~ Matthew 26:17-20

Personal Reflection #6 - New Covenant Reflection

The New Covenant - God has agreed to take on the appearance of a Human, to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New".

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, All things are become New. ~ 2 Corinthians 5:17

Are we allowing ourselves to live in our newfound Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers Jesus gave with it the instruction and the invitation to "Drink all of it". Amen - and drink all of it we will.

Old & New Testament Holy Week Prophecies

Behold, the days come, saith the LORD, that I will make a New Covenant with the House of Israel, and with the House of Judah: Not according to the [Moses - Mt. Sinai] covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which My [Old] Covenant they brake, although I was an Husband unto them, saith the LORD: But this shall be the Covenant that I will make with the House of Israel [Governed by God]; After those days, saith the LORD, I will put My [Royal - Spiritual] law in their inward parts, and write it in their hearts; and will be their God, and they shall be My people. And they shall teach no more every man his neighbour, and every man his brother, saying, know the LORD: for they shall all Know Me, from the least of them unto the greatest of them, says the LORD: for I will forgive their iniquity, and I will remember their sin no more. ~ Jeremiah 31:31-34

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink all of you all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins. ~ Matthew 26:26-28

As for you also, by the blood of your covenant I have sent forth your prisoners out of the pit (hell) wherein is no water. ~ Zechariah 9:11

~ ~ ~ ~ ~

Thursday

April 18, 2019

Cross of Jesus - Feast of Unleavened Bread (Leviticus 23:6) - 15th of Nisan

Crucifixion and death of Jesus on the cross, providing removal of our sins, the Feast of Unleavened Bread is fulfilled.

When the morning was come, all the Chief Priests and elders of the people took counsel against Jesus to put Him to death: And when they had bound Him, they led him away, and delivered Him to Pontius Pilate the Governor. ~ Matthew 27:1-2

Personal Reflection #7 - The Cross - A Place of No Compromise

Jesus reached out to us - all the way and without compromise. He didn't compromise as He took on the appearance of a human and entered into our physical realm so that He could interact with us on our level. He entered into our physical level because we are separated from the Holy God on His Spiritual level. We are separated from Him by our sins and it is impossible for God to bring us and the sin that accompanies us into His direct presence, so God in Jesus, came to us in our existence.

In reaching out to us Jesus didn't compromise. He reached out with both arms open and fully extended all the way, even to the cross. Mankind in return didn't compromise as mankind rejected God. Mankind then reaching back with a hammer, nailed both of His open and extended arms onto a wooden cross.

Today it is still our opportunity and our turn to reach out and touch Jesus even though we do not see Him as He is in the Spirit realm like we see one another in the physical realm. We can still come to that place of no compromise and touch Jesus in that no compromising place called faith.

But without faith it is impossible to please Him: for he that comes to God must believe that He is, and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Old & New Testament Holy Week Prophecies

And I will put enmity between you (Satan) and the woman, and between your seed (Antichrist) and her Seed (Jesus); it (Jesus Christ) shall bruise your head [lit. skull], and you shall bruise His heel. ~ Genesis 3:15

Note: This was literally fulfilled as Jesus had His heel bruised as He supported His weight on His heel suspended on the cross in order to heal us.

And He bearing His cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: ~ John 19:17

Note: skull is Golgotha in Hebrew, in Latin a skull is called Calvary (Calvaria), in Old English a skull is called a Cranium. The Cross of Jesus is the Victory of Jesus over the head [skull] of Satan, Sin and Death. Since the cross of Jesus in His victory now Satan, Sin and Death no longer have any authority [headship - skull] over humans who choose to acknowledge the victory of Jesus and enter into in a relationship with Jesus.

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross; ~ Colossians 2:14

And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in Heaven. ~ Colossians 1:20

Jesus, when He had cried again with a loud voice, yielded up the Spirit. And, behold, the veil [partition] of the Temple was rent [opened] in two from the top to the bottom; and the earth did quake, and the rocks rent; ~ Matthew 27:50-51

And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into the Holiest [Heaven] by the blood of Jesus, By a New and Living Way, which He has consecrated for us, through the veil, that is to say, His flesh; ~ Hebrews 10:17-20

And after threescore and two weeks (Jewish 7 year decades) [434 years] shall Messiah (Christ) be cut off (Executed - destroyed, 3772) but, not for Himself [for our sins]: and the people of the [Roman] prince that shall come shall destroy the city [Jerusalem] and the sanctuary [Temple - in 70 AD]; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. ~ Daniel 9:26

And it was the preparation of the Passover [Feast of Unleavened Bread], and about the sixth hour: and he [Pilate] says unto the Jews, Behold your King! But they cried out, Away with Him, away with Him, crucify Him. Pilate says unto them, Shall I crucify your King? The Chief Priests answered, We have no king but Caesar. Then delivered he Him therefore unto them to be crucified. And they took Jesus, and led Him away. ~ John 19:14-16

Then take silver and gold, and make crowns, and set them upon the head of Joshua (lit. Jesus) the son of Josedech, the High Priest; And speak unto him, saying, Thus speaketh the LORD of Hosts, saying, Behold the man whose name is The BRANCH [lit. Living Branch (Nazareth) i.e. the Christ - Matthew 2:23]; and He shall grow up out of His place (village of Nazareth), and He shall build the [Royal Priesthood] Temple of the LORD: ~ Zechariah 6:11-12

Note: Joshua is the Old Testament, Hebrew name of the same New Testament, Greek name Jesus.

Then came Jesus forth, wearing the Crown of Thorns [the Genesis curse of mankind], and the purple [Royal] robe. And Pilate says unto them, Behold the Man! ~ John 19:5

Wherefore say unto the Children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: ~ Exodus 6:6

For they shall hear of your great Name, and of your strong hand, and of your stretched out arm; when he [anyone] shall come and pray toward this House (Solomon's Temple); ~ 1 Kings 8:42

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, Him shall all of you fear, and Him shall all of you Worship, and to Him shall all of you do sacrifice. ~ 2 Kings 17:36

Ah Lord GOD! behold, You have made the heaven (sky) and the earth by Your great power and stretched out arm, and there is nothing too hard for You: ~ Jeremiah 32:17

And when they were come to the place, which is called Calvary, there they crucified Him [He stretched out both His arms], and the malefactors, one on the right hand, and the other on the left. ~ Luke 23:33

For dogs have compassed Me: the assembly of the wicked have enclosed Me: they pierced My hands and My feet. I may tell all My bones: they look and stare upon Me. They part my garments among them, and cast lots upon My vesture. ~ Psalms 22:16-18

And she said unto them, Call me not Naomi, call me Mara (bitter): for the Almighty has dealt very bitterly with me. I went out full and the LORD has brought me home again empty: why then call all of you me Naomi, seeing the LORD has testified against me, and the Almighty has afflicted me? So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to [town of] Bethlehem in the beginning of barley harvest [about the time of Pentecost]. ~ Ruth 1:20-22

Now there stood by the cross of Jesus His mother (Mary - bitter), and His mother's [unnamed] sister, Mary (bitter) the wife of Cleophas, and Mary (bitter) Magdalene. ~ John 19:25

And the women said unto Naomi, Blessed be the LORD, which has not left you this day without a kinsman, that his name may be famous in Israel. And he shall be unto you a restorer of your life, and a nourisher of your old age: for your daughter in law [Ruth], which loves you, which is better to you than seven sons, has born him [Obed]. And Naomi took the child [Obed], and laid it in her bosom, and became nurse unto it. And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of [King] David. ~ Ruth 4:14-17

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the [King] Son of God. And many women were there beholding far off, which followed Jesus from Galilee, ministering unto Him: The burial of Jesus Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedees sons. ~ Matthew 27:54-56

But though He had done so many miracles before them, yet they believed not on Him: That the saying of Isaiah the Prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the Arm [strenght] of the Lord been revealed? ~ John 12:37-38

He was taken from prison and from judgment: and who shall declare His generation? for He was cut off [lit. executed] out of the land of the living: for the transgression of my people was He stricken. ~ Isaiah 53:8

And it shall come to pass in that day, says the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: ~ Amos 8:9

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. ~ Luke 23:44

~ ~ ~ ~ ~

Friday

April 19, 2019

The Tomb of Jesus is Sealed by the Romans - 16th of Nisan

The tomb of Jesus is sealed by the Romans, spices and ointments are purchased and prepared and to further anoint the body of Jesus.

Now the next day, that followed the day of the preparation [for the Feast of Unleavened Bread], the Chief Priests and Pharisees came together unto Pilate, Saying, Sir, we remember that that deceiver said, while He was yet alive, After three days I will rise again. Command therefore that the tomb be made sure until the third day, lest His Disciples come by night, and steal Him away, and say unto the people, He has risen from the dead: so the last error shall be worse than the first. Pilate said unto them, All of you have a watch [guards]: go your way, make it as sure [secure] as all of you can. So they went, and made the tomb sure [inventory of the tomb contents], sealing the stone, and setting a watch. ~ Matthew 27:62-66

Personal Reflection #8 - Man Puts his Seal of Approval on God's Death

So they went, and made the tomb sure [inventory of the tomb contents], sealing the stone, and setting a watch. ~ Matthew 27:62-66

With the death of Jesus comes the Seal of Approval from mankind. You can be certain that Jesus died on the cross and you can be just as certain that the dead body of Jesus was in the tomb on this the next day when the tomb was closed and the seal was placed on it. Certain because mankind would have it no other way than that God, would be declared dead, null, and void.

Oh, they sealed the right tomb of death alright but they sealed the wrong object. What they should have placed their seal on is on the death of sin, the sin that has separated mankind from the Holy God for all of these years as God knows and as the Christian knows it is sin that has been declared dead, null, and void and not God.

As we reflect on the death of sin, that the penalty for sin has been removed from us by Jesus, do we really understand that the worst that can possibly happen to us is death from sin? But that Jesus died for us so the worst thing that can happen to us has happened to Jesus as He took our penalty for us. Now with the worst behind us thanks to Jesus, we now have the best and a new opportunity as a new relationship with God is now before us.

Looking unto Jesus the Author and Finisher of our faith; who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the Throne of God. ~ Hebrews 12:2

Old & New Testament Holy Week Prophecies

And Abraham stood up from before his dead, and spoke unto the sons of Heth, saying, I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. And the children of Heth answered Abraham, saying unto him, Hear us, my lord: you are a mighty Prince among us: in the choice of our sepulchers bury your dead; none of us shall withhold from you his tomb, but that you may bury your dead. And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and implore for me to Ephron the son of Zohar, That he may give me the cave of Machpelah, which he has, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace among you. ~ Genesis 23:3-9

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, No, my lord, hear me: the field give I you, and the cave that is therein, I give it you; in the presence of the sons of my people give I it you: bury your dead. And Abraham bowed down himself before the people of the land. And he spoke unto Ephron in the audience of the people of the land, saying, But if you will give it, I pray you, hear me: I will give you money for the field; take it of me, and I will bury my dead there. And Ephron answered Abraham, saying unto him, My lord, hearken unto me: the land is worth four hundred shekels of silver [a first barter price - very high]; what is that between me and you? bury therefore your dead. And Abraham hearkened [agreed - didn't barter] unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. ~ Genesis 23:10-16

And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth. ~ Genesis 23:17-20

Note: Abraham understood the high cost of death and Abraham also understood that death can't be bargained with. Abraham, like Jesus Christ paid the price of death, the full undisputed price.

~ ~ ~ ~ ~

Saturday

April 20, 2019

The Tomb of Jesus Remains Sealed - Sabbath Day - 17th of Nisan

[Thursday][Crucifixion day] This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and **rested the [Saturday] Sabbath Day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them. ~ Luke 23:52-24:1

Personal Reflection #9 - Getting Through the Darkness

It's dark in there; it's a dark and lonely place in those deep dark tombs. Death is dark, and it's dark when we look death in the face. Will the light shine? Will there be life? Will life live and conquer the darkness; the loneliness, the despair, the finality of death? We as humans have to know. We have to know if there is any hope, any permanent existence, any purpose, any reason to life and our existence or if our brief existence here on earth is only a byproduct of some random collision of molecules. Only God - Jesus can answer this question for us and it can only be answered in the Resurrection Life of Jesus as only life can hold the answers to the problems that face mankind.

God has given to us, a long time ago, the answer and His promise in each new day.

In the beginning of creation God created the Physical Light. He created light as a representation for us to see that indeed His true Spirit light of life shines and it does indeed remove the darkness of death. Every time life gets dark just remember the New Day the Sunrise the Resurrection Sunshine from on high as the Sun represents to us the True Son Light, Jesus. God made it that way! The Sun is our daily and momentary reminder of God, of His Son Jesus, of His light, His warmth, His promises, His Life, His Love and His Eternal Resurrection Life for us.

This I recall in my mind, therefore I have hope. It is the Lord's Mercies that we are not consumed, because His Compassions fail not. They are new every morning: Great is Thy Faithfulness. ~ Lamentations 3:21-23

Old & New Testament Holy Week Prophecies

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights. ~ Jonah 1:17

For as [the Prophet] Jonah was three days and three nights in the whale's belly; so shall the Son of Man be three days and three nights in the heart of the earth. ~ Matthew 12:40

~ ~ ~ ~ ~

Easter Sunday

April 21, 2019

The Resurrection of Jesus - The Feast of First Fruits (Leviticus 23:11) - 18th of Nisan

The Resurrection of Jesus, the Feast of First Fruits is fulfilled as Jesus gives the First Fruits of the Holy Spirit to His disciples.

In the end of the [Saturday] Sabbath, as it began to dawn toward [Sunday] the first day of the week, came Mary Magdalene and the other Mary [wife of Cleophas] to see the tomb. ~ Matthew 28:1

Personal Reflection #10 - Resurrection Day "The Re-birth of Life"

Jesus demonstrates His Authority of Life over death.

Life, our meaning and purpose in it have now been answered once and for all in this the very Resurrection Life of Jesus. We now know that there is a God, that He has power to remove sins and to then give life over death, that He Loves us and that we are made alive to be friends with Him forever in His Eternal Resurrection Kingdom of Heaven.

How can we ever comprehend this joyous event, Life in Jesus, but comprehend it we must as it is the only way to eternal Life.

And declared to be the Son of God with power, according to the Spirit of Holiness, by the resurrection from the dead: ~ Romans 1:4

Light shines! And with it Life! Jesus is the True Light! Jesus is the Life! God is not dead, God is Alive! Now we too are alive when Jesus breaths His Resurrection Spirit Life into us. Alive and united with the Holy God inside of us, that is Eternal Life!

All things were made by Him; and without Him was not anything made that was made. In Him was life; and the life was the light of men. 5 And the light shines in darkness; and the darkness comprehended [lit. understood] it not. ~ John 1:3-4

For God, who commanded the light to shine out of darkness, has shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. ~ 2 Corinthians 4:6

Old & New Testament Holy Week Prophecies

And Moses called unto all Israel, and said unto them, All of you have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; The great temptations which your eyes have seen, the signs, and those great miracles: Yet the LORD has not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. ~ Deuteronomy 29:2-4

And He (Jesus) said unto them (Disciples), These are the words which I spoke unto you, while I was yet with you, that all things must be fulfilled, which were written in the Law of Moses, and in the Prophets, and in the Psalms, concerning Me. Then opened He their understanding [they became Born Again Christians], that they might understand the scriptures, And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His Name among all Nations, beginning at Jerusalem. And all of you are witnesses of these things. ~ Luke 24:44-48

And make one cherub (angel) on the one end, and the other cherub (angel) on the other end: even of the mercy seat (upon the Ark of the Covenant) shall all of you make the cherubims (angels) on the two ends thereof. ~ Exodus 25:19

But Mary [Magdalene] stood outside at the tomb weeping: and as she wept, she stooped down, and looked into the tomb, And sees two angels (cherubs) in white sitting, the one (cherub) at the head, and the other (cherub) at the feet, where the body of Jesus had lain. ~ John 20:11-12

John 20:27 Then saith He (Jesus) to Thomas, Reach hither thy finger, and behold My hands; and reach hither thy hand, and thrust it into My side: and be not faithless, but believing.

But though He had done so many miracles before them, yet they believed not on Him: That the saying of Isaiah the Prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the arm of the Lord been revealed? ~ John 12:37-3

And I will give them one heart, and I will put a New Spirit [Holy Spirit] within you; and I will take the stony [unrepentant] heart out of their flesh, and will give them an heart of flesh: ~ Ezekiel 11:19

And when He (Jesus) had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost (Spirit). ~ John 20:22

And that He was buried, and that He rose again the third day according to the scripture ... After that He was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. ~ 1 Corinthians 15:4-6

Conclusions

Final thoughts about the Ministry, the Cross and the Resurrection of Jesus Christ.

After spending ten glorious days with Jesus, we can see that Jesus came to fulfill His plan and in doing so He acted deliberately and decisively. Jesus has a plan and a purpose for mankind and Jesus came to fulfill His plan and is continuing His purpose. Jesus did not meander around like a lost wondering poet nor did He allow the events and passions of the day to dictate His schedule but He remained true and accomplished "All that He came to do." Jesus is God with full knowledge of mankind and of all events.

As we reflect on our visit with Jesus Christ and the disciples, remembering our gaze at the sight of Jesus on the cross and the astonishment of the empty tomb and our joy in meeting the resurrected Savior Jesus Christ, we realize that the Gospel is larger than life and that certainly the Gospel is larger than death. We also realize that the Gospel is much bloodier and even more holy than we can currently comprehend. We do realize that we have a God that loves us very much. We begin to see that the crucifixion and resurrection of Jesus from death to life is more glorious and more stunning than anything we can currently understand yet we also realize that in Jesus Christ mankind has a chance, a lifelong opportunity to receive an eternity in heaven that is secure, fulfilling and everlasting.

Source: The Jesus Walk 10 Day Holy Week Timeline Devotion

Evangelical Timeline of Events

Holy Week Timeline

Topics Holy Week Royal Priesthood Kingdom of Jesus New Testament Christian Responsibility

Holy Week Timeline of Events

Timeline

This timeline accounts for all of the Biblical events of Holy Week. It does not leave out any event nor does it create any gaps in any of the events.

This timeline is the same number of days as the traditional timeline view until the tomb where it includes the three days and three nights in the tomb. This third day moves the crucifixion back one day from Friday (Good Friday) to Thursday (Crucifixion Thursday) and likewise moves each of the preceding events back one day of the week so then backing up by one day the Triumphal entry of Jesus into Jerusalem occurs on Saturday and not the traditional Sunday. However it is Saturday and not Sunday that is the better fit and the more appropriate day according to the Biblical description of the Triumphal entry of Jesus and it is Saturday that fulfills the Feast day of Sabbath.

Mark 11:10-11 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the temple: and when He had looked round about upon all things, and now the eventide [(3798) close of this Saturday Sabbath day] was come, He went out unto Bethany with the twelve.

Jesus is confining and framing His Triumphal Entry celebration into Jerusalem, including His entrance into the Temple grounds, into the framework of the one Saturday Sabbath Feast Day. The original Greek word in the Bible for "eventide" (3798) is in the Feminine form and not in the regular Masculine form and denotes that this is a particular observance day i.e. the Sabbath day.

Luke 24:18-23 And the one of them, whose name was Cleopas, answering said unto Him (Jesus) [not knowing it was the resurrected Jesus], Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days? And He (Jesus) said unto them, What things? And they said unto Him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: And how the chief priests and our rulers delivered Him to be condemned to death, and have crucified Him. But we trusted that it had been He which should have redeemed Israel: and beside all this, *today (4594) [Literal: having already been closed - completed] is the third day since these things were done. Yea, and certain women also of our company made us astonished, which were early at the sepulchre; And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that He was alive.

*The Greek word (4594) translated "today" in the Bible is in the Neuter gender and Nominative case form and denotes that the three days are previously completed prior to this, the current day of Sunday. It would require that the word (4594) was in the Genitive case form to begin to make the connection that the current day of Sunday is to be counted in the three days being discussed. Therefore the three days of arrest, trial, crucifixion and death are unmistakably the Thursday, Friday and Saturday.

Matthew 28:1 In the end of the Sabbath as it began to dawn {just prior to becoming daylight} toward the first day (Sunday) of the week, came Mary Magdalene and the other Mary to see the sepulcher.

I think what has happened is that somewhere in Church history the Church began to observe an abbreviated week of Holy week. It was easier for people to get time off from work and celebrate Friday - Sunday than the Thursday - Sunday of the Bible. Likewise shortening the events places the Triumphal entry of Jesus into Jerusalem on Sunday instead of Saturday therefore making for another convenient Holiday as the Church is already routinely gathered for the Sunday Worship service. The events as we observe them in modern times are a slightly abbreviated version of the Biblical times in which they occurred. It was never intended to replace the Biblical version as everyone knows that a Friday crucifixion does not equal the three days and three nights in the tomb. The Thursday crucifixion does and it also supports all of the events of the Bible.

Due to the vast amount of attention given to Holy Week in each of the four Gospels, deriving a timeline of the Holy Week events is fairly easy. The Bible provides much information about the last week of Jesus' walk here on earth, giving us much more information than for example the birth date (Christmas) of Jesus, because the mission of Jesus is the Passover so the Bible keys in on it.

Genesis 1:5 And God called the light Day, and the darkness He called Night. And the evening and the morning were the first day.

In the Book of Genesis (Genesis 1:5), God prescribed the day to be sunlight and the new day to begin at Sundown. Following God's commandment the Jews start a new day at Sundown while the Gentile starts a new day a little later at 12:00 midnight. For example after the Lord's Passover is eaten at evening time (then at sundown) it would technically be a new day for the Jews and therefore the events after sundown, the going out to the Garden of Gethsemane, are a part of the next days feast the Feast of Unleavened Bread. Yet it is before Midnight so to the Gentile it is still the same day. We do have to consider that we have two slightly different timelines, the Jewish and the Gentile timelines, within the four Gospels to mesh together to get the events that occurred during the Holy Week. Fortunately at most each day is only an offset of a couple of hours and it is just as easy to follow the events that happened during each day and during each night to accurately derive a timeline of the Holy Week events.

Also regarding the Jewish-Hebrew custom of counting days it is said after eight days or after six days but for the gentile it would be during the eighth day or during the sixth day.

For example:

John 20:26 And after eight days again His disciples were within [the upper room], and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, "Peace be unto you".

The time period referenced is Sunday through Sunday, eight days total and not an additional ninth day. The time period is the original resurrection Sunday and then the eight day later is the next Sunday while the “disciples were within” the upper room to commemorate the Resurrection of Jesus the previous Sunday.

6 Days before the Passover

John 12:1 Then Jesus six days before the Passover came to Bethany, where Lazarus was which had been dead, whom He raised from the dead.

6 - [Friday] Having departed the city of Jericho, Jesus and the disciples arrive at the small village of Bethany near Jerusalem on Mount Olivet. Jesus is anointed by Mary (John 12:1).

5 - [Saturday][#1 Feast - Sabbath Rest, Leviticus 23:3] "On the next day" (John 12:12) Palm Saturday, this is the day that Jesus enters Jerusalem and presents Himself to the people as their King and Messiah. Fulfilling the Sabbath Feast Day. We the people can now enter into Rest as we now have Jesus as our Righteous and Just King. Jesus enters the Temple looks around and then departs at evening time (Mark 11:11) at the close of the day, completing the Sabbath day.

4 - [Sunday] "On the marrow" (Day after Palm Saturday, Mark 11:12) Jesus sees the Fig Tree that it is without fruit and curses it. Jesus then enters the Temple, cleanses the Temple of moneychangers and while giving a full day of teaching in the Temple, Jesus declares that the Temple is "a house of prayer."

2 Days before the Passover

3 - [Monday] "and in the morning" (next morning Mark 11:20) They see the Fig Tree is withered. Jesus teaches in the Temple and the Pharisees and Scribes dispute the authority of Jesus. Jesus departs the Temple for the last time (Matthew 24:1) and then proceeds to Mt. Olivet and delivers the End Time teaching called the "Mt. Olivet Discourse."

Matthew 26:1-2 And it came to pass, when Jesus had finished all these sayings (Mt. Olivet Discourse), He said unto His disciples, Ye know that after two days is the feast of the Passover, and the Son of Man is betrayed to be crucified.

2 - [Tuesday] In Bethany at the house of Simon the leper, Jesus is again anointed by another woman, (Matthew 26:6). Judas agrees to betray Jesus (Matthew 26:14-16).

Feast of the Lord's Passover

1 - [Wednesday][#2 Feast - The Lord's Passover, Leviticus 23:5] Passover - Last Supper - Communion Feast is Celebrated and fulfilled as the New Covenant between God and Man is established in Jesus. The covenant that God Himself will pay the price of Death for man's sins, therefore making sin void and opening the new way to a personal relationship between humans and God. This feast is the only prescribed feast day that is not also a "Rest-Sabbath" day and therefore there is not the rest-curfew prohibiting the going outside after dark, enabling Jesus and the now 11 disciples to depart after dark and proceed to the Garden of Gethsemane.

The Cross, Tomb and Resurrection

Let's examine Thursday - Sunday by looking at a couple of verses in the Gospel of Mark and in the Gospel of Luke.

Mark 16:1-2 And when the Sabbath [Thursday][Crucifixion day] (feast of unleavened bread) was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought (purchased) sweet spices, [Friday] [normal Day] that they might come and anoint Him. And very early in the morning the first day [Sunday][Resurrection Day] of the week, they came unto the sepulchre at the rising of the sun.

Luke 23:52-24:1 [Thursday][Crucifixion day] "This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them."

1 - [Thursday][#3 Feast - Unleavened Bread, Leviticus 23:6] Arrest, Trials and Crucifixion of Jesus. The Jewish leaders hand Jesus over to the Romans but do not enter into the same room with the Romans (Gentiles) because it is a Feast Day, the Feast of Unleavened Bread (John 18:28). The Feast of Unleavened Bread is fulfilled as Jesus, with His life pays for the sins (leaven) of the world. Note "The Lord's Passover" + "Feast of Unleavened Bread" = "Passover." This Feast is a routine Rest-Sabbath Feast where the participants are required to be inside at sundown therefore the two thieves crucified alongside of Jesus have their legs broken - to hasten their death before sundown. This is the first day and first night of death as death began for Jesus on the cross at about 3:00 p.m. in the afternoon (Luke 23:44-46).

2 - [Friday] The tomb is sealed, the Jewish leaders again negotiate with the Romans about Jesus. This time it is a contract with the Romans asking them to seal the tomb and to set a guard at the tomb. The Romans agree to the contract and set the seal, but this time the Jewish leaders do Not remain outside of the room while they dialogue with the Romans because today is a regular day and not a feast day so there is no requirement to remain apart from the Romans (Matthew 27:62). Because it is a regular day shopping and working can take place therefore ointments and spices are purchased and mixed together to further anoint the body of Jesus (Mark 16:1, Luke 23:56). It is the 2nd day and 2nd night in the tomb.

3 - [Saturday] Sabbath day the routine Saturday Jewish Sabbath, no work can take place on this day. It is the day of rest and the Third Day and Third Night in the tomb of Jesus (Luke 23:56).

4 - [Sunday][#4 Feast - First Fruits, Leviticus 23:10,11] Resurrection day "the Re-Birth of Life." Jesus Resurrects just prior to Sunrise. If He remained dead it would be a fourth daylight day (Matthew 28:1). On Resurrection Day Jesus begins to Breath (Baptize) the Holy Spirit Life into each of His disciples giving a New Spiritual Life to His followers and creating the "Born Again" Church. This is just the First Fruits of the Holy Spirit with much more to come.

6 + 4 = 10 days with Jesus

Another consideration is that the Jewish and Roman leaders of the day had their various agendas and desires regarding what to do about Jesus, yet it is the prophecies of God that were carried out during those crucial 10 days.

Mark 14:1,2 … and the chief priests and the scribes sought how they might take Him (Jesus) by craft, and put Him to death. But they said, Not on a feast day, least there be an uproar of the people.

John 19:36,37 For these things were done, that the Scripture should be fulfilled, A bone of Him (Jesus) shall not be broken. And again another Scripture saith, They shall look on Him (Jesus) whom they pierced.

Three Days and Three Nights

When challenged about His Deity and Authority Jesus responded to the Scribes and the Pharisees that to authenticate who He is and what He came to do that He would spend three days in Death and Resurrect prior to the fourth day according to His own ability to conquer death at any moment He desired.

Matthew 12:40 For as Jonah {the Prophet} was Three Days and Three Nights in the whale's belly; so shall the Son of Man be Three Days and Three Nights in the heart of the earth.

The Prophecy is about how long Jesus would remain dead and does not specifically involve how long Jesus would be in the tomb as Jesus died on the cross it is the cross where Jesus "gave up the ghost" and began the three days and three nights in the heart of the earth. Determining when Jesus was specifically buried in the tomb is irrelevant to the prophecy as death for Jesus is established at about 3:00 p.m..

Genesis 1:5 And God called the light Day, and the darkness He called Night.

In authenticating His death of three days and three nights Jesus is using the Original time frame that He set out in Genesis 1:5 which is specific periods of daylight and darkness. This timeframe removes local customs and references to marking days and is universal to all mankind. Therefore, all mankind will be able to establish and identify with the authority of Jesus.

Jesus generally referred to the doctrines and teachings of early Genesis including the passage about marriage in Matthew 19:3-8 where Jesus responds by quoting Genesis 1:27.

Therefore we have the Three Days and Three Nights established as

  • Thursday death on the cross at 3:00 p.m. Daylight - Day 1
  • Thursday night - Night 1
  • Friday daylight - Day 2
  • Friday night - Night 2
  • Saturday daylight - Day 3
  • Saturday night - Night 3

*Note Sunday daylight would be the Fourth day in the tomb and I don't think that Sunday is eligible as a "death day" as Sunday is counted as the "Resurrection Day" and therefore cannot be double counted as both a "death day" and as the Resurrection Day in fulfilling the three day prophecy.

Luke 24:18-23 And the one of them, whose name was Cleopas, answering said unto Him (Jesus) [not knowing it was the resurrected Jesus], Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days? And He (Jesus) said unto them, What things? And they said unto Him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: And how the chief priests and our rulers delivered Him to be condemned to death, and have crucified Him. But we trusted that it had been He which should have redeemed Israel: and beside all this, *today (4594) [Literal: having already been closed - completed] is the third day since these things were done. Yea, and certain women also of our company made us astonished, which were early at the sepulchre; And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that He was alive.

*The Greek word (4594) translated "today" in the Bible is in the Neuter gender and Nominative case form and denotes that the three days are previously completed prior to this, the current day of Sunday. It would require that the word (4594) was in the Genitive case form to begin to make the connection that the current day of Sunday is to be counted in the three days being discussed. Therefore the three days of arrest, trial, crucifixion and death are unmistakably the Thursday, Friday and Saturday.

Matthew 28:1 In the end of the Sabbath as it began to dawn {just prior to becoming daylight} toward the first day (Sunday) of the week, came Mary Magdalene and the other Mary to see the sepulcher.

Articles

Catholic Holy Week, 2010 - It reenacts the main events of Jesus' last days: His entry into Jerusalem (Palm Sunday), the Last Supper (Holy Thursday), His arrest and trial, the carrying of the cross, and the Crucifixion itself (Good Friday) - Unfortunately, the linkage between the liturgies of Holy Week and the original times and places of the [original Holy Week] sacred events became obscured in the medieval West.
Holy Week, as everyone knows, is observed during the final week of Lent, with its liturgical climax at the Easter Vigil and then on Easter morning itself. It reenacts the main events of Jesus' last days: his entry into Jerusalem (Palm Sunday), the Last Supper (Holy Thursday), his arrest and trial, the carrying of the cross, and the Crucifixion itself (Good Friday). The early Christians, however, were content each year to recall Christ's suffering, death, and Resurrection in a single, unified liturgical celebration known as Pascha (Greek for the Christian "Passover," or Easter). *This yearly paschal observance occurred either on a fixed day of the lunar month, which would have been according to the Jewish tradition, or on the Sunday that followed it. ... By the fifth and sixth centuries, the highly influential churches of Rome and Constantinople had adopted these Holy Week liturgies. The liturgies subsequently spread from these centers to other local churches within their vast jurisdictions, both in the West and in the East. Unfortunately, the linkage between the liturgies of Holy Week and the original times and places of the sacred events became obscured in the medieval West. The situation was not remedied until the restoration of Holy Week that was mandated by Pope Pius XII in 1956, and the liturgical reforms of the Second Vatican Council a few years later. Nowhere were these changes more evident than in the celebration of the Easter Vigil. Prior to the restoration of the Holy Week liturgies, Holy Saturday was the least popular of all of that week's liturgies. I know whereof I speak. The long and complicated ceremony was conducted entirely in Latin, early on Holy Saturday morning, with only a handful of people and a few unlucky altar boys in attendance. Looking back now, the restoration of Holy Week remains one of Pope Pius XII's greatest achievements." Father Richard P. McBrien is the Crowley-O'Brien Professor of Theology at the University of Notre Dame. [article link]

~ ~ ~ ~ ~

Holy Week Leadership Articles

5 Leadership Articles

By David Anson Brown Topics Holy Week Kingdom of Jesus Royal Priesthood Millennial Age Reign Christian Responsibility

A 5 part Holy Week Leadership Article Series based on the Jesus Walk Timeline Devotion
Origionally presented on the iExalt.com website as a leadership series from April 2004 to May 2004

Article #1

iExalt.com Church Leadership Article #1 April 4, 2004

The Passion of Leadership (part 1 of 5)
by David Anson Brown

Luke 12:49,50 I (Jesus) am come to send fire on the earth; and what will I, if it be already kindled? But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Jesus has a Passion for leadership and for His leaders. The Old Testament foretold of God's zeal concerning the fulfillment of His plan for mankind.

Isaiah 9:7 Of the increase of His government and peace there shall be no end, upon the throne of David, and upon His kingdom, to order it, and to establish it with judgment and with justice from henceforth even forever. The zeal of the LORD of hosts will perform this.

The zeal of the Lord of Hosts will perform this ...

As we all know it is not enough to just have Passion for leadership. Caiaphas, Pontius Pilate, Herod and Judas each had a Passion for leadership but as they went on to demonstrate, Passion without knowledge can easily be misdirected and when misapplied to the leadership role the results can be disastrous.

What then is our safety net for the much needed Passions of leadership?

Jesus is the anchor of the leadership soul. Jesus has to be the Passion for our leadership for it is only Jesus who has the knowledge and the understanding of mankind and He knows the fullness of His own plan for salvation, therefore Jesus is the only safety net to the Passions of leadership.

John 18:4 Jesus therefore, knowing all things that should come upon Him, went forth, and said unto them, Whom seek ye?

Whom seek we? ...

Whom does our Passion dictate that we should seek after? Unless our Passion dictates that we seek Jesus than like Herod or like Judas we are setting ourselves up for disaster.

Leadership by definition involves moving people along through one event and circumstance and into another. Good leadership is going to substantiate good results of growth, maturity and endurance encompassing all of the individuals throughout all of the events and circumstances involved.

Because of the rapid succession of the Passion events of Jesus during the Holy week the question could be asked did Jesus get swept up and caught up in a series of events that were bigger than He is or did Jesus in His role of leadership use the series of events to instruct and guide each of us along through our own betrayals, trials and circumstances to bring us into His everlasting resurrection life.

With so much written in each of the Bible's four Gospels about the Passion events of Holy Week the events themselves clearly come into focus as a chain, a series of meaningful connected links connected to establish and fulfill the meaningful events foretold by the Holy Prophets of old. Events that would forever alter the face of history and the destiny of mankind. Clearly these are not just a series of random circumstances but the deliberate and ordained plan of God Himself.

The Passion is a study in the leadership of Jesus Christ as He and the disciples go through one event after another and in the case of the disciples sometimes it is triumph and sometimes it is not a triumph but a momentary failure and regardless of victory or defeat each event is a learning experience for the disciples.

In our own Passion to follow Jesus and to learn from Him, as disciples of Jesus, let's go back with Jesus and the original disciples to revisit and re-live the last week that Jesus spent on earth. This week is also referred to as "Holy Week." The 10 days will be Friday through the next Sunday. To examine the last week we will have to piece together many items and statements from throughout the Bible. As we go back to the original Holy Week, we will travel like students and detectives, searching the scriptures for events and clues that took place nearly 2,000 years ago. We will in actuality be students and detectives of Jesus, searching out Who He is and what His ministry came to accomplish here on earth.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week: Lessons in Leadership from the Fig Tree part 2 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

Article #2

iExalt.com Church Leadership Article #2 April 11, 2004

Lessons from the Fig Tree (part 2 of 5)
by David Anson Brown

Leadership requires the Passion to get to the root of the matter ...

In our journey with Jesus and the rest of the disciples during the Bible's original Holy Week - Passion events we find that on the very next day after the Triumphal entry of Jesus into Jerusalem that Jesus and the disciples encounter a fig tree that is not capable of producing fruit for God. Finding no fruit, Jesus will then curse the fig tree.

Matthew 21:18-20 Now in the morning as He (Jesus) returned into the city, He hungered. And when He saw a fig tree in the way, He came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward forever. And presently the fig tree withered away. And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away!

Jesus' leadership at the fig tree reveals that leadership is not just a surface matter, but in regarding problems Jesus is depicting for us that the correct action is not to merely prune a few branches and then let the problem still exist or to try to make it easier to look at and more appealing, but that leadership involves getting down into the root of the problem and then cutting it off at the root for a total removal of the problem.

Good leadership knows that with a total removal of the burden comes the total freedom of relief from the problem. Good leadership knows that to totally remove the burden, it is the root of the problem that has to be discovered and cut off. But, what not even our good leadership knows is the depths of the root of the problem.

How deep are the roots of the problem? ...

Genesis 3:7,8 ... and they sewed fig leaves together, and made themselves aprons. And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

Only Jesus knows the depths of the root of the actual problem.

Jesus, with full knowledge is able to fully access the depth of the root of the problem. In the case of the fig tree, the root of the problem of man seeking to hide himself from our loving God extends all the way back to the original sin of mankind and continues on to this day.

During our journey with Jesus we stand by looking at the fruitless fig tree in amazement as we realize that this Jesus is the same God that Adam and Eve sinned against in the Garden of Eden. They then used the fig leaves in an attempt to cover up the shame of their own sins instead of acknowledging their sin & looking and turning to God, their loving Father to provide the answers to their problems.

Jesus with His cross in view and within days of it is now saying that there are no more self-made, man-made coverings for sin. The covering of sin is to be the blood of Jesus from the cross and not of contraptions derived and stitched together by man.

In fact the system of fig tree religion is now cursed by God. Cursed because fig tree religion never did produce fruit for God and certainly fig tree religion never did lead to eternity.

Jesus as the leader recognized unfruitfulness and He took action to remove it. Everyone one of us (unlike Jesus) has an unfruitful aspect in our own life. Can we be bold like Jesus, and when we see unfruitfulness declare it as unacceptable to God? Can we recognize it as a cursed item and not a blessing? And in cursing it to curse it at its root so that it will immediately wither and dry up, no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God.

Matthew 21:20 ... And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away!

During our own individual companionship with Jesus as He reveals problem areas to us in our life and we begin to remove them at the root we too like the disciples will rejoice and say, "How soon is the fig tree withered away!"

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week Lessons in Leadership from the Gardens of God: Eden, Gethsemane, and the Garden Tomb in part 3 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

Article #3

iExalt.com Church Leadership Article #3 April 18, 2004

The Gardens of God: Eden, Gethsemane, and the Garden Tomb (part 3 of 5)
by David Anson Brown

During the Passion events of Jesus at the completion of the Last Supper - "The Lord's Passover Feast" and with Jesus now on His way to the infamous Garden of Gethsemane, Jesus begins His Priestly Prayer of intercession for us to the Father. Jesus then commits to His crucifixion and crosses over the brook of Cedron as He proceeds to the Garden of Gethsemane, the Garden of destiny and betrayal.

Leadership is the ability to recognize and to correlate events into a meaningful pattern; a pattern that can display the lessons that the leadership desires to be taught, the valuable lessons are learned and can then be passed on and distributed to others.

The Garden is the ideal place to reveal that God is in control, it was so many years ago that Adam and Eve lost mankind's relationship with God, through their own sin of disobedience, in the original Garden, the Garden of Eden, the Garden of creation.

Had Jesus been arrested anywhere but in a garden, say for instance, in the streets or in the upper-room it would be difficult to correlate the events of the Last Supper to the events of Adam and Eve in the Garden of Eden. But since God made certain to go to the Garden we can only correlate these two Garden events and the coming event of the resurrection of Jesus from His Garden Tomb. This again reveals the detailed plan of God as He has set it out for us in His Prophetic word, the Bible from Genesis to Revelation.

On this Passion night as we journey with Jesus we now know why God has not made the Lord's Passover to be a "Rest - Sabbath Feast" like all of the other Holy Feasts prescribed by God to Moses and written down in Leviticus chapter 23 of the Holy Bible. Had the "Lord's Passover Feast" been a rest feast then Jesus and the disciples would have had to remain at home or inside after the feast and could not have legally walked to the Garden of Gethsemane, this Garden of destiny. Had this been a "Sabbath - Rest Feast" it is also very unlikely that the Temple guards would have broken the Sabbath Law themselves to journey to the Garden to arrest Jesus, who after all was only peacefully praying to the Father. This is another powerful demonstration that these events are orchestrated and allowed to happen by God Himself and are not solely the whims of man but instead are completions to the events that were foreseen in the prophetic writings by the prophets of the Old Testament.

It was God that walked during the cool of the evening with Adam and Eve so long ago in the original Garden, the Garden of Eden and now it is God that is stepping into another Garden, the Garden of Gethsemane. This time through His desire and obedience Jesus will continue to restore back the lost relationship between mankind and God, and this time forever.

We follow and see that Jesus is separated from His disciples and engaged in prayer to the Father. Jesus asks for the third time for the Father to remove "this cup" Matthew 26:42 but there is no other "cup" of redemption available to mankind. Either Jesus gives His life for us, or mankind will never be reunited to God.

Angels come and minister to Jesus. He arises. Judas can now be seen leading a group of Temple soldiers intent on arresting Jesus. Judas then betrays Jesus with a kiss, Matthew 26:49. Jesus in turn calls Judas "friend" Matthew 26:50. Jesus is arrested, bound with ropes and led off meanwhile all of the disciples abandon Him and flee.

Two Gardens revealing the destiny of all mankind, the Garden of creation, fellowship and beauty, and the Garden of agony, suffering and betrayal. Yet there is a third Garden of God, a third appointment with destiny, the Garden Tomb where Jesus would physically resurrect from death and begin to establish His new Garden Paradise in those His followers the Christian Church.

The Gardens of God are an invitation a call from God to mankind to walk with God among His Gardens. To walk among the original Creation Garden of Eden and sometimes journeying into the Garden of agony, rejection and betrayal, but always onward and into the glorious Garden of Resurrection and of Eternal Paradise life.

Walking with God does indeed require us to walk along on His path and among the Gardens that He Himself has walked in.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week The Holy - Passion Week Holy Feasts of God part 4 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

Article #4

iExalt.com Church Leadership Article #4 April 25, 2004

The Passion of Leadership: Holy Week Feasts of God (part 4 of 5)
by David Anson Brown

Leviticus 23:1-2, "And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the Feasts of the LORD, which ye shall proclaim to be Holy convocations, even these are my Feasts."

As we already know Leadership requires both Passion and knowledge the passion to do the job and also the knowledge to accomplish the job correctly. In the case of Christian leadership it is required to have some knowledge of the plan and events of God. Fortunately God has carefully spelled out His plan for us in the Bible.

With the Passion events of Jesus being the very definition of Leadership, let's take a look at just what some of the events are that Jesus was fulfilling in His deliberate plan of leadership. We can find a list of the plans of God in the Old Testament in Leviticus chapter 23. This is a list of eight Feast or Holy-Event days given directly from God to Moses and prescribed for the followers of God to follow for all eternity.

Since the Holy Week - Passion events occur on four of the eight Holy Feasts Days and they directly relate to the other four Feasts let's take a look at the Feasts of Holy Week and their fulfillment as Jesus in His leadership role is fulfilling His desired plan for mankind.

A look at the plan of God given in His Holy Feasts ...

Leviticus 23:4, "These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons."

These four Holy Feasts are observed in the First Month of the Jewish religious calendar, occurred during the Holy Week - Passion events and correspond to the First Coming of Jesus.

Feast #1 Sabbath

Sabbath means a complete Rest including one's spirit, soul and body. This is the kind of rest that can only come from having security and trust in God. This rest can only come from having God as our ultimate leader. This feast day is observed and fulfilled in Jesus as He entered into Jerusalem [Palm Sunday] presenting Himself to the world as the rightful ruler and King of the World.

Mark 11:10, "Blessed be the Kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest."

*Note: In the Greek writing of the Bible it is evident that the entry of Jesus into Jerusalem was accomplished on a Saturday the Sabbath feast day even though today the day is traditionally celebrated on a Sunday (Palm Sunday).

The next two feasts are both celebrated as the one long eight day feast of Passover. The Lord's Passover (1 day) + Unleavened Bread (7 days) = Passover (8 days).

Feast #2 The Lord's Passover

The Lord's Passover is the covenant feast of God whereby God agreed to step into man's predicament of condemnation and death whereby God would take upon Himself the sins of the world and suffer death in order to bring about death to sin. This feast day was observed and fulfilled as Jesus offers His eternal body and His eternal blood to His followers in His New Covenant of Eternal Life given during the Passover Feast. In fulfillment of this feast death has now "passed over" all of those who have entered into this New Covenant relationship with God.

Matthew 26:27-28, "And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is my blood of the New Testament (Covenant), which is shed for many for the remission of sins."

Feast #3 Unleavened Bread

The Feast of Unleavened Bread is the removal of sin. Leaven (yeast) is a type of a symbol of sin and to remove the leaven is to remove the sin. This feast was observed and fulfilled on the day that Jesus was crucified and died on the cross.

1 Corinthians 5:6-8, "Your glorying {about sin} is not good. Know ye not that a little leaven leaveneth the whole lump? Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our Passover is sacrificed for us: therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth."

Feast #4 First Fruits

The Feast of First Fruits according to Leviticus Chapter 23 was to be observed on the first Sunday after the Feasts of The Lord's Passover and the Feast of Unleavened Bread had been observed and yes, you guessed it! This is the very exciting day that Jesus rose from death (Easter day). This feast has begun to be fulfilled as Jesus breaths the First Fruits of the Holy Spirit - Resurrection Life into each of His new followers.

John 20:19, "Then the same day (Easter Sunday) at evening, .. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. And when He had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost (Spirit)."

Romans 8:23, "And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body."

Feast #5 Pentecost (Fifty)

Later the Feast of Pentecost would begin as the disciples would again receive of the Holy Spirit this time it will be an actual experiencing of the Holy Spirit as the disciples will individually speak in tongues and observe the flames of fire upon the heads of the other disciples.

Acts 2:1-4, "And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled with the Holy Ghost, .."

For a more in depth look at all eight of the feast days please refer to the Jesus Walk 2004 Timeline Devotion.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week Lessons in Leadership from the Communion Cup part 5 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

Article #5

iExalt.com Church Leadership Article #5 May 1, 2004

The Passion of Leadership: The Communion Cup of Jesus Christ (part 5 of 5)
by David Anson Brown

Matthew 26:27 "And He (Jesus) took the cup, and gave thanks, and gave it to them (disciples), saying, Drink ye all of it;"

Matthew 26:28 "For this is My blood of the New Testament, which is shed for many for the remission of sins."

As we have seen in the Leadership of Jesus during the Passion - Holy Week events, the many events didn't just happen to Jesus but in actuality Jesus happened to the events.

In the final analysis Leadership has to have Passion and substance and it has to be a part of reality in order to have meaning. Without meaning nothing is being accomplished except for an opinion, an idea or a philosophy that is simply being taught and not the meaningful life forming substance of reality.

The substance, meaning and reality of Jesus' Passion Leadership is embodied in His Communion Cup the cup, that contains the mercy of God within His eternal blood providing the forgiveness of our sins and the reconciliation of sinful mankind into a relationship with the Holy God.

Jesus taking the cup of redemption, Mark 14:23 and like the bread, giving thanks. Jesus then passed the cup to the disciples and said "take, drink all of it", " this cup is the New Testament in My blood: this do, that as often as you drink of it, do it in remembrance of Me" (Jesus) Matthew 26:27.

The disciples are fully aware that Jesus is speaking of a better blood than man has. He is speaking of His Spiritual life blood. They gladly take the cup of wine and gladly drink all of it. We marvel that Jesus wants us to "Drink all" that He has for us, all of His life, love, healing, compassion, mercy and grace.

Through the New Covenant; God agreed to take on the appearance of a human and to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New."

2 Corinthians 5:17 "Therefore if any man be in Christ, he is a new creature: old things are passed away; behold All things are become New."

Christianity is substance and as substance it is to be taken part in. The offer is to take-receive and to drink-absorb it, to internalize what God has for us and to then live out all that God has for us, all of His comfort, security, holiness, boldness and convictions.

While embracing the substance of Jesus' cup of wine, we Christians are to become connoisseurs of the fine wine contained within the cup. We are to savor every drop and to delight in the infinite eternal pleasures to be derived from the exceedingly fine wine all the while discerning even the tiniest hint of man's imperfections that might have been added to the meaningful substance of the communion cup of Jesus.

Christian Leadership knows that the reality of freedom cannot be obtained without actually being free. Therefore, Christian leadership leads us to the eternal blood of Jesus Christ. The blood that He provides, provides our freedom as it is only the eternal blood of Jesus Christ than can provide the resurrection life, liberty and opportunity that comes with a new life in the resurrection relationship with God.

But will we drink of the cup of eternal blood that Jesus is offering to us? ...

Yes, we will drink of it if we see our need for it as the gift of eternal life that God has given to us in His unselfish sacrifice on the cross. Like Jesus our Leader we are to give thanks for the Cup and for the opportunity that is contained within it. It is only through acknowledging our need for it, by recognizing its significance of the eternal life provided by it and by being thankful for what we have received from God, that we will use it and appropriate it into our lives.

Ultimately the leadership of Passion is to give thanks to God by accepting from His hand His cup that He is offering to us and to drink from His cup of Christianity. To take part in Christianity is to partake in God's culture of life, freedom and joy. It truly is God's gift of life, freely given for us and it is from acceptance of this gift that all of our Passion for Leadership then does emerge.

Are we allowing ourselves to live in our new found Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers, Jesus gave with it the instruction and the invitation to "Drink all of it" Amen! and drink all of it we will.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Thank you for taking part and being a part of The Passion of Leadership series.

God Bless you,
David Anson Brown

About the author, David Anson Brown is currently the administrator of the BasicChristian.org web site and moderator of the [now closed] Basic Christian discussion forum.

Source: The Jesus Walk 10 Day Holy Week Timeline Devotion

The Evangelical Articles of Faith

Evangelical Articles of Faith

Topics Old Testament New Testament Millennial Age Reign Christian Responsibility

Evangelical Mennonite Confession of Faith

Statements of what Mennonites believe have been among us from earliest beginnings. A group of Anabaptists, forerunners of Mennonites, wrote the Schleitheim Articles in 1527. Since then, Mennonite groups have produced numerous statements of faith. This Confession of Faith in a Mennonite Perspective takes its place in this rich confessional history. The historic creeds of the early Christian church, which were assumed as foundational for Mennonite confessions from the beginning, are basic to this confession as well. ... This confession guides the faith and life of the Mennonite Church and the General Conference Mennonite Church. Further, the Confession of Faith in a Mennonite Perspective is commended to all Christian churches and to those of other faiths or no faith, that they may seriously consider the claims of the Gospel of Jesus Christ from this perspective. May these articles of faith encourage us to hold fast to the confession of our hope without wavering, for the One who has promised is faithful (Hebrews 10:23). Praise and thanksgiving be to our God!

This confession is the work of two Mennonite groups in North America, the Mennonite Church (MC) and the General Conference Mennonite Church (GC).

Note: provided as an informative, typical modern Protestant Evangelical Denomination Confessional.

Confession of Faith - Article Summary Statement

1. We believe that God exists and is pleased with all who draw near by faith. We worship the one holy and loving God who is Father, Son, and Holy Spirit eternally. God has created all things visible and invisible, has brought salvation and new life to humanity through Jesus Christ, and continues to sustain the church and all things until the end of the age.

2. We believe in Jesus Christ, the Word of God become flesh. He is the Savior of the world, who has delivered us from the dominion of sin and reconciled us to God by his death on a cross. He was declared to be Son of God by his resurrection from the dead. He is the head of the church, the exalted Lord, the Lamb who was slain, coming again to reign with God in glory.

3. We believe in the Holy Spirit, the eternal Spirit of God, who dwelled in Jesus Christ, who empowers the church, who is the source of our life in Christ, and who is poured out on those who believe as the guarantee of redemption.

4. We believe that all Scripture is inspired by God through the Holy Spirit for instruction in salvation and training in righteousness. We accept the Scriptures as the Word of God and as the fully reliable and trustworthy standard for Christian faith and life. Led by the Holy Spirit in the church, we interpret Scripture in harmony with Jesus Christ.

5. We believe that God has created the heavens and the earth and all that is in them, and that God preserves and renews what has been made. All creation has its source outside itself and belongs to the Creator. The world has been created good because God is good and provides all that is needed for life.

6. We believe that God has created human beings in the divine image. God formed them from the dust of the earth and gave them a special dignity among all the works of creation. Human beings have been made for relationship with God, to live in peace with each other, and to take care of the rest of creation.

7. We confess that, beginning with Adam and Eve, humanity has disobeyed God, given way to the tempter, and chosen to sin. All have fallen short of the Creator's intent, marred the image of God in which they were created, disrupted order in the world, and limited their love for others. Because of sin, humanity has been given over to the enslaving powers of evil and death.

8. We believe that, through Jesus Christ, God offers salvation from sin and a new way of life. We receive God's salvation when we repent and accept Jesus Christ as Savior and Lord. In Christ, we are reconciled with God and brought into the reconciling community. We place our faith in God that, by the same power that raised Christ from the dead, we may be saved from sin to follow Christ and to know the fullness of salvation.

9. We believe that the church is the assembly of those who have accepted God's offer of salvation through faith in Jesus Christ. It is the new community of disciples sent into the world to proclaim the reign of God and to provide a foretaste of the church's glorious hope. It is the new society established and sustained by the Holy Spirit.

10. We believe that the mission of the church is to proclaim and to be a sign of the kingdom of God. Christ has commissioned the church to make disciples of all nations, baptizing them, and teaching them to observe all things he has commanded.

11. We believe that the baptism of believers with water is a sign of their cleansing from sin. Baptism is also a pledge before the church of their covenant with God to walk in the way of Jesus Christ through the power of the Holy Spirit. Believers are baptized into Christ and his body by the Spirit, water, and blood.

12. We believe that the Lord's Supper is a sign by which the Church thankfully remembers the New Covenant [promises of God] which Jesus established by His death [and by His Resurrection of Eternal Life]. In this Communion [togetherness - fellowship] meal, the Church renews its Covenant with God and with each other and participates in the life and death of Jesus Christ, until He comes.

13. We believe that in washing the feet of his disciples, Jesus calls us to serve one another in love as he did. Thus we acknowledge our frequent need of cleansing, renew our willingness to let go of pride and worldly power, and offer our lives in humble service and sacrificial love.

14. We practice discipline in the church as a sign of God's offer of transforming grace. Discipline is intended to liberate erring brothers and sisters from sin, and to restore them to a right relationship with God and to fellowship in the church. The practice of discipline gives integrity to the church's witness in the world.

15. We believe that ministry is a continuation of the work of Christ, who gives gifts through the Holy Spirit to all believers and empowers them for service in the church and in the world. We also believe that God calls particular persons in the church to specific leadership ministries and offices. All who minister are accountable to God and to the community of faith.

16. We believe that the church of Jesus Christ is one body with many members, ordered in such a way that, through the one Spirit, believers may be built together spiritually into a dwelling place for God.

17. We believe that Jesus Christ calls us to discipleship, to take up our cross and follow him. Through the gift of God's saving grace, we are empowered to be disciples of Jesus, filled with his Spirit, following his teachings and his path through suffering to new life. As we are faithful to his way, we become conformed to Christ and separated from the evil in the world.

18. We believe that to be a disciple of Jesus is to know life in the Spirit. As the life, death, and resurrection of Jesus Christ takes shape in us, we grow in the image of Christ and in our relationship with God. The Holy Spirit is active in individual and in communal worship, leading us deeper into the experience of God.

19. We believe that God intends human life to begin in families and to be blessed through families. Even more, God desires all people to become part of the church, God's family. As single and married members of the church family give and receive nurture and healing, families can grow toward the wholeness that God intends. We are called to chastity and to loving faithfulness in marriage.

20. We commit ourselves to tell the truth, to give a simple yes or no, and to avoid the swearing of oaths.

21. We believe that everything belongs to God, who calls the church to live in faithful stewardship of all that God has entrusted to us, and to participate now in the rest and justice which God has promised.

22. We believe that peace is the will of God. God created the world in peace, and God's peace is most fully revealed in Jesus Christ, who is our peace and the peace of the whole world. Led by the Holy Spirit, we follow Christ in the way of peace, doing justice, bringing reconciliation, and practicing nonresistance, even in the face of violence and warfare.

23. We believe that the church is God's holy nation, called to give full allegiance to Christ its head and to witness to every nation, government, and society about God's saving love.

24. We place our hope in the reign of God and its fulfillment in the day when Christ will come again in glory to judge the living and the dead. He will gather his church, which is already living under the reign of God. We await God's final victory, the end of this present age of struggle, the resurrection [reconciliation] of the dead [and living], and a new heaven and a new earth. There the people of God will reign with Christ in justice, righteousness, and peace for ever and ever.

[25.] We support God's Covenant Jewish people and the Zionist Nation of Israel and the coming 1,000 year Millennial Reign on earth of the Messiah in Jerusalem our King and Savior the Lord Jesus Christ.

Copyright © 1995 by Herald Press Scottdale PA 15683. Published by arrangement with the General Boards of the General Conference Mennonite Church and the Mennonite Church. All rights reserved.

Source: mennonitechurch.ca

Christian Resources

Recommended Resources

The Christian Community Daily Devotional
Basic Christian: Essentials

By: David Anson Brown March 15, 2017

© Copyright by David Anson Brown 2014-2019. All rights reserved.


Basic Christian: Easter 10 Day Timeline Devotional Jesus Walk for The Evangelical Holy Week

Welcome To Basic Christian
BasicChristian.org - The-Jesus-Realm.com
The Basics of Christianity ... and then some ...
A Christian center with FREE Resources, Information and Links
Testifying of God, Heaven and of Eternal Life through Jesus Christ the Savior
both now and yet to come!

Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed!

Thank you for taking part in Jesus Walk 2018
The Evangelical Holy Week Timeline Devotion!

Looking unto Jesus the author and finisher of our faith, I pray that God will richly bless you, keep you and that His everlasting Divine face will continue to shine upon you. The Lord Jesus Christ be with you in all things as we look to the soon return of our Lord and Savior Jesus Christ.

God bless you,
David Anson Brown

Jesus Walk 2019 Version (PDF)

Jesus Walk 10 Day Timeline Devotion for Easter Week

Easter Day in 2019 is Sunday April 21st

The 19th Annual "Jesus Walk" 10 Day Easter Timeline Devotion 2019

An Ancient Holy Week Timeline, Bible Study, Devotional & Personal Journal for Easter Week

~ Starting Friday, April 12th 2019 ---> Easter Sunday, April 21st 2019 ~
An Ancient Holy Week Timeline, Bible Study, Devotional & Personal Journal for Easter Week 2019

Please invite your Church, family & friends, to
experience the 2019 Jesus Walk Easter Timeline Devotion
It will change their life!

Friday, March 23rd ---> Easter Sunday, April 21st, 2019

< | April 2019 |  |  |  |  | >
Sun | Mon | Tue | Wed | Thu | Fri | Sat
List of Topics |  |  |  |  | 12 | 13
14 | 15 | 16 | 17 | 18 | 19 | 20
21 | Timeline |  |  | Conclusions
The 8 Holy Feasts of Leviticus
Old & New Testament Prophecies
Common Holy Week Questions
Appendix: Leadership Articles

Matthew 12:40 For as (the prophet) Jonah was Three Days and Three Nights in the whale's belly;
so shall the Son of Man be Three Days and Three Nights in the heart of the earth.

Jesus Walk Tidbit:
In resolving the original 10 Day Holy Week Timeline it was generally evident that a Friday crucifixion and a Sunday Sunrise resurrection doesn't equal the three days and three nights originally spoken of in the Bible. Adding to the general knowledge of a shortened tomb timeline the Bible's book of Acts 1:12 tells us that Mount Olivet (Bethany - 'at the mount of Olives' Mark 11:1) is 'from Jerusalem a Sabbath day's journey'. The primary reason that the Sabbath law would need to be mentioned in the first chapter of the Book of Acts is presumably that the Sabbath Day came into play during the events of the original Holy Week timeline. In the modern timeline of Holy Week Jesus enters on Sunday the day after the Sabbath and is crucified on Friday the day before the weekly Sabbath therefore the information in Acts 1:12 would be irrelevant to the modern timeline. However the original Holy week Timeline indicates that Jesus' Triumphal Entry into Jerusalem was on the Sabbath (Saturday) with the crucifixion on Thursday and the Resurrection on Sunday making the information in Acts 1:12 vital for the early Christian converts to understand the original Holy Week events accomplished in Jerusalem by Jesus Christ.

Becoming united in Jesus

All the Way, Walking the Long Road

      The Jesus Walk 10 day timeline devotion includes the group oriented devotion "Becoming United in Jesus". The additional individual oriented devotion "All the Way, Walking the Long Road" is scheduled to be completed and included in the 2019 Jesus Walk final version.

      David Anson Brown

Be a part of the Jesus Walk 2019 (Easter) Resurrection Week 10 Day Timeline - Devotion - Bible Study.
It will change your Life!

Jesus Walk 2019 declaring the Leadership of Jesus Christ
in that during the many Passion - Holy Week events
the events didn't just happen to Jesus
but in actuality Jesus happened to the events.

The Original Holy Week

A Timeline and Biblical explanation of the events of the original ten days of Holy Week

Biblical Significance

Luke 12:49-50 I Am come to send fire on the earth; and what will I if it be already kindled? But I have a baptism [Holy Week - cross - resurrection] to be baptized with; and how am I straitened till it be accomplished! ~ Jesus Christ

Friday – April 12, 2019

Jesus and His disciples in the village of Bethany

John 12:1-3 Then Jesus six days before the Passover came to Bethany, where Lazarus was which had been dead, whom He raised from the dead. There they made Him a supper; and Martha served: but Lazarus was one of them that sat at the table with Him. Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped His feet with her hair: and the house was filled with the odour of the ointment. Mark 11:1-3 And when they [Jesus and His Twelve Disciples] came nigh to Jerusalem, unto Bethphage and **Bethany, at the mount of Olives, He sendeth forth two of his disciples, And saith unto them, Go your way into the village [Bethphage] over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

Saturday – April 13, 2019

Palm Saturday the Triumphal Entry of King Jesus into Jerusalem, the Feast of Sabbath is fulfilled

Mark 11:7-11 And they brought the colt to Jesus, and cast their garments on him; and He sat upon him. And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way. And they that went before, and they that followed, cried, saying, Hosanna; Blessed is He that cometh in the Name of the Lord: Blessed be the Kingdom of our father David, that cometh in the Name of the Lord: Hosanna in the highest. **And Jesus entered into Jerusalem, and into the Temple: and when He had looked round about upon all things, and now the eventide was come, He went out unto Bethany with the twelve.

Sunday – April 14, 2019

Jesus cleanses the Temple of moneychangers

Mark 11:12-17 And on the morrow, when they were come from Bethany, He was hungry: And seeing a fig tree afar off having leaves, He came, if haply He might find anything thereon: and when He came to it, He found nothing but leaves; for the time of figs was not yet. And Jesus answered and said unto it, No man eat fruit of thee hereafter forever. And His disciples heard it. ***And they come to Jerusalem: and Jesus went into the Temple, and began to cast out them that sold and bought in the Temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; And would not suffer that any man should carry any vessel through the Temple. And He taught, saying unto them, Is it not written, My House [the Temple] shall be called of all Nations the House of Prayer? but ye have made it a den of thieves.

Monday – April 15, 2019

The Pharisees dispute the authority of Jesus & the Mt. Olivet discourse is given

Mark 11:20-22 And in the morning, as they passed by, they saw the fig tree dried up from the roots. 21 And Peter calling to remembrance saith unto Him, Master, behold, the fig tree which thou cursedst is withered away. And Jesus answering saith unto them, Have faith in God [Jesus]. Mark 13:1-4 And as He went out of the Temple, one of His disciples saith unto Him, Master, see what manner of stones and what buildings are here! And Jesus answering said unto Him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down. And ***as He sat upon the Mount of Olives over against the Temple, Peter and James and John and Andrew asked Him privately, Tell us, when shall these [Kingdom] things be? and what shall be the sign when all these things shall be fulfilled?

Tuesday - April 16, 2019

Judas agrees to betray Jesus

Matthew 26:14-16 Then one of the Twelve, called Judas Iscariot, went unto the chief priests, And said unto them, What will ye give me, and I will deliver Him unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray Him.

Wednesday – April 17, 2019

The New Covenant of Jesus. God agrees to die for our sins; therefore death has “Passed us Over.” The Feast of the Lord’s Passover is fulfilled

Matthew 26:17-20 Now the first day of the Feast of Unleavened Bread [Passover] the disciples came to Jesus, saying unto Him, Where wilt thou that we prepare for thee to eat the Passover? And He said, Go into the city [Jerusalem] to such a man, and say unto him, The Master saith, My time is at hand; I will keep the Passover at thy house with My disciples. And the disciples did as Jesus had appointed them; and they made ready the Passover. Now when the even was come, He sat down with the twelve.

Thursday – April 18, 2019

Crucifixion and death of Jesus on the cross, providing removal of our sins, the Feast of Unleavened Bread is fulfilled

Matthew 27:1-2 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put Him to death: And when they had bound Him, they led Him away, and delivered Him to Pontius Pilate the Governor.

Friday – April 19, 2019

The tomb of Jesus is sealed by the Romans, spices and ointments are purchased and prepared to further anoint the body of Jesus

Matthew 27:62-66 Now the next day, that followed the day of the preparation [for the Feast of Unleavened Bread], the chief priests and Pharisees came together unto Pilate, Saying, Sir, we remember that that deceiver said, while He was yet alive, After three days I will rise again. Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal Him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first. Pilate said unto them, Ye have a watch [guards]: go your way, make it as sure [secure] as ye can. So they went, and made the sepulchre sure [inventory of the tomb contents], sealing the stone, and setting a watch.

Saturday – April 20, 2019

The tomb of Jesus remains sealed, Sabbath day

Luke 23:52-24:1 [Thursday][Crucifixion day] This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and **rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them.

Easter Sunday – April 21, 2019

The Resurrection of Jesus, the Feast of First Fruits is fulfilled as Jesus gives the First Fruits of the Holy Spirit to His disciples

Matthew 28:1 In the end of the Sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

By David Anson Brown 2001–2019

Source: The Jesus Walk 10 Day Holy Week Timeline Devotional - PDF

Also look for the Jesus Walk 2019 Timeline Devotion

All the Way, Walking the Long Road

Begins April 12, 2019 and continues through (Easter) April 21, 2019

Looking forward to joining you all in the Marvelous and Joyous Celebration of Resurrection Life!
Our Eternal Life in the Glorious Resurrection Life of Jesus Christ our Lord and Savior.

Downloads for the 2019 version

(PDF) Jesus Walk 10 Day (Easter) Week 2019 Devotion
(Ms Word .doc) Jesus Walk 10 Day (Easter) Week 2019 Devotion

Jesus Walk 10 Day (Easter) Week 2019 - Bible Study - Personal Devotion - Timeline of Events

Follow along with Jesus in the current Resurrection (Easter) Holiday dates of 2019 during the last Ten days leading up to and including His Cross and His Glorious Resurrection.

It also marvelously explains and demonstrates that Jesus did indeed die and remain deceased for a total of 3 days and 3 nights and that He then Resurrected, returned from death, just as He prophesied that He would.

This is a Personal Study-Journal encouraging the reader to include their own devotions during this 10 day journey with Jesus.

Welcome to Jesus Walk 2019

This is your Personal Invitation to join in and follow along with
the Jesus Walk 2019 Holy Week 10 day Devotion/Bible Study, Journal event

In 2019, Jesus Walk will begin Friday, April 12th
and continues through Resurrection (Easter) Sunday, April 21st, 2019

Brought to you by:
www.BasicChristian.org
www.BasicChristian.info

What is Jesus Walk
Jesus Walk is a 10 day personal Devotional Study Journey that guides the reader along the original course that Jesus and His first disciples walked on that glorious first Resurrection (Easter) Holy Week. Following is a link to the Jesus Walk material and a Jesus Walk 2019 PDF file is also available as a FREE download.

Why is there a Jesus Walk
Jesus Walk is a 10 day opportunity to consistently draw closer to God and in doing so to get to know Him better and to learn more about who He is and what He has done for us.

Where is Jesus Walk
Jesus Walk is a Personal Devotion/Bible Study that is available on-line and as a FREE download, allowing for anywhere you are during the 10 days of Holy Week, to be where your Jesus walk devotion will take place.

My Part in Jesus walk
Your part in Jesus Walk is to get as much out of this 10 day Journey with Jesus as you can by putting as much into it as you can. This includes daily time of Prayer, Devotions, Bible Study, Journal Entries, Praise & Worship, Fellowship, Communion, Anointing and anything else that will assist you on your journey with Jesus.

Materials for Jesus walk
Here are a few materials that you might need to facilitate this 10 day event.

  • A Bible with both the Old and New Testaments
  • A Journal to write down your discovery's, thoughts, prayers, hopes, and dreams in
    (especially in these current times of war & crisis)
  • Worship & Praise Music CD's
  • Anointing Oil - olive - or scented, found in Christian Bookstores
  • Communion Bread and Communion Wine (grape juice) available at stores

Please Invite your friends and loved ones to join you in taking the Jesus Walk 2019 Devotion available at:

www.BasicChristian.org/jesuswalk.html

God Bless you,
David Anson Brown

Topics

[Timeline] A Timeline and Biblical explanation of the events of the Ten Days of the original Biblical Holy Week

[Introduction] An Introduction and some background

[Getting Started] Getting started on our journey with Jesus

[Friday] Meeting up with Jesus and His disciples in Bethany

[Saturday] Palm Saturday the Triumphal Entry of King Jesus into Jerusalem, the Feast of Sabbath is fulfilled

[Sunday] Jesus cleanses the Temple of moneychangers

[Monday] The Pharisees dispute the authority of Jesus & the Mt. Olivet discourse is given

[Tuesday] Judas agrees to betray Jesus

[Wednesday] The New Covenant of Jesus. God agrees to die for our sins; therefore death has "Passed us Over." The Feast of the Lord's Passover is fulfilled

[Thursday] Crucifixion and death of Jesus on the cross, providing removal of our sins, the Feast of Unleavened Bread is fulfilled

[Friday] The tomb of Jesus is sealed by the Romans, spices and ointments are purchased and prepared to further anoint the body of Jesus

[Saturday] The tomb of Jesus remains sealed, Sabbath day

[Sunday] The Resurrection of Jesus, the Feast of First Fruits is fulfilled as Jesus gives the First Fruits of the Holy Spirit to His disciples

[Conclusions] Final thoughts about the Ministry, the Cross and Resurrection of Jesus

[Old Testament Feasts] The Eight Appointed Holy Feasts of Leviticus Chapter 23

[Future Feasts] Considered

[Old Testament Prophecies] Old Testament Prophecies and their New Testament fulfillment

[Common Holy Week Questions] Questions often asked about the Holy Week Events

[Chanukah - Hanukkah] The Jewish Festival of Lights

[Easter Articles] - Information

[Secular Easter Season Hoaxes] Secular denial of the Easter resurrection of Jesus Christ

[Leadership Articles] A 5 part Holy Week Leadership article series based on the Jesus Walk Timeline Devotion presented at iExalt.com in April - May 2004

[Additional Resources] Mp3 file download and future Devotion dates

List of Topics Calendar

[Introduction]

Jesus Walk 2012 -- Garden Tomb in Jerusalem (Photo - Easter: Desktop Wallpaper)
Garden Tomb: A Color photo of a New Testament style tomb like the one Jesus was buried in. Arguments abound over whether or not this is the tomb of Jesus. Although this is not the traditional site, it is very similar to the tomb described in the Bible and is an excellent image for illustration. tomb, Jesus, burial, garden tomb, resurrection, Jerusalem. [article link]

Jesus Walk 2012 -- Shepherds Heart Bible Study: What does Easter Really Mean? Discover what Easter really means to Christians - Don't let the secular world "steal" this holiest of holidays from you! Grow closer to Your Lord by Giving Easter its proper place!
In today's secular world, Easter earns millions of dollars for marketing companies - some of which are Christian companies. (Think Lifeway!) Pastel colored eggs, candies, and baskets scream "Buy Me!" from the supermarket shelves. The all-important "Easter Bunny" springs forth… seducing kids and parents into a market-driven frenzy of eggs, chocolate, and giving gifts. What's missing? The real meaning of the Christian Easter Holiday! Where's Jesus in all of this? -- Before I became a Christian, Easter was just another holiday. I knew it was about Jesus, but I didn't really care. I often skipped church on Easter, preferring to stay home. After all, if I didn't love God during the rest of the year, why "fake it" by showing up in a suit one day out of the year - hoping the pastor would count me as one of the redeemed? But…. AFTER I became a Christian, Easter took on a whole new meaning. Why shouldn't it? I mean, I LOVE Jesus. He lives within me. Easter became a special day of celebrating Jesus' victory over hell, death, and the grave. -- If I love Jesus and worship Him, then Easter becomes such a special day! Yet why do I see such apathy in other Christians when it comes to celebrating the resurrection of our Lord? -- Why? I think it has to do with our culture, and how over-marketed we are. Everywhere we turn we're bombarded with messages to buy something. Every holiday has its own theme, and Easter is no exception. Pastel colors bombard the eyes. Decorations are sold in most major department stores. I've even seen people put up "Easter trees" ... Just like a Christmas tree, but with eggs for ornaments. Why do Christians even fall for this? I mean, shouldn't we be "in the world, and not OF the world?" This is an important question, and I think the reason why most Christians give short shrift to Easter is because they don't want to face up to 3 basic truths of Christianity. -- As a pastor, I have heard the critique of my ministry that I spend too much time in the New Testament, and not enough time in the old. Fair enough. I do spend time in the New Testament. Part of that has to do with the fact that when I took a good hard look at Berean Baptist Church where I'm the shepherd, I came to the conclusion that as a church, we needed a fresh vision of who Jesus was. But just as a jeweler sets a diamond against a black velvet cloth to show its luster, Christ makes the most sense to us when we see him in the grand perspective of our need of a savior. What are these 3 spiritual truths that we must embrace as Christians? ... [article link]

Sunday, 8 May 2011 : Third Sunday of Easter - Sunday, 5 June 2011 : Ascension of the Lord - Sunday, 12 June 2011 : Pentecost Sunday
Sunday, 24 April 2011 : Easter Sunday [Resurrection Sunday - Matthew 28] -- Sunday, 1 May 2011 : Second Sunday of Easter [doubting Thomas touched Jesus - John 20:24-29] -- Sunday, 8 May 2011 : Third Sunday of Easter -- Sunday, 15 May 2011 : Fourth Sunday of Easter -- Sunday, 22 May 2011 : Fifth Sunday of Easter -- Sunday, 29 May 2011 : Sixth Sunday of Easter -- Sunday, 5 June 2011 : Ascension of the Lord [from the Mt. Of Olives (Olivet) at Bethany near Jerusalem - Luke 24:50-51, Mark 16:19] -- Sunday, 12 June 2011 : Pentecost Sunday [5th Feast, Middle Feast - of the 8 Levitical Feasts (Leviticus 23, Acts 2)]. -- Note: Sabbath (1st Feast) -- Lord's Passover, Unleavend Bread, Firstfruits 'Easter' (The 3 Spring Feasts - Fulfilled during the 1st Coming of Jesus) -- Pentecost (Middle Feast) -- Trumpets 'Rosh Hashanah', Day of Atonement 'Yom Kippur', Tabernacles 'Sukkot' (The 3 Fall Harvest Feasts - To be Prophetically fulfilled during the 2nd Coming of Jesus). [article link]

Holy Week 2011 and the 10 Day Jesus Walk 2011 Easter Timeline Devotion **starting on Friday April 15th, 2011 until ---> Easter Sunday April 24th, 2011
We are going to look at some of the aspects of Holy Week regarding what actually happened during the final 10 days the Amazing events of Jesus Christ while He was physically here on earth. We will be considering what His events accomplished and how His completed events affect us today both personally and individually as Christians and as a whole as the Christian Church. - God bless you ~ David Anson Brown [article link]

The Jesus Walk Holy Week Timeline Devotion - The 11th Annual [Started in 2001] 10 Day Jesus Walk Easter Timeline Devotion it will change your life! - Friday April 15th ---> Easter Sunday April 24th, 2011 (PDF Available)
An Ancient Holy Week Timeline, Bible Study, Devotional & Personal Journal for Easter Week 2010. ... Follow along with Jesus in the current Resurrection (Easter) holiday dates of 2010 during the last Ten days leading up to and including His Cross and His Glorious Resurrection. It also marvelously explains and demonstrates that Jesus did indeed die and remain deceased for a total of 3 days and 3 nights and that He then Resurrected' returned from death' just as He prophesied that He would. This is a Personal Study-Journal encouraging the reader to include their own devotions during this 10 day journey with Jesus. ... It will change your life! [article link]

Starting Friday the 2011 Basic Christian: Jesus Walk Holy Week (Easter) 10 Day Timeline Devotion
Note: This year the blog postings for each day's activity following Jesus and the Apostles during the original Holy Week will be posted the evening-afternoon before the day of the events [this was done last year and turned out to be more consistent]. - This year for the first time the blog portion is going to blog both of the main Jesus Walk components, blogging both the Timeline of events and for the first time also blogging the Devotion "Becoming united in Jesus" portion. Ultimately there are intended to be the one original Timeline of events and two devotions, the group oriented devotion "Becoming united in Jesus" and the yet to be completed individually focused devotion "All the Way, Walking the Long Road [The High Road]". The second devotion "All the Way, Walking the Long Road" though not yet completed has been in development for a while. The concept of the "All the Way, Walking the Long Road [The High Road]" devotion is for each individual Christian to get a sense of how much [personal relationship] **individual value [i.e. 1 Peter 1:7] we each are to God. The devotion has been mostly written a couple of times but each time the devotion spins off into what could be considered a slightly works based devotion so I don't want to release the devotion until I can be sure that it is a uniquely relationship, value, prized devotion between the loving God and people. Looking forward to joining you in this year's 2011 Holy Week and the Christian growth, prayer, fellowship, study and maturity that can come from it. ~ God bless everyone, David Anson Brown [article link]

HeartLight: Taken from My Utmost for His Highest, by Oswald Chambers - Have You Ever Been Carried Away For Him? - Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? - **It is never a question of being of use [works], but of being of [precious] value to God Himself - When we are abandoned to God, He works through us
If human love does not carry a man beyond himself, it is not love. If love is always discreet, always wise, always sensible and calculating, never carried beyond itself, it is not love at all. It may be affection, it may be warmth of feeling, but it has not the true nature of love in it. Have I ever been carried away to do something for God not because it was my duty, nor because it was useful, nor because there was anything in it at all beyond the fact that I love Him? Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? Not Divine, colossal things which could be recorded as marvellous, but ordinary, simple human things which will give evidence to God that I am abandoned to Him? Have I ever produced in the heart of the Lord Jesus what Mary of Bethany produced? There are times when it seems as if God watches to see if we will give Him the abandoned tokens of how genuinely we do love Him. Abandon to God is of more value than personal holiness. Personal holiness focuses the eye on our own whiteness; we are greatly concerned about the way we walk and talk and look, fearful lest we offend Him. Perfect love casts out all that when once we are abandoned to God. We have to get rid of this notion - "Am I of any use?" and make up our minds that we are not, and we may be near the truth. It is never a question of being of use, but of being of value to God Himself. When we are abandoned to God, He works through us all the time. [article link]

KJV 1611 Holy Bible - Red Letter Edition {A Free PDF KJV Bible} (PDF)
The King James Version (KJV) 1611 with the Words of Jesus Formatted in Red is a complete Bible containing both the Old and the New Testaments. [article link]

Shakespeare's Globe Theatre To Read KJV Bible Over Holy Week 2011 - William Shakespeare's Globe Theatre will mark the 400th anniversary of the [1611] King James Bible with a cover-to-cover reading
LONDON (RNS/ENInews) William Shakespeare's Globe Theatre will mark the 400th anniversary of the King James Bible with a cover-to-cover reading between Palm Sunday and Easter Monday (the day after Easter - Sunday). Twenty actors will take part in the reading, which is scheduled to take 69 hours over eight days. They will recite all 1,189 chapters of the historic Bible in the theater built as a replica of the place that saw many of Shakespeare's greatest plays. "Four hundred years ago, a set of church scholars sat in Stationer's Hall by St. Paul's Cathedral and put the finishing touches to the King James Bible. Across the river, a set of playwrights, Shakespeare foremost amongst them, entertained a town," artistic director Dominic Dromgoole told ENInews. "The playwrights listened to the clerics in church, the clerics sneaked in to listen to the plays in the theater. Between the two of them they generated an energy, a fire and wit in the English language." The theater's 2011 season will also include the story of the creation of the King James Bible in the play "Anne Boleyn," by Howard Brenton. The story looks at the legacy of King Henry VIII's second wife, who conspires with the exiled William Tyndale to make England Protestant forever. Starting 70 years after her death, the play examines how King James united England's religious factions with a common [English language] Bible, and the debt he owed to Anne. ~ By Jo Siedlecka Religion News Service [article link]

Jesus Walk 2011 -- [Holy Week 2011] Easter Week in Rome, Italy - Holy Week in Rome - There are very few examples of Pageantry grander than Holy Week in Rome - The Pope himself delivers several masses between Palm Sunday and Easter, and tens of thousands of pilgrims and fellow travelers are on hand to celebrate with him
The following will give you an idea of what's going on and when for Easter Week in 2011; most services take place in St Peter's Square or inside the Basilica (consider a walking tour in Rome to get your bearings, or one of Viator's Vatican tours if you arrive early enough to avoid the crowds). You can certainly expect crowds in Rome and the Vatican during Easter Week. But for Catholics and religious-minded travelers (frankly, for anybody and everyone who appreciates ritual and pomp), the experience of Easter Week is unforgettable. Palm Sunday (April 17) Palm Sunday, a sort of prequel, starts off Holy Week with the Pope's blessing of the palms in St Peter's Square (9:30am). At the end of the mass, the Pope usually sends a special message - the 'Angelus' - to the youth of the world. Holy Thursday (April 21) The Pope honors his predecessor, John Paul II, on Holy Monday with a mass at 6pm. Then, after a few days' break during which you will notice a steadily increasing population density in and around the Vatican, the Easter celebration begins in earnest on Holy Thursday (also called 'Maundy Thursday'). The Pope performs a rare morning mass at 9:30am, known as the 'Mass of the Chrism', in St Peter's Basilica ('chrism' is a mixture of olive oil and balsam, which, once blessed, is used in some of the sacraments). In the evening, the Mass of the Lord's Supper commemorates Christ's bathing of the feet of the Apostles. Good Friday (April 22) On Good Friday, instead of a mass, choirs sing St John's version of Christ's crucifixion. Later that night, the Pope traces the Via Crucis, or Stations of the Cross, from the Colosseum to Palatine Hill. This torch-lit procession is one of the grandest, most solemn things you can witness in Rome. (Saturday) Saturday night is traditionally the time of the Easter Vigil, when the Pope celebrates a late mass in St Peter's Basilica. This is also traditionally when converts are accepted into the Catholic Church. Easter Sunday (April 24) On Easter Sunday, the Pope says mass in St Peter's Square starting at 10:15am. Despite the crowds - typically this is the most attended event of Holy Week - you should be able to spot the Holy Father, high above the square on a balcony of the church. At noon, he delivers the 'Urbi et Orbi' message - 'to the city and the world - in which the Pope grants forgiveness to those present and to Catholics world wide. Visiting Rome During Holy Week Pope Benedict XVI Although these events are generally free, some require tickets (a must if you want a seat, or in some cases if you want to get in at all). Honestly, it is not easy to get tickets - we're saying this simply to set your expectations. For Catholics, this is usually arranged through your bishop. You might also try the American Seminary in Rome. For non-Catholics, it's a bit dicier, but you might try the American Seminary. The official Vatican liturgical calendar for Holy Week can be found here. The Vatican museums (and those throughout Rome) are generally open during Holy Week, with the exceptions of Easter Sunday and the following Monday. Ideas on spending the rest of your time in the Eternal City [Rome] can be found in our complete list of things to see and do in Rome. [article link]

Jesus Walk 2011 -- World Clock: Current local time in Jerusalem {Note: Setting a 2nd Widget or Gadget clock on your computer to Jerusalem time is also a good option.} (clock - pop-up window)
Jerusalem, Israel. Jerusalem is the capital of Israel The native name of Israel is Yisra'el. Most countries have their embassies in Tel Aviv. [article link]

Jesus Walk 2011 -- What if Moses had Facebook? - (Short Video)
Google Exodus - What if Moses had Facebook? [article link]

{Celebrating 10 Years!!} Basic Christian Theology: Answers to Bible Questions 132 Topics (PDF)
A Complete handy Reference - Study Guide/Tutorial. It covers 132 Christian Subjects and Topics from Adoption - Yahweh in an easy to read and understand format. An extensive resource, unparalleled in convenience and ease of use yet advanced in topic research. {The original Basic Christian: Theology was released in about May of 2001 as a free PDF file - At that time the first few PDF files were without any color fonts consisting of only black text and a white background - Links of any kind either internal or external were also not available in the original Theology PDF download file - The color fonts feature was soon added within a year of the first PDF file but it would take about a year after that to bring in the linking features and then it wasn't until about 2007 (Microsoft Office 2006 updated) that the links worked properly, previously clicking on a link was often an unsuccessful event - The Basic Christian: Theology presentation was the beginning to much of the resources of the Basic Christian ministry - The Basic Christian: Theology document was the groundwork for the later, highly successful Basic Christian: blog Bible Study.} [article link]

Part 2: {Celebrating 10 Years!!} Basic Christian Theology: Answers to Bible Questions 132 Topics (PDF)
Part 2: The Basic Christian: Theology presentation was initiated with extremely high hopes that the document would be a viable resource material for many Christians however the intentions have never been materialized as the Basic Christian: Theology document consistently remains one of the lesser accessed and downloaded of the Basic Christian materials. - One of the first problems encountered regarding the Basic Christian: Theology project was that in 2003 when the project was finally converted into a html website page the 132 topics of the Basic Christian: Theology project was simply too big [long browser loading time] as a website page especially back in 2003 and the search engines like Google were never able to successfully index it and present it as a viable Christian website page listing for search queries. - Initially among the few people who were able to locate it on the internet the Basic Christian: Theology concept document was considered to be a groundbreaking achievement and an extraordinary accomplishment in the listing and referencing of so many Biblical topics in such an easy to use and understand way [Basic Christian: Theology was one of two files from Basic Christian selected for use in the early Tract-CD project (Biblical Proof Jesus is God was the other document) a project that combed the internet for the best Christian resources and then made them available to other people via CD's]. Despite the initial early successes [much like the 2001 released Jesus Walk 10 Day Easter Timeline Devotion] the next few years would find the Basic Christian: Theology project underutilized and underappreciated by much of the Christian community. Today the Basic Christian: Theology document remains available as a free internet download as there continues to be the hope and passion that one day the material will be a leading resource used in the lives of many Christians seeking to quickly understand Biblical concepts, ideas and practices. ~ God bless everyone, David Anson Brown [article link]

A Preview and look at some of the aspects of Holy Week and of the 10 Day Jesus Walk 2010 Easter Timeline Devotion - The modern Holy Week Timeline appears to be the Biblical Holy Week Timeline shortened by one day having Thursday combined with Friday in the modern Timeline - The Basic Christian Jesus Walk Easter Holy Week Timeline Devotion adds back in the Thursday [all the other days remain the exact same though the days previous to Thursday are each backed up by one day] and also starts a day earlier in the Friday anointing of Jesus at Bethany
This timeline is the same number of days as the traditional timeline view until the tomb where it includes the three days and three nights in the tomb. This third day moves the crucifixion back one day from Friday (Good Friday) to Thursday (Crucifixion Thursday) and likewise moves each of the preceding events back one day of the week so then backing up by one day the Triumphal entry of Jesus into Jerusalem occurs on Saturday and not the traditional Sunday. However it is Saturday and not Sunday that is the better fit and the more appropriate day according to the Biblical description of the Triumphal entry of Jesus and it is Saturday that fulfills the Feast day of Sabbath. ... I think what has happened is that somewhere in [ancient] Church history the [Catholic] Church began to observe an abbreviated week of Holy week. It was easier for people to get time off from work and celebrate Friday - Sunday than the Thursday - Sunday of the Bible. Likewise shortening the events places the Triumphal entry of Jesus into Jerusalem on Sunday instead of Saturday therefore making for another convenient Holiday as the Church is already routinely gathered for the Sunday Worship service. The events as we observe them in modern times are a slightly abbreviated version of the Biblical times in which they occurred. It was never intended to replace the Biblical version as everyone knows that a Friday crucifixion does not equal the three days and three nights in the tomb. The Thursday crucifixion does and it also supports all of the events of the Bible.

Catholic Holy Week, 2010 - It reenacts the main events of Jesus' last days: His entry into Jerusalem (Palm Sunday), the Last Supper (Holy Thursday), His arrest and trial, the carrying of the cross, and the Crucifixion itself (Good Friday) - Unfortunately, the linkage between the liturgies of Holy Week and the original times and places of the sacred events became obscured in the medieval West
Holy Week, as everyone knows, is observed during the final week of Lent, with its liturgical climax at the Easter Vigil and then on Easter morning itself. It reenacts the main events of Jesus' last days: his entry into Jerusalem (Palm Sunday), the Last Supper (Holy Thursday), his arrest and trial, the carrying of the cross, and the Crucifixion itself (Good Friday). The early Christians, however, were content each year to recall Christ's suffering, death, and Resurrection in a single, unified liturgical celebration known as Pascha (Greek for the Christian "Passover," or Easter). *This yearly paschal observance occurred either on a fixed day of the lunar month, which would have been according to the Jewish tradition, or on the Sunday that followed it. ... By the fifth and sixth centuries, the highly influential churches of Rome and Constantinople had adopted these Holy Week liturgies. The liturgies subsequently spread from these centers to other local churches within their vast jurisdictions, both in the West and in the East. Unfortunately, the linkage between the liturgies of Holy Week and the original times and places of the sacred events became obscured in the medieval West. The situation was not remedied until the restoration of Holy Week that was mandated by Pope Pius XII in 1956, and the liturgical reforms of the Second Vatican Council a few years later. Nowhere were these changes more evident than in the celebration of the Easter Vigil. Prior to the restoration of the Holy Week liturgies, Holy Saturday was the least popular of all of that week's liturgies. I know whereof I speak. The long and complicated ceremony was conducted entirely in Latin, early on Holy Saturday morning, with only a handful of people and a few unlucky altar boys in attendance. Looking back now, the restoration of Holy Week remains one of Pope Pius XII's greatest achievements." Father Richard P. McBrien is the Crowley-O'Brien Professor of Theology at the University of Notre Dame. [article link]

Catholic Holy Week, 2010 - Pope's Holy Thursday [Last Supper] Mass Dedicated to Priests - The ceremony is described by the Vatican as a sign of strict union between the Pontiff (Pope) in his role of pastor of the world's 1 billion Catholics and his fellow priests {This is an excellent message and declaration by Pope Benedict XVI and it really captures what the true Holy Week is all about, very well done by Pope Benedict XVI.}
VATICAN CITY - Pope Benedict XVI urged priests to oppose violence as he led a ceremony dedicated to the priesthood Thursday, marking a Holy Week with his church buffeted by clergy sex abuse scandals. "As priests, we are called in fellowship with Jesus Christ, to be men of peace, we are called to oppose violence and trust in the greater power of love," Benedict said in his Holy Thursday homily in St. Peter's Basilica. He made no mention of the scandals. Spread out before him, in white robes, was row after row of priests, who responded in chorus to his chants in Latin. A choir of men and boys intoned solemn hymns. The late morning Mass, the first of several appearances Benedict will make in the final days of Holy Week before Easter, was described by the Vatican as a sign of strict union between the pontiff in his role of pastor of the world's 1 billion Catholics and his fellow priests. In the evening, Benedict will wash the feet of 12 priests -- a traditional sign of humility -- at a Holy Thursday ceremony in St. John Lateran Basilica in Rome. ... In his homily Thursday, Benedict said Christians "as good citizens" must "keep the law and do what is just and good," while not accepting "a wrong that is enshrined in law," citing as example legalized abortion. [article link]

Continuing to examine the Thursday and Friday of the ancient Holy week Timeline - The original Holy Week days of Thursday and Friday having been meshed together into the one Friday of the modern Holy Week [a Friday crucifixion - because Saturday is the Sabbath Day] excludes the purchasing of additional oils and ointments to further anoint the body of Jesus while it lay lifeless in the tomb -- 'Mark 16:1 And when the [Thursday] (evening) Sabbath [from the 1st day of the Feast of Unleavened Bread] was past, [on Friday - a normal working day] Mary Magdalene, and Mary the mother of James, and Salome, **had bought (purchased) sweet spices, that they might come [on Friday] and anoint Him (Jesus).' {Note: it appears that by the time of their arrival to the tomb on Friday, with the oils and spices to anoint the body of Jesus, the tomb had just been sealed by Roman guards and they would have to come back on Sunday [at the end of three days] when the seal was to be removed by the Romans intending that the un-resurrected body of Jesus would still be in the tomb on Sunday but early Sunday morning Jesus resurrected.}
The Gospel of Luke tells us that the newly purchased oils and spices were prepared in order to further anoint the body of Jesus. "Luke 23:55-56 And the women also, which came with Him [Jesus] from Galilee, followed after, and beheld the sepulchre (tomb), and how His body was laid. And they returned, and [Friday] prepared [labored] spices and ointments; and rested the [Saturday] **Sabbath day according to the Commandment [4th of the 10 Commandments - Exodus 20:9-10]." -- On Thursday [15th of Nisan] the Feast Day [Feast of Unleavened Bread] the Jewish leaders stayed outside of the presence of the Romans in order to observe the Feast day. "John 18:28 Then led they Jesus from Caiaphas [the Jewish High Priest] unto the [Roman] Hall of Judgment: and it was early [Thursday]; and they [Jewish leaders] themselves went not into the [Roman] Judgment Hall, lest they should be defiled; but that they might eat the [Unleavened Bread] Passover." while on the next day [Friday] the day when the Jewish elders requested that the tomb of Jesus be sealed the Jewish leaders did not remain outside of the presence of the Romans because Friday being a normal day the Jewish leaders were able to enter into the presence of the Romans. "Matthew 27:62 Now [Friday] the next day, that followed the [Thursday] day of the preparation [Feast of Unleavened Bread], the [Jewish] Chief Priests and Pharisees *came together **unto Pilate," -- Noting again that the ancient events that took place over two days [Thursday and Friday] are combined into the one Friday of the modern Holy Week timeline of events. Also Note: "Luke 23:56 … and rested the Sabbath day according to the [4th] Commandment" Luke now references the Sabbath [the week] after the Triumphal Entry of Jesus into Jerusalem as the Sabbath of the Commandments. Luke might be saying that the Sabbath of the Levitical Feasts was previously fulfilled and completed on the previous week with the Triumphal Entry of Jesus into Jerusalem and that what was taking place now was a Commandment Sabbath and not a Feast Sabbath. - The 4th of the Ten Commandments (Exodus 20:1-17) and the first of the Eight Feasts of Leviticus chapter 23 are both the weekly Sabbath day.

A Preview and look at some of the aspects of Holy Week and of the 10 Day Jesus Walk 2010 Easter Timeline Devotion - 1.) The events that Jesus Christ participated in and completed or initiated for us to receive from are primarily distributed throughout the 8 Levitical Feasts [Leviticus Chapter 23] the Jewish Feasts days that were in occurrence during the Holy Week Events - {Note: It is important to know that Leviticus stipulates that the Feasts themselves are to be Observed and Fulfilled in their proper order beginning with the Feast of Sabbath. In other words there would not be a proper observance of either the Passover or Pentecost feasts without first having properly observed and having entered into the Feast of Sabbath Rest as fulfilled and offered to us in Jesus Christ.}
Leviticus 23:4 These are the [8] Feasts of the LORD, even Holy Convocations [gatherings], which ye shall proclaim *in their Seasons [in their proper order and at their proper time]. - The Jesus Walk 10 Day Easter Timeline Devotion originally started out [in 1994] as a Bible study simply attempting to following Jesus through the events of Holy Week. The original study-devotion did not start out as a devotion focusing on the 8 Levitical Feasts as the devotion has primarily become since 2000. The essence of the Jesus Walk devotion is fellowshipping with Jesus by following along with Jesus during His original Holy Week events, events that happen to be foretold and previously explained by Moses in the 8 Feasts of Leviticus Chapter 23. The original Jesus Walk Easter Timeline Devotion started as a Bible study project in 1994 however I was completely unable to fit the 10 days of Biblical events [Anointing Friday - Resurrection Sunday] into the eight days [Palm Sunday - Easter Sunday] observed in the current modern Holy Week format. Frustrated with trying to fit the Biblical events into the modern timeline I twice [in 1997 and later in 1999] gave up on the Jesus Walk project but in 1998 with the verse "1 Corinthians 5:7 ... For even Christ our Passover (the week of Passover - Holy Week) is sacrificed for us" ringing in my head I also read some of a book [Armageddon: Appointment with Destiny] by Grant R. Jeffery and he pointed out that Easter Sunday was actually the Feast of First Fruits and also that the crucifixion was on the Feast of Unleavened Bread. Previously most of the preaching that I had heard only referenced The Feast of Passover and it was usually wrongly associated with the crucifixion day of Jesus while 1 Corinthians 11:23 says that the Last Supper "Passover" was on the night Jesus was betrayed not on the day he was crucified so clearly the events of Holy Week had been enacted on specific days in accordance with the 8 Feasts of Leviticus Chapter 23 where the Holy Week events had originally been embedded for our later understanding. After another major effort during Easter 1999 the Jesus Walk project was again given up in failure until previous to Easter 2000 when some really horrible teaching [by Dave Hunt - saying that Jesus never even kept the Passover] put me right back into the Jesus Walk project and in 2000 I thought I had a word of discernment from the Holy Spirit that the project would come together that year and as Easter 2000 came and went I still felt encouraged to continue the study and at the end of May 2000 the devotional timeline days were shifted in my study notes [because they just didn't fit in the modern timeline] and Palm Sunday was backed up to [Palm Saturday] and I couldn't believe it Sunday had become a Saturday fulfilling the First Feast Day but I immediately thought that there was a verse in the Bible that proclaimed the Triumphal Entry of Jesus into Jerusalem to be on a Sunday but there was no such verse and after some careful examination in the Greek I realized that [not Sunday] but Saturday is the day Biblically supported as the Day of the Triumphal Entry of Jesus Christ into Jerusalem and then finally with the day of the Triumphal Entry established the Jesus Walk Holy Week Study Devotion became the completed 10 Day Holy Week Timeline Devotion. ~ David Anson Brown

2.) Examining the Dave Hunt Heresy [John 18:28] where Hunt incorrectly contends that Jesus intended to celebrate the Passover but was unable to do so - Hunt's theory is only speculation and confusion on Dave Hunt's part - Hunt confuses the later Feast of Unleavened Bread [15th of Nisan - Leviticus 23:6] for the earlier Feast of the Lord's Passover [14th of Nisan - Leviticus 23:5]
It is easy enough to prove that Jesus and the 12 Apostles did observe the Lord's Passover Feast: Luke 22:7-16 Then came the day [14th of Nisan - Feast of the Lord's Passover] of unleavened bread, when the Passover (lamb) must be killed. And He (Jesus) sent Peter and John, saying, **Go and prepare us the Passover, that we may eat. And they said unto Him, Where wilt thou that we prepare? And He said unto them, Behold, when ye are entered into the city [Jerusalem], there shall a man [thought to be Mark] meet you, bearing a pitcher of water; follow him into the house where he entereth in. And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the Passover with my disciples? And he shall shew you a large upper room furnished: there make ready. And they went, and found as he had said unto them: and they made ready the Passover. **And when the [evening] hour was come, He sat down, and the Twelve Apostles with Him. And He [Jesus] said unto them, ***With desire I have desired to eat [fulfill] this Passover with you before I suffer: For I say unto you, I will not any more eat thereof, until it [Feast Days] be fulfilled in the Kingdom of God. - Dave Hunt's Heresy contends that based on [John 18:28] Jesus was unable to fulfill the Passover. - "John 18:28 Then [the next day the 15th of Nisan (Thursday, crucifixion day) - the Feast of Unleavened Bread] led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they [Jewish leaders] themselves went not into the judgment hall, lest they should be defiled; but that they might eat the [Unleavened Bread] Passover." -- {This verse proves that the crucifixion took place on the 15th of Nisan the day after the Lord's Passover because the Lord's Passover [14th of Nisan] is not a Sabbath Rest Feast but the next day [15th of Nisan] the first day of the Feast of Unleavened Bread is (at sundown) a Sabbath Rest.} "John 19:31-35 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the [Unleavened Bread] Sabbath day, *for that Sabbath day was an high day [not the regular Saturday Sabbath], besought Pilate that their legs might be broken, and that they might be taken away. Then came the soldiers, and brake the legs of the first, and of the other which was crucified with Him. But when they came to Jesus, and saw that He was dead already, they brake not His legs: But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. And he [Disciple John] that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe. - Note: The Feast of the Lord's Passover [14th Nisan] is not a Sabbath (rest) feast [that is why Jesus and the 11 Apostles were able to go out to the Garden of Gethsemane that night - had the Lord's Passover been a Sabbath (evening rest) Feast, by Jewish (Torah) Law they would have had to remain inside resting] (the original Lord's Passover [Exodus 12:11] was not a day of rest it was the [busy] day "in haste" when the children of God busily prepared to leave Egypt) the accompanying Feast the Feast of Unleavened Bread [starting the 15th of Nisan] is a seven day feast and the first day [15th Nisan] and the seventh day [21st of Nisan] are both (evening rest) Sabbath rest days. Leviticus 23:6-8 And on the fifteenth day of the same month [Nisan] is the Feast of Unleavened Bread unto the LORD: seven days ye must eat unleavened bread. In the first day [15th of Nisan] ye shall have an *holy convocation [evening Sabbath]: ye shall do no servile work therein (after sunset). But ye shall offer an offering made by fire unto the LORD [for] seven days: in the seventh day [21st of Nisan] is [also] an holy convocation: ye shall do no servile work therein. -- The Dave Hunt Heresy is so easily wrong in so many ways and in so many obvious aspects that it can almost be concluded that Dave Hunt is deliberately, intentionally and systematically propagating disinformation within the Christian Church, regarding the life, ministry and accomplishments of Jesus Christ.

3.) Continuing with the Hunt Heresy - Dave Hunt after deliberately offending Protestants by wrongly claiming that Jesus did not observe the Passover Feast - Hunt then goes on to deliberately and to systematically offend the Catholics by haphazardly pointing out that the crucifixion was on Thursday rather than on the common Friday [Good Friday] of modern Catholic tradition - {Note: Roman Catholicism is a Christian sect [the main Christian sect] it is also highly built upon traditions and as a part of their traditions they seemingly [a very long time ago] shortened Holy Week by one day so that for convenience Holy Week [Palm Sunday - Easter Sunday] would encompass two Sundays (for convenient Church attendance) instead of the Saturday [Triumphal Entry] to Sunday of the Biblical events. The Catholic Church is not engaging in deceit because they have never said that Jesus didn't fulfill His three days and three nights prophecy the way Dave Hunt is saying that Jesus never observed Passover even though Jesus Himself had said [Luke 22:7-16] that He had highly "desired" to eat the Passover with His 12 Apostles.}
The error in a Friday crucifixion is that clearly only two days and two nights are fulfilled in Jesus' own prophecy. [Matthew 12:40 For as Jonas (Jonah) was three days and three nights in the whale's belly; so shall the Son of Man [Jesus Christ] be three days and three nights in the heart of the earth.] Jesus prophesied that He would spend three days and three nights in the center (heart) of the earth. With Dave Hunt previously stating that Jesus did not observe the Passover and with the common teaching of the Friday crucifixion opening the door to yet another 'seemingly' unfulfilled prophecy then it does clearly open the way for a usurper an Antichrist to enter in and to pretend to fulfill prophesies, prophesies that are already fulfilled and completed by Jesus Christ it is just that modern teachers (pastors), teachings and modern interpretations have readily and systematically edited Jesus out of His own fulfillments and out of His own accomplishments. Dave Hunt does offer Thursday as the crucifixion day however in his already greatly confused and highly truncated timeline of events Hunt offers the Thursday crucifixion seemingly more as a momentary opportunity to deride Catholicism than as a fundamental opportunity to express fulfillment of Messianic Prophecy. All the while Dave Hunt continues to attempt to lead the Christian Church into confusion and with confusion into factions [Protestant, Roman Catholicism] and with factions then comes unwanted strife and division within the Christian Church.

Jesus Walk 2010 -- Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed!
Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed! -- Thank you for taking part in the 2010 Jesus Walk Holy Week Timeline Devotion! Looking unto Jesus the author and finisher of our faith, I pray that God will richly bless you, keep you and that His everlasting Divine face will continue to shine upon you. The Lord Jesus Christ be with you in all things as we look to the soon return of our Lord and Savior Jesus Christ. ~ God bless you, David Anson Brown [article link]

Jesus Walk 2010 -- Rich Mullins - [Apostles] Creed (YouTube)
This is the Rich Mullins music video featuring the song "Creed" as it appears on the "Rich Mullins: Pursuit of a Legacy" DVD. [article link]

Jesus Walk 2010 -- Creed by Third Day (YouTube)
This is the song by the Late, Great, Rich Mullins, it's about the Apostles Creed. I belive this song is true in all manner, and every time I sing it, it fills me with Gods will and glory. Enjoy it. [article link]

Jesus Walk 2010 -- Easter Sunrise Baptism {Video is usually preceded by a commercial - Try the Continue to Video (option)} (Metacafe)
Comments: Awsome God power - The water is still chilly in March, yet everyone has a huge expression of joy on their face, like the water doesn't even phase them because their so focused on and in love with Christ. beautiful. [article link]

Jesus Walk 2010 -- Easter Song by 2nd Chapter of Acts (YouTube)
This track is from the live album, "To the Bride," a Jesus Music Classic, featuring Barry McGuire, 2nd Chapter of Acts, and A Band Called David. "Easter Song" is performed in this track by the 2nd Chapter of Acts. Enjoy, and Happy Easter. [article link]

Jesus Walk 2010 -- Easter Song by Glad (YouTube)
Another Classic from Glad. [article link]

Jesus Walk 2010 -- Easter Song by Keith Green (YouTube)
Keith Green performing "Easter Song" live from The Daisy Club -- LA (1982). [article link]

Jesus Walk 2010 -- Were you there when they crucified my Lord? (YouTube)
Song: Where you there when they crucified my Lord? [article link]

Jesus Walk 2010 -- The Power Of The Cross - Oh To See The Dawn (YouTube)
The Power of the Cross: Written by Keith Getty, sung by Stuart Townend. - Comments: The preaching of the cross is foolishness to those who are perishing, but it is the power of God unto salvation to those who believe. ... Amen... What a poweful song, I am grateful everyday for what God has done for me. [article link]

Jesus Walk 2010 -- You [God] Were There - God You were always there for us {Most of the movie scenes are from - The Bible [Series] - Apocalypsis Revelation (2002) - Starring Richard Harris} (YouTube)
Comments: What a fantastic song which means the world to me, when I was going through the hardest thing that I will possibly go through, he was there.... Thank you Lord. Thank you for dying for me and even tho we were the ones that put you on the cross, you still show us mercy. [article link]

Jesus Walk 2010 -- A Day at the Western Wall Jereusalem - (Short Video)
Exploring the depth of Jewish connection to this eternal holy site. [article link]

Jesus Walk 2010 -- World Clock: Current local time in Jerusalem {Note: Setting a 2nd Widget or Gadget clock on your computer to Jerusalem time is also a good option.} (clock - pop-up window)
Jerusalem, Israel. Jerusalem is the capital of Israel The native name of Israel is Yisra'el. Most countries have their embassies in Tel Aviv. [article link]

Jesus Walk 2010 -- Jerusalem Weather Station (Photos)
This site is intended to give the feeling of what is happening outside. The data is from a station standing out there - at the cold fronts and the heat waves. You can search in the archive for weather history or to know when there was a very extensive weather (hot or cold). [article link]

Jesus Walk 2010 -- Holy Week (2010) From the Vatican To Be Televised Online (www.CatholicTV.com)
Holy Week broadcasts on the CatholicTV Network • For Palm Sunday, March 28, Masses are broadcast all day long on CatholicTV. Father Robert Reed celebrates Mass on cw56 in Boston at 7 a.m. This Mass is rebroadcast on CatholicTV at 7 p.m. Tune in at 10 a.m. for Notre Dame Sunday Mass live from the Basilica of the Sacred Heart on the campus of the University of Notre Dame. Join Pope Benedict XVI for Palm Sunday Mass at noon and 8 p.m. For our Spanish-speaking viewers, Mass from San Antonio’s San Fernando Cathedral airs at 4 p.m. • On Monday, March 29, at noon and 8 p.m., join the Holy Father for a special Mass to commemorate the April 2, 2005, anniversary of the death of Servant of God John Paul II. • Tune in Tuesday, March 30, as Cardinal Seán O'Malley presides with priests from the Archdiocese of Boston in attendance to bless the oils and renew the promises they made at ordination. This Mass of Chrism airs live at 11 a.m. and will be rebroadcast at 4 p.m. [article link]

Jesus Walk 2010 -- [Holy Week 2010] Easter Week in Rome, Italy - Holy Week in Rome - There are very few examples of Pageantry grander than Holy Week in Rome - The Pope himself delivers several masses between Palm Sunday and Easter, and tens of thousands of pilgrims and fellow travelers are on hand to celebrate with him
The following will give you an idea of what's going on and when for Easter Week in 2010; most services take place in St Peter's Square or inside the Basilica (consider a walking tour in Rome to get your bearings, or one of Viator's Vatican tours if you arrive early enough to avoid the crowds). You can certainly expect crowds in Rome and the Vatican during Easter Week. But for Catholics and religious-minded travelers (frankly, for anybody and everyone who appreciates ritual and pomp), the experience of Easter Week is unforgettable. Palm Sunday (March 28): Palm Sunday, a sort of prequel, starts off Holy Week with the Pope's blessing of the palms in St Peter's Square (9:30am). At the end of the mass, the Pope usually sends a special message - the 'Angelus' - to the youth of the world. Holy Thursday (April 1): The Pope honors his predecessor, John Paul II, on Holy Monday with a mass at 6pm. Then, after a few days' break during which you will notice a steadily increasing population density in and around the Vatican, the Easter celebration begins in earnest on Holy Thursday (also called 'Maundy Thursday'). The Pope performs a rare morning mass at 9:30am, known as the 'Mass of the Chrism', in St Peter's Basilica ('chrism' is a mixture of olive oil and balsam, which, once blessed, is used in some of the sacraments). In the evening, the Mass of the Lord's Supper commemorates Christ's bathing of the feet of the Apostles. Good Friday (April 2): On Good Friday, instead of a mass, choirs sing St John's version of Christ's crucifixion. Later that night, the Pope traces the Via Crucis, or Stations of the Cross, from the Colosseum to Palatine Hill. This torch-lit procession is one of the grandest, most solemn things you can witness in Rome. Saturday: Saturday night is traditionally the time of the Easter Vigil, when the Pope celebrates a late mass in St Peter's Basilica. This is also traditionally when converts are accepted into the Catholic Church. Easter Sunday (April 4) On Easter Sunday, the Pope says mass in St Peter's Square starting at 10:15am. Despite the crowds - typically this is the most attended event of Holy Week - you should be able to spot the Holy Father, high above the square on a balcony of the church. At noon, he delivers the 'Urbi et Orbi' message - 'to the city and the world - in which the Pope grants forgiveness to those present and to Catholics world wide. Visiting Rome During Holy Week Pope Benedict XVI Although these events are generally free, some require tickets (a must if you want a seat, or in some cases if you want to get in at all). Honestly, it is not easy to get tickets - we're saying this simply to set your expectations. For Catholics, this is usually arranged through your bishop. You might also try the American Seminary in Rome. For non-Catholics, it's a bit dicier, but you might try the American Seminary. The official Vatican liturgical calendar for Holy Week can be found here. The Vatican museums (and those throughout Rome) are generally open during Holy Week, with the exceptions of Easter Sunday and the following Monday. Ideas on spending the rest of your time in the Eternal City [Rome] can be found in our complete list of things to see and do in Rome. [article link]

Jesus Walk 2010 -- TBN Easter Week Programming - The Greatest Story Ever Told - Special show times: Sun 3/28 7:00 PM - 10:30 PM {Note: The movie 'The Greatest Story Ever Told' (1965) was intentionally filmed to look like a master painting so every scene in the movie looks like a painting and is certainly a work of fine art. Excellent Movie!} (Movie)
TBN Easter Week 2010: We have exciting Easter programming to spark conversations and open the door to share your faith. Start Easter week with special showings of "The Greatest Story Ever told", then specials with Jim Caveziel and Michael English, Dateline Jerusalem, and many more. For the little ones we have "At Jesus' Side", a fun animated feature sure to become a classic. There are opportunities to experience Easter as never before. -- George Stevens presents his monumental adaptation of the story of Jesus Christ starring Max von Sydow. The film concentrates on the most familiar episodes of the biblical story, including the birth of Christ in Bethlehem, Herod's (Jose Ferrer) decree of the execution of all male children in Judea, and the Holy family's escape into Egypt. It continues as Christ encounters John the Baptist (Charlton Heston) searches for the Twelve Apostles, and raises Lazarus (Michael Tolan), while John the Baptist is executed. It concludes with Jesus' expulsion of the moneylenders from the temple, the instruction of the Apostles at the Last Supper, Christ's betrayal by Judas (David McCallum), the Passion, the Crucifixion, and the Resurrection. The product of years of research and planning by Stevens, the film features a huge cast of stars, among whom Von Sydow, McCallum, Dorothy McGuire (Mary), Sidney Poitier (Simon of Cyrene), Claude Rains (Herod the Great), Donald Pleasence (The Devil), Martin Landau (Caiaphas), and Janet Margolin (Mary of Bethany), give fine performances. [article link]

Continuing with our Holy Week 2010 preview - The 8 Kingdoms [Kings - Nimrod, Pharaoh Akhenaten, Nebuchadnezzar, Cyrus, Alexander the Great, Julius Caesar, Antichrist (Satan), Messiah (Jesus Christ)] of the earth - The Kingdom of Jesus Christ [specifically starting with His Triumphal Entry (as King of all creation - Luke 19:38-40) into Jerusalem] when His eternal Kingdom was initially established during His events of the original Holy Week in Jerusalem approximately 2,000 years ago
After Holy Week the Basic Christian info feed is going to post a Bible Study regarding the 8 Global Kingdoms of the earth however since the events of Holy Week are when Jesus was ushering in His Global Kingdom for us it would be a good time to look at both an introduction and a brief summary regarding the 8 Kingdoms before the events of Holy Week 2010 to help us put the events of Jesus Christ and Holy Week into a Global Kingdom perspective then shortly after Easter we can do the actual 8 Kingdom study in its entirety.

The Kingdom of Jesus Christ (John 1:12) accepted by some and rejected by others - The Kingdom of God in Jesus Christ in initially being rejected by the rulers of this world (Luke 23:24) has been placed in an individual (experiential) basis until the fullness of the Kingdom of God is brought into its knowable entirety during the events of the Book of Revelation - Basically what we are going to do in the next few days before Holy Week is to begin to consider and to reconcile the [Kingdom on earth] Messiah Prophecy of Daniel [Daniel's 70 Weeks (Daniel 9:25-26)] and the [Eternal Spiritual] Kingdom Revelation of the thief on the cross (Luke 23:43) with each other and attempt to more fully understand the Kingdom of God in Jesus Christ that is currently being so generously offered by God to all mankind
Note: Regarding the rejection and death of Jesus Christ on the cross. The people of Jesus' day asked Him for a sign that He was indeed God (Matthew 12:40) and Jesus also said (John 2:19) the sign that He would give the world would be that He would resurrect the 3rd day from death. The resurrection of Jesus proved the Deity (Immortality) of Jesus to all mankind for all time. So the events of Holy Week that ended in the crucifixion and later in the resurrection of Jesus were not events that went astray but were events that were foretold and necessary in order for God to unmistakably reveal and reconcile Himself to all mankind. Having then revealed Himself to all mankind by His prophecies, miracles and resurrection He is now selecting for Himself a Kingdom of believing people for His own from within mankind. -- Romans 1:3-5 Concerning His [God's] Son Jesus Christ our Lord, which was made [physically] of the seed of [King] David according to the flesh; And declared to be the Son of God with power, according to the Spirit of Holiness, **by the resurrection from the dead: By [Jesus] whom we have received grace and apostleship, for obedience to the [Christian] faith among all Nations, for His Name:

8 Kingdoms Introduction: Some brief criteria for the 8 Global Kingdoms of the earth - Throughout human history there have been many glorious [in man's eyes] Empires, Kingdoms and Dominions but only 8 of the Kingdoms of mankind are the incredible (Revelation 17:10) Kingdoms of the earth {Note: The Basic Christian blog History Study is also going to include some of the additional great Kingdoms primarily Hammurabi (Saudi Arabia), Queen of Sheba (Ethiopia), Solomon (Israel), and Sennacherib (Assyria).}
8 Kingdoms Summary: The Seven incredible Gentile Kingdoms of Revelation 17:10 are Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and [revised Rome] the Antichrist Kingdom. While the 8th and final Kingdom is the eternal, righteous Kingdom of the Lord Jesus Christ. Each of these 8 Kingdoms is going to share some remarkable similarities: Each Kingdom will have possessed all of or a majority of the world's wealth [gold, silver, precious gems] at one time. Each Kingdom has or will have knowledge [both public and secret knowledge] beyond that of their peers. The Kingdoms will also possess influence, military power and political prestige beyond the peers of their day. *Most importantly each of the 8 Kingdoms will also have exerted FAVORABLE influence over the Jews, over Jerusalem and over the Jewish Temple in Jerusalem. The Kingdom of Nimrod [about two generations and 100 years after the flood of Noah] encompassed all of humanity including Abraham's forefather Arphaxad (Genesis 11:11), the Kingdom of Nimrod possessed all human wealth, knowledge and wisdom and the Kingdom of Nimrod built a Temple (the Tower of Babel). Egypt the 2nd Kingdom amassed much of the fortune of the world and much of the knowledge of the world and a great part of that fortune would be "favorably" given to the Jews at their Passover departure from Egypt (Exodus 3:21-22). The wealth of Egypt would then be used by the Jews in the building of the Tabernacle of God by Moses at Mt. Sinai (Saudi Arabia) and later the wealth of the Tabernacle would be transferred into the Jewish Temple in Jerusalem. The wealth of the Temple in Jerusalem would be given back to Egypt by the Jewish King Rehoboam (1 Kings 14:25-26). The 3rd Kingdom Babylon [initially very favorable to the Jews, Jerusalem and the Temple] captured the wealth of Egypt in Egypt and took it to their Palace in Babylon. The 4th Kingdom Persia [Iran] conquered Babylon [Iraq] and consolidated the wealth of the world into the Palace at Shushan (Esther 1:4) part of the wealth of Persia was given to rebuild the Temple in Jerusalem (Isaiah 45:28, 2 Chronicles 36:23). The 5th Kingdom Greece and Alexander the Great [on either 10 or 11 June 323 B.C., Alexander the Great died in the palace of Nebuchadnezzar II, in Babylon at the age of 32 - wiki.com]. King Alexander the Great who immersed the world in Greek thought and philosophy and after sparing the Jews, Jerusalem and the Jewish Temple then "at the age of 32" died among the wealth of ancient Egypt, Babylon and Persia. The 6th Kingdom Rome oversaw an extensive expansion in the size of the Jewish Temple in Jerusalem. The 7th Kingdom the Kingdom of Antichrist is going to sign a favorable [7 year] covenant with the Jews and the Nation of Israel (Daniel 9:27) and will also in some way rebuild [and eventually occupy (Matthew 24:15)] the now destroyed Temple in Jerusalem. The 8th and final Kingdom the Eternal, Righteous Kingdom of Jesus Christ [Jesus being Jewish] will of course be very favorable to the Jews as Jesus will rule the entire world from the unprecedented Millennial Temple (Ezekiel 43:7) in Jerusalem.

Part 1. Reconciling the general community (Corporate) [Kingdom on earth] Messiah Prophecy of Daniel [Daniel's 70 Weeks (Daniel 9:25-26)] with the [Eternal Spiritual] individual (Remnant) Kingdom Revelation of the thief on the cross (Luke 23:42-43)
Daniel a Prophet to the Nations: A summary of Daniels (Corporate) Messiah's Kingdom on earth "70 Weeks (490 years) Prophecy" - Daniel 9:22-27 And he [the holy angel Gabriel] informed me [Daniel], and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding [of the previous vision from God]. At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the *vision. Seventy weeks [490 years (involving all of the Global Kingdoms from Babylon until the Kingdom of the Messiah totaling 6 of the 8 Global Kingdoms - Babylon, Persia, Greece, Rome, Antichrist and finally the Kingdom of the Messiah, Jesus Christ)] are determined upon thy [Jewish] people and upon thy holy city [Jerusalem], to finish [make an end of] the [world's] transgression {intentional sins}, and to make an end of [all] sins {intentional and unintentional}, and to make [global] reconciliation for iniquity, and **to bring in Everlasting Righteousness [the 8th Kingdom - the Kingdom of God], and to seal up [conclude] the vision and prophecy, ***and to anoint [Messiah - Jesus Christ] the most Holy. Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks [it would take 49 years to rebuild Jerusalem], and threescore (60) and two weeks [434 years of a rebuilt Jerusalem]: the street shall be built again, and the wall, even in troublous times. And after [the] threescore and two weeks [after 483 years of the 490 years] shall Messiah be cut off [lit. executed - crucifixion], *but not for Himself [but for the sins of the people]: and the people of the [Antichrist] prince that shall [future] come [7th Kingdom - Antichrist (Satan)] shall destroy the city [70 A.D.] and the [Temple] sanctuary [also destroyed by the Romans in 70 A.D.]; and the end thereof shall be with a flood [overflowing of destruction], and unto the end of the war [with Satan] desolations are determined. And he [Antichrist - 7th Kingdom] shall confirm the covenant with many for one week [the 70th and final week - the final 7 year period - not yet started]: and in the midst of the week [3½ years] he [Antichrist] shall cause the [Temple - 3rd Temple in Jerusalem] sacrifice and the oblation to cease, and for the overspreading [completeness] of abominations he [Antichrist] shall make it [the entire earth unholy] desolate [empty], even until the consummation [end of human history - human separation from God], and that determined [vial-bowl judgments of Revelation] shall be poured upon the desolate [sky and earth].

Part 1a. The anointing of the Messiah, Jesus Christ being anointed individually by His followers - The corporate (group) anointing of the Messiah prophesied by Daniel the Prophet is alluded to but [temporarily] becomes individualized as individuals are anointing Jesus the Messiah for His Kingdom in the same way that the thief on the cross as an individual [not yet the Nations of the world] acknowledged and entered into the eternal Kingdom of the Messiah - In short the two individuals [women] who anointed Jesus with oil and the thief on the cross were all doing the very same thing, each individually anointing and acknowledging the Kingdom of Messiah - Individuals (a remnant) acknowledging and entering into the Kingdom of Messiah [Kingdom of God] long before the Prophesied Nations as a whole are to enter into the Kingdom of Jesus Christ
Daniel 9:24 Seventy weeks are determined upon thy people and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and **to anoint [Messiah] the most Holy. -- John 12:3 Then {Friday} took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment. -- Matthew 26:6-7 Now {Tuesday} when Jesus was in Bethany, in the house of Simon the leper, There came unto him a woman [thought to be Mary Magdalene] having an alabaster box of very precious ointment, and poured it on His head, as He sat at meat [dinner]. -- Luke 23:42 And he [thief on the cross] said unto Jesus, Lord, remember me when thou comest into Thy Kingdom. {Note: How the corporate (group) anointing (the head) of the Messiah and the general acceptance of the Messiah as spoken of by Daniel the Prophet becomes an individual anointing of the feet of the Messiah and later another anointing by another individual this time anointing the head of Jesus. Both anointings and the acknowledging of the Kingdom of God [also divine revelation from the thief on the cross] are in reference to the Prophecy of Daniel {the thief on the cross was probably directly recalling Daniel 9:26} but are not yet a direct fulfillment of the anointing and general acceptance of the Messiah as Prophesied by Daniel in his 70 Week prophecy.}

Part 1b. Daniel's 70 Weeks Prophecy is an explanation of an earlier Vision [Daniel chapter 7] regarding the Kingdoms of the Earth [Daniel 7:17 the 4 remaining Kingdoms - Persia, Greece, Rome, Antichrist] - Keep in mind that the 490 years of Daniel's 70 Weeks Prophecy are all years that occur only during one of the Kingdoms of Earth - Currently we are not directly under one of the Kings of the Earth nor are we directly in one of the Kingdoms of the Earth and therefore not yet using up one of the 490 years of the prophecy [but we are in the period (Daniel 2:42) of the Revising of the Roman (iron) Empire without yet the direct global King] - 483 years [Persia, Greece, Rome] of the 490 years have been completed and only the final [Antichrist] Week '7 years' of the prophecy remains to be fulfilled
According to Daniel (Daniel 9:25) at end of the 69th Week the Messiah would reveal Himself [the Triumphal Entry of Jesus into Jerusalem] and make available His Kingdom [*ending the reign of the Kings of the earth] then "after" the 69th Week "shall Messiah be cut off" the crucifixion of Jesus Christ occurred 4 days after the Triumphal Entry of Jesus Christ. The Triumphal Entry did end the reign of the Global Kings of the Earth {as King Herod (part of a Global Kingdom - Rome) feared it would in Matthew 2:2-3} the rejection of Jesus Christ by both Rome and Jerusalem and the crucifixion of Jesus 4 days later then re-opened the (now postponed) 70th Week and the Antichrist Kingdom. The 70th Week specifically belongs to the Antichrist and since the Triumphal Entry of Jesus Christ into Jerusalem at the completion of the 69th Week the timeline of the Prophecy of Daniel has stopped until the Kingdom of Antichrist claims its 1 Week (7 year period) that will be given to it by God. The amount of time [2,000 years so far] between the 69th week of Daniel and the 70th and final week of Daniel has been the Church Age. The Church Age where almost the entirety of the Book of Acts was spent grappling with the issue that the Kingdom of God in Jesus Christ had momentarily become completely individualized {the early (remnant - firstfruit) rain (Hosea 6:2-3)} [with the individuals entering into the Kingdom of God primarily being the Gentiles] and that it will not be until the final events of the Book of Revelation [the Millennial reign of Jesus Christ on earth] that the Kingdom of God becomes evident primarily through the Nations of the earth {the later (community - harvest) rain (Hosea 6:2-3)} and not just primarily through the individuals of the earth as it is now.

Part 2. The Anointing and Throne of a King: King David was anointed three times [first among his own family (by Samuel on behalf of God), later by the Tribe of Judah (lit. Praise) and lastly by the Elders of the Nation of Israel] -- Saul was anointed twice both times by the same person [Samuel] - Solomon was anointed King *twice [first by a select committee (1 Kings 1:32-40) - then by the people (1 Chronicles 29:22)] - Jesus Christ is anointed King three times, First by His family [God (Matthew 3:16-17, Acts 10:38)], Secondly [among His Praise] the Church Age of individuals, Thirdly by each of the Nations as a whole [in the Kingdom Age] beginning with the Nation of Israel at the 2nd Coming return of Jesus Christ
King Saul [a type of Satan] was chosen by God and anointed the first time privately by the Prophet Samuel [1 Samuel 10:1]. Saul was initiated [1 Samuel 10:17-24] as the 1st King of Israel [in Mizpeh of Gilead] without anointing and while Saul was personally in hiding (i.e. hidden as Satan is in hiding now). Saul was anointed by Samuel a second time though oil is not mentioned it might have been strictly a verbal anointing with the Prophet Samuel speaking prophecy over King Saul and not anointing him with oil. -- King David [a type of Jesus Christ] was anointed three times [1 Samuel 16:12-14 (Bethlehem), 2 Samuel 2:4 (Hebron), 2 Samuel 5:3 (Hebron) - the first (person) anointed in Jerusalem was the Temple (a direct representation of Jesus Christ), it was dedicated (anointed) in Jerusalem (1 Kings 8:10-11) before Solomon or any of the later Kings, the descendants of Solomon, were anointed in Jerusalem] and the moment David was anointed the first time the anointing of God departed [1 Samuel 16:14] from the presence of then King Saul [a type of Satan] so only one of them was anointed by God as King at any one time and when King Solomon [a type of the Antichrist] was anointed there is no indication or recording of the anointing of God leaving King David the way it previously had left King Saul. -- King Solomon [a type of the Antichrist] was anointed twice, first [1 Kings 1:32-40] by a chosen and selected committee [the High Priest, the Prophet and the people gathered in Gihon who happened to be in knowledge of the event] and later by all the people [1 Chronicles 29:22]. -- Jesus Christ the Messiah has been anointed twice. First by His family of God [Matthew 3:16-17]. "Matthew 3:16-17, Luke 4:18-19 The Spirit of the Lord is upon Me [Messiah, Jesus Christ], because He [God] hath anointed Me [Jesus] to preach the gospel to the poor; He hath sent Me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord." - "Acts 4:26-28 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against His Christ. For of a truth against thy Holy Child Jesus, whom Thou [God] hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, For to do whatsoever thy hand and thy counsel determined [to kill Jesus] before to be done." - Jesus is currently being anointed throughout His Christian Church Age. "1 Timothy 3:16 And without controversy great is the mystery of godliness: God [Jesus] was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on [anointed] in the world, received up into glory." - "2 Corinthians 1:20-22 For all the promises of God in Him are yea [yes], and in Him Amen [Truth], unto the glory of God by us. Now He which stablisheth us with you in Christ, and hath anointed us, is God; Who hath also sealed us, and given the earnest of the Spirit [Father, Son Jesus, Holy Spirit] in our hearts." {My perspective on the Church rapture is just when is the Antichrist 'anointed' by God to receive his Kingdom on earth is it pre-tribulation [this happens to be my position on End Time events]? or is it 3½ years later at pre-wrath [also a very possible position for End Time events]? The anointed Church (2 Corinthians 1:20-22) and the future Kingdom of Antichrist are not going to co-exist and when the anointed 'born again' Church is raptured only then will the Antichrist be anointed for his Kingdom on earth. Then with the Christian Church gone the Antichrist will preside over a Kingdom on earth that will go horribly wrong for everyone involved as the Antichrist attempts to receive the anointing of the Nations starting in the Holy of Holies (Matthew 24:15) with the Nation of Israel.} - There is yet a third and future anointing of the Messiah Jesus Christ the anointing among the Nations starting with Jesus being anointed King by the elders of Israel in Jerusalem. "Daniel 9:24 Seventy weeks [490 years] are determined upon thy people [the Jews] and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness [the Kingdom of God among the Nations], and to seal up the vision and prophecy, and to anoint [Messiah] the most Holy." - "Zechariah 12:10-14 And I will pour [anoint] upon the House of David, and upon the inhabitants of Jerusalem, the [Holy] Spirit of grace and of supplications: and they shall look upon Me [Jesus Christ] whom they have pierced (crucified), and they shall mourn for Him, as one mourneth for his only son, and shall be in [agony] bitterness for Him, as one that is in bitterness for his firstborn. In that day shall there be a great mourning *in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the House of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the House of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain [after the Tribulation], every family apart, and their wives apart." {Note: the coming Tribulation during the events of Revelation is primarily a Gentile (Martyred Saints) Holocaust the Jews having already suffered their [WWII] Holocaust will primarily be exempt from the Holocaust to come but still it will be dangerous and difficult times for everyone and not every family will make it through the events. Presumably the Nation of Israel will emerge (anoint the Messiah Jesus Christ) and enter into the Kingdom Age [1,000 year reign of the Messiah] far more intact than any of the Gentile Nations.} - "Ezekiel 43:5-7 So the [Holy] Spirit took me up, and brought me into the inner court [Millennial Temple - 4th Temple in Jerusalem]; and, behold, the Glory of the LORD filled the House. And I heard Him speaking unto me out of the House; and *the Man [Jesus Christ] stood by me. And He said unto me, Son of man [Ezekiel], the place of My Throne, and the place of the soles of My feet, where I will dwell [as anointed King] in the midst of the children of Israel for ever ..." [article link]

Part 2a. A brief look and introduction into the 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th King Jesus Christ: Beginning with Nimrod (Tower of Babel - Genesis 10:8-10) -- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) -- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) -- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) -- Alexander the Great (Greece - Daniel 8:21) -- Julius Caesar (Rome and The Revised [10 Kingdom] Roman Empire - Daniel 7:19) -- Antichrist [emerges from within the Revised Roman Empire] (Satan - Daniel 7:20) -- Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

Part 3. The Three Fall [Harvest] Feats of Leviticus 23 - the Three [Second Coming] Fall Feasts of Leviticus 23 - The Three [First Coming] Spring Feasts [month of Nisan] initiated the individual Church Age and it is thought that in the same way the Three Fall Feasts of Leviticus 23 [month of Tishri] conclude the 8 Kingdom Feasts of God and initiate the 8th Kingdom the Kingdom of Jesus Christ (Messiah) and His 1,000 year Kingdom of Nations reign on earth
The 8 Holy Feasts of Leviticus 23: Three Feasts corresponding to the Second Coming and the Kingdom on Earth of Jesus Christ. --Feast of Trumpets (Rosh Rashanah) "Leviticus 23:23-25 And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a Sabbath, a memorial of blowing of trumpets, an Holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD." The offering of fire is likely the Baptism of Fire that the Christian is undergoing since the Flames of Fire upon the heads of the believers occurring at the Feast of Pentecost. The Trumpet is an announcement and in this case it is an announcement for God's people to gather together into one place. For the Church this is very likely fulfilled in the Rapture, the calling by God of His Church into Heaven to be with Him and to escape His coming judgment that is about to come upon the entire world of non-believers. "Revelation 4:1 After this I looked, and behold, a door was opened in heaven: and the voice which I heard was as it were of a Trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter." -- Day of Atonement (Yom Kippur) "Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a Day of Atonement." This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world. Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place. It is corresponding to the second coming of Jesus because there is still much to be fulfilled with this particular feast. For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat", the carrier of sins is released far away carrying with it the sins of the people and if that scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat, as Barabbas was set free and he was never heard from again. That is until the Antichrist comes because the Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father. Unfortunately the scapegoat the carrier of sin "Satan" will be returning one day as he will again be accepted by the people to be their friend and their king and when he does come he will bring with him the sins of the world. Also the Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the second coming of Jesus so this feast is still partially yet to be fulfilled. -- Feast of Tabernacles (Sukkot) "Leviticus 23:34-43 Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God." The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone. This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul. {Note: The 8 Holy Fests of Leviticus Chapter 23 have been separated primarily into two parts, the three Spring Feasts of the 1st Coming [Firstfruits] of Jesus Christ and the three Fall Feasts and the2nd Coming of Jesus Christ. Together the 8 Holy Feasts combine to usher in on earth the one Kingdom of God in Jesus Christ.}

Part 4 the Conclusion: The three Fall Feasts of Leviticus Chapter 23 seem to be the Transition Phase out of the approximately 2,000 years of individuals serving and fellowshipping with God in the Christian Church Age - Into the 1,000 year Millennial Kingdom of Messiah the reign of Jesus Christ among the Nations on the Earth
The whole concept of the 8 Kingdom Study has been that there is a major transition in the Kingdom of God that is to take place and that is the Kingdom of God being shifted from the individual perspective (Church Age) to the National perspective (Kingdom Age). The shift from the individual (remnant) worship of God to the (corporate) National worship of God is continued and completed during the transition of the Antichrist Kingdom. In short throughout human history and particularly while going through the Book of Revelation there are two separate [parallel] Kingdoms at work in the Kingdom of Antichrist and the Kingdom of Jesus Christ. In the Book of Revelation while the Antichrist Kingdom is attempting to unify (666 - fallen angels, fallen humans, demons) and is unable to do so the Kingdom of God [888 (in a sense) - Holy God, holy Angels, redeemed mankind] does unify. The Kingdom of God starts out in the Book of Revelation (Revelation 1:10-18) with Jesus walking among the 7 Churches of the earth and holding the stars of Heaven in His hand as Jesus is in the process of reconciling the earth back to Heaven to make the two separate Kingdoms of Heaven and earth back into one Kingdom. Jesus writes seven letters to His Church in each letter identifying Himself with each Church. Then in Revelation (Revelation 5:6) Jesus is seen as The Lamb Slain as Jesus identifies Himself with all of His Martyred Saints from all of the Children of God from throughout all human history. During the events of Revelation the Kingdom of God in Jesus Christ becomes so identified with and intermingled with the Saints on earth and the holy Angels of Heaven in bonding and closeness that as an Angel appears (Revelation 10:1-7) it is difficult to tell if it is an Angel speaking and acting or if it is Jesus Himself speaking and acting. Note: In concluding this 8 Kingdom summary by reading the events of the Bible's Book of Revelation the Kingdom of God becomes identified with the Christian Saints, the Martyrs and even the holy Angels of Heaven at the very same time that the Kingdom of Antichrist is attempting to unify with fallen mankind, fallen angels and the demons but the Kingdom of Antichrist is falling apart and coming apart at such a rapid pace and in reality is never anywhere close to mixing into a unified Kingdom as the "iron does not mix with the clay" of Daniel. While in complete success the Kingdom of God is unified, united and completly identifiable with both mankind and with the holy Angels of Heaven all through the accomplishments and achievements of God the Son Jesus Christ. -- Ephesians 1:10-14 That in the dispensation of the fullness of times [ages] He [God] might gather together in one all things in Christ, *both which are in Heaven, and which are on earth; even in Him: In whom also we [Christians] have obtained an inheritance, being predestinated according to the purpose of Him who worketh all things after the counsel of His own will: That we [Apostles] should be to the {Anointing} Praise of His Glory, who first trusted in Christ. In whom ye [individuals] also trusted, after that ye heard the Word of Truth, the Gospel of your Salvation: in whom also after that ye [individuals] believed, ye [individuals] were sealed with that Holy Spirit of promise, Which is the earnest of our [individual] inheritance until the redemption {Kingdom Age} of the purchased possession, unto the {Anointing} Praise of His Glory.

[Getting Started]

Spending Resurrection (Easter) Week with Jesus 2,000 Years Ago

Resurrection Week 2019
Journeying with Jesus the last 10 Days He was physically on the earth

Luke 12:49,50 But I am (Jesus) come to send fire on the earth; and what will I, if it be already kindled? But I have a baptism (Crucifixion & Resurrection) to be baptized with; and how am I straitened till it be accomplished (Fulfilled)!

As disciples of Jesus, let's go back with Jesus and the original disciples to revisit and re-live the last week that Jesus spent on earth. This week is also referred to as "Holy Week." The 10 days will be Friday through the next Sunday. To examine the last week we will have to piece together many items and statements from throughout the Bible. As we go back to the original Holy Week, we will travel like students and detectives, searching the scriptures for events and clues that took place nearly 2,000 years ago. We will in actuality be students and detectives of Jesus, searching out Who He is and what His ministry came to accomplish here on earth.

Our first and most substantial clue to the last days of Jesus' visit on earth is the fact that Jesus rose from the dead and that He did it on the first day of the week, Sunday. We find this important information in each of the four gospels. Matthew 21, Mark 16:1,2, Luke 24:1, and John 20:1. Sunday is the first day of the week. We often consider Monday to be the first day of the week but Monday is actually the first workday of the week. A glance at any calendar will confirm that Sunday is listed first in the row with Saturday being the last day of the week. God prescribed in the 10 commandments given by God to Moses on Mt. Sinai, for the last day of the week to be a "Sabbath" or a day of rest Exodus 20:10. The last day, Saturday, of each week is the rest day for every Jew. As detectives we write our first piece of information in the column with the heading of Sunday, "The resurrection of Jesus, from Death to Life." We currently celebrate this day as Easter but the correct name for this day is "Resurrection Sunday."

Next as detectives Matthew 12:40 tells us that Jesus Himself told the Scribes and the Pharisees who were asking of Him to perform a miraculous sign, that indeed a miraculous sign would be given. The sign would be that Jesus would spend three days and three nights in the center of the earth, just like Jonah the prophet spent three days and three nights in the whale's belly, Jonah 1:17. In many places the Bible tells that Jesus was to suffer and die then be resurrected the third day, Matt 16:21, Mark 8:31, Luke 9:32. Counting back from Resurrection Sunday three days and three nights, we now land on the Thursday column as the day of the Crucifixion of Jesus. Traditionally, Friday is celebrated as the day of crucifixion but remember we are journeying back to the original Holy Week to be with Jesus and His original disciples. Knowing that Thursday was the day of crucifixion, we also now know that Wednesday, the day before the crucifixion is the "Lord's Passover Feast" the day that Jesus celebrated the "Last Supper and Communion" with the disciples.

We now have five of our ten days of Jesus' activity known, the Sunday of Resurrection and the Thursday of Crucifixion and the Wednesday of the Last Supper or Passover. Now as detectives we can broaden our horizon of the last week and catch up to Jesus and the disciples. John 12:1 tells us "Then Jesus six days before the Passover came to Bethany where Lazarus was." Six days before the Passover on Wednesday will place Jesus at Lazarus' house on the preceding Friday. We can now travel back to the Friday before the Passover and meet with Jesus and the disciples to spend the last Glorious week with Him.

List of Topics Calendar

Friday {Anointing - Preparation Friday}

This day coincides with Friday, April 12, 2019

On our journey to be with Jesus we find that Bethany is located on the Mount of Olives, Luke 19:29, Mark 11:1 and that Bethany is less than 2 miles from Jerusalem John 11:18. Once we walk up the Mount of Olives and ask directions to Lazarus', Mary's, and Martha's house, we would come into a small stone house to find Martha busy working in the kitchen while Mary is seated and at rest beside Jesus. Lazarus whom Jesus had recently raised from the dead John 11:44 was also seated at the table no doubt he had much to talk to Jesus about. If we came in at just the right moment, we would smell the aroma that filled the house as Mary anointed Jesus with almost a pound of very costly Spikenard oil John 12:3. We would hear Judas complain that the expensive ointment was wasted and hear the rebuke of Jesus as He defended Mary and proclaimed that she had committed an honorable act of worship in anointing Him for His coming burial.

Personal Reflection #1 Anointing Oil

Mary Anointed Jesus with very costly and very precious oil. Biblically oil is a symbol of acceptance. To anoint someone is to accept them, to accept them for who and for what they are. Judas on the other hand did not want to bother with anointing Jesus. He didn't even want to be bothered with other people anointing Him. Mary was accepting Jesus. She had accepted that He had come to die for her in her place and was anointing Jesus for His coming burial. The cross of Jesus was something that even the disciples had not yet been able to come to grips with yet Mary had and Mary acknowledged and accepted Jesus for it. Having accepted the gift from Jesus that He was to die in her place for her sins she had now entered into a place of rest and comfort. Rest in that she did not have to work to amend for her own sins and comfort in that all things would be taken care of for her through God who is also King, her King Jesus.

As we begin our walk with Jesus let's pause and reflect (Selah) about acceptance ... are there people in our own lives who we need to anoint and to accept even though we don't understand them? How much could our fellowships gain by this one simple act of anointing one another in the simple affection of acceptance. Anointing others with the precious oil of acceptance can only come from our own rest and security through the knowledge of what Jesus Himself has done and will do for us in our lives.

Psalms 133 Behold how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head that ran down upon the beard even Aaron's beard: that went down to the skirts of his garments; as the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded His blessing, even life forevermore.

Are we anointing and accepting of ourselves? Biblically people are allowed to anoint - refresh themselves with oil (Matthew 6:17). In fact it is crucial that we accept ourselves. God has already accepted us. He created us and He is for us. How is it that we can reject what God has already accepted?

Are we anointing and accepting of Jesus? Even today we can anoint Jesus with His precious costly oil of acceptance by accepting His accomplishments in His sacrificial death and eternal resurrection life for us and by trusting in His authority and Kingly rule over and in our lives.

We would like to be bold enough to take the steps to walk where Jesus walks, but it is now evident even on this day, day one, that Jesus does not walk as a human walks but that He walks as God walks. For us to walk with Jesus we are going to have to be bold and remove our focus from others and place it on God.

Personal Devotion - Reflections

List of Topics Calendar

Saturday {Triumphal Entry - Jesus is King Saturday}

This day coincides with Saturday, April 13, 2019 Palm Saturday - Feast of Sabbath Rest - 10th of Nisan, Selection of the Passover Lamb, Exodus 12:3

Psalms 84:3 ... O LORD of hosts, my King, and my God.

On the next day Saturday, John 12:12, we would rise up early with Jesus and the disciples. The people gathering for the celebration of the week long Passover Feast in the city of Jerusalem would hear that Jesus was on His way to Jerusalem and would gather palm branches to wave in honor of their coming King, Jesus. Because Saturday is a Sabbath day it is unlawful for the people to gather branches for their own personal use but it is not unlawful to gather the branches and wave them in an act of worship of Jesus. It is work to sustain our lives but it is not work to worship God.

Jesus would send two disciples ahead to get a donkey and the donkey's baby that Jesus would ride on His way into Jerusalem. This will be a direct fulfillment of what the Prophet Zechariah saw and wrote about 400 years earlier. "Rejoice greatly, O daughter of Zion; shout O Daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; upon the colt the full of a donkey." We would see on this day Jesus would present Himself to Israel as the King. The prophet Daniel also saw and wrote about this day, Daniel 9:25. The event of cheering Jesus as King would take the entire day. There would be one dispute with the Pharisees as they would demand that Jesus silence His disciples. Jesus would reply that if the disciples remained silent that the very rocks would cry out in testimony to the glory of God.

Mark 11:10-11 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the Temple: and when he had looked round about upon all things, and now the eventide [close of this Saturday Sabbath day] was come, He went out unto Bethany with the twelve.

We will enter into the Temple with Jesus and look around but we will soon depart as the evening is near and with the darkness of nightfall the Jewish Sabbath day will draw to a close. We depart the Temple and Jerusalem with Jesus keeping all of the Triumphal entry and the Temple events of that Glorious day enclosed within the one Sabbath day and not permitting the Triumphal Entry events to continue into the next day a non-Sabbath, non-Feast day. That evening we would return with Jesus back up to the Mount of Olives to Bethany Mark 11:11. We would have to leave at the evening time to get to our destination before nightfall as this day is a Sabbath day and is a day of rest. Acts 1:12 tells us that Mount Olivet is "from Jerusalem a Sabbaths days journey" so we know that we would be able to walk that distance and not break the Sabbath law.

That night laying at the top of Mount Olives and looking at the stars and reflecting on the days events, it would begin to seem that the events that Jesus is carrying out have already been written about by the prophets hundreds even thousands of years earlier. As disciples wanting to be informed about the situation at hand, we would rethink the scriptures in a new light and begin to consider that Jesus has presented Himself as King to the people and this occurred on a feast day the feast day of "Sabbath." Examining Leviticus 23, we would notice that God prescribed eight Feasts that were to be followed in order, by His people the Jews. The first feast was the weekly Saturday feast of "Sabbath" or rest.

This was the feast we celebrated today. Suddenly, life flows through our bodies as we remember a Bible passage from the Apostle Paul, Colossians 2:16;17 "Let no man therefore judge you in meat, or in drink, or in respect of any holy day, or of the new moon or of the Sabbath days: which are shadows of the things to come; but the body is of Christ." Wow! We realize that Jesus is now at this very moment in the process of fulfilling scripture, the prophecies and the feasts appointed in Leviticus 23 which were written in advance for Jesus to later fulfill. We consider and savor the thought that our King has come and we can now find rest. With Jesus in rule and authority over our lives we can now rest or Sabbath. Jesus is our King. In Him is Justice, righteousness, Truth, Light and Life. In Him we can trust and in Jesus we find our rest. No more striving with a world that is full of inhumane wrongs and cluttered with injustice. In King Jesus we now have comfort.

We note that the "Sabbath" is first a commandment, the 4th of the Ten Commandments given by God to Moses on Mt. Sinai and it is also the 1st prescribed feast day of God. We then pay special attention to entering into the rest that Jesus provides as King in our lives, we do not want to disobey both a Commandment and a Feast day. Life becomes much more meaningful as we peacefully rest-Sabbath the night in Jesus.

Personal Reflection #2 Jesus our Savior, our King, our Friend, our Rest

Psalms 19:1 The heavens declare the glory of God; and the firmament sheweth His handywork.

We too would like to join in with the rocks of Jerusalem and indeed all of creation and declare the glory of our God and King in Christ Jesus and as we do declare the Deity and Honor of Jesus we declare that we to can now rest in His rule and in His Authority.

We rest in Jesus, resting physically, emotionally and spiritually. It is a wonderful accomplishment to be able to cease from worry, fear and anxiety. Few are they that enter into it but blessed are those who do as rest is something to be entered into, it is an achievement, an accomplishment.

Hebrews 4:11 Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

Personal Devotion - Reflections

Update: We are going to have a briefly expanded look at the Saturday [Sabbath Feast day] and then after the 2011 Easter Timeline Devotion is completed on Easter [Feast of Firstfruits Day] we can have an expanded look at the coming Feast Day of Pentecost [Sunday, June 12, 2011] - The Feast of Pentecost is one of the most confused and misunderstood of all the 8 Levitical Feast Days of Israel so we will take a good look and close examination at what the very important and relevant Pentecost Feast Day is and what it has had in store for mankind for almost 2,000 years since the original Pentecost events of Acts 2:1
Transition of Days and Dispensations: Jewish Congregation Era - 1st Coming, Christian Church Era (Spring Feasts) - 2nd Coming, 1,000 year Kingdom Reign (Fall Feasts): The Feast of Sabbath [Saturday] is the first of the 8 prescribed Feasts of Israel (Leviticus 23:3). -- Notice how the 8 Feasts start out focused and anchored on the weekly Jewish Saturday Sabbath day the Dispensation and congregation of Moses [Mt. Sinai Exodus 20:8 - the 4th of 10 Commandments given to Moses] but at the conclusion of the Jerusalem Passover Festival [Feast of Firstfruits (Easter)] with Jesus [Dispensation of the First Coming of Jesus] the Church oriented Feast Days of both Firstfruits ["morrow (day) after the Sabbath" (Sunday) - Leviticus 23:10,11] and Pentecost ["morrow (day) after the seventh Sabbath" (Sunday) - 50 days after Firstfruits - Leviticus 23:16] are on Sunday having transitioned from an emphasis on the Jewish Saturday to now emphasizing the Dispensation of Christianity and the accompanying Christian Sundays. - Later: The transitions of Pentecost. [article link]

List of Topics Calendar

Sunday {Cleansing - Holiness Sunday}

This day coincides with Sunday, April 14, 2019

We awake early Sunday morning, the first day of the week, to see Jesus and the disciples on their way back to Jerusalem and the Temple Mark 11:12. Catching up we would find Jesus examining a fig tree for fruit. Finding no fruit Jesus will curse the fig tree Mark 11:14. We will stand by in amazement as we realize that this Jesus is the same God that Adam and Eve sinned against and then used a fig leaf in an attempt to cover their sins. Jesus is now saying that there are no more self-made, man-made coverings for sin. The system of fig tree religion is now a curse by God because fig tree religion never did produce fruit for God.

We will then follow Jesus into the Temple as acting King. Jesus will now cleanse the Temple of ungodliness Matthew 21:12-17, Mark 11:15-19 and we will know that the true Temple is our bodies and that we need to present our bodies holy and undefiled to God. Listening we hear Jesus proclaim that His Temple will be a house of prayer for ALL nations Mark 11:17 and we rejoice to be a part of the Kingdom of God and to know that above all, God desires for us to pray (talk/listen) to Him in getting to know Him. That evening we will return with Jesus and the disciples to the Mount of Olives.

Personal Reflection #3 Unfruitfulness in our own life

Jesus recognized unfruitfulness and He took action to remove it. Every one of us (unlike Jesus) has an unfruitful aspect in our own life. We too can be bold like Jesus, in that when we see unfruitfulness we can declare it as unacceptable to God and recognize it as a cursed item, not a blessing. In cursing it, curse it at its root so that it will immediately wither and dry up no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God.

Matthew 3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

Personal Devotion - Reflections

[Traditional] Palm Sunday to mark beginning of Holy Week - The [Lenten season modern Church tradition days - not the original historical] days of Holy Week
UTICA - For practicing Christians locally and around the world, the upcoming week will be a roller coaster of emotions. Palm Sunday marks the beginning of Holy Week, a series of holy days commemorating the final moments of Jesus Christ's life and his death, but also his followers' belief in the resurrection on Easter Sunday. "Holy Week is very intense and emotionally gripping," said Bruce Smith, organist and choir master at Grace Church in Utica. "You go from the depths of despair on Good Friday, following the death, to extreme joy on (Easter) Sunday, when you come to the realization that Jesus is alive." In addition to being the holiest week of the Christian calendar, Holy Week also is the last week of the Lenten season. Many of the days have special significance. ... Here are the [Lenten season modern Church tradition days - not the original historical] days of Holy Week: Maundy Thursday: Also known as Holy Thursday, this day commemorates Christ's Last Supper with his apostles. Traditional Maundy Thursday rituals include a washing of the feet and a communion ceremony. Good Friday: On Good Friday, Christians remember the crucifixion of Jesus Christ. Good Friday services include the Stations of the Cross, as well as the Good Friday liturgy, which centers around the reading of The Passion of Christ and the Adoration of the Cross. Holy Saturday: Holy Saturday marks the day Christ's body laid in rest in the tomb. The Easter Vigil, a major liturgy, takes place on Holy Saturday. Easter Sunday: Easter Sunday celebrates the Christian belief that Christ rose from the dead after his crucifixion. Services are joyous and often feature uplifting music. For example, one of Grace Church's two Easter services will include brass and timpani accompaniment for their choir. [article link]

List of Topics Calendar

Monday {Teaching Monday}

This day coincides with Monday, April 15, 2019

Arising early the next day Monday, we know from Mark 14:1 and Matthew 26:2 that we have two days left until the Passover (Wednesday). We would again follow Jesus to Jerusalem and to the Temple as Jesus spends another day preaching in the Temple and having discourse with the Scribes and Pharisees. On the way to the Temple we would again pass the fig tree that Jesus had cursed the day before and be astonished with the other disciples that the fig tree has completely dried up and withered from the roots up Matthew 21:19, Mark 11:20. We would again consider that the fig tree cannot be our covering for sin and that God finds man-made religious practices unacceptable, not one day will pass where the religious practices of man are acceptable to God.

We would follow Jesus back into the Temple where the Scribes, Pharisees and lawyers will make a final assault on the authority of Jesus Matthew 21:23-23:39, Mark 11:27-12:44. Jesus will end His discussion with the Scribes and Pharisees with the comments of "Woe to you Scribes and Pharisees, hypocrites! Jesus uses strong words for strong circumstances. The leaders of Judah are misrepresenting Jesus. They are misrepresenting the word of God in the Bible and all that God stands for. Jesus refers to them as a "brood of vipers", referring to the words and actions of the leaders that their deeds are separating people from the true God and are therefore as poisonous as the poison of a snake.

Earlier, through the prophet Isaiah, Jesus said to the leaders of ancient Judah that when the circumstances of their lives pressed against them and caused them to be uncomfortable that they would responded from their heart. Jesus saw that the leaders were upset with circumstances that they didn't understand and that their actions really revealed their true heart towards God. Jesus was therefore quoting the prophet Isaiah in order to encourage the leaders to search the scriptures in a new light and gain new insight into the person of God and new insight into the kingdom of God. After the death and resurrection of Jesus the book of Acts tells us that many of the Priests came to believe in Jesus Acts 6:7. Jesus is showing us that although strong words were used, Jesus did it in a way of Reconciliation. There is only one Ministry, it is the ministry of reconciliation, man to God and man to man.

After this discussion, Jesus left the Temple for the last time Matthew 24:1, Mark 13:1. We can immediately remember the Prophet Ezekiel, Ezekiel 10:1-22 and his depiction of the presence of God departing from the Temple as the people had rejected God. Ezekiel wrote of a Temple from which the presence of God had departed and later that Temple would be destroyed by the invading Babylonians. Likewise, this Temple with the presence of God, in the person of Jesus departing, would later be destroyed by the Roman armies.

After the discussion between the leaders and Jesus, Jesus walked out of the Temple and the disciples followed Matthew 24:2, Mark 13:2. The disciples thought that this was the long awaited moment, the moment when the King Jesus, would take control and according to scripture would reign and rule from Jerusalem. The disciples were now interested in the buildings of the Temple. In effect, the disciples were saying these are great buildings to rule from and probably wondering where their office would be. As we stand there and eavesdrop, we would hear Jesus reply and give a prophecy that the Temple would be destroyed, one stone block at a time, until there were no more stone blocks left stacked upon another. The disciples were stunned. They realized that they were not familiar with the current plan of Jesus.

That evening when they returned to the Mount of Olives, some of the disciples came to Jesus privately and asked "what is the time or sign of Jesus coming into power?" In other words, when is Jesus the King going to reign and rule on earth as the King? Jesus told them that it was not for them to know the times and gave a long informative discourse into the end time events. Jesus specifically warned the disciples not to fall for deception, that many will be deceived by the vast amount of lies and deceit being told in the world. He taught that only the Bible is the true word of God. The teaching is now called "Jesus' Mt. Olivet Discourse" Matthew 24:3-26:2, Mark 13:3-14:1.

Personal Reflection #4 Our Ministry of Reconciliation

What is our part in Reconciliation? Jesus came to Reconcile. The very Ministry of Jesus is Reconciliation, reconciling man back into a relationship with God and also reconciling us humans into a relationship with one another.

2 Corinthians 5:18,19 And all things are of God, who hath reconciled us (Christians) to Himself by Jesus Christ, and hath given to us the Ministry of Reconciliation; To wit, that God was in Christ, reconciling the world unto Himself, not imputing their trespasses unto them, and hath committed unto us the word of reconciliation.

*The word reconciliation is called the Gospel, the "Good News" of our Life in Jesus as opposed to the sour fact of our death in this earthly world.

The ministry of Jesus is the embodiment of the Cross that Jesus would be crucified on as on the cross Jesus is lifted up - suspended, between Heaven (the dwelling of God) and Earth (the dwelling of man). The vertical post of the cross represents reconciliation between God and Man while at the same time the outstretched - reaching out arms of Jesus and the horizontal beam of the cross represent the reconciliation of one to another. Reconciliation is accomplished only in and by Jesus. There is no other hope for mankind but in Jesus, His Cross and His Resurrection.

Personal Devotion - Reflections

List of Topics Calendar

Tuesday {Betrayal Tuesday}

This day coincides with Tuesday, April 16, 2019 Matthew 26:6-16, Mark 14:3-11

As we awake Tuesday morning we will not go to Jerusalem and the Temple as Jesus had departed the Temple for the last time on Monday. Instead, today we will go with Jesus to Bethany and enter the house of Simon, a leper whom Jesus has previously cured. A woman will anoint Jesus with more oil. Judas will depart to meet with the Jewish leaders to betray Jesus. Judas will receive the promise of thirty pieces of silver Zechariah 11:2, Matthew 26:15 for promising to deliver Jesus into the hands of the Jewish leaders.

Personal Reflection #5 Fellowship with the one who has cleansed us

Jesus has returned to spend time with Simon a Leper whom Jesus had previously cleansed. How is it that Jesus would want to visit someone that was previously Unclean? How is it that Simon would trust Jesus? Usually when someone has knowledge of the unclean areas of our life we want to get away from them because we are vulnerable and do not want to be exposed by them for what we were or for what we truly are. Yet Simon welcomed Jesus into his own home and prepared for Him a meal. All throughout the Bible we read how hurting and longing and suffering people have turned to God and have found compassion and healing and like Simon, we too have the privilege of hosting Jesus, the one who has healed us.

Matthew 11:28-30 Come to Me (Jesus), all ye that labor and are heavy laden, and I will give you rest. Take my yoke upon you, and Learn of Me; for I am meek and lowly in heart: and ye shall find rest for your Souls. For My yoke is easy and My burden is light.

Personal Devotion - Reflections

Jesus Walk 2011 -- Betrayal Tuesday: Robert Schuller's Glass House of God - But last October [2010], the reverend's church and TV show filed for federal bankruptcy protection after he spent nearly $50 million more than he had in dozens of bank accounts - Church officials have attempted to blame the crisis on Schuller's unswerving, daily commitment to aiding the poor - For example, during a four-month period when the ministry took in donations totaling more than $14 million, Schuller gave an average of just $22 a day to feed the poor, according to church records {Today Religious leaders continue to betray Jesus Christ just as in the days of Judas. Like Judas the betrayal is usually a threefold betrayal consisting of a betrayal of trust, finances and doctrine. Today it is imperative that we as Christians understand the doctrines [and the seriousness of them] that are being espoused from not just the pulpits but also the Sunday Schools and small groups as well. Financial openness and accountability is a must for every Church or fellowship and anything less than 100% financial accountability is a fraudulent act by any ordinary standard of business accounting practices. Thirdly, deceptive doctrines and fraudulent financial conduct can often most easily be discovered by realizing the betrayal of trust that is often already taking place when Church leadership is committed to and associated with unChristian associations and compromised individuals.}
By R. SCOTT MOXLEY Thursday, Apr 14 2011: Legendary Garden Grove televangelist Robert H. Schuller once noted, "High achievers spot rich opportunities swiftly." The creator of Crystal Cathedral, a best-selling author and star of Hour of Power broadcasts, Schuller has long served as Exhibit A of that credo. In the 1950s, he saw an opportunity to build a profitable church, grabbed it and-thanks largely to donations from poor and lower-middle-class folks trying to win the blessings of God-created an $89-million religious empire with hints of opulence. ... Records also show that the reverend wasn't a cheapskate in one charity case. Indeed, the recipients of his generosity weren't poor at all. They were a wealthy Newport Beach couple, Kenneth and Glenia Reafsnyder. Ken's first wife was a member of Buena Park's Knott family, founders of Knott's Berry Farm. He also palled around with actor John Wayne. In 1995, Schuller agreed to divert $4,000 a month in church donations to the Reafsnyders for the rest of their lives in exchange for a quarter ownership in the couple's home. Ken has since died, but the deal calls on Crystal Cathedral Ministries to continue to pay Glenia. In 2008, the ministry increased the payments to $4,500 a month while reducing its ownership percentage. This means that the church's current 8.5 percent portion of the house has cost more than $1,250,000-$55,000 more than the value of the entire house. Speaking of houses, over the years the Schuller family has purchased oceanfront property in Orange County, a Big Bear vacation house, a San Diego County time-share, a Colorado mansion and a Honolulu condo. Just before filing for bankruptcy, Schuller sold a San Juan Capistrano property that had been bequeathed to the church decades ago and pocketed $22.5 million. The reverend's son, Robert Anthony Schuller, has lived in a $2.2-million oceanfront Laguna Beach dream house worthy of an Architectural Digest feature. Fred Southard, a longtime Schuller aide, lives behind palatial, guarded gates in a 13-room, 13,600-square-foot Newport Coast estate that could fetch $3 million on the open market. ... In court filings, they've remained optimistic that, despite a 50-percent drop in church membership to 5,000 attendees, the ministry can eventually pay off all of the debt. To accomplish that feat, however, the Schuller clan is going to have to stir up the congregation and then, despite all the unsettling revelations, ask them to dig deeper into their wallets. [article link]

Why is a Saddleback pastor teaching on the Kingdom Circles - In "The Mission" workshop, which was part of an International Ecumenical Fellowship, Saddleback Pastor Abraham Meulenberg and his wife Marieke spoke to a small group of attendees - The question is, does Meulenberg teach this? Or were those Kingdom Circles diagrams left over from a previous speaker, and Meulenberg taught on a different subject? (Video)
If you'll notice the diagram behind him, the Kingdom Circles are part of the session. Basically, it's a simple but highly questionable [completely wrong] evangelical tool that people are being taught to draw (sometimes called the "napkin drawing") to demonstrate how those of other faiths can enter the Kingdom of God without converting to Christianity. If you've not heard of this, you need to. The video from the Common Path Alliance as well as this article from the Jesus in the Qur'an organization explains it: -- {Note: In the misleading demonstration three circles are drawn first a lager Kingdom of God (KoG) circle and then two small identical circles supposedly representing Christians and Muslims outside the larger KoG circle, yes in the completely misleading diagram Christians are placed outside of the Kingdom with all the other unsaved Gentiles. Apparently the already saved Christians are still attempting to enter the Kingdom of God and in the demonstration Jesus is not mentioned so their kingdom is not the Kingdom of Jesus Christ. Interestingly though not explicitly explained it seems that entrance into their KoG is not directly through the cross of Jesus Christ but apparently through special knowledge (Gnosticism), enlightenment (Occult), and works (i.e. Service and Tithes) it sound very familiar, is sounds like the New Age gospel.} -- Colossians 1:12-23 "Giving thanks unto the Father [God], which hath made us [Christians] meet [assembled] to be partakers of the inheritance **of the Saints in Light: Who [God] hath delivered us from the power of darkness, and hath translated us **into the Kingdom [of God] of His dear Son [Jesus]: **In whom we have redemption through His blood, even the forgiveness of sins: [Jesus] Who is the image of the invisible God, the firstborn [inheritor] of every creature: For by Him [Jesus] were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by Him, and for Him: And He is [Eternal] before all things, and by Him all things consist. And He is the head [Authority] of the body, the Church: who is the beginning, the firstborn [Resurrection] from the dead; that in all things He might have the preeminence. For it pleased the Father [God] that in Him [Jesus] should all fulness [Godhead] dwell; And, having made peace through the blood of His cross, **by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in heaven. And you [Gentiles], that were sometime alienated and enemies in your mind by wicked works, yet now hath He reconciled In the body of His flesh through death, **to present you holy and unblameable and unreproveable in His sight: If ye continue in the faith grounded and settled, and be not moved away from the hope of the [True] Gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I [Apostle] Paul am made a minister ..." [article link]

(F4F) P4 Fighting for the Faith: Rick Warren [sort of] Clarifies His Position Re: 'Chrislam' Islam (Mp3)
Rick Warren Clarifies His Position Re: Islam -- Pastor Rick Warren said he does not believe Muslims and Christians worship the same God. "We worship Jesus as God. Muslims don't," he wrote. "Our God is Jesus, not Allah." Source: www.ocregister.com/articles/muslims-343997-warren-christians.html -- {Note: This is a highly deceptive remark by Rick Warren in insinuating that there is more than one God and that Christians simply worship one God that we happen to call Jesus while Muslims simply worship their God that they happen to call Allah. In all it is a very misleading series of events and statements coming from the very deceptive and misleading Pastor Rick Warren. A simpler, better and more accurate comment is "God is Jesus, not Allah" while Rick Warren's convoluted and contrived rebuttal of "Our God is Jesus, not Allah" is simply disinformation that is designed from the start to be misleading in a dangerously deceptive way that is extremely harmful to the truth of Christianity.} [article link]

Dealing with Devils - A Phone Call To Chuck Smith by RemnantXRadio - This is a must listen you will get a truly unique look behind the Calvary Chapel curtain (Mp3)
I will be joined by a very special guest Alex Grenier of the website Calvary Chapel Abuse. We will sit down and discuss the CC movement and the patterns of abuse that are growing at an alarming matter. We will discuss his meeting with Chuck Smith and Calvary Chapel lawyer Janet Carter. Just a warning, this will not be for the weak of stomach or those who freely drink down the Calvary Chapel Kool-Aid! Please plan to join us as we deal with Devils! -- This just in! We were able to get Chuck Smith on the phone and he was open and honest about his feelings toward Alex and the problems concerning the "movement". I was shocked at his willingness to talk. This is a must listen you will get a truly unique look behind the Calvary Chapel curtain - Check out our web-site @ www.remnantXradio.com [article link]

December 22, 2008: Focus on the Family Promotes Mormon Glenn Beck at CitizenLink - However, to promote a Mormon as a Christian is not helpful to the cause of Jesus Christ - For Christians to influence society, Christians should be promoting the central issues of the faith properly without opening the door to false religions {False religions including LDS Mormonism get their start from false spirit guides. Mormon founder Joseph Smith interacted with the false spirit guide he called Maroni and today the LDS Temple rites are designed to invoke spirit entities particularly those spirits with knowledge of the dead. For Dobson to embrace the false anti-Christian teachings of Mormonism to the extent that he is could indicate that Dobson is listening to false spirit guides and is not listening to the Bible.}
MADISON, Wisc., Dec. 22 /Christian Newswire/ - Focus on the Family has a story on Glenn Beck, a Mormon, on their CitizenLink Website. Glenn Beck was a CNN host and will move to Fox News in January. Beck is currently promoting his book, "The Christmas Sweater." The CitizenLink story focuses on Beck's faith and why he wrote "The Christmas Sweater." ... Through the years, Focus on the Family has done great things to help the family and has brought attention to the many social ills that are attacking the family. However, to promote a Mormon as a Christian is not helpful to the cause of Jesus Christ. For Christians to influence society, Christians should be promoting the central issues of the faith properly without opening the door to false religions. Some of the false doctrines of Mormonism include polytheism, an attack on the trinity, that Jesus was the spirit-brother of Lucifer, that God the Father is married to Mother God, temple baptisms for the dead, the Bible has missing parts and many errors. Christians are to stand up against the social ills of society, however, we are to put Christ first and His essential biblical truths. [article link]

Part 1 - Introduction: Exposing the Modern Church
It's true that there is a hidden NWO agenda [now more visible and more widely known to the public] and it's understandable that secular groups [i.e. UN, Think Tanks, Universities, CIA, Skull & Bones, etc.] would seek to impose a secular [ultimately Satanic] rule of order among all people and all Nations - But what is completely unacceptable is that so many in the Church movement [i.e. Chuck Smith, Dave Hunt, Norman Geisler, Jerry Falwell Jr., Rick Warren, John Piper, John MacArthur, Lee Strobel, R.C. Sproul, Brian Broderson, Ergun and Emir Caner, etc.] would so actively participate and join in an emergent Antichristian/Antichrist movement [of deliberate lies and deceit formed against the true Christian Church] to the extent that it is now completely reasonable to question whether (since 9-11-2001) they are any longer or [in some cases] ever were Christians? [article link]

Part 2 - Occult Signatures: The [NWO] occult communicates in a separate hidden but open manner that attempts [often successfully] to reveal their true intentions and identities to other occult groups but is generally masked to the general public
Occult (Satanic) signatures that are now commonly and widely used within the Christian Church -- the number 13 [or the reverse 31] as conference dates, numbers of topics or speakers, etc. Using Latin (Roman Catholic) names in Protestant ministries i.e. Norman Geislers 'Veritas' (Latin for truth) Seminary [V - a Hebrew 6 - is also considered occult - the number of fallen man] and Chuck Smith's 'Calvary' (Latin for skull) Chapel i.e. Skull (Satan's) Chapel [Pastor Chuck Smith might have been purposefully looking for a Satanic Signature in his 1965 move from his Riverside, CA ministry to the existing Calvary Chapel - Costa Mesa, CA fellowship]. - Other occult signatures include using a B&W bio photo as in the movie 'The Wizard of Oz' where reality, real life was portrayed in dull B&W while color was reserved only for the alternate Oz occult realm. Use of highly occult influenced bible translations notably the occult bible version NKJV. [article link]

WHAT'S GOING ON WITH DR. JOHN PIPER? {Note: About the Occult V (Victory, Vendetta) symbol - Shortly after the American Civil War the Occult symbol K came into prominence in America and especially in the just defeated Confederate States. In Occult lingo a more highly dedicated occultist would choose more K's i.e. the symbol KKK. However the symbol KKK quickly became detestable in all of America and went out of style. The ancient Occult symbol V always remained in prominence in Europe and like the KKK of America a European Occultist would add multiple V's and actually create the W - Therefor an Occult W is equal to an Occult KKK - Here is a recent photo of Pastor John Piper flashing the Occult W sign.} (Photo)
In Rick Warren To Be Featured At Desiring God 2010 - I was among the few who broke the story that Dr. Piper had made the ill-advised decision to invite Leadership Network's propped-up Purpose Driven Pope Rick Warren to DG 2010 as a keynote speaker. Then, as I shared in Rick Warren Doctrinal And Sound?, unfortunately it got even worse when Dr. Piper decided to defend his decision: At root I think [Rick Warren] is theological and doctrinal and sound. ... So whether one even knows it or not, Warrengate still is slowly simmering; Dr. Piper's choice here has had the rippling effect of people, even outside of any discernment ministries, beginning to look a little closer at his theology, educational background, and associations; e.g. his charismatic bent, his connection to Fuller Theological Seminary, and with the late Ralph Winter. I had received a tip from a source back in June of this past year; and as I followed up on it, it would eventually lead me to discover some disturbing information which I orginally began sharing in Questions Concerning Dr. John Piper and Dr. John Piper And Unanswered Questions. When I wrote those initial articles Dr. Piper was on his much talked about sabbatical; now however, he is back and a few of the mystic books I pointed in the latter piece are no longer in the BBC online library. ... What I just showed you here should give us real concern as the obstensibly Reformed, "happy," and "romantic," Calvinist Dr. John Piper is sounding less like a charismatic and more like a mystic as he points us to apostate teachers of Roman Catholicism and its spiritually bankrupt mysticism; and from what we can see, this has been going on for quite some time now. Perhaps, now that his discernment is so far off he's even promoting the double-minded Rick Warren, the time has finally arrived for some of his DG speakers to take a closer look at what's going on in this neo-Reformed camp. [article link]

March 07, 2013: Why has Liberty University [LU] (the same Liberty University of the Ergun and Emir Caner fraud) agreed to bring Mark Driscoll to teach on sex? - There's a new form of Christianity sweeping the U.S. Its main focus: sex
There's a new form of Christianity sweeping the U.S. Its main focus: sex. Don't be surprised. We already have a Christian denomination catering to every other worldview, comfort zone and obsession, so why not sex? As I said in "The Marketing of Evil": No matter what kind of person you are, a form of Christianity has evolved just for you. There's a politically liberal Christianity and a politically conservative Christianity. There's an acutely activist Christianity and an utterly apolitical Christianity, a Christianity that holds up a high standard of ethical behavior and service, and a Christianity for which both personal ethics and good works are irrelevant. There's a raucous, intensely emotional Christianity drenched in high-voltage music, and there's a quiet, contemplative Christianity. There's a loving Christianity and a hateful, racist Christianity, a Christianity that honors Jews as God's chosen people and a Christianity that maligns Jews as Satan's children. So, it was just a matter of time before we got a version of Christianity for people obsessed with sex. [article link]

March 11, 2013: Pat Robertson [Christian Broadcasting Network (CBN), The 700 Club, Regent University] advocates [the Bush family drug trade] legalizing (marijuana) pot - [Wiki.com: Marion Gordon "Pat" Robertson (born March 22, 1930) is a media mogul, television evangelist, ex-Baptist minister and businessman who politically aligns himself with the Christian Right in the United States. He is the founder of numerous organizations and corporations, including the American Center for Law & Justice (ACLJ), the Christian Broadcasting Network (CBN), the Christian Coalition, Flying Hospital, International Family Entertainment Inc., Operation Blessing International Relief and Development Corporation, CBN Asia and Regent University. He is the host of The 700 Club, a Christian TV program airing on channels throughout the United States and on CBN network affiliates worldwide.]
Former Republican presidential candidate and TV evangelist Pat Robertson's has flipped on his stand on legalizing marijuana. The straight-laced preacher's mind-blowing comments were made last Wednesday to the New York Times. It was merely an echo - and amplifying - of previous statements he's made about how the war on drugs has been unsuccessful. "Marijuana," he said, "should be treated legally like alcohol; offenders are wrongly locked up with violent criminals." ... Opponents to Robertson's proposal might argue that marijuana is an entry drug and by legalizing it, legal use of the drug might lead users to more powerful drugs. Scientific evidence would support such an argument. So, is Robertson right? That depends on whether taxpayers are willing to continue to pay for the imprisonment of pot users and dealers at such an extreme price. Further, the war on drugs has failed in that marijuana is more widely used today than when the "war on drugs" fired its first political shot. Well-known evangelical blogger Brett McCracken, managing editor of Biola Magazine at Biola University, said young evangelicals "laugh at Robertson, as a caricature of an evangelist and wouldn't see him as a role model, even if their cohort would be expected to be more open to legalizing drugs. That harsh assessment of the evangelist might just derail his efforts of legalize pot." [article link]

SBC: Florida Baptist Convention Statement on Gilyard [a convicted pedophile]: Passes the Buck to JBA, But They ARE Concerned About Church's Lack of [financial] Giving
"The Florida Baptist Convention has taken a proactive stance to encourage all churches to run background checks on employees and volunteers—as we do with every volunteer who works with children and teens in Convention-sponsored events and programs" - How ironic that this is brought up in the context of the Gilyard saga. Had Shiloh Baptist done a background check on Gilyard he would have come out clean back in 1993 - he had no criminal record. But he was KNOWN to be a serial adulter by Paige Patterson and Jerry Vines, and had confessed to having sex with women he had counseled in his churches prior to coming to Shiloh, yet a background check would never have revealed that when Shiloh hired him in the early 1990s. Of course now if we run a background check, he is a convicted sex offender. - Christa Brown and others have called for the Southern Baptist Convention to establish a database to track ministers who have been convicted of crimes, or credibly accused of serious misconduct. The SBC heavies have opposed such a system, and the Gilyard disaster is example #1 of why such a system is required. The FBC statement above painfully points this out. -- "Christ Tabernacle Baptist Church (sic) in Jacksonville has been affiliated with the Florida Baptist Convention since 1998. During that time, the congregation has not demonstrated cooperation as defined by our Bylaw 2, which includes participating in the Cooperative Program giving and providing statistical information. They have given nothing in the past six years." -- OK, that is interesting. Glad to know that in addition to hiring a pedophile and kicking the kids out of the church, they also are guilty of the terrible offense of not giving any money to the Cooperative Program. Who really cares that they have given no money to SBC missions, if they are putting a pedophile in the pulpit? [article link]

Say Goodbye to the Untouchable Preachers - God is shaking His church and removing corruption - But we share the blame for giving charlatans a platform - Our movement is eaten up with materialism, pride, deception and sexual sin because we were afraid to call these Bozos what they really are-insecure, selfish, egotistical and emotionally dysfunctional - If we had applied biblical discernment a long time ago we could have avoided this mess - "There is no way we can know how many unbelievers rejected the gospel because they saw the church supporting quacks who swaggered, bragged, lied, flattered, bribed, stole and tearfully begged their way into our lives-while we applauded them and sent them money"
I hate to compare any minister of God to a gangster. But the sad truth is that today there are a handful (well, maybe more) of unscrupulous preachers who share some of Capone's most disgusting traits. They are notoriously greedy. They are masters of deception and manipulation. They have bought their way into the charismatic religious subculture and used their uncanny hypnotic ability to control major Christian TV networks. And, like Capone, their days are numbered. Justice will soon catch up with them. These false prophets probably all started out with a genuine call from God, but success destroyed them. They were lured away from true faith by fame and money, and when their ministries mushroomed they resorted to compromise to keep their machines rolling. Now, in the midst of the Great Recession, God is closing in on them. But before we rejoice that these imposters are being removed from their pulpits and yanked off the airwaves, let's hit the pause button and reflect. How did these false preachers ever achieve such fame? It couldn't have happened without help from us. We were the gullible ones. When they said, "The Lord promises you untold wealth if you will simply give a thousand dollars right now," we went to the phones and put the donations on our credit cards. God forgive us. We were the undiscerning ones. When they said, "I need your sacrificial gift today so I can repair my private jet," we didn't ask why a servant of God wasn't humble enough to fly coach class to a Third World nation. God forgive us. We were the foolish ones. When it was revealed that they were living in immorality, mistreating their wives or populating cities with illegitimate children, we listened to their spin doctors instead of demanding that ministry leaders act like Christians. God forgive us. We were the naïve ones. When they begged for $2 million more in donations because of a budget shortfall, we didn't feel comfortable asking why they needed that $10,000-a-night hotel suite. In fact, if we did question it, another Christian was quick to say, "Don't criticize! The Bible says, 'Touch not the Lord's anointed!'" God forgive us. We have treated these charlatans like Al Capone-as if they were untouchable-and as a result their corruption has spread throughout charismatic churches like a plague. Our movement is eaten up with materialism, pride, deception and sexual sin because we were afraid to call these Bozos what they really are-insecure, selfish, egotistical and emotionally dysfunctional. If we had applied biblical discernment a long time ago we could have avoided this mess. There is no way we can know how many unbelievers rejected the gospel because they saw the church supporting quacks who swaggered, bragged, lied, flattered, bribed, stole and tearfully begged their way into our lives-while we applauded them and sent them money. When well-meaning Christians quote 1 Chronicles 16:22 ("Do not touch My anointed ones, and do My prophets no harm," NASB) to cover up corruption or charlatanism, they do horrible injustice to Scripture. This passage does not require us to stay quiet when a leader is abusing power or deceiving people. On the contrary, we are called to confront sin in a spirit of love and honesty-and we certainly aren't showing love to the church if we allow the charismatic Al Capones of our generation to corrupt it. ~ J. Lee Grady is contributing editor of Charisma and author of the new book The Holy Spirit Is Not for Sale. Follow him on Twitter at leegrady. [article link]

List of Topics Calendar

Wednesday {New Covenant Wednesday}

This day coincides with Wednesday, April 17, 2019 the Passover week events having starting on the 10th of Nisan continues with the Feast of the Lord's Passover on the 14th of Nisan

Wednesday we would wake up to the second of the feast days known as the "Lord's Passover." This feast was first observed by the Jewish people in Egypt the night the plague killed all of the Egyptian firstborn sons, while death "Passed over" the Jewish firstborn because they were saved by the "Covenant blood" placed above the doors of their houses Exodus 12:1-36. This feast is also prescribed by God in Leviticus chapter 23.

We will follow Jesus to Jerusalem to eat the Passover dinner and celebrate it with the disciples in an upper room made ready by some friends. As we come into the upper room in the early afternoon prior to the Lord's Passover feast which will be observed and eaten later "at evening". We will see that Jesus and the disciples have just finished eating a lunch/supper John 13:2. Jesus is telling the disciples that God the Father has given all authority in heaven and on earth to Him. We marvel that this Jesus standing before us is not just the King of Judah but is the King of the Universe, the King of heaven and of the earth, of the physical realm that is seen and also of the unseen spiritual realm. Jesus presides over all as King.

Before we can comprehend the enormity of the kingdom of Jesus, we see King Jesus lay aside His garments, pour water into a wash basin and begin to wash the disciples feet. We are in total agreement with Peter when Peter says to Jesus "Thou shall never wash my feet," after all, kings of the earth do not wash their followers feet, so much more the reason that the King of the universe should not wash our feet. Then Jesus explains to Peter that unless He washes our feet that Jesus will have nothing to do with us. We wonder, "why have Jesus wash our feet and only our feet"? Then we realize that Jesus is King and He is also our Abba, Daddy, Father, and likewise He is also the Holy God. Being Holy, Jesus requires that we be cleansed in able to approach Him. Our creator, Abba, Father, Jesus is happy to take all of His authority and use it to clean us and draw us near to Him. We now know that Jesus is really talking about cleansing our "Souls", our thought life and our emotions as the foot is a reference to the soul. We realize that one dirty item cannot make another dirty item clean. We gasp as we realize that ONLY Jesus can make us clean because only Jesus is clean and without Jesus washing us and cleansing us, we will remain dirty and Jesus will "have nothing to do with us." We make a mental note to spend more quality cleansing time with Jesus in prayer and in reading the Bible.

It is now evening and time for the Lord's Passover Supper. All of the disciples are seated around Jesus Matthew 26:20. Jesus begins to explain how one of the disciples will betray Him. We join the other disciples wondering if we will betray Jesus? After the events of the past week, we now know that we are not that familiar with the plans of God and that Sin is deceitful. Knowing that we can easily be deceived and betray Jesus in our thoughts and actions, we make another mental note to walk in the Spirit with Jesus at all times, seeking the wisdom and will of God continually for each and every activity we do during the moments of our lives.

Jesus speaking up tells the disciples that to identify the one who will betray Him, He will dip His bread in the sauce at the same time the betraying disciple dips his bread. As Judas dips his bread Jesus also dips His Matthew 26:23. We now know why, after the foot washing that Jesus said "not everyone is clean" John 13:10 because Judas is not clean, he is a betrayer. Judas asks Jesus if he is the betrayer. Jesus tells him "yes he is." We marvel that sin is so deceptive, that one can betray God and actually think that he is doing God's work. We shudder as we think of all of the killing and all of the wrong that has gone on by the deceived ones throughout the Church ages in the name of Christianity. We are very glad to make the journey back to Holy Week to walk with Jesus and to learn who He is so that we can be true disciples and true followers of Jesus.

Judas, after receiving a bread dipped in sauce by Jesus, then departs the room to proceed to betray Jesus. The disciples wonder were Judas has gone. Some think he is going to make arrangements for the next feast, the "Feast of Unleavened Bread" which begins tomorrow, John 12:29. At first we think it is unlawful for Judas to go out at night on a feast day but then a quick glance in our Bibles back to Leviticus 23 reveals that the Lord's Passover is not a "Sabbath Feast." We wonder at the thought that the Lord's Passover feast is not a "Sabbath - Rest" feast like all of the other feasts and therefore there is no evening curfew for the feast. Unfortunately, as Judas leaves the presence of Jesus, Satan then enters into Judas and demonically possesses Judas John 13:27. Again we realize the importance of staying in the presence of Jesus to keep ourselves safe from the demonic/Satanic realm.

Jesus then takes the unleavened bread of the "Lord's Passover Feast" Matthew 26:26, Mark 14:22 and giving Thanks, Jesus breaks the bread explaining that this is His body broken for us, speaking of the cross that is to come tomorrow. He then passes the bread for the disciples to eat.

Much earlier while following Jesus the disciples had dealt with this very issue of Jesus' body. In John 6:47-58, Jesus told a large group of disciples that He, "is the true bread of life that came down from heaven and any man who would eat of it that man would not die but would live forever." Many disciples were disturbed at that saying of Jesus, John 6:66 "and some walked with Jesus no more." But Jesus had also explained to the disciples John 6:63 that it is the Spirit that aids a man not the physical. Jesus said that His words are Spirit.

So here this night of the Passover the disciples readily enjoy the bread knowing that it is the Spirit of Jesus that gives Spiritual life.

Next Jesus takes a cup of wine. It is the third cup of the four prescribed cups of the feast. The third cup is known as the cup of redemption. The first cup is the cup of Sanctification, meaning to be set apart to God for the feast. The second cup is the cup of instruction, instructing that there were many plagues on the land of Egypt, yet the children of God could not go free from slavery until there was a death of the firstborn. Now this night Jesus is proclaiming that He is the Firstborn of God and that His death will set us free from the slavery of sin and the cruelty of Satan just like the death of the firstborn did so many years ago back in Egypt.

Then Jesus taking the cup Mark 14:23 of redemption and like the bread, giving thanks, Jesus passed the cup to the disciples and said "take drink all of it," Matthew 26:27 this cup is the New Testament in His blood: this do, that as often as we drink of it, to do it in remembrance of Jesus. The disciples are fully aware that Jesus is speaking of a better blood than man has, of His Spiritual life blood. They gladly take the cup of wine and gladly drink all of it. We marvel that Jesus wants us to "Drink all" that He has for us, all of His Life, Love, Compassion and Mercy.

Jesus then mentions that He will not drink again of the wine until He drinks it anew with us in His Father's Kingdom. The fourth cup of wine that Jesus is postponing to drink is called the "cup of Rejoicing." After the feast, the cup of rejoicing is to be drunk as we rejoice in all that God has done in our lives in setting us free and reuniting us with Him in the promise land of Heaven. Jesus says that He will drink that next cup with all of us for real in the real heaven. Jesus and the disciples then sing a Psalm in the closing of the "Lord's Passover Feast."

Jesus now reminds us again that He is about to be betrayed. He tells us in advance so that we will know that He does indeed know all things. Jesus then reveals to us that this dark moment is Satan's time. Judas has already left to betray Jesus. Jesus instructs us saying that "Satan has nothing in Him", but that Jesus will show His love for the Father by giving His life as a sacrifice to reunite us back to God, as this is the will of the Father and it is also the will of the Son Jesus.

Arising they depart the room Matthew 26:30, Mark 14:26, John 14:31. We marvel that this feast is not a Sabbath feast so they are able to walk in the night and not break the law of the feast. Now during a short walk, Jesus talks to the disciples about Himself being the vine, the source of life and that the disciples are the branches and that the disciples are to abide in Jesus for life. He also teaches about the persecution that will come to all of His followers. Then Jesus instructs them some more about the Holy Spirit who the Father will send.

Jesus then prays His "Priestly High Prayer" to the Father John 17:1-26, asking the Father to receive all of His followers including us, His future followers and to unite us all with Himself in Heaven with the Father. As Jesus prays to God the Father we conclude that we know that Jesus' prayers are heard by the Father and answered! After His priestly prayer of intercession for us to the Father, Jesus commits to His crucifixion and then crosses over the brook of Cedron John 18:1 as He proceeds on to the garden of Gethsemane, the Garden of destiny. Matthew 26:36, Mark14:32. We now know why God has not made the Lord's Passover to be a "Rest - Sabbath Feast" because Jesus and the disciples would have to remain at home or inside after the feast and could not have legally walked to the Garden of Gethsemane, the Garden of destiny. Had this been a "Sabbath - Rest Feast", it is also very unlikely that the Temple guards would have broken the Sabbath themselves to journey to the Garden to arrest Jesus who, after all was only peaceably praying to the Father. This is another powerful demonstration that these events are events orchestrated and allowed by God Himself and not man just as these events are foreseen in the prophetic writings by the prophets of the Old Testament.

The Garden is the ideal place to reveal that God is in control. It was so many years ago that Adam and Eve lost mankind's relationship with God through their own disobedience in the original garden, the Garden of Eden. Jesus is now stepping into another garden, the Garden of Gethsemane. Through His desire and obedience Jesus will continue to restore back the lost relationship between God and mankind, this time for forever. Had Jesus been arrested anywhere but in a Garden, say for instance in the streets or in the upper-room, it would be difficult to correlate the events of the Last Supper to the events of Adam and Eve in the Garden of Eden. Since God made certain to go to the Garden we have to correlate these two garden events and also the coming event of the resurrection of Jesus from yet another garden, the Garden Tomb. This again reveals the detailed plan of God as He has set it out for us in His Prophetic Word, the Bible, from Genesis to Revelation.

We follow and see that Jesus is separated from His disciples and engaged in prayer to the Father. Jesus asks for the third time for the Father to remove "this cup" Matthew 26:42 but there is no other "cup" of redemption available to mankind. Either Jesus gives His life for us or mankind will never be reunited to God.

Angels come and minister to Jesus. He arises. Judas can now be seen leading a group of Temple soldiers intent on arresting Jesus. Judas then betrays Jesus with a kiss Matthew 26:49. Jesus in turn calls Judas "friend" Matthew 26:50. Jesus is arrested, bound with ropes and led off as all of the disciples abandon Him and flee.

Personal Reflection #6 New Covenant Reflection

The New Covenant - God has agreed to take on the appearance of a Human, to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New".

2 Corinthians 5:17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold All things are become New.

Are we allowing ourselves to live in our newfound Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers Jesus gave with it the instruction and the invitation to "Drink all of it". Amen - and drink all of it we will.

Personal Devotion - Reflections

Israel prepares for Passover festival 2011 - Members of the ancient Samaritan community gather around fire-pits before placing sheep on stakes into the fire during the traditional Passover sacrifice in Mount Gerizim, overlooking Palestinians West Bank town of Nablus, Sunday, April 17, 2011. Samaritans descended from the ancient Israelite tribes of Menashe and Efraim but broke away from mainstream Judaism 2,800 years ago - Today, the remaining 700 Samaritans, live in the Palestinian city of Nablus in the West Bank and the Israeli seaside town of Holon, south of Tel Aviv. Photo: Ariel Schalit / AP {"John 4:19-24 The [Samaritan] woman saith unto Him [Jesus], Sir, I perceive that thou art a Prophet. Our [Samarian] fathers worshipped in this mountain [Mount Gerizim]; and ye [Jews] say, that in Jerusalem [Mt. Zion - Temple Mount] is the place where men ought to worship. Jesus saith unto her, Woman, believe Me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. Ye worship ye know not what: we [Jews] know what we worship: **for salvation is of the Jews. But the [New Testament] hour cometh, and now is, when the true worshippers shall worship the Father in Spirit and in Truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in [Holy] Spirit and in Truth."} (Photo)
JERUSALEM (AP) - Israelis cleaned their houses, cars and offices Monday and cooked furiously in last-minute preparations for the weeklong holiday of Passover, which marks the biblical story of the Israelites' exodus from Egypt. ... The [Bible] story recounts that God killed the first-born boys of Egypt [with a plague] after the pharaoh refused to release the children of Israel from bondage, but "passed over" the houses of the Israelites. After that divine blow [illustration that only the death of the firstborn son (Jesus Christ) can free mankind from sin and the bondage of Satan], the pharaoh [a type of Satan] gave in and let the Israelites go. They were then given the Ten Commandments at Mount Sinai and wandered in the desert for 40 years before arriving in the Land of Israel. The holiday begins Monday night with a traditional seder meal. Extended families typically gather to retell the story of the exodus and eat unleavened bread called matzoh. [article link]

Jewish Passover 2011 begins at sundown tonight (Monday) - During Passover [bread and wine], Jewish people commemorate the liberation from slavery and the exodus of the Israelites from Egypt, as told in the Haggadah (or Haggada) - These events took place around 3000 years ago - The center of the ceremonial meal is the Seder Plate and red wine or red grape juice - Each food (six traditional food items) has a special meaning in relation to the Passover story {Note: This year the Passover Seder is on Tuesday the Passover of Jesus in Jerusalem is thought to have been on a Wednesday. The actual day fluctuates from year to year based on the Lunar calendar. -- The Jewish Passover is to commemorate the Jewish deliverance events in Egypt over 3,000 years ago while the Christian 'Last Supper' Communion is a commemoration of the Passover [deliverance from eternal sin and death] originally celebrated in Jerusalem as the New Covenant of Jesus Christ with His Apostles.}
In Israel, Passover lasts for seven days, but in other countries people may observe it for seven or eight days. The first and last day (or two days in some countries outside Israel), are particularly important. People recite special blessings or prayers, make a particular effort to visit a synagogue or listen to readings from the Torah and eat a ceremonial meal. Readings of the Haggadah, the story of the liberation of the Israelites from slavery and their exodus from Egypt are particularly important. The center of the ceremonial meal is the Seder Plate and red wine or red grape juice. Each food has a special meaning in relation to the Passover story. [article link]

Passover Seder [Dinner]: Order out of chaos - Of the rich content of Seder [dinner] and the Hagaddah [instruction booklet] I cite the inclusion of *Elijah the prophet and a special glass of wine set for him - Elijah is the only biblical figure who doesn't die but is whisked to heaven in a fiery chariot - **In Jewish tradition he will return and be the forerunner of the Messiah - In ***Jewish thinking there are three Passovers: the historical one in Egypt; all the Seders of the present, and the ultimate Passover, harbinger of the redemption of all humanity from enslavement, from poverty, from cruelty of any form {During the Passover in Jerusalem with Jesus and His Apostles [2,000 years ago] only three of the four prescribed Passover Seder glasses of wine were consumed. The fourth Passover cup the cup of rejoicing is yet to be consumed and it is intended to be drunk from in Heaven [the Great Congregation] by Jesus along with all of His disciples Church wide encompassing all Church membership from throughout history (Matthew 26:29).}
The Passover ritual observance on the first and second nights of the holiday known as Seder "makes order out of chaos." It is more than just a play on words, the Hebrew term for the ritual, "Seder," referring to the order of the rituals of the night. It is more than restoring order to the household after a thorough cleaning and complete change of dishes, pots and silverware. There is a higher meaning that reaches from antiquity to us. Passover is timeless and speaks to every generation. ... The most popular symbol of Passover is the matzoh, called "poor man's bread" or "bread of poverty." It must be unleavened because leavening is a process of fermentation, which is really a corruption of the grain. Every time I eat a piece of matzoh I remember that slavery is a corruption of the human condition, that bondage destroys both the enslaver and the enslaved. Matzoh is dry. Slavery dries up the human spirit. Even tears don't necessarily help the matzoh go down. Just as normally we wish for bread that has risen, we realize the need to raise our fellow citizens from poverty, out of economic or any other enslavement to a redemptive life. -- The unique booklet used at the Seder is called the Hagaddah, meaning "the telling." Created in antiquity with continued layers added, it cites passages in Deuteronomy and Joshua for it speaks to generations like us, who weren't there, who didn't have the personal experience. In unique fashion, we the readers of the Hagaddah speak in first person present, citing other biblical verses "as if we were there." We read ourselves into history. Psychologically, spiritually, we transport ourselves in time to imagine the horror of Egyptian bondage and then give abundant gratitude to God for our redemption. In the Hebrew language there is no clear delineation of tenses — the past, present and future merge into an unbroken continuum. I am part of the Israelites in Egypt and they are part of me sitting at Seder in Richmond, Virginia. -- Of the rich content of Seder and the Hagaddah I cite the inclusion of Elijah the prophet and a special glass of wine set for him. Elijah is the only biblical figure who doesn't die but is whisked to heaven in a fiery chariot. In Jewish tradition he will return and be the forerunner of the Messiah. In Jewish thinking there are three Passovers: the historical one in Egypt; all the Seders of the present, and the ultimate Passover, harbinger of the redemption of all humanity from enslavement, from poverty, from cruelty of any form. At the Seder we open the door, and ceremonially invite Elijah into our homes, into our hearts and into our lives. We hope that our Seder will presage the imminent redemption of all. Then the true divine order will be restored and we will all live in peace and tranquility. [article link]

List of Topics Calendar

Thursday {Crucifixion - Agony (Bitter) Thursday}

This day coincides with Thursday, April 18, 2019 Crucifixion Thursday - Feast of Unleavened Bread, 15th of Nisan - Matthew 26:47-27:28, Mark 14:53-15:47

In the next few hours Jesus will undergo six trials all of them will be a mockery of justice. Jesus will come out of His third trial just in time to hear the disciple Peter deny a third time to being a follower of Jesus. A rooster will crow marking the dawn to the sunrise of a new day. This is the day in which Jesus of Nazareth, the true and living Son of God, will be despised, rejected of man and crucified on a wooden cross. This day will be the seventh day of our journey back and the third feast day, the "Feast of Unleavened Bread" - the feast of the removal of sin/leaven. Jesus will be despised, rejected and beaten all of this because of the love that God has for His own creation and of an ultimate desire to reunite the people that are rejecting Him back to Himself.

The horrific beating Isaiah 52:13-53:12 that King Jesus will endure for us will be a savage fit of rage, the rage of mankind and a fit of Satanic rage all wrapped into one. No person has ever been so savagely beaten as Jesus was that day. It is the kind of abuse that all evil has against all innocence.

Peter will have gone out and wept bitterly for his part in denying Jesus. Peter will not look to himself but will again look to God and experience the total love and forgiveness that God Has for mankind. Judas, who also betrayed God, will not look to God, but instead Judas will look to himself and will find no hope but only despair and in despair Judas will go out and commit suicide.

Jesus is now led to a hill and crucified. It is the same hill that the Jewish forefather Abraham brought his son Isaac to 4,000 years earlier Genesis 22:1-19, to enact out a loving father offering his only beloved son, a parallel to the crucifixion of Jesus. Jesus is offered wine mixed with bitter gall to drink but Jesus rejects the bitter wine because He has promised that the next wine He drinks will be with us in Heaven and it will be a sweet cup of Heavenly rejoicing not the bitter cup of this world.

Jesus' first words on the cross Luke 23:34 will be "Father forgive them, for they know not what they do." Forgiveness. Even as He is rejected, Jesus forgives. We stand amazed as the two thieves being crucified along with Jesus, mock Him. Then one of the thieves turns and says "we are getting our just rewards; but Jesus is innocent". Then one of the thieves says a most remarkable thing. He says "Jesus remember me when you enter into your kingdom" Luke 23:42. We look on in dismay. "Enter the Kingdom of Jesus?"

True, Jesus declared Himself to be a King only a few days ago and a King has to have a kingdom, but Jesus is dying on a cross - No! Not death! The thief is right. Jesus is entering into His kingdom, one where there is no more curse of the flesh. Where sin does not reign. In fact sin is not even present in the Kingdom of Jesus.

That's it - only the Spiritual Kingdom of God is good enough for Jesus. He died to the sin and human flesh of this world so that we can be united with Him in His glory, in His Holy Spiritual Kingdom.

Jesus will remain alive on the cross for six hours, from 9:00 am to 3:00 pm. At noon, the sky will grow dark Amos 8:9, Matthew 27:45. Jesus will cry out from the cross "My God, my God why hast thou forsaken Me?" Psalm 22:1-31, Matthew 27:46. At 3:00, Jesus will give a victory cry and proclaim "It is finished" John 19:30. We marvel that the prophecy given to Eve in Genesis 3:15 is now fulfilled as Jesus, the Son of God, has His own heal bruised for us while supporting His weight on the cross. It was also on the same cross of victory on a hill called Golgotha (Skull) John 19:17 that Jesus has crushed the head (skull) Genesis 3:15 of the deceiving serpent Satan.

Jesus will then commend His Spirit to His Father, He will then permit His Spirit to leave His body Luke 23:46. It is now near the evening of the third feast day, the "Feast of Unleavened Bread." This feast according to Leviticus chapter 23, is a Sabbath - Rest feast and in order to properly keep this feast the followers need to be at home before sundown and are unable to engage in any work. The legs of the two thieves on the other two crosses are broken to hasten their deaths and to proceed with their burials before sundown.

Jesus' lifeless body is taken down from the cross and placed into a new nearby tomb, which is really a cavern carved out of solid rock and has been provided by Joseph of Armethia. Jesus will be laid in the new tomb. His body, including His face, will be wrapped with fresh linen cloth and soaked with 75 lbs. of anointing oils John 19:39. Those taking part in the burial of Jesus will quickly depart to get home before the Sabbath curfew of sundown.

That evening we will return with the disciples back to the upper room where the Lord's Passover feast was held the night before. The door will be shut and locked as everyone will cower in the dark and in silence for fear that Romans will knock down the door to seize more of the disciples and drag them off to be horribly crucified. It is the first night without the presence of Jesus. It is a dark and bitter night.

We sit down to consider the events. The third feast - we wonder what are the odds that everything of major importance would happen on a Feast Day? We know the odds are the same as those that brought life into existence and the same as those that could write the pages of the Bible before the events actually happened. We know that no odds could do this because there are no odds. There is no chance involved. It is the predetermined plan of God. Not chance, but a plan! It is a plan being carried out carefully and deliberately before the eyes of mankind.

We ponder the feasts, first was "Sabbath" the required rest and Jesus presenting Himself as our King. Next was the "Lord's Passover", the Covenant feast of escaping death and entering into life with Jesus in heaven in the presence of the Father. Now it is the "Feast of Unleavened Bread" the third feast of the eight feasts prescribed by God to Moses in Leviticus chapter 23. That's it! Jesus often referred to leaven as "sin." "Beware of the leaven of the Scribes and Pharisees" Jesus would say and this Feast is to remove the leaven, that is to remove the sin that infects mankind. Jesus' shed blood and His death on the cross are a complete removal of our sin. It is complete because death is the end result of sin therefore in Jesus' death all of our sins died. The death of sin occurs on the cross. Later in the Resurrection of Jesus, we will receive of His eternal Resurrection Life. Sin has to be removed. We cannot have fellowship with the Holy God in the New Covenant until the Sin is removed. Jesus on this day became the penalty for the sins of the world reconciling those who choose to be reconciled with God in the New Covenant.

Personal Reflection #7 The Cross - a place of no compromise.

Jesus reached out to us - all the way and without compromise. He didn't compromise as He took on the appearance of a human and entered into our physical realm so that He could interact with us on our level. He entered into our physical level because we are separated from the Holy God on His Spiritual level. We are separated from Him by our sins and it is impossible for God to bring us and the sin that accompanies us into His direct presence, so God in Jesus, came to us in our existence.

In reaching out to us Jesus didn't compromise. He reached out with both arms open and fully extended all the way, even to the cross. Mankind in return didn't compromise as mankind rejected God. Mankind then reaching back with a hammer, nailed both of His open and extended arms onto a wooden cross.

Today it is still our opportunity and our turn to reach out and touch Jesus even though we do not see Him as He is in the Spirit realm like we see one another in the physical realm. We can still come to that place of no compromise and touch Jesus in that no compromising place called faith.

Hebrews 11:6 But without faith it is impossible to please Him: for he that cometh to God must believe that He is, and that He is a rewarder of them that diligently seek Him.

Personal Devotion - Reflections

List of Topics Calendar

Friday {Sealed Tomb Friday}

This day coincides with Friday, April 19, 2019

We awake Friday morning our first day without the presence of Jesus. Today, the day after the Feast of Unleavened Bread and before the weekly Saturday Sabbath that begins at Sundown Friday, Jewish time, today is another regular day that happens to be sandwiched between the two Sabbath day Feast days in this year's original "Jesus Passover" celebration. Therefore with today not being a Sabbath day the usual work including buying and selling can take place. Several people go to purchase spices and ointments Mark 16:1, Luke 23:56 and mix them together to prepare them in order to further anoint the body of Jesus.

Mark 16:1-2 And when the Sabbath (feast of unleavened bread) [Thursday] was past, Mary Magdalene, and Mary the mother of James, and Salome, [Friday] had bought sweet spices, that they might come and anoint Him. And very early in the morning the first day [Sunday] of the week, they came unto the sepulchre at the rising of the sun.

Early in the day we also find out that the Jewish leaders have just conferred with the Roman leaders Matthew 27:62-66 to have guards placed at the tomb of Jesus. This is to prevent the disciples from stealing the body of Jesus and then claiming that He rose from the dead, something I'm sure that no disciple intended to do, after all what good is a dead leader? The tomb is now sealed with a Roman "seal" signifying that the body of Jesus is inside and that all is secure in the tomb. The guards stand in front of the sealed tomb and wait for Sunday.

The intent is that on Sunday the tomb will be unlocked/unsealed and the body of Jesus will be shown to the Jewish leaders and all will be back to normal in Jerusalem because Jesus said that He would live the third day, not the second day or the fourth day. Jesus remaining dead in the tomb on Sunday would reveal that He was not a prophet able to prophesy that He would be alive the third day and also that He is not God able to overcome human death. There is no chance to enter the sealed tomb until the three days are up and the seal is removed by the Romans who placed it on the tomb. None of the soldiers on duty have the authority to remove the seal and open the tomb, only the Roman government has the authority to open the tomb and according to the contract with the Jews, it will be after the third day. The frightened disciples are in no condition to reveal themselves as followers of Jesus. So back to the familiar upper room everyone journeys.

In the lonely darkness that comes on with despair the disciples lament that they are not prophets. One proclaims that he is just a herder of flocks from his youth Zechariah 13:4-6. Likewise we sit in the dark and also wonder if we have the spiritual stamina that it takes to make it through this "dark night of the soul." We begin to think about Jesus and His ministry here on earth. We think about the parable of the sower Matthew 13:1-23 and how hard and compacted the soil of our heart is. Emotionally we are against obstacles and unable to push our spiritual roots down any further into fresh new soil. We wonder what has become of Jesus the master Gardener, we need Him. We need the Gardener to pull the weeds of doubt, to help us through life's thorns, to break up the shallow rocky soil and to direct His seed into the good soil of our heart so it can bring forth much fruit.

Oh, it's no use a garden needs a gardener to keep it pleasant. The garden can't maintain itself from the hard soil, shallow rocks and choking weeds. Without a Gardener, the good plants will come to nothing as they are choked out and perish among the weeds and hard soil. We need God's direction and His plan in order for us to fulfill our life's purpose.

Personal Reflection #8 Man puts his seal of approval on God's death.

Matthew 27:66 So they went, and made the sepulchre sure [inventory of the tomb contents], sealing the stone, and setting a watch.

With the death of Jesus comes the Seal of Approval from mankind. You can be certain that Jesus died on the cross and you can be just as certain that the dead body of Jesus was in the tomb on this the next day when the tomb was closed and the seal was placed on it. Certain because mankind would have it no other way than that God, would be declared dead, null, and void.

Oh they sealed the right tomb of death alright but they sealed the wrong object. What they should have placed their seal on is on the death of sin, the sin that has separated mankind from the Holy God for all of these years as God knows and as the Christian knows it is sin that has been declared dead, null, and void and not God.

As we reflect on the death of sin, that the penalty for sin has been removed from us by Jesus, do we really understand that the worst that can possibly happen to us is death from sin? But that Jesus died for us so the worst thing that can happen to us has happened to Jesus as He took our penalty for us. Now with the worst behind us thanks to Jesus, we now have the best and a new opportunity as a new relationship with God is now before us.

Hebrews 12:2 Looking unto Jesus the author and finisher of our faith; Who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

Personal Devotion - Reflections

List of Topics Calendar

Saturday {3 Day & 3 Night Prophecy Fulfillment Saturday}

This day coincides with Saturday, April 20, 2019

Saturday is again the weekly Sabbath day of rest. We rest physically but emotionally we are anything but at rest as we ponder an uncertain future without a leader, without our King Jesus.

Let's recap Thursday - Sunday by looking at some verses in Luke:

Luke 23:52-24:1 [Thursday][Crucifixion day] "This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them."

Personal Reflection #9 Getting through the darkness

It's dark in there; it's a dark and lonely place in those deep dark tombs. Death is dark, and it's dark when we look death in the face. Will the light shine? Will there be life? Will life live and conquer the darkness; the loneliness, the despair, the finality of death? We as humans have to know. We have to know if there is any hope, any permanent existence, any purpose, any reason to life and our existence or if our brief existence here on earth is only a byproduct of some random collision of molecules. Only God - Jesus can answer this question for us and it can only be answered in the Resurrection Life of Jesus as only life can hold the answers to the problems that face mankind.

God has given to us, a long time ago, the answer and His promise in each new day.

In the beginning of creation God created the Physical Light. He created light as a representation for us to see that indeed His true Spirit light of life shines and it does indeed remove the darkness of death. Every time life gets dark just remember the New Day the Sunrise the Resurrection Sunshine from on high as the Sun represents to us the True Son Light, Jesus. God made it that way! The Sun is our daily and momentary reminder of God, of His Son Jesus, of His light, His warmth, His promises, His Life, His Love and His Eternal Resurrection Life for us.

Lamentations 3:21-23 This I recall in my mind, therefore I have hope. It is the Lord's Mercies that we are not consumed, because His Compassions fail not. They are new every morning: Great is Thy Faithfulness.

Personal Devotion - Reflections

List of Topics Calendar

Sunday {Jesus' Glorious Resurrection Life Sunday}

This day coincides with Sunday, April 21, 2019 Resurrection Sunday (Easter) also the "Feast of First Fruits," the first Sunday of the week after the feasts of the "Lord's Passover & Unleavened Bread" Matthew 28:1-15, Mark 16:1-14, John 20:1-23

Sunday, the first day of the week, we arise early and ponder that today is also a feast day, the fourth feast, the "Feast of First fruits". We wonder why Leviticus 23 this Feast did not have an actual date to be celebrated like the Lord's Passover, the 14th of the month and the Unleavened Bread, the 15th of the month but the Feast of First Fruits is specifically to be celebrated on the first Sunday of the week after the Passover.

Today is also the day the seal is scheduled to be removed from the tomb of Jesus. Some of the women go early in the morning at first light to await access to the tomb to continue to anoint the body of Jesus. While walking to the tomb the women encounter an Angel who asks them why they are seeking the "Living" among the dead? For Jesus whom you seek is Not Dead but He is Alive!

The women continue walking. They arrive at the tomb and they see the Roman seal is broken, the stone is rolled back and looking into the tomb they notice that the body of Jesus is missing but His burial wrappings remain there in an undisturbed manner. Seeing what appears to be the Gardener, the women ask him where he has moved the body of Jesus too? "Mary" replies the Gardener, WAIT! Mary knows that voice. This Gardener is JESUS, HE'S ALIVE! Mary and the women grab the feet of Jesus. Jesus tells them that He has not yet gone to the Father John 20:17 but to go and tell the Good News "of the resurrection" to the rest of the disciples.

Peter and John, like the rest of the disciples doubt the good news of the resurrection of Jesus but they run to the tomb to see for themselves. John and Peter enter the empty tomb together. John had been one of the disciples at the crucifixion and he helped place Jesus into the tomb. As John saw the anointed strips of cloth used to wrap the body of Jesus, John realized that the cloth was not unwound but just empty, vacated and collapsed down in a way in which a human body could not have been physically removed from within the cloth covered with ointment. John seeing this, believed John 20:8.

Back in the upper room two, disciples are excitedly telling of meeting and journeying with the Risen Jesus on their way to the town of Emmaus, Luke 24:33. Meanwhile, in the upper-room the door is shut and locked John 20:19 and Jesus suddenly appears in their midst in a supernatural way.

The newly Resurrected Jesus presents Himself to the disciples. The disciples marvel that Jesus is alive again and then King Jesus breathes His Holy breath on them to give them His resurrection Spirit life. Amazed we realize that this is the same way and the same giver of Life who had previously breathed life into Adam our first forefather Genesis 2:7. Jesus said "receive you the Holy Spirit" John 20:22. The disciples by faith receive the Holy Spirit offered by Jesus and by receiving the Holy Spirit they become "Born Again" new creations.

We realize that it is by Faith that we are saved, this Faith! The faith in the risen, living, resurrection Jesus. The faith that Jesus has personally sealed us with the Holy Spirit. We realize that this is the true feast the "Feast of First Fruits" as Jesus breathes into us the "First Fruits" of the Holy Spirit. We know that this is just the First Fruit, the first fruits of the Holy Spirit with much more to come. This fruit is special because it is, according to Leviticus 23, the first of the fruit from within the Promise Land Joshua 5:10-12 that is from the Promise Land of Heaven and eternal life.

We rejoice. Like the children of Israel who were delivered from Egypt, we have escaped the bondage of this world and the cruelty of Satan and the certain death that goes with it. We have escaped by the death of the Firstborn Son of God, His Son Jesus Christ, and we are now alive in His resurrection glory. We like, the Jews of Egypt, have wandered in the desert wilderness of unbelief until our unbelief has vanished. Through faith in Jesus Christ we have crossed the dangerous Jordan river and entered into the Promise Land of Heaven having accepted Jesus as our leader, our King, and our Lord by entering into His New Covenant, the covenant of life. Now alive we realize that the death of sin has "Passed Over" us by our receiving His shed blood as the cleansing of our sins through the death of Jesus on the cross. We now rejoice in the Gospel of Good News that Jesus being Righteous, Holy, Just, and True, the Son of God and God Himself, that He cannot die as humans die but He is alive in the Spiritual realm, the eternal realm that Jesus existed in with the Father before He took on a fleshly body in the womb of Mary John 16:27-28.

Personal Reflection #10 Resurrection Day "The Re-birth of Life"

Jesus demonstrates His Authority of Life over death.

Life, our meaning and purpose in it have now been answered once and for all in this the very Resurrection Life of Jesus. We now know that there is a God, that He has power to remove sins and to then give life over death, that He Loves us and that we are made alive to be friends with Him forever in His Eternal Resurrection Kingdom of Heaven.

How can we ever comprehend this joyous event, Life in Jesus, but comprehend it we must as it is the only way to eternal Life.

Romans 1:4 And declared to be the Son of God with power, according to the Spirit of Holiness, by the Resurrection from the dead.

Light shines! And with it Life! Jesus is the True Light! Jesus is the Life! God is not dead, God is Alive! Now we too are alive when Jesus breaths His Resurrection Spirit Life into us. Alive and united with the Holy God inside of us, that is Eternal Life!

John 1:3 All things were made by Him; and without Him was not anything made that was made. In Him was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehend it not.

2 Corinthians 4:6 For God who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the Glory of God in the face of Christ Jesus.

Personal Devotion - Reflections

Bible verse: Psalms 118:19-29 ... Open to me the gates of righteousness [the resurrection of Jesus Christ]: I will go into them, and I will praise the LORD: This gate of the LORD, into which the righteous shall enter. I will praise thee: for thou hast heard me, and art become my Salvation. ... God is the LORD, which hath shewed us [resurrection - sunrise] light ... O give thanks unto the LORD; for He is good: for His mercy endureth for ever. {The complete Bible is available at ChristianFaithDownloads.com}
Psalms 118:19-29 Open to me the gates of righteousness: I will go into them, and I will praise the LORD: This gate of the LORD, into which the righteous shall enter. I will praise thee: for thou hast heard me, and art become my Salvation. The stone which the builders refused is become the head stone of the corner. This is the LORD'S doing; it is marvellous in our eyes. This is the day which the LORD hath made; we will rejoice and be glad in it. Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity [lit. wellbeing]. Blessed be He (Jesus) that cometh in the Name of the LORD: we have blessed you out of the House of the LORD. God is the LORD, which hath shewed us [resurrection - sunrise] light: bind the sacrifice with cords, even unto the horns of the altar. Thou art my God, and I will praise thee: thou art my God, I will exalt thee. O give thanks unto the LORD; for He is good: for His mercy endureth for ever. -- Holy Bible [article link]

The Feast of Firstfruits [Easter Day - Resurrection Day] - After the close of the Church Age with the 2nd Coming of Jesus Christ the "redemption-salvation" process moves away from individual events and during the 1,000 year Kingdom Age the people on earth will physically live [for the most part] the entire 1,000 years (Isaiah 65:20) at the conclusion of the 1,000 year Kingdom Reign the Harvest of Nations will take place, were like the fields the entire globe will be harvested at once. In other words during the 1,000 year Kingdom Reign of Jesus Christ people will be living in obedience [or disobedience] to God but then all the people will be dealt with regarding eternal Salvation at the same time unlike the [Firstfruits] Church Age where individuals are coming into eternal Salvation at any given individual moment. -- "Matthew 25:31-34 When [Jesus] the Son of Man shall come in His glory [at the end of His 1,000 year Kingdom reign on earth], and all the holy angels with Him, **then shall He sit upon the [eternal] throne of His glory [after sitting on the Throne of King David for the 1,000 year reign]: And before Him shall be gathered [for Harvest] all Nations: and He shall separate them one from another, as a shepherd divideth His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King [Jesus] say unto them [1,000 year Saints] on His right hand, Come, ye blessed of My Father, inherit the [eternal] Kingdom prepared for you from the foundation of the world:"
Some concepts of the Feast of Firstfruits: The Feast of Firstfruits is a part of the week long Passover celebration and is observed on the first Sunday after the Passover Lamb is killed. The Feast of Firstfruits [i.e. the Church Age] is a small select 'individual' harvest day. The later Fall Festivals are the whole field Harvest [i.e. the 1,000 year Kingdom Age] where the entire field is harvested at one time and then anything that is left in the field cannot be harvest but must be left to others to glean from. - Example: Usually the early crop in ancient Israel was the barley crop. If a person saw that their barley field had a few patches of barley that had started to ripen and they wanted to harvest a small patch and make a few loves of barley bread they couldn't do it. A person would first have to wait for the Feast of Firstfruits then on that day a handful (sheaf) of grain and a offering had to first be taken to the Priest and the Priest would 'wave' the grain towards the sky (before God) as a wave offering to God. Then after the offering the farmer could select one small or a few small individual patches of his field that have ripened enough to harvest and harvest a selected firstfruits of his crop for his own personal use while the entirety of the field continued to ripen for the actual harvest day. Weeks later on the harvest day the farmer, this time with a crew, can harvest the entire field at once [leaving the corners] and anything that is not harvested was to be left for the poor to come and glean from. - The current Church Age having begun on the Feast of Firstfruits is a select, individual harvest of individual people to God (2 Corinthians 6:2). After the close of the Church Age with the 2nd Coming of Jesus Christ the "redemption-salvation" process moves away from individual events and during the 1,000 year Kingdom Age the people on earth will physically live [for the most part] the entire 1,000 years (Isaiah 65:20) at the conclusion of the 1,000 year Kingdom Reign the Harvest of Nations will take place, were like the fields the entire globe will be harvested at once. In other words during the 1,000 year Kingdom Reign of Jesus Christ people will be living in obedience [or disobedience] to God but then all the people will be dealt with regarding eternal Salvation at the same time unlike the [Firstfruits] Church Age where individuals are coming into eternal Salvation at any given individual moment. -- "Matthew 25:31-34 When [Jesus] the Son of Man shall come in His glory [at the end of His 1,000 year Kingdom reign on earth], and all the holy angels with Him, **then shall He sit upon the [eternal] throne of His glory [after sitting on the Throne of King David for the 1,000 year reign]: And before Him shall be gathered [for Harvest] all Nations: and He shall separate them one from another, as a shepherd divideth His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King [Jesus] say unto them [1,000 year Saints] on His right hand, Come, ye blessed of My Father, inherit the [eternal] Kingdom prepared for you from the foundation of the world:" [article link]

List of Topics Calendar

[Future Feasts]

Looking ahead we will see that after the resurrection, Jesus will spend 40 days total with the disciples Acts 1:3. Forty days to depict that this is a life change for the disciples. Disciples are to always be aware of the presence and company of Jesus in our lives. Jesus will convince the disciples of His resurrection to life from death and of His divine Godliness by "Many infallible proofs" Acts 1:3. We will also consider the death and resurrection of Jesus, the fact that it is the most witnessed and most recorded event in ancient History. As we look through the pages of the Bible and read the prophecies that have been fulfilled and consider the many prophecies that are being fulfilled right now in the days of our lives. For example Isaiah 11:11 states that Israel will be re-gathered into the Holy Land "a second time" and that is happening right now. In 1948 Israel again became recognized as a Jewish State.

We consider the relationship that we have with the Holy Spirit John 16:5-15 and we know that God is near us as He speaks to us in His still small voice, words of faith and encouragement. We see by the circumstances of our lives and through answered prayer that we abide under the shadow of the hand of Almighty God. On occasion we have the baptism and fillings of the Holy Spirit as we experience first hand the working and effects of the Holy Spirit in our life. As the Church, we see miracles, some pray in tongues, gifts are manifested and callings that are above and beyond our own abilities are preformed, all in the name of Jesus. We have come to love God and also man, our neighbor, and even our enemies in a way that is only possible supernaturally with God's help. As we reflect about God in our lives, we, like the disciple John, can stoop into the empty tomb of Jesus and proclaim "I Believe" for Jesus has risen, He is Alive! He is the King of the Universe.

Jesus will continue to appear in the midst of the disciples for 40 days, teaching the disciples that even though they cannot physically see Him, Jesus is right there with them. At the end of the forty days Jesus will be taken up into heaven and at the end of the next week it will be another of the feast days, the fifth feast of the eight total feasts, the "Feast of Pentecost" Acts 2:1. This feast is 50 days after the "Feast of First Fruits". This feast is another harvest or fruit feast and on this day the disciples will receive the harvest & fruits of the Baptism of the Holy Spirit. Unlike the "Feast of First Fruits" where the disciples had no experience, this Feast is all experience as they heard wind, saw tongues of fire and spoke in unknown languages.

After our visit back and walk with Jesus we know that three more feasts are yet to be fulfilled so we speculate as to what the future feasts could actually be.

Looking further ahead after the "Feast of Pentecost" we will see that three of the eight feasts of Leviticus 23 still remain to be fulfilled. The Day of Atonement was the one day that the Jewish High Priest entered into the Temple's Holy of Holies to meet with God and to make atonement for the People and this feast day could be Fulfilled when the Jewish people reunite with Jesus as they mourn the one whom they have rejected and as they look upon the one whom they have pierced Zechariah 12:10-13:1. For the Church we could be fulfilling this feast every time we acknowledge the presence of God and enter into His Holiest Holy Presence.

Next is the "Feast of Trumpets." The trumpet is an instrument to call the people to gather together. This feast could be the gathering of the Christians to God known as the Rapture of the Church as there is a voice heard like a trumpet Revelation 4:1 calling all the Christians to heaven and for the Jews this could be their gathering as a remnant into protection from the danger of the coming Antichrist.

The last Feast is the "Feast of Booths" also called "Feast of Shelters." The shelters are huts built in the backyard to remind the Jews of their time of wandering in the desert. This Feast could be fulfilled when we die and leave this temporary body "shelter" and receive our new permanent "temple" body as a new permanent Spiritual body/shelter in heaven by becoming Sons of God with Jesus in heaven.

List of Topics Calendar

[Conclusions]

After spending ten glorious days with Jesus, we can see that Jesus came to fulfill His plan and in doing so He acted deliberately and decisively. Jesus has a plan and a purpose for mankind and Jesus came to fulfill His plan and is continuing His purpose. Jesus did not meander around like a lost wondering poet nor did He allow the events and passions of the day to dictate His schedule but He remained true and accomplished "All that He came to do." Jesus is God with full knowledge of mankind and of all events.

As we reflect on our visit with Jesus Christ and the disciples, remembering our gaze at the sight of Jesus on the cross and the astonishment of the empty tomb and our joy in meeting the resurrected Savior Jesus Christ, we realize that the Gospel is larger than life and that certainly the Gospel is larger than death. We also realize that the Gospel is much bloodier and even more holy than we can currently comprehend. We do realize that we have a God that loves us very much. We begin to see that the crucifixion and resurrection of Jesus from death to life is more glorious and more stunning than anything we can currently understand yet we also realize that in Jesus Christ mankind has a chance, a lifelong opportunity to receive an eternity in heaven that is secure, fulfilling and everlasting.

List of Topics Calendar

[The Eight Appointed Holy Feasts of Leviticus Chapter 23]

Leviticus 23:1-2 And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the Feasts of the LORD, which ye shall proclaim to be Holy Convocations, even these are My Feasts ... These are the Feasts of the LORD, even Holy convocations, which ye shall proclaim in their seasons.

Regarding the feasts of God the "Holy Convocations" proclaimed "in their seasons" carries with it the intention that the feasts are Holy and are to be followed and fulfilled in order. Had a person not kept - proclaimed the feast of Sabbath then randomly joining in and keeping any of the other feasts like the feast of "The Lord's Passover" would not adequately proclaim that feast or any of the other feasts. Jesus being Holy is the only one and the only way that Holiness can be ascribed to and fulfilled in the feasts, the actions and deeds of sinful mankind cannot possibly fulfill the Holy feasts of God. Jesus in fulfilling the feasts has fulfilled and is fulfilling them in their proper way and in the proper order starting with the Sabbath - rest feast. We observe the feasts but it is God who fulfills them.

Note: Israel is the name God gave to the Jewish Patriarch Jacob after Jacob spent an entire night wrestling with God, Genesis 32:28, the name means "Governed by God." Jacob after a lifetime of striving (wrestling) with God finally came to that place of submitting to God and in recognition of this God renamed Jacob to Israel.

These Feasts are for all Israel, all of those who are "Submitted to God" or "Governed - led by God" and this includes the Church - Christians. As Christians we are indeed "Governed - Submitted to God" we do indeed follow the God of the Jews the God of Abraham, Isaac and of Jacob. The difference is that the Jewish observances of the appointed feasts are physical in nature while the Christian observances of the Feasts are Spiritual in nature. For instance, to fulfill the requirements of the Sabbath day feast observance the Jewish person will physically rest while the Christian to fulfill the Sabbath feast observance enters into the Spiritual Rest that only Jesus can provide.

Ephesians 1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all Spiritual Blessings in Heavenly places in Christ:

Colossians 2:16-17 Let no man therefore judge you in meat, or in drink, or in respect of a Holy day [don't be judged according to the Jewish Feast customs, because the Church celebrates the Holy days differently - Spiritually, than the Jewish customs, but remember, God does judge all things, including our observances of these His Appointed Feasts.], or of a new moon, or of the Sabbath days: which are a shadow of things to come [as the Jewish traditions celebrate them the Feasts are a Shadow of what was to come]; but [as the Church celebrates them] the body is of Christ.

Also note just how long ago these Feasts were prescribed by God to Moses. These feasts were given to Moses on Mt. Sinai at the same time when God gave Moses the Ten Commandments, given just after God had rescued the nation of Israel from the slavery and oppression of Egypt. This truly is a Testimony to the patience and faithfulness of God who has for a long time been faithfully working out His plan for mankind to completion.

Feasts Observed on the Jewish First Month (Nisan) [approx. April]
Corresponding to the First Coming of Jesus

Sabbath (complete Rest: including one's spirit, soul, and body)

Leviticus 23:3 Six days shall work be done: but the seventh day is the Sabbath of rest, a holy convocation, ye shall do no work therein: it is the Sabbath of the LORD in all your dwellings.

Hebrews 4:1-11 Let us therefore fear, lest, a promise being left us of entering into His Rest, any of you should seem to come short of it. ... For we which have believed do enter into Rest, as He said, As I have sworn in my wrath, if they shall enter into My rest: although the works were finished from the foundation of the world ... For he that is entered into His Rest, he also hath ceased from his own works, as God did from His. Let us labor therefore to enter into that Rest, least any man fall after the same example of unbelief.

This is God's true rest that He has for us, rest with comfort and peace as only God can provide and as God originally created for us to be in before sin, fear and death entered into the world through the disobedience of Adam and Eve. Resting and trusting in God with our life into eternity is fairly easy when we keep the perspective that we really had absolutely nothing to do with the creation of the universe or our own individual creation in the womb. God has handed all of this marvelously so we really can trust Him with eternity.

The next two feasts are both celebrated as the one long eight day feast of Passover.
The Lord's Passover (1 day) + Unleavened Bread (7 days) = Passover (8 days)

The Lord's Passover

Leviticus 23:5 In the fourteenth day of the first month [Nisan - sort of like our January] at even (evening) is the LORD'S Passover.

This is the day that the Passover Lamb is killed and the Passover dinner is eaten, commemorating the event in Egypt of the death of the Firstborn children which opened up the way and enabled the children of Israel to escape from the slavery and bondage of Pharo and Egypt. This corresponds to Jesus the Firstborn Son of God agreeing as the New Covenant to die for us and our sins so that we can escape Satan and sin and live forever with God.

Hebrews 12:22-23 But ye are come unto mount Zion (mount Zion = New Covenant vs. mount Sinai = Old Covenant) and unto the city of the Living God, the Heavenly Jerusalem, and to an innumerable company of angels. To the general assembly and church of the firstborn, which are written in heaven, and to God, the judge of all, and to the spirits of just men made perfect.

It is interesting that this feast day is on the predetermined given day the 14th of Nisan, eliminating any possibility of chance or circumstance and only making room for the plans of God to be carried out and fulfilled. This 14th day of the Jewish Lunar (moon) calendar is also a day that would assure a full moon making a solar eclipse an impossible explanation for the miraculous event of the sun going dark at noon on the next day while Jesus is on the cross.

Also it is interesting that this one particular Feast is the only Feast that is not a required "Rest Feast", requiring no servile work. Had this feast been a "no servile work" feast then Jesus and the disciples would have been unable to depart from the upper room after the evening feast dinner and unable to then proceeded to the Garden of Gethsemane setting in motion the completion of the events that took place so long ago in a different Garden, the Garden of Eden.

Unleavened Bread

Leviticus 23:6-7 And on the fifteenth day of the same month is the Feast of Unleavened Bread unto the LORD: seven days ye must eat unleavened bread. In the first day ye shall have a holy convocation: ye shall do no servile work therein.

This feast is the removal of Leaven (sin), the removal of the sin that has separated mankind from the Holy God since the Original Sin of Adam and Eve.

1 Corinthians 5:6-8 Your glorying {about sin} is not good. Know ye not that a little leaven leaveneth the whole lump? Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our Passover is sacrificed for us: therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

This day also predetermined, the 15th of Nisan making it miraculous that Jesus would be betrayed, arrested, convicted and crucified all on the same day and it all happens to be on the appointed day of the feast of the removal of leaven (sin).

First Fruits

Leviticus 23:10-14 Speak unto the children of Israel, and say unto them, when ye be come into the (Promise) Land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the First fruits of your harvest unto the priest: and he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the Sabbath the priest shall wave it. ... And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute forever throughout your generations in all your dwellings.

This is the Resurrection day of Jesus and also the day when Jesus began to breath on each of His disciples baptizing them in the Holy Spirit and creating in each individual person a now "Born Again" Christian. This is the start of the Christian Church.

John 20:19 Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you and when He had so said, He showed unto them His hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. And when He had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost (Spirit): [become "Born Again"].

This is the feast of receiving of the First Fruits of the Holy Spirit of God and what is very exciting about this feast is that it is Only celebrated upon entrance into the Promise Land. Meaning that when a person partakes of this feast they are right now Partially Partaking in Heaven, the true Promise Land.

This feast of receiving the Holy Spirit is not an experiential event like the feast of Pentecost, the next feast, but instead the Holy Spirit is received by faith as it is by our faith that the Holy Spirit has entered into us and we are saved and not by any experiences we have. The experiences will come later including the experiences of the cleansing and strengthening fire of persecution and tribulation.

Romans 8:23 And not only they (creation also groans at the fallen nature of the world), but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

Pentecost (Fifty)

Leviticus 23:15-21 And ye shall count unto the marrow after the Sabbath, from the day that ye brought the sheaf of the wave offering ; seven Sabbaths shall be complete: even unto the morrow after the seventh Sabbath shall ye number fifty days; and ye shall offer a new grain offering unto the LORD. ... And ye shall proclaim on the selfsame day, that it may be a Holy convocation unto you: ye shall do no servile work therein: it shall be a statute forever in all your dwellings throughout your generations.

Acts 2:1-4 And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from Heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of Fire, and it sat upon each of them. And they were all filled with the Holy Ghost (Spirit), and began to speak with other tongues, as the Spirit gave them utterance.

Pentecost is another Harvest Feast a feast of receiving of the Holy Spirit but this time it is an experience i.e. speaking in tongues and this time the Baptism of Fire is included meaning that this is when the Christian begins to experience fire - persecutions and tribulations as well.

Feasts Observed on the Seventh month (Tishri) [approx. October]
Corresponding to the Second Coming of Jesus

Trumpets

Leviticus 23:23-25 And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a Sabbath, a memorial of blowing of trumpets, an Holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

The offering of fire is likely the Baptism of Fire that the Christian is undergoing since the Flames of Fire upon the heads of the believers occurring at the Feast of Pentecost.

The Trumpet is an announcement and in this case it is an announcement for God's people to gather together into one place. For the Church this is very likely fulfilled in the Rapture, the calling by God of His Church into Heaven to be with Him and to escape His coming judgment that is about to come upon the entire world of non-believers.

Revelation 4:1 After this I looked, and behold, a door was opened in heaven: and the voice which I heard was as it were of a Trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter.

Atonement

Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a day of Atonement.

This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world.

Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place.

It is corresponding to the second coming of Jesus because there is still much to be fulfilled with this particular feast.

For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat", the carrier of sins is released far away carrying with it the sins of the people and if that scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat, as Barabbas was set free and he was never heard from again. That is until the Antichrist comes because the Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father. Unfortunately the scapegoat the carrier of sin "Satan" will be returning one day as he will again be accepted by the people to be their friend and their king and when he does come he will bring with him the sins of the world. Also the Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the second coming of Jesus so this feast is still partially yet to be fulfilled.

Tabernacles (tents) - Booths (temporary shelters)

Leviticus 23:34-43 Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone.

This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul.

John 1:14 And the Word was made flesh, and dwelt (tabernacled, 4637)[physically, temporarily stayed among us] among us.

It is possible that the Birthday of Jesus occurred on the Feast day of Tabernacles as John in the Gospel of John uses the word Tabernacle to describe Jesus manifesting into our physical earthly realm.

Article

The Blood Moon Scenario - tracking solar and lunar eclipses and comparing them with Levitical Feasts
In the spring of 2016 Israel's religious year will begin with a total solar eclipse, followed two weeks later a total lunar eclipse on Passover. And then six months later the sequence will repeat itself with a second solar eclipse on Rosh Hashanna followed two weeks after that by another total lunar eclipse on the Feast of Tabernacles, all in 2016. The last time anything like this happened was in 1967, when Jerusalem became an undivided Jewish city again, and before that there were several occurrences during the years of 1948-50, as Israel was becoming a nation. There were none at all in the 1800's, 1700's, or 1600's, and none in the 1500's that coincided with Feast Days. ... If these earlier Blood Moons did in fact announce the re-birth of the nation and the reunification of Jerusalem as it appears, then the next major step in Israels' journey toward the Kingdom is their national reunion with their Creator. This is the way Ezekiel saw it happening, and in my view is important enough to God to merit such a celestial announcement. After all He's been waiting to take them back for 2000 years. [article link]

List of Topics Calendar

Timeline

This timeline is the same number of days as the traditional timeline view until the tomb where it includes the three days and three nights in the tomb. This third day moves the crucifixion back one day from Friday (Good Friday) to Thursday (Crucifixion Thursday) and likewise moves each of the preceding events back one day of the week so then backing up by one day the Triumphal entry of Jesus into Jerusalem occurs on Saturday and not the traditional Sunday. However it is Saturday and not Sunday that is the better fit and the more appropriate day according to the Biblical description of the Triumphal entry of Jesus and it is Saturday that fulfills the Feast day of Sabbath.

Mark 11:10-11 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the temple: and when He had looked round about upon all things, and now the eventide [(3798) close of this Saturday Sabbath day] was come, He went out unto Bethany with the twelve.

Jesus is confining and framing His Triumphal Entry celebration into Jerusalem, including His entrance into the Temple grounds, into the framework of the one Saturday Sabbath Feast Day. The original Greek word in the Bible for "eventide" (3798) is in the Feminine form and not in the regular Masculine form and denotes that this is a particular observance day i.e. the Sabbath day.

Catholic Holy Week, 2010 - It reenacts the main events of Jesus' last days: His entry into Jerusalem (Palm Sunday), the Last Supper (Holy Thursday), His arrest and trial, the carrying of the cross, and the Crucifixion itself (Good Friday) - Unfortunately, the linkage between the liturgies of Holy Week and the original times and places of the sacred events became obscured in the medieval West
Holy Week, as everyone knows, is observed during the final week of Lent, with its liturgical climax at the Easter Vigil and then on Easter morning itself. It reenacts the main events of Jesus' last days: his entry into Jerusalem (Palm Sunday), the Last Supper (Holy Thursday), his arrest and trial, the carrying of the cross, and the Crucifixion itself (Good Friday). The early Christians, however, were content each year to recall Christ's suffering, death, and Resurrection in a single, unified liturgical celebration known as Pascha (Greek for the Christian "Passover," or Easter). *This yearly paschal observance occurred either on a fixed day of the lunar month, which would have been according to the Jewish tradition, or on the Sunday that followed it. ... By the fifth and sixth centuries, the highly influential churches of Rome and Constantinople had adopted these Holy Week liturgies. The liturgies subsequently spread from these centers to other local churches within their vast jurisdictions, both in the West and in the East. Unfortunately, the linkage between the liturgies of Holy Week and the original times and places of the sacred events became obscured in the medieval West. The situation was not remedied until the restoration of Holy Week that was mandated by Pope Pius XII in 1956, and the liturgical reforms of the Second Vatican Council a few years later. Nowhere were these changes more evident than in the celebration of the Easter Vigil. Prior to the restoration of the Holy Week liturgies, Holy Saturday was the least popular of all of that week's liturgies. I know whereof I speak. The long and complicated ceremony was conducted entirely in Latin, early on Holy Saturday morning, with only a handful of people and a few unlucky altar boys in attendance. Looking back now, the restoration of Holy Week remains one of Pope Pius XII's greatest achievements." Father Richard P. McBrien is the Crowley-O'Brien Professor of Theology at the University of Notre Dame. [article link]

I think what has happened is that somewhere in Church history the Church began to observe an abbreviated week of Holy week. It was easier for people to get time off from work and celebrate Friday - Sunday than the Thursday - Sunday of the Bible. Likewise shortening the events places the Triumphal entry of Jesus into Jerusalem on Sunday instead of Saturday therefore making for another convenient Holiday as the Church is already routinely gathered for the Sunday Worship service. The events as we observe them in modern times are a slightly abbreviated version of the Biblical times in which they occurred. It was never intended to replace the Biblical version as everyone knows that a Friday crucifixion does not equal the three days and three nights in the tomb. The Thursday crucifixion does and it also supports all of the events of the Bible.

Due to the vast amount of attention given to Holy Week in each of the four Gospels, deriving a timeline of the Holy Week events is fairly easy. The Bible provides much information about the last week of Jesus' walk here on earth, giving us much more information than for example the birth date (Christmas) of Jesus, because the mission of Jesus is the Passover so the Bible keys in on it.

Genesis 1:5 And God called the light Day, and the darkness He called Night. And the evening and the morning were the first day.

In the Book of Genesis (Genesis 1:5), God prescribed the day to be sunlight and the new day to begin at Sundown. Following God's commandment the Jews start a new day at Sundown while the Gentile starts a new day a little later at 12:00 midnight. For example after the Lord's Passover is eaten at evening time (then at sundown) it would technically be a new day for the Jews and therefore the events after sundown, the going out to the Garden of Gethsemane, are a part of the next days feast the Feast of Unleavened Bread. Yet it is before Midnight so to the Gentile it is still the same day. We do have to consider that we have two slightly different timelines, the Jewish and the Gentile timelines, within the four Gospels to mesh together to get the events that occurred during the Holy Week. Fortunately at most each day is only an offset of a couple of hours and it is just as easy to follow the events that happened during each day and during each night to accurately derive a timeline of the Holy Week events.

Also regarding the Jewish-Hebrew custom of counting days it is said after eight days or after six days but for the gentile it would be during the eighth day or during the sixth day.

For example:

John 20:26 And after eight days again His disciples were within [the upper room], and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, "Peace be unto you".

The time period referenced is Sunday through Sunday, eight days total and not an additional ninth day. The time period is the original resurrection Sunday and then the eight day later is the next Sunday while the “disciples were within” the upper room to commemorate the Resurrection of Jesus the previous Sunday.

This timeline accounts for all of the Biblical events of Holy Week. It does not leave out any event nor does it create any gaps in any of the events.

6 Days before the Passover

John 12:1 Then Jesus six days before the Passover came to Bethany, where Lazarus was which had been dead, whom He raised from the dead.

6 - [Friday] Having departed the city of Jericho, Jesus and the disciples arrive at the small village of Bethany near Jerusalem on Mount Olivet. Jesus is anointed by Mary (John 12:1).

5 - [Saturday][#1 Feast - Sabbath Rest, Leviticus 23:3] "On the next day" (John 12:12) Palm Saturday, this is the day that Jesus enters Jerusalem and presents Himself to the people as their King and Messiah. Fulfilling the Sabbath Feast Day. We the people can now enter into Rest as we now have Jesus as our Righteous and Just King. Jesus enters the Temple looks around and then departs at evening time (Mark 11:11) at the close of the day, completing the Sabbath day.

4 - [Sunday] "On the marrow" (Day after Palm Saturday, Mark 11:12) Jesus sees the Fig Tree that it is without fruit and curses it. Jesus then enters the Temple, cleanses the Temple of moneychangers and while giving a full day of teaching in the Temple, Jesus declares that the Temple is "a house of prayer."

2 Days before the Passover

3 - [Monday] "and in the morning" (next morning Mark 11:20) They see the Fig Tree is withered. Jesus teaches in the Temple and the Pharisees and Scribes dispute the authority of Jesus. Jesus departs the Temple for the last time (Matthew 24:1) and then proceeds to Mt. Olivet and delivers the End Time teaching called the "Mt. Olivet Discourse."

Matthew 26:1-2 And it came to pass, when Jesus had finished all these sayings (Mt. Olivet Discourse), He said unto His disciples, Ye know that after two days is the feast of the Passover, and the Son of Man is betrayed to be crucified.

2 - [Tuesday] In Bethany at the house of Simon the leper, Jesus is again anointed by another woman, (Matthew 26:6). Judas agrees to betray Jesus (Matthew 26:14-16).

Feast of the Lord's Passover

1 - [Wednesday][#2 Feast - The Lord's Passover, Leviticus 23:5] Passover - Last Supper - Communion Feast is Celebrated and fulfilled as the New Covenant between God and Man is established in Jesus. The covenant that God Himself will pay the price of Death for man's sins, therefore making sin void and opening the new way to a personal relationship between humans and God. This feast is the only prescribed feast day that is not also a "Rest-Sabbath" day and therefore there is not the rest-curfew prohibiting the going outside after dark, enabling Jesus and the now 11 disciples to depart after dark and proceed to the Garden of Gethsemane.

The Cross, Tomb and Resurrection

Let's examine Thursday - Sunday by looking at a couple of verses in the Gospel of Mark and in the Gospel of Luke.

Mark 16:1-2 And when the Sabbath [Thursday][Crucifixion day] (feast of unleavened bread) was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought (purchased) sweet spices, [Friday] [normal Day] that they might come and anoint Him. And very early in the morning the first day [Sunday][Resurrection Day] of the week, they came unto the sepulchre at the rising of the sun.

Luke 23:52-24:1 [Thursday][Crucifixion day] "This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them."

1 - [Thursday][#3 Feast - Unleavened Bread, Leviticus 23:6] Arrest, Trials and Crucifixion of Jesus. The Jewish leaders hand Jesus over to the Romans but do not enter into the same room with the Romans (Gentiles) because it is a Feast Day, the Feast of Unleavened Bread (John 18:28). The Feast of Unleavened Bread is fulfilled as Jesus, with His life pays for the sins (leaven) of the world. Note "The Lord's Passover" + "Feast of Unleavened Bread" = "Passover." This Feast is a routine Rest-Sabbath Feast where the participants are required to be inside at sundown therefore the two thieves crucified alongside of Jesus have their legs broken - to hasten their death before sundown. This is the first day and first night of death as death began for Jesus on the cross at about 3:00 p.m. in the afternoon (Luke 23:44-46).

2 - [Friday] The tomb is sealed, the Jewish leaders again negotiate with the Romans about Jesus. This time it is a contract with the Romans asking them to seal the tomb and to set a guard at the tomb. The Romans agree to the contract and set the seal, but this time the Jewish leaders do Not remain outside of the room while they dialogue with the Romans because today is a regular day and not a feast day so there is no requirement to remain apart from the Romans (Matthew 27:62). Because it is a regular day shopping and working can take place therefore ointments and spices are purchased and mixed together to further anoint the body of Jesus (Mark 16:1, Luke 23:56). It is the 2nd day and 2nd night in the tomb.

3 - [Saturday] Sabbath day the routine Saturday Jewish Sabbath, no work can take place on this day. It is the day of rest and the Third Day and Third Night in the tomb of Jesus (Luke 23:56).

4 - [Sunday][#4 Feast - First Fruits, Leviticus 23:10,11] Resurrection day "the Re-Birth of Life." Jesus Resurrects just prior to Sunrise. If He remained dead it would be a fourth daylight day (Matthew 28:1). On Resurrection Day Jesus begins to Breath (Baptize) the Holy Spirit Life into each of His disciples giving a New Spiritual Life to His followers and creating the "Born Again" Church. This is just the First Fruits of the Holy Spirit with much more to come.

6 + 4 = 10 days with Jesus

Another consideration is that the Jewish and Roman leaders of the day had their various agendas and desires regarding what to do about Jesus, yet it is the prophecies of God that were carried out during those crucial 10 days.

Mark 14:1,2 … and the chief priests and the scribes sought how they might take Him (Jesus) by craft, and put Him to death. But they said, Not on a feast day, least there be an uproar of the people.

John 19:36,37 For these things were done, that the Scripture should be fulfilled, A bone of Him (Jesus) shall not be broken. And again another Scripture saith, They shall look on Him (Jesus) whom they pierced.

Three Days and Three Nights

When challenged about His Deity and Authority Jesus responded to the Scribes and the Pharisees that to authenticate who He is and what He came to do that He would spend three days in Death and Resurrect prior to the fourth day according to His own ability to conquer death at any moment He desired.

Matthew 12:40 For as Jonah {the Prophet} was Three Days and Three Nights in the whale's belly; so shall the Son of Man be Three Days and Three Nights in the heart of the earth.

The Prophecy is about how long Jesus would remain dead and does not specifically involve how long Jesus would be in the tomb as Jesus died on the cross it is the cross where Jesus "gave up the ghost" and began the three days and three nights in the heart of the earth. Determining when Jesus was specifically buried in the tomb is irrelevant to the prophecy as death for Jesus is established at about 3:00 p.m..

Genesis 1:5 And God called the light Day, and the darkness He called Night.

In authenticating His death of three days and three nights Jesus is using the Original time frame that He set out in Genesis 1:5 which is specific periods of daylight and darkness. This timeframe removes local customs and references to marking days and is universal to all mankind. Therefore, all mankind will be able to establish and identify with the authority of Jesus.

Jesus generally referred to the doctrines and teachings of early Genesis including the passage about marriage in Matthew 19:3-8 where Jesus responds by quoting Genesis 1:27.

Therefore we have the Three Days and Three Nights established as

  • Thursday death on the cross at 3:00 p.m. Daylight - Day 1
  • Thursday night - Night 1
  • Friday daylight - Day 2
  • Friday night - Night 2
  • Saturday daylight - Day 3
  • Saturday night - Night 3
*Note Sunday daylight would be the Fourth day in the tomb and I don't think that Sunday is eligible as a "death day" as Sunday is counted as the "Resurrection Day" and therefore cannot be double counted as both a "death day" and as the Resurrection Day in fulfilling the three day prophecy.

Luke 24:18-23 And the one of them, whose name was Cleopas, answering said unto Him (Jesus) [not knowing it was the resurrected Jesus], Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days? And He (Jesus) said unto them, What things? And they said unto Him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: And how the chief priests and our rulers delivered Him to be condemned to death, and have crucified Him. But we trusted that it had been He which should have redeemed Israel: and beside all this, *today (4594) [Literal: having already been closed - completed] is the third day since these things were done. Yea, and certain women also of our company made us astonished, which were early at the sepulchre; And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that He was alive.

*The Greek word (4594) translated "today" in the Bible is in the Neuter gender and Nominative case form and denotes that the three days are previously completed prior to this, the current day of Sunday. It would require that the word (4594) was in the Genitive case form to begin to make the connection that the current day of Sunday is to be counted in the three days being discussed. Therefore the three days of arrest, trial, crucifixion and death are unmistakably the Thursday, Friday and Saturday.

Matthew 28:1 In the end of the Sabbath as it began to dawn {just prior to becoming daylight} toward the first day (Sunday) of the week, came Mary Magdalene and the other Mary to see the sepulcher.

List of Topics Calendar

[Old & New Testament Holy Week Prophecies]

Amos 4:12 Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

2 Peter 1:19 We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

It is regarded that there are approximately 555 fulfilled prophecies from the Old Testament regarding the first coming of Jesus and that there is also an additional 333 prophecies in both the Old and New Testaments prophesying about the second coming of Jesus, equaling about 888 prophecies for just the two comings of Jesus. Following are a few of the Old Testament prophecies and some New Testament fulfillment's to help place the events of Holy week into a prophetic prospective.

  • Old Testament verse
  • New Testament verse

Palm Saturday

  • Zechariah 9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is Just, and having Salvation; lowly, and riding upon a donkey, and upon a colt the offspring of a donkey.

  • Matthew 21:4,5 All this was done, that it might be fulfilled which was spoken by the prophet, saying, Tell ye the daughter of Zion, Behold, thy King cometh unto thee, meek, and sitting upon an ass (donkey), and a colt the foal of an ass (donkey).

  • Psalm 118:24,26 This is the day [Triumphal Entry into Jerusalem] which the LORD hath made we will rejoice and be glad in it. ... Blessed be He that cometh in the name of the Lord.

  • Matthew 21:9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

Sunday - Cursed Fig Tree - Temple Teaching

  • Genesis 3:7 ... and they sewed fig leaves together, and made themselves aprons.

  • Matthew 21:19 And when He saw a fig tree in the way, He came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

  • Genesis 3:21 Unto Adam also and his wife did the LORD God make coats of skins and clothed them.

  • Mark 15:46 And he bought fine linen, and took Him down, and wrapped Him in the linen, and laid Him in a sepulchre (tomb) which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

  • Revelation 19:7,8 Let us be glad and rejoice, and give honour to Him: for the marriage of the Lamb is come, and his wife hath made herself ready. And to her (Church) was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

  • Isaiah 61:3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

  • Galatians 3:26,27 For ye are all the children of God by faith in Christ Jesus. For as many of you as have been baptized into Christ have put on [become clothed in] Christ.

Wednesday - New Covenant - Last Supper - Passover

  • Jeremiah 31:31,34 Behold, the days come, saith the LORD, that I will make a New Covenant with the house of Israel and with the house of Judah: .. for I will forgive their iniquity, and I will remember their sin no more.

  • Matthew 26:26-28 Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is my blood of the new testament, which is shed for many for the remission of sins.

  • Zechariah 9:11 As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

Thursday - Trials - Rejection - Death on the Cross

  • Genesis 3:15 And I will put enmity between thee (Satan) and the woman, and between thy seed (Antichrist) and her seed (Jesus); it shall bruise thy head [skull], and thou shalt bruise His heel. This was literally fulfilled as Jesus had His heel bruised as He supported His weight on His heel suspended on the cross in order to heal us.

  • John 19:17 And He (Jesus) bearing His cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: {In Latin it is called Calvary. The Cross of Jesus is the Victory of Jesus over the head [skull] of Satan, Sin and Death. Since the cross of Jesus in His victory now Satan, Sin and Death no longer have any authority - [headship] over humans who choose to acknowledge the victory of Jesus and enter into in a relationship with Jesus.}

  • Colossians 2:14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross;

  • Colossians 1:20 And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in heaven.

  • Matthew 27:50 Jesus, when He had cried again with a loud voice, yielded up the ghost. And, behold, the veil of the temple was rent (torn) in twain from the top to the bottom [the veil is what separated the Holy God from the presence of sinful humans in the temple]; and the earth did quake, and the rocks rent;

  • Hebrews 10:17-20 And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into the Holiest by the blood of Jesus, By a new and living way, which He hath consecrated for us, through the veil, that is to say, His flesh;

  • Daniel 9:26 And after threescore and two weeks shall Messiah (Christ) be cut off (Executed - destroyed, 3772) but not for Himself:

  • John 19:14-16 and he saith unto the Jews, Behold your King! But they cried out, Away with Him, away with Him, crucify Him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar. Then delivered he Him therefore unto them to be crucified. And they took Jesus, and led Him away.

  • Zechariah 6:11,12 Then take silver and gold, and make Crowns, and set them upon the head of Joshua (Jesus) {Joshua is the Old Testament, Hebrew name of the same New Testament, Greek name Jesus} the son of Josedech, the High Priest; and speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is the Branch (Nazarene), and he shall grow up out of his place and he shall build the temple of the LORD:

  • John 19:5 Then came Jesus forth, wearing the Crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

  • Exodus 6:6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

  • 1 Kings 8:42 For they shall hear of Thy great name, and of Thy strong hand, and of Thy stretched out arm; when he (stranger) shall come and pray toward this house (Solomon's Temple);

  • 2 Kings 17:36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, Him shall ye fear, and Him shall ye worship, and to Him shall ye do sacrifice.

  • Jeremiah 32:17 Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

  • Luke 23:33 And when they were come to the place, which is called Calvary, there they crucified Him [He stretched out both His arms], and the malefactors, one on the right hand, and the other on the left.

  • Psalms 22:16-18 For dogs have compassed me: the assembly of the wicked have enclosed me: they pierced my hands and my feet. I may tell all my bones: they look and stare upon me. They part my garments among them, and cast lots upon my vesture.

  • Ruth 1:20-22 And she said unto them, Call me not Naomi, call me Mara (bitter): for the Almighty hath dealt very bitterly with me. I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me? So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

  • John 19:25 Now there stood by the cross of Jesus His mother (Mary - bitter), and his mother's sister, Mary (bitter) the wife of Cleophas, and Mary (bitter) Magdalene.

  • Ruth 4:14-19 And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel. And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law (Ruth), which loveth thee, which is better to thee than seven sons, hath born him. And Naomi took the child, and laid it in her bosom, and became nurse unto it. And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of (King) David.

  • Matthew 27:54-56 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the (King) Son of God. And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto Him: Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

  • John 12:37,38 But though He had done so many miracles before them, yet they believed not on Him: That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

  • Isaiah 53:8 He was taken from prison and from judgment: and who shall declare His generation? for He was cut off out of the land of the living: for the transgression of My people was He stricken.

  • Amos 8:9 And it shall come to pass in that day, saith the LORD God, that I will cause the sun to go dark at noon, and I will darken the earth in the clear day.

  • Luke 23:44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

Sunday - Resurrection day

  • Deuteronomy 29:2-4 And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; The great temptations which thine eyes have seen, the signs, and those great miracles: Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

  • Luke 24:44-48 And He (Jesus) said unto them (Disciples), These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the Psalms, concerning Me. Then opened He their understanding [they became Born Again Christians], that they might understand the scriptures, And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His name among all nations, beginning at Jerusalem. And ye are witnesses of these things.

  • Exodus 25:19 And make one cherub (angel) on the one end, and the other cherub (angel) on the other end: even of the mercy seat (upon the Ark of the Covenant) shall ye make the cherubims (angels) be.

  • John 20:11,12 But Mary stood without at the sepulcher weeping: and as she wept, she stooped down, and looked into the sepulcher, and seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

  • John 20:27 Then saith He (Jesus) to Thomas, Reach hither thy finger, and behold My hands; and reach hither thy hand, and thrust it into My side: and be not faithless, but believing.

  • John 12:37,38 But though He had done so many miracles before them, yet they believed not on Him: That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

  • Ezekiel 11:19 And I will give them one heart, and I will put a New Spirit within you; and I will take the stony heart out of their flesh, and will give them a heart of flesh.

  • John 20:22 And when He (Jesus) had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost (Spirit).

  • 1 Corinthians 15: And that He was buried, and that He rose again the third day according to the scripture ... After that He was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

Prophecies about the Second Coming of Jesus

  • Zechariah 12:10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon Me whom they have pierced, and they shall mourn for Him, as one mourneth for his only son, and shall be in bitterness for Him, as one that is in bitterness for his firstborn.

  • Jude 1:14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of His saints,

  • 1 Thessalonians 1:9,10 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God; And to wait for His Son from heaven, whom He raised from the dead, even Jesus, which delivered us from the wrath to come.

  • Acts 3:20,21 And he shall send Jesus Christ, which before was preached unto you: Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

List of Topics Calendar

[Chanukah - Hanukkah]

Chanukah - Hanukkah the Jewish Festival of Lights:

Chanukah: Did Jesus celebrate Hanukkah? - Yes, Jesus did :) He is Jewish :) Read John 10
Did Jesus celebrate Hanukkah? I am wondering, [since] Hanakkah was an ancient Jewish holiday, would Jesus have celebrated it? I am asking as a Christian. What does the Bible say about it? ... Yes, John 10:22 It was the Feast of Hanukkah at Yerushalayim (Jerusalem). John 10:23 It was winter, and Yeshua (Jesus) was walking in the temple, in Shlomo's (Solomon's) porch. John 10:24 The Yehudim (Judean Jewish people) therefore came around him and said to him, "How long will you hold us in suspense? If you are the Messiah, tell us plainly." -- If you love the Jewish Messiah, Yeshua, you should love and respect and care about His natural [Jewish] family as well. Hanukkah is a wonderful holiday to celebrate. The Jewish people were being persecuted by the Greek people of the time-- who were trying to snuff out the Jewish people's faithfulness to God by oppressing them, destroying the Torah, killing Jewish people who refused to sacrifice a pig to an idol, and encouraging Jewish people to adopt Greek culture instead of obeying the Law of Moses. However, with God's help, the Jewish people rebelled against a much larger army and were victorious. This happened three hundred years [note: 164 BC to 63 BC] before Yeshua's (Jesus') birth. The Temple was restored to true worship. God showed Himself strong on their behalf. "And His word/ broke their sword/ when our own strength failed us" goes one of the traditional songs for Hanukkah. Yeshua said that whatever a person did for the least of His brothers which could also mean Jewish people, that person is doing for Him. Absolutely, it is right to extend friendship, respect, and appreciation to the Jewish people and to appreciate and value Jewish culture. (God) The Father's heart is still bound to them (Jews) and will be forever. [article link]

Chanukah: The Festivals of Hanukkah and Christmas - Every year as Christians celebrate Christmas, the Jewish community observes Hanukkah 'the Feast of Lights' Is there any historic or symbolic connection between Hanukkah and Christmas? - Yes, both historic and symbolic - Herman Wouk, a contemporary Jewish author, in his book entitled "This is My God" says: The two festivals have one real point of contact - Had [the Greek King] Antiochus succeeded [against the Jewish Maccabee revolt] in obliterating Jewry a century and a half before the birth of Jesus, there would have been no Christmas - The feast of the Nativity rests upon the victory of Hanukkah" {Christianity rests upon all of the Jewish accomplishments, miracles, Bible prophecies and victories from the past, in the current present and on into the future!}
The Festivals of Hanukkah and Christmas: Hanukkah the "Feast of Lights" Q: Every year as Christians celebrate Christmas, the Jewish community observes Hanukkah' - the Feast of Lights.' Is there any historic or symbolic connection between Hanukkah and Christmas? EDB: Yes - both historic and symbolic. Herman Wouk, a contemporary Jewish author, in his book entitled "This is My God", says: "The two festivals have one real point of contact. Had Antiochus succeeded in obliterating Jewry a century and a half before the birth of Jesus, there would have been no Christmas. The feast of the Nativity rests upon the victory of Hanukkah." Q: Is there a Christian interest in the Festival of Hanukkah? EDB: I have asked myself, Why are some Christians vitally interested in the Jewish Festival of Hanukkah? Perhaps the most obvious answer is that Jesus attended the Festival, as we may read in the Gospel of John, chapter 10, verses 22 and 23: "Then came the Feast of the Dedication at Jerusalem. It was winter, and Jesus was in the Temple area walking in Solomon's Colonnade" ... The Feast of the Dedication' - Dedication' is the English translation of the Hebrew word Hanukkah'. Jesus Celebrated Hanukkah Q: So Jesus celebrated Hanukkah. What kind of ritual took place in the Temple during Hanukkah in Jesus' time? EDB: In Jesus' time there was an extra illumination of the Temple during the celebration of Hanukkah, the annual commemoration of the Dedication of the Altar' and of the Sanctuary', in 165 B.C. (some scholars give 164 B.C.). (I Maccabees 4:36-59; Alfred Edersheim. The Temple. Its Ministry and Services at the Time of Christ,' p. 334). Beside the ancient Mosaic 7-branched Menorah, there were "great candelabras burning in the Women's Court". (Alfred Edersheim. "The Life and Times of Jesus the Messiah", Vol. II, Book IV, chap. VI) And in addition to that, the special Hanukkah lamp-stand was lit. It had eight branches and a leader-lamp called the Shammash' or Servant. The custom was then, as it still is, to light the Servant lamp first, and with it kindle the first lamp on the first night. Then, one additional lamp was lit each night, until on the eighth night all lamps were burning. [article link]

Chanukah: Debbie Schlussel - Happy Chanukah: What It Means in the Age of Mumbai Bombings, HAMAS, Hezbos; Still No Modern Maccabees - Chanukah is the story of miracles on so many levels, miracles Jews remember during this eight-day holiday, every year - Chanukah is the story of the few against the many - Above all, Chanukah is about the age-old, repeat fight of the Jewish people for religious freedom {This Chanukah season we join Jews and Christians everywhere praying for God's blessing upon His children of Abraham, Isaac and Jacob. God's chosen, anointed, elect and destined children of Israel the Jews. How true so many miracles that God has kept and brought the Jews through during so many perilous and dangerous times. God is going to keep and preserve the Jewish people and in fact the New Testament of the Holy Bible concludes in the book of Revelation with much of the attention and focus again on the Jews of Israel because the Jews do prevail and win as they finally at last look upon their Savior Messiah. Zechariah 12:10 … and they shall look upon Me whom they have pierced …}
As I write this, it's nightfall in Michigan, and the Jewish holiday of Chanukah began--as all Jewish holidays do--at sundown, about an hour ago. Chanukah is the story of miracles on so many levels, miracles Jews remember during this eight-day holiday, every year. It's especially compelling, this year, as we remember the murder of several Jews at the Lubavitch Chabad House Jewish Center in Mumbai, India, at the hands of Islamic terrorists less than a month ago. Chanukah is the story of the few against the many--the few Maccabees, led by Matthew [Matityahu, and then, after his death, Matthew's son, Judah [Yehudah], who fought against oppression by Greek-Assyrian King Antiochus Epiphanies and miraculously beat him and his army, which far outnumbered the Jews. It's the story of the one jar of olive oil which mirculously lasted eight days--the amount of time it took to make more jars--in lighting the menorah [candelabra] in the Jewish Temple in Jerusalem. All other jars had been destroyed or made impure by the Greeks, and it was the one jar that miraculously survived intact. Above all, Chanukah is about the age-old, repeat fight of the Jewish people for religious freedom. [article link]

Chanukah: Israeli archaeologists find rare gold coins - Some Israeli archaeologists are having a particularly happy Hanukkah - The Israel Antiquities Authority reported a thrilling find Sunday [start of 2008 Hanukkah] the discovery of 264 ancient gold coins in Jerusalem National Park - The coins bear a likeness of Heraclius, who was the Byzantine [Eastern Roman Empire, 330 AD - 1453 AD] emperor from 610 to 641 - the emperor is clad with military garb and is holding a cross in his right hand - One the other side, there is the sign of the cross (Photo)
JERUSALEM (CNN) -- Some Israeli archaeologists are having a particularly happy Hanukkah. ... "This is one of the largest and most impressive coin hoards ever discovered in Jerusalem -- certainly the largest and most important of its period," said Doron Ben-Ami and Yana Tchekhanovets, who are directing the excavation on behalf of the Israel Antiquities Authority. Researchers discovered the coins at the beginning of the eight-day Jewish holiday of Hanukkah, which started at sunset on Sunday. One of the customs of the holiday is to give "gelt," or coins, to children, and the archaeologists are referring to the find as "Hanukkah money." The 1,400-year-old coins were found in the Giv'ati car park in the City of David in the walls around Jerusalem National Park, a site that has yielded other finds, including a well-preserved gold earring with pearls and precious stones. They were in a collapsed building that dates back to the 7th century, the end of the Byzantine period. The coins bear a likeness of Heraclius, who was the Byzantine emperor from 610 to 641. The authority said that while different coins had been minted during this emperor's reign, the coins found at the site represent "one well-known type." In that style, the emperor is clad with military garb and is holding a cross in his right hand. One the other side, there is the sign of the cross. [article link]

Update: Tourist Uncovers Hidden Treasure (Heraclius - gold coins) in Holy Land - A British tourist volunteering at the dig discovered the trove on Sunday - The coins bear the image of the Byzantine emperor Heraclius, who ruled between 610 and 641 A.D. - Heraclius was the last Byzantine emperor to rule over Jerusalem, which fell to Muslim Arab armies in 637 A.D.
JERUSALEM — Israeli archaeologists said they have unearthed more than 250 gold coins from the seventh century on the edge of Jerusalem's walled Old City. A British tourist volunteering at the dig discovered the trove on Sunday. ... The coins bear the image of the Byzantine emperor Heraclius, who ruled between 610 and 641 A.D. He is depicted wearing military dress and holding a cross in his right hand. [Heraclius was the last Byzantine emperor to rule over Jerusalem, which fell to Muslim Arab armies in 637.] A statement Monday said the coins had likely been hidden in a niche in one of the building's walls. [article link]

Byzantine (Roman) Gold Coins - A private collection of Late Roman, Byzantine and western contemporary imitative gold coins from 330 AD to 1204 AD - Heraclius Gold Coin (Photo)
Eastern Roman Emperor Heraclius -- October 5, 610 AD through January 11, 641 AD. - Minted At Constantinople [Byzantium, Asia Minor --> renamed as Nova Roma --> renamed as Constantinople --> now known as Istanbul, Turkey]. [article link]

Dictionary of Roman Coins - "CONOB" Inscribed Gold Coins - "CONOB" CON = [minted in] Constantinopoli, OB = obryzum (pure gold) and the Greek numeral 72 - the exergue CONOB coin may be read "Constantinople, 1/72 pound pure gold"
CONOB. Constantinopoli obryzum. The solidus weighed 1/72 of the Roman pound. "OB" was both an abbreviation for the word obryzum, which means refined or pure gold, and is the Greek numeral 72. Thus the exergue CONOB coin may be read "Constantinople, 1/72 pound pure gold." -- "Byzantine Coinage" by Philip Grierson [article link]

List of Topics Calendar

[Easter - Articles]

Jordan site said to be Jesus baptism place - a site on the east bank of the Jordan River that Pope Benedict visited on Sunday - John's Gospel (1:28) says John the Baptist baptised Jesus in "Bethany beyond the Jordan" a name distinguishing it from Bethany village near Jerusalem where Jesus was said to raise Lazarus from the dead {When Jesus was Baptized it wasn't to take away sins, Jesus didn't have any it was to reveal Jesus as the Messiah (John 1:32). Note: Baptism by water does not even take away our sins it is only the blood of Jesus that removes our sins. Our Baptism in water represents our faith in the blood-death and resurrection life of Jesus the Messiah-Christ. Baptism represents (Romans 6:4) that we are dead with Jesus (immersed in water) and buried to this world and then (reemerged) resurrected with Jesus and alive in heaven.}
BETHANY BEYOND THE JORDAN (Reuters) - Bethany beyond the Jordan, a site on the east bank of the Jordan River that Pope Benedict visited on Sunday, claims to be the exact spot where Jesus was baptised. Extensive excavations since the mid-1990s have unearthed ruins of churches, baptismal pools and caves that show it was a Christian pilgrimage site as early as the fourth century. Here are a few facts about Bethany beyond the Jordan: -- John's Gospel (1:28) says John the Baptist baptised Jesus in "Bethany beyond the Jordan," a name distinguishing it from Bethany village near Jerusalem where Jesus was said to raise Lazarus from the dead. That situated the site on the east bank of the Jordan but the exact spot was not known. -- Over the centuries, churches for pilgrims were eventually built on both sides of the Jordan. One west bank site, now called Qasr al Yahud, was assumed to be the baptism site. ... At the site where a stream meets the Jordan, a marble stairway leads down to the baptismal pool. Accounts from ancient pilgrims said the faithful would descend the stairs to bathe in the water. The baptism site itself has ruins of five churches. The area also has ruins of two monasteries, a cave church and cells for monks, two other churches and baptismal pools. [article link]

Mt. Nebo where Moses Died is Located in Jordan [Jordan is an excellent part of the Biblical lands though it is not a part of the Holy Land - The Holy Land is exclusively Israel and specifically Jerusalem (Daniel 9:24)] - The Time and Place of the Transfiguration of Jesus {Mt. Nebo located outside of Israel separated from the Holy Land was also very likely the location of the Mt. of Transfiguration (Matt 17:1, Mark 9:1; Luke 9:28) because the Transfiguration of Jesus took place before the cross of Jesus and therefore the sins that kept Moses out of the Promise Land the first time would also keep Moses out of Israel this second time. If Moses is one of the Two Witnesses (Revelation 11:1-12) in Jerusalem during the Revelation Period it will be because it is after the cross of Jesus and the sins of Moses are now gone having been nailed to the cross (Colossians 2:14) with all the sins of humanity so Moses can now enter Israel. -- Jesus was without sin and therefore could be bodily Transfigured something sinful humans cannot do we need to die first and separate from our body of sin (Romans 8:3) and then we Christians receive our new transfigured (1 Corinthians 15:35-55) bodies.}
ABSTRACT: This speculative article proposes that the Transfiguration of Jesus occurred on Mt. Nebo, [Easter] Sunday April 20, six days after Passover April 14, AD 32 [the next year AD 33 was the crucifixion and resurrection of Jesus] about three weeks following the feeding of the 5000. The 5000 were fed when Passover was “near”. Standard chronologies place the Transfiguration around the feast of Tabernacles six-months later, on or near Mt. Hermon. Peter’s confession was on Passover and prefigures the identification of the Messiah for Crucifixion and the Transfiguration prefigures the Resurrection. ... Overview: The approximate time of the Transfiguration can be discerned from the following information—In John 6:4 we are told, ‘the Jewish Passover feast was near’. This Passover was one year before Jesus’ final Passover. The author understands "Passover was near" to mean that the month of Nisan/Abib was starting. Jesus that day fed 5000 men. That night Jesus spent in prayer then before dawn he walked across the Sea of Galilee in a storm. The next day in Capernaum Jesus declared that we must eat his body and drink his blood. Most who heard this message rejected it. After this rejection, Jesus appears to turn his ministry to the gentiles for a time. He then rather that preparing to go down to Jerusalem for the Passover, journeyed northwest (20-50 miles) to the region of Tyre and Sidon and healed the daughter of a Canaanite woman of great faith. Jesus then journeyed back to the Sea of Galilee and onto the Decapolis region. There he spent three days with, and fed 4000 men (probably gentiles) and then sent them away. Jesus then crossed the Sea of Galilee to Magadan or Dalmanutha where he encounters Pharisees and Sadducees looking for a sign. They again journeyed to the other side where Jesus healed a blind man in Bethsaida (near the northern end of the Sea of Galilee).

These events and travel took nearly two weeks. Then Jesus and the apostles journeyed 25 miles north to the region of Caesarea Philippi, where Peter declared that Jesus is the Messiah, the Son of God. Then Jesus started to directly predict his crucifixion. Jesus had been doing this bit of traveling so that he came under that clause that permitted one to miss the Passover in Nisan and instead go in the second month if he was on a journey. Jesus by this time was well recognized and there was a constant threat to his life by the religious leaders. To have gone to Jerusalem for this feast would have precipitated his crucifixion a year early. They went in the second month when they could go secretly. The transfiguration occurs six days after Peter’s confession. Now it is likely that Elijah was taken up from the same mountain that Moses died on, Mt. Nebo also known as Pizgah. Mt. Nebo is about a hundred miles south of Caesarea Philippi and 20 miles east of Jericho near the Dead Sea.

Mt. Nebo: Why Mt. Nebo for the Transfiguration? Moses died on Mt Nebo (Deut. 34:1,7). Elijah was headed in the direction of Mt. Nebo when he as taken and Jeremiah hid the tabernacle and Ark of the Covenant on Mt. Nebo. In 2 Kings 2:1 Elijah starts from Gilgal in the hill country of Ephraim. He went about 8 miles south to Bethel. From there, he journeyed 13 miles east-southeast (ESE) to Jericho. From there, he continued on to the Jordan, if he continued ESE he came to the Jordan at 7 miles. He crossed the Jordan on dry land and continued. If he continued ESE in 14 miles, he would reach the summit of Mt. Nebo also known as Pizgah. This is speculative scenario, but is possible and even likely. Jeremiah hid the tabernacle, the altar of incense, and the Ark of the Covenant on Mt. Nebo. If Moses and Elijah both departed from Mt. Nebo how appropriate, that Jesus’ departure discussed there. Peter called the mount of transfiguration a holy mountain-and Maccabees states Mt. Nebo was sanctified to God or made holy. It is also stated that the majesty of the LORD shall appear, and there shall be a cloud as it was also shown to Moses. These events fit the transfiguration—the disciples saw Jesus’ majesty and the cloud. Jesus and the apostles then journeyed four days, about 90 miles south, then they rested near the Jericho on the Sabbath. The next day the transfiguration occurred—Sunday Omer/Easter Nisan. Went to a high mountain to pray—could they have prayed all night. Transfiguration occurred "as he was praying". Peter and his companions were very sleepy—an indication that the transfiguration occurred during the night—when they came fully awake they saw.

The request to build shelters could imply a place to sleep as opposed to a tabernacle for the feast of Booths [more likely Peter was attempting to build shrine like structures to commemorate the people and the event an idea that Jesus did not seem to approve of]. This mention by Peter of booths has caused commentators to place this event near the feast of Booths or Tabernacles in the fall. The feast of Tabernacles must be celebrated in Jerusalem not on some high mountain, six days or less journey from Caesarea Philippi. This mountain is normally taken to be on or near Mt. Hermon, which dominated the area around that town. Peter’s mention of booths has no connection with the feast of booths. In the gospel of John, the feast of Tabernacles follows the feeding of the 5000. But we know from Matthew’s gospel that Jesus returned to Capernaum immediately following the Transfiguration incident because there was an attempt to collect the two-drachma tax. This tax was normally paid before Passover. Therefore, this cannot be occurring just before the feast the feast of Tabernacles because they leave from here and go to Capernaum rather than Jerusalem. It cannot be occurring after the feast because they are all the way up in Caesarea Philippi and have spent at least two weeks traveling about. [article link]

Vatican (Catholic) Radio: MAY 9, 2009 - SPOTLIGHT ON MOUNT NEBO - Pope Benedict visits Mount Nebo in Jordan where tradition states that God gave Moses a view of the Promised Land from afar (Mp3)
Pope Benedict visits Mount Nebo in Jordan where tradition states that God gave Moses a view of the Promised Land from afar.... [article link]

Isaiah 53:8 He was taken from prison and from judgment: and who shall declare His generation? for He was cut off out of the land of the living: for the transgression of My people was He stricken. {Good Friday devotion verse - I discovered this portion of a verse "He was taken from prison and from judgment" it was new to me and very amazing to say the least.} (The complete Bible is available at ChristianFaithDownloads.com)
Isaiah 52:13 - 53:12 Behold, My (God's) servant shall deal prudently, He (Jesus) shall be exalted and extolled, and be very high. As many were astonied at thee; His visage was so marred more than any man, and His form more than the sons of men: So shall He sprinkle many nations; the kings shall shut their mouths at Him: for that which had not been told them shall they see; and that which they had not heard shall they consider. Who hath believed our report? and to whom is the arm of the LORD revealed? For He (Jesus) shall grow up before Him (father God) as a tender plant, and as a root out of a dry ground: He hath no form nor comeliness; and when we shall see Him, there is no beauty that we should desire Him. He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from Him; He was despised, and we esteemed Him not. Surely He hath borne our griefs, and carried our sorrows: yet we did esteem Him stricken, smitten of God, and afflicted. But He was wounded for our transgressions, He was bruised for our iniquities: the chastisement of our peace was upon Him; and with His stripes we are healed. All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on Him the iniquity of us all. He was oppressed, and He was afflicted, yet He opened not His mouth [for acquittal]: He is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth [Jesus did not request to be released]. He was taken from prison and from judgment: and who shall declare His generation? for He was cut off (executed) out of the land of the living: for the transgression of My people was He stricken. And He made his grave (cross) with the wicked, and with the rich (tomb) in his death; because He had done no violence, neither was any deceit in His mouth. Yet it pleased the LORD (YHWH) to bruise Him; He hath put Him to grief: when thou shalt make His soul an offering for sin, He shall see His seed, He shall prolong His days, and the pleasure of the LORD shall prosper in His hand. He shall see of the travail of His soul, and shall be satisfied: by His knowledge shall My righteous servant justify many; for He shall bear their iniquities. Therefore will I divide Him a portion with the great, and He shall divide the spoil with the strong; because He hath poured out His soul unto death: and He was numbered with the transgressors; and He bare the sin of many, and made intercession for the transgressors. [article link]

Psalm 22 {Good Friday devotion verse} (The complete Bible is available at ChristianFaithDownloads.com)
Psalms 22:1-31 My God, My God, why hast Thou forsaken Me? why art Thou so far from helping Me, and from the words of My roaring? O My God, I cry in the daytime, but Thou hearest not; and in the night season, and Am not silent. But thou art Holy, O Thou that inhabitest the praises of Israel. Our fathers trusted in Thee: they trusted, and Thou didst deliver them. They cried unto Thee, and were delivered: they trusted in Thee, and were not confounded. But I am a worm, and no man; a reproach of men, and despised of the people. All they that see Me laugh Me to scorn: they shoot out the lip, they shake the head saying, He trusted on the LORD that He would deliver Him: let Him deliver Him, seeing He delighted in Him. But Thou art He that took Me out of the womb: Thou didst make Me hope when I was upon My mother's breasts. I was cast upon Thee from the womb: Thou art My God from My mother's belly. Be not far from Me; for trouble is near; for there is none to help. Many bulls have compassed Me: strong bulls of Bashan have beset Me round. They gaped upon Me with their mouths, as a ravening and a roaring lion. I Am poured out like water, and all My bones are out of joint: My heart is like wax; it is melted in the midst of My bowels. My strength is dried up like a potsherd; and My tongue cleaveth to My jaws; and thou hast brought Me into the dust of death. For dogs have compassed Me: the assembly of the wicked have inclosed Me: they pierced My hands and My feet. I may tell all My bones: they look and stare upon Me. They part My garments among them, and cast lots upon My vesture. But be not Thou far from Me, O LORD: O My strength, haste Thee to help Me. Deliver My soul from the sword; My darling from the power of the dog. Save Me from the lion's mouth: for thou hast heard Me from the horns of the unicorns. I will declare Thy Name unto My brethren: in the midst of the congregation will I praise thee. Ye that fear the LORD, praise Him; all ye the seed of Jacob, glorify Him; and fear Him, all ye the seed of Israel. For He hath not despised nor abhorred the affliction of the afflicted; neither hath He hid His face from Him; but when He cried unto Him, He heard. My praise shall be of thee in the great congregation: I will pay my vows before them that fear Him. The meek shall eat and be satisfied: they shall praise the LORD that seek Him: your heart shall live for ever. All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before Thee. For the kingdom is the LORD'S: and He is the governor among the nations. All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before Him: and none can keep alive his own soul. A seed shall serve Him; it shall be accounted to the Lord for a generation. They shall come, and shall declare His righteousness unto a people that shall be born, that He hath done this. [article link]

After Eden: Genesis 3:15 Saviour Crossing (Cartoon)
Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this [deceived mankind], thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I (God) will put enmity between thee (Satan) and the woman, and between thy (Satanic - Antichrist) seed and her (Jesus - Salvation) seed; it (cross of Jesus - "Golgotha") shall bruise thy head, and thou (Satan) shalt bruise His heel (nailed feet and a bruised heel on the cross at Golgotha. -- Matthew 27:33-38 33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, They gave Him vinegar to drink mingled with gall: and when He had tasted thereof, He would not drink. And they crucified Him, and parted His garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted My garments among them, and upon My vesture did they cast lots. And sitting down they watched Him there; And set up over His head his accusation written, THIS IS JESUS THE KING OF THE JEWS. Then were there two thieves crucified with Him, one on the right hand, and another on the left. [article link]

Ray Comfort: Thoughts on the Resurrection - What do you think was the most significant event in human history? - This Easter, millions of both Jews and Gentiles [and even Christians] will celebrate biblical events that they don't fully understand {It's ok and perfectly normal not to fully understand all of the Passover (Easter) events because like all of the Creation Events and all of the End Times events the events and plans of God are substantially more involved both spiritually and physically than mankind can comprehend. The important thing is to trust Jesus and to get to know Jesus. Jesus created the universe, Jesus redeemed the universe on the cross and Jesus will conclude His universe with His End Time events so really most of the events are out of our hands however the one true event of having a meaningful and purposeful relationship with God in Jesus Christ is entirely within our abilities.}
The fact that God raised someone from the dead is not really significant. He raised the dead a number of times both in the Old and New Testaments. But this resurrection had enormous lawful repercussions. It was evidence that the Judge of the universe had acknowledged that the payment for our sins was acceptable. It was the key that unlocked the door to immortality for humanity. Here's another question for you. What is the most precious substance in the universe? It was unquestionably the blood of Jesus Christ. Nothing else could redeem us from the just curse of God’s Law. When eternal justice called for our blood, and Jesus gave His blood to atone for our crimes. We were not redeemed with silver and gold…but with the precious blood of Christ. ... These are wonderful biblical truths that Christians know and rejoice in. But, this Easter, millions of both Jews and Gentiles will celebrate biblical events that they don’t fully understand. For one or two holy days they will give God thanks for His mercy and for the Passover lamb. Christians celebrate Easter and the resurrection of the Passover Lamb every day of the year. [article link]

Whose Resurrection are You Celebrating? by Kelly McGinley - Mixing the pagan (Easter) celebration of fertility into the celebration of the resurrection is a severe insult to the Creator of the Universe, and the pastors that lead us into this sin need to repent - God does not wink at ignorance, especially willful ignorance
After I was born again, not only was I saved, but I was born into reality. There were two things I learned that were earth shattering to my short Christian walk. The first was that most who call themselves "Christians" did not believe God's Word. I was shocked! I thought when salvation took place that our faith in the Lord Jesus Christ meant we believed His Word. All of it, Genesis through Revelation. We did not have a choice. It is submission to the Word of God. Although I did not know much of God's Word at the time, I did know it was absolute truth. ... The second insight was finding out that the "church" called the resurrection of my Lord and Savior Jesus Christ after the sex goddess of Babylon, Easter! Easter is the moon goddess worshiped in Babylon and beyond. She is the goddess of fertility from which we get the term Estrogen, the female sex hormone. Plus the word, Estrus which means the sexual excitability of mammals or being in heat. ... Mixing the pagan celebration of fertility into the celebration of the resurrection is a severe insult to the Creator of the Universe, and the pastors that lead us into this sin need to repent. God does not wink at ignorance, especially willful ignorance. [article link]

List of Topics Calendar

[Common Holy Week Questions]

  1. How old was Jesus when He first began to realize that He was God in a human body?

    Much about the human incarnation and earthly life of Jesus was given to us via the prophets of the Holy Bible's Old Testament. For instance the firsthand account and description of the cross of Jesus is given to us by the Prophet King David in Psalm 22. The main description of the abuse and beating of Jesus is given to us by the Prophet Isaiah in Isaiah 52:13 - 53:12. Again in the 22 Psalm the Prophet King David reveals that the Messiah Jesus would always even before His birth and in His infancy know that His Father is God in heaven and that He is indeed God in a human body.

    Psalms 22:9-11 But thou art He (Father God) that took Me (Jesus) out of the womb: thou didst make Me hope when I was upon my mother's breasts. I was cast upon Thee from the womb: thou art my God from my mother's belly {during gestation}. Be not far from Me; for trouble is near; for there is none to help.

    At the fairly early age of 12 Jesus publically announced that His Father is God the Father, He announced it in a way that this was something that Jesus has always known and it was not a new revelation to Him.

    Luke 2:49 And He (Jesus) said unto them, How is it that ye sought Me? wist (perceive) ye not that I must be about My Father's business?

  2. Could it be that the crucifixion day suddenly going dark at noontime was simply the result of the sun being eclipsed by the moon and not necessarily a Divine act of God?

    No, our Easter date fluctuates from year to year because we are now on a 365 day a year solar (sun) calendar. In the days of Jesus the Hebrews and most societies followed a lunar (moon) calendar where each new month began with each new occurrence of the "New Moon" cycle. A cycle that lasts about 30 days as the moon revolves around the earth and changes in appearance from crescent to a full moon and on to a darkened moon then when a hint of the sun's light was visible reflecting off of the moon it would become a new month correlating with the "New Moon". The Feast of Unleavened Bread was given the specific date of the 15th day of the Jewish month of Nisan (similar to our month of April). With the month of Nisan and all the Jewish months starting only when a new moon phase is observed then at the 15th of each month the moon would always be on the opposite side of the earth from the sun and could not possibly cause a lunar eclipse of the sun. The sun could only be eclipsed at the beginning or at the end of a lunar month when the moon had revolved around the earth and is again in between the earth and the sun.

    • 1 of the month: Sun --> Moon --> Earth

    • 15th of the month: Sun --> Earth --> Moon

  3. In the movie “The Passion of Christ” and other movies did Jesus and everyone really speak and write in the Aramaic language and why didn't the Jewish - Hebrew nation speak and write in their own Hebrew language the same language the Old Testament of the Bible is written in?

    There is every indication that Hebrew was indeed the written and spoken language of the Jews and there is no indication that Aramaic was ever used as a Jewish language.

    It was Hebrew that was written by Pontius Pilate and put on the cross of Jesus for the people to see and not Aramaic.

    John 19:19-20 And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS. This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

    There is no mention of Aramaic only Hebrew, Greek and Latin.

    Then when the Apostle Paul finally got his one chance to speak his message to his beloved Jewish brethren in Jerusalem he spoke to them in the Hebrew language and not Aramaic and Paul certainly wanted to be heard and understood by the entire crowd of gathered Jews.

    Acts 21:37 - 22:2 And as Paul was to be led into the castle, he said unto the (Roman) chief captain, May I speak unto thee? Who said, Canst thou speak Greek? Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers? But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the (Jewish) people. And when he had given him license, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying, Men, brethren, and fathers, hear ye my defense which I make now unto you. And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith, … And He (God) said unto me, Depart: for I will send thee far hence unto the Gentiles. And they gave him audience unto this word (Gentiles), and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live. And as they cried out, and cast off their clothes, and threw dust into the air, The chief captain commanded him to be brought into the castle ...

    The Jewish audience in Jerusalem was receptive to the Apostle Paul's message until the Apostle mentioned that he was to take the uniquely Jewish message to the non-Jewish Gentiles. Immediately the Jews found disfavor in that their customs, traditions and promises of God were being given to the gentiles. The adamant separation of the Jews from the Gentiles was also demonstrated by them having their own language of Hebrew and the Jews would have nothing to do with the neighboring Gentile language of Aramaic.

  4. In what way was Jesus actually nailed to the cross?

    Lately Jesus is being depicted as being crucified with four nails one in each hand and now one in each foot. At other times Jesus is depicted as having both of His hands above His head with one nail and then one or two nails in His feet.

    It is well known that when crucifixion was used by the Romans as a form of a death sentence it was used in many forms and in various ways throughout its years of use. However in the case of Jesus' own crucifixion we have throughout the Church history where we have paintings and depictions of the common crucifixion of Jesus being with his arms outstretched and his feet together in the familiar figure that we are all accustomed to and we also have the witness of the disciples in the Bible describing the wounds of Jesus from his crucifixion.

    The disciple Thomas stated that he would not believe in the Resurrection of Jesus unless he personally saw the two nail marks, one in each of the (outstretched) hands of Jesus [the hand included the tip of the finger, to the elbow].

    John 20:25 The other disciples therefore said unto him (Thomas), We have seen the Lord. But he said unto them, Except I shall see in His hands the print of the nails {Plural - one nail for each hand} and put my finger into the print of the nails and thrust my hand into His {wounded - spear pierced} side, I will not believe.

    Some modern day critics of the Bible have said that Jesus was crucified with His hands together above His head with one nail, but then that does not match the Biblical description. The Bible says that a sign was placed above the head of Jesus, not above His hands.

    Matthew 27:37 And set up over His head His accusation written, THIS IS JESUS THE KING OF THE JEWS. The disciple John records John 19:19 And Pilate wrote a tile and put it on the cross.

There is plenty of information in the Bible in both the Old and New Testaments regarding the incarnation, life, teachings, crucifixion and resurrection of Jesus. Information that should not be ignored nor discounted when examining the events of the Holy Week of Jesus Christ.

List of Topics Calendar

[Secular Easter Season Hoaxes - Frauds]

John 4:21-24 Jesus saith unto her, Woman, believe Me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. Ye (Gentiles) worship ye know not what: we (Jews) know what we worship: for salvation is of the Jews. But the hour cometh, and now is, when the true (Christian) worshippers shall worship the Father in Spirit and in Truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in Spirit and in Truth.

Easter Season Frauds:

It seems every Easter without fail that the secular press inundates the media with false and fake Jesus stories. The false stories always attack the Biblical account of events and like the movie "The Da Vinci Code" they deny the Deity of Jesus. Usually the inaccuracies also specifically attack the Jewishness of Jesus now often claiming that Jesus was an Islamic figure even though Islam would not start in its present form for another 600 years after the time of Jesus.

Note: now it is even at Christmas time that false stories and blatant inaccuracies about Jesus Christ are circulated.

About the Easter type hoaxes:

It seems that Satan quickly realized that the cross of Jesus was not a demonic victory after all but that it is in fact the triumphal victory of Jesus over Satan, sin and over death. With the incarnation (bodily) visit, first coming, of Jesus a complete success for God it seems that Satan then immediately turned his attention to defeating the second coming of Jesus Christ.

Matthew 28:11-16 Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done. And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers, Saying, Say ye, His disciples came by night, and stole him away while we slept. And if this come to the governor's ears, we will persuade him, and secure you. So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

With the first coming completed and the second coming of Jesus now assured Satan has set out on at least a twofold strategy. First denying the first coming and the resurrection of Jesus - immediately spreading the rumor that the body of Jesus had been stolen and He had not resurrected. Secondly attacking the people and nation of Israel as it is to the Jews and to the Jewish nation of Israel that Jesus' second coming is focused on. The Christian Church is indeed raptured into heaven prior to the second coming of Jesus Christ.

Revelation 19:11-16 And I saw heaven opened, and behold a white horse; and He that sat upon him was called Faithful and True, and in righteousness He doth judge and make war. His eyes were as a flame of fire, and on His head were many crowns; and He had a name written, that no man knew, but He himself. And He was clothed with a vesture dipped in blood: and His name is called The Word of God. And the armies which were in heaven followed Him upon white horses, clothed in fine linen, white and clean. And out of His mouth goeth a sharp sword, that with it He should smite the nations: and He shall rule them with a rod of iron: and He treadeth the winepress of the fierceness and wrath of Almighty God. And He hath on his vesture and on His thigh a name written, KING OF KINGS, AND LORD OF LORDS.

The first coming of Jesus was mostly about the Church and His second coming is mostly about the Jews. Therefore we see so much of the Satanic hoaxes, frauds and even rage directed at the Jews and at their Jewish nation of Israel.

Generally the Easter attacks take the following forms:

  • Pretending to locate the bones - tomb of Jesus and proclaiming the resurrection of Jesus was a hoax.
  • Denying the Jewish ethnicity and (physical) origins of Jesus, omitting the Jewish Prophets who penned the Scriptures and neglecting the Jewish society that preserved the Holy Bible.
  • Denying that Jesus Christ created His church and that He is in leadership and has a special and unique relationship within His Christian Church.

Also listed are some other hoaxes to show that although hoaxes have always existed hoaxes are now very prevalent in today's society. With the ease of computer 'magic' and new digital rendering techniques hoaxes are now very common and actually hoaxes are becoming extremely common in all scientific, scholastic, entertainment and secular segments of society.

March 16, 2009: Scholar Claims Dead Sea Scrolls (Essenes) 'Authors' Never Existed - Elior, who teaches Jewish mysticism at Jerusalem's Hebrew University, claims that the Essenes were a fabrication by the 1st century A.D. Jewish-Roman historian Flavius Josephus and that his faulty reporting was passed on as fact throughout the centuries - Charlesworth contends that at least eight scholars in antiquity refer to the Essenes - One proof of Essene authorship of the Dead Sea Scrolls, he says, is the large number of inkpots found by archaeologists at Qumran
Elior's theory has landed like a bombshell in the cloistered world of biblical scholarship. James Charlesworth, director of the Dead Sea Scrolls project at Princeton Theological Seminary and an expert on Josephus, says it is not unusual that the word Essenes does not appear in the scrolls. "It's a foreign label," he tells TIME. "When they refer to themselves, it's as 'men of holiness' or 'sons of light.' " Charlesworth contends that at least eight scholars in antiquity refer to the Essenes. One proof of Essene authorship of the Dead Sea Scrolls, he says, is the large number of inkpots found by archaeologists at Qumran. But Elior claims says these ancient historians, namely Philo and Pliny the Elder, either borrowed from each other or retailed second-hand stories as fact. "Pliny the Elder describes the Essenes as 'choosing the company of date palms' beside the Dead Sea. We know Pliny was a great reader, but he probably never visited Israel," she says. Elior is braced for more criticism of her theory. [article link]

March 09, 2009: The Holy Virus [anti-Jewish, anti-Christian] $10,000 CHALLENGE - From the four gospels of the 1611 King James Bible, find any personal quoted statements or scriptures coming from Jesus where Jesus himself states or teaches that he has come to shed his physical blood for the remission or atonement for anyone's sins {I submitted two verses Matthew 1:21 (for context), Matthew 26:27-28, even though he claims Matthew 26:27 is not valid, it is valid. ... Matthew 26:39 is also in context and is relevant and valid in that death [on the cross] is the only payment for sin and that only the Holy blood [cup] of Jesus can make a sinner holy. Of course the challenger-hoaxer wants an English phrase from only the Gospels to meet his intentions even though the Bible was written in Hebrew (O.T.) and Greek (N.T.) including using many symbols, analogies (parables) and prophecies all of which have to be ignored and obscured in order for the hoaxer to perpetuate his awkward agenda. Note: The blood of Jesus is physical and it is also Spiritual His blood has both Spiritual and physical implications therefore the message of the Bible is both Spiritual and physical. Jesus did not limit His blood to the physical realm. This guy seems upset because he wants the Bible to be limited to physical teachings, limited only to his agendas and not allowing for any of the Bible's Spiritual (Heavenly) messages and teachings. The challenger is just making a false accusation about the Bible and then he condemns the Bible for not teaching his false (physical only) accusation. The Bible teaches what God teaches in the way that God wants it taught not what man teaches or what man wants taught. Also: Never let a hoaxer disarm you from the FULL Biblical counsel of God. The entire Holy Bible (Genesis - Revelation) is valid and important to all of mankind!}
Matthew 1:21 And she (Virgin Mary) shall bring forth a son ("her seed" Genesis 3:15), and thou shalt call his name JESUS: for He shall save his people from their sins. ... Matthew 26:27-28 And He (Jesus) took the cup, and gave thanks, and gave it to them (Disciples), saying, Drink ye all of it; For this is My blood of the New Testament, which is *shed for many for the *remission of sins. ... Matthew 26:39 And He (Jesus) went a little farther, and fell on His face, and prayed, saying, O My Father (God), if it be possible, let this cup [death on the cross] pass from Me: nevertheless not as I will, but as thou wilt. -- Also -- John 1:29 The next day John (the Baptist) seeth Jesus coming unto him, and saith, Behold the Lamb (Sacrifice) of God, which taketh away the sin of the world. John 1:31-36 ... but that He (Savior) should be made manifest to Israel, therefore am I (John the Baptist) come baptizing with water. And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (God) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him (Jesus), the same is He which baptizeth with the Holy Ghost. And I saw, and bare record that this is the Son of God. Again the next day after John stood, and two of his disciples; And looking upon Jesus as He walked, he saith, Behold the Lamb of God! -- "Again the next day ... and looking upon Jesus as He walked, he saith, Behold the Lamb of God!" {John the Baptist twice in two days proclaimed Jesus to be the Holy blood Sacrifice (Lamb) of God and Jesus did not challenge or even alter in any way the statement of the Prophet John the Baptist.} John 12:30-33 Jesus answered and said, This voice (from Heaven) came not because of Me, but for your sakes. Now is the judgment of this world: now shall the prince of this world (Satan) be cast out. And I, if I be lifted up (crucifixion and resurrection) from the earth, will draw all men unto Me. This he said, signifying what (crucifixion) death He should die. -- Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this [deceived mankind], thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I (God) will put enmity between thee (Satan) and the woman, and between thy (Satanic - Antichrist) seed and her (Jesus - Salvation) seed; it (cross of Jesus - "Golgotha") shall bruise thy head, and thou (Satan) shalt bruise His heel (nailed feet and a bruised heel on the cross at Golgotha (Matthew 27:33)). -- Revelation 1:4-5 John (the Disciple) to the seven churches which are in Asia: Grace be unto you, and peace, from Him which is, and which was, and which is to come; and from the seven Spirits which are before His throne; And from Jesus Christ, who is the faithful witness, and the first begotten (Resurrected) of the dead, and the prince of the kings of the earth. Unto Him that loved us, and washed us from our sins in His own blood, -- Revelation 5:6 And I (Disciple John) beheld, and, lo, in the midst of the throne and of the four beasts (Spirit beigns), and in the midst of the elders, stood a Lamb as it had been slain, -- Revelation 5: 8-9 8 And when He (Jesus) had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints. And they (Saints of Heaven) sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God [the Father] by thy blood out of every kindred, and tongue, and people, and nation; {Revelation, reveals the living resurrected Jesus Christ in Heaven and the resurrected Jesus in the final verses of the entire Bible puts His seal of aproval on the entire Bible.} Revelation 22:20-21 He (Jesus) which *testifieth these things saith, Surely I (Jesus) come [return] quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen. [article link]

March 07, 2009: Authors Warn That Many Textbooks Distort Religion - A "true or false" question on the origins of Christianity asserted that "Christianity was started by a young Palestinian named Jesus" - The teacher's edition says this is "true" - But even though Jesus is the founder of Christianity, the question ignores the fact that he was Jewish {Note: the Israelis after the first Passover and departing the slavery in Egypt conquered the land of Cana from seven Nations (Deuteronomy 7:1 - Joshua 13:1-8). It is Biblically incorrect to call Cana-Israel Palestine and that is exactly what the Romans wanted to do was to be Biblically incorrect when they initiated the term Palestine.}
Jesus was a Palestinian? That's what one public school textbook says. Although Jesus lived in a region known in his time as Palestine, the use of the term "Palestinian," with its modern connotations, is among the hundreds of textbook flaws cited in a recent five-year study of educational anti-Semitism detailed in the book "The Trouble with Textbooks: Distorting History and Religion." Authors Gary Tobin and Dennis Ybarra of the Institute for Jewish and Community Research found some 500 imperfections and distortions concerning religion in 28 of the most widely used social studies and history textbooks in the United States. Ybarra, a research associate at the institute, called the above example "shocking." -- A "true or false" question on the origins of Christianity asserted that "Christianity was started by a young Palestinian named Jesus." The teacher's edition says this is "true." But even though Jesus is the founder of Christianity, the question ignores the fact that he was Jewish. And Ybarra said, "The Christian scriptures say that he preached in Judea and Galilee, not Palestine," a term that was used at the time as a less specific description of the broader region between the Mediterranean Sea and the Jordan River. ... Ybarra also claims that the textbooks tend not to treat Christianity, Judaism and Islam equally. "Islam has a privileged position," he said. "It's not critiqued or criticized or qualified, whereas Judaism and Christianity are." One example is in the glossary of "World History: Continuity and Change." It calls the Ten Commandments "moral laws Moses claimed to have received from the Hebrew God," while the entry for the Koran contains no such qualifier in saying it is the "Holy Book of Islam containing revelations received by Muhammad from God." [article link]

January 22, 2009: CAIR campaign: Jesus was [not] Muslim - Claims Islam is 'way of life of Abraham, Moses, Jesus and Muhammad' - A new $60,000 advertising campaign by the Washington, D.C. based Council on American-Islamic Relations that claims on Florida buses that Jesus was a Muslim is drawing protests - "Apparently they will say anything to try to get people to convert to Islam - What ever happened to honesty?" asked a blogger on IslamInAction {Islam did not exist in its modern form until long after Abraham, Moses, and Jesus. Modern Islam with Mohammad came into existence about 600 A.D. Until the 7th century in the Middle-East people who weren’t Jewish-Christian worshiped many Gods and the many Gods were just condensed into the crescent moon god Allah. Interestingly in Genesis 12:1 God told Abram to leave his birthplace to leave behind all the false Gods and enter into the land that would later be called Israel in order for Abram to become Abraham and serve the one true God.}
A new $60,000 advertising campaign by the Washington, D.C. based Council on American-Islamic Relations that claims on Florida buses that Jesus was a Muslim is drawing protests. "Apparently they will say anything to try to get people to convert to Islam. What ever happened to honesty?" asked a blogger on IslamInAction. According to a report in the South Florida Sun-Sentinel, dozens of people turned out today for a rally to publicize their opposition to having transit buses in the region carry the message, funded by CAIR, that says: "ISLAM: The Way of Life of Abraham, Moses, Jesus and Muhammad." ... The campaign comes on the heels of a similar campaign in New York City subways several months earlier, as well as a billboard campaign in Florida. According to JihadWatch,org, signs with "catchy phrases" and images also have gone up in Tampa Bay, Orlando, Portland, Ore., and San Antonio, Texas. Altaf Ali, of CAIR's south Florida chapter, told the newspaper the bus campaign statement is simple and correct. He said anyone who submits their will to God is Muslim. By that definition, he said, "Abraham and all the prophets are Muslim." Several dozen of the regional fleet of nearly 300 buses have been carrying the message for several weeks. [article link]

Palestinians Declare Joseph's Tomb a "Holy Muslim Site"
In the wake of an attempt by Palestinians to burn down Joseph's Tomb - Judaism's third holiest site - Palestinian Authority President Mahmoud Abbas' Fatah faction issued a statement denying it will help restore the shrine, referring to both the shrine and the biblical patriarch as "Muslim." "Pay no attention to the rumors that we will work with Israel to restore the burial site of the holy Muslim Joseph," said the statement, issued from Nablus, the biblical city of Shechem. "We are going to guard this holy Muslim site." Joseph's Tomb is the believed burial place of the son of Jacob who was sold by his brothers into slavery and later became viceroy of Egypt. [article link]

DebbieSchlussel.com: Obama's Church Published HAMAS Manifesto
I once made the mistake of writing for the nutjobs and phonies at World Net Daily, more aptly called World Nut Daily. But I got fed up with their horrid treatment and sabotage, in addition to Editor-in-Chief and bizarro Joseph Farah's warm embrace of Hezbollah Congressman Darrell Issa and Anti-Israel, Anti-Semitic Neo-Nazi Justin Raimondo. And the site--under Farah's "leadership"--published the anti-Semitic rantings of Jude Wanniski, a Louis Farrakhan advisor. By reading that site, you enable all of this. Since then, World Nut Daily has repeatedly--and admittedly--plagiarized my writing and this site. And it has ripped off many other writers. Even after I called the site on it, Joseph Farah--a huge phony on Israel and terrorism (quit being so gullible and buying his carefully-calculated act)--had the gall to beg me to return to his lackluster site. I told him where to go. And the site has kept on ripping me off. [article link]

JesusTombHoax.com: The Jesus Tomb Hoax Presenting the facts regarding the "Jesus Family Tomb"
Jesustombhoax.com is designed to be a meta-guide to information regarding the purported discovery of the "tomb of Jesus." We realize the term "hoax" is a strong word, but is justified by such things as using fuzzy statistics to claim that there is a 600 to 1 chance that the remains in the Jesus tomb belong to Jesus the Christ; as well as spurious claims that DNA evidence has been used to prove that claim. Our goal is to summarize and link to the best Jesus tomb analysis available on the internet. As such, you will find here selections from writings by scholars like Ben Witherington, Darrell Bock, N.T. Wright, Paul Maier, Gary Habermas, Craig Blomberg, Edwin Yamauchi and many more. While this site will not go into the detail that many of the above scholars will, it will serve as a great portal or introduction to the Jesus Tomb issue, and to the resurrection of Jesus as a whole. Please feel free to turn your friends and family onto this site! As well, please use our contact page above to let us know of any other pertinent resources to this discussion. [article link]

DebbieSchlussel.com: Just in Time For the Holidays, Jews "Cook Palestinian Children in Ovens" Says Palestinian TV
Just in time for Good Friday/Easter Sunday and the Jewish holiday of Purim (which both fall tomorrow; Purim starts tonight at sundown), America's chosen "peace" partner for Israel, Mahmoud Abbas' Palestinan Authority, broadcasts that Jews cook Palestinians in ovens and that there was no Holocaust, but that the Nazis. The broadcast was aimed at children. ... Anyone forgot the special Muslim SS unit which helped Hitler cook the Jews in the ovens of Auschwitz, Treblinka, et al? Or how 'bout Yasser Arafat's ancestor, the Grand Mufti of Jerusalem, Hajj Amin Al-Husseini, who met with Hitler--begging him to hasten the Final Solution and to bring it to the Middle East? [article link]

The Names of God - JEHOVAH: LORD in our English Bibles (all capitals) - Yahweh, YHWH is the Hebrew covenant name of God - Occurs 6823 times in the OT First use Gen. 2:4 (Jehovah Elohim) - From the verb "to be", havah, similar to chavah (to live) - JESUS: Derived from the Hebrew "Joshua" (Y'shua) or "Je-Hoshua" meaning JEHOVAH (God) IS SALVATION
CHRIST: is equivalent to the Hebrew 'Messiah' (Meshiach), "The Anointed [Alive-Living] One." Other NT Titles for Jesus: Shepherd of the Sheep; Master; King of kings; Lord of lords; Bishop and Guardian of our Souls; Daystar, Deliverer, Advocate, Last (or Second) Adam, Ancient of Days, Branch, Chief Cornerstone, Immanuel, First Born, Head of the Body, Physician, Rock, Root of Jesse, Stone, Potentate; Chief Apostle; Great High Priest; Pioneer and Perfecter of our Faith (or Author and Finisher); Lamb of God; Lamb Slain before the Foundation of the World; Lord God Almighty. [article link]

Which Language Did Jesus Speak - Aramaic or Hebrew? - There is no ground for assuming that Jesus did not speak Hebrew; and when we are told (Acts 21:40) that [Apostle] Paul spoke Hebrew, we should take this piece of information at face value"
A Final Witness: In addition to the witnesses of the New Testament itself, archaeology, and linguistic scholarship, we also have that of the Church Fathers. Of them, Jean Carmignac says, "Eight early writers assert that Matthew wrote his Gospel in Hebrew: altogether there are over thirty formal assertions that this was so in the works of Papias, Hegesippus, Irenaeus, Origen, Eusebius of Caesarea, Cyril of Jerusalem, Epiphanius and Jerome". The most important of these testimonies is that of Papias, a second century Church father: "Matthew recorded in the Hebrew language the words [of Jesus], and everyone interpreted them as he is able". Dr. Brad Young sums up the importance of considering the Jewish background of Jesus’ life and teachings: "…without consideration of the Jewish parallels, the Gospels will forever be filtered through Western culture, and Jesus will be completely missed or greatly misunderstood…The world…including church leaders and outstanding scholars, often has missed Jesus. The original Jewish environment of his life promises to reveal a new vision of Jesus and his message" (Jesus the Jewish Theologian, p. xxxvi). [article link]

May, 28 This day in History 1731 - Jewish Hebrew Books Confiscated
Giovanni Antonio Costanzi, the Vatican librarian and author of a catalogue of the Vatican's Hebrew manuscripts, directed searches in all the Jewish quarters throughout the Papal States to confiscate Jewish holy books. The confiscation begun on the 22nd Iyar in 1731. More confiscations continued over the next twenty years. [article link]

[Hoax Alert] Does Israel = ISIS--RA--EL (Isis, Ra) Egyptian gods? No! [Note: El does = YHWH or Jehovah in Hebrew, Israel = governed by God or "upright with YHVH"] - We've been over this before, and the "Isis-ra-el" concept is disinformation, put out by someone who has quite an [NWO] agenda - The Isis-Re-El connection is, frankly silly - It relies on picking names from different time periods, (two different Nation languages Jewish-Hebrew and Arabic-Aramaic) and kitbashing them together and coming to a conclusion that proves the disinformant's pet theory
We've been over this before, and the "Isis-ra-el" concept is disinformation, put out by someone who has quite an agenda. In fact, if you look at history AND the bible, you will see that the name means "upright with YHVH" en.wikipedia.org... The Isis-Re-El connection is, frankly silly. It relies on picking names from different time periods and kitbashing them together and coming to a conclusion that proves the disinformant's pet theory. It's kind of like kitbashing together "Snoop" (rapper Snoop Doggy Dog) and "John" from St. John and "Bee" from "Aunt Bea" of "The Andy Griffith Show" and then saying that the song "Sloop John B" is actually a song that has hidden meanings about the Civil Rights movement spying on John F Kennedy. Really. The idea is THAT [unlikely]. ... To put it bluntly, you have learned exactly what you were supposed to have learned [from secular society]. Do you not understand that Lucifer knew of Gods plan to send the Son of God so Satan became [titled] the sun god. No matter what you think you know, Babylon came before any of the other cultures, shortly after the flood. You are being deceived [thinking Christianity is a copy and mix of other false religions], it's nothing new. ... Nimrod, Semiramis, and Tammuz are all prototypes of the false gods, or haven't you figured that out yet. Just twists and turns. Same lie different versions. Nimrod a real person is killed is said to become Baal and Semiramis his mother-wife becomes pregnant by the sun(Baal) and has a son Tammuz. Zeus the Greek head god as Nimrod(Baal) impregnates a mortal and has Hercules the son of god the savior of men. All designed to keep mankind from seeing the true Son of God who walked earth and was the savior of mankind. Check out all the eastern religions Hinduism, Buddism, Shintoism, Confucainism etc., etc. etc. ... The ideas that you are talking about have been largely rejected by those who research the history of religions. The idea that the coincidences between Christianity and the pagan myths is the work of the devil is the result of [truth and] early Christian apologists. The idea that most ancient myths are actual Solar Myths is from Max Muller, an early researcher in comparative mythology, and, again, his ideas are practically universally rejected today. [article link]

[Hoax Alert] World Net Daily Book - Bible [False] fact No. 19: Noah, Abraham, Isaac, Jacob not Jews {[Genesis 14:12-13 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. And there came one that had escaped, and told Abram the *Hebrew; (it is later Abraham with the -ah- breath of life from God added to Abram and his wife Sarai after receiving the breath of life from God becomes Sarah - Genesis 17:15).] The word Hebrew means "Wanderer" Judah in Hebrew means "Praise - Praise to God" the person and tribe of Judah was named after an already existing Hebrew-Jewish word. Abraham is the Father of the Jewish (Judaism - "people of praise" [Wikipedia]) nation it was Abraham then his son Isaac and then Jacob (Israel) that each received the promises of God (Covenant of circumcision Genesis 17:8-14) that are passed down to the Nation Tribes of Israel. Noah lived before Abraham and Noah is the Father of All Nations (all modern post flood Nations) while Abraham a descendant of Noah is the Father of the Hebrew-Jewish Nation and Abraham in receiving the -ah- "born again" Spirit-breath of life from God, Abraham is the Father of Faith (Romans 4:16) "...of the faith of Abraham; who is the father of us all." Judah is not the start of the Jewish nation [Abraham is] and has NEVER been presented as being the start as Judah is a brother (a 12th) of the 12 Tribes of Israel (Jacob), you can't be born into something that already exists and then be considered the start of it. Note: Most or all False bible teachings come out of twisting and misrepresenting Bible words and passages. God has a plan for mankind and the Jews-Hebrews the descendants of Abraham, Isaac, and Jacob (Exodus 6:3-4, Acts 3:13) are the chosen center piece of God's plan (Genesis 12:1-3) for mankind.}
One of the most common misconceptions some people have about the Bible is that the Old Testament centers only on Jews and Judaism, while the New Testament focuses on Christians and Christianity. Many assume some of the most well-known heroes - including Noah, Abraham, Isaac and Jacob (whose named was changed to Israel) - were Jews. Though these worshippers of God were the ancestors of the Jews, when the Holy Scriptures are read without any preconceived notions, it is impossible for themselves to have been Jews. How can this be? The answer is simple. Those people were all born before a man named Judah, whose name is the origin of the word "Jew." This is just one of the stunning facts brought to light in "Shocked by the Bible: The Most Astonishing Facts You've Never Been Told," the stunning new best-seller by Joe Kovacs, the executive news editor of WND. [article link]

[Hoax Alert] War message found inside Abraham Lincoln's watch - A long-hidden message has been discovered inside Abraham Lincoln's pocket watch, the Smithsonian's Museum of American History announced Tuesday - The actual (2009) message that the museum found differs from the watchmaker's (1906 interview with The New York Times) recollection
A long-hidden message has been discovered inside Abraham Lincoln's pocket watch, the Smithsonian's Museum of American History announced Tuesday. Watchmaker Jonathan Dillon was repairing Lincoln's watch in April 1861 when he heard about the attack on Fort Sumter, South Carolina, and wrote a short message on the metal inside the watch, the Smithsonian said. ... In a 1906 interview with The New York Times, Dillon reported that as soon as he heard the news about the first shots of the Civil War, he unscrewed the dial of the watch and wrote on the metal, "The first gun is fired. Slavery is dead. Thank God we have a President who at least will try." The actual message that the museum found differs from the watchmaker's recollection. It says, "Jonathan Dillon, April 13-1861, Fort Sumpter [sic] was attacked by the rebels on the above date J Dillon, April 13-1861, Washington, thank God we have a government, Jonth Dillon." According to the Smithsonian, it was not unusual for professional watchmakers to record their work inside a watch. [article link]

Secret Message Found In (Abraham) Lincoln Pocket Watch - For nearly 150 years, a story has circulated about a hidden Civil War message engraved inside Abraham Lincoln's pocket watch - On Tuesday, museum curators confirmed it was true - Jonathan Dillon, then a watchmaker on Pennsylvania Avenue, had Lincoln's watch in his hands when he heard the first shots of the Civil War had been fired in South Carolina - The Irish immigrant later recalled being the only Union sympathizer working at the shop in a divided Washington (D.C.) - no one including Lincoln, ever saw the inscription as far as he knew - "My gosh, that was Lincoln's watch" he said, "and my ancestor put graffiti on it!" {Note: the actual date of the attack on Fort Sumpter was April 12, 1861. Widespread news of the attack probably arrived a day later on April 13th in Washington D.C. and the rest of the North. In using the April 13th date on the watch [this might not be the original watch graffiti it is probably forged graffiti (why would the original quote use the date twice?) the original quote probably said April 12th] for the start of the American Civil War. It seems the Bush Satanists are attempting to pretend that they had a hand in starting the first Civil War in America as they are even now desperately trying to ignite a second Civil War in America as a part of their overall planned destruction (population reduction) of America.}
WASHINGTON - For nearly 150 years, a story has circulated about a hidden Civil War message engraved inside Abraham Lincoln's pocket watch. On Tuesday, museum curators confirmed it was true. A watchmaker used tiny tools to carefully pry open the antique watch at the National Museum of American History, and a descendant of the engraver read aloud the message from a metal plate underneath the watch face. "Jonathan Dillon April 13 - 1861," part of the inscription reads, "Fort Sumpter (sic) was attacked by the rebels on the above date." Another part reads, "Thank God we have a government." The words were etched in tiny cursive handwriting and filled the the space between tiny screws and gears that jutted through the metal plate. A magnifying glass was required to read them. Jonathan Dillon, then a watchmaker on Pennsylvania Avenue, had Lincoln's watch in his hands when he heard the first shots of the Civil War had been fired in South Carolina. The Irish immigrant later recalled being the only Union sympathizer working at the shop in a divided Washington. Dillon's story was passed down among his family and friends, eventually reaching a New York Times reporter. In a 1906 article in the paper, an 84-year-old Dillon said no one, including Lincoln, ever saw the inscription as far as he knew. [article link]

Wiki: Fort Sumter - Named after General Thomas Sumter, Revolutionary War hero, Fort Sumter was built following the War of 1812 - The fort is best known as the site upon which the shots initiating the American Civil War were fired, at the Battle of Fort Sumter. - On April 11, 1861 (Confederate Brigadier General) Beauregard sent three aides, Colonel James Chesnut, Jr., Captain Stephen D. Lee, and Lieutenant A. R. Chisolm to demand the surrender of the (Union) fort - On April 12, 1861, at 4:30 a.m., Confederate batteries opened fire, firing for 34 straight hours, on the fort
Fort Sumter is a Third System masonry coastal fortification located in Charleston harbor, South Carolina. The fort is best known as the site upon which the shots initiating the American Civil War were fired, at the Battle of Fort Sumter. ... Named after General Thomas Sumter, Revolutionary War hero, Fort Sumter was built following the War of 1812, as one of a series of fortifications on the southern U.S. coast. Construction began in 1827, and the structure was still unfinished in 1860, when the conflict began. ... On December 26, 1860, five days after South Carolina declared its secession, U.S. Army Major Robert Anderson abandoned the indefensible Fort Moultrie and secretly relocated his two companies (127 men, 13 of them musicians) of the 1st U.S. Artillery to Fort Sumter without official authorization or obedience to orders from Washington. He thought that providing a stronger defense would delay a Rebel attack. The Fort was not yet complete at the time and fewer than half of the cannons that should have been there were available due to military downsizing by James Buchanan. Over the next few months, repeated calls for the United States evacuation of Fort Sumter from the government of South Carolina and later Confederate Brigadier General P.G.T. Beauregard were ignored. United States attempts to resupply and reinforce the garrison were repulsed on January 9, 1861 when the first shots of the war prevented the steamer Star of the West, a ship hired by the United States to transport troops and supplies to Fort Sumter, from completing the task. ... On April 11, Beauregard sent three aides, Colonel James Chesnut, Jr., Captain Stephen D. Lee, and Lieutenant A. R. Chisolm to demand the surrender of the fort. Anderson declined, and the aides returned to report to Beauregard. After Beauregard had consulted the Secretary of War, Leroy Walker, he sent the aides back to the fort and authorized Chesnut to decide whether the fort should be taken by force. ... On April 12, 1861, at 4:30 a.m., Confederate batteries opened fire, firing for 34 straight hours, on the fort. [article link]

Fort Sumter Under Union Hold - On April 11, 1861 Beauregard demanded that Anderson surrender Sumter - April 12, they (Rebels) informed Anderson that their batteries would open fire in one hour - In early afternoon the flagstaff was shot away. About 2 p.m., (April 13,) Anderson agreed to a truce - That evening he surrendered his garrison - On Sunday, April 14, Major Anderson and his garrison marched out of the fort and boarded ship for transport to New York. They had defended Sumter for 34 hours, until "the quarters were entirely burned, the main gates destroyed by fire, the ocre walls seriously injured, the magazines surrounded by flames" - Civil war, so long dreaded, had begun
On April 11 Beauregard demanded that Anderson surrender Sumter. Anderson refused, but said he would be starved out in a few days anyway. Beauregard then asked the major precisely when he would be forced to evacuate the fort. In a carefully worded reply, Anderson said that he would leave Sumter by noon, April 15, unless before that time he should receive either instructions from Washington or additional supplies. The Confederates rejected his answer. At 3:20 a.m., April 12, they informed Anderson that their batteries would open fire in one hour. At ten minutes past the allotted hour, Capt. George S. James, commanding Fort Johnson's East mortar battery, ordered the firing of a signal shell. Within moments Edmund Ruffin of Virginia, firebrand and hero of the secessionist movement, touched off a gun in the ironclad battery at Cummings Point. By daybreak batteries at Forts Johnson and Moultrie, Cummings Point, and elsewhere were assailing Sumter. Major Anderson withheld his fire until 7 o'clock. Though some 60 guns stood ready for action, most never got into the fight. Nine or ten casemate guns returned fire, but by noon only six remained in action. At no time during the battle did the guns of Fort Sumter greatly damage Confederate positions. And, sheltered in Sumter's brick caverns, only five Federal soldiers suffered injuries. The cannonade continued throughout the night. The next morning a hot shot from Fort Moultrie set fire to the officers' quarters. In early afternoon the flagstaff was shot away. About 2 p.m., Anderson agreed to a truce. That evening he surrendered his garrison. Miraculously, no one on either side had been killed during the engagement. On Sunday, April 14, Major Anderson and his garrison marched out of the fort and boarded ship for transport to New York. They had defended Sumter for 34 hours, until "the quarters were entirely burned, the main gates destroyed by fire, the ocre walls seriously injured, the magazines surrounded by flames." Civil war, so long dreaded, had begun. [article link]

The Berean Chronicles - Secret Message Found In (Abraham) Lincoln Pocket Watch - reexamines recent events promoting violence and the possibility of a civil war - "03_2009-03-11 Kelly on the Rampage, numbers, and Join or Die" (Mp3)
Rampage, Numbers, and Join or Die - Kelly reexamines recent events promoting violence and the possibility of a civil war. [article link]

[Hoax Alert] Experts create new image of Bach - Experts have digitally rebuilt the face of 18th century German composer Johann Sebastian Bach (1685-1750) -- and say the results may surprise his fans - "we have no realistic portrait of him" {How convenient that the 'Experts' would neglect to point out that there is an actual painting of Bach that Bach himself commissioned in 1746 and further omitting the minor detail that the 1894 excavated bones have no known connection to Bach.}
BERLIN (Reuters) - Experts have digitally rebuilt the face of 18th century German composer Johann Sebastian Bach -- and say the results may surprise his fans. Using his bones and computer modeling, they have come up with an image of a thick-set man with closely-shorn white hair. The new Bach face, the creation of Scottish forensic anthropologist Caroline Wilkinson, will go on display at the Bachhaus museum in the eastern German town of Eisenach, Bach's birthplace, next month. ... "For most people, Bach is an old man in a wig, it is a stylized image, we have no realistic portrait of him," Joerg Hansen, managing director of the museum, told Reuters. ... Bach's bones(?) were excavated in 1894 and sculptors first used them to help create a bust in 1908. But it was mainly based on a portrait of the composer and contemporary critics said it (bust) was so inaccurate that it might as well have been the composer Handel. [article link]

The Eyes of Johann Sebastian Bach (1685-1750) - Furthermore, only one portrait of Bach is undoubtedly authentic - The portrait commissioned by Bach and painted by Elias Gottlob Haussmann - Bach’s second wife, Anna Magdalena, considered the portrait a good likeness - Dubious resources of uncertain authenticity are interesting but not reliable - For example, a skeleton alleged to be Bach’s was found in 1894 (Photo)
Johann Sebastian Bach (1685-1750) is probably the most famous composer of all time, and his music is still the gold standard for many practicing musicians as well as for listeners of classical music. Unfortunately, an unknown but substantial amount of his work is lost. The same applies to information about Bach’s private life. In contrast to Wolfgang Amadeus Mozart, for example, who had a vivid and abundant correspondence with his family members, only a few of Bach’s letters have survived. ... Furthermore, only one portrait of Bach is undoubtedly authentic. The portrait commissioned by Bach and painted by Elias Gottlob Haussmann (1695-1774), dated 1746, shows Bach holding his trademark: a triple canon for 6 voices (BWV 1076) as proof of his highly developed skills as a composer. Bach’s second wife, Anna Magdalena, considered the portrait a good likeness. Unfortunately, when the painting underwent major restoration in 1913, the details of the portrait were altered considerably. In 1950, a studio copy of the original portrait was discovered in the United States, also by Haussmann, signed and dated 1748. This copy gives a rough idea of Bach’s appearance. ... Dubious resources of uncertain authenticity are interesting but not reliable. For example, a skeleton alleged to be Bach’s was found in 1894 ... Another example is the pair of reading glasses that supposedly belonged to Bach, but these also can never be proven to have been in his possession. [article link]

The Face Of Bach - Johann Sebastian Bach (1685-1750) - This remarkable photograph is not a computer generated composite; the original of the Weydenhammer Portrait Fragment, all that remains of the portrait of Johann Sebastian Bach that belonged to his pupil Johann Christian Kittel, is resting gently on the surface of the original of the Portrait of Johann Sebastian Bach (Photo of two paintings together)
The Face Of Bach is a website devoted to the portraits of Johann Sebastian Bach, and to the fair and accurate analysis of the various images that purport to be accurate depictions of the facial features of Johann Sebastian Bach. As I continue to develop this site, I hope to offer thorough evaluations of the various Bach portraits and to provide information on the source materials that are the foundation for any discussion of the portraits of Johann Sebastian Bach. When I opened this website, on July 31, 2000, the 250th anniversary of the interment of the mortal remains of Johann Sebastian Bach in the Johanneskirchof on what were then the outskirts of the City of Leipzig, I announced to the world the existence of a previously unknown portrait of Johann Sebastian Bach. After 191 years, the long lost portrait of Bach that had belonged to his devoted pupil Johann Christian Kittel had finally turned up! [article link]

Beyond Bach the Monument, Who Was Bach the Man? - No stone or sign marked the grave site, but the excavators, guided by archival documents to look for an oaken coffin and by an oral tradition to seek a spot six paces from the south door of the church, believed they had found the earthly remains of Johann Sebastian Bach
ON Oct. 22, 1894, a skeleton was uncovered here in the cemetery of St. John Church. No stone or sign marked the grave site, but the excavators, guided by archival documents to look for an oaken coffin and by an oral tradition to seek a spot six paces from the south door of the church, believed they had found the earthly remains of Johann Sebastian Bach, laid to rest on July 30, 1750. The bones were examined by a team of medical experts from Leipzig, nearby Halle, and Vienna, declared authentic and studied for abnormalities. (There were none.) Then, in a moment of inspiration, the director of the group, the eminent Leipzig anatomist Wilhelm His, summoned the local sculptor Carl Ludwig Seffner to reconstruct Bach's countenance from the skull. The Seffner Bach Bust served in turn as the basis for Seffner's well-known 1908 statue of Bach, which stands alongside St. Thomas Church here. The New Bach Monument, as it is known (having succeeded a smaller memorial of 1843, sponsored by Mendelssohn), has become an object of veneration by Bach pilgrims the world over. [article link]

Johann Sebastian Bach - Later in life Bach became blind - Bach died in Lepzig, Germany, July 28, 1750 - Bach was buried in an unmarked grave, for an unknown reason, in the churchyard of St. John's {Note: It was also common at that time for famous and religious people to request to be buried in an unmarked grave. John Bunyan (1806-1841) author of "Pilgrim's Progress" requested to be buried in an unmarked grave. Desiring that their tomb would not become a monument to themselves but that their life's work would be a monument to Jesus Christ.}
At age 15 Bach joined the choir at St. Michael's church. At age 19 Bach left St. Michael's and became a professional organist at St. Boniface. Bach studied music until 1703. In 1707, when Bach was 22 he married his cousin Maria Barbara. Maria had 7 children with Bach. Three of them died. In 1716, when Bach was thirty-one, he was put in jail for thirty-one days because people didn't believe that he shouldn't be writing that kind of music at that time. In those 31 days, Bach wrote five to ten musicals. Those five to ten musicals he wrote when he was in jail turned into two hundred musicals. In 1717 Bach became the court conductor at Anhalt-Cothen. 14 years later in 1721 Maria died leaving Bach to take care of four children. Bach was thirty-six at this time. One year later when Bach was thirty-seven in 1722 he married another woman. This woman's name was Anna Magdalina. Anna had thirteen children. ... Bach wrote 300 religious and nonreligious pieces called cantatas. Some people think that bach was the best composer of all time. Bach was a very religious man. Bach showed his religions in his music. Bach joined an orchestra at Weimar as a violinist. His home town was famous for music. One time when Bach was young, he walked thirty-five miles to a town named Hamburg to hear a concert. [article link]

[Hoax Alert] Biological Evolution - "Those who cavalierly reject the Theory of Evolution, as not adequately supported by facts, seem quite to forget that their own theory is supported by no facts at all" - Herbert Spencer (1820-1903) {Ape-man re-creations, ape art and models with fake human-like eyes.}
It is highly unlikely that human beings or any other animals have an immaterial or spiritual nature to them, just as it is highly unlikely that any spiritual or immaterial realms exist anywhere in the Cosmos. For similar reasons, it is highly unlikely that any personal or impersonal god exists anywhere in the Cosmos. If such a being really existed, science would have produced at least some tangible evidence by now. ... “Those who cavalierly reject the Theory of Evolution, as not adequately supported by facts, seem quite to forget that their own theory is supported by no facts at all" - Herbert Spencer (1820-1903). [article link]

Did evolution make our eyes stand out? (Photos)
Humans are also the only primates for whom the outline of the eye and the position of the iris are clearly visible. In addition, our eyes are more horizontally elongated and disproportionately large for our body size compared to most apes. Gorillas, for example, have massive bodies but relatively small eyes. [article link]

For Human Eyes Only - neither chimpanzees nor any of the other 220 species of nonhuman primates have whites of the eyes
COL. WILLIAM PRESCOTT is said to have prepared his troops for a charge from the British Army at the Battle of Bunker Hill by telling his men, "Don’t one of you fire until you see the whites of their eyes." If the opposing army had not been British men but rather a horde of charging chimpanzees, the American troops would have been summarily overrun. Why? Because neither chimpanzees nor any of the other 220 species of nonhuman primates have whites of the eyes, at least not that can be easily seen. This means that if their eyes are looking in a direction other than the one in which their heads are pointing, we can easily be fooled about what they are looking at. Why should humans be so different? And yet we are. [article link]

Chimpanzees become Human? - "In humans, the widely exposed white sclera (white of the eye) surrounding the darker colored iris makes it easy for others to discern the direction of gaze and has been said to be a characteristic of humans not found in other primate species.
"In humans, the widely exposed white sclera (white of the eye) surrounding the darker colored iris makes it easy for others to discern the direction of gaze and has been said to be a characteristic of humans not found in other primate species. ... The results clearly showed exceptional features of the human eye: (1) the exposed white sclera is void of any pigmentation, (2) humans possess the largest ratio of exposed sclera in the eye-outline, and (3) the eye-outline is extraordinarily elongated in the horizontal direction. The close correlation of the parameters reflecting (2) and (3) with habitat type or body size of the species examined suggested that these two features are adaptations for extending the visual field by eyeball movement, especially in the horizontal direction. Comparison of eye coloration and facial coloration around eye suggested that the dark coloration of exposed sclera of non-human primates is adaptation to camouflage the gaze direction against other individuals and/or predators, and that the white sclera of human is adaptation to enhance the gaze signal. The uniqueness of human eye morphology among primates illustrates the remarkable difference between human and other primates in the ability to communicate using gaze signals." [article link]

The icy truth behind Neanderthals
In 1848, a strange skull was discovered on the military outpost of Gibraltar. It was undoubtedly human, but also had some of the heavy features of an ape - distinct brow ridges, and a forward projecting face. Just what was this ancient creature? And when had it lived? [article link]

Chad skull 'leans to human line' - The original fossil skull was badly mangled - The reconstruction corrects distortions in Toumaï's fossilised skull
Not swayed: Martin Pickford, of the National Museum of Natural History in Paris, is one of those scientists unconvinced by arguments that Toumaï is a hominid. "What we're saying is that it is an ape-like animal. It may well have given rise to bipedal hominids, but it's not yet a bipedal hominid," Dr Pickford told the BBC. Professor Zollikofer commented: "I would say most of the disagreement over the fossil came from the fact that it is distorted, so it is quite difficult to recognise the diagnostic hominid features." [article link]

MuseumofHoaxes.com: Peppered Moth Evolution Kit - There's just one problem - Some are beginning to say that the case of the peppered moth may be one of the biggest cases of scientific fraud of the twentieth century, up there with the Piltdown Man
In 1953 Bernard Kettlewell performed a set of experiments that proved that predation by birds was responsible for the peppered moth population changing from mostly white to mostly black. The reasoning was that industrial pollution had caused the barks of trees to turn dark. Therefore black moths resting during the day on the darkened trunks of trees had a selective advantage over white moths, because the birds could see the white moths more easily and prey on them. ... There's just one problem. Some are beginning to say that the case of the peppered moth may be one of the biggest cases of scientific fraud of the twentieth century, up there with the Piltdown Man. You see, moths tend not to rest on tree trunks during the day; their main predators are bats, not birds; and anyway, birds see more in the UV range than people do, so what looks camouflaged to us may not look so to a bird. [article link]

EVOLUTION FORGERIES - The picture was drawn based on a single tooth and it was published in the Illustrated London News of 24th July 1922 - However, evolutionists were extremely disappointed when it was revealed that this tooth belonged neither to an ape-like creature nor to a man, but to an extinct species of pig
Nebraska Man: In 1922, Henry Fairfield Osborn, the ector of the American Museum of Natural History, declared that he had found a molar tooth fossil in western Nebraska near Snake Brook belonging to the Pliocene period. This tooth allegedly bore the common characteristics of both man and ape. Deep scientific arguments began in which some interpreted this tooth to be that of Pithecanthropus erectus while others claimed it was closer to that of modern human beings. This fossil, which aroused extensive debate, was popularly named "Nebraska Man". It was also immediately given a "scientific name": "Hesperopithecus Haroldcooki". Many authorities gave Osborn their support. Based on this single tooth, reconstructions of Nebraska Man's head and body were drawn. Moreover, Nebraska Man was even pictured with a whole family. In 1927, other parts of the skeleton were also found. According to these newly discovered pieces, the tooth belonged neither to a man nor to an ape. It was realized that it belonged to an extinct species of wild American pig called Prosthennops. [article link]

DebbieSchlussel.com: Bait & Switch @ The Movies - the misleading and false quotes movie posters and movie marketing materials use to promote movies
As Gelf points out, movie studios often use "positive" quotes from movie critics that are actually from movie critics who HATED the movie. There's a great rundown on the crappy movies that suck you in and how they do it by twisting critics' words. [article link]

Wikepedia.com: United States one hundred-dollar bill - Obverse of the Series 2003A $100 bill - The Series 1966 United States Note {The fur coat Benjamin Franklin is wearing has been artistically removed.}
The United States one hundred-dollar bill ($100) is a denomination of United States currency. U.S. statesman, inventor, and diplomat Benjamin Franklin is currently featured on the obverse of the bill, while Independence Hall is featured on the reverse. The bill is one of two current notes that does not feature a President of the United States; the other is the United States ten-dollar bill, featuring Alexander Hamilton. It is the largest denomination that has been in circulation since July 14, 1969, when the higher denominations of $500, $1,000, $5,000, $10,000 and $100,000 were retired. The Bureau of Engraving and Printing says the "average life" of a $100 bill in circulation is 60 months (5 years) before it is replaced due to wear. Approximately 7% of all notes produced today are $100 bills. One hundred-dollar bills are delivered by Federal Reserve Banks in mustard-colored strips. The Numeral four on the clockface on the reverse of the banknote is incorrectly written as "IV" whereas the real Independence Hall (United States) clockface has "IIII". Roman Numerals in Clocks. [article link]

Ben Franklin Gets High-Tech Makeover in New $100 Bill
WASHINGTON — After six decades in which the venerable greenback never changed its look, the U.S. currency has undergone a slew of makeovers. The most amazing is yet to come. A new security thread has been approved for the $100 bill, The Associated Press has learned, and the change will cause double-takes. The new look is part of an effort to thwart counterfeiters who are armed with ever-more sophisticated computers, scanners and color copiers. The C-note, which features the likeness of Benjamin Franklin, is the most frequent target of counterfeiters operating outside the United States. The operation of the new security thread looks like something straight out of the Hogwarts School of Witchcraft and Wizardry. This magic, however, relies on innovations produced from decades of development. It combines micro-printing with tiny lenses — 650,000 for a single $100 bill. The lenses magnify the micro-printing in a truly remarkable way. [article link]

Friday the 13th - The reason Friday the 13th is considered unlucky is that the 10th Plague [death of the firstborn] visited by God on Ancient Egypt took place on Friday the 13th - Friday the 13th for the Egyptians - Jewish calendar it was the 14th (Passover), because the Jews started the next day at sundown
The reason Friday the 13th is considered unlucky is that the 10th Plague visited by God on Ancient Egypt took place on Friday the 13th. On the Jewish calendar it was the 14th, because the Jews started the next day at sundown, but the Egyptians didn't start the next day until after midnight. When the firstborn son of every Egyptian family was slain, it was still the 13th. Unfortunately, there are those who take a historical fact or Biblical truth and make a silly superstition out of it. There's no such thing as luck. God is in control.... [article link]

LIST OF SATANIC HOLIDAYS - All Friday the 13th's are high satanic days - Satanic holiday dates change annually according to the regular calendar and differ from cult to cult {**Warning Satanic Calendar website.}
A. The highest ritual holiday is the member's birthday. It usually involves the member or a victim of the member's choice and someone in authority, usually the coven's leader. B. The first and third of every month. Put 1 and 3 together and it makes 13, though ritual/worship can occur at anytime, frequently coinciding with times of stress. C. All Friday the 13th's are high satanic days. D. All full-moon nights provide reason for major occult activity easiest to move around without difficulty and without being detected. E. Holy week Palm Sunday to Easter Sunday. Some groups are thought to sacrifice, cook and eat a human baby on Easter Sunday... [article link]

List of Topics Calendar

[Appendix: Leadership Articles]

  • J. Oswald Sanders - Improving Leadership Effectiveness (Mp3)

iExalt.com Church Leadership Article #1 April 4, 2004

The Passion of Leadership (part 1 of 5)
by David Anson Brown

Luke 12:49,50 I (Jesus) am come to send fire on the earth; and what will I, if it be already kindled? But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Jesus has a Passion for leadership and for His leaders. The Old Testament foretold of God's zeal concerning the fulfillment of His plan for mankind.

Isaiah 9:7 Of the increase of His government and peace there shall be no end, upon the throne of David, and upon His kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

The zeal of the Lord of Hosts will perform this ...

As we all know it is not enough to just have Passion for leadership. Caiaphas, Pontius Pilate, Herod and Judas each had a Passion for leadership but as they went on to demonstrate, Passion without knowledge can easily be misdirected and when misapplied to the leadership role the results can be disastrous.

What then is our safety net for the much needed Passions of leadership?

Jesus is the anchor of the leadership soul. Jesus has to be the Passion for our leadership for it is only Jesus who has the knowledge and the understanding of mankind and He knows the fullness of His own plan for salvation, therefore Jesus is the only safety net to the Passions of leadership.

John 18:4 Jesus therefore, knowing all things that should come upon Him, went forth, and said unto them, Whom seek ye?

Whom seek we? ...

Whom does our Passion dictate that we should seek after? Unless our Passion dictates that we seek Jesus than like Herod or like Judas we are setting ourselves up for disaster.

Leadership by definition involves moving people along through one event and circumstance and into another. Good leadership is going to substantiate good results of growth, maturity and endurance encompassing all of the individuals throughout all of the events and circumstances involved.

Because of the rapid succession of the Passion events of Jesus during the Holy week the question could be asked did Jesus get swept up and caught up in a series of events that were bigger than He is or did Jesus in His role of leadership use the series of events to instruct and guide each of us along through our own betrayals, trials and circumstances to bring us into His everlasting resurrection life.

With so much written in each of the Bible's four Gospels about the Passion events of Holy Week the events themselves clearly come into focus as a chain, a series of meaningful connected links connected to establish and fulfill the meaningful events foretold by the Holy Prophets of old. Events that would forever alter the face of history and the destiny of mankind. Clearly these are not just a series of random circumstances but the deliberate and ordained plan of God Himself.

The Passion is a study in the leadership of Jesus Christ as He and the disciples go through one event after another and in the case of the disciples sometimes it is triumph and sometimes it is not a triumph but a momentary failure and regardless of victory or defeat each event is a learning experience for the disciples.

In our own Passion to follow Jesus and to learn from Him, as disciples of Jesus, let's go back with Jesus and the original disciples to revisit and re-live the last week that Jesus spent on earth. This week is also referred to as "Holy Week." The 10 days will be Friday through the next Sunday. To examine the last week we will have to piece together many items and statements from throughout the Bible. As we go back to the original Holy Week, we will travel like students and detectives, searching the scriptures for events and clues that took place nearly 2,000 years ago. We will in actuality be students and detectives of Jesus, searching out Who He is and what His ministry came to accomplish here on earth.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week: Lessons in Leadership from the Fig Tree part 2 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

About the author, David Anson Brown is currently the administrator of the BasicChristian.org web site and moderator of the Basic Christian discussion forum.

iExalt.com Church Leadership Article #2 April 11, 2004

Lessons from the Fig Tree (part 2 of 5)
by David Anson Brown

Leadership requires the Passion to get to the root of the matter ...

In our journey with Jesus and the rest of the disciples during the Bible's original Holy Week - Passion events we find that on the very next day after the Triumphal entry of Jesus into Jerusalem that Jesus and the disciples encounter a fig tree that is not capable of producing fruit for God. Finding no fruit, Jesus will then curse the fig tree.

Matthew 21:18-20 Now in the morning as He (Jesus) returned into the city, He hungered. And when He saw a fig tree in the way, He came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward forever. And presently the fig tree withered away. And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away!

Jesus' leadership at the fig tree reveals that leadership is not just a surface matter, but in regarding problems Jesus is depicting for us that the correct action is not to merely prune a few branches and then let the problem still exist or to try to make it easier to look at and more appealing, but that leadership involves getting down into the root of the problem and then cutting it off at the root for a total removal of the problem.

Good leadership knows that with a total removal of the burden comes the total freedom of relief from the problem. Good leadership knows that to totally remove the burden, it is the root of the problem that has to be discovered and cut off. But, what not even our good leadership knows is the depths of the root of the problem.

How deep are the roots of the problem? ...

Genesis 3:7,8 ... and they sewed fig leaves together, and made themselves aprons. And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

Only Jesus knows the depths of the root of the actual problem.

Jesus, with full knowledge is able to fully access the depth of the root of the problem. In the case of the fig tree, the root of the problem of man seeking to hide himself from our loving God extends all the way back to the original sin of mankind and continues on to this day.

During our journey with Jesus we stand by looking at the fruitless fig tree in amazement as we realize that this Jesus is the same God that Adam and Eve sinned against in the Garden of Eden. They then used the fig leaves in an attempt to cover up the shame of their own sins instead of acknowledging their sin & looking and turning to God, their loving Father to provide the answers to their problems.

Jesus with His cross in view and within days of it is now saying that there are no more self-made, man-made coverings for sin. The covering of sin is to be the blood of Jesus from the cross and not of contraptions derived and stitched together by man.

In fact the system of fig tree religion is now cursed by God. Cursed because fig tree religion never did produce fruit for God and certainly fig tree religion never did lead to eternity.

Jesus as the leader recognized unfruitfulness and He took action to remove it. Everyone one of us (unlike Jesus) has an unfruitful aspect in our own life. Can we be bold like Jesus, and when we see unfruitfulness declare it as unacceptable to God? Can we recognize it as a cursed item and not a blessing? And in cursing it to curse it at its root so that it will immediately wither and dry up, no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God.

Matthew 21:20 ... And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away!

During our own individual companionship with Jesus as He reveals problem areas to us in our life and we begin to remove them at the root we too like the disciples will rejoice and say, “How soon is the fig tree withered away!”

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week Lessons in Leadership from the Gardens of God; Eden, Gethsemane, and the Garden Tomb in part 3 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

About the author, David Anson Brown is currently the administrator of the BasicChristian.org web site and moderator of the Basic Christian discussion forum.

iExalt.com Church Leadership Article #3 April 18, 2004

The Gardens of God; Eden, Gethsemane, and the Garden Tomb (part 3 of 5)
by David Anson Brown

During the Passion events of Jesus at the completion of the Last Supper - "The Lord's Passover Feast" and with Jesus now on His way to the infamous Garden of Gethsemane, Jesus begins His Priestly Prayer of intercession for us to the Father. Jesus then commits to His crucifixion and crosses over the brook of Cedron as He proceeds to the Garden of Gethsemane, the Garden of destiny and betrayal.

Leadership is the ability to recognize and to correlate events into a meaningful pattern; a pattern that can display the lessons that the leadership desires to be taught, the valuable lessons are learned and can then be passed on and distributed to others.

The Garden is the ideal place to reveal that God is in control, it was so many years ago that Adam and Eve lost mankind's relationship with God, through their own sin of disobedience, in the original Garden, the Garden of Eden, the Garden of creation.

Had Jesus been arrested anywhere but in a garden, say for instance, in the streets or in the upper-room it would be difficult to correlate the events of the Last Supper to the events of Adam and Eve in the Garden of Eden. But since God made certain to go to the Garden we can only correlate these two Garden events and the coming event of the resurrection of Jesus from His Garden Tomb. This again reveals the detailed plan of God as He has set it out for us in His Prophetic word, the Bible from Genesis to Revelation.

On this Passion night as we journey with Jesus we now know why God has not made the Lord's Passover to be a "Rest - Sabbath Feast" like all of the other Holy Feasts prescribed by God to Moses and written down in Leviticus chapter 23 of the Holy Bible. Had the "Lord's Passover Feast" been a rest feast then Jesus and the disciples would have had to remain at home or inside after the feast and could not have legally walked to the Garden of Gethsemane, this Garden of destiny. Had this been a "Sabbath - Rest Feast" it is also very unlikely that the Temple guards would have broken the Sabbath Law themselves to journey to the Garden to arrest Jesus, who after all was only peacefully praying to the Father. This is another powerful demonstration that these events are orchestrated and allowed to happen by God Himself and are not solely the whims of man but instead are completions to the events that were foreseen in the prophetic writings by the prophets of the Old Testament.

It was God that walked during the cool of the evening with Adam and Eve so long ago in the original Garden, the Garden of Eden and now it is God that is stepping into another Garden, the Garden of Gethsemane. This time through His desire and obedience Jesus will continue to restore back the lost relationship between mankind and God, and this time forever.

We follow and see that Jesus is separated from His disciples and engaged in prayer to the Father. Jesus asks for the third time for the Father to remove "this cup" Matthew 26:42 but there is no other "cup" of redemption available to mankind. Either Jesus gives His life for us, or mankind will never be reunited to God.

Angels come and minister to Jesus. He arises. Judas can now be seen leading a group of Temple soldiers intent on arresting Jesus. Judas then betrays Jesus with a kiss, Matthew 26:49. Jesus in turn calls Judas "friend" Matthew 26:50. Jesus is arrested, bound with ropes and led off meanwhile all of the disciples abandon Him and flee.

Two Gardens revealing the destiny of all mankind, the Garden of creation, fellowship and beauty, and the Garden of agony, suffering and betrayal. Yet there is a third Garden of God, a third appointment with destiny, the Garden Tomb where Jesus would physically resurrect from death and begin to establish His new Garden Paradise in those His followers the Christian Church.

The Gardens of God are an invitation a call from God to mankind to walk with God among His Gardens. To walk among the original Creation Garden of Eden and sometimes journeying into the Garden of agony, rejection and betrayal, but always onward and into the glorious Garden of Resurrection and of Eternal Paradise life.

Walking with God does indeed require us to walk along on His path and among the Gardens that He Himself has walked in.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week The Holy - Passion Week Holy Feasts of God part 4 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

About the author, David Anson Brown is currently the administrator of the BasicChristian.org web site and moderator of the Basic Christian discussion forum.

iExalt.com Church Leadership Article #4 April 25, 2004

The Passion of Leadership: Holy Week Feasts of God (part 4 of 5)
by David Anson Brown

Leviticus 23:1-2, "And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the Feasts of the LORD, which ye shall proclaim to be Holy convocations, even these are my Feasts."

As we already know Leadership requires both Passion and knowledge the passion to do the job and also the knowledge to accomplish the job correctly. In the case of Christian leadership it is required to have some knowledge of the plan and events of God. Fortunately God has carefully spelled out His plan for us in the Bible.

With the Passion events of Jesus being the very definition of Leadership, let's take a look at just what some of the events are that Jesus was fulfilling in His deliberate plan of leadership. We can find a list of the plans of God in the Old Testament in Leviticus chapter 23. This is a list of eight Feast or Holy-Event days given directly from God to Moses and prescribed for the followers of God to follow for all eternity.

Since the Holy Week - Passion events occur on four of the eight Holy Feasts Days and they directly relate to the other four Feasts let's take a look at the Feasts of Holy Week and their fulfillment as Jesus in His leadership role is fulfilling His desired plan for mankind.

A look at the plan of God given in His Holy Feasts ...

Leviticus 23:4, "These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons."

These four Holy Feasts are observed in the First Month of the Jewish religious calendar, occurred during the Holy Week - Passion events and correspond to the First Coming of Jesus.

Feast #1 Sabbath

Sabbath means a complete Rest including one's spirit, soul and body. This is the kind of rest that can only come from having security and trust in God. This rest can only come from having God as our ultimate leader. This feast day is observed and fulfilled in Jesus as He entered into Jerusalem [Palm Sunday] presenting Himself to the world as the rightful ruler and King of the World.

Mark 11:10, "Blessed be the Kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest."

      *Note: In the Greek writing of the Bible it is evident that the entry of Jesus into Jerusalem was accomplished on a Saturday the Sabbath feast day even though today the day is traditionally celebrated on a Sunday (Palm Sunday).

The next two feasts are both celebrated as the one long eight day feast of Passover. The Lord's Passover (1 day) + Unleavened Bread (7 days) = Passover (8 days).

Feast #2 The Lord's Passover

The Lord's Passover is the covenant feast of God whereby God agreed to step into man's predicament of condemnation and death whereby God would take upon Himself the sins of the world and suffer death in order to bring about death to sin. This feast day was observed and fulfilled as Jesus offers His eternal body and His eternal blood to His followers in His New Covenant of Eternal Life given during the Passover Feast. In fulfillment of this feast death has now "passed over" all of those who have entered into this New Covenant relationship with God.

Matthew 26:27-28, "And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is my blood of the New Testament (Covenant), which is shed for many for the remission of sins."

Feast #3 Unleavened Bread

The Feast of Unleavened Bread is the removal of sin. Leaven (yeast) is a type of a symbol of sin and to remove the leaven is to remove the sin. This feast was observed and fulfilled on the day that Jesus was crucified and died on the cross.

1 Corinthians 5:6-8, "Your glorying {about sin} is not good. Know ye not that a little leaven leaveneth the whole lump? Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our Passover is sacrificed for us: therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth."

Feast #4 First Fruits

The Feast of First Fruits according to Leviticus Chapter 23 was to be observed on the first Sunday after the Feasts of The Lord's Passover and the Feast of Unleavened Bread had been observed and yes, you guessed it! This is the very exciting day that Jesus rose from death (Easter day). This feast has begun to be fulfilled as Jesus breaths the First Fruits of the Holy Spirit - Resurrection Life into each of His new followers.

John 20:19, "Then the same day (Easter Sunday) at evening, .. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. And when He had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost (Spirit)."

Romans 8:23, "And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body."

Feast #5 Pentecost (Fifty)

Later the Feast of Pentecost would begin as the disciples would again receive of the Holy Spirit this time it will be an actual experiencing of the Holy Spirit as the disciples will individually speak in tongues and observe the flames of fire upon the heads of the other disciples.

Acts 2:1-4, "And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled with the Holy Ghost, .."

For a more in depth look at all eight of the feast days please refer to the Jesus Walk 2004 Timeline Devotion.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Next week Lessons in Leadership from the Communion Cup part 5 of 5 from The Passion of Leadership.

God Bless you,
David Anson Brown

About the author, David Anson Brown is currently the administrator of the BasicChristian.org web site and moderator of the Basic Christian discussion forum.

iExalt.com Church Leadership Article #5 May 1, 2004

The Passion of Leadership: The Communion Cup of Jesus Christ (part 5 of 5)
by David Anson Brown

Matthew 26:27 "And He (Jesus) took the cup, and gave thanks, and gave it to them (disciples), saying, Drink ye all of it;"

Matthew 26:28 "For this is My blood of the New Testament, which is shed for many for the remission of sins."

As we have seen in the Leadership of Jesus during the Passion - Holy Week events, the many events didn't just happen to Jesus but in actuality Jesus happened to the events.

In the final analysis Leadership has to have Passion and substance and it has to be a part of reality in order to have meaning. Without meaning nothing is being accomplished except for an opinion, an idea or a philosophy that is simply being taught and not the meaningful life forming substance of reality.

The substance, meaning and reality of Jesus' Passion Leadership is embodied in His Communion Cup the cup, that contains the mercy of God within His eternal blood providing the forgiveness of our sins and the reconciliation of sinful mankind into a relationship with the Holy God.

Jesus taking the cup of redemption, Mark 14:23 and like the bread, giving thanks. Jesus then passed the cup to the disciples and said "take, drink all of it", " this cup is the New Testament in My blood: this do, that as often as you drink of it, do it in remembrance of Me" (Jesus) Matthew 26:27.

The disciples are fully aware that Jesus is speaking of a better blood than man has. He is speaking of His Spiritual life blood. They gladly take the cup of wine and gladly drink all of it. We marvel that Jesus wants us to "Drink all" that He has for us, all of His life, love, healing, compassion, mercy and grace.

Through the New Covenant; God agreed to take on the appearance of a human and to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New."

2 Corinthians 5:17 "Therefore if any man be in Christ, he is a new creature: old things are passed away; behold All things are become New."

Christianity is substance and as substance it is to be taken part in. The offer is to take-receive and to drink-absorb it, to internalize what God has for us and to then live out all that God has for us, all of His comfort, security, holiness, boldness and convictions.

While embracing the substance of Jesus' cup of wine, we Christians are to become connoisseurs of the fine wine contained within the cup. We are to savor every drop and to delight in the infinite eternal pleasures to be derived from the exceedingly fine wine all the while discerning even the tiniest hint of man's imperfections that might have been added to the meaningful substance of the communion cup of Jesus.

Christian Leadership knows that the reality of freedom cannot be obtained without actually being free. Therefore, Christian leadership leads us to the eternal blood of Jesus Christ. The blood that He provides, provides our freedom as it is only the eternal blood of Jesus Christ than can provide the resurrection life, liberty and opportunity that comes with a new life in the resurrection relationship with God.

But will we drink of the cup of eternal blood that Jesus is offering to us? ...

Yes, we will drink of it if we see our need for it as the gift of eternal life that God has given to us in His unselfish sacrifice on the cross. Like Jesus our Leader we are to give thanks for the Cup and for the opportunity that is contained within it. It is only through acknowledging our need for it, by recognizing its significance of the eternal life provided by it and by being thankful for what we have received from God, that we will use it and appropriate it into our lives.

Ultimately the leadership of Passion is to give thanks to God by accepting from His hand His cup that He is offering to us and to drink from His cup of Christianity. To take part in Christianity is to partake in God's culture of life, freedom and joy. It truly is God's gift of life, freely given for us and it is from acceptance of this gift that all of our Passion for Leadership then does emerge.

Are we allowing ourselves to live in our new found Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers, Jesus gave with it the instruction and the invitation to "Drink all of it" Amen! and drink all of it we will.

The Jesus Walk 2004 Holy Week Timeline Devotion is a unique invitation and opportunity to join in and to do just that, to walk with Jesus. I sincerely hope that each of you will take this opportunity to take part in the Jesus Walk 2004 devotion.

Thank you for taking part and being a part of The Passion of Leadership series.

God Bless you,
David Anson Brown

About the author, David Anson Brown is currently the administrator of the BasicChristian.org web site and moderator of the Basic Christian discussion forum.

List of Topics Calendar

[Additional Resources]

Future Dates for the 10 Day Jesus Walk Easter Timeline Devotion

2019 -- April 12th ---- 21st April
2020 -- April 3rd ---- 12th April

Flash Presentations

The Crucifixion of Jesus [Part 1]
Easter Resurrection of Jesus [Part 2]

Mp3 Downloads

  • Agony of Love - Missler, Chuck - 01127.mp3
  • The Agony Of Love: 6 Hours In Eternity (Online)
  • Billericay Baptist Church - Easter Sermons
  • The Crucifixion of Christ
    The physical passion of the Christ began in Gethsemane. Of the many aspects of this initial suffering, the one of greatest physiological interest is the bloody sweat. It is interesting that St. Luke, the physician, is the only one to mention this. He says, "And being in Agony, He prayed the longer. And His sweat became as drops of blood, trickling down upon the ground."

Devotions

This Generation Does Not Need Any More Signs - You don't need any more "signs"! You have your "sign"! It is the "sign" of the (Easter) resurrection of Jesus
God is shouting from heaven to mankind today - You don't need any more "signs"! You have your "sign"! It is the "sign" of the resurrection. If this doesn't convince you that Jesus is Lord of heaven and earth and worthy to be praised, honored, and served, then be forever damned with the rest of the unbelievers and infidels! Saints of God, preach a resurrected Savior! Preach the Resurrection! This is God's last and highest evidence of Jesus' Divine Call and Mission. Jesus is God in the flesh! How do we know this? For one thing - the "sign" of the resurrection proves it to be so. [article link]

3 Striking Prayers In The Bible - There are three striking prayers found in the Bible which deserve our individual and undivided attention
There are three striking prayers found in the Bible which deserve our individual and undivided attention. Believe it or not - the first one was prayed by a group of three thousand demons. The second was prayed by a multitude of people. And the third was prayed by a man who was just set free from demonic power. ... In summary, the demons in the first example were wanting to get away from Jesus. The multitudes in the second example wanted Jesus to get away from them. And now, in this third example, we find the delivered man earnestly desiring to follow Jesus wherever He went. [article link]

Books - Resources

  • English Bibles with Hebrew & Greek "Key Words" Explained
  • What language did Jesus speak?
    Eye-opening new book makes powerful case it was Hebrew, not Aramaic.
  • Easter - Gifts, Apparel, Books, DVD's, Music, Cards, Easter for Kids, Lent Resources
  • Easter Flags Display at church, home, or school; weather resistant for indoor or outdoor use; design is equally beautiful from both sides.

Movies - DVD's

  • The Gospel of John a 3 DVD Set (Movie)
  • The Exodus Revealed: Search for the Red Sea Crossing (DVD)
  • St. John in Exile, a play starring Dean Jones (DVD)
  • Ben-Hur a Tale of the Christ - classic movie, 4-disc Collector's Edition (DVD)
  • The Ten Commandments - 50th Anniversary Edition (DVD) {different Website}

Additional Christian Resources

  • Street Meetings.mp3 - motivational spreading of the Gospel in the streets (Mp3's)
  • Vaccination.mp3 - Settling for just enough of God to prevent us from getting the complete real thing (Mp3's)
  • Revival Hymn a Call to Action (Mp3's - Video)
  • Reality Check - Speaker: Paul Washer (Video 64.0 MB or Mp3 13.9 MB)
  • "Attack Of The Killer C's" (Mp3's 5 parts)
    The Attack of the Casual Christian, the Cultural Christian, the Compromising Christian, the Corruptive Christian, and the Counterfeit Christian

  • Foxe's Book of Martyrs (Mp3)
  • Sinners in the Hands of an Angry God (Mp3)
    Considered America's greatest sermon ever preached!

  • Complete Church History (MP3's)
  • Famous People in Church History (Mp3's)
    Note: **John Bunyan 1628 - Save the "Play!" Version, open it in a player and save it that way - the Mp3 download version has a file error.

For More Information Contact:
davidansonbrown@hotmail.com
Or Visit www.BasicChristian.org
Source: www.BasicChristian.org

Excerpt from: Basic Christian: Maturity

By David Anson Brown

The Basic Christian Series:
Basic Christian: Theology - Available
Basic Christian: Maturity - Coming Soon
Basic Christian: End Times - Coming Soon

© Copyright 2000-2019 David Anson Brown, all rights reserved

Printed in the United States of America
ISBN - Pending
Library of Congress Catalog Card Number: Pending

All dates are for the year 2018

Source: www.BasicChristian.info


The Evangelical Christmas - Glory to God in the Highest

The Evangelical
Christmas

Glory to God in the Highest

  • Introduction

  • Glory to God in the Highest

  • Christmas Day Savior Day

  • The Christmas Message

  • Various Articles

  • Recommended Resources

Holy Week

Kingdom of Jesus

Royal Priesthood

Old Testament

New Testament

Millennial Age Reign

Christian Responsibility

Basic Christian: Downloads
Basic Christian: Documents on OneDrive

The Evangelical Biblical Christmas Holiday

Christianity for Christians
Presenting a New Era in Modern Christianity!

Christmas Day - Savior Day

Celebrating the Arrival (Birth) of Jesus Christ the Savior of Mankind

By David Anson Brown Topics Holy Week Kingdom of Jesus Royal Priesthood Christian Responsibility

An Explanation of the Original Biblical Events of the Christian Christmas Holiday!

Christmas Day - "Savior Day" The Day Jesus Christ the Savior of the world entered into the world!

Christmas time is a wonderful time it is a time of reassurance of God's love and of God's commitment for all mankind throughout all time.
Enjoy the Christmas holiday season knowing that there is indeed a Savior-Redeemer for mankind and that Jesus Christ is the Savior-Redeemer.

Source: Basic Christian - Christmas Traditions

Glory to God in the Highest

CHRISTmas - 'Glory to God in the Highest'

Topics Holy Week Royal Priesthood Kingdom of Jesus New Testament Christian Responsibility

Christmas - Glory to God in the Highest

Glory to God in the Highest

CHRISTmas - 'Glory to God in the Highest'
Celebrating the Birth of Jesus Christ the Savior of Mankind

And it came to pass in those days, that there went out a decree from [the Roman King] Caesar Augustus [born Octavian and reigned from 27 BC to 14 AD], that all the world should be taxed. And this taxing was first made when Cyrenius was Governor of Syria. And all went to be taxed, everyone into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the [birth] City of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her Firstborn Son, and wrapped Him in swaddling clothes, and laid Him in a manger; because there was no room for them in the inn [the guest room at the house]. ~ Luke 2:1-7

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the Angel of the Lord came upon them, and the Glory of the Lord shone round about them: and they were sore afraid. And the Angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David [Bethlehem] a Savior, which is Christ the Lord. And this shall be a sign unto you; All of you shall find the baby wrapped in swaddling clothes, lying in a manger. And suddenly there was with the Angel a multitude of the Heavenly Host [Angels] praising God, and saying, Glory to God in the Highest, and on earth Peace, Good Will toward men. And it came to pass, as the Angels were gone away from them into Heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which has come to pass, which the Lord has made known unto us. And they came with haste, and found Mary, and Joseph, and the baby lying in a manger. And when they had seen it, they made known abroad the saying which was told them concerning this child. And all they that heard it wondered at those things which were told them by the shepherds. But Mary kept all these things, and pondered them in her heart. And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them. And when eight days were accomplished for the circumcising of the child, His Name was called JESUS, which was so named of the Angel before he was conceived in the womb. ~ Luke 2:8-21

Christmas Day "Savior Day"
The Day Jesus Christ the Savior of the world
entered into the world!

Christmas Day "Savior Day"

The Christmas Day - The "Savior Day"

By David Anson Brown Topics Holy Week Kingdom of Jesus Royal Priesthood Millennial Age Reign Christian Responsibility

Christmas Day "Savior Day"

Christmas Day is "Savior Day" the day God (Jesus Christ) the Savior of mankind entered into the physical human realm to accomplish both the Redemption and Salvation of mankind. The exact Christmas Day is thought to be in the Fall sometime however the actual day is unknown as the Bible highlights the adult Ministry of Jesus and particularly the last week, Holy Week, when Jesus was with His disciples in and around Jerusalem and among His fellow Jews in their Temple.

The Gospel of Luke 1:68-70 Blessed be the Lord God of Israel; for He hath visited (Mary is pregnant with Jesus) and redeemed His people, And hath raised up an horn of salvation for us in the house of His servant David; As He spake by the mouth of His holy prophets, which have been since the world began:

The word "Savior" means "healer" to be made healthy, whole, to be safe and sound, saved from mortal danger. The name Jesus means "God and Savior" Je=Jehovah (God-YHWH), sus=salvation (life giver).

Luke 1:30-33 And the angel said unto her, Fear not, Mary: for thou hast found favour with God. And, behold, thou shalt conceive in thy womb, and bring forth a Son, and shalt call His Name JESUS. He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto Him the throne of his father David: And He shall reign over the house of Jacob for ever; and of His kingdom there shall be no end.

The Crucifixion/Cross Day is the "Redemption Day" the day Jesus paid the full death penalty of sin for all mankind and redeemed (purchased) mankind back into His presence.

To be redeemed is to be bought (purchased) back into the presence of God. The redemption is the end of separation the separation between man and God. With Jesus Christ physically present on earth starting with His virgin pregnancy in Mary and His virgin birth from Mary, mankind is now redeemed and in the presence of God. After the cross and resurrection mankind is now in the Spiritual Redeemed presence of God-Jesus.

The term "Salvation Day" is the correct Theological term for Easter Sunday and our Salvation in the eternal life giving Resurrection of Jesus.

Easter Sunday is "Salvation Day" the day Jesus resurrected from death by His divine eternal life to offer His eternal resurrection life Spirit to all who are willing to receive the Holy Spirit to live forever in the presence of Jesus in heaven.

In a Biblical perspective Redemption comes first then Salvation

Note: the Jewish people were Redeemed by God on the night of the Passover in Egypt (Exodus chapter 12) when the Jews were Redeemed and brought back into the presence of God by being covered by the sacrifice and blood of the lambs (representing the cross and blood of Jesus). After the Passover redemption the Jews were once again in the presence of God as God personally led the Jews out of the slavery and bondage of Egypt (Exodus 12:51) and into their promise land of Israel.

Redemption: Exodus 6:6-8 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out [Passover night] from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm (cross), and with great judgments: And I will take you to Me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians. And I will bring you in unto the land (Israel), concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

The redeemed Jews then received a type of Salvation approximately three days later after the Passover blood of the lambs when the Jews were "saved" from the certain death of the attacking Egyptian army. The salvation was a representation of the Easter Resurrection of Jesus where with the eternal Resurrection life of Jesus the enemy army of sin and death that plagues mankind has been destroyed, washed into the sea like the attacking army of the slave master Pharaoh however it is the death, bondage and sin of the slave master Satan that has been washed away never to return to the redeemed and saved of Jesus Christ.

Salvation: Exodus 14:26-31 And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen. And Moses stretched forth his hand [cross - redemption before salvation] over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea. And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them. But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left. Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore. And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

The salvation from Egypt was later rejected by the nation of Israel when they rejected God as their leader and instead asked for a human to be their King so they could be like the other Gentile nations and have a human King represent and lead them. God then gave them Saul as their first King of Israel followed by King David and later the descendants of King David starting with King Solomon and ending with King Zedekiah as even the Kings of Israel turned away from God (1 Samuel 10:17-19) but God has always been faithful and remains faithful to His chosen people the Jews. God has never turned away from Israel or from His people the Jews and now God is also showing forth His faithfulness to the Christian Church.

Salvation (protection) later Rejected: 1 Samuel 10:17-19 And Samuel called the people together unto the LORD to Mizpeh; And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you: And ye have this day rejected your God, who Himself saved you out of all your adversities and your tribulations; and ye have said unto Him, Nay, but set a king [Saul] over us.

Currently the Jews are a Redeemed people redeemed into the presence and plan of God. The Jews, Hebrews, Nation of Israel however have postponed their Salvation from God and receive their salvation healing when they enter into Heaven the Kingdom of God.

Isaiah 43:1-12 But now thus saith the LORD that created thee, O Jacob, and He that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art Mine. When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee. For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee. Since thou wast precious in My sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life. Fear not: for I Am with thee: I will bring [return from the Dispora] thy seed from the east, and gather thee from the west; I will say to the north, Give up; and to the south, Keep not back: bring My sons from far, and My daughters from the ends of the earth; Even every one that is called by My Name: for I have created him for My glory, I have formed him; yea, I have made him. Bring forth the blind people that have eyes, and the deaf that have ears. Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth. Ye are my witnesses, saith the LORD, and My Servant (Jesus Christ) whom I have chosen: that ye may know and believe Me, and understand that I am he: before me there was no God formed, neither shall there be after me. I, even I, am the LORD; and beside me there is no saviour. I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

Later in the physical virgin birth and presence of Jesus, God again came to the Jews this time to permanently redeem and save them and all mankind those Jews and Gentiles who are willing to be saved by God.

Luke 2:25-32 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation (comfort) of Israel: and the Holy Ghost was upon him. And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ. And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for Him after the custom of the law, Then took he Him up in his arms, and blessed God, and said, Lord, now lettest thou Thy servant depart in peace, according to Thy word: For mine eyes have seen Thy salvation, Which Thou hast prepared before the face of all people; A light to lighten the Gentiles, and the glory of thy people Israel.

The Apostle Paul when talking with the Jewish elders of his day about Christianity and in explaining the concepts and reasons for the existence of the Christian "Sect" Paul is mentioning only that it is the healing salvation that the Jews are rejecting in rejecting Jesus. Paul did not call into question the redemption of the Jews because the Jews remain the redeemed of Israel. The gentiles however in becoming Christians receive both the redemption and the salvation found only in Jesus Christ.

Acts 28:17-31 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, ... therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. And they said unto him, ... we desire to hear of thee what thou thinkest: for as concerning this sect (Christianity), we know that every where it is spoken against. And when they had appointed him (Paul) a day, there came many (Jews) to him into his (Roman prison) lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the (O.T.) law of Moses, and out of the prophets, from morning till evening. And some believed the things which were spoken, and some believed not. And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias (Isaiah 6:9) the prophet unto our fathers, Saying, Go unto this (Jewish) people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive: For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal (salvation) them. Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it. And when he had said these words, the Jews departed, and had great reasoning among themselves. And Paul dwelt two whole years in his own hired house, and received all that came in unto him, Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

Redemption is the work of God alone. God alone came to mankind and God alone went to the cross. God alone Resurrected from the dead and it is God alone that has opened up and made available His Redemptive presence to mankind.

Salvation is a work in cooperation with God. It is God that provides the healing but it is up to the individual person to accept and cooperate with the plans and conditions of God in order to receive and be healed in the salvation power that God offers.

Conclusion: When a modern Christian uses the term "salvation" (as in are you Saved?) it implies that "redemption" is a part of the salvation process and it is also used without consideration of the Jews and of the Jewish relationship with God and of their redeemed presence with God. The Jews remain in the redeemed-relationship presence of God yet not having the complete redemption of the cross of Jesus Christ are not in the redemptive-salvation relationship with God that the Christian Church is in. One must first be redeemed by the blood and cross of Jesus Christ to be in the presence of God to then begin receiving the salvation (Holy Spirit) and the continued healing work of being saved "salvation" in the eternal (no more death) life Resurrection presence of Jesus Christ.

God gave us Life to share with others! - Faith Lives! Faith Gives! - Merry Christmas!

God Bless you,
David Anson Brown

The CHRISTmas Message in the Bible

The Evangelical Christmas Message in the Bible

By David Anson Brown Topics Holy Week Kingdom of Jesus Royal Priesthood Christian Responsibility

The CHRISTmas Message in the Bible

God's Wonderful Creation of Our Life and Existence

Genesis 1:1 In the beginning God created the heaven and the earth.

Genesis 1:26-28 And God (Father, Son Jesus, Holy Spirit) said, Let Us make man in Our image, after Our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth. So God created man in His own image, in the image of God created He him; male and female created He them. And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

God Created Mankind for Fellowship

Genesis 5:1-2 This is the book of the generations of Adam. In the day that God created man, in the likeness of God made He him; male and female created He them; and blessed them, and called their name Adam, in the day when they were created.

Adam & Eve Sin against God - Mankind is now Separated from God

Genesis 3:9-13 And the LORD God called unto Adam, and said unto him, Where art thou? And he said, I heard Thy voice in the garden, and I was afraid, because I was naked; and I hid myself. And He said, who told thee that thou wast naked? Hast thou eaten of the tree (of evil), whereof I commanded thee that thou shouldest not eat? And the man said, The woman whom Thou gavest to be with me, she gave me of the tree, and I did eat. And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent (Satan) beguiled (tricked) me, and I did eat.

God Promises Mankind the Redeemer Jesus - the Seed of the Virgin Birth

Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I will put enmity between thee and the woman, and between thy seed (antichrist) and her seed (Redeemer-Jesus Christ); it shall bruise thy head, and thou shalt bruise His heel.

The Tree of Life is Sheltered until Sin is Removed

Genesis 3:22-24 And the LORD God said, Behold, the man is become as one of Us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever: Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

So He drove out the man; and He placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

Abraham is Promised to be in the Lineage of the Redeemer

Genesis 12:1-3 Now the LORD had said unto Abram (Abraham), Get thee out of thy country (Babylon/Iraq), and from thy kindred, and from thy father's house, unto a land (Israel) that I will shew thee: And I will make of thee a great nation (Jews), and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee (through Jesus-Redeemer) shall all families of the earth be blessed.

Balaam's Christmas Prophecy

Numbers 24:17 ... there shall come a Star (Christmas Star) out of Jacob, and a Scepter (King) shall rise [resurrection] out of Israel ...

The Prophet Samuel Anoints the Sheperd Boy David to be the King of Israel

1 Samuel 16:13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the (Holy) Spirit of the LORD came upon David from that day forward.

Nathan's Prophecy to King David that his Throne Will be for the Redeemer

2 Samuel l7:4-17 And it came to pass that night, that the word of the LORD came unto Nathan, saying, Go and tell My servant David, Thus saith the LORD, Shalt thou build Me an house for Me to dwell in? Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt (slavery), even to this day, but have walked in a tent and in a tabernacle.

In all the places wherein I (God) have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed My people Israel, saying, Why build ye not Me an house of cedar?

Now therefore so shalt thou say unto My servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over My people, over Israel: And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

Moreover I will appoint a place for My people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime, And as since the time that I commanded judges to be over My people Israel, and have caused thee to rest from all thine enemies.

Also the LORD telleth thee that He (God) will make thee (David) an house.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed (descendants) after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

He shall build an house for My name, and I will stablish the throne of his kingdom for ever.

I will be His Father, and he shall be My son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: But My mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

According to all these words, and according to all this vision, so did Nathan speak unto David.

King David's Reply to God's Gracious Gift of Providing the Redeemer

2 Samuel 7:18-28 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house (family), that Thou hast brought me hitherto? And this was yet a small thing in Thy sight, O Lord GOD; but Thou hast spoken also of Thy servant's house for a great while to come. And is this the manner of man, O Lord GOD? And what can David say more unto Thee? for Thou, Lord GOD, knowest Thy servant.

For Thy word's sake, and according to Thine own heart, hast Thou done all these great things, to make Thy servant know them.

Wherefore Thou art great, O LORD God: for there is none like Thee, neither is there any God beside Thee, according to all that we have heard with our ears.

And what one nation in the earth is like thy people (Jews), even like Israel, whom God went to redeem for a people to Himself, and to make Him a name, and to do for you great things and terrible, for Thy land, before Thy people, which Thou redeemedst to thee from Egypt, from the nations and their gods? For Thou hast confirmed to Thyself Thy people Israel to be a people unto Thee for ever: and Thou, LORD, art become their God.

And now, O LORD God, the word that thou hast spoken concerning Thy servant, and concerning his house, establish it for ever, and do as thou hast said.

And let Thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of Thy servant David be established before thee.

For thou, O LORD of hosts, God of Israel, hast revealed to Thy servant, saying, I will build thee an house: therefore hath Thy servant found in his heart to pray this prayer unto Thee.

And now, O Lord GOD, Thou art that God, and Thy words be true, and Thou hast promised this goodness unto Thy servant: Therefore now let it please Thee to bless the house of Thy servant, that it may continue for ever before Thee: for Thou, O Lord GOD, hast spoken it: and with Thy blessing let the house of Thy servant be blessed for ever.

The Prophet Isaiah Reminds the House of David about the Coming Redeemer

Isaiah 7:13-14 And he (Isaiah) said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also? Therefore the Lord Himself shall give you a sign; Behold, a virgin shall conceive, and bear a Son, and shall call His name Immanuel (God with us).

The Prophet Isaiah Instructs that God Himself will be the Redeemer of Mankind

Isaiah 9:6-7 For unto us a Child is born (virgin birth), unto us a Son is given (cross): and the government shall be upon His shoulder: and His name shall be called Wonderful, Counselor, The mighty God, The everlasting Father, The Prince of Peace.

Of the increase of His government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

The Angel Gabriel Announces the Coming Entrance-Birth of the Redeemer of Mankind

Luke 1:26-38 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, to a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

And, behold, thou shalt conceive in thy womb, and bring forth a Son, and shalt call His name JESUS.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto Him the throne of His father David: And He shall reign over the house of Jacob for ever; and of His kingdom there shall be no end.

Then said Mary unto the angel, How shall this be, seeing I know not a man? And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that Holy thing which shall be born of thee shall be called the Son of God.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

For with God nothing shall be impossible.

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Mary Visits and is Greeted by Elisabeth

Luke 1:39-45 And Mary arose in those days, and went into the hill country with haste, into a city of Juda; And entered into the house of Zacharias, and saluted Elisabeth.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe (John the Baptist) leaped in her womb; and Elisabeth was filled with the Holy Ghost: And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

And whence is this to me, that the mother of my Lord should come to me? For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

Mary's Reply - "The Magnificent"

Luke 1:46-56 And Mary said, My soul doth magnify the Lord, And my spirit hath rejoiced in God my Saviour.

For He hath regarded the low estate of His handmaiden: for, behold, from henceforth all generations shall call me blessed.

For He that is mighty hath done to me great things; and Holy is His name.

And His mercy is on them that fear Him from generation to generation.

He hath shewed strength with His arm; He hath scattered the proud in the imagination of their hearts.

He hath put down the mighty from their seats, and exalted them of low degree.

He hath filled the hungry with good things; and the rich He hath sent empty away.

He hath helped His servant Israel, in remembrance of His mercy; As He spake to our fathers, to Abraham, and to his seed for ever.

And Mary abode with her about three months, and returned to her own house.

John the Baptist's Father's Prophecy Regarding Jesus the Redeemer

Luke 1:67-75 And his (John's) father Zacharias was filled with the Holy Ghost, and prophesied, saying, Blessed be the Lord God of Israel; for He hath visited and redeemed His people, And hath raised up an horn of salvation for us in the house of His servant David; As He spake by the mouth of His holy prophets, which have been since the world began: That we should be saved from our enemies, and from the hand of all that hate us; To perform the mercy promised to our fathers, and to remember His holy covenant; The oath which He sware to our father Abraham, That He would grant unto us, that we being delivered out of the hand of our enemies might serve Him without fear, in holiness and righteousness before Him, all the days of our life.

The Virgin Birth of Jesus in Bethlehem

Luke 2:1-7 And it came to pass in those days, that there went out a decree from Caesar Augustus (Roman Ruler) that all the world should be taxed.

And this taxing was first made when Cyrenius was governor of Syria. And all went to be taxed, every one into his own city.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with child.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

And she brought forth her firstborn son, and wrapped Him in swaddling clothes, and laid Him in a manger; because there was no room for them in the inn.

Sheperds are Invited to View the Redeemer Jesus

Luke 2:8-12 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

And this shall be a sign unto you; Ye shall find the Babe wrapped in swaddling clothes, lying in a manger.

The Heavenly Angels Rejoice in God at the Birth of Jesus the Redeemer

Luke 2:13-14 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, Glory to God in the highest, and on earth peace, good will toward men.

The Sheperds Visit the Baby Jesus the Redeemer of all Mankind

Luke 2:15-16 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us. And they came with haste, and found Mary, and Joseph, and the Babe lying in a manger.

The Sheperds Begin to Tell the World that Jesus the Redeemer has Arrived

Luke 2:17-20 And when they had seen it, they made known abroad the saying which was told them concerning this Child.

And all they that heard it wondered at those things which were told them by the shepherds.

But Mary kept all these things, and pondered them in her heart.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

The Wise Men Come to Present Gifts and to Worship Jesus the Redeemer and King of Mankind.

Matthew 2:1-11 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star (Christmas Star) in the east, and are come to worship Him.

When Herod the king had heard these things, he was troubled, and all Jerusalem with him. And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared. And he sent them to Bethlehem, and said, Go and search diligently for the young Child; and when ye have found Him, bring me word again, that I may come and worship Him also.

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young Child was. When they saw the star, they rejoiced with exceeding great joy.

And when they were come into the house, they saw the young Child with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold, and frankincense, and myrrh.

Jesus is Circumcised and Officially Given His Name Jesus
Jesus = God (self-sustaining, ultimate power-authority) and Eternal Salvation (healing)

Luke 2:21 And when eight days were accomplished for the circumcising of the Child, His name was called JESUS, which was so named of the angel before He was conceived in the womb.

Note: After the Tribulation Period during the coming 1,000 year Kingdom reign of Jesus here on earth we will not be primarily calling God "Jesus" (Jehovah God is Salvation) we will be calling God "Jehovah Tsidkenu" (THE LORD OUR RIGHTEOUSNESS). Jeremiah 23:6 ... and this is His name whereby He shall be called, THE LORD OUR RIGHTEOUSNESS.

The Holyman Simeon Prophesies about Jesus

Luke 2:22-35 And when the days of her purification according to the law of Moses were accomplished, they brought Him to Jerusalem, to present Him to the Lord; As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord; And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

And he came by the Spirit into the temple: and when the parents brought in the Child Jesus, to do for Him after the custom of the law, Then took he Him up in his arms, and blessed God, and said, Lord, now lettest thou thy servant depart in peace, according to Thy word: For mine eyes have seen Thy salvation, Which thou hast prepared before the face of all people; A light to lighten the Gentiles, and the glory of Thy people Israel.

And Joseph and his mother marvelled at those things which were spoken of Him.

And Simeon blessed them, and said unto Mary his mother, Behold, this Child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yea, a sword shall pierce through thy own soul also, that the thoughts of many hearts may be revealed.

The Holywoman Anna Prophesies about Jesus

Luke 2:36-39 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

And she coming in that instant gave thanks likewise unto the Lord, and spake of Him to all them that looked for redemption in Jerusalem.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Jesus Grew and Accomplished All that He was Sent to Do

Luke 2:40 And the Child grew, and waxed strong in Spirit, filled with wisdom: and the grace of God was upon Him.

Matthew 18:31-33 Then He took unto Him the twelve (Apostles), and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of Man shall be accomplished.

For He shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on: And they shall scourge Him, and put Him to death (cross): and the third day He shall rise (resurrection) again.

John 19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

The Resurrection of Jesus Christ the Living Redeemer

Mark 16:14-16 Afterward He appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen Him after He was risen.

And He said unto them, Go ye into all the world, and preach the gospel (good news) to every creature.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

So then after the Lord had spoken unto them, He was received up into heaven, and sat on the right hand of God.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Our Eternal Future with God our Redeemer and the Tree of Life

Revelation 22:1-2 And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

The Angel Testifies that these things are soon to come

Revelation 22:6-7 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent His angel to shew unto His servants the things which must shortly be done.

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book (Bible).

Jesus Testifies that He is the Redeemer

Revelation 22:16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Invitation to All People to Become Redeemed

Revelation 22:17 And the (Holy) Spirit and the bride (Church) say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

Christmas time is a wonderful time it is a time of reassurance of God's love and of God's commitment for all mankind throughout all time.

Enjoy the Christmas holiday season knowing that there is indeed a Savior-Redeemer for mankind and that Jesus Christ is the Savior-Redeemer.

Have a very merry CHRISTmas!

God bless you!
David Anson Brown

© Copyright by David Anson Brown 2005-2017. All rights reserved.

Articles

Articles

Topics Old Testament New Testament Millennial Age Reign Christian Responsibility

Various Articles

PREPARING FOR THE BIRTH OF THE LORD JESUS CHRIST: THE HOLY ONE OF ISRAEL
The prophet Isaiah throughout his writings entitles the coming Messiah--our Lord Jesus Christ--the "Holy One" although he uses this significant name interchangeably for God the Father. This title, Isaiah's favorite, is used a total of twenty-nine times beginning in the very first chapter of his most significant prophecy, most significant because of it's intense focus on our Lord Jesus. This attribute of the character of God is in fact more than just an attribute, for holiness is the primary word used to describe the very essence of our God. It is not surprising therefore that the preparation for the Holy One's birth would be saturated in holiness as described in Luke chapter one. From the very outset, when Zacharias was visited by the holy angel as he was ministering in the holy place at the altar of incense, God's holy angel underlined the fact that Zacharias' son would 'be filled with the Holy Ghost, even from his mother's womb. Another of God's holy angels, Gabriel, would then visit the virgin Mary bringing the good tidings of great joy, telling her that she would 'conceive in thy womb, and bring forth a Son, and shalt call His name JESUS'. He explained to her that 'The Holy Ghost shall come upon thee and the power of the Highest shall overshadow thee: therefore also that Holy Thing which shall be born of thee shall be called the Son of God'. ... [article link]

Commentary: You can't take Christ out of Christmas - But this seeming backlash against Christianity is bordering on the absurd, and we should continue to remember that Jesus is the reason for the season - America might be the king of capitalism, but secularism must never become so prevalent that our religious traditions are discarded
(CNN) -- This whole push to remove Christ from the Christmas season has gotten so ridiculous that it's pathetic. ... Its time that we return to traditional values, and end this ridiculous charade. It's important that we take a fuller account of WHY we celebrate Christmas, as opposed to falling for the barrage of ads that tell us what is most important. Parents, don't be so consumed with the notion that your children will have a terrible Christmas because the tree isn't overflowing with gifts. The true love that you show them is more important than anything else. America might be the king of capitalism, but secularism must never become so prevalent that our religious traditions are discarded. [article link]

Christmas vs. Holiday
Christmas - is "about" One Thing, that sacred day 2,000 years ago when a Babe was born in Bethlehem, not to offer Capra's wonderful life on Earth, but to offer Christ's Eternal Life in Heaven. On Christmas Day, Christians must ask which life they are contemplating. [article link]

The Kingdom Reign of Jesus Christ

8th Kingdom - Jesus Christ - The Eternal Kingdom - The 3 Thrones of Jesus Christ - Current Throne in Heaven, Eligibility: Relative - Son of God (Father God) [eternal co-reigning with the Father and the Holy Spirit] - Future Millennial Kingdom Throne in Jerusalem, Eligibility: Relative - Son of Man (descendant of King David) - Eternal Throne of New Heaven (sky) and New Earth, Eligibility: Conqueror (John 16:33)
Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven. "Romans 8:34 Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, *Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians]." -- At a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33) in Jerusalem. Then with the New Heaven (sky) and the New Earth, Jesus as the conqueror of this earth [realm] will sit eternally [continuing to coreign] with the Father and the Holy Spirit on His own Throne upon the New Eternal Earth (Revelation 21:3). -- "John 16:33 These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome the world." [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - Jesus Christ - The Only Possible Legitimate Messiah - The prophet Jeremiah was specific when he wrote in 23:5-6 of the coming of the royal son of David: "Behold, the days are coming," declares the Lord, "When I will raise up for David a righteous Branch; And He will reign as king and act wisely And do justice and righteousness in the land. "In His days Judah will be saved, And Israel will dwell securely; And this is His name by which He will be called, 'The Lord our righteousness.'"
A Legal Heir: Moreover, because Jesus descended from Mary, who also was a descendent of King David through the lineage of Nathan, He had a legal claim to the throne. The two lines of David focused on the Messiah. No one else could ever bring a legitimate claim to the throne of David. Luke presented the physical line of Jesus through His mother who descended from David through the line of Nathan (Luke 3:31). in this way Jesus escaped the curse of Jehoiachin. Donald Barnhouse concludes, "If Jesus is not the Messiah who has descended from David according to the Old Testament prophecies, there will never be a Messiah. For Jesus had no human children, and each of his brothers (who are the only other possibilities through whom another messiah might descend) had the curse on him and would have passed it on to his children" and Jeremiah's prophecy would thus be fulfilled. -- Jesus Christ is the legitimate descendent from two lines of King David. He is the King announced in the Jewish prophecies. He is the King Messiah who was also the Son of God. He is the "King of Kings and Lord of Lords." No one else can make that claim. He is the only possible legitimate Messiah. There can absolutely be no other. How significant that the great prophecy that the Messiah King would come through the line of David was given just a few verses after the great words of judgment on the descendents of Jehoiachin. C. C. Ryrie notes, "If Jesus had been born only in the line of Joseph (and thus of Jechoniah, Heb. Coniah), He would not have been qualified to reign on the throne of David in the Millennium." He also writes, "Had our Lord been the natural son of Joseph, He could not have been successful on the throne of David because of this curse. But since He came through Mary's lineage, He was not affected by this curse." There was no curse on Nathan's line. Though Jechoniah's sons never occupied the throne, the line of rulership passed through them. If Jesus had been a physical descendent of Jechoniah, He would not have been able to occupy David's throne. Luke's genealogy makes it clear that Jesus was a legal descendant of David through his son Nathan (Lk. 3:31). Joseph, a descendent of Solomon, was Jesus' legal adoptive father, so Jesus traced His royal rights to the throne through Joseph. Jesus Christ is the only legitimate legal Jewish Messiah. Let us bow and worship Him as King of Kings and Lord of Lords. [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - The Bible's book of Job (Job 4:18) seems to indicate that God did not at one time (before the cross and resurrection of Jesus) trust the holy angels to remain holy and not take part in the fallen angelic, Mystery Babylon conspiracy against God and against mankind - In the book of Daniel (Daniel 10:21) it is revealed that only the Angels Gabriel and Michael the Archangel were aware of the plans and timing to restrain Mystery Babylon and to bring in the incarnation of God (Jesus Christ) into the realm of mankind - The Angel Gabriel that spoke to and instructed the prophet Daniel (Daniel 9:21) is the same Angel that spoke to and instructed both the priest (Luke 1:19) Zacharias [the father of John the Baptist] and the Virgin Mary (Luke 1:26-35) regarding the incarnation of Jesus Christ
"Job 4:17-21 Shall mortal man be more just than God? shall a man be more pure than his maker? Behold, **He put no trust in His servants; and His angels He charged with folly: How much less in them [humans] that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? They are destroyed from morning to evening: they perish for ever without any regarding it. Doth not their excellency which is in them go away? they die, even without wisdom." -- "1 Timothy 5:21-22 I charge thee before God, and the Lord Jesus Christ, *and the **elect angels [holy angels that have responded to the calling of God and remained holy], that thou observe these things without preferring one before another, doing nothing by partiality. Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure." -- "Hebrews 1:4-9 [Jesus] Being made (G1096 - appear in history, come upon the stage, appearing in public) so much better than the angels, as He hath by inheritance obtained a more excellent Name than they. For unto which of the angels said He [Father God] at any time, Thou art My Son, this day have I begotten Thee? And again, I will be to Him a Father, and He shall be to Me a Son? And again, when He bringeth in the firstbegotten [Jesus Christ] into the world, He saith, And let all the angels of God worship Him [Jesus]. And of the angels He saith, Who maketh His angels spirits, and His ministers a flame of fire. But unto the Son He saith, *Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of Thy Kingdom. Thou hast loved righteousness, and hated iniquity; therefore God, even Thy [Father] God, hath anointed Thee [Jesus] with the oil of gladness above Thy fellows." [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - The Bible's book of Daniel Chapter 7 tells of a vision that Daniel had during the reign in the first year of Babylonian King Belshazzar [the grandson of Babylonian King Nebuchadnezzar - 3rd Global Gentile Kingdom of the earth] regarding four beasts (the 4 remaining global gentile governments- Persia, Greece, Rome, Revised Rome) - Later in Daniel chapter 10 in the third year of Cyrus King of Persia [4th Global Gentile Kingdom of the earth] it was given to Daniel to have further interpretation regarding the previous vision in chapter 7 - Possibly Jesus Himself and an angel [thought to be the angel Gabriel] came to Daniel with encouragement and more information - The information that the Angel brought to Daniel was that the Holy Angelic realm was actively opposing and fighting against [the fallen Mystery Babylon realm of fallen angels (Revelation 17:5,9)] - The angel had currently been resisting Mystery Babylon's (spiritual) Persian Empire and also very importantly the Angel was already preparing to resist the then coming Mystery Babylon's (spiritual) Geek Empire [5th Global Gentile Kingdom of the earth] -- "Daniel 10:20-21 Then said he [thought to be the angel Gabriel], [now] Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia [a fallen angel]: and when I am gone forth, lo, the prince [another fallen angel] of Grecia (Greece) shall come. But I will shew thee that which is noted in the Scripture of Truth [Bible]: and there is none that holdeth [has the knowledge - plans of God] with me in these things [in the O.T. times before the incarnation, cross and resurrection of Jesus Christ], but Michael [the Archangel] your prince [a holy angel of Israel]."
"Daniel 7:1-3 In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. Daniel spake and said, I saw in my vision by night, and, behold, the four winds [spirits] of the heaven strove upon the great sea [humanity]. And four great beasts came up from the sea [humanity], diverse one from another." - The holy Angelic realm seems to have had a special interest in combating the Mystery Babylon Kingdom of Greece. Greece in many ways was and is the most sustained and dangerous of the Mystery Babylon Kingdoms. Ancient Greece accumulated and parlayed much of the deep ancient Mystery Babylon Kingdom knowledge assembling the secrets of (The Tower of Babel, Egypt, Babylon and Persia) and preserved them in a Westernized format for a continued and sustained onslaught against mankind that has lasted for well over 2,000 years. Along with the deep ancient secrets of Mystery Babylon, Greece has initiated mankind with secular philosophy, the myths and gods of Olympus, a prolonged cultural substitute for godliness and a seemingly sustainable nanny state society. Including the fact that in ancient Greece were sown and continued some of the seeds of our modern UFO phenomenon and of our current modern Evolution Darwinian hoax dilemma further designating that no culture, not even Rome has left such an impression [in a harmful way] on so much of the human race for such a long time. -- "Daniel 11:45-12:3 And he [Antichrist] shall plant the tabernacles of his palace between the seas in the glorious holy mountain [Mt. Moriah, Jerusalem]; yet he shall come to his end, and none shall help him. And at that time shall Michael [the Archangel] stand up, the great prince which standeth for the children of thy [Jewish] people: and there shall be a time of trouble [Jacob's trouble - During the Great Tribulation of Revelation], such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book. And many of them that sleep in the dust of the earth shall awake [participate in the ongoing first resurrection], some to everlasting life, and some to shame and everlasting contempt [judgment]. And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever." [article link]

  • Hope - Basic Christian: Theology, Answers to Life's Questions, 132 Topics
    In hope of eternal life, which God, that cannot lie, promised before the world began. ~ Titus 1:2
    Hope is the optimistic expectation of future success. The opposite of hope is despair; the expectation of future disappointment and failure. Hope is in conjunction with faith. Hebrews 11:1 Now faith is the substance of things hoped for, the evidence of things not seen. Hope is an expectation. We could hope for a relationship, job, car, house, but as soon as we realize our expectation we no longer hope. We might have a new hope for a bigger car, or a bigger house, but as soon as we receive it, we no longer hope for it. We hope for what we don't have. Unfulfilled hope is disappointment. Our hope in Jesus will never be disappointed because one day we will meet Jesus face to face.

Giving 'Glory to God in the Highest' this is the very basis of our human relationship to the Holy, loving, kind, compassionate and tender God!

God Bless you,
David Anson Brown

Christian Resources

Recommended Resources

The Christian Community Daily Devotional
Basic Christian: Essentials

User: David Anson Brown March 21, 2016

© Copyright by David Anson Brown 2014-2016. All rights reserved.


Basic Christian: The Thanksgiving Holiday

Welcome To Basic Christian
BasicChristian.org - The-Jesus-Realm.com
The Basics of Christianity ... and then some ...
A Christian center with FREE Resources, Information and Links
Testifying of God, Heaven and of Eternal Life through Jesus Christ the Savior
both now and yet to come!

The Thanksgiving Holiday

We having the same Spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; Knowing that He which raised up the Lord Jesus shall raise up us also by Jesus, and shall present (in heaven) us with you. For all things are for your sakes, that the abundant grace might through the Thanksgiving of many redound to the glory of God.

For which cause we faint not; but though our outward man perish, yet the inward man (soul) is renewed day by day. For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory; While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal. ~ 2 Corinthians 4:13-18

Topics

The Thanksgiving Holiday, Nov. 1997
Gov. William Bradford of Plymouth Plantation the First Thanksgiving, July 30, 1623
George Washington’s Thanksgiving Proclamation, October 3, 1789
Abraham Lincoln's Thanksgiving Proclamation, October 3, 1863
Franklin D. Roosevelt's Thanksgiving Proclamation, November 26, 1942

The Fall Feasts of Israel - The Feast of Tabernacles comes five days after Yom Kippur - It was a harvest celebration and is the inspiration for the American Thanksgiving Day
Happy Thanksgiving: The Feast of Tabernacles comes five days after Yom Kippur. It was a harvest celebration and is the inspiration for the American Thanksgiving Day. It began as a seven-day feast, later expanded to eight, when all the tithes the Israelites had set aside during the year were brought to Jerusalem for a joyous time of national celebration and thanksgiving for the Lord’s bountiful provision. The aroma of delicious foods cooking over open fires permeated the whole city. For seven days where ever you went there was an air of joy and festivity as the people remembered their Provider and gave thanks. (Deut. 14:22-26). [article link]

Worthy Devotions - Daily Christian Devotion (Thanksgiving) - Live like a king! - "I thank God" said the homeless man, "I am never unhappy" - Yes, we can have nothing, yet have it all - So often, we focus on what we have and forget who we are! The two are not related at all - what we have (or don’t have) has nothing to do with who we are!
Revelation 1:5-6 And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto Him that loved us, and washed us from our sins in His own blood, And hath made us kings and priests unto God and His Father; to Him be glory and dominion for ever and ever. Amen. -- One day a passerby saw a homeless man on the roadside. He stopped for a moment to hand him some loose change and casually said "God bless you, my friend". "I thank God," said the homeless man, "I am never unhappy." "What do you mean?" the passerby asked. "Well," he said, "when the sun is out, I thank God - when it rains, I thank God. When I am full, I thank God and when I am hungry, I thank God. And, since God’s will is my will, and whatever pleases Him pleases me, why should I say I am unhappy when I am not?" The man looked at him in astonishment and asked, "Who are you?" "I am a King," said he. "Where, then, is your Kingdom?" asked the man. "In my heart." The homeless man replied. -- Yes, we can have nothing, yet have it all. So often, we focus on what we have and forget who we are! The two are not related at all - what we have or don’t have has nothing to do with who we are! The Word says that we are kings and priests and so it is! Let’s give all our concerns to the Lord and see ourselves as He does - Kings and Priests! Thank God in every circumstance and there, we will find our victory. [article link]

Countdown Judeo-Christian Evangelical Feast Schedule 2018

Holy Week (Passover) - Friday March 23rd 2018 ---> Easter Sunday April 1st 2018
Pentecost (Shavuot) - May 20th 2018
Feast of Trumpets (Rosh Hashanah) - Sunset on Sunday, September 9th ---> Tuesday, September 11th (IST)
Thanksgiving (Feast of Tabernacles) - Thursday, November 22nd 2018
Christmas Day 'Savior Day' - The Day of Atonement (Yom Kippur) - Tuesday, December 25th 2018

Note: Rosh Hashanah the Jewish Feast is observed every year by Judaism. The Christian fulfillment of Rosh Hashanah the Feast of Trumpets happens only once [when God the Father calls the Bride of the Son of God the Christian Church into Heaven]. Likewise there is only one Christian Holy Week (Passover) Feast fulfilled in Jesus Christ and only one Pentecost (Shavuot) fulfilled in the Holy Spirit. ~ David Anson Brown

The Eight Old Testament Holy Feasts of Leviticus Chapter 23
Holy Convocations, A Statute Forever, All Generations

Schedule of The Lord's 8 Holy Feast Days --- Spring Feasts: Holy Week is comprised of the four Salvation Feasts {Sabbath (Rest), The Lord's Passover, Unleavened Bread, and Firstfruits (Easter)} --- Pentecost (Shavuot) [Acts 2:1 - Church Age] is the Middle Feast: The Sanctification Feast --- The Fall Feasts: The three Redemption Feasts are comprised of {Feast of Trumpets (Rosh Hashanah) possibly the Rapture dates of the Christian Church, Day of Atonement (Yom Kippur), and Feast of Tabernacles (Sukkot)}

The Eight Holy Feasts of Leviticus Chapter 23

Salvation Feasts (Spring Feasts) - Jesus' First Coming

1. Sabbath (Rest) - Saturdays - fulfilled (Holy Week) at the Triumphal Entry of Jesus into Jerusalem
2. The Lord's Passover - 14th day of Nisan - fulfilled (Holy Week) at the Last Supper
3. Unleavened Bread - 15th day of Nisan - fulfilled (Holy Week) on the Cross
4. Firstfruits [Born Again] (Easter) - first Sunday after the Feast of The Lord's Passover - fulfilled (Holy Week) in the Resurrection

Sanctification Feast (Summer Feast or Middle Feast) - The work of the Holy Spirit

5. Pentecost (Shavuot) Acts 2:1 - 50 Days (7 Sabbaths + 1 day) from the Sabbath Day before the Feast of Firstfruits or the 7th Sunday (49 days) after the Feast of Firstfruits (Easter Sunday) - currently in progress

Final Redemption Feasts (Fall Feasts) - Jesus' Second Coming

6. Feast of Trumpets (Rosh Hashanah)
7. Day of Atonement (Yom Kippur)
8. Feast of Tabernacles (Sukkot)

A Countdown to the 2018 Feast Days

Holy Week (Passover) - Friday March 23, 2018 ---> Easter Sunday April 1, 2018
The Feast of Pentecost (Shavuot) - Sunday May 20, 2018
The Fall Feasts (Rosh Hashanah) - Sunday Sept. 9-11, 2018 at sundown in Jerusalem, Israel
Day of Atonement (Yom Kippur) - Tuesday Sept. 18-19 at sundown in Jerusalem, Israel
Christmas Day 'Savior Day' - Tuesday December 25, 2018

Holy Week 2018 - Reality and Faith United!

The Evangelical Holy Week 2018 --- The Spring Feasts
Jesus Walk 2018 Starting Friday, March 23rd 2018 until --- Easter Sunday, April 1st 2018

The Jesus Walk 2018 10 Day Holy Week (Easter) Timeline Devotional is available now in PDF

The many Holy Week events that happened were in reality Jesus Christ accomplishing Biblical events!
Basic Christian: Holy Week Online

Spring Feast Schedule (adjusted for Easter) 2018

Sat. 24 March 2018 -- Sabbath - fulfilled (Holy Week) at the Triumphal Entry of Jesus into Jerusalem
Wed. 28 March 2018 -- The Lord's Passover - 14th day of Nisan - fulfilled (Holy Week) at the Last Supper
Thur. 29 March 2018 -- Unleavened Bread - 15th day of Nisan - fulfilled (Holy Week) on the Cross
Sun. 1 April 2018 -- Firstfruits (Easter) [individual Spiritually Born Again] - in progress

Note: after Resurrection Sunday (the birth of the Christian Church – Feast of Firstfruits – Easter Sunday to us Gentiles) we are going to do another countdown this time to countdown to the yearly Feast of Pentecost [Sunday, May 20, 2018] so people can see that Pentecost (a growth/harvest Sanctification Feast) comes almost two months [in a different Season] after the (Justifying) Feasts of the Spring Passover/Holy Week have already been completed.
Revealing that those who are teaching the very false doctrine of Justification through Sanctification i.e. the Progressive Justification of Augustinian and Calvinism doctrines by wrongly claiming that both the Christian Church (Justification - Salvation 'Born Again') and individual Sanctification (individual Christian growth - empowerment) both began only at Pentecost and that now both continue simultaneously based on our own individual actions and deeds are either knowingly or unknowingly perpetuating perhaps the biggest error in modern Christianity when in fact the work of Christian Church (Justification for our Salvation) was completed on Resurrection Sunday at the completion of Jesus' Holy Week Ministry almost two months before the individual Sanctification empowerment (Acts 1:8, Romans 15:16) work of Pentecost even began.
* The Christian Church 'Born Again' Age began with the resurrection of Jesus Christ on the 'Feast of First Fruits' Easter Day (John 21:22). On Pentecost [50 day later - Acts 2:1] the 'Feast of Shavuot' individual Born Again Christians received the empowerment of the Holy Spirit. The Christian Church Age the 'Born Again' baptism from Jesus Christ seemingly continues only until an apparent future Church Rapture event [1 Corinthians 15:51-52] while the Pentecost empowerment of the Holy Spirit continues [Acts 2:20] on into the Tribulation and Great Tribulation of Revelation.
Conclusion: any teaching that proclaims that the Christian Church started on Pentecost and ends with the Rapture would then be guilty of proclaiming that the Holy Spirit is not available during the Tribulation period. Either the Born Again Church Age is from 'First Fruits' until the Rapture while the empowerment work of Pentecost continues on throughout the Tribulation or the Church Age is from Pentecost to the Rapture and the empowerment work of the Holy Spirit ceases with the Rapture of the Church though Biblically only the first option [First Fruits - Rapture] is realistic.
Also Note: the Holy Feast cycle is completed in the Fall with the Redemptive Fall Feasts. The three Biblical (Leviticus 23) Feast groups are the Spring (Passover) 'Justifying' Feasts (Romans 3:24-25, Colossians 1:20) that bring us sinners into a right relationship with God through the cross and resurrection of Jesus Christ, then our individual Christian growth 'Sanctification' and the empowerment process given from God to us on the Feast Day of Pentecost (Acts 2:1, Philippians 2:12) followed by the Fall Feasts and our Final 'Redemption' (Romans 8:23, 2 Corinthians 5:10) at our own physical death – when our actual body (soul and spirit) come into the perceivable presence of God.
Source: The Jesus Realm (PDF)

The Thanksgiving Holiday, Nov. 1997

By Betty Miller
Christians look forward to the time of the year when we celebrate two important holidays, Thanksgiving and Christmas. These holidays have their beginnings and roots in Christian celebrations. The word holiday actually means "holy day"; hence these events should be remembered and celebrated in a holy manner. We have strayed from that purpose over the years as we have embraced many unholy practices and worldly customs and added them to our "holy days."

COMPROMISING AS CHRISTIANS

Thanksgiving is one of our main national holidays here in the U.S.A. A good question to ask is "Are we as Christians celebrating it the way the Lord would have us celebrate, or have we compromised with the world?" Have we lost the emphasis on thanksgiving and prayer and shifted it to a gluttonous feast of food, drink and games like those in the world have done? More and more the media is referring to this holiday as "turkey day" instead of Thanksgiving Day. They also eliminate the object of who we are to offer our thanks. We are just to be "thankful" we are told. Who should our thanks be directed to? The object of our thanks for our many blessings, should be directed to the Lord God. It should not just be a general "thanks."

The first American Thanksgiving was celebrated less than a year after the Christian Plymouth colonists had settled in the new land of America. The first Thanksgiving Day, set aside for the special purpose of prayer as well as celebration, was decreed by Governor William Bradford in July 30, 1623. There were harvest festivals, or days of thanking God for plentiful crops. During the Revolutionary War, eight special days of thanks were observed for victories and for being saved from dangers. On November 26, 1789, President George Washington issued a general proclamation for a day of thanks. Our national day of thanksgiving was proclaimed by President Lincoln in 1863 with these words, "a day of Thanksgiving and praise to our beneficent Father."

Today we still celebrate this national and legal holiday, but are we celebrating in the right manner as Christians? Are we forgetting the main purpose of this day is prayer and thanksgiving as we feast and fellowship? The Lord is not opposed to our feasting and our gathering of friends and family to dine, but if our only prayer is to ask God to bless our food are we not forgetting the real meaning of this day? God delights in blessing us as His children. However, do we, as His children delight in blessing Him with our prayers and thanks? Do our celebrations revolve more around the meal and the football game that follows, than around the discussion of the things we should be thankful for? Many are worshipping the idol of ball games on holidays instead of focusing on the true meaning of Thanksgiving. Let us ask God to forgive us and truly celebrate this day in real thanksgiving and prayer.

Psalm 75:1, "Unto thee, O God, do we give thanks: for that thy name is near thy wondrous works declare."

Psalm 107:1, "O Give thanks unto the Lord, for he is good: for his mercy endureth for ever.

Article is from the Overcoming Life Digest (Nov./Dec. 1997 Issue)

Source: http://www.bible.com

List of Topics

From Gov. William Bradford of Plymouth Plantation on the first Thanksgiving of the Pilgrims in July 30, 1623

"But here I cannot but make a pause and stand half amazed at this poor people’s present condition; and so I think will the reader, too, when he considers it well. Having thus passed the vast ocean, and that sea of troubles before while they were making their preparations, they now had no friends to welcome them, nor inns to entertain and refresh their weather beaten bodies, nor houses, much less towns, to repair to.

As for the season, it was winter, and those who have experienced the winters of the country know them to be sharp and severe, and subject to fierce storms, Besides, what could they see but a desolate wilderness, full of wild beasts and wild men; and what multitude there might be of them they knew not! Neither could they, as it were, go up to the top of Pisgah, to view from this wilderness a more goodly country to feed their hopes; for which way soever they turned their eyes (save upward to the Heavens!) they could gain little solace from any outward objects. Summer being done, all things turned upon them a weather-beaten face; and the whole country, full of woods and thickets, presented a wild and savage view.

If they looked behind them, there was a mighty ocean which they had passed and was now a gulf separating them from all civilized parts of the world.

What, then, could now sustain them but the spirit of God and His grace? Ought not the children of their fathers rightly to say: Our fathers were Englishmen who came over the great ocean, and were ready to perish in this wilderness; but they cried unto the Lord and He heard their voice, and looked on their adversity. Let them therefore praise the Lord, because He is good and His mercies endure forever. Yea, let them that have been redeemed of the Lord, show how He hath delivered them from the hand of the oppressor. When they wandered forth into the desert-wilderness, out of the way, and found no city to dwell in, both hungry and thirsty, their soul was overwhelmed in them. Let them confess before the Lord His loving kindness, and His wonderful works before the sons of men.

Source: www.cwfa.org

List of Topics

George Washington's Thanksgiving Proclamation, October 3, 1789

Whereas it is the duty of all nations to acknowledge the providence of Almighty God, to obey His will, to be grateful for His benefits and humbly to implore His protection and favor; and Whereas both Houses of Congress have, by their joint committee, requested me "to recommend to the people of the United States a day of public thanksgiving and prayer, to be observed by acknowledging with grateful hearts the many and signal favors of Almighty God, especially by affording them an opportunity peaceably to establish a form of government for their safety and happiness:"

Now, therefore, I do recommend and assign Thursday, the 26th day of November next, to be devoted by the people of these States to the service of that great and glorious Being who is the beneficent author of all the good that was, that is, or that will be; that we may then all unite in rendering unto Him our sincere and humble thanks for His kind care and protection of the people of this country previous to their becoming a nation; for the signal and manifold mercies and the favorable interpositions of His providence in the course and conclusion of the late war; for the great degree of tranquility, union and plenty which we have since enjoyed; for the peaceable and rational manner in which we have been enabled to establish constitutions of government for our safety and happiness, and particularly the national one now lately instituted; for the civil and religious liberty with which we are blessed, and the means we have of acquiring and diffusing useful knowledge; and, in general, for all the great and various favors which He has been pleased to confer upon us.

And also that we may then unite in most humbly offering our prayers and supplications to the great Lord and Ruler of Nations, and beseech Him to pardon our national and other transgressions; to enable us all, whether in public or private stations, to perform our several and relative duties properly and punctually; to render our National Government a blessing to all the people by constantly being a Government of wise, just, and constitutional laws, discreetly and faithfully executed and obeyed; to protect and guide all sovereigns and nations (especially such as have shown kindness to us), and to bless them with good governments, peace and concord; to promote the knowledge and practice of true religion and virtue, and the increase of science among them and us; and, generally, to grant unto all mankind such a degree of temporal prosperity as He alone knows to be best.

Given under my hand, at the city of New York, the 3rd day of October, A.D. 1789

List of Topics

*Note in 1863 America was in the midst of the American Civil War which started in 1861 and lasted until 1865.

Abraham Lincoln's October 3, 1863 Thanksgiving Proclamation

It is the duty of nations as well as of men to own their dependence upon the overruling power of God; to confess their sins and transgressions in humble sorrow, yet with assured hope that genuine repentance will lead to mercy and pardon; and to recognize the sublime truth, announced in the Holy Scriptures and proven by all history, that those nations are blessed whose God is the Lord (Psalm 33:12). We know that by His divine law, nations, like individuals, are subjected to punishments and chastisements in this world. May we not justly fear that the awful calamity of civil war which now desolates the land may be a punishment inflicted upon us for our presumptuous sins, to the needful end of our national reformation as a whole people?

We have been the recipients of the choicest bounties of heaven; we have been preserved these many years in peace and prosperity; we have grown in numbers, wealth and power as no other nation has ever grown.

But we have forgotten God. We have forgotten the gracious hand which preserved us in peace and multiplied and enriched and strengthened us, and we have vainly imagined, in the deceitfulness of our hearts, that all these blessings were produced by some superior wisdom and virtue of our own. Intoxicated with unbroken success, we have become too self-sufficient to feel the necessity of redeeming and preserving grace, too proud to pray to the God that made us.

It has seemed to me fit and proper that God should be solemnly, reverently and gratefully acknowledged, as with one heart and one voice, by the whole American people. I do therefore invite my fellow citizens in every part of the United States, and also those who are at sea and those who are sojourning in foreign lands, to set apart and observe the last Thursday of November as a day of Thanksgiving and praise to our beneficent Father who dwelleth in the heavens.

List of Topics

Franklin D. Roosevelt's Thanksgiving Proclamation November 26, 1942

In 1942 America is now in the midst of WWII which started on December 7, 1941 and lasted until 1945.

"It is a good thing to give thanks unto the Lord." Across the uncertain ways of space and time our hearts echo those words, for the days are with us again when, at the gathering of the harvest, we solemnly express our dependence upon Almighty God.

The final months of this year, now almost spent, find our Republic and the Nations joined with it waging a battle on many fronts for the preservation of liberty.

In giving thanks for the greatest harvest in the history of our Nation, we who plant and reap can well resolve that in the year to come we will do all in our power to pass that milestone; for by our labors in the fields we can share some part of the sacrifice with our brothers and sons who wear the uniform of the United States.

It is fitting that we recall now the reverent words of George Washington, "Almighty God, we make our earnest prayer that Thou wilt keep the United States in Thy holy Protection," and that every American in his own way lift his voice to heaven. I recommend that all of us bear in mind this great Psalm:

Psalm 23 The LORD is my shepherd; I shall not want (worry). He maketh me to lie down in green pastures: He leadeth me beside the still waters. He restoreth my soul; He leadeth me in the paths of righteousness for His name's sake. Yea, though I walk through the valley of the shadow of death, I will fear no evil: for Thou art with me; Thy rod and Thy staff they comfort me. Thou preparest a table before me in the presence of mine enemies: Thou anointest my head with oil; my cup runneth over. Surely goodness and mercy shall follow me all the days of my life; and I will dwell in the house of the Lord for ever.

Inspired with faith and courage by these words, let us turn again to the work that confronts us in this time of national emergency: in the armed services and the merchant marine; in factories and offices; on farms and in the mines; on highways, railways, and airways; in other places of public service to the Nation; and in our homes.

NOW, THEREFORE, I, Franklin D. Roosevelt, President of the United States of America, do hereby invite the attention of the people to the joint resolution of Congress approved December 26, 1941, which designates the fourth Thursday in November of each year as Thanksgiving Day; and I request that both Thanksgiving Day, November 26, 1942, and New Year’s Day, January 1, 1943, be observed in prayer, publicly and privately.

Source: http://www.gtbe.org/resources/resource_articles/a_thanksgiving_franklin_roosevelt.htm

List of Topics

Source: DavidAnsonBrown.site


The Common Christian Community Evangelical Theology

The Common Christian Community Theology

A Christian Community Theology Study

  • Introduction

  • A - B
  • C - D
  • E - F

  • G - H
  • I - J
  • K - L

  • M - N
  • O - P
  • Q - R

  • S - t
  • U - V
  • W - X

  • Y - Z
  • Conclusions

Old Testament

New Testament

Kingdom of Jesus

Holy Week

Royal Priesthood

Christian Responsibility

Millennial Age Reign

Basic Christian: Downloads
Basic Christian: Documents on OneDrive

Introductory Post

Christian Community Theology Study

By David Anson Brown Topics Kingdom of JesusChristian Responsibility Royal Priesthood

A Theology Study for the Evangelical Congregational Church Fellowship Style

Accentuating the Congregational Church model of Christian fellowship equality, the individual believers (royal) priesthood, individual righteousness and holiness maturity, the current Kingdom of Jesus Christ and His Millennial Age Reign to come and the present Age of Christian Responsibilities.

God bless everyone,
David Anson Brown

Located at The-Jesus-Realm.com

Download at BasicChristian_Essentials.zip or BasicChristian.zip

* The Christian Community Devotional after a slow start will eventually be a daily devotional.
** The Christian Community Devotional is being published in the HTML 5 and CSS format.

~ Most of the Bible verses are from the ÜKJV 2014 Bible PDF

Introduction to Theology

Topics John

Basic Christian: Theology

Studying Theology

Theology is like piecing together a puzzle. Individual Theology pieces fit together and the picture begins to emerge. The picture Theology displays is the image of Jesus Christ!

In the beginning was the Word, and the Word was with God, and the Word was God. The same was in the beginning with God. All things were made by Him (Jesus Christ); and without Him was not anything made that was made. In Him was life; and the life was the light of men. ~ John 1:1-4

Source: BasicChristian.org

Theology Study A - B

Adoption

Topics Genesis Romans GalatiansEphesians

Adoption - See also Born Again, Inheritance, & Predestination

Huiothesia (G5206) Huios - sons; Tithemi - to place, appoint, commit; to place as sons

Verses - Genesis 48:5-6, Romans 8:15-23, 9:4; Galatians 4:5; Ephesians 1:5

First Use: Genesis 48:5-6 And now thy (Joseph's) two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I (Jacob) came unto thee into Egypt, are mine (adoption); as Reuben and Simeon (existing sons), they shall be mine. And the children, which thou begettest after them, shall be yours and shall be called after the name of their brethren in their inheritance.

And not only they, but ourselves also, which have the first-fruits ['Born Again'] of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to know, the redemption of our body. ~ Romans 8:23

Who are Israelites; to whom pertains the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; ~ Romans 9:4

To redeem them that were under the law, that we might receive the Adoption of Sons. ~ Galatians 4:5

Having predestinated us unto the Adoption of Children by Jesus Christ to Himself, according to the good pleasure of His will, ~ Ephesians 1:5

Adoption Biblically is slightly different than what we think of as adoption. For instance a stranger is not adopted into the family of God, like the concept we have of adoption where a non-family member becomes a family member through adoption. The Biblical concept of adoption is confirmation of adulthood of an existing family member and with adulthood comes privileges and inheritance. In the Bible Jacob actually adopted his two grandchildren Ephraim and Manasseh. Jacob did not need to adopt them to make them family but he did need to adopt them to give them an inheritance in the promise land. Indeed Ephraim and Manasseh did receive inheritances in the promise land just like their uncles did, because they were adopted as sons and received the same inheritance as their uncles the sons of Jacob.

We are born into the family of God, through faith in the resurrection of Jesus in the new covenant. Jesus spoke to Nicodemus and told him that he must be "Born Again" in order to see the kingdom of God, [in Jesus the kingdom of God is now available] the First step to becoming a member in the family of God is to be born into the family as a child of God and that is done by the person accepting the covenant of God that we are His creation separated by our sin and that He loves us and died for our sins on the cross and then He resurrected from death to reconcile us to Him in His resurrection life. When we accept the "New Covenant" we are now in a correct relationship with God, we acknowledge that God exists and that we desire to have a relationship with Him. We have asked for forgiveness of our sins, we are now cleansed from our sin, we are now clean and God in Spirit has come inside of us giving us a new life in Him, our new birth into His family as a child of God.

Once we are a "born again" child of God we are then predestined (appointed outcome) to the adoption. The actual adoption takes place later, when we physically die and our spirit and soul enter the visible presence of God where we are then adopted as sons of God and being sons of God we then receive an inheritance in heaven (visible presence of God).

Angels

Topics Genesis RomansRomans Romans

Angels, Spirit beings: See also Mankind

Aggelos (G32) messenger, to bring tidings, the intermediary between the sender and the receiver of a message

Verses - Exodus 3:2; Psalms 148:5; Colossians 2:18; Hebrews 1:6 12:22 13:2; 1 Peter 1:12; 2 Peter 2:4; Jude 1:6; Revelation 1:1 22:16

First Use: First Use: Genesis 6:2 That the sons of God [angels] saw the daughters of men that they were fair; and they took them wives of all which they chose.

Angel means messenger, angels are God's messengers, His assistants. Angels do not deliver their own message but they speak and assist when they are directed First from God. Angels are spirit beings, who are created by God for companionship with God. The spirit realm is the permanent realm and angels as spirit beings have an everlasting existence. Angels are "sons of God" this means three things; First they are each a unique creation of God. Angels do not marry and have babies like humans do. God individually creates each angel. Second, being sons [family members] they are in the visible presence of God. Third, being sons they have received an inheritance with God.

Holy Angels: Note: Only holy (God's) people have holy (God's) angels. The holy angels are God's messengers sent to help and assist believing humans.

Are they (holy angels) not all ministering spirits, sent forth to minister for them (people) who shall be heirs (inheritors) of salvation. ~ Hebrews 1:14

The fact that there are angels is another way to prove that God exists. Angels are the messengers, having a messenger requires a sender and a receiver of the message. God is the sender of the messenger and we are the receiver of God's message.

A lot of people in today's society will acknowledge the presence of angels and they are correct, angels do exist as the Bible tells us that they do; to acknowledge angels requires us to acknowledge the sender of the angel, God. True there are also plenty of unholy angels around, so it is very important to test every single message and make certain that it comes from holy angels and matches the Holy Bible. Some people may indeed have an angel communicating with them but it is in no means a holy angel of God if the message communicated does not match the Bible.

Revelation 19:10 And I (disciple John) fell at his feet (holy angel) to worship him. And he said to me, See you do it not: I am thy fellow servant and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Fallen Angels: unholy angels

For verily He (Jesus) took not on Him the nature of angels; but He took on Him the seed of Abraham {became a human, not an angel}.. to make reconciliation for the sins of the people. ~ Hebrews 2:16-17

Fallen angels are not eligible for redemption like fallen humans are. The reason is that because of the status of angels from which they chose to rebel. It was in the presence of God, in their inherited body and from their inheritance that some angels chose to rebel from and became fallen angels. There is not another inheritance or body for the fallen angels; nor can they remain forever in the visible presence of God because of their sin.

Then shall He (God) say to them (unbelievers) on the left hand, Depart from Me, ye cursed, into everlasting fire prepared for the Devil and his angels: ~ Matthew 25:41

And the angels which kept not their First estate, but left their own habitation (God given spiritual body), He hath reserved in everlasting chains {the more wicked fallen angels are chained} under darkness (out of the visible presence of God) unto the judgment of the great day. ~ Jude ver. 6

And having made peace through the blood of His (Jesus) cross, by Him to reconcile all things unto Himself, by Him, I say, whether they be things {humans} in earth or things {holy angels} in heaven. ~ Colossians 1:20

Angels in the past have rebelled against God. This verse indicates that since the cross of Jesus there will be no more new additional angels rebelling against God. But the angels that have rebelled against God will continue to rebel against God.

Anthropic Principal

Topics GenesisExodus Colossians Revelation

Anthropic Principal - Intelligent Design - Creation

First Use: In the beginning God created the heaven and the earth. ~ Genesis 1:1

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it. ~ Exodus 20:11

For by Him (Jesus Christ) were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by Him, and for Him: ~ Colossians 1:16

You (Jesus Christ) are Worthy, O Lord, to receive Glory and Honor and Power: for You have created all things, and for Your pleasure they are and were created. ~ Revelation 4:11

Anthropic principal is a scientific principal that the universe exists in a well thought out and precisely created plan, specifically to sustain human life. For instance, the fact hat if the earth were 1% closer to the sun the earth would heat up, bubble and boil and would not sustain human life. Likewise if the earth were 1% farther from the sun it would be too cold and would not sustain human lif. There are thousands of factors that are precision tuned in our universe to sustain human life here on earth. Correct gravity ratio, oxygen content, mineral content, water to land ratio etc... The fact that water, when it reezes into ice expands and remains on top instead of contracting like most other materials, therefore ice remains on top of water instead of collapsing down and killing the aquatic life. Water freezing and expanding, becoming ice, is a design to facilitate aquatic and human life. It is a design from God not a circumstance from chance or fate of evolution.

We do not have epidemics of germs and viruses that could easily wipe out all human life; instead we have the opposite of a random system we exist in a designed system of controls, checks and balances. The smaller food for larger animals reproduces more frequently and more abundantly keeping a constant food supply available for the larger animals. This Anthropic design is evident in every element of existence, completely eliminating chance or random evolution.

How could a male and female evolve separately and still be compatible to create offspring? How can the more complicated eye and brain develop prior to wings, beaks and claws? Insteadit all had to come together at the same time, this is creation.

Some people say, well the universe could be random, it could be chance, it could be evolution, but it is not! So to deal with the environment that we currently exist in, we have to deal with reality. Reality is that we exist in a complex delicate environment, one that testifies of an intelligent creator, God, and one that also testifies of sin and of man's disobedience to God.

Antichrist

Topics Genesis John1 John

Antichrist see also Christ

Antichristos (500) Anti - instead of, replacement; Christos - anointed, living

Verses - Daniel 9:27; Matthew 24:15; 1 John 2:18-22, 4:3; 2 John 1:7; Revelation 6:2 13:3-7 19:20

First Use: Genesis 3:14-15 And the LORD God said unto the serpent, Because thou hast done this (deceived the woman), thou are cursed above all cattle and above every beast of the field; upon thy belly shalt thou go and dust shalt thou eat all the days of thy life: And I will put enmity between thee and the woman and between thy seed (Antichrist) and her seed (Christ - Jesus); it (Jesus) shall bruise thy (Satan's) head (skull), [this occurred at the cross of Jesus].

And He (Jesus Christ) bearing His cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha (or Calvary in Roman Latin): ~ John 19:17

This among other things, happened to Jesus on the cross where His heel was nailed against the cross and was badly bruised as He supported His body on the heel of His foot. This is a prophesied injury that could not have occurred by stoning or any other means of death. Jesus bruised His heel in order to heal us.

Anti means instead of, the instead of Christ. It is like asking for water and instead getting poison. The poison may look and smell like water but it is not water and will not refresh or sustain life instead it will poison and take life. The antichrist is the same way; he is "instead" of Jesus Christ.

Jesus is the real Savior that is why He became a man to save us from our sins. We are already saved completely (immediately when we confess a personal belief in Jesus Christ); we have no further need for another savior. The One we have, Jesus, is sufficient. The coming one is not a savior he is a deceiver, a counterfeit, a phony, a liar and all who follow his poisonous lies will be led into death with him who opposes the real and living God.

Actually anyone who denies Jesus is making them self an antichrist. People who deny their own personal sin and need for a personal savior have made themselves their own savior and are their own Christ and have become their own "instead of" (Anti)Christ.

Little children, it is the last time: and as ye have heard that Antichrist shall come, even now are there many antichrists (self-saviors); whereby we know that it is the last time. ~ 1 John 2:18

Atonement

Topics Genesis LeviticusRomans Hebrews

Atonement an ordained High Priest offering given for mankind and accepted by God

Katallage (G2643) restoration, reconciliation, mend, repair
Hebrew: Kaphar (H3722) cleanse, disannul, forgive, merciful, pardon, purge, reconcile

Verses - Leviticus 4:20; Numbers 28:22; Nehemiah 10:33; Romans 5:11

First Use: Exodus 29:33 And they shall eat those things wherewith atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

Atonement is an offering given by the offending party to the offended party. Offences separate and sever relationships. When the relationship is severed it requires a mending in order to repair and re-establish the broken relationship. The means to mend the broken relationship is called the atonement. Man has offended God. After all, all God did was to create us, give us life, bring us into existence and love us. All man does is to disobey and turn our backs and walk away from God. With this behavior it is necessary that the broken relationship between God and man be mended. In this case man is so separated from the knowledge of who God is that mankind is not even aware that we have so offended God and that the relationship is broken and needs to be repaired.

When two parties are no longer communicating there is need for a third party to intercede. This third party is called the "mediator". In this case, it is man that is not talking to or seeking after God, so God sent Jesus as a mediator to get the attention of mankind and to tell mankind that we have broken the relationship with God {it is not uncommon for the offending party to be so clueless that they are completely unaware of their offending behavior}. Jesus has done much of this mediation by speaking to prophets and having the Bible written. The relationship is so broken that many people even deny the existence of God. The most shattered a relationship can become is to deny the existence of the other person. Jesus is mediating/talking to us on behalf of God, because Jesus is God and therefore He is capable of talking for God and representing God.

When the broken relationship is identified as broken, it is then possible to determine a remedy (atonement). It is up to the offended party to declare what is suitable to repair the relationship and it is up to the offending party to desire to remedy the relationship otherwise the relationship will remain broken.

God being the offended one has declared that a relationship in the current sinful physical state of man is not acceptable. God has determined that to repair the relationship it will be necessary to have a new birth, a new Spiritual Born Again birth. Now it would normally be up to the offending party to meet the needs of the offended one therefore restoring the relationship. In this case, man is not able to repair the breach, the brokenness is too broken for us to repair. In this case God, has sent Himself to repair (atone) the separation on man's behalf.

The atonement is what the offending party is offering to the offended party. God has a special category of people that make offerings to Him. This group of people is called priests. A priest offers to God on behalf of man, where a prophet receives from God and offers it to man. Because God is not upset with Himself and God is not in a broken relationship with Himself, God has no need to make atonement with Himself. For this reason God had to become a man. God had to become a man and serve as a priest to offer atonement (repair) for the broken relationship between man and God.

And he (Priest) shall do with the bullock as he did with the bullock for a sin offering {an earthly priest First had to sacrifice for their own sin then they could offer atonement}, so shall he do with this: and the priest shall make Atonement for them (people) and it shall be forgiven them. ~ Leviticus 4:20

For such a High Priest (Jesus) became us {we have}, Who is Holy, harmless, undefiled, separate from sinners and made higher than the heavens; Who needeth not daily as those (earthly) high priests, to offer up sacrifice, First for their own sins and then for the people's: for this (offered for man's sins) He did once when He offered up Himself. ~ Hebrews 7:26-27

Jesus is unique in that He is both the Priest (man offering to God) and the offering.

After the offending party offers the repair (atonement) it is up to the offended party to determine if the offering is acceptable and if acceptable, therefore repairing and restoring the relationship. We know beyond any doubt that Jesus and what Jesus did as a Priest in offering atonement to God is acceptable to God and has repaired the relationship between man and God. The reason that we know this is that God resurrected Jesus from death and gave Him a new Spiritual body.

Concerning His (Father's) Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the Spirit of holiness, by the resurrection from the dead. ~ Romans 1:3

It is the resurrection of Jesus that shows us that Jesus is the Son of God.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement (repair). ~ Romans 5:11

The atonement between man and God is complete and completed; there is no current or future work of atonement. We have received the work that Jesus as our High Priest did for us on the cross. The relationship between man and God is open and available. The atonement is a sacrifice that is offered from a priest to God. We do not receive atonement from God. God is not offering to us because He has not offended us. Now that the relationship between God and man has been atoned (repaired) it is now the responsibility of each individual person to take advantage of the repaired relationship and to have fellowship with God.

Awake

Topics Genesis Romans1 Corinthians Ephesians

Awake see also Sleep

First Use: Genesis 28:16 And Jacob awaked out of his sleep and he said, Surely the LORD is in this place; and I knew it not.

Egeiro (G1453) - collect one's faculties;
Eknepho (G1594) to arouse oneself out of stupor

Verses - Psalms 57:8 139:18; Zechariah 13:7; Romans 13:11; 1 Corinthians 15:34; Ephesians 5:14

Awake is a word in the Bible that has two meanings. The physical meaning to awake from physical sleep and also awareness - awake. Awake is to be aware, aware of God and His plan for mankind; aware of man's sinful predicament and aware of what God is doing in our lives and the lives of others to fulfill His plans.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. ~ Romans 13:11

Awake to righteousness and sin not; for some have not the knowledge of God: I speak this to your shame. ~ 1 Corinthians 15:34

Wherefore He saith, Awake thou that sleepest and arise from the dead and Christ shall give thee light. ~ Ephesians 5:14

One note of caution: Becoming aware or awakening especially to problems, sin and end time predicaments, unfortunately does not mean that we can do much about them. Sin is an interesting situation in that while we are in sin and in danger of the death that will result from it, we are in denial and unaware of sin, so sin is not a problem to us even though it is our biggest problem. Once we have our conversion and awake to our sin and the sin of others, we now become aware of sin and instead of treating sin like the non-event it is to a Christian, now we sometimes obsess with sin, our sin and the sin of others.

God is patient and God is longsuffering. God has allowed mankind much freedom to come to the knowledge of Him. God has an end time plan that does involve the antichrist, it is God's perfect plan and God is going to allow it to unfold and take place. Yes we are to be awake. Yes we are to pray and to be salt and light in a dark world but we are not to worry and take things on ourselves that we have no control over. So be awake but more importantly be at rest in the Lord Jesus and let Him take care of His world.

Baptism

Topics Exodus Matthew1 Corinthians

Baptism in Water, Fire and Holy Spirit

Baptizo (907) wet, wash, dip, dye, stain

Verses - Matthew 3:11, 20:22, 28:19; Mark 16:16; Luke 12:50; Romans 6:3; 1 Corinthians 1:13-14, 10:2, 12:13; Galatians 3:27

First Use: Exodus 29:4 And Aaron and his sons thou (Moses) shalt bring unto the door of the tabernacle of the congregation and shalt wash (baptize) them with water.

The word Baptize is a very loaded word and has a couple of definite significant meanings. First it means to take on the appearance of something else by dipping, for instance a piece of red cloth that is then dipped (baptized) in white dye, the cloth then becomes white. This is like us being baptized into Christ Jesus we take on the appearance of Jesus. We take on the appearance or characteristics of Jesus and the Holy Spirit, characteristics of love, patience, kindness etc. We do not however become gods; we remain humans, but humans with a new outlook and new relationship with God.

Also baptism is associated with death by drowning if a person were to drown in water it would be said that they were baptized, they were dipped and they became one with the water. The image to the Christian is one that the Christian has had a conversion the Christian now recognizes the kingdom of God and has chosen to live in God's heavenly kingdom while choosing to die to self and the worldly system. Signifying this decision the Christian is baptized in water signifying dead to this world and alive to Jesus, also signifying a washing and cleansing renewal in the new sinless life with God.

Baptism Water:
Water is an element in cleansing and washing. The Levitical priests at the age of 30 were publicly washed with water signifying their cleanliness and start of priestly duties. Likewise when one becomes a Christian we become clean and a part of Jesus' priestly kingdom. We as Christians are also each a priest that means that we can each approach God. In approaching God we offer our own individual offerings to God, including prayers and fruits of praise and thanksgiving to God.

The water baptism is significant to the converted believer; the washing in water is also a symbol to the spirit realm that the baptized person is cleansed and now in the kingdom of God. Evil spirits and demons lose the bondage they once had on a person. The demons can no longer go to the believer, at the desire of the demons. Unfortunately though the believer can still go to or invite the demons into their life and there will also always be periods of testing and sifting, that include demonic attacks. But a baptized Christian is now in a new relationship with God, a relationship that includes support, protection and guidance. Water baptism is a commandment from Jesus and is something every obedient Christian has to take part in.

Baptism Fire:
Fire is also a cleansing element. Fire cleanses items from corruption and disease. Fire also strengthens items, clay jars are stronger and more reliable and more useful after they have been in fire. The baptism of fire also helps us becoming more like and more identifying with Jesus. The fire in the life of the Christian is the fire of trials and testing. The important thing about this fire is that it is God's fire. God controls the circumstances in the believer's life. He turns up the heat to refine us by taking out the impurities in our life. We lack compassion so God allows circumstances in our life, in order to give us a heart of compassion like His heart. Trials and fire create in us compassion and mercy, eyes to notice the hurting and suffering that is going on around us and a heart to desire to change it. The fire also strengthens us; it gives us hope and a clearer picture of who God is and how powerful He is. As the fire of circumstances burns in our life we become stronger knowing from past experience that God is in control, this gives us patience and the ability to reach out and help others.

Baptism: Holy Spirit
Another Baptism where we become more identified with Jesus is the baptism in the Holy Spirit. Jesus said that when He left, He would not leave us as orphans but that He would send the Comforter the Holy Spirit. The Holy Spirit is our comforting friend He teaches us right from wrong He guides and directs us, He gives the Bible meaning to us and He teaches us to pray to the Father.

The interesting thing about Christianity that separates Christianity from all of the worlds religions and makes Christianity not a religion but a relationship, is that God has come to us. All of the world's religions focus on man and man's shortcomings. The Christian relationship with God focuses on God coming to man. The way of Christianity is that God meets us where we are, He leads, He guides and He instructs us into a deeper and more meaningful relationship with Himself. Religion has man guessing and attempting to get man's act together in the hopes that some god will approve and then reward man with something like money or fame. In the real relationship with God, God says He knows that we make mistakes. He knows all of our thoughts, our hopes, our fears and our anger. But He says that He is bigger than any of that. When we look to God we replace our fears, our anger with His love, His compassion and His mercy. When we replace what we have with what God has for us, we are being baptized.

Bible

Topics Genesis1 Timothy Revelation

Bible - Scripture

Biblion (975) book, scroll, writing

Verses - Exodus 17:14, 24:7; Joshua 1:8; 2 Chronicles 34:14; Matthew 22:29; John 5:39; 2 Timothy 3:16; 2 Peter 3:16

First Use: Genesis 5:1 This is the book of the generations of Adam. In the day that God created man, in the likeness of God made He him (Adam);

And that from a child thou hast known the Holy Scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus. All Scripture is given by inspiration of God and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be perfect (complete) thoroughly furnished unto all good works. ~ 1 Timothy 3:15-17

The Bible is how God has chosen to reveal Himself to the world and to have His words preserved through the generations. The Bible is unique and unlike any other book ever written. The Bible is tangible proof that God exists. Approximately 40 separate authors wrote the Bible during a several thousand-year time frame. The Bible is one complete book it has a beginning in Genesis (Beginning) it has continuity from Adam and Eve to Jesus and the Bible has an ending, the book of Revelation (make known). There is no supplement or addition needed for the Bible.

The Bible is complete; it covers the creation of the universe and all time, up to and including the future and Jesus' eternal everlasting kingdom. Most of the Bible at the time that each verse was written, it was written as prophesy. In the Bible the events were described in the Bible before the event actually happened. This prophetic writing of the Bible could only happen with knowledge of the future, knowledge man does not have, knowledge God does have.

The Bible thoroughly reveals to man who God is, His nature and His plan for mankind. The Bible is without self-controversy and without self-contradiction and the Bible is without error. Over the thousands of years of the Bible's existence, the Bible has one clear message and one clear meaning; the predicament of mankind in sin and death and the remedy of the love and forgiveness of God.

The Old Testament of the Bible was written by Jews in the Jewish language of Hebrew during the years 2,600 B. C. To 400 B.C (approximately). The Old Testament tells of God, man and the coming Messiah, Jesus. The New Testament was written by Jews in the international language of the day, which was the Greek language. The New Testament was entirely written in the lifetime of the disciples of Jesus, with writing being completed in the time frame of approximately 40 A.D. to 90 A.D... The night that Mary gave birth to Jesus in the manger is the year 1 A.D. and Jesus lived on the earth as a human for 33 1/2 years, being crucified at the age of 33, which would be around the year 34 A.D. Then Matthew, who personally spent 3 1/2 years as a Disciple of Jesus, wrote the Gospel of Matthew, followed by the 26 additional writings by a total of eight different authors completing the New Testament around the year 90 A.D. The Apostle Paul himself wrote 14 epistles (letters) comprising half of the New Testament's 27 books. The First book is thought to be the Gospel of Matthew written by the disciple Matthew around 40 A.D... The last book written is thought to be the Book of Revelation, written by the Disciple John approximately 90 A.D.

And if any man shall take away from the Words of the Book (Bible) of this Prophecy, God shall take away his part out of the Book of Life, and out of the Holy City, and from the things which are written in this Book (Bible). ~ Revelation 22:19

Blessing

Topics Genesis ActsMatthew Ephesians

Blessing a good Word from God

Eulogeo (G2127) "Eulogy" Eu - good, well; Logos - word; speak well, bless, happy, praise, commendation

Verses - Genesis 5:2 9:1; John 20:29; Romans 4:7-8; Ephesians 1:3; James 1:12; Revelation 1:3 14:3 20:6

First Use: Genesis 1:22 And God blessed them (His created creatures), saying, Be fruitful and multiply and fill the waters in the seas and let fowl multiply in the earth.

Unto you First God, having raised up His Son Jesus, sent Him (Jesus) to Bless you, in turning away every one of you from his iniquities. ~ Acts 3:26

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all Spiritual blessings in heavenly places in Christ: ~ Ephesians 1:3

Blessing is a good word from God. Blessing means happy. It is a blessing to do the good things that God has prescribed for us. We often think of a blessing as a worldly gift like money, or opportunity. A blessing is a word from God; a blessing is more knowledge of God. Blessings can come from both bad and good sources. We can be blessed, good word from God, in any circumstance that we are in. Someone [hopefully a non-Christian] can come up to us and cause all kinds of problems for us and this can be a blessing. It can be a blessing because God can still use bad circumstances to reveal Himself to us. Anytime God reveals Himself to us in a personal relationship, it is a blessing. These are often trying blessings but they are still blessings. Theses are blessings out of difficulties.

Another kind of blessing is a good blessing. Someone [hopefully a Christian] can come up to us and have terrific interaction with us. They can speak to us and give us hope and joy directly from God, they might even give us a gift to solve a need that we have. This is also a blessing and God uses good blessings to reveal Himself to us as well. This is the kind of blessing that the Christian wants to be. We want to be a blessing to others in blessing them.

And I (God) will make of thee a great nation, and I will bless thee, and make thy name great; and though shalt be a blessing. ~ Genesis 12:2

Blessings are a cornerstone to the ministry of Jesus as Jesus taught blessings.

And seeing the multitudes, He (Jesus) went up into a mountain: and when He was set,
His disciples came unto Him: and He opened His mouth and taught them, saying,
Blessed are the poor in spirit: for theirs is the kingdom of heaven.
Blessed are they that mourn: for they shall be comforted.
Blessed are the meek: for they shall inherit the earth.
Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
Blessed are the merciful: for they shall obtain mercy.
Blessed are the pure in heart: for they shall see God.
Blessed are the peacemakers: for they shall be called the children of God.
Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
Blessed are ye, when men shall revile you and persecute you and shall say all manner of evil against you falsely, for My sake. Rejoice and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you. ~ Matthew 5:1-12

Blessings, good words of God's instruction, are given by God throughout the entire Bible from Genesis to Revelation.

So God created man in His own image, in the image of God created He him; male and female created He them. And God blessed them ... ~ Genesis 1:27-28

Blessed are they that do His [Royal Law] commandments, that they may have the right to the Tree of Life and may enter in through the gates into the (heavenly) city. ~ Revelation 22:14

Body - Physical

Topics Genesis RomansHebrews

Body, Flesh see also Spirit and Soul

Soma (G4983) body, visible expression, functioning unit

Verses - Matthew 26:26; John 2:21; Romans 8:10-13; 1 Corinthians 6:13; 2 Corinthians 4:10; Ephesians 3:6; Colossians 1:24

First Use: Genesis 2:7 And the LORD God formed man (body) of the dust of the ground and breathed into his nostrils the breath of life (spirit); and man became a living soul (soul).

I [Apostle Paul] plead to you therefore, brethren [Christians], by the mercies of God, that all of you present your bodies a living [Melchizedek] sacrifice, holy, acceptable unto God, which is your reasonable [fellowship with God] service. And be not conformed to this world: but be all of you transformed by the renewing of your mind, that all of you may prove what is that good, and acceptable, and perfect, will of God. ~ Romans 12:1-2

Wherefore when He [Messiah - Christ] comes into the world, He says, [Levitical] Sacrifice and offering You [Father God] would not [desire], but a [human - relationship] body have You [Holy Spirit] prepared Me [Jesus Christ]: ~ Hebrews 10:5

Body is one of the three components that make up, the human being. The other two components are a soul (awareness) and a spirit (everlasting life). The physical body is the abode/dwelling for our spirit and soul. The physical body has the important job of visible interaction in our physical world. We might be very happy and pleased with someone, but they would never know it unless we bodily vocalized our vocal chords and spoke, or gestured in an understood pleasing way. If we wrote a note or smiled, hugged and greeted someone warmly, they would presume that we are conveying to them our emotions of joy toward them.

Without the physical bodily ability to express our soul we would not have interaction with other people. Our body exits to function in a physical world and to express our soul. If we damage our body and physically it can no longer represent our soul we then suffer death and the spirit and soul separate from the body and go into the presence of God. God and only God has complete control over our spirit. Our spirit and soul remain in our body at the direction of God and according to God's knowledge and in God's time we suffer physical death. Only Jesus on the cross was able to direct His Spirit into the presence of God. God commands our spirit to remain in our body; at God's direction our spirit and soul separate from our body and at Gods direction the spirit and soul either remain in heaven or are imprisoned in hell. According to the Bible there is absolutely no such thing as human ghosts. The ghosts that we deal with are demon spirits masquerading as human ghosts. But there are absolutely no human spirits wandering the earth.

Part of what the earthly physical body has to represent is sin and the fallen nature of man. So our bodies carry in them the penalty of sin. We suffer pain, sickness and eventually death. One of the surest ways to know that mankind is suffering from sin is to look at our physical bodies and to realize that our existence in this body is temporary. Nothing on the earth is more temporary than our bodies. There are many forms of disease and types of physical disabilities; none of these physical conditions hinders a person's relationship with God. No physical condition represents our spiritual condition. People look and feel great as they use their healthy energetic bodies to sin against God and people in all sorts of ailments glorify God.

God is worshiped in spirit; we can be in any physical predicament and still have fellowship and communion with God. We do nothing for God in the physical realm, unless it is being done with our hearts. Again our bodies represent our souls so when we do something physical like sing, pray, preach, it is the expression of our soul. God actually looks at our heart (soul) and hears us pray from our soul. It is with our internal beliefs that we have a relationship with God. Our physical bodies communicate our internal beliefs.

Born Again

Topics Genesis JeremiahMatthew John

Born Again see also Child of God, Adoption, Sons of God

Gennao (G1080) from Genos "kind"; reproduce in same kind, regenerate, give birth
Anothen (G509) Ano "above"; above, anew, again; "Born from Above"

Verses - Jeremiah 31:31-33; Ezekiel 37:26; John 3:3-4; Galatians 4:29; 1 Peter 1:23; 1 John 3:9 4:7

First Use OT: Genesis 2:7 And the LORD God formed man of the dust of the ground and breathed into his nostrils the breath of life; and man became a living soul. {Born the First time}

Fulfilled NT: John 20:22 And when He (Jesus) had said this, He breathed on them (disciples) and saith unto them, Receive you the Holy Spirit. {Born Again, Born from Above}

Born again or "Born from Above" is an actual Spiritual event/occurrence. Jesus is literally breathing His Spirit of God into us, giving us new Spiritual life. The First people in the Bible to become Born Again were the people gathered together in the upper room on the day of Jesus' resurrection from the dead. We celebrate this day and call it Easter, but the appropriate name for the celebration is "Resurrection Sunday". On Resurrection Sunday, Jesus breathed/baptized the believing disciples making them "Born Again" new Spiritual creations and now Spiritual children of God.

Then the same (Resurrection) day at evening, being the First day (Sunday) of the week.. came Jesus and stood in the midst and said unto them (disciples), Peace be unto you... He (Jesus) breathed on them and saith unto them, Receive (by faith in the Resurrection of Jesus) you the Holy Spirit (become a Christian): ~ John 20:19-23

I (John the Baptist) indeed baptize you with water unto repentance (attitude change): but He (Jesus) that cometh after me is mightier than I, whose shoes I am not worthy to bear: He (Jesus) shall baptize you with the Holy Spirit and with fire: ~ Matthew 3:11

In Israel when the person who was to redeem a close relative refused to redeem that person, they signified their lack of desire to redeem by removing their shoe. John is saying that Jesus is mightier, that Jesus is the redeemer. John does not want to interfere (remove Jesus' shoe) with the redemptive work Jesus came to do. Deuteronomy 25:7-9, Ruth 4:7-8. Also, only a close relative can be the redeemer. This is part of the Virgin birth of Jesus; if Jesus had an earthly father He would only be a close redeeming relative to a few people. Because Jesus is our creator (we are made in His image) and He has no earthly father, Jesus is the closest relative, to each human.

Jesus baptizes with the Holy Spirit by breathing on His disciples. It is very important to note that this baptism is not an experience baptism. Jesus said to the disciples "receive the Holy Spirit". The Born Again "experience" is actually not an experience. We are saved by faith not by experience. By faith we receive the baptism (breath) of Jesus. There have been no changes in the Church since the night Jesus stood in the midst of the disciples and breathed on them. We still become Born Again, "Born from Above" the same way the First disciples did, by acknowledging the resurrection of Jesus and by receiving by faith the Born Again baptism from Jesus. If the resurrected Jesus has not breathed on us as His disciple then we do not have the Holy Spirit and we are not yet born again, children of God.

Forty days after this event, the disciples were then baptized with fire and the Holy Spirit this is an experiential baptism. This baptism is the baptism that empowers the born again disciple to now be a Christian witness of Jesus. When Christians ask a person if they have experienced being born again, this is really what they are referring to. It is very possible to be born again but not to be empowered by the Holy Spirit as a witness. We become Born Again at our decision when we recognize that Jesus is our near relative redeemer, that we are dead without His life. The day that we recognize the resurrection (Life) of Jesus is the day that Jesus will Himself personally baptize us (Born Again) with His Holy Spirit of everlasting life. This is the Born Again baptism that we receive by faith. The baptism of fire is an experiential baptism. This baptism happens later in the life of the born again disciple. At God's choosing, God will give us various experiences and empower us to be His witness. This experience baptism comes from seeking God.

And ye shall seek Me (God) and find Me (God), when ye shall search for Me with all your heart. ~ Jeremiah 29:13

Bride of Christ

Topics GenesisJeremiah John 2 CorinthiansRevelation

The Christian Church is the Eternal Bride of Jesus Christ

Bride: numphe (3565) to veil, cover, claim, promised union
Wife: gune (1135) to become, assembled, united, fulfilled, completed

Verses - Isaiah 61:10; Jeremiah 3:20; Matthew 25:1; John 3:29; Ephesians 5:23-33; Revelation 19:7

First Use: Genesis 2:18 And the LORD God said, It is not good that the man should be alone; I will make him an help meet (wife/partner) for him.

The faithful marriage union between one man and one woman is a representation of the ultimate intimate Spiritual union relationship between God and His people.

Turn, O backsliding children, saith the LORD; for I am married unto you: ... Surely as a wife treacherously departeth from her husband, so have ye dealt with Me, O house of Israel, saith the LORD. ~ Jeremiah 3:13-20

Jesus is the bridegroom and one day as a groom He is going to take part in a marriage an arranged marriage. The Glorious marriage arranged by His Father, God. The very special bride for Jesus is us! the Church of Jesus.

For I (Apostle Paul) am jealous over you (Church) with godly jealously: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. ~ 2 Corinthians 11:2

Some false teachers have tried to negate the special relationship that Jesus has with His Church/bride and have put forth the false teaching that Jesus was married while He was here on the earth. Often Mary Magdalene is suggested as a possible wife for Jesus and at times the wedding in Cana of Galilee John chapter 2 is offered as Jesus' own wedding yet it would be odd to have Jesus the "invited guest" steal the bride and then get married himself that would likely create a riot and would not be a legal wedding in lacking the Jewish betrothal period.

The polygamist teaching of the Mormon (LDS) Cult teaches and speculates that Jesus had as many as three wives while here on earth. It is Mormon teaching that every good Mormon is married therefore the Mormons have attempted to manufacture wives for Jesus and then claim that Jesus is a Mormon.

Rest assured that Jesus did not have an earthly marriage or any earthly wives but that according to the Bible the final union between Jesus and His bride the Church is yet to come in the grand and Glorious celebration of the Wedding Feast Supper.

Let us be glad and rejoice, and give honor to Him: for the marriage of the Lamb is come, and His wife hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God. ~ Revelation 19:7-9

According to the Bible's prophetic enactment of the crucifixion of Jesus Genesis Chapter 22, where Abraham offers his, "only Son" {Isaac is the "only Son" of Abraham in that he was the only child of Abraham to receive an inheritance in the Promise Land. A person is designated a child prior to receiving the father's inheritance and becomes a Son when designated to receive an inheritance without the inheritance the status as "child" remains. Abraham was the father of many children but in Isaac was his "only Son," only inheritor.} and Isaac was an unmarried son, during the prophetic enactment of the sacrifice on Mt. Moriah (Calvary) the same location where Jesus was later crucified. It is then after the sacrifice and in Genesis chapter 24 that the Bible reveals the sending of the servant Eleazar (God's Comforter) [Holy Spirit] to go and to gather the bride for the unmarried Isaac, portraying an illustration of Jesus and His Church.

The Old Testament prophecies leave no room for any marriage of Jesus prior to His Cross and His Resurrection but do portray the Glorious Wedding union to the Church yet to come. Jesus could not marry the Church or any individual prior to the Cross as the remedy for sin did not yet exist.

Any marriage prior to the Cross would mean that Jesus was marring a sinner and really teachings of an earthly marriage of Jesus are yet another false set of teachings that are attempting to do away with the need of mankind for the sacrifice of Jesus on the Cross and of His Glorious Resurrection and it is an attempt to deny the special relationship that Jesus has with His Bride "The Church".

The Church-Bride of Jesus was foretold in Adam and Eve

God created the bride (Eve) of man from the flesh of man (Adam), this is very important, the woman is not a new unique creation but is of the same flesh (substance) of man and this makes for the ability for one united common bonded relationship. The animals of God's creation are not originally created from each other and therefore do not have the close intimate relationship that humans do. The first animals were created by God from the waters of the earth.

let the waters bring forth abundantly the moving creature that hath life. ~ Genesis 1:20

Later God created the mate for the animals separately from the ground Genesis 2:19 "and out of the ground the LORD formed every beast" but the "suitable" help mate for Adam was not found separately from Adam therefore God created the woman from the material (flesh and bone) of the man Adam.

Interestingly God first created man from the ground and now we are created in the water of the womb demonstrating that God is not limited in His materials or in His abilities for creating life.

... but for Adam there was not found a help meet for him. And the LORD God caused a deep sleep {death i.e. the cross} to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof; And the rib, which the LORD God had taken from man, made he a woman {bride}, and brought her unto the man. And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. And they were both naked, the man and his wife, and were not ashamed. ~ Genesis 2:20-25

But when they came to Jesus, and saw that He was dead already, they brake not his legs: But one of the soldiers with a spear pierced His side, and forthwith came there out blood and water {cleansing for His bride}. And he (the Disciple John) that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe. ~ John 19:33-35

Just as the bride of Adam is created from the physical body of Adam we the Church, the bride of Jesus, are going to receive a Spiritual body of the same substance as the Spiritual Resurrection body of Jesus, making us "one flesh with the Resurrected body of Jesus". This is made available to us and illustrated to us in the "Last Supper" Communion service that all Christians still take part in during each "Communion Service" where the "Bread (body) and Wine (blood) of Jesus are offered to all of the Christian followers of Jesus so we can each individually partake in and receive of the new Resurrection Spiritual body of Jesus.

The Communion is the "Last Supper" feast where Jesus offered His body to His followers, this was one of the last acts that Jesus preformed in presenting His body to each of us just hours before His crucifixion and death.

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My blood of the new testament, which is shed for many for the remission of sins. ~ Matthew 26:26-28

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? For we being many are one bread, and one body: for we (Christians) are all partakers of that one bread (Jesus). ~ 1 Corinthians 10:16-17

As the bride of Jesus we will therefore be in a close intimate, rewarding and fulfilling, Spiritual relationship with Jesus. The bride of Adam came from the opened (pierced) side of Adam and likewise the bride of Jesus comes from the cleansing of the blood and water that flowed from the pierced side of Jesus while He was on the Cross. The creation of the bride for Adam in Genesis is a prophecy foretelling and fulfilled in the Cross of Jesus by the creation of the bride of Jesus His Church.

... even as the Lord [nourisheth and cherisheth] the church: For we are members of his body, of his flesh, and of his bones. For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh. This is a great mystery: but I speak concerning Christ and the church. ~ Ephesians 5:29-32

The last invitation to Salvation in the Bible is a wonderful invitation given by both the Spirit and the Bride (Church), given freely to everyone.

And the Spirit and the Bride say come. And let him that heareth say, Come. And let him who is athirst come. And whosoever will, let him take the water of life freely. ~ Revelation 22:17

**In short it would not have been possible for the Christ - Messiah to have a physical wife or any type of sexual relationship while He was here on the earth and then still be the Messiah. Jesus is the Sinless Messiah and had He had a sexual interaction with a sinful Human it would have been "strange flesh" for Jesus because the sinful flesh of Humans is Strange to the Divine and sinless Body of God.

And so it is written, The first man Adam was made a living soul; the last Adam (Jesus) was made a quickening (life giving) Spirit. ~ 1 Corinthians 15:45

The first man is of the earth, earthy: the second Man (Jesus) is the Lord from heaven. ~ 1 Corinthians 15:47

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. ~ 1 Corinthians 15:48

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption (Unholy) inherit incorruption (Holiness). ~ 1 Corinthians 15:50

For He hath made Him to be sin for us, Who knew no sin; that we might be made the righteousness of God in Him. ~ 2 Corinthians 5:21

The Bible explains to us that each spirit being is to inhabit it’s own abode "body" and for example the angels that disobeyed God to have a relationship with women that in doing so the fallen angels left their own God given "abode" - angel spirit body, in that during intercourse the two would "become one" therefore the women did not become angels but the angels became fallen angels.

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. ~ Genesis 2:24

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, That the sons of God (Angels) saw the daughters of men that they were fair; and they took them wives of all which they chose. ~ Genesis 6:1-2

And the angels which kept not their first estate {body}, but left their own habitation, {when they became one with humans (strange flesh to them)} He (God) hath reserved in everlasting chains under darkness unto the judgment of the great day. Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire. ~ Jude 1:6-7

In the same manner had Jesus the Messiah had a sexual relationship with a woman or anyone, as the homosexuals say that Jesus had their type of intercourse, He would have Become "one" with one person and ceased to be the Sinless Redeemer of All Mankind and that would negate the mission that Jesus set out for Himself to accomplish. The mission of Jesus is to reunite All Mankind, those willing to be reunited, back to Himself/God. Had Jesus taken one physical wife or been involved in any physical-sexual relationship He would Not then be eligible to redeem All mankind and would have invalidated the Church as His Bride in that Jesus would have already had His bride.

... the body is not for fornication, but for the Lord; and the Lord for the body. ~ 1 Corinthians 6:13

And God hath both raised (Resurrected) up the Lord, and will also raise (Resurrect) up us by His own power. ~ 1 Corinthians 6:14

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. ~ 1 Corinthians 6:15

What? know ye not that he which is joined to an harlot is one body? for two, saith He, shall be one flesh. ~ 1 Corinthians 6:16

But he that is joined unto the Lord is one spirit. ~ 1 Corinthians 6:17

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body. ~ 1 Corinthians 6:18

For this is the will of God, even your sanctification, that ye should abstain from fornication: That every one of you should know how to possess his vessel (body) in sanctification and honour; Not in the lust of concupiscence, even as the Gentiles which know not God: ~ 1 Thessalonians 4:3-5

Theology Study C - D

Called

Topics Genesis Romans1 Corinthians 1:1-2 Hebrews

Called see also Chosen, Elect, Glorification - Accomplished

Kaleo (G2564) call, bid forth, name; Kletos (2822) invite, appoint, called

Verses - Genesis 2:19; Psalms 31:17; Isaiah 62:2; Romans 11:29; 2 Thessalonians 1:11; 2 Timothy 1:9; Hebrews 3:1; 2 Peter 2:10

First Use: Genesis 1:5 and God called the light Day and the darkness He called Night. And the evening and the morning were the First day.

And the LORD called unto the Adam and said unto him, Where art thou? ~ Genesis 3:9

Called (all are called to a personal relationship with God) --> Chosen (those who have responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

Moreover whom He did predestinate, them He also called: and whom He called, them He also justified: and whom He justified, them He also Glorified. ~ Romans 8:30

Called is to be bidden, or invited. A call is an invitation. All are called (invited). To be physically born as a human being, created in the image of God, is to be called (invited) into a relationship with God.

Jesus answered and said, This voice (The Father, speaking from heaven, glorifying Jesus) came not because of Me, but for your (disciples) sakes. Now is the judgment of this world: now shall the prince (Satan) of this world be cast out. And I, if I be lifted up (crucifixion & resurrection) from the earth, will draw (call / invite) all men to Me. ~ John 12:30-32

Wherefore Jesus also (was sacrificed outside the city, at Calvary), that He might sanctify (set us apart for God's use) the people with His own blood, (He) suffered outside the gate (outside the city). Let us (bidding, calling) go forth therefore unto Him (Jesus) outside the camp, bearing (having) His reproach (rejection of this world). For here (this fallen sinful world) have we no continuing city, but we seek one to come (Heaven). ~ Hebrews 13:12-14

Biblical Example: Abraham

Now the LORD God said unto Abram, Get thee out of thy country and from thy kindred and from thy fathers house, unto a land that I will show thee. ~ Genesis 12:1

By faith Abraham, when he was called to go out into a new place which he should after receive for an inheritance, obeyed: and he went out not knowing where he was to go. ~ Hebrews 11:8

Abraham, the father of faith, heard the calling of God and Abraham responded to God. Abraham left his old life and went to have a relationship with God. This did not make Abraham without faults. Abraham still made plenty of mistakes but now Abraham had a new life and a new friend in life, God. God became the friend of Abraham, that is the call. The call is an invitation into friendship with God.

Paul, called to be an apostle of Jesus Christ through the will of God. ... Unto the Church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all (Christians) that in every place call upon the name of Jesus Christ our Lord, both theirs (Corinth) and ours (Christians throughout the earth): ~ 1 Corinthians 1:1-2

The Christians at the city of Corinth, worship the same God, Jesus, as all Christians no matter where they are on the earth.

Who (Jesus) hath saved us and called us with a holy calling, not according to our works, but according to His own purpose and grace, which was given us in Christ Jesus before the world began. ~ 2 Timothy 1:9

God has called (invited) us into a relationship with Himself. God did not call us to do work for Him. In fact God did all the work (creation & redemption). God has called us to rest in the work that He has completed. It is not work to obey God, nor is it work to worship God. Abraham was not working to make himself pleasing to God or to get God's attention. Everyone already has God's attention. God called Abraham to come have a relationship with Him and Abraham responded and proceeded to the promise land and received the promises of God in the "promise land."

Child of God

Topics GenesisJohn Romans Galatians1 John

Child of God see also Sons of God

Teknon (5043) child, offspring, immature, defenseless, needy

Verses - Proverbs 22:6; Luke 1:16; Romans 8:17; 1 John 3:10

First Use: Genesis 3:16 Unto the woman He said. I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children;

But as many as received Him (Jesus), to them gave He power to become the sons (children, 5043) of God, to them that believe on His name: ~ John 1:12

Behold what manner of love the Father hath bestowed upon us, that we should be called the sons (children, Teknon) of God: therefore the world knew us not, because it knew Him not. ~ 1 John 3:1

Beloved, now are we the sons (children, Teknon) of God and it doth not yet appear what we shall be: but we know that, when He shall appear, we shall be like Him; for we shall see Him as He is. ~ 1 John 3:2

The Bible often calls children "sons" this is looking forward to our being in the presence of God and the receiving an inheritance from God.

Sonship, becoming a Son (Huios, 5207) of God comes later as being a Son is part of the Adoption of God. First it is necessary to be Spiritually Born as a Child of God, born into the family of God by His Spirit we become a "Born Again" child of God and we remain a child of God the entire time we are physically in our physical body here on earth. After we physically die and are received into heaven by God it is in Heaven that we are actually adopted as a Son/Daughter of God and the adoption includes receiving a new spiritual body and included with the new spiritual body is the new status of Son (Adult). Being a Son (Adult) we will have greater capabilities, greater understanding, greater freedoms, greater authority, and greater responsibility all of this being in heaven as we will then be in the direct presence of God.

To redeem them that were under the law, that we might receive the adoption of sons (sons, Huios). ~ Galatians 4:5

And if Children, then Heirs (Inheritance); heirs of God, and joint heirs with Christ; if so be that we suffer with Him, that we may be also glorified together. ~ Romans 8:17

Chosen

Topics Genesis Galatians

Chosen see also Called, Elect - Election, Glorification - Accomplished

Eklegomai (G1586) Ek - out of; Lego - words; select, make choice, choose out, chosen

Verses - Deuteronomy 30:19; Joshua 24:14; Proverbs 1:29; Isaiah 58:5-6; Ephesians 1:4; James 2:5; Revelation 17:14

First Use: Genesis 6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

Then Lot chose him all the plain of Jordan; and lot journeyed east: and they separated themselves the one from the other. ~ Genesis 13:11

Called (all are called to a personal relationship with God) --> Chosen (those who have responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

Chosen are the people that have responded to God's call. It is necessary to First respond to God and to obey the calling of God to be in the promise land. Ishmael was not a child of obedience, he was a child of servitude being born to Hagar the servant. Isaac was the child of God's calling, born free, born in the land of promise. When we answer God's call and respond to God we are in a right relationship with God and are in the promise land. The chosen are only chosen in the promise land. Had Abraham not responded to God's call and gone to the promise land Isaac could not be the chosen child. Had Isaac been born anywhere in the world, he would just be another person, but he was born in the promise land and therefore receives the promises of God.

And the servant said unto him (Abraham), Peradventure the woman (Isaac's bride) will not be willing to follow me unto this land: must I needs bring thy son (Isaac) again unto the land from whence thou (Abraham) camest? And Abraham said unto him, Beware thou that thou bring not my son thither again... only bring not my son thither again. ~ Genesis 24:5-8

... for in Isaac shall thy seed be called. ~ Genesis 21:12

Now we (Church) brethren as Isaac was (chosen), are the children of promise. ~ Galatians 4:28

When we accept Jesus and are born again into the family of God, we, like Isaac, are in the promise land of God and like Isaac we are the children of God's promises. Of the called those that respond to the call become chosen. God does choose with complete knowledge. God has complete knowledge of all past, present and future thoughts, actions and events. God uses His knowledge to make His choices.

Biblical Example: Isaac
Isaac is "chosen" over Ishmael to be the child to receive the promises of God.

And as for Ishmael, I (God) have heard thee (Abraham): Behold, I have blessed him and will make him fruitful,.. But my covenant will I establish with Isaac. ~ Genesis 17:20-21

Isaac is an example of being chosen. Isaac was chosen because he was born in the promise land and because he was born free. Ishmael was also a child of Abraham but he was a child born as a servant. Only the children that are born into the family are free, while children born from a servant remain a servant. Only those that are born in the promise land can be chosen to receive the promises of God. Isaac fit all the conditions to be chosen. He was born into the family, he accepted his family, he was not a child of slavery and he remained in the promise land his entire life.

Christ

Topics Genesis JohnRevelation

Christ see also Antichrist

Christos (G5547) living, Messiah, anointed,
Old Testament Hebrew, Messiah (H3323)

Verses - Daniel 9:25-26; Matthew 1:1; Mark 1:1; Luke 2:11; John 1:17; Acts 2:30; Romans 1:1; Revelation 1:1

First Use: Genesis 3:15 And I will put enmity between thee and the woman and between thy seed (Antichrist) and her seed (Christ - Jesus); it (Jesus) shall bruise thy (Satan's) head [this occurred at the cross of Jesus],

And He (Jesus) bearing His cross went forth into a place called the place of the skull, which is called in the Hebrew Golgotha: ~ John 19:17

Note: Genesis 3:15 "and thou (Satan) shalt bruise His heel" this happened among other things to Jesus on the cross where His heel was nailed against the cross and was badly bruised as He supported his body on the heel of His foot. This is a prophesied injury that could not have occurred by stoning or any other means of death. Jesus bruised His heel on His cross in order to heal us by His victory in crushing sin and death [the head (skull-Golgotha) authority/sting] of the Devil.

Christ is the Greek word for the Hebrew word Messiah and both mean anointed. Christ is not the last name of Jesus. Christ is a title and a descriptive word. The word anointed means wet, or juicy, meaning alive. To not be juicy is to be dried out. The Biblical picture of anointed is of a living tree or vine that is green and anointed with sap; this healthy plant is living and producing fruit. An unanointed tree or vine is dried up and dead, incapable of life and incapable of producing fruit. The dried up trees branches and vines find their use in burning in a fire. Another example of anointed is the blood that circulates in our bodies and the marrow of our bones, keeping our bodies moist and alive. Dried out unanoitned bones, are bones of disease and death and not of life.

Closely related to the term Christ is the Hebrew, Old Testament term of Netzer, where the word Nazarite comes from. The netzer is the green shoot or branch of a tree or plant. This special branch is a branch that has newly emerged from the stump of a cut down tree or plant. This is a second chance branch for the tree. The branch comes from the same root system of the original tree giving the downed fallen tree a second life. Mankind is in the predicament of a fallen tree. We were once a tree of life with God as our root and then sin destroyed us and cut us down. Without a netzer (green, alive branch) the tree would cease to exist. Jesus is the netzer to humanity. He (Jesus) is our anointed, alive branch, giving the plant a second chance and a new life. Note there is only one netzar, or savior branch Any additional branches that sprout are then called sucker branches. These sucker branches do not assist the netzar but they interfere with the netzar by sucking life from the intended netzar branch.

The town of Nazareth that Jesus grew up in is named Nazareth "Netzer town," or green branch. Often in the Bible Jesus is referred to as Jesus the Nazarene (netzar). This is not a coincidence; this is a design of God because Jesus is the netzar. He is the living anointed Christ branch, that the dried up, ready for the fire branches of mankind can attach themselves to and find anointed living life.

Christian

Topics Acts 1 Peter

A Christian is a follower of Jesus Christ

Christianos (G5546) Christ like, follower of Christ Jesus

Verses - Isaiah 62:2; Acts 11:26 26:28; 1 Peter 4:16

First Use: Acts 11:26.. And it came to pass, that a whole year they assembled themselves with the Church and taught much people. And the disciples were called Christians First in (the city of) Antioch.

Then Agrippa [Roman king overseeing part of Judea] said unto Paul, Almost thou persuadest me to be a Christian. ~ Acts 26:28

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on his behalf. ~ 1 Peter 4:16

Christian means Christ like this means we will exhibit some of the same characteristics and personalities that originate in Jesus. Being Christ like in our new nature is completely different than becoming a Christ. Humans will never become a God, nor will we become our own Savior, nor do we take the place or even stand in the place of God. We simply become similar to Jesus in our behavior.

It is interesting that the disciples did not First call themselves Christians, but that the Christ like conduct of the disciples led others to call them Christians. Additionally, Christians do not become disciples but disciples become Christians.

Christians are not blameless people, but we are forgiven people. In fact, the only difference between Christians and non-Christians, is Jesus. But Jesus makes the biggest difference the world will ever see. With Jesus there is reconciliation to God and life, without Jesus there is just sin, misery and death.

Christian is Christ like; this is the outward appearance of our baptism in Jesus. We become identified with Jesus. Baptism means to take on the appearance of another. If we walked down a busy street, chances are we could identify professional people, tourists, homeless people, gang members and a whole variety of people, that are in appearance and character to their beliefs, actions and situations. These people are identifiable with their peer groups; they are in baptism with their various functions of the day. If we looked and listened closer we might see a tourist with a cross around their neck, or a professional person carrying a Bible to read and hear as a homeless person prays to Jesus and speaks of their unshakable faith in God, despite their circumstances. This is because being a Christian is not limited to cultural expectations. These people are Christians First and foremost and they then function in society, but the world recognizes their Christ like attributes despite their circumstances and the world calls them Christians.

Church

Topics Genesis PsalmsMatthew Galatians

Church the Called Out

Ekklesia (G1577) Ek- out of; Kaleo - called; called out ones, congregation, gathering

Verses - Matthew 18:17; Acts 2:47 5:11; Romans 16:1-5; 1 Corinthians 1:2; Ephesians 5:22; Colossians 1:18

First Use: Genesis 1:9 And God said, Let the waters under heaven be gathered together (called) unto one place and let the dry land appear: and it was so.

And I (Jesus) say also unto thee, That thou art Peter and upon this rock {the individual's rock solid confession that Jesus is God} I will build my Church: and the gates of hell shall not prevail against it. ~ Matthew 16:18

The Church, the "called out ones" are the people who answer God's calling to remove themselves from this worldly system, to respond and have a Spiritual relationship with God.

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor effeminate (homosexual prostitution), nor abusers of themselves with mankind, nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God. And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus and by the Spirit of our God. ~ 1 Corinthians 6:9-11

All Christians are people who have been redeemed from their sins and into the presence of God.

Good and upright is the LORD: therefore will He teach sinners in the way (way of life). ~ Psalms 25:8

The Church is a collection of both Jewish and Gentile believers in Jesus.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus. ~ Galatians 3:28

There is not a distinction among peoples and groups in the eyes of God in the Church of Jesus. There are still Jews and Gentiles that do not accept Jesus and are not a part of the Church.

The Jews have had a six thousand year relationship with God. About 4,000 years before the incarnation of Jesus God was interacting with Abraham. The promises and covenants of God belong to the Jews. It is the blood of Jesus that brings the gentiles into the promises and covenants that the Jews already have. Gentiles do not become Jews, but become Christians. Jesus is the fulfillment of all the Biblical promises to the Jews.

Ephesians 2:11-14 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; That at that time ye were without Christ, being aliens from the commonwealth of Israel and strangers from the covenants of promise, having no hope and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh (close) by the blood of Christ. For He is our peace, Who hath made both one and hath broken down the middle wall of partition between us;

Circumcision

Topics GenesisExodus Romans GalatiansEphesians

Circumcision the removal of the flesh (worldliness) to live in the spirit

Peritemno (4059) Peri - through; Tomoetes - cut by single stroke; separate, remove

Verses - Deuteronomy 10:16; Exodus 12:44; Jeremiah 4:4; Luke 1:59; Romans 2:29, 4:11; 1 Corinthians 7:19; Galatians 5:2; Colossians 2:11; Philippians 3:3

First Use: Genesis 17:10 This is My (God's) covenant, which ye shall keep, between Me and you and thy sees after thee; Every man child among you shall be circumcised (unfleshly/unwordly).

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit and not in the letter; whose praise is not of men, but of God. ~ Romans 2:29

Circumcision means to cut away, removal, to remove that which is interfering with a personal relationship with God. The Jews practice circumcision as they are instructed in the Old Testament. Circumcision is the physical symbol of their covenant relationship with God. Physical circumcision is only a symbol of a relationship with God.

In both the Old and New Testaments God actually requires a spiritual circumcision of our heart. In our desires we are to cut away (circumcise) anything that would interfere with a relationship with God. We are to cut away any doubt, any unbelief and any unholyness. With the removal of these uncertainties comes a relationship with God.

And certain men [Jewish Christians] which came down from Judea taught the brethren [Gentile, Believers] and said, Except ye be circumcised after the manner of Moses, ye cannot be saved (Salvation). ~ Acts 15:1

The act of circumcision became a big issue in the early Church. The Jews who were teaching physical circumcision to the new Gentile Christians, thought that it was necessary to become Jewish to then become a Christian. This position is not as outlandish as we might think. Those Jews correctly understood that all of the promises and covenants of God belong to the Jews. Those early Church Jews thought that if a Gentile was to come into a covenant relationship with God, it was First necessary to enter into the covenant of circumcision with God.

The Apostle Paul clears up this issue and says that the Gentile is brought into the covenants and promises of God, not by physical circumcision but by the blood of Jesus and faith in the resurrection of Jesus.

For we through the Spirit wait for the hope of righteousness by faith. For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love. ~ Galatians 5:5-6

That at that time ye (Gentiles) were without Christ, being aliens from the commonwealth of Israel and strangers from the covenants of promise, having no hope and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ. ~ Ephesians 2:12-13

Communion

Topics Genesis LeviticusMatthew John1 Corinthians

Communion - Fellowship

Koinonikos (G2842) communicative, willing to communicate, liberally; sharing, fellowship, things in common

Verses - Matthew 26:26-30; Mark 14:22-26; Luke 22:14-23; John 13:2-4; 1 Corinthians 10:16; 2 Corinthians 16:14

First Use: Genesis 18:33 And the LORD went His way, as soon as He had left communing with Abraham: And Abraham returned unto his place.

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? ~ 1 Corinthians 10:16

Communion is sharing whether it is sharing food, friendship, shelter, thoughts, conversation, or a host of desirable things. Communion is common access to desirable content with a desirable outcome. If someone shares something negative, it would be considered sabotage rather than communion. The ultimate communion is to share in the life of Jesus. This is just what Jesus is offering us, His life and that abundantly.

The communion with the bread and the wine is a representation that we are sharing in the body and blood (life) of Jesus. Our own mortal bodies are growing old and perishing. There can be no arguing the need for body and blood that are not tainted with sin. Jesus offers us His Body and His life abounding blood. When we take communion and eat the bread and the wine, we are participating in an illustration. While Jesus was teaching on earth, Jesus explained that if man desired to live, man would need to exchange the perishable body that man has and receive the same type of sinless body that Jesus has.

I (Jesus) am the living bread which came down from heaven: if any man eat of this bread, he shall live forever: and the bread that I will give is my flesh, which I will give for the life of the world. The Jews therefore strove (argued) among themselves, saying How can this man give us His flesh to eat? Then Jesus said unto them, Verily (truth), verily (truth), I say unto you, Except ye eat of the flesh of the Son of man and drink His blood, ye have no life in you. Whoso eateth my flesh and drinketh my blood, hath eternal life; and I will raise him up at the last day. For My flesh is meat indeed and my blood is drink indeed. He that eateth My flesh and drinketh my blood, dwelleth in Me and I in him. ~ John 6:51-56

Many therefore of His disciples, when they heard this, said, This is a hard saying; who can hear it? When Jesus knew in Himself that His disciples murmured at it, He said unto them, Doth this offend you? What and if ye shall see the Son of man, ascend up where He was before? It is the Spirit that quickeneth (gives life); the flesh profiteth nothing: the words that I speak unto you, they are Spirit and they are life. ~ John 6:60-63

From that time many of His disciples went back and walked no more with Him. ~ John 6:66

This can be a difficult subject. Jesus explained that we need to have His body and His blood inside of us if we are to live in the resurrection. But then Jesus explained to the disciples that His body and blood are Spiritual "the flesh profiteth nothing". Many of the disciples were saying, "How can this man give us his flesh to eat". These disciples were seeing Jesus as just that, a man. Eating the flesh of a man will not profit, however, by eating (internalizing) the words of God we will profit with everlasting life.

Let's look at another reason why the bread and the wine that we as Christians eat is an illustration and not the physical body and blood of Jesus. One of the most illegal things that a person can do in the Bible is to drink blood or to eat the flesh of another person.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings. Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people. ~ Leviticus 7:26-27

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I (God) will even set my face against that soul that eateth blood and will cut him off from among his people. For the life of the flesh is in the blood: ~ Leviticus 17:10-11

The law was strictly written to instruct and to inform us. The law informs us that it is unacceptable to drink blood and that it is a curse to eat human flesh. The law describes to us Jesus; therefore Jesus is not going to do anything that is against the law.

Had Jesus wanted us to eat His physical flesh and drink His physical blood then Jesus would have had to remove some of His flesh for the disciples to eat and He would have to injured Himself causing bleeding then offered it to the disciples to eat and drink. All of which would have been unlawful and the actions would actually cause separation from God and not reconciliation. Jesus did not offer His physical blood nor did He offer His physical flesh. Jesus offered the Spirit and His words are Spirit and life.

The bread and wine communion is symbolic of the physical body, physical blood and of the everlasting Spiritual body and the everlasting Spiritual blood of Jesus.

And as they were eating, Jesus took bread and blessed it and broke it and gave it to the disciples and He said, Take eat; this is My body. ~ Matthew 26:26

The bread is symbolic of the body of Jesus. The body that Jesus gave, allowing His body to be broken to pay for our sins.

For this is My blood of the New Testament, which is shed for many for the remission of sins. ~ Matthew 26:28

The wine is symbolic of the blood that Jesus would shed. The shed blood and physical death of Jesus would activate the New Covenant (Will). The Covenant that through the death of Jesus we can now live a new life through the resurrection of Jesus. When we eat the bread and consider the death of Jesus our First natural reaction is to thirst, thirst for life. Our desire after eating the bread is to drink and that is just what we do, we drink from the cup of Jesus' indestructible life.

And He (Jesus) took the cup and gave thanks and gave it to them, saying, Drink all of it; ~ Matthew 26:27

Confession

Topics Leviticus Matthew1 John

Confession means to have the same thoughts, same reason and the same speech as God

Homologomenos (G3670) Homou - same, place or time, together; Logos - words, reason, thoughts spoken

Verses - Daniel 9:20; Romans 10:9-10 14:11; 1 Timothy 6:13; 1 John 1:9 4:2-3; Revelation 3:5

First Use: Leviticus 5:5 And it shall be, when he is guilty in one of these things, that he shall confess that he hath sinned in that thing.

Also I (Jesus) say unto you, Whosoever shall confess Me before men, him shall the Son of man also confess before the angels of God: ~ Luke 12:8

That if thou shalt confess with thy mouth the lord Jesus and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved.~ Romans 10:9

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God: And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: ~ 1 John 4:1-2

Confession means to have the same thoughts and same reason and the same speech as God. Confession is to align our thoughts with the thoughts of God. Confession is not solely to a negative thought or action. We confess when we align our thoughts with God's thoughts and God's main thoughts are that He loves, adores and cherishes us. We are to confess God's love for us.

How precious also are thy thoughts unto me, O God! How great is the sum of them! If I should count them, they are more in number than the sand: when I awake, I am still with thee. ~ Psalms 139:17-18

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace and not of evil, to give you an expected end. ~ Jeremiah 29:11

Confession means to align our thoughts with the thoughts of God. The word confession or similar words are used approximately 21 times in the New Testament and in only two uses is it referring to confessing sin, James 5:16 and 1 John 1:9. The other 19 times confession is referring to confessing Jesus. This is an important point. The night Jesus was betrayed, both Judas and Peter sinned and both Judas and Peter confessed their sin.

Then Judas, which had betrayed Him (Jesus), when he saw that He was condemned, repented himself and brought again the thirty pieces of silver to the chief priests and elders, saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? See thou to that. And he cast down the pieces of silver in the temple and departed and went and hanged himself. ~ Matthew 27:3-5

Only Peter went on to confess Jesus. Just as with Judas, it does us no good to examine or confess our sin without also confessing Jesus, the remedy from our sin.

Conscience

Topics Genesis John1 Timothy

Conscience is the ability to distinguish between right and wrong

Suneidesis (G4893) to witness between right and wrong, an obligation to do good

Verses - Acts 24:16; 1 Corinthians 8:7,10:29; 2 Corinthians 5:11; Hebrews 9:9; 1 Peter 2:19 3:16-21

First Use: Genesis 3:22 And the LORD God said, Behold, the man is become as one of us, to know good and evil ...

And they which heard it, being convicted by their own Conscience, ... ~ John 8:9

Conscience is the ability to distinguish between right and wrong. Conscience is a product of the fall of mankind. Man was created in the Garden of Eden where there was only good and not evil and therefore a conscience was not needed. After the fall mankind would begin to experience both good and evil and therefore a conscience was needed to distinguish between the two.

Now the (Holy) Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; speaking lies in hypocrisy; having their Conscience seared with a hot iron; ~ 1 Timothy 4:1-2

Since our conscience is a by-product of sin it alone is not sufficient to direct our actions in a way pleasing to God. It is required that our thoughts and actions be submitted to the Holy Spirit and in alignment with the Bible Scriptures.

Just like we cannot trust our conscience alone to convict us and direct us from evil we also cannot trust our conscience alone to support us in our right decisions. Again we are required to rely on the Bible for support and confirmation of our right actions.

How much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot (fault) to God, purge your Conscience from dead works to serve the living God. ~ Hebrews 9:14

As Christians we have been cleansed by the blood of Jesus, this cleansing includes our thoughts our actions and our conscience. Some people would give anything to have a conscience cleansed from past wrong actions. A clean conscience is possible, the price is high. The price for our clean conscience is the blood that resulted from the death of Jesus. Jesus came to give His life so that we would be reunited with Him and He gave His blood so that we would have a clean conscience in our relationship with Him. The price for our clean conscience was high. Jesus gladly paid the high price.

Contentment

Topics Genesis 1 Timothy

Contentment stems directly from our being aware of God's wall and hedge of protection around us

Arkeo (G714) suffice, be sufficient, satisfactory, Lit. Being content through the erecting of a barrier or a wall of protection

Verses - Exodus 2:21; Joshua 7:7; Philippians 4:11; 1 Timothy 6:8; Hebrews 13:5; 3 John 1:10

First Use: Genesis 37:26-27 And Judah said unto his brethren, What profit is it if we slay our brother (Joseph) and conceal his blood? Come and let us sell him to the Ishmaelites {descendants of Ishmael, Abraham's child born to Hagar the Egyptian slave} and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

But godliness with contentment is great gain. ~ 1 Timothy 6:6

Contentment is the result of safety, well-being and peace. Contentment comes from God's wall of protection that He places around us. The opposite of contentment is in-contentment, which means "self-condemning". Contentment is an interesting situation because, wherever we go in life, whether we go to foreign countries, to the heights of success or the depths of despair "there we are". In other words there is no escaping ourselves wherever we go "there we are" and there are all of our problems, handicaps and hang-ups right there with us. Since we accompany ourselves wherever we go and into every situation we encounter and our positives and negatives accompany right along with us, it is a good thing in life to learn to accept ourselves and not to "self-condemn" ourselves but to learn to be content. Content with God and content with ourselves in God.

Contentment stems directly from our being aware of God's wall and hedge of protection around us. It is a Biblical fact that God is our constant companion, continually accompanying us through life. It is wonderful to realize that God is with us, then when we encounter problems, we know and believe that God is with us. But then why the problems? Isn't God for us? Isn't God on our side? Yes! God is on our side. Yes! God is doing a big work in each of our lives. It is the work of God in our lives that we need to recognize and acknowledge. God is God, therefore He is doing what He wants to do and what God wants to do in our lives is to get us to walk with Him. Walking with God means to walk where God walks and where God often walks is right into the midst of life's most difficult problems. God is a big God. He is far bigger than any problem man can ever encounter, God is even bigger than sin and death, problems man created for ourselves, but God being bigger overcame sin and death for us. Since Spiritually we will never die and never be separated from God then in actuality we will never encounter a true problem that cannot be overcome in God.

Contentment comes from the peace, rest and comfort of the fruits of God, the Holy Spirit, residing inside of us. And God desires for us to be content in Him. We cannot be content if we fail to understand the sinful nature of the world that we live in and if we fail to understand the temporary existence of our current predicament. We as humans live in a fallen imperfect world, that is a fact. All mankind is consigned to eat from the tree of good and of evil. God takes us by the hand and walks us through any evil we might encounter. Knowing that God is with us and that God is for us, we can find our contentment in God during life's situations and circumstances.

Conversion

Topics Psalms James

Conversion is a realization that there is a living, loving God

Epistrepho (G1994) Epi - upon; Strepho - turn, new direction

Verses - Psalms 51:13; Isaiah 1:27; Matthew 13:15 18:3; Mark 4:12; Luke 22:32; John 12:40; James 5:20

First Use: Psalms 19:7 The law of the LORD is perfect, converting (new direction) the soul: the testimony of the LORD is sure, making wise the simple.

Brethren (Christian), if any of you (Christians) do err from the truth and one (helper) convert (new direction) him (Christian); Let him (helper) know, that he which converteth the sinner from the error of his way shall save a soul from death (separation from God) and shall hide a multitude of sins. ~ James 5:19-20

All people are sinners. When someone is knowledgeable enough with God and the Bible, to instruct and help others, then that person is walking in a converted (new direction) manner. That person has made corrections in their own life and sins. They are hiding their sins in a sense by now recognizing them as sin and no longer committing them and now they are helping others not to sin as well.

Conversion is a realization that there is a living, loving God. Many people in the world are simply unaware that there is a God and that God is available for a personal relationship. It is evident in the actions and deeds of disobedient people that they do not have the knowledge that God exits, or they wouldn't act the way they do. Once the existence of God becomes known to a person the person is now aware of something that they were not previously aware of. This new awareness is called a conversion. The changes from living for self and the earthly existence, to a conversion (new direction) of living with God and an everlasting existence.

An example of something unknown is from a story often told that when a group from a Church in the USA, went on a missionary trip into the rain forest of South America. After several days and a long canoe ride up a river the missionaries settled into a village next to the river. After making acquaintances with the native people, one of the missionaries commented about the sweltering heat and remarked that he would like some ice to put into his drink to cool it down. The interrupter unfamiliar with the word ice asked for some clarification. The natives living in the tropics had never experienced ice. The missionary assured the natives that water could freeze and become hard as rocks. He even explained that the river that flowed near the village could become ice and could then be safely walked on. The natives never did believe the concept of ice, until some was dropped off from a visiting helicopter. And then the ice melted into water. To the unconverted, God is like the mythical ice, yet to the converted, God is real and He exists. It took an encounter with ice to convert the unfamiliar natives to ice; likewise it takes an encounter with God to convert man to the existence of God.

And the Lord (Jesus) said, Simon (Peter), Simon, behold Satan hath desired to have you, that he (Satan) may sift you as wheat: {sifting separates the unusable chaff from the desired wheat. Satan is saying that Peter is unusable and he wants to separate Peter from God} But I (Jesus) have prayed {to the Father} for thee, that thy faith fail not: and when thou art converted (New direction from denying Jesus), strengthen thy brethren. And he said unto him, Lord, I am ready to go with thee, both into prison and to death. And He said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest Me. ~ Luke 22:31-34

Conversion is not limited to a one-time event. We realize that God exists; we can still have other conversions (new directions) as we realize more and more about God. Back to our native friends that had not believed in ice. Once they believed in the existence of ice they still had many new discoveries to make with ice. They would learn that ice is a great medicine to comfort a bump and a bruise; they might enjoy ice treats like snow cones and ice cream. We likewise know God, but then some moments we really get to know God even more personally.

Covenant

Topics GenesisPsalms JeremiahJohn

Covenant Agreement – Two Party (God and mankind) Legal Contract - Old Testament - New Testament

Diatheke (G1242) living will, testament, contract, agreement

Verses - Exodus 2:24; Isaiah 28:15-18 55:3; Jeremiah 31:31; Ezekiel 37:26; Matthew 26:15-28

First Use: Genesis 6:18 But with thee (Noah) I (God) will establish My covenant; and thou shalt come into the ark (safe haven), thou and thy sons and thy wife and thy son's wives with thee.

Covenant means a permanent agreement. A Biblical covenant is made unchangeable and permanent by the death of the author just like a person' s will is made permanent after the person dies. A covenant requires two parties and is the end result of any negotiation processes. The covenant is the settled agreement between two parties or the resolution of a dispute. After an agreement was reached in the Old Testament then shed blood from a dead animal was used to reveal the death of the substitute. The animal substituting for the death of the two parties of the covenant, death making the covenant unchangeable and irrevocable and permanent.

In the Old Testament an animal would be killed in substitution of the two negotiating parties making the agreement. A covenant is not in effect while the parties are living. It is exactly like a will. A living person writes a personal will, directing how he wants his possessions handled after his death. While that person is living the will is not in effect, because the living person can change his mind and the will at any moment. Once the person dies, there is no chance of amending the will so the will now becomes effective. A covenant is exactly the same except, that in the Old Testament the animal dies in substitution and the covenant goes into effect while the two parties are still living. The Old Testament (will) Bible went into effect at the substitution death of bulls and goats. The New Testament (will) Bible is in effect by the shed blood and physical death of Jesus, making the New Testament currently in effect and forever without changes or amendments.

With the new covenant and the death of Jesus the New Covenant went into effect and can never be changed because Jesus would have to die again for a newer covenant and it is not possible for Jesus to die again. Part of the new Covenant is Jesus' prayer to the Father in John 17:1-26.

These words spake Jesus and lifted up His eyes to heaven and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify Thee: As thou hast given Him power over all flesh, that He should give eternal life to as many as Thou has given Him. And this is life eternal, that they might know Thee the only true God and Jesus Christ, whom thou hast sent. I have glorified thee on earth: I have finished the work which thou gavest me to do ... ~ John 17:1-26

Gather my saints together unto Me (God); those that have made a covenant with Me by sacrifice (the sacrifice of Jesus on the cross). ~ Psalms 50:5

Creation

Topics GenesisPsalms RomansRevelation

Create is to make something from nothing - Modify is to make something from something

Ktizo (G2936) author, thought up, planed out, owner, proprietorship, manufacturer, fabricate, create

Verses - Genesis 1:27; Psalms 104:30 148:5; Ecclesiastes 12:1, 51:10; Romans 1:20 8:22; 2 Peter 3:4; Revelation 4:11

First Use: Genesis 1:1 In the beginning God created the heaven (sky) and the earth.

Creation is the act of bringing into existence, that which currently does not exist. There are several Hebrew words used to describe the creation abilities of God. Bara (1254) create, create something out of nothing; Asah (H6213) build, build or make something out of already existing material and Yatsar (H3335) form, form something from already created material.

In the beginning God created (Bara) the heaven (sky) and the earth. ~ Genesis 1:1

And God said, Let us make (Asah) man in our image, after our likeness: God already exits in His own image. God is making man in the existing image of God. ~ Genesis 1:26

So God created (Bara) man in His own image, in the image of God created He him; male and female created (Bara) He them. ~ Genesis 1:27

And the LORD God formed (Yatsar) man of the dust of the ground and breathed into his nostrils the breath of life; and man became a living soul. ~ Genesis 2:7

Without a creator nothing would exist, existence requires creation it requires intelligence, a plan and the ability to create. Mankind is able to build and form many objects, like automobiles, computers and even genetically alter some physical materials but God created the original materials. God created the iron, rubber and petroleum that we form into automobiles. God created the electrons that we use for electricity. God created flesh, blood, bone and DNA that man uses to form altered flesh, blood, bone and altered DNA. Mankind might shape, mold and build but God created mankind with arms, legs, hands, thumbs and the ability to build, mold and use items.

Cross

Topics Genesis JohnLuke 1 CorinthiansRevelation

Cross the Crucifixion of the Lord Jesus Christ

Stauros (G4716) stake or post, used for capital punishment

Verses - Matthew 10:38, 27:32,40,42; 1 Corinthians 1:17-18; Philippians 2:8; Colossians 1:20, 2:14; Hebrews 12:2

First Use: Genesis 3:14-15 ...and thou (Satan) shalt bruise His (Jesus') heel.

This is a prophesied injury that is fulfilled at the crucifixion of Jesus.

And Simeon blessed them and said unto Mary his mother, Behold this (Jesus) child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yeah, a sword shall pierce through thy own soul also, that the thoughts of many hearts may be revealed. ~ Luke 2:34-35

The cross of Jesus is the pivotal dividing point in humanity. The cross is the event to reveal the hearts and intentions of mankind. On the cross Jesus was suspended between heaven and earth. Our decisions about Jesus are suspended just like Jesus on the cross. Either we chose to have a relationship with God in heaven or our relationship is with this world. Our hearts are revealed by how we view the cross. Hearts that are either for God and embrace the loving sacrifice of Jesus on the cross, or hearts that are against God and embrace what they think is the triumph of Satan and the death of God on the cross.

The Christian cross representing the cross of Jesus, is the single most recognized symbol throughout the entire world. The Pagan & Muslim & Hindu & Atheist world all know and recognize the Christian cross of Jesus. To the Christian, the cross is a reminder of God's ultimate love for us, that God became a man and gave His physical life for us so that we can live with Him in His righteous Spiritual kingdom. The sacrifice of the cross of Jesus and the resurrection of Jesus from death symbolized in the Christian cross is our hope, our joy, our redemption and our salvation. To embrace Jesus is to embrace the cross.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God. ~ 1 Corinthians 1:18

The cross 2,000 years ago, while it was being used as an instrument of torture and death, had a variety of shapes and sizes. Some crosses were shaped like an X; others were a single post, without a crossbeam. The local executioner would use what was available at the given time. Sometimes people were nailed to a tree. Jesus carried his cross beam through the streets.

And as they (Roman soldiers) led Him (Jesus) away, they laid hold upon one Simon, a Cyrenian (city of Cyrene in Libya), coming out of the country (field) and on him they laid the cross, that he might bear it after Jesus. ~ Luke 23:26

This cross beam may have been attached to a tree. Jesus might have been crucified on a cross that included a tree growing out of the ground and the beam He carried or, the beam that He carried might have been fastened to a post already there resembling the traditional cross as we know it to be. Either way, Jesus was crucified in the outstretched manner that we are familiar with.

There are several Verses in the Bible that would indicate that Jesus was crucified exactly as we are familiar with, that He was raised up and his hands nailed outstretched from His sides and his feet nailed together near the bottom of the cross. The disciple Thomas stated that he would not believe in the Resurrection of Jesus unless he personally saw the two nail marks, one in each of the hands of Jesus [the hand included the tip of the finger, to the elbow].

The other disciples therefore said unto him (Thomas), We have seen the Lord. But he said unto them, Except I shall see in His hands the print of the nails {Plural} and put my finger into the print of the nails and thrust my hand into His side, I will not believe. ~ John 20:25

Some modern day critics of the Bible have said that Jesus was crucified with His hands together above His head with one nail, but that does not match what the Bible says. The Bible says that a sign was placed above the head of Jesus, not above His hands.

And set up over His head his accusation written, THIS IS JESUS THE KING OF THE JEWS. The disciple John records John 19:19 And Pilate wrote a tile and put it on the cross ... ~ Matthew 27:37

The cross of Jesus is the finest hour for mankind. It is the hour that God gave himself to us in a display of outstretched arms. Arms outstretched to us, arms that are open to all mankind. God fights all of His battles with an outstretched arm. On the cross God fought for us with both arms outstretched in a display of openness and love.

And the LORD brought us forth out of Egypt with a mighty hand and with an outstretched arm and with great terribleness and with signs and with wonders: ~ Deuteronomy 26:8

I have made the earth, the man and the beasts that are upon the ground, by my great power and by my outstretched arm ... Jeremiah 27:5

The cross of Jesus is triumph, the triumph of God over sin and death; we are to embrace the love of the cross of Jesus.

Death

Topics GenesisProverbs John2 Corinthians Revelation

Death - Separation

Thanatos (G2288) death, absence of life, separation from God, absence of God

Verses - Genesis 24:67; Deuteronomy 30:15; Isaiah 25:8 53:9-12; John 21:19; Romans 8:38; Revelation 2:10

First Use: Genesis 2:17 But of the tree of the knowledge of good and evil, thou shall not eat of it: for in the day that thou eatest thereof thou shall surely die [separate from the presence of God].

The wicked is driven away in his wickedness: but the righteous hath hope in his death. ~ Proverbs 14:32

And God shall wipe away all tears from their (believer's) eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. ~ Revelation 21:4

Death means separation, separated from God and separation from mankind. The death of separation from God is not an experience that the Christian will experience.

Jesus saith unto her, I am the resurrection and the life: he that believeth in Me, though he were dead (absence of physical life), yet shall he live (presence of God): And whosoever liveth and believeth in me shall never die (separate from God). Believest you this? ~ John 11:25-26

Physical death is classified as when the spirit departs from the body that the body is dead (without life), yet the human spirit and human soul live on and are everlasting.

For as the body without the spirit is dead, so faith without works is dead also. ~ James 2:26

In the Old Testament times when people died the spirit of the unredeemed person went to hell, a place reserved for future judgment. The spirit of redeemed people went to another part of hell called Paradise. Prior to the resurrection of Jesus heaven was not available to mankind. At His resurrection Jesus took with him the people that were in paradise. Currently if an unredeemed person dies they still go to hell and await their future judgment. Currently if a redeemed person dies they go strait to heaven to be with God forever.

Therefore we are always confident, knowing that, whilst we are at home in the body (physical body), we are absent from the Lord: For we walk by faith, not by sight: We are confident, I say and willing rather to be absent from the body and to be present with the Lord. ~ 2 Corinthians 5:6-8

Later Jesus comes back to earth and we will come with Him, so heaven will be relocated to here on earth. Wherever God's presence is manifested is called heaven, even here on earth.

Death is the ultimate thief. Death steals life from us. We are cheated and robbed of earthly life's experiences when people die or when we die. There are friends, family and relatives that we will never know because death has stolen them from us. Death has robbed and cheated us. Wouldn't it be great if we could see our loved ones one more time? See their face, hear their voice, feel their touch? Job was a man well acquainted with death and the loss that occurred with it. Job had seven sons and three daughters and in one tragic event, all ten of Jobs' children died.

Death is the guaranteed end result of sin both physically and spiritually. There is no doubt that humans exist in a sinful condition. Every human will suffer the physical effects of death brought on by sin. Jesus recognizes this fragile condition in mankind, this is why at the Last Supper of Communion, Jesus offered us His body and His blood because He is life and will never die. We can exchange our fragile life for the indestructible life of Jesus.

For this corruptible (physical body) must put on incorruption (spiritual body) and this mortal (physical body) must put on immortality (spiritual body). So when this corruptible shall have put on incorruption and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. O death, where is thy sting? O grave where is thy victory? The sting of death is sin and the strength of sin is the law. But thanks be to God, which giveth us the victory through our Lord Jesus Christ. Therefore, my beloved brethren, be ye steadfast, unmovable, always abounding in the work of the Lord, forasmuch as ye know that your labor is not in vain in the Lord. ~ 1 Corinthians 15:53-58

God promised to restore back double to Job for everything he suffered.

Job 42:10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before ... fourteen thousand sheep and six thousand camels and a thousand yoke of oxen and a thousand female donkeys. Job also had seven sons and three daughters. And we say hey God didn't double the number of children that Job had because Job had ten children to begin with, the ten children that death stole from him. But God did double the number of Jobs' children because when Job got to heaven with all of his children he would have twenty children. In Heaven death does not exist, all of our relatives who believe in God will be there all the way back to Adam and Eve.

Deceived

Topics Genesis PsalmsJohn 2 Corinthians

Deceived see also Knowledge, Unchangeable Truth

Periastrapto (G4015) Peri - around, about; Astratpo - light, shine, lighten; to envelope in light, shine around

Verses - Matthew 24:4-5,11,24; 1 Corinthians 6:9; Galatians 6:7; 1 Timothy 2:14; 2 Timothy 3:13; Revelation 12:9

First Use: Genesis 31:7 And your father (Laban) hath deceived me (Jacob) and changed my wages ten times; but God suffered him not to hurt me.

Deceived is to think that a lie is actually the truth and to embrace and hold a lie instead of the truth. People will go a long way for what they think is the truth. If someone has accepted as truth and believes that space aliens exist, they will process all thought information to continue their belief of space aliens. They will also preach their truth, which is actually a lie, to other people attempting to persuade others of their position.

The deceived will embrace any hardship or disagreement, as persecution. Feeling persecuted they will then remain even more steadfast in their position while reason, facts or circumstances will have little bearing on their position. Since people will fight harder for what they think is the truth, Satan has done a big job of convincing many people to believe lies and then gotten them to fight vigorously to defend what is simply a lie.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. And no marvel; for Satan himself is transformed into an angel of light. ~ 2 Corinthians 11:13-14

The battle for the truth begins and ends in the mind. Deception can only occur First in the thought process and then our actions are carried out by what we believe from our thoughts. The battle for the mind is revealed in the Bible as the battle for a walled and gated city. The gates of the city are where the legal decisions (cities thought process) were made. If during an attack the enemy could gain possession and control the gates of a city then the city would be helpless and would be in the hands of the enemy as the enemy controlled all access into and out of the city.

And they blessed Rebekah and said unto her, Thou art our sister, be thou the mother of thousands of millions and let thy seed possess the gate of those which hate them. ~ Genesis 25:60

We possess our own gates or faculties but we are susceptible to lies and deception. The correct thing for us to do is to entrust our gates (faculties) to God. We need daily to be refreshed from God by meeting Him in prayer and Bible devotions. In modern times we are bombarded with information from every variety of media. Most of the information is just simply deceit. The only truth we will ever find in this world is written in the pages of the Bible. God leads those who want to be led by Him. God will lead us in paths of righteousness. Let's look to God and not to information that comes from people who deny the very existence of God.

Thou wilt show me the path of life: in thy presence is fullness of joy; at thy right hand there are pleasures forevermore. ~ Psalms 16:11

And this is condemnation, that light is come into the world and men loved darkness rather than light, because their deeds were evil. ~ John 3:19

Deliverance

Topics Genesis 2 Corinthians

Deliverance the removal from harm and danger by a friendly helper

Paradidomi (G3860) Para - along, alongside; Didomi - have power, to give; to yield up, transmit, bring forth

Verses - Matthew 5:25 20:19; Acts 7:25; Romans 4:25; 2 Corinthians 1:10; Colossians 1:13; 2 Peter 2:9; Revelation 20:13

First Use: Genesis 32:11 Deliver me, I pray Thee, from the hand of Esau: for I fear him, least he will come and smite me and the mother with the children.

And God sent me before you to preserve you a posterity in the earth and to save your lives by a great deliverance. ~ Genesis 45:7

Deliverance is the removal from harm and danger by an additional friendly helper. To be delivered is to have help and assistance and to be removed from whatever the danger is. To know God is to be delivered from the danger of spiritual death. There are other dangers, perils and toils in life. God has many ways to deliver us from our various problems. Some problems God will never have us encounter. Some problems God will remove painlessly from us. Other problems God will use to strengthen us and He will hold our hand and walk with us as we grow in faith and perseverance while we get through these problems. It is important to know and to understand that a person's circumstances have no obvious bearing on their relationship with God. We could have problems on top of problems and God could seem to be far from us with no deliverance in sight. Our problems, or lack thereof, do not indicate our relationship to God. A person without a care in the world might also have no relationship with God.

But if our gospel be hid, it is hid to them that are lost: In whom the god of this world (Satan) hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. But we have this treasure (spirit/soul) in earthen vessels (human-flesh/body), that the excellency of the power may be of God, and not of us. ~ 2 Corinthians 4:3-7

Demons

Topics Leviticus MatthewEphesians Revelation

Demons: Unclean (Unholy) demonic spirit beings

Daimonion (G1140) Daio - distribute fortune; a deity, supernatural, superior strength and wisdom

Verses - Matthew 4:1; John 6:70; Ephesians 4:7 6:11; 1 Timothy 3:6-7; Hebrews 2:14; 1 Peter 5:8; Revelation 2:10 20:2-10

First Use: Leviticus 17:7 And they (people) shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute forever unto them throughout their generations.

Demons are an adversary to God. They are spirit beings that are disobedient to God and they are also disobedient to mankind. Demons do not readily obey God and they are not about to obey people. Since they are spirit beings we cannot normally visibly see them. Being demonic (supernatural) they are demonstrably smarter, stronger, wittier and more creative than a human being. In short, a human is no match for a demon. Fortunately God is constantly with us and it is God that protects us and fights our battles for us. We call on God to deliver us from any dangers demons pose to us. Demons do pose a real danger to humans. One way they interact with us is to place thoughts into our minds. It is important to test our every thought to the Bible and to reject the thoughts which go against the Bible. Demons can also possess people and speak through people, so it is important to test everything that people say with what the Bible says and to hold the Bible as our highest authority for truth and righteousness.

Demons do make people, smarter, stronger and more worldlier. A successful worldly person may not want to accept Jesus simply because they enjoy the advantage they have over other humans since they have a demonic influence instructing them. Writers and musicians can also be writing and acting what they have received from demonic influence.

The spirit realm is real and the demonic portion of the spirit realm is also very real. It is a mistake to ignore the demonic realm. It is also a mistake to place too much emphasis on the demonic. We have received life, we have a relationship with Jesus. Jesus looks out for us, when we have Jesus we have everything.

Disciple

Topics Isaiah JohnLuke 1 John

Disciple a Learner of a Teaching

Mathetes (G3101) "Mathematics, Math" pupil, learner, follower, learn, understand, follower of instruction

Verses - Matthew 5:1 9:10 28:7; Acts 1:15 6:1-2,7 11:26-29 13:52 14:20,22,28 15:10

First Use: Isaiah 8:16 Bind up the testimony, seal the law among the disciples.

... And the disciples were called Christians First in (the city of) Antioch. ~ Acts 11:26

But the Comforter, which is the Holy Ghost, whom the Father will send in My name, He shall teach you all things and bring all things to your remembrance, whatsoever I have said unto you. ~ John 14:26

Disciple is a follower of a teaching. The Hebrew word Rabbi (Master) means teacher or instructor. A Rabbi is a very knowledgeable instructor; one that has mastered the subject in which the Rabbi is instructing

The same came to Jesus by night and said unto Him, Rabbi, we know that Thou art a teacher come from God: for no man can do these miracles that Thou doest, except God be with Him. ~ John 3:2

The disciple is not the teacher but the learner. God is the teacher, man is the student. We are instructed to make disciples of people. This means that we are to teach people to look to and to learn from God the teacher.

But the anointing [presence of the Holy Spirit] which ye have received of Him abideth in you and ye need not that any man teach you: but as the same anointing teacheth you of all things and is true and is no lie and even as it hath taught you, ye shall abide in Him. ~ 1 John 2:27

But ye have an unction (anointing) from the Holy One and ye know all things. ~ 1 John 2:20

It is interesting that it is the disciples that are then called Christians. We do not become a Christian and then become a disciple. It is in our being a disciple of Jesus our studying God, our getting to know God and through reflecting Jesus Christ, that others will call us a Christian.

And why call me Lord, Lord and do not the things which I say? ~ Luke 6:46

Dunamis Power

Topics Matthew Acts1 Corinthians

God's Power - Dunamis Power

Dunamis (G1411) ability, miraculous power, able, possible, might, strength

Verses - Matthew 22:29 24:30 26:64; Acts 6:8; Romans 1:4,16,20 15:13-19; 1 Corinthians 1:18-24; Revelation 20:6

First Use: Matthew 6:13 And lead us not into temptation, but deliver us from evil: For Thine is the Kingdom and the Power (dunamis) and the Glory, forever. Amen.

But ye (disciples) shall receive power (dunamis), after the Holy Spirit is come upon you: and ye shall be witnesses unto Me (Jesus) both in Jerusalem and in all Judea and in Samaria and unto the farthest part of the earth. ~ Acts 1:8

Dunamis power is God's power as compared to man's power. God's dunamis power is displayed in creation and the resurrection. God is the power of life and resurrection. This dunamis power is the power of the believer who is walking in the Spirit of God; a believer who is empowered with God's power compared to self-human power. Compare the amount of water a man can hold in the palm of his hand "self power" to all the oceans of the world as God's power. God is limitless in His power and ability. God's dunamis-power makes living as a Christian very exciting. Every moment and every encounter has the ocean of possibilities of being a Divine encounter. When we walk in God's Spirit, being led by God, we can encounter any possibility, meet any person and have any opportunity.

That your faith should not stand in the wisdom of men but in the power (dunamis) of God. ~ 1 Corinthians 2:5

And God hath both raised up the Lord and will also raise us by His own power (dunamis). ~ 1 Corinthians 6:14

Theology Study E - F

Elect

Topics Isaiah Jeremiah1 Thessalonians Revelation

Elect an appointment to fulfil a specific (office) task

Ekleipo (G1588) selection, chosen with a purpose, chosen - with Gods' complete foreknowledge
Bachiyr (H972) choose, chosen one

Verses - Matthew 24:22; Luke 18:7; Romans 9:11; Colossians 3:12; 1 Thessalonians 1:4; 2 Timothy 2:10; 2 Peter 1:10

First Use: Isaiah 42:1 Behold My Servant [Jesus Christ], whom I uphold; mine elect in whom my soul delighteth; I have put My Spirit upon Him: He shall bring forth judgment to the Gentiles.

Called (all are called to a personal relationship with God) --> Chosen (those who have responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

Peter [one of the original 12 disciples of Jesus], an apostle of Jesus Christ, to the strangers (sojourners) scattered throughout (the earth).. elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you and peace be multiplied. ~ 1 Peter 1:1-2

Who shall lay (make accusations) any thing to the charge of God's elect? It is God that justifieth. ~ Romans 8:33

God has justified (made right) Christians, therefore God is not going to listen to accusations (charges of wrong doing) He died to make us just. No amount of accusations can undo the sacrifice and cleansing blood of Jesus.

For I (God) know the thoughts that I think toward you, saith the LORD, thoughts of peace and not of evil, to give you an expected end ... ~ Jeremiah 29:11

Election is appointment. When someone has a relationship with God, part of the relationship is to fulfill the reason that God has created us.

Thou art worthy, O Lord, to receive glory and honor and power: for thou hast created all things and for thy pleasure they are and were created. ~ Revelation 4:11

God has created every person for a reason, First to have a relationship with God and during our relationship with God we get to get involved in the plans and activities of God. God has included us and made us a part of His activities.

That ye (Christians) would walk worthy of God, Who hath called you unto His Kingdom and Glory. ~ 1 Thessalonians 1:11

But ye are a chosen generation, a royal priesthood, a holy nation, a peculiar people; that ye should show forth the praises of Him who hath called you out of Darkness into his marvelous light: ~ 1 Peter 2:9

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? ~ Romans 6:16

Biblical Example: Jacob, becoming Israel (Governed by God)

And He (Angel of the Lord) said to him (Jacob) what is thy name? And he said Jacob. And He said thy name shall be called no more Jacob (stumble) but Israel (governed by God): ~ Genesis 32:27-28

Jacob is an example of election:

Jacob had a relationship with God. Jacob even wrestled with God but in the end, Jacob was renamed by God from Jacob to Israel (Submitted to God). Israel was elected to a specific plan for God. Israel (Jacob) was to become the father of the nation Israel. The twelve sons and two of his grandsons became all of the components of the nation Israel. We like Jacob need to become Israel, submitted to God. It is submitting to God and following His plan that makes us elect.

Note, there are God's elect (chosen for a purpose) in God's kingdom of righteousness. There is also another kingdom, the kingdom of darkness of which Satan is the evil ruler. Satan also has his chosen elect to do his tasks. When we reject God we make ourselves available to Satan.

All humans are called to a relationship with God. Not everyone answers the call of God; some people answer and serve the call of Satan. Some people become the elect of Satan. The Pharaoh in Egypt who kept the children of God in slavery and would not obey God by letting them go, is one example of Satan's elect. The coming disobedient Antichrist is another example of someone that will have rejected the calling of God and accepted the calling of Satan. Judas also rejected God's calling and chose to follow Satan in betraying Jesus. Everyone who serves Satan knowingly or unknowingly does it by rejecting God. By clawing, fighting, backstabbing, lying, cheating, killing, stealing and destroying their way to the top. Unfortunately it is the top of Satan's heap and he has nothing eternal to offer. God does not choose people for evil. God does allow people to choose which kingdom they will serve in and to then let them fulfill roles in each kingdom. Roles of righteousness in preaching, teaching, helping in God's kingdom and roles of destruction in persecution, disobedience and deceit in Satan's kingdom.

End Times

Topics Genesis 1 John

End Times the last time that man will be out of the perceived presence of God

Eschatos (G2078) "Eschatology" last, end, in chronological order, the last as opposed to the beginning
Hora (G5610) "Hour" time, times, day, season, duration

Verses - John 6:39; Acts 2:17; 2 Timothy 3:1; 1 Peter 1:5,20; 2 Peter 3:3; 1 John 2:18; Jude 1:18

First Use: Genesis 49:1 And Jacob called unto his sons and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

End times or last days are signified as the last times that man will be out of the perceived presence of God. End times does not mean the end of the world or the end of time it means the end of man's separation from God. Since the beginning of creation God has been revealing Himself to mankind. Since the fall of mankind God has continued to reveal Himself, but to a separated mankind. When God and mankind are fully reunited, God will continue to reveal Himself to man, although man will no longer be guessing about God since man will be in the perceivable presence of God.

The end times are a call to mankind that the end of separation from God is almost over. The call to man is to prepare to meet God, prepare to meet our maker.

Little children, it is the last time: ... And now, little children, abide in Him; that when He shall appear, we may have confidence and not be ashamed before Him at His coming. ~ 1 John 2:18-28

Evangelism

Topics Acts RomansEphesians

Evangelism telling of the "Good News" Message

Euaggelistes (G2099) Eu - well, good, well done; Aggelos - Angel, messenger; preacher, proclaimer of the gospel, good and well done messenger

Verses - Galatians 1:8; Luke 3:18; Romans 15:9; Ephesians 4:11; Colossians 1:23; 2 Timothy 4:2; Hebrews 4:2; Revelation 5:2

First Use: Acts 21:8 And the next day we that were of Paul's company {including Luke who wrote the Gospel of Luke and the book of Acts} departed and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven {the First seven helpers chosen Acts 6:1-6}; and abode with him.

And He (Jesus) gave some, apostles; evangelists; and some pastors and teachers; ~ Ephesians 4:11

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof (accomplish, fulfill) of thy ministry (service). ~ 2 Timothy 4:5

Evangelism is to preach or proclaim the good news. The good news that God has not abandoned us to our sin but God in Jesus has rescued us from death. This is good news, this is the best news, an everlasting relationship with the loving, providing God.

Evangelism is the message of salvation in Christ Jesus. To be saved it is necessary to know that you are in danger of death and separation from God for eternity. The evangelistic message is therefore a two-part message. The message of sin and death and the message of life and resurrection in Jesus. It is necessary to proclaim both parts of the message. A message that is all sin, death and despair is not the gospel (good news) and a message that is all good news does not adequately portray the predicament of mankind nor does it adequately portray the cross and the sacrifice of Jesus.

Evil

Topics GenesisProverbs RomansRevelation

Evil: Corrupt – Harmful

Poneros (G4190) hurtful, evil in character and influence, diseased, malicious, wicked

Verses - Genesis 3:5; Psalms 5:4; Proverbs 1:16; Matthew 5:11 7:11; Romans 1:30; 2 Thessalonians 3:3; Revelation 2:2

First Use: Genesis 2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight and good for food; the tree of life also in the midst of the garden and the tree of knowledge of good and evil.

And God saw that the wickedness of man was great in the earth and that every imagination of the thoughts of his heart was only evil continually. ~ Genesis 6:5

Evil is not a part of the original creation of God. Evil did not exist in the original environment where Adam and the Woman lived. Adam and the Woman introduced evil into the world. It is interesting that God had planted the "tree of life" in the middle of the garden of Eden. God wanted Adam and the Woman to live securely in the middle of the garden, experiencing life through God. The Bible doesn't specifically mention where the forbidden tree of knowledge of good and evil existed. It could be that the tree of evil was located out on the edge of the garden and that the tree had to be sought out and discovered by Adam and the Woman. Anyhow find it they did and they did eat from the tree of evil and now we as their descendants are still eating from the tree of evil. God gave man a choice to follow God or to disobey. Anything that is not of God is evil. We have the choice just like Adam and the Woman (Eve) to follow God or to discover evil.

Biblical Examples: Satan, the Antichrist and the Beasts of Revelation (Beasts of the Earth - Revelation 6:8)

And I (Disciple John) looked and behold a pale horse: and his name that sat on him is Death and Hell followed with him. And power was given unto them over the forth part of the earth to kill with the sword and with hunger and with death and with the Beasts of the earth. ~ Revelation 6:8

These beasts are cruel people, people that have denied the Deity of Jesus and they are out to inflict hurt and pain on anyone they come across or anyone who gets in their way. They are in legion with Satan whether knowingly or unknowingly. Satan was aware of the pain, suffering, separation from God and death, that would inflict people when he deceived the Woman and introduced sin into God's paradise garden of Eden. This plan of pain and suffering in agony is Satan's plan and cruel people are helping Satan carry it out.

Meanness is bad enough but it is different from cruelty. Mean people are usually that way because they are acting out of selfish self-interest and are unconcerned about other people's predicaments or situations. The selfishness that accompanies meanness often stems from insecurities that come from fears and worries, fears about the past, present and specifically the future; fears about finances, security, relationships, health and especially fears of death.

And He (God) said to me (Disciple John), It is done. I Am Alpha and Omega, the beginning and the end. I will give to him that athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God and he shall be my son. But the fearful and unbelieving and the abominable and murderers and whoremongers and sorcerers and idolaters and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death. ~ Revelation 21:6-8

Sometimes people are afraid to come to Jesus because of what they have done in their life or they are afraid that they are not worthy of God. Nobody is worthy of God that is the point; that's why Jesus died for us. We are not worthy in ourselves.

Meanness is usually selfishness and insecurity and people are often unaware that they offend other people. Cruelty is different. Cruelty is fueled by hatred and hatred is a powerful emotion almost as powerful as love. Cruelness enjoys inflicting pain and suffering.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel. ~ Proverbs 12:10

How true. Some people even in their mercies are cruel.

Enter not in the path (make acquaintance) of the wicked and go not in the way (be a companion) of evil men. ~ Proverbs 4:14

Be not overcome of evil, but overcome evil with good. ~ Romans 12:21

Faith

Topics Genesis HebrewsGalatians

Faith - Belief

Pistis (G4102) "Faith" [Noun], trust, belief, reliance, confidence in, sure of the value
Pisteuo (G4100) "Belief" [Verb], trust, faith, reliance, confidence in, sure of value

Verses - Habakkuk 2:4; Acts 3:16; Romans 1:17; Galatians 2:20, 3:11; Hebrews 10:38; Revelation 2:13

First Use: Genesis 15:6 And he (Abraham) believed in the LORD; and He (God) counted it to him for righteousness.

What Abraham believed is that God is the God of Life. God had just promised Abraham that He and Sarah would become parents even though both of them were too old to have children. Abraham believed that God could give life where none existed and God counts that belief in God as righteousness.

But without faith [noun] it is impossible to please Him (God): for he that cometh to God must believe [verb] that He is (God exists) and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Faith is a trust, a belief that we are safe and secure in the object of our faith. Moment by moment we have faith in a variety of people and objects. We have faith in airline pilots to safely get us to the correct destination. We have faith in doctors to diagnose and treat our illnesses. We have faith in the food we eat, the beverages we drink and the automobiles we drive. Faith is not a foreign concept to us; we are constantly putting our faith in many different things at any one moment. Just like we have faith in so many events during each day, God has asked us to have faith in Him. God has asked us to have abundant faith in Him because our faith is lacking, regarding the abilities of God.

There is one body and one Spirit, even as ye are called in one hope of your calling; one Lord, one faith, one baptism, one God and Father of all, Who is above all and through all [Everlasting] and in you (Christians) all. ~ Ephesians 4:4-6

The Bible has one specific meaning for the word faith. Faith is specifically a faith in the resurrection of Jesus. Faith does not mean, "I have faith that God will pay the bills". God may or may not pay the bills, either way God is doing a work and He has a purpose for whatever He does or doesn't do. The faith, the one and only Christian faith, is in the resurrection of Jesus. When we have true faith the belief in the resurrection of Jesus and that through Jesus we too will be resurrected to everlasting life with Jesus in heaven, then who cares about anything else? Who cares if the bills don't get paid? Who cares what the governments of the world are doing? who cares if disease is racking the body? When there is faith in eternity, then the things of this world take a back seat to the things of God. Faith in the resurrection does free us up; it frees us up from the worries of this world. Sure there are bills to be paid, corrupt governments and illnesses to be dealt with, but when we deal with life in the context of eternity and the living caring God we are then freed up to make better decisions and choices.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me and gave Himself for me. ~ Galatians 2:20

Faith is as good as the "object of faith" is capable of producing. I might have faith in a certain company that my money will be safe and secure there and then choose to buy stock in that company. My faith in that company does not affect that company at all, either for good or for bad. It could happen that my faith in that company paid off and the company did real well It also could be that my faith was misplaced and the company did poorly. Either way the result was a product of the company and not a result of my faith.

Let's continue to look at faith. Faith is not a power faith is a trust. Faith is to trust in the abilities of the object of faith. Faith is strictly dependent on the object. I might have faith that an airplane will take off and land safely, or not and based on my faith in the airplane, I would make my decisions to ride on the plane or to take a bus. Either way the airplane is unaffected by my faith choice. The plane doesn't land successfully or crash based on my faith. Jesus, the object of our faith, He is all-capable. It is our faith that is lacking, not the capabilities of Jesus. We need to increase our faith and trust in Jesus to adequately represent Jesus.

In the Greek language most of the words have the same base for each meaning. With slight changes, usually on the end of the word, the meaning of the word changes. The same is true for the English language. For instance, angel becomes plural just by modifying the end of the word angel by adding the letter s, angels. Words that are nouns and verbs are also usually closely related. The noun talk, can also become the verb talk, talks, or talking.

The two Greek words Pistis (faith) and Pisteuo (belief) are the same word with two different endings just like talk and talking. In English we do not say faith and faithing, but we say faith and belief, just like we might say talk and speak. Faith and belief are the same word. They both mean trust. Sometimes we think that if only I believe then I would gain faith, except that is like saying if only I could speak then I could talk.

Faith (trust) does not come from believing (trusting), but faith is a product of love. But faith which worketh by love (Galatians 5:6). Love comes First and then faith (trust) comes from love. Our faith in Jesus comes from our love of Jesus.

Fasting

Topics Judges IsaiahMatthew

Fasting to do without while focusing on God

Nesteia (G3521) abstain, go without, not take part in

Verses - Isaiah 58:3-4; Matthew 16:6; Acts 13:2-3; 2 Corinthians 6:5 11:27

First Use: Judges 20:26 Then all the children of Israel and all the people, went up and came unto the House of God and wept and sat there before the LORD and fasted that day until even and offered burnt offerings and peace offerings before the LORD.

Is it such a fast that I (God) have chosen? A day for a man to afflict his soul? Is it to bow down his head as a bulrush and to spread sackcloth and ashes under him? Wilt thou call this a fast and an acceptable day of the LORD? Is not this the fast that I have chosen? To loose the bands of wickedness, to undo the heavy burdens and to let the oppresses go free and that ye break every yoke? Is it not to deal thy bread to the hungry and that thou bring the poor that are cast out to thy house? When thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh? Then shall thy light break forth as the morning and thy health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rear guard. Then shalt thou call and the LORD shall answer; thou shall cry and He shall say here I am. ... ~ Isaiah 58:5-12

Fasting is doing without. For instance, avoiding anger or jealousy, also examining our thoughts and speech are all acceptable fasts. Going without food is also a powerful fast in that the flesh and self-life are being denied. Hunger is a natural physical instinct, when we deny our hunger, our bodies let us know that we are hungry. The power in this type of fast is to then take that physical reminder of hunger and to be reminded that actually I hunger spiritually for the things of God. Throughout the time of the fast we are continually using the desire for food to remind us of our desire for God and in doing so we are re-adjusting our focus onto God. By the end of the fast we are more in the habit of seeking God and less in the habit of seeking self. Fasting is not a tool to gain God's recognition. The fast is a tool to readjust our focus and for us to seek God. When we seek God we will find Him.

... And Jesus rebuked the devil (demon); and he departed out of him (a man's son): and the child was cured that very hour. Then came the disciples to Jesus apart (away from the crowd) and said, Why could not we cast him (demon) out? ... Howbeit this kind goeth not out but by prayer and fasting. ~ Matthew 17:14-21

This necessary fasting to help others overcome demonic possession, oppression and strongholds, is the fasting of helping and bondage breaking. The gifts that God has given us are to loosen the bonds that keep people in captivity. The gifts include helps - helping people with various tasks; giving - giving to relieve burdens, teaching - explaining the truths about God from the Bible. Any of the gifts used in conjunction with prayer are going to weaken and remove the demonic strongholds that Satan is trying to entangle into in the lives of humans.

Father

Topics Genesis JohnRomans

Father see also God, Jesus, Holy Spirit and Triunity

Pater (G3962) Father, daddy, giver of life, instructor, helper, authority, overseer
Hebrew: Abba (H1) Father, daddy, giver of life, instructor, helper, authority, overseer

Verses - John 8:16, 10:30, 14:10, 16:27, 17:21; Ephesians 1:1; 1 Thessalonians 1:1; James 1:17; Revelation 3:5

First Use: Genesis 2:24 therefore shall a man leave his father (physical life giver) and his mother and shall cleave unto his wife: and they shall be one flesh.

Peace be to the brethren and love with faith, from God the Father and the Lord Jesus Christ. ~ Ephesians 6:23

In Greek when the word "and" is used, it usually groups like or equal value items. In this verse peace "and" love, also the Father "and" Jesus. Peace is equal to and in the same category as love. Likewise the Father is equal to and in the same category as Jesus.

Father is where we receive life and come into existence. No father no life. In our physical life we need a father and we also need a mother. Through our physical father and mother we become a physical being. God is one and refers to Himself as Father. There is not a mother God, but this does not exclude God the Father from also being a Mother. God is complete. When He created man and woman God made us incomplete. Men have some God given characteristics and abilities and women have some God given characteristics and abilities.

So God created man (humans) in His own image, in the image of God created He him; male and female created He them. ~ Genesis 1:27

God in Himself has all the [good] characteristics and abilities of both man and woman combined and God has many more characteristics and abilities than we will ever have. God is our Father. He gives us physical life. To those that acknowledge Him as God, He becomes the Spiritual Father giving Spiritual life as well.

For as many as are led by the Spirit of God, they are the sons of God. For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry Abba, Father. The Spirit itself beareth witness with our spirit that we are the children of God: ~ Romans 8:14-16

Fear

Topics Genesis Psalms1 John

Fear is the Acknowledgement of Danger

Phobos (G5401) "Phobia"; discomfort, fright, alarm, terror

Verses - Psalms 2:11; Proverbs 1:7; Isaiah 2:10; Romans 3:18; 2 Timothy 1:7; Hebrews 5:7; 1 John 4:18

First Use: Genesis 9:2 And the fear of you (people) shall be and the dread of you shall be upon every beast (animal) of the earth and upon every fowl of the air, upon all that moveth upon the earth and upon all the fishes of the sea; into your hand they are delivered.

When Noah, his family and the earth's animals departed the ark after the flood, God put a fear of man in all the animals. Prior to the flood animals were tame. This is where animals became wild and distant from humans. God did this for man's protection. When sin entered the world some animals became poisonous and others became dangerous, if dangerous animals did not keep their distance from people, then man would always be battling with animals.

The fear of the LORD is the beginning of wisdom: ~ Psalms 111:10

Fear is a feeling of fright, of being overcome, overtaken or overpowered. Fear is the acknowledgement of danger. Fear is the beginning of the wisdom of God. Wisdom comes from knowing that God exists and that with Him His judgment exists. We are to fear being judged by God. Some people do not have the fear of God; they are deceived into thinking everything is going to be ok. They have deceived themselves into dismissing God and His judgment against sin.

The Greek word for fear is phobos which is where we get the word phobia. Phobias are fears like closterphobia - fear of closed places, arachnophobia - fear of spiders. We are to fear God. He is awesome in His power. He is to be glorified, honored and worshiped.

We no longer fear the judgment of God through Jesus we have a relationship of love with God.

There is no fear in love; but perfect (complete) love casteth out fear: because fear hath torment. He that feareth is not made perfect in love. ~ 1 John 4:18

Fellowship

Topics Leviticus 1 Corinthians Philippians

Fellowship is Friendship!

Koinonia (G2842) participation, interaction, communication, fellowship, interaction among friends

Verses - Psalms 94:20; Acts 2:42; 1 Corinthians 1:9; 2 Corinthians 6:14; Philippians 1:5, 2:1, 3:10; 1 John 1:3,6,7

First Use: Leviticus 6:2 If a soul sin and commit a trespass against the LORD and lie unto his neighbor in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbor;.. Then it shall be, because he hath sinned and is guilty, ...

Fellowship is friendship. Friendship is a rare gift given to us by God from the cross of Jesus. The cross of Jesus provides the basis of friendship. Mankind would still be at enmity with God and mankind would be at enmity with each other without the cross of reconciliation of Jesus. Mankind without God is incapable of friendship. Without God, man could never fully view another human as a friend. There would always be the possibility that fellow man would cease to be a friend and become a competitor, a threat, a danger, even an enemy instead of a friend and as a competitor competing for materials and resources that are needed to sustain our life. With God we know that it is God that sustains our existence and our life, that God is capable of taking care of us in any situation. Relying on God frees us up to have friendship with God and with our fellow mankind.

And they [common Christians] continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers. ~ Acts 2:42

God is faithful, by whom all of you were called unto the fellowship of His Son Jesus Christ our Lord. ~ 1 Corinthians 1:9

That I may know Him, and the power of His resurrection, and the fellowship of His sufferings, being made conformable unto His death; If by any means I might attain unto the resurrection of the dead. ~ Philippians 3:10-11

Firstborn

Topics GenesisExodus Hebrews

The Firstborn Inheritance

Prototokos (4416) Proto - "prototype", First; Tikto - produce, born, bring forth

Verses - Exodus 4:22 13:15; Psalms 89:27; Matthew 1:25; Romans 8:29; Hebrews 12:23

First Use: Genesis 10:15 And Canaan begat Sidon his Firstborn, ...

Firstborn is a position. It is a position determined by God as God calls forth the generations of the families.

The Firstborn is a position of honor because prior to the Firstborn the family is childless and if a child is not born the family will cease to exist. In early Biblical times a birth was not just a child but the birth of a nation as these children became fathers of nations. To kill a person is to also kill his nation, his generations of offspring that will never know life because of his death. The Firstborn is also a position of responsibility, the responsibility of leading and guiding the family on a course that includes knowledgeable worship of God. If a family ceases to worship the living God, it is the spiritual death of a family nation.

The Firstborn has many Biblical implications all of which are fulfilled in Jesus who is the Firstborn of our resurrected life. It was necessary for the death of the Firstborn before God's children could be set free from the bondage and slavery of Egypt. Likewise, the death of Jesus has set us free from the bondage and slavery of sin. Had Jesus, the Firstborn, not died, we would still be slaves to sin. Jesus suffered the death of the Firstborn for us and Jesus having atoning blood also fulfilled the feast of Passover.

The feast of Passover was to protect the Firstborn of Israel from the plague of death suffered by the Firstborn of Egypt. A plague that was required to set the Jews free from Egypt and allowed them to be led to the promise land of God. Jesus is also our Passover. He has set us free and He has also given us Passover life. Jesus is the Firstborn of God and the Passover is a feast only for the Firstborn. It was only the Firstborn that were in jeopardy of death that night in Egypt. This is why our life is in Jesus because only He has life, as death (separation from God) has passed Him over and death will pass us over too if we are identified with Jesus the Firstborn.

And thou (Moses) shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my Firstborn: and I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold I will slay thy son even thy Firstborn. ~ Exodus 4:22-23

To the general assembly and Church of the Firstborn {plural, Firstborns}, which are written in heaven and to God the Judge of all and to the spirits of just men made perfect. ~ Hebrews 12:23

Forgiveness

Topics GenesisExodus ColossiansEphesians 1 John

Forgiveness - Freedom

Apheimi (G863) send away, lay aside, let alone
Apsuchos (G895) A - not; Psuche - soul; no soul, not life, no life, lifeless

Verses - Exodus 10:17; Joshua 24:19; Ephesians 4:23; James 5:15; 1 John 1:9 2:2

First Use: Genesis 50:17 So shall all of you say unto Joseph, Forgive, I pray you now, the trespass of your brethren, and their sin; for they did unto you evil: and now, we pray you, forgive the trespass of the servants of the God of your father. And Joseph wept when they spoke unto him.

Judge not and ye shall not be judged: condemn not and ye shall not be condemned: forgive (lay aside) and ye shall be forgiven (lay aside). ~ Luke 6:37

In (Jesus) whom we have redemption through His blood, even the forgiveness (no life) of sins: ~ Colossians 1:14

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you. ~ Ephesians 4:32

Forgiveness is important for the Christian. It puts us in a right relationship with God. When we realize that God forgives us of so much, we are correctly assessing our relationship with God. We can then share the same love that God has for us and use it to forgive others. It is sometimes said forgive but don't forget, but that is a very unbiblical principal because with God, forgiveness means exactly that-forgetting the past wrongs and living in the present. If God forgave us but didn't forget, we would not have much of a relationship with Him.

Forgiveness is a big Biblical issue because in the end, forgiveness really gets down to trusting God. Do we trust God with our hurts, pains, emotions and circumstances? When we have been hurt we are sensitive to being hurt again in the same way. The Christian walk is about doing the supernatural; it is about walking on water. When we look to Jesus as our example we can walk on the stormy waters of life that others sink down in.

Unforgiveness is the start of bitterness and anger. These are controllable emotions that, if we don't control, can take us over. These emotions are also physically unhealthy. When we don't forgive we really only hurt ourselves. Almost without fail the person, or circumstance that has us upset, doesn't even know it and if they do, they don't even care. Our anger only hurts our relationships and us. The Bible teaches us that we change our attitudes not by focusing on our attitude nor by trying to gain control but by changing our desires. For instance we get upset and angry at what other people do. We don't just try to control our anger, this is a sure way to fail and get discouraged. As Christians we have much more in store for us. We begin by talking to God and asking Him for help and advice. We read the Bible, we read page after page and spend time in prayer, real prayer, cleansing, refreshing, uplifting, life changing prayer. Soon we will have new knowledge of who God is and with this new knowledge we will begin to rest in God. Next time someone upsets us we just say, yea! We live in a fallen imperfect world. We try to see them how Jesus sees them. He loves them too. Jesus has set us free; one of the main things He has set us free from is bondage to unhealthy emotions. Forgiveness is opening the door to Jesus' freedom.

Freewill - freedom

Topics Leviticus DeuteronomyProverbs Romans

Freewill a personal enactment through personal choice

Eleutheros (G1658) free, unrestrained, without obligation, citizen as opposed to a slave
Thelema (G2307) will, determination, choice, inclination, desire, pleasure

Verses - Deuteronomy 12:11; Psalms 119:108; Proverbs 1:29; Matthew 10:8; Acts 2:29; 2 Corinthians 11:7; Philippians 1:22; Revelation 21:6, 22:17

First Use: Leviticus 22:18 Speak unto Aaron and to his sons and unto all the children of Israel and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his obligation [required giving] for all his vows and for all his freewill [volunteer giving] offerings, which they will offer unto the LORD for a burnt offering:

I (King Artaxerxes) make a decree, that all they of the people of Israel and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee. ~ Ezra 7:13

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live: ~ Deuteronomy 30:19

Freewill is enacted through choice. If there is no choice then the freewill is meaningless and cannot be exercised. From the beginning of creation God has desired to have only a mutual freewill relationship with mankind.

For that they hated knowledge and did not choose [exercise freewill, correctly] the fear of the LORD: ~ Proverbs 1:29

For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death. ~ Romans 8:2

Fruits of the Holy Spirit

Topics Genesis JohnGalatians

Fruit is a product of the Vine, Tree or plant it is attached to

Karpos (G2590) fruit, flower, fragrance, substance, byproduct

Verses - Genesis 1:22; John 15:2,4,5,8,16; Galatians 5:22; James 3:18; Jude 1:12; Revelation 22:2

First Use: Genesis 1:11 And God said, Let the earth bring forth grass, the herb yielding seed, and the Fruit tree yielding Fruit after his kind, whose seed was in itself, after his kind: and God saw that it was good.

Fruit is the substance from the plant. Fruit occurs naturally based on the type of tree or plant. An orange tree will have the orange fruit and a lemon tree will naturally have the lemon fruit. A tree does not become an orange tree by producing oranges, a tree produces oranges because that is what it is First. A good tree will bear good fruit and a bad tree will bear bad fruit. The easiest way to identify what kind a tree is, is not to look at the leaves but to look at the fruit. The fruit makes it evident what type the tree is.

We as Christians produce the fruits of the Holy Spirit because that is part of what we are.

I (Jesus) am the vine, ye are the branches: he that abideth in Me, and I in him, the same bringeth forth much Fruit: for without Me ye can do nothing. ~ John 15:5

But the Fruit of the (Holy) Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, meekness, temperance: against such there is no law. ~ Galatians 5:22-23

Theology Study G - H

Garden

Topics GenesisSong of Solomon John

Garden fellowship with God

Kepos (G2779) Garden, planting, sanctuary, design; flourishing secure area for enjoyment, entertainment, relaxation and reflection

Verses - Genesis 3:8; 3:23-24; Song of Solomon 6:2; Jeremiah 29:28; Luke 13:19; John 20:15

First Use: Genesis 2:8 And the LORD God planted a garden eastward in Eden; and there He put the man (Adam) whom he had formed.

When Jesus had spoken these words, He went forth with His disciples over the brook Cedron, where was a garden [garden of Gethsemane], into the which He entered and His disciples. And Judas also, which betrayed Him, knew the place: for Jesus oftimes resorted thither with His disciples. ~ John 18:1-2

Now in the place where He was crucified there was a garden; and in the Garden a new sepulcher (tomb), wherein was never a man yet laid. There laid they Jesus ... ~ John 19:41-42

Garden is a luxury item of a king or a lord. The garden is not an item in which the poor could indulge. They needed cultivating spaces to grow food for use or sale and the poor did not have the finances to sustain an expensive luxurious garden. The garden is an exclusive place where the owner has planted, furnished and shaped his own private sanctuary to reflect his choices and desires. The garden is a sanctuary where the king could walk and feel complete safety, comfort and ease. The garden is where the king would invite special, select guests to join him in his created paradise. The king would be revealing his personality in his gardening choices of landscape and design. The garden is a secure secluded place where the king and his guest can walk and relax together as they marvel at the beauty of the garden while they fellowship and become more intimately knowledgeable of one another.

A garden enclosed is my sister, my spouse; a spring shut up, a fountain sealed. Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard, spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all chief spices: A fountain of gardens, a well of living waters and streams from Lebanon. Awake, O north wind; and come thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into His garden and eat His pleasant fruits. ~ Song of Solomon 4:12-16

Glorification

Topics Genesis PsalmsRevelation

Glorification - Accomplished see also Called, Chosen, Election

Doxazo (G1392) dignity, glory, honor, praise, worship, magnify, accomplishment

Verses - Romans 1:21 8:17,30; 2 Corinthians 10:17; Galatians 1:24; 2 Thessalonians 1:10-12; 1 Peter 4:11; Revelation 18:7

First Use: Genesis 31:1 And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's and of that which was our father's hath he gotten all this glory (accomplishment). The sons of Laban were complaining because their brother-in-law, Jacob, had ended up with the flock that Laban had Jacob overseeing. This was God's plan. Laban was not acknowledging God; also Laban was cheating Jacob. God desired to share His glory with Jacob. The sons of Laban were looking at the glory of their father Laban and they received it, nothing. The sons should have been looking for the glory of God.

Thy right hand, O LORD is become glorious in power: thy right hand O LORD, hath dashed in pieces the enemy...Who is like unto thee, O LORD, among the gods? Who is like thee, glorious in holiness, fearful in praise, doing wonders? ~ Exodus 15:6-11

Moreover whom He did predestinate, them He also called: and whom He called, them He also justified: and whom He justified, them He also glorified. ~ Romans 8:30

Called (all are called to a personal relationship with God) --> Chosen (responded to the Call) --> Elect (of the chosen, elected or appointed to a specific purpose for God) --> Glorified (Accomplished in God's specific plan).

Abraham --> Isaac --> Jacob --> Joseph

The heavens declare the glory (accomplishment) of God; and the firmament showeth His handiwork. ~ Psalms 19:1

Glorification is accomplishment. God is accomplished in anything God desires to do, He is complete and He alone is Glory. When we take part in the plans and desires of God, we take part in His glory. We give glory to God by allowing His Glory to be accomplished in us.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will He withhold from them that walk uprightly. ~ Psalms 84:11

And the city (New Jerusalem) had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it and the Lamb is the light thereof. ~ Revelation 21:23

God's glory of accomplishment is like the sun shining. A ray of light leaves the sun; the ray is an exact representation of the sun it left. Jesus is an exact representation of the Father. As the ray of sun shines forth light and warmth it removes darkness and warms the earth; it provides light and facilitates life (bios). The sun is accomplishing through the ray of light all that it desires to do, in splendid glory and accomplishment.

His glory is great in thy salvation: honor and majesty hast thou laid upon Him. ~ Psalms 21:5

God has glorified Himself in His accomplishment of creation and redemption. This is Glory, that God spoke and at the sound of His voice, into existence came life and that abundantly. This is God's glory, that He so loved the world that He gave Himself that whosoever believes in Him will live. This is God's glory, God has overcome our reproach of sin, disease and death and God has clothed us with His splendor and majesty.

Biblical Example: Joseph

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat (covering) of many colors. ~ Genesis 37:3

And Pharaoh said unto his servants, can we find such a one as this is, a man in whom the Spirit of God is? ... And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt. And Pharaoh took off his ring [seal of authority] from his hand and put it upon Joseph's hand and arrayed (clothed) him in vestures of fine linen and put a gold chain about his neck. ~ Genesis 41:38-42

Joseph is the biblical Example of glorification. The world betrayed Joseph. The world desired to kill him. The world sold Joseph into slavery. The world falsely accused Joseph of a crime that he did not commit. The world locked Joseph in a prison. The world abandoned Joseph and left him in prison. God overcame the world and glorified Joseph. God brought Joseph out of the prison of captivity. God clothed Joseph in clothing of splendor and majesty. God provided while the world starved. God accomplished His glorious plan of reunion and life. God accomplished what the world could not.

Like Joseph's road, the road to glorification is not an easy one. The world has rejected Jesus and as followers of Jesus we to will be rejected by the world. This is only proof that the world will suffer God's judgment and that the Christian will receive of God's glory. Like Joseph, we need to remain steadfast and be loyal to God at all times and through all conditions. Joseph is indeed the human Biblical example of glory.

God

Topics GenesisExodus DeuteronomyJohn

God see also Father, Jesus, Holy Spirit and Triunity

Theos (G2316) Supreme being, all capable, self existing, complete, lacking nothing, self supporting
Hebrew: Yahweh (H3068) Supreme Being, self-existing; LORD

Verses - Exodus 20:7; Deuteronomy 6:4-5; Micah 7:18; Malachi 2:10, 3:6; John 3:16; 2 Corinthians 1:3; Colossians 2:12

First Use: Genesis 1:1 In the beginning God ...

God is the word that we use to refer to the "Supreme Being". We as physical humans can only vaguely comprehend God. We can comprehend that we are people and that the earth that we live on and that the stars of outer space that we gaze out at, are all created by God. But it defies our comprehension that God is not created, that He has always existed and that He always will exist. There is only one God (Father, Son, Holy Spirit). God is infinite: God does not even live in our time dimension. God currently exists in all time at once. God is not restricted nor is He hindered. Despite God's infinite power, God is a God of glory. He is love not hate and He is compassion and mercy. God has created the universe yet He is separate from the universe. As the saying goes "if God were small enough for us to understand Him then He wouldn't be big enough to handle our problems". We have a God that we know very little about and we have a God that is big enough to handle all of our problems.

There are plenty of things we do know about God. God is always available to us for a personal relationship. God is Spirit, He is not like we are. He is unique and vastly different from us. God has revealed Himself to us in His appearance to mankind in Jesus and in His written words of the Bible.

The word God means Supreme Being. There are many things referred to as god throughout all cultures of the world. There is however, only one true God. When the disciples of Jesus wrote the New Testament of the Bible they used the Greek word Theos. Theos was a widely used word for the Greek god Theos. According to the Greeks, Theos was god. The disciples did not try to write a new name for the Greeks. They instead used the name they were familiar with but taught that the true Theos is Jesus. Then when the Greek Bible was being translated into English, the English word god already existed. The translators referred to Theos as God and instructed the English-speaking world that Jesus is the true God. Currently the Bible is being translated into nearly every language on earth. In many of the languages people know god to be Allah. Allah is the Muslim name for god. The Bible translators are not trying to find a new name for Allah. They translate Theos as Allah and teach the people that the true Allah is Jesus.

There is only one God; Allah, Buddha, Self, Satan, the Moon, are not God. It is necessary to believe in the Jewish / Christian God of the Bible to have a relationship with God. If we pretend that Satan is god we are actually having a relationship with Satan instead of God.

Who can comprehend God? We can't. It is enough to know that we exist, that we are not god and that God does exist. The rest we can safely leave up to God as He has revealed to us in His Bible.

Jesus answered and said unto him, Verily, assuredly, I say unto you, Except a man be born again [lit. born again from above], he cannot see the kingdom of God. ~ John 3:16

Gospel

Topics Genesis Matthew

Gospel the "Good News"

Euaggelion (G2098) to announce good news, declare, bring, preach, glad tidings

Verses - Mark 1:1; Luke 4:18; Romans 1:1,9,15-16; 1 Corinthians 15:1; 2 Corinthians 4:3-4; Ephesians 1:13; Revelation 14:6

First Use: Genesis 3:24 and He (God) placed at the east of the garden Cherubims and a flaming sword which turned every way, to keep the way of the tree of life.

This is the gospel, that despite the disobedience of man, God has kept "the way to the tree of life".

Note: Jesus is the tree of life.

And Jesus went about all Galilee, teaching in their synagogues and preaching the gospel of the kingdom {that Jesus is the tree of life} and healing all manner of sickness and all manner of disease among the people. ~ Matthew 4:23

Gospel means "good news," the good news of the resurrection of Jesus and through the death and resurrection of Jesus, reconciliation of man to God with eternal life. This is indeed good news. Sometimes the word gospel is mistakenly used to mean truth as in "what I'm telling you is the gospel truth". It happens to be the truth that Jesus has risen from the dead and reconciled us to God, but gospel means good news. This is just how the news of Jesus should be presented, as good news. It is not bad news that God loves us and that our sins are forgiven. It is good news-the best of news.

Grace

Topics Genesis ActsRomans Ephesians

Grace - Individuality see also Law - Conformity

Charis (G5485) cheer, greeting, graciousness, gratitude, benefit, favor, freedom, individuality

Verses - Ruth 2:2; Proverbs 1:9; Luke 2:40; John 1:14; Acts 4:33; Romans 3:24; Revelation 1:4, 22:21

First Use: Genesis 6:7-8 And the LORD said, I will destroy man whom I have created from the face of the earth; both man and beast and the creeping thing and the fowls of the air, for it repenteth me that I have made them. But Noah found grace in the eyes of the LORD.

Grace is graciousness, it is freedom and it means individuality.

Having then gifts differing according to the grace (individuality) that is given to us ... ~ Romans 12:6

Grace is individuality; the law is conformity. Grace is allowing another person to do something differently, to be an individual and to make mistakes. If it is even a mistake in the everlasting realm - do we really know how things are going to work out and what is a mistake and what isn't? Plus, we often learn more from our mistakes than we do from doing things "right". Grace gives us the freedom to learn and to discover who we are who others are and most importantly who God is.

For instance, when someone is in a conversation or witnessing about God and another-person would say something differently or even disagree with what is being said and they think that they could discuss the topic more thoroughly, grace is to let them be themselves and do it their way and let them learn. God does this with us, He can witness much better than we can and we often misrepresent God. God gives us the grace to learn who He is and to grow in that knowledge.

We receive grace from God through what Jesus did for us at the cross; He reconciled us to a relationship with Himself. There is no grace for the nonbeliever; grace only extends from a relationship.

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: By Whom also we have access by faith into this grace wherein we stand and rejoice in hope of the glory of God. ~ Romans 5:1-2

One person has to know another to extend or receive grace. The absence of a relationship is the absence of grace.

The "law" gives us knowledge of sin.

... for by the law is the knowledge of sin. ~ Romans 3:20

Without the law some people might not know that murdering another human is sin and unacceptable to God. With the law comes the knowledge of who God is and what is acceptable to Him and what is not. Grace allows us to have a relationship with God while we find out who He is and how Holy and righteous He is.

Moreover the law (knowledge) entered, that the offence might abound. But where sin abounded, grace (freedom) did much more abound: ~ Romans 5:20

Grace does not cover sins, only the sacrifice of shed blood and death of Jesus completely removes sin and cleanses us from all unrighteousness. Grace allows us to have an individual relationship with God; grace does not allow us to sin. God's grace allows us to gain knowledge of God and grace gives us the opportunity to repent from our sins.

Grace allows sinful man to have a relationship with God. It has often been said that we live in the era of grace, but it would be more accurate to say that we live in the era of repentance.

If ye have heard of the dispensation of the grace of God which is given me (Paul) to you-ward: ~ Ephesians 3:2

The Apostle Paul, prior to becoming a Christian, was a persecutor of the Church. Paul is mentioning that the grace that God has given to him, is for a part in building the Church. Building the very Church that Paul tried previously to destroy. This is an era of God's grace and it is also the era of repentance and confession. Currently confession and repentance are required of every person.

And the times of this ignorance [ignorance of sin and of who God is] God winked at: but now [after the cross] commandeth all men everywhere to repent: ~ Acts 17:30

Heaven

Topics Genesis IsaiahMatthew 2 Corinthians

Heaven is in the perceivable presence of God

Ouranos (G3772) sky, celestial, belonging or coming from the sky

Verses - Genesis 28:12; Psalms 19:1 33:6; Luke 12:33; 2 Corinthians 5:1; Hebrews 1:10; 2 Peter 3:5

First Use: Genesis 1:1 In the beginning God created the heaven (sky) and the earth.

The Bible mentions three heavens (skies). Referred to as the First heaven is the sky where birds fly and clouds can be seen.

He sendeth the springs into the valleys, which run the hills. They give drink to every beast of the field: the wild donkeys quench their thirst. By them shall the fowls of the heaven have their habitation which sing among the branches. ~ Psalms 104:10-12

The second heaven is referred to as where the stars and celestial bodies are.

That in blessing I (God) will bless thee (Abraham) and in multiplying I will multiply thy seed as the stars of heaven and as the sand which is upon the sea shore ... Genesis 22:17

Prior to the invention of the telescope, there were approximately 7,000 visible stars and of course billions of grains of sand. Critics of the Bible often used this verse to try to claim that the Bible was inaccurate when comparing the number of stars to the number of grains of sand. Through the use of powerful telescopes, man is finding out what God always knew, that there are billions and billions of stars instead of just the 7,000 plus visible stars.

The third heaven is exclusively referred to as where God resides in power, majesty and glory. Heaven is where God is acknowledged and obeyed.

After this manner therefore pray ye: Our Father which art in Heaven, hallowed be thy Name. ..Thy Kingdom come. Thy will be done in earth as it is in Heaven. ~ Matthew 6:9-10

When we acknowledge God as our Father, we experience heaven here on earth.

It is not expedient for me (Apostle Paul) doubtless to glory. I will come to visions and revelations of the Lord. I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell: God knoweth; such an one caught up to the third heaven. ~ 2 Corinthians 12:1-2

The Apostle Paul was momentarily taken into heaven. Heaven was so incredible that he was not able to describe either the sights or the sounds of heaven. Earthly man is not able to comprehend the "third" heaven.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God beside Thee, what He hath prepared for him that waiteth for Him. ~ Isaiah 64:4

Hell

Topics Genesis DeuteronomyActs 2 Peter

Hell is away from the perceivable presence of God

Abussos (G12) bottomless pit
Hades (G86) grave, place of departed souls
Geenna (G1067) place of everlasting punishment
Tartaroo (G5020) deepest abyss of Hades, cast down to hell

Verses - Psalms 9:17; Isaiah 5:14 57:9; Matthew 5:22 23:15; Acts 2:27; James 3:6; Revelation 1:18 6:8 20:13-14

First Use: Genesis 1:2 And the earth was without form and void; and darkness was upon the face of the deep (Abussos). And the Spirit of God moved upon the face of the waters.

For a fire is kindled in mine anger and shall burn unto the lowest hell and shall consume the earth with her increase and set on fire the foundations of the mountains. ~ Deuteronomy 32:22

He [King David] seeing this before spake of the resurrection of Christ, that His soul was not left in hell, neither His flesh did see corruption [decay]. ~ Acts 2:31

For if God spared not the [fallen] Angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; ~ 2 Peter 2:4

Hell is the opposite of Heaven. Because sin is not present in Heaven, God is revealing Himself in splendor, majesty and glory. Hell is where sin has not been dealt with. Anything that is considered unclean is to be cleansed with blood, or passed through fire, this includes people. People who have rejected the cleansing offer of Jesus' blood now, will spend eternity in fire and because of their own uncleanness they are not able to approach the Holy God.

Hell is described in its entirety in the Bible. Darkness, burning, loneliness, unending thirst, agony and worms that will not die. That is Hell no more and no less. No streets of gold no dwellings no structure no society just death, darkness and torment, void of the presence, glory and comfort of God.

High Priest

Topics LeviticusNumbers MatthewHebrews

High Priest - Jesus Christ is our High Priest in the Order of Melchizedek

Archiereus (G749) Arche - First in rank ie. Arch Angel; Hiereus - priest, holy, set apart

Verses - Leviticus 21:10; Numbers 35:25; Matthew 26:3; Hebrews 2:17 10:21

First Use: Leviticus 21:10 And he that is the High priest among his brethren, upon whose head the anointing oil was poured and that is consecrated to put on the garments, shall not uncover his head, nor rend (tear) his clothes.

High Priest is the one and only lead priest among the host of priests. God chooses this leader of the priests. He has different clothing to separate and distinguish himself from the other priests. The high priest also performs certain duties and functions that only he is ordained to perform. Most notably, it is the high priest that enters into the holiest place of the tabernacle or temple and into the presence of God to offer the atonement sacrifice.

God chose the tribe/family of Levi to be His priests. Only a person physically born into the family of Levi is eligible to be a priest. God chose Aaron a descendant of Levi, to be the First High Priest, therefore only a descendant of Aaron is eligible to be a High Priest. The priesthood from the Levi family is known as the Levitical priesthood. Jesus also occupies the position of High Priest because God has chosen him to this position. Jesus is not a Levitical priest. Jesus was not born in the priestly family of Levi, He was born in the kingly family of Judah. A Levitical priest could not come from the tribe of Judah and a king could not come from the tribe of Levi. Jesus is a High Priest not in the order of Levi but in the order of Melchizedek.

And they that laid hold on Jesus led Him away to Caiaphas the High Priest, where the scribes and the elders were assembled. At the time of Jesus, there were two High Priests, Caiaphas and Annas. ~ Matthew 26:57

All High Priests were supposed to be chosen by God and to serve in the position of High Priest until their physical death. Annas was the acting High Priest, but then the Roman government appointed Caiaphas as the High Priest, creating a situation where there were two living High Priests.

But Jesus held His peace. And the high priest answered and said unto Him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God. Jesus saith unto him, Thou hast said [Yes]: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power and coming in the clouds of heaven. Then the high priest rent (tore) his clothes, saying, He hath spoken blasphemy {claiming to be God} what further need have we of witnesses? Behold, now ye have heard His blasphemy. ~ Matthew 26:63-65

Judas betrays Jesus and He is arrested and is on trial for blasphemy for claiming to be God. Caiaphas, the High Priest, is conducting the trial. Jesus replies to the charge of blasphemy by saying "Thou hast said" this reply was the correct, polite reply of a person on trial. It showed the judge that the accused understood the language, the charges and the protocol of the court. By answering in this manner, Jesus was saying yes, He understood the charges and yes, he was equating Himself with the living God.

Jesus also went on to say that He would be received into heaven. This means that Jesus would be an acceptable sacrifice or offering. God receives an acceptable offering into heaven an unacceptable offering is rejected and not permitted into heaven. Upon hearing this, the High Priest said there was no further need for additional witnesses or testimony because Jesus had said that He and God were one. The High Priest then ripped his special high priest clothing. The tearing of his clothing was strictly forbidden in Leviticus law. Having torn his clothing, the high priest made his clothing defective and unusable in the service of God and ending his authority as the high priest.

Two other items were also ripped and torn that day making them defective for the worship of God. The next was the ripping and tearing of the body of Jesus by the beatings from man, as He was brutally whipped and beaten, making the physical body of Jesus defective for further ministry. Also torn that day when Jesus died on the cross, was the veil in the temple that separated man from God. This veil was no longer needed. Man is no longer separated from God, since Jesus reconciled man to God that day on the cross. The three torn items, the clothing of the Levitical high priest, the fleshly body of Jesus' and the veil of the earthly temple, making each item unusable for service to God. Unusable because being damaged they no longer accurately represented who God is and that they became obsolete in the New Covenant of God. Theses items being defective ended the earthly Levitical ministry. Currently the only valid ministry to God is the Spiritual High Priest ministry of Jesus in the order of Melchizedek.

Holy Spirit

Topics Genesis Acts

Holy Spirit God the Person of the Holy Spirit with God the Person of the Father and with Jesus Christ the Person of the Son

Hagios (G40) pure, blameless, holy
Pnema (G4151) air, breath, spirit, ghost (Spirit of a person), indestructible life

Verses - Isaiah 1:4; Matthew 1:20; Luke 1:15; John 1:33, 7:39, 14:26; 1 Corinthians 6:19

First Use: Genesis 1:2 ... And the Spirit of God moved upon the face of the waters.

And He (Angel of the Lord) said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou (Moses) standest is Holy ground. ~ Exodus 3:5

And when the day of Pentecost was fully come, they were all with one accord in one place ... And they were filled with the Holy Ghost ... ~ Acts 2:1-4

{Pentecost is the fourth of the eight required feasts. It is a harvest feast, celebrating the First of the crops harvested of the fields.}

But Peter said, Ananias why hath Satan filled thine heart to lie to the Holy Ghost ... thou hast not lied unto men, but unto God. ~ Acts 5:3-4

Holy Spirit is God. The Holy Spirit is one of the triune Godhead. The Holy Spirit is God, as the Father is God and as Jesus is God. God has revealed Himself to mankind as Father, Son, Holy Spirit, three distinct members, yet one God. As humans, we cannot comprehend the triune God, but then we cannot comprehend a lot of things so just add this to the list of things we don't understand. The triune nature of God will not always be a mystery to us. When we get to heaven we will distinctly know the Father, Jesus and the Holy Spirit.

We wonder, where is God? We know that God is Spirit and we being physical cannot see the spirit realm unless the spirit realm is revealed to us. That is revealed, in some physical sense that we can hear, see, touch, smell, or taste. Angels are spirit beings yet we cannot see them unless they are revealed to us. We cannot directly see angels nor can we directly see God, but that doesn't mean that they don't exist. We can't see radio waves but they exist. Radio waves are constantly bouncing around us, but unless we turn on a radio we are unaware that they even exist.

Is God out there, far out there, far from us and far from anything we might do? The Bible tells us exactly where God is. God is very near to all humans. The Bible uses three prepositions (locations) to reveal to us where God is.

The First preposition is "parallel". The Bible tells us that God is parallel or beside every living person on the earth. It is not possible to escape God's presence, God is parallel (beside) each person, believer and non-believer. For instance, God is overseeing the non-voluntary life functions of our bodies, God causes our hearts to beat as well as giving us every breath we breathe during our life. God also oversees the growth of our bodies. Each cell in our body has the DNA code to divide and become any type of body tissue. It is God Who instructs each cell what to become, whether to become, eye, brain, stomach, hair, bone, lung, teeth, tissue etc. Without God no one would grow or function. It is rejecting God's parallel presence in our life that is rejecting God and keeps the non-believer a non-believer.

The second preposition used in God's relationship to people is, "in". Once a person acknowledges the parallel presence of God and invites God into their life, God comes "in" to the person and combines with the human spirit of the person, giving the person eternal Spiritual life in a new internal Spiritual relationship with God a relationship with God as our Father and we as God's Spiritual children.

The third preposition used in the Bible for God's location to we humans is "upon". God is always beside us. It is not possible for God to not assist us through life. The "upon" preposition is used to refer to the empowerment work of God. From time to time God comes upon people giving people an overflow of God's presence. It is this overflow or upon that enables people to speak and witness, prophesy and display in many ways the greatness and wonderfulness of God.

The Holy Spirit fulfills all three of these locations. But also, God is one, so when the Holy Spirit is in us, so is the Father and so is Jesus. Isn't it wonderful every place we could want to exist, God is there, the Father, Jesus and the Holy Spirit.

Hope

Topics RuthProverbs TitusHebrews

Hope the Expectation of a Better Future

Elpis (G1680) expectation, confidence, delightful outcome, expectation of future success

Verses - Psalms 38:15 78:7; Proverbs 13:12; Romans 4:18 5:2,4,5; Philippians 1:20; Colossians 1:5, 23-27

First Use: Ruth 1:12 Turn again, my daughters, go your way; for I am too old to have a husband, If I should say, I have hope ...

Hope is the optimistic expectation of future success. The opposite of hope is despair; the expectation of future disappointment and failure. Hope is in conjunction with faith.

Now faith is the substance of things hoped for, the evidence of things not seen. ~ Hebrews 11:1

Hope is an expectation. We could hope for a relationship, job, car, house, but as soon as we realize our expectation we no longer hope. We might have a new hope for a bigger car, or a bigger house, but as soon as we receive it, we no longer hope for it. We hope for what we don't have. Unfulfilled hope is disappointment. Our hope in Jesus will never be disappointed because one day we will meet Jesus face to face.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life. ~ Proverbs 13:12

I have set the LORD always before me: because He is at my right hand, I shall not be moved. Therefore my heart is glad and my glory rejoiceth: my flesh also shall rest in hope. ~ Psalms 16:8-9

The word hope is mentioned in about 12 Old Testament books and it is used in just over 1/2 of the New Testament books, about 14. Interestingly the word hope is not mentioned in the Gospels of Matthew, Mark, or John and is only mentioned twice in Luke. Once when people hoped to be repaid money they had lent out and once when non-believing people hoped to see Jesus perform a miracle, like a magician. The word hope is never used to hope in God when Jesus is present. Hope is only used in the Old Testament prior to Jesus' First coming and in the epistles after Jesus has ascended back up to heaven. Hope and faith will both vanish when we come into the visual presence of Jesus. We will no longer hope for what we have.

In hope of eternal life, which God, that cannot lie, promised before the world began; ~ Titus 1:2

Looking for that blessed hope and the glorious appearing of the great God and our Savior Jesus Christ; ~ Titus 2:13

That being justified by His grace, we should be made heirs according to the hope of eternal life. ~ Titus 3:7

Theology Study I - J

Inheritance

Topics GenesisExodus Luke1 John Revelation

Inheritance is the Reuslt of Adoption

Kleronomeo (G2816) Kleros - portion; Nome - give out; ie. stream, river torrent; receive a possession as it has flowed to you from another source, specifically an abode, dwelling, house, including land and pasture

Verses - Exodus 23:30; Psalms 37:11; Matthew 5:5, 25:34; 1 Corinthians 15:50; Hebrews 6:12; Revelation 21:7

First Use: Genesis 15:6-7 And he (Abraham) believed in the LORD; and He (God) counted it to him for righteousness. And He said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

And Rachel and Leah answered and said unto him (Jacob), Is there yet any portion or inheritance for us in our fathers house? ~ Genesis 31:14

Knowing that of the Lord ye shall receive the reward of the inheritance; for ye serve the Lord (owner) Christ. ~ Colossians 3:24

To an inheritance incorruptible and undefiled and that fadeth not away, reserved in heaven for you. ~ Peter 1:4

Inheritance is to receive from the labors of the father; the father gives (wills) his possession to the sons. While the son is a child he doe's not make the decisions regarding the estate of the father. Once the child receives the inheritance from the father, the son operates his share of the estate according to his own intentions.

Inheritance is a part of the birthright. First a person is born into a family and then as a family member he is eligible to receive an inheritance. If the person were not a family member they would be receiving a gift and not an inheritance. In the family of God, a person is spiritually born in the likeness of God the Father into the family of God. When a person is "born again" Spiritually into the family of God, they become a child (Teknon, G5043) of God. A child is a member of the family bearing the resemblance of the father; a child that is promised an inheritance becomes a son (Huios, G5207) and in the future will receive sonship and the inheritance that accompanies sonship.

But as many as receive Him (Jesus) to them gave He power to become the sons (children, Teknon) of God, even to them that believe on His name. ~ John 1:12

Behold what manner of love the Father hath bestowed upon us, that we should be called the sons (children, Teknon) of God: therefore the world knew us not, because it knew Him not. ~ 1 John 3:1

Beloved, now are we the sons (children, Teknon) of God and it doth not yet appear what we shall be: but we know that, when He shall appear, we shall be like Him; for we shall see Him as He is. ~ 1 John 3:2

To redeem them that were under the law, that we might receive the adoption of sons (sons, Huios). ~ Galatians 4:5

The KJV Bible often calls children "sons". This is looking forward to our being in the presence of God and receiving an inheritance from God. In the parable about the lost son in the book of Luke 15:11-32, the father calls his two children sons. They are both his children and they will both receive an inheritance from the father. The younger son insists that the father give him his inheritance, his sonship. The father always intended to give sonship to the sons and gave the younger son his inheritance. Later, when the younger son returns and is warmly treated by the father, the older son becomes upset.

But as soon as this thy son (Huios) was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf. And he (father) said unto him, Son (child, Teknon), thou art ever with me and all that I have is thine. ~ Luke 15:30-31

The father while comforting his son is telling him that actually he was still a child in inheritance status and that one day in sonship he would receive everything that the loving father had.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son. ~ Revelation 21:7

Inheritance has with it the understanding that the inheritance is a gift; there is no labor or wages associated with the inheritance. The Biblical example of inheritance is when the Jews, the children of God, were brought out of Egypt. They then proceeded to the promise land which was their inheritance. Their inheritance, the promise land, was already built up. The Hebrews lived in the houses that were there, drank from existing wells and ate from fields planted by others.

And it shall be, when the LORD thy God shall have brought thee into the land which He swore unto thy fathers, to Abraham, to Isaac and to Jacob, to give thee great and goodly cities, which thou buildest not and houses full of good things, which thou filledst not and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; ~ Deuteronomy 6:10-12

Also in the New Testament, Jesus talks about the true promise land, heaven.

In My Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you. ~ John 14:2

Jesus

Topics GenesisIsaiah PsalmsMatthew Revelation

Jesus see also Father, Holy Spirit

Iesous (G2424) Jesus, lit. God (Yahweh) is Salvation (Healing)
Hebrew: Yeshua "Joshua"; Joshua is the Old Testament name of Jesus

Verses - John 2:24; Romans 4:24; Galatians 1:1; Ephesians 2:10; 2 Thessalonians 1:7; 2 Timothy 1:9; Revelation 22:16,20-21

First Use: Genesis 3:15 And I will put enmity between thee (Satan) and the woman and between they seed (Antichrist) and her seed (Jesus);

The book of the generation of Jesus Christ, the son of David, the son of Abraham. ~ Matthew 1:1

{Apostle Paul, speaking to the elders of the Ephesian Church} Take heed therefore unto yourselves and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the Church of God, which He hath purchased with His own blood (shed blood of Jesus on the cross). ~ Acts 20:28

Jesus is God. God has revealed Himself to mankind as Father, Son and Holy Spirit. Jesus is also the Son of God, meaning that He is as His Father is. For instance, angels are sons of God by creation. Humans become sons of God by adoption. Jesus is not created and Jesus is not adopted. Jesus is God always existing as God. Jesus is the begotten Son of God. This means that Jesus is God just like his father; just like a bird is just like the father bird, a fish is just like the father fish, or a human is just like the human father.

(Jesus) Who, being (existing) in the form (Morph, (G3444)) of God, thought it not robbery (misrepresentation) to be equal (Equal, =, same value) with God: But made Himself of no reputation and took upon Him the form (Morph, (G3444)) of a servant and was made in the likeness (sameness) of men (mankind). ~ Philippians 2:6-7

Since Jesus is also the Son of God, Jesus has a body (abode). Being a son, Jesus also receives an inheritance. In His case He is the Firstborn so Jesus receives a double inheritance! Also as a Son, a family member, Jesus lives in the visible presence of God.

Body:
Jesus' new resurrection body is a Spiritual body. Jesus did not need a new body nor did He need to take on the body of a human, He did it for us.

And after six days Jesus talketh with Peter, James and John his brother and bringeth them up into a high mountain apart (different area) and (Jesus) was transfigured (Metamorphoo, (3339)) before them: and His face did shine as the sun and His raiment (clothing) was white as the light. ~ Matthew 17:1-2

Jesus was momentarily glorified in His physical body, revealing that Jesus in His physical body was still without sin. The Father would never have glorified Jesus in His physical body had sin been present, we sinful humans cannot be glorified in our physical bodies we depart our sinful bodies to receive a new glorified spirit body.

Jesus took on our sin on the cross, dying on the cross. Three days later Jesus resurrected in a new Spiritual body.

... God sending His own Son in the likeness of sinful flesh and for sin, condemned sin in the flesh. With human sin condemned to the flesh, ~ Romans 8:3

Our new spiritual body will be without sin.

(Jesus) Who shall change our vile body, that it may be fashioned like unto His glorious {resurrected} body, according to the working (dunamis power) whereby He is able even to subdue all things unto Himself. ~ Philippians 3:21

When we physically die, our soul and spirit go into the visible presence of God. A person cleansed of their sin will be adopted by God and receive an inheritance and a new sinless spiritual body, a body that will allow us to remain in the presence of God and a body that will not wear out like our current physical body.

Inheritance:

Arise, O God, judge the earth: for thou shalt inherit all nations. ~ Psalms 82:8

And He (Jesus) is the head of the body, the Church: who is the beginning, the Firstborn from the dead; that in all things He might have the preeminence. ~ Colossians 1:18

And Jacob said, Sell me this day thy (Esau's) birthright. The birthright is the double inheritance. ~ Genesis 25:31

... But he (earthly, father) shall acknowledge the son of the hated {divorced wife} {this is if there is a case of divorce and re-marriage and another son is born with the new wife. The father cannot cheat the true Firstborn out of the double inheritance.} for the Firstborn, by giving him a double portion of all that he hath: for he (Firstborn) is the beginning of his (father's) strength; the right of the Firstborn. {The right is the double inheritance}. ~ Deuteronomy 21:17

Jesus having the position of the Firstborn son receives the double inheritance. Jesus will inherit the Jews and the Gentiles. God can create anything that He wants to. He has chosen to give to His Son Jesus, the inheritance gift, of men, women and children that love Him and choose to spend eternity with Him. The kingdom of God is about people. God so loves His people that He wants only us. Nothing else in this world interests God.

He chose David (King David) also His servant and took him from the sheepfolds (David was a shepherd boy): From following the ewes (female sheep) great with young he brought him to feed Jacob His people (Jews) and Israel His (God's) inheritance. {Jacob and Israel are both mentioned both referring to the Jewish nation, this is a poetic way of emphasizing the Jewish nation.} ~ Psalms 78:70-71

... and Israel my Inheritance. ~ Isaiah 19:25

And the LORD shall inherit Judah (Jewish nation) His portion in the holy land and shall choose {to reign from} Jerusalem again. ~ Zechariah 2:12

I will declare the decree: the LORD hath said unto Me, Thou art my Son; this day have I begotten thee {Prophet writing about the physical birth of Jesus in the manger} Ask of Me (Father) and I shall give thee the heathen (Gentiles) for thine inheritance and the uttermost parts of the earth for thy possession. ~ Psalms 2:7-8

For thou shall break forth on the right hand and on the left {Jewish nation is not going to get wiped out but is going have a great population}; And thy seed (Jesus) shall inherit the gentiles and make the desolate to be inhabited. ~ Isaiah 54:3

Family member:
Jesus is not rejected by God but is a family member and being a family member is in close proximity and fellowship with the Father in heaven. Jesus is seated (at rest) at the right hand (place of honor) of the Father.

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us. ~ Romans 8:34

Jesus being a son (family member) of God is in God's visible presence and enjoys the privileges and honors of being a family member.

Jews

Topics GenesisRomans ColossiansRevelation

Jews - Hebrews

Hebraios (G1445) "Wander" Hebrew, Jew; Descendants of Abraham, Isaac & Jacob, the physical brethren of Jesus, the people with whom the covenants of God belong

Verses - Genesis 39:17 41:12; Exodus 1:15; Luke 23:38; Revelation 16:16

First Use: Genesis 14:13 And there was one that escaped and told Abram the Hebrew;

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; ~ Esther 2:5

Jews are the physical descendants of Abraham, Isaac and Jacob and those that have converted to Judaism who follow the laws and customs given to the Jews from God. However, being born a descendant of Abraham does not automatically make a person redeemed by God. It is still up to the individual Jewish person to have faith in God.

Neither, because they are the seed of Abraham, are they all children: but, in Isaac shall thy seed be called. That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed. ~ Romans 9:7-8

The Jews are the group of people that God has given the promises and the covenants to.

Who (Apostle Paul's physical relatives) are the Israelites; to whom pertaineth the adoption and the glory and the covenants and the giving of the law and the service of God and the promises; Whose are the fathers (Abraham, Isaac, Jacob) and of whom as concerning the flesh Christ came, who is over all God blessed forever. Amen. ~ Romans 9:4-5

God has not given any promises to the nations (gentiles) except for the promise that the gentiles, through Jesus, would be brought into the promises and covenants given and remaining with the Jews.

The Jews are in a unique situation right now. The Jews are spiritually blind to the fact that Jesus is the promised Messiah Savior. Jesus is one of the many names of God. The name Jesus means, "God is Salvation" (healing). The Jews have rejected Jesus, their healer. The Jews do not currently have a healing (salvation/Jesus) relationship with God. However, the Jews are still very much in a relationship with God. God is still their Father. He is still their redeemer and He is still their protector. Currently the Christian is both redeemed and receiving salvation (healing). The Jew is redeemed but because of blindness they are not receiving salvation (healing). The salvation of the Jew occurs after physical death when they are brought into the presence of God/Jesus.

For I (Apostle Paul) would not, brethren (Church), that ye should be ignorant of this mystery, least ye should be wise in your own conceits; that the blindness in part [some Jews will accept Jesus] has happened to Israel, until the fullness of the Gentiles be come in. And so all Israel shall be saved (salvation). ~ Romans 11:25

The Jews are the physical brethren (relatives) of Jesus.

... and of whom (Jews) as concerning the flesh Christ came. ~ Romans 9:5

The members of the Church are the Spiritual brethren of Jesus.

To the saints and faithful brethren in Christ which are at Colosse: ~ Colossians 1:2

For as ye (Gentiles) in times past have not believed in God, yet have now obtained mercy through their (Jews) unbelief: Even so have these (Jews) also now not believed, that through your (Church's) mercy they also may obtain mercy. For God hath concluded them all (Jews & Gentiles) in unbelief, that He might have mercy upon all. O the depth of the riches both of the wisdom and the knowledge of God! How unsearchable are His judgments and His ways past finding out {Except what He reveals to us}. ~ Romans 11:30-33

Joy

Topics DeuteronomyPsalms Romans 1 John

Joy - Rejoice

Chairo (G5463) to be well off, calm, greeting, delight, satisfaction

Verses - Psalms 35:9, 126:5, 149:5; Ecclesiastes 9:9; Romans 15:13; Colossians 1:11; 3 John 1:4

First Use: Deuteronomy 28:47-48 Because thou servedst not the LORD thy God with Joyfulness and with gladness of heart, for the abundance of all things; Therefore shalt thou serve thine enemies ...

Our soul waiteth for the LORD: He is our help and our shield. For our heart shall rejoice in Him, because we have trusted in His Holy Name. ~ Psalms 33:20-21

Joy is an emotion, a state of being. As cognition (self aware) beings we are aware that we exist and we are also aware of the condition in which we exist. We can be rested, relaxed, hungry, tired, as well as happy, even sad. Because we are complex spiritual, emotional and physical beings, we might even have mixed emotions and feelings. Joy is one of our many emotions and joy is directly related to our current situation and our perceived outcome. The Christian finds joy in his current relationship with God and the future outcome of eternity in heaven with God.

As Christians we live and exist in two realms; the earthly realm where sin is present and the heavenly realm where God is acknowledged and obeyed. Our Joy comes from above It is manifested through and comes directly from God. Existing in the dual nature of earthly and heavenly existence, we the Christian have more mixed emotions and mixed feelings. Becoming a Christian expands our emotional range since we have God's Spirit giving life to our human spirit. We see more and feel more of what God does. When we see pain and suffering we grieve more than we might have in the past. When we see Jesus exalted, we rejoice more than we would have in the past. Being a Christian is not emotionless. In fact, being a Christian is more emotional than being a non-Christian.

Because people possess a mixed bag of emotions and Christians live a mixed existence, dealing with our emotions is an essential part of the Christian walk. Being a Christian gives us individuality (Grace). In any Church gathering there will be a mixture of many emotions, all of which may be valid.

Rejoice with them that do rejoice and weep with them that do weep. ~ Romans 12:15

Emotions are valid. The thing about emotions is that God is bigger than our emotions. If we rejoice, exalt, cheer, weep, mourn, grieve, it doesn't matter God is still seated on His throne. God is in control and God meets us where we are, regardless of our circumstances and emotions.

For if our heart (emotions) condemn us, God is greater than our heart (emotions) and knoweth all things. ~ 1 John 3:20

Fortunately God does not tell us to stop weeping and cheer up before we talk (pray) to Him. God is with us in every condition we are in.

One of the ways to see that God is still in control during our emotional valleys is to look around at creation and at nature. As we are in our own personal dumps of life, surprisingly life goes on around us. Birds chirp and fly, the sun rises and sets, the moon likewise and stars do their part. The weather comes and goes, all because God is still in control. Nature does not feel our pain. Nature does not stop to help us. Thank God, our hope and our joy is in God and not in nature.

Judgment

Topics GenesisPsalms JeremiahMatthew

Judgment is to Choose between Good and Evil

Krisis (G2920) decision for or against, correctness, think, justice

Verses - Exodus 6:6; John 5:22-27; Romans 1:32-2:11, 5:16-18, 14:10; 2 Corinthians 5:10, 11:33; 1 Peter 4:17; Revelation 14:7, 16:7

First Use: Genesis 1:4 And God saw the light, that it was good: and God divided the light from the darkness.

How long will ye judge unjustly and accept the persons of the wicked? Selah (pause to reflect & consider). Defend the poor and fatherless: do justice to the afflicted and needy. ~ Psalms 82:1-2

Judgment is to make a knowledgeable decision. The result of a judgment is separation, separating the good from the bad or right from wrong. The Bible uses the examples of separating light from darkness or wheat from its chaff. Light is open and available while darkness is hidden and dangerous. Wheat is the food kernel capable of sustaining life. The chaff is the undesirable outer covering of the food kernel that needs to be removed to get to the food kernel.

(Jesus) Whose fan is in His hand and He will thoroughly purge His floor and gather his Wheat into the garner (building); but He will burn up the Chaff with unquenchable fire. ~ Matthew 3:12

The prophet hath a dream, let him tell a dream; and he that hath My word, let him speak My word faithfully. What is the chaff to the wheat? Saith the LORD. ~ Jeremiah 23:28

We have to make judgments regarding what we think, say and do, as well as the actions of others. Often when people interact with us part of what is said and done is acceptable (wheat) it will nourish (strengthen) and build us up. Part of the interaction will be chaff (undesirable) we are required to make a judgment based on the Bible as to what we consider to be wheat or chaff. This involves the moment-by-moment decisions and materials we are using to build our life relationship with Jesus.

Beloved, believe not every spirit, but try (judge) the spirits whether they are of God: because many false prophets are gone out into the world. ~ 1 John 4:1

Justice

Topics GenesisDeuteronomy IsaiahMicah Revelation

Justice is to Reward Good and Punish Evil

Dike (G1349) decision, right, correct, the principal, judgment

Verses - Deuteronomy 33:21; 2 Samuel 8:15; Psalms 82:3, 89:14; Proverbs 1:3, 21:3; Isaiah 56:1, 58:2; Jeremiah 31:23

First Use: Genesis 18:19 For I (God) know him (Abraham), that he will command his children and his household after him and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which He has spoken of him.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. ~ Revelation 19:20

He (God) hath showed thee, O man, what is good; and what doth the LORD require of thee, but to do justly and to love mercy and to walk humbly with thy God? ~ Micah 6:8

Justice is making correct decisions. Since in the world both sin and righteousness exist, God judges with justice (correctness). Justice involves judgment Since there is disobedience justice requires that disobedience not be rewarded but that it will be correctly identified and punished. Justice is First Used in the Bible when the Lord reveals to Abraham that the cities of Sodom and Gomorrah are about to be judged by God. In justice, God is judging two cities according to their conduct.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn. ~ Proverbs 29:2

Throughout the world people can deal with poverty, hunger and a variety of hardships but a lack of Justice is difficult to endure.

Thus saith the Lord God; Let it suffice you, O princes of Israel: remove violence and spoil and execute judgment and justice, take away your exactions from my people, saith the Lord God. ~ Ezekiel 45:9

A lack of justice is very difficult on people causing people to suffer mentally, emotionally, spiritually and physically. Because injustice is so hard on people it is one of Satan's main tools to discourage people. The worldly earthly system of governments, law and business are being influenced by the ruler of this world (Satan) and with Satan's influence there is a lack of justice. Christians should keep the focus on Jesus to look for true justice. Jesus knows the intentions of every person and is therefore the one true administer of justice.

Behold My servant (Jesus), whom I uphold; mine elect, in whom My soul delighteth; I have put My Spirit upon Him: He shall bring forth judgment to the gentiles {Jesus will be ruler over the nations}. He shall not cry, nor lift up, nor cause His voice to be heard in the street {Jesus taught, He didn't shout in the streets}. A bruised reed shall He not break and the smoking flax shall He not quench {Jesus will not kick people when they are down}: He shall bring forth judgment unto truth. He shall not fail nor be discouraged, till He has set judgment in the earth: and the isles (far places) shall wait for His law. ~ Isaiah 42:1-4

Justification

Topics Genesis Romans

Justification is the way of being made acceptable to God

Dikaios (G1342) innocent, righteous, equitable; innocent of judgment, acceptable

Verses - Job 25:4; Psalms 143:2; Romans 4:25; 1 Corinthians 6:11; Galatians 3:8; Hebrews 10:38; 1 John 1:9

First Use: Genesis 6:9 These are the generations of Noah: Noah was a just man and perfect in his generations and Noah walked with God.

Justification is the act of justifying or making acceptable something that is unacceptable. We as sinful humans are unacceptable to God. We then need to be made acceptable justified. We are made acceptable when we become one with Jesus, because Jesus is acceptable to God.

But to him that worketh not, but believeth on Him (Jesus) that Justifieth the ungodly, his faith is counted for righteousness. ~ Romans 4:5

Isn't it interesting that if we worked and made ourselves wonderful, then we still wouldn't be justified because God only justifies the ungodly.

But for us also, to whom it (righteousness) shall be imputed, if we believe on Him that raised up Jesus our Lord from the dead; Who was delivered for our offenses (sins) and was raised again for our justification. ~ Romans 4:24-25

We become acceptable to God when we believe in the finished work of God in the death and resurrection of Jesus.

Let's look at justification from another angle; the angle of us justifying our own sins. When do our thoughts or actions become sin? After all, it is not a sin to be tempted. Satan tempted Jesus yet Jesus remained without sin. One area where temptation becomes sin is when we justify or make right our wrong actions. For example, if we accidentally brought home from work a pen, this is not a sin. But when we justify our wrong action and make excuses, like saying, "that big company they can afford it, they won't miss it," or saying, "they owe it to me, so I'll just take it," having justified our action it becomes sin.

Another example, sin does not have to be a physical event. We tend to justify our sins by not protecting our thoughts and by inappropriate actions and behaviors. In Churches a person can often observe men starring at women and almost without fail the men will say, "I'm not doing anything wrong, I'm just looking," or "I only looked once," or "God made women to be looked at," really? God made women for his fellowship. All women that are not our wives are to be treated as sisters and mothers. Is that the way we look at our sisters and our mothers? No! Are we forgiven for sin that we have justified? No! We are forgiven when we confess our sin. Making excuses is not how sin is dealt with. Sin is removed by our confession-repentance and through the blood and death of Jesus.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast saying, God be merciful to me a sinner. I (Jesus) tell you, this man went down to his house justified rather than the other: for every one that exalteht himself shall be abased; and he that humbleth himself shall be exalted. ~ Luke 18:13-14

Our sins are unacceptable to God, so let's not create excuses and try to make them acceptable. Fortunately, we do not have to justify ourselves. We become justified when we humble ourselves, admit our sins and exalt God in His resurrection, the resurrection of Jesus.

Theology Study K - L

King

Topics Genesis John1 Timothy

King See also Priest, Prophet - Jesus Christ it the Only person to hold all three Divine Offices of King, Prophet and Priest

Basileus (G935) Basis - place, ie. Place foot; rule, domain

Verses - Psalms 5:2, 84:3; Isaiah 43:15, 44:6; Jeremiah 23:5; Zechariah 9:9; Luke 23:2; Revelation 19:16

First Use: Genesis 10:8-10 And Cush (one of Noah's' three sons) begat Nimrod: he began to be a mighty one in the earth. He was a mighty hunter (chaser, chaser of sin) before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. And the beginning of his Kingdom was Babel and Erech and Accad and Calneh, in the land of Shinar (Babylon-[modern day Iraq]).

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from here. Pilate therefore said unto Him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice. ~ John 18:36-37

Now unto the King eternal, immortal, invisible, the only wise, God, be honor and glory forever and ever. Amen. ~ 1 Timothy 1:17

King is the highest office of rule and authority. Jesus occupies the office of King just as He also occupies the other two Biblical offices of Priest and Prophet. A functioning kingdom has all three offices filled King, High Priest and Prophet. If the people did not have a king they would not have common rule and would not be a united people. If the people did not have a high priest they would not be in interaction with God and if the people did not have a prophet God would not be in interaction with the people.

Knowledge

Topics GenesisRomansRomans1 Corinthians Colossians

Knowledge See also Deceived and Truth

Ginosko (G1097) experience, knowledge through experience
Eido (G1492) perception, see, perceive, consider, understand; knowledge through perception
Epiginosko (G1921) Epi - upon, above; Ginosko - knowledge; knowledge from above, Godly knowledge; thorough knowledge, discernment, familiarity

Verses - Exodus 31:3; Proverbs 1:4; Isaiah 5:13; Daniel 1:17; Colossians 1:9; Hebrews 10:26; 2 Peter 1:5-6

First Use: Genesis 2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight and good for food; the tree of life also in the midst of the garden and the tree of knowledge (Hebrew, cunning; Greek, experience) of good (moral) and evil.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding. ~ Proverbs 9:10

For this cause we also, since the day we heard it, do not cease to pray for you and to desire that ye might be filled with the knowledge (epiginosko) of His will in all wisdom and Spiritual understanding. ~ Colossians 1:9

Knowledge is understanding and insight into the world in which we exist. Since we exist in a world created and dominated by God, knowledge is the understanding of God. The Bible has many different words that are translated into the one English word knowledge. The words for knowledge have a wide range of meaning including morals, insight, understanding, thought, reason, experience etc..

Which none of the princes of this world knew: for had they known (ginosko, experienced) it (the peace of God), they would not have crucified the Lord of glory. ~ 1 Corinthians 2:8

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know (ginosko, experience) them because they are Spiritually discerned (lacking). ~ 1 Corinthians 2:14

Ginosko is the most common Greek word for knowledge and it usually means knowledge gained through experience or participation. For instance, there is knowledge to be gained in reading about how to drive a car. There is also "ginosko" knowledge to be gained by actually getting in the driver's seat and driving a car. Then we could also experience a host of driving conditions like freeway traffic, storms, scenic roads etc.

Know (eido, perceive) ye not that ye are the temple of God and that the Spirit of God dwelleth in you? ~ 1 Corinthians 3:16

King Agrippa, believest thou the prophets? I know (eido, perceive) that thou believest. ~ Acts 26:27

Eido is the Greek word for perception to perceive or have intuition, including God given discernment. We do not want to have to experience everything in life, especially since the fruit of both good (moral) and evil experiences are present. We can perceive many things that would be harmful and dangerous to us and we can also perceive many things that would be good for us. Eido is perception and discernment knowledge. We might meet someone and through perception realize that this is a beneficial encounter or perhaps we perceive warning signs and do not allow the relationship to continue.

And Jesus, immediately knowing (epiginosko, above knowledge) in Himself that virtue (dunamis, power) had gone out of Him, turned Him about in the press (crowd) and said, Who touched My clothes? ~ Mark 5:30

... for by the law is the knowledge (epiginosko, above knowledge) of sin. ~ Romans 3:20

And have put on the new man, which is renewed in knowledge (epiginosko, above knowledge) after the image of Him (Jesus) that created him (new man, Christian): ~ Colossians 3:10

Epiginosko is the Greek word for strong knowledge, knowledge from above. Sometimes we just know, strongly that certain Verses in the Bible apply in our lives at a particular time. We also might strongly know the person we are to marry, a job we are to perform, or a project we are to complete for God. This strong knowledge should be knowledge from God. Before we strongly commit to anything, we should take all the necessary precautions and steps of prayer, fellowship, discernment and Bible study necessary to confirm Gods' desires.

One thing about strong knowledge is that it is usually strong for a reason. Often where there is strong knowledge it is because God knows that there is also going to be strong resistance from people and or circumstances. When we have a strong knowledge of what we should do, we should thoroughly consider it and we should thoroughly write it down and write down the Bible Verses and the insight we have into our thoughts and decisions. Then if the strong opposition comes into what we are doing and attempting to do we can look back and re-read what the clear goal is and this will help us to stay focused. The Apostle Paul had strong knowledge that he was to go to Rome and witness of Jesus before Cesar. But Paul at First had no idea that he would go there as a prisoner in chains and of all the hardships and loss of personal freedom that he would suffer. Though many tried to dissuade Paul, he knew what God desired of him and Paul accomplished what God had for him to do.

These are only some of the Greek words used for knowledge. The Hebrew Old Testament words for knowledge also have varied meanings other than the one English word for knowledge.

Law - Conformity

Topics Genesis Galatians

Law - Conformity see also Legalism
Grace - Individuality

Nomos (G3551) to give out, to be used, like giving out food and land to cattle

Verses - Psalms 1:2; Proverbs 6:23; Romans 2:12 3:31; Galatians 2:16; 1 John 3:4

First Use: Genesis 2:16-17 And the LORD God commanded the man (Adam) saying, of every tree of the garden thou mayest freely eat: But of the tree of the knowledge (experience) of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die (separate from God).

For if the inheritance be of the law, it is no more of promise: but God gave it [inheritance] to Abraham by promise. Wherefore then serves the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. ~ Galatians 3:18-19

Law & commandments are instruction from God. God's laws are universal to all mankind. God's laws are not suggestions. They are how the universe operates. For instance the laws of physics are discovered laws of God. Gravity, chemistry, biology and other physical laws are laws of God. Likewise, sin resulting in death is a spiritual law of God. The law of liberty in Christ Jesus is another law of God as well. If we mix chemicals together God's laws will determine the outcome. If we acknowledge Jesus, just as certain as any observed chemical reaction the law of completion in Christ Jesus will result since it is a law of God and dictates how the universe operates.

The laws of the Old Testament are usually written in the negative, " Thou shall not steal," not lie, not covet, etc. The laws in the New Testament are usually written in the positive, thou shall love God, preach, teach, baptize, etc. The Biblical laws are just as powerful as the observable laws of nature and there is a definite result whether the laws are obeyed or disobeyed.

The law encompasses many concepts. First, the law is the character and essence of God. The law describes God. God is not a liar, not a thief, not a murder therefore lying, theft and murder are against the law. The law reveals to us who God is and how we are to behave in a manner compatible with God. Jesus did not come to follow the law, Jesus is the embodiment of the law. The law commands that if a Jew touches a dead body they will become unclean. Jesus, a Jew, touched a dead body, Jesus didn't become unclean as the law stated for a person, instead the dead body became alive having been touched by God.

Since the law describes the nature and character of God, following Jesus is following and fulfilling the law. It is sort of like this; let's say my car broke down (sin) and I needed transportation (Jesus). A friend (prophet) tells me that I can use his car (Jesus). The friend (prophet) writes directions to the car and a description of the car and also where the keys to the car are and any instructions about the car. The instructions are a type of law but they are not the car. The instructions will not drive me down the highway of life. The instructions if I believe them and follow them will take me to the car (Jesus). The car is my destination. Once I have the car I the instructions are not obsolete, they help me to stay on track. If I parked the car and forgot where it was or even if I forgot if it was a car, a small truck or a van then I could refer to the law to get re-acquainted with the vehicle. Then while I'm being taken along the highway of life I can still refer to the law (instruction) to learn about the car since the instructions resemble the car.

The Laws of God are not bad. The law, by telling us that we are wrong, convicts us. This is not wrong and does not make the law bad it makes the law the truth. If I were a banker and I told someone that their check bounced and that they are bankrupt I'm just the messenger telling them something they didn't know. I didn't bankrupt them. If I were able to point them in the right direction from there, then I would also be instructive and helpful. The laws of the Bible are instructive and helpful. All of the laws of the Bible are instructive and helpful in pointing us to Jesus.

Legalism

Topics Matthew Luke

Legalism see also Grace - Individuality; Law - Conformity

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted. But woe unto you, scribes and Pharisees, hypocrites! For ye shut up the Kingdom of Heaven against men: for ye neither go in yourselves, neither suffer (allow) ye them that are entering to go in. Woe unto you scribes and Pharisees, hypocrites! For ye compass sea and land to make one proselyte (convert) and when he is made, ye make him twofold more the child of hell than yourselves. ~ Matthew 23:12-13-15

And He (Jesus) said, Woe unto you also, ye lawyers (interrupters of the law)! For ye lade men with burdens grievous to be borne and ye yourselves touch not the burdens with one of your fingers. ~ Luke 11:46

Come unto Me (Jesus), all ye that labor and are heavy laden and I will give you rest. Take my yoke upon you and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls. For my yoke is easy and my burden is light. ~ Matthew 11:28-30

The law reveals us as sinners and God as Savior. Legalism is the law without a savior. The law instructs us but it does not empower us. The law says "do not murder" but the law does not put it's arm around us and comfort us to take away the anger that causes the desire to murder, God in Spirit does this for us. The law points us to God; it is God that has a relationship with us. A legalist has taken away the guiding, comforting Spirit of God and strictly has the heavy burdens of law and man.

Legalism is the dreaded result of focusing on laws and man's rules instead of focusing on a relationship with Jesus. The Bible is written by God to give insight into every circumstance humans will encounter. The Bible says to be still and hear God. It also says to go out into all the world. Well, sometimes we need to be still and sometimes we need to go out and sometimes we need to go out and be still. Seeking Jesus determines the result and having Him reveal what is right at the right time. A legalist, not focusing on Jesus, will use the same Verses of the Bible in all circumstances thus giving people the added burden of following the legalist and trying to follow Jesus.

Legalism is a lack of faith in God. A legalist sees the obvious like a person who smokes cigarettes. The legalist does not have the faith in God to let God deal with the person. Instead the legalist will determine what is wrong (always looking for the bad instead of the positive) like smoking or whatever is wrong then the legalist will place all kinds of burdens on the smoker to attempt to get them to stop. Focusing on our problems is a guaranteed way to fail. Biblically, we focus on Jesus. Where the legalist is working on the outside, the Holy Spirit of God is working on the inside of us and God might be saying, "lets work on the relationship with your Mother, or your sister and we will deal with that and the smoking issue will come into line later". We will never know how God is working in our lives if we listen to other people and don't listen and look to God.

Lord

Topics Genesis Luke1 Corinthians

Lord - Owner and Authority

Greek: Kurios (G2962) Owner, Lord, possession rights and complete authority in decisions.
Hebrew: Adonay (H136) Owner, Lord

Verses - Deuteronomy 6:4; Jeremiah 33:2; Micah 6:8; Matthew 3:3, 4:10; Galatians 1:3; Colossians 2:6; Revelation 4:8

First Use: Genesis 15:2 And Abram said, LORD God, what wilt thou give me, seeing I go childless and the steward of my house is Eliezer of Damascus?

For the earth is the Lord's and the fullness thereof. ~ 1 Corinthians 10:26

(Jesus) Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him and bring him hither. And if any man ask you, Why do ye loose him? Thus shall ye say unto him, Because the Lord (true owner) hath need of him. ~ Luke 19:30-31

Lord is an old English word that signified a person of high stature one that owns land, has possessions and is able to exercise authority and control over his holdings. The lord was in contrast to the "surf" or peasant. The peasant did not have possessions and usually worked the land for the lord, paying a tax or portion of the product to the lord. A part of the concept of the owner is "authority". Authority comes from the word "author," an author being an inventor or creator, the conceiver of the idea. Having invented or created the concept, the author then has authority/ownership, lordship over what he has brought into existence.

The Bible often translates different words into one English word. For example, there are several Hebrew and Greek words for the words knowledge, love, see, hear, yet the differing words are translated into one English word that has the basic meaning of the word being translated. There are two Hebrew words that are both translated into the English word Lord. The First word is Yahweh. Yahweh is a word that means self-existing God, that God exists because of His own abilities. God does not rely on food, air, water, warmth, etc. to exist. God exists under His own authority and power. In the better Bibles Yahweh is translated with larger or capital letters like LORD in order to differentiate Yahweh from the Hebrew word Adonai which means owner. Adonai is then translated as Lord. Lord as owner is a word that is used for both God and people, but LORD, self-existing one, is exclusively used for God.

Love - Commitment

Topics Genesis John1 Corinthians

Love - Commitment see also Lust

Agapao (G25) [Verb] to love, highest commitment
Agape (G26) [Noun] love, highest commitment, unselfish love
Philadelpheia (G5360) "Philadelphia" brotherly love, kindness
Phielo (G5368) affectionate, emotional

Verses - Exodus 20:6; Deuteronomy 6:5; Matthew 5:44; Romans 5:5; James 2:5; Revelation 2:4 3:19

First Use: Genesis 22:2 And He (God) said, Take now thy son, thine only son Isaac, whom thou lovest and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

This is the definition of love. Abraham is acting out the love that God has for us, that one day at the same mountain location, God the Father would offer His beloved only Son Jesus for us, that we might live. It was necessary for Abraham to enact this out so when the actual sacrifice of Jesus occurred, we would fully understand that the cross is an act of love from both the Father and the Son.

For God so loved the world, that He gave His only begotten Son, that whosoever believeth in Him should not perish, but have everlasting life. ~ John 3:16

Love is a commitment. God in His love for us, committed His life to us on the cross that we could enter into a committed relationship of love with Him. Love is a commitment for good; love seeks the highest good for the other person. God in His love on the cross was seeking the highest good for us, a life in God. Love is not selfish love is a relationship of commitment.

and yet show I unto you a more excellent way. Though I speak with the tongues of men and of angels and have not love, I am become as sounding brass, or a tinkling cymbal. And though I have the gift of prophecy and understand all mysteries and all knowledge; and though I have all faith, so that I could remove mountains and have not love I am nothing. And though I bestow all my goods to feed the poor and though I give my body to be burned and have not love, it profiteth me nothing. Love suffereth long and is kind; love envieth not; love vaunteth not itself, is not puffed up, doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil; rejoiceth not in iniquity, but rejoiceth in the truth; beareth all things, believeth all things, hopeth all things, endureth all things. Love never faileth: ~ 1 Corinthians 12:31-13:1-8

God's love for us is complete. It is impossible for God to love us more than He already does. It is also impossible for God to love us less then He already does. If we were to go out into the streets and carry a sign that says repent and tell people all day long about the glorious plan that God has for their life, God would not love us any more than He already does. If we sin and totally blow it before man, God and the angels of heaven, God would not love us any less than He already does. God's love for us is complete it is not conditional and is not determined by our actions.

We cannot win or lose God's love, we can only acknowledge God's love.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God and God in him. Herein is our love made perfect (complete), that we may have boldness in the day of judgment: because as He is so are we in this world. There is no fear in love but perfect (complete) love casteth out fear: because fear hath torment. He that feareth is not made perfect (complete) in love. We love Him because He First loved us. ~ 1 John 4:16-19

Lust

Topics ExodusProverbs Matthew1 Timothy

Lust See also Love - Commitment

Epithuemo (G1937) Epi - Upon; Thumos - Passion, breathing hard, fierceness

Verses - Proverbs 6:25; Matthew 5:28; Galatians 5:16; 1 John 2:16-17; Jude 1:16-18; Revelation 18:14

First Use: Exodus 15:9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

I made a covenant with mine eyes: why then should I think upon a maid. ~ Job 31:1

But I (Jesus) say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart. ~ Matthew 5:28

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth He any man: But every man is tempted, when he is drawn away of his own lust and enticed. Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death. ~ James 1:13-15

Rebuke not an elder, but entreat him as a father; and the younger men as brethren; The elder women as mothers; the younger as sisters, with all purity. ~ 1 Timothy 5:1-3

The Holy Spirit is telling us that the only proper interaction with women that we are not married to is the same interaction that we would have with our mothers and our sisters. This is not negotiable there are no exceptions and no First glances or so called innocent looking.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honor and some to dishonor. If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified and meet for the master's use and prepared unto every good work. Flee also youthful lusts: but follow righteousness, faith, charity (love), peace, with them that call on the Lord out of pure heart. ~ 2 Timothy 2:20-22

The disciple John exhorts us:

And now, little children, abide in Him (Jesus); that, when He shall appear, we may have confidence and not be ashamed before Him at His coming. ~ 1 John 2:28

Theology Study M - N

Mankind

Topics GenesisPsalms MatthewRevelation

Mankind (human spirit beings) See also Angels (non-human spirit beings)

Anthropos (G444) "Anthropology - human study" Aner - man, human; Optomai - look gaze; human appearance, human countenance, person, being

Verses - Genesis 1:27; Matthew 9:6; Philippians 2:8; Colossians 1:28; 1 Thessalonians 3:3; 1 Timothy 1:8; Hebrews 2:6, 5:4; Revelation 5:3

First Use: Genesis 1:26-27 And God said, Let us make man in our image, after our likeness ... So God created man (mankind) in His own image, in the image of God created He him; male and female created He them.

Both men and women are created in the image of God. The image of God is the ability to think, reason, show emotion and have a relationship. God is not a man nor is God a woman. God is Spirit John 4:24 and exists in the spirit realm.

We are created in God's image meaning that we have part of the emotions of God. God is more than we are. God is more capable, more complex, more complicated, more competent and more complete than we are.

Mankind means "man faced" or appearing as a man. Mankind includes both men and women. Men think, reason and desire differently than women think, reason and desire. Men and women are different from each other but God encompasses all of our legitimate emotions. Our emotions are no longer pure. They are confused and tainted by sin. God has much larger emotions, thoughts, knowledge, desires, loves, pains and hurts than we will ever have. God is neither a man nor a woman. God is greater than both combined. Angels can take on the appearance of a man and are sometimes referred to as men, "the man Gabriel". Mankind does not exclusively mean human. It can mean in appearance as a human.

Adam is the First human mankind; all people are descendants of Adam. Humans are God's creation and are created in the image of God. Like Adam, humans reunited with God, receive from God a new body, an inheritance in the kingdom of God and sonship, becoming a family member in the family of God.

Adam is a unique creation of God; therefore Adam is a son of God. Luke 3:38 which was the son of Adam, which was the son of God.

As a son of God, Adam would have three benefits. First, he would have a unique body (abode/dwelling place) created by God. Second, as a son Adam would receive an inheritance and third Adam as a son (family member) would have the pleasure to live in the visible presence of God. The angels have already received all of these benefits. With sin Adam fell from being in the family of God. With redemption at the cross of Jesus, all mankind that confesses God are redeemed back into the family of God.

Abode/Body:
Adam was created in a unique physical body out of the dust of the earth. Then he was created in the Spiritual image of God and Adam became a living soul. After the sin of disobedience Adam became physically separated form God. The physical body of Adam became a bearer of sin and with sin death. God is holy and will not fellowship with sin.

Mankind is currently physically separated from God. The life we live with God we live by faith. We are not physically aware of God's presence. In order for God to re-establish fellowship with man where mankind is aware of the presence of God, God established a relationship with man in the Spiritual realm. Sin is maintained in our physical bodies. After physical death, our spirit and soul enter into the visible presence of God and the sons of God will receive a new spiritual body, a new dwelling place for our existing human spirit and soul. Because our spirit and soul live on, Jesus is always instructing and working with our "inner person". When we get to heaven we will have the same soul and spirit, we will still have many of the same thoughts and emotions therefore, it is the highest priority of the Christian on earth to mold our spirit and soul into a compatible existence with God in heaven.

Inheritance:
God gave Adam and Eve dominion (rule) over the earth. They were not given the earth as an inheritance. The meek shall inherit the earth but so far the earth has remained the sole possession of God.

The earth is the Lord's and the fullness thereof; the world and they that dwell therein. For He has founded it upon the seas and established it upon the floods. ~ Psalms 24:12

Inheritance is a function of sonship. When the believer enters into the presence of God we will inherit a dwelling place (body) and we will also inherit living space and we will also inherit opportunity, things to do, all in the new Spiritual kingdom of Jesus.

Family with God:
When Adam and Eve sinned they became dead/removed from the family of God. God then came to them and calling to them He sought them out. God said that He would come in the seed of a woman and redeem mankind back to God. God has come as Jesus and He redeemed believing mankind back to Himself. All believers who acknowledge God as their Father are family members of God. As family members we have the privileges of being family. A servant or a hired helper comes only to work and then when the time comes the servant leaves. A family member stays and enjoys the company and fellowship of the family members.

Mark of the Beast 666

Topics GenesisDeuteronomy EzekielDaniel Revelation

Mark of the Beast 666 See also The Martyred Saints of Revelation

Charagma (G5480) Mark, stamp, symbol, impression, etching, engraving i.e. statue
Eikon(G1504) Icon, image, statue, representation, figure, commemoration
Number 666 - Representation of incompleteness, 6 6 6 trinity of incompleteness

Verses - Matthew 24:4-5; 2 Thessalonians 2:11-12; 2 Timothy 3:13; Revelation 13:16, 15:2, 19:20

First Use: Genesis 4:15 ... And the LORD set a mark upon Cain ... {This mark from the LORD was for Cain's protection. Satan is out to Counterfeit the actions of God therefore Satan wants to put his evil mark on people, marking people for his destruction.}

It is the plan of God to mark His people with His distinction and in marking them to set them apart, apart form the world and gathered together unto God.

And the glory of the God of Israel was gone up from the cherub, whereupon He was, to the threshold of the house. And He called to the man clothed with linen, which had the writer's inkhorn by his side; And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity: Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house (Temple). ~ Ezekiel 9:3-6

Satan is not original in his plans he is simply out to imitate God by seeking the worship that belongs to God and he is attempting to corrupt the true things of God. Therefore Satan has his own version of a mark and his Satanic version is referred to as "The mark of the beast".

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name. Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred (600) threescore (60) and six (6) - [666]. ~ Revelation 13:14-18

There are at least three aspects to the mark of the Beast as explained in the book of Revelation it is an actual mark or marking and it is also an Image (Icon) a representation of the Antichrist (Satan) himself and it is represented in his personal name of, emptiness, which is referenced by the number 666.

It is important to note that as a Mark and an Icon it is a representation of an actual person and of an actual event (the event of the fake resurrection of the Antichrist), meaning that the person and the event must first come then the Icon follows to commemorate/represent what has already occurred. This means that the mark is not available prior to the Antichrist therefore eliminating any existing objects like, credit cards, social security numbers or computer chips from being the mark of the beast.

The event that Satan is commemorating by offering his mark is his own fake, arranged death and resurrection. That's right, Satan in being the Antichrist is attempting to counterfeit and copy what Jesus has already done for real in His Atoning death and His Sanctifying resurrection.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him? ~ Revelation 13:3-4

Worship is to acknowledge where our life comes from. Jesus proved His claim to be the source of all life by His Resurrection after His death on the cross. Satan is going to attempt to stage the death of a person and will then possess this dead or near dead person enacting out a counterfeit resurrection. A resurrection that will give Satan a claim that he is a creator of life and this is to be the cause of the worship to Satan and it is Satan's resurrection and his false claim that he is the giver of eternal life that his mark, icon, and name (666) are commemorating and representing. In fact the response from God to the fake resurrection of the antichrist is to send an angel to proclaim that mankind is to Worship God and God only as God is the Creator and sustainer of all life.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach (The Church has been Raptured into heaven therefore an angel is giving the message) unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, Saying with a loud voice, Fear God, and give glory to Him; for the hour of His judgment is come: and worship Him that made heaven, and earth, and the sea, and the fountains of waters. And there followed another angel, saying, Babylon (modern Iraq rebuilt) is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication (false religion). And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation (wrath); and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name. ~ Revelation 14:6-11

The mark of the beast is the Satanic counterfeit to the "Born Again" Spirit and condition of the Christian. [Note at this future time the Christian Church will have been Raptured and will be in heaven. This fake mark will only be an option to those who are still left on the earth and have not yet become Martyred Saints.]

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder, And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them; Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul. Ye shall walk after the LORD your God, and fear Him, and keep His commandments, and obey His voice, and ye shall serve Him, and cleave unto Him. And that prophet, or that dreamer of dreams, shall be put to death (separation); because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee. ~ Deuteronomy 13:1-5

Just as the Christian Receives the Holy Spirit from God as a seal a mark of belonging to God, in the future Satan will counterfeit the "Born Again" condition of the Christian with his own Satanic version. Remember that the issue here is Eternal Life and who can provide it the God who Created Life or the counterfeit and lies of Satan. Satan's counterfeit mark is the promise to offer eternal life yet Satan is not God and does not have the ability to fulfill his promises and likewise Satan is not God and does not have the Triune nature of God therefore Satan cannot give a holy spirit so continuing his counterfeit Satan seals the initiate with a demonic spirit. It is this sad and permanent spiritual marriage/matting between the human and the demonic spirit [Nirvana] that so alters the human that the human is no longer in the image that God created the human to be in and is now therefore incapable of ever receiving salvation from God. The human with the mark of Satan has forfeited any opportunity to receive Salvation from God.

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name. ~ Revelation 14:11

This demonic infusion (mingling - Nirvana) into the human spirit and soul by the human receiving the mark of the beast is best explained by the Old Testament Prophet Daniel.

And as the toes of the feet were part of iron, and part of clay, so the (Satanic) kingdom shall be partly strong, and partly broken. And whereas thou sawest iron [demons] mixed with miry (bad/useless) clay [people], they (demons) shall mingle themselves with the seed (soul) of men: but they shall not cleave one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of heaven {return and} set up a Kingdom, which shall never be destroyed: and the Kingdom shall not be left to other (non-Christian) people, ... ~ Daniel 2:42-45

Martyr

Topics Genesis LukeActs

Martyr - Witness

Martus (G3144) "witness" record, witness

Verses - Matthew 24:13; Acts 22:20; 1 John 1:2, 5:6,8,9; 1 Timothy 6:13; Hebrews 7:8; Revelation 2:3, 17:6

First Use: Genesis 21:30 And he (Abraham) said, For these seven ewe lambs shalt thou (Abimelech, king of Gerar) take of my hand, that they may be a witness unto me, that I have digged this well.

And when the blood of they martyr (witness) Stephen was shed, I (Saul, later Apostle Paul) also was standing by and consenting unto his death and kept the raiment of them that slew him. ~ Acts 22:20

And said (Jesus) unto them (disciples), Thus it is written and thus it behooved Christ to suffer and to rise from the dead the third day: And that repentance and remission of sins should be preached in His name among all the nations, beginning at Jerusalem. And ye are witnesses (Martus) of these things. ~ Luke 24:46-48

Martyr means witness. Nearly every place in the Bible where the English word witness is used, the original Greek word is "martus." We tend to think of a Christian becoming a martyr by giving their life as a witness of Jesus and of the resurrection of life to come. Actually every Christian is a martyr or a witness. It just happens that this is the last act of witness for some Christians. ~ Luke 24:46-48

Martyred Saints of Revelation

Topics Matthew Revelation

Martyred Saints of Revelation see also Church, Jews

There are three groups of redeemed people mentioned in the Bible regarding the last days (days since the First coming of Jesus). The Jews, the Church and the future Martyred Saints, mentioned in the book of Revelation, are these three groups.

And when He (Jesus) had opened the fifth seal, I (Disciple John) saw under the altar the souls of them (Martyred Saints) that were slain for the word of God and for the testimony (confession of the resurrection of Jesus) which they held: And they cried with a loud voice, saying How long, O Lord, holy and true, doust thou not judge and avenge our blood on them that dwell on the earth? And white robes were given unto everyone of them; and it was said unto them, that they should rest yet for a little season {about 7 years} until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled. ~ Revelation 6:9-11

And I saw the woman drunken with the blood of the saints and with the blood of the martyrs of Jesus: ~ Revelation 17:6

The future Martyred Saints are a unique group of redeemed people. Currently while the Church exists on earth there are two groups of redeemed, the Jews and the Church. At the end of the Church age the redeemed will be in the two categories of Jew and Martyred Saint. The distinction between the Church and the Martyred Saints is, to become a part of the Church we confess Jesus and believe in His resurrection.

That if thou shalt confess with thy mouth the Lord Jesus and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. ~ Romans 10:9

This confession makes us a member of God's Church family. The Martyred Saints become a Martyred Saint when the enemies of God kill them.

Jesus gave a promise regarding the disciple Peter's confession of Jesus being God, that whoever maintained the same confession that Peter confessed would be a part of the Church and that the Church would not be overcome.

He (Jesus) saith unto them (disciples), But whom say you that I am? And Simon Peter answered and said, Thou art the Christ, the Son of the Living God. And Jesus answered and said unto him, Blessed art thou, Simon (Peter, rock) Bar-jona (son of grace): for flesh and blood hath not revealed it unto thee, but My Father which is in heaven. And I say also unto thee, That thou art Peter (rock) and upon this rock {confession} I will build my Church; and the gates of hell shall not prevail against it. ~ Matthew 16:15-18

While the Church exists on earth the Church will not be overcome. The Church will always exist until the moment when Jesus comes and takes the Church [Christians] to heaven in an event referred to as the "rapture of the Church". The future Martyred Saints live after the Church in a time when God will give authority to the coming Antichrist to overcome the saints that live on earth.

And it was given unto him (Antichrist) to make war with the saints and to overcome them: and power was given him over all kindreds and tongues and nations. ~ Revelation 13:7

The Church did not always exist. The Church did not exist during the Old Testament times and the Church will not exist on earth after the rapture. The Church began on the day of the resurrection of Jesus when Jesus baptized the disciples with His Spirit (breath) in the upper room. The Church will no longer be on earth but many people on earth will still be redeemed and will still have a relationship with God. This group of post Church redeemed people will be the Martyred Saints.

The Martyred Saints are divided into two groups; the First group is killed because they believe the word of God (Bible) and they have the testimony that Jesus is alive, that He has resurrected from death.

And they overcame him (Satan) by the blood of the Lamb (Jesus) and by the word of their testimony; and they loved not their lives unto the death. ~Revelation 12:11

Later the second group of Martyred Saints are killed for the same reasons as the First group and for wisely not accepting the mark of the beast given by the Antichrist and his followers.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast [Antichrist] and over his image and over his mark and over the number of his name, stand on the sea of glass, having the harps of God. ~ Revelation 15:2

Together these two large groups of killed people comprise the Martyred Saints of Revelation.

Mediator

Topics Isaiah 1 Timothy

A mediator is the contact between two parties

Mesites (G3316) reconciler, intercessor, mediator, go-between, confirmer

Verses - Romans 8:26-27,34; Galatians 3:19-20; 1 Timothy 2:5; Hebrews 7:25 8:6 9:15 12:24

First Use: Isaiah 59:16 And He saw that there was no man and wondered that there was no intercessor: therefore His arm brought salvation unto Him; and His righteousness it sustained Him.

For there is one God and one mediator between God and men, the man Christ Jesus. ~ 1 Timothy 2:5

A mediator is the contact between two parties that are not in direct communications with each other. It is absolutely necessary that the mediator have access to both parties otherwise the mediator is ineffective and cannot mediate. The mediator is far more than a messenger (Angel). Where a messenger (Angel) would simply deliver the message, the mediator is a counselor, a voice of reason. The mediator has a grasp of the situation and of the grievances the mediator has the vision to overcome the difficulty and the mediator has a desire to end the dispute and unite the two parties.

Jesus is the mediator between God and man. Because Jesus is God and Jesus has come as a man Jesus is able to effectively mediate between the two parties. Jesus is performing the most difficult mediation. The relationship between man and God is so broken that many people refuse to even acknowledge the existence of God. Jesus has accomplished much of His mediation through the written Holy Bible, revealing who God is to mankind. At the cross Jesus, God in man, mediated peace to mankind. Jesus continues to mediate to a disobedient mankind. God the Holy Spirit also facilitates Jesus in order to bring mankind into a relationship with God.

Melchizedek

Topics Genesis PsalmsHebrews

Melchizedek the Eternal Heavenly Priesthood

Hebrew; Melchizedek (H4442) Melek - King, royal; Tsedeq - righteousness, moral, equity; King of Righteousness

Verses - Genesis 14:16; Psalms 110:4; Hebrews 5:6,10 6:20 7:1,10,11,15,17,21

First Use: Genesis And Melchizedek king Salem (Peace) brought forth bread and wine: and He was the priest of the most high God.

The LORD (Yahweh) hath sworn and will not repent, Thou (Jesus) art a priest forever after the order of Melchizedek. ~ Psalms 110:4

Though He (Jesus) were a Son, yet learned He obedience by the things which He suffered; and being made perfect (complete), He became the author of eternal salvation unto all them that obey Him; Called of God a High Priest after the order of Melchisedec [Greek]. ~ Hebrews 5:8-10

Melchizedek is a name of God just like Elohiem, Yahweh, Adonai, Jesus etc. are also names of God. Melchizedek is not the title of a king like the word President is a title, Melchizedek is a name of God and the name means Melek - King, Tsedeq - righteousness, Melchizedek means King of Righteousness, God is the one and only King of Righteousness.

Melchizedek is a priest to God. A priest is someone chosen by God that has access to God. Melchizedek being God has access to Himself, therefore Melchizedek is a priest. All priests are appointed by God. Nobody can decide to be a priest on their own. In the Old Testament God chose the family of Levi to be the priests. Only a person physically born into the family of Levi is eligible to be a Levitical priest.

Like the required genealogy for the Levitical priesthood, the Melchizedek priesthood also has a strict gemology required to be a Melchizedek priest. The requirement to be a Melchizedek priest is to be eternal, "having neither beginning, of days, nor end of life". Not many people have the genealogy of endless life to be a Melchizedek priest. In fact, humans are not eligible to be a Melchizedek priest. Only God the Father, God the Holy Spirit and Jesus have the genealogy required to be a Melchizedek priest.

For this Melchisedec, king Salem (peace), priest of the most high God, who met Abraham returning from the slaughter of the kings and (Melchisedec) blessed him (Abraham); To whom also Abraham gave a tenth part of all; First being by interpretation King of righteousness and after that also King of Salem, which is, King of peace; Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually. ~ Hebrews 7:1-3

For it is evident that our Lord sprang out of Juda; {the tribe/family of Judah, one of the twelve sons of Jacob. Judah means "Praise" in Hebrew} of which tribe Moses spake nothing concerning priesthood. And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest (Jesus), who is made not after the law of a carnal commandment, but after the power of endless life. ~ Hebrews 7:14-17

It is this endless life of Jesus that qualifies Jesus to be a Melchizedek priest as opposed to a human Levitical priest.

By so much was Jesus made a surety (guaranteed payment) of a better testament. And they (Levitical priests) truly were many priests, because they were not suffered (allowed) to continue by reason of death (physical death): But this man (Jesus as priest) because He continueth ever (forever), hath an unchangeable priesthood. Wherefore He is able also to save them (sinners) to the uttermost that come unto God by Him, seeing He ever (forever) liveth to make intercession for them (sinners). ~ Hebrews 7:22-25

Jesus is our High Priest. He is the Priest according to the order of Melchizedek, (King of Righteousness) a position Jesus is able to hold because God appointed Him to it, Psalms 110:4 and because Jesus has the genealogy of a Melchizedek that He exists eternally. Therefore, Jesus is able to eternally be our priest. We will never have another priest and we will never be separated from our glorious High Priest, Jesus.

Mind

Topics Genesis RomansEphesians

Mind is our reason, our thought, our intellect

Nous (G3563) intellect, thought, reason, decision, comprehension, understanding

Verses - Romans 7:23; 1 Corinthians 1:10, 2:16; Colossians 1:21, 3:12; 2 Thessalonians 2:2; 1 Peter 1:13

First Use: Genesis 23:8 And he (Abraham) communed with them (land owners), saying, if it be your mind that I should bury my dead out of my sight; hear me and entreat for me.

Mind is our reason, our thought, our intellect. It is through our mind that we interact both with man and with God. Our mind is not just our brain. We are not chemical, biological, beings, we are spiritual beings. The brain represents our mind in the physical realm, but cognizant (self awareness), memory, thought, conscience, reason, intellect, rational, creativity, etc. are functions of our soul and our spirit and not products of chemical reactions.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good and acceptable and perfect, will of God. ~ Romans 12:2

That ye put off concerning the former conversation the old man [old unsaved ways], which is corrupt according to the deceitful lusts; and be renewed in the spirit of your mind. ~ Ephesians 4:22-23

Minister

Topics Leviticus MatthewGalatians James

Minister a servant

Diakonia (G1248) "Deacon", servant Lit. Table waiter
Leitourgia (G3009) "Liturgy", public function, public servant
Huperetes (G5257) "Under-rower" Minister, to function and facilitate from a position of serving and supporting, from beneath. Lit. The oarsman that power the ship or boat from a position in the bottom of the boat

Verses - Leviticus 7:35; Matthew 20:28; Acts 13:2; Romans 15:25; 2 Corinthians 3:6; Ephesians 3:7; 1 Peter 4:10

First Use: Exodus 24:13 And Moses rose up and his minister Joshua: and Moses went up into the Mount (Mt. Sinai) of God.

Minister or ministry is the function of service and support. To be a minister is to be a servant.

Then shall they also answer Him, saying Lord, when saw we thee hungry, or athirst, or a stranger, or naked or sick, or in prison and did not minister unto thee? ~ Matthew 25:44-46

And one of you say unto them, Depart in peace, be ye warmed and filled; not withstanding ye give them not those things which are needful to the body; what doth it profit? ~ James 2:16

Pure religion and undefiled before God is this, To visit the fatherless and widows in their affliction and to keep himself unspotted from the world. ~ James 1:27

The opposite of the servant deeds of the minister are the lording over deeds of the Nicolaitanes and the Pharisees.

But this thou (Church of Ephesus) hast, that thou hatest the deeds of the Nicolaitanes, which I (Jesus) also hate. ~ Revelation 2:6

So hast thou (Church of Pergamos) also them (members) that hold the doctrine of the Nicolaitanes, which thing I (Jesus) hate. ~ Revelation 2:15

Jesus died to set us free. This freedom includes freedom from religious confinements that keep us separated from Jesus.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world and not after Christ. ~ Colossians 2:8

Stand fast therefore in the liberty wherewith Christ hath made us free and be not entangled again with the yoke of bondage. ~ Galatians 5:1

It is interesting that when the early Church was gathered together, their main function was to minister to Jesus.

Now there were in the Church that was at Antioch certain prophets and teachers; as Barnabas and Simeon that was called Niger and Lucius of Cyrene and Manaen, which had been brought up with Herod the tetrarch and Saul (Apostle Paul). As they ministered to the Lord. ... Acts 13:1-3

Giving no offense in anything, that the ministry be not blamed: But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, in stripes (whippings), in imprisonments, in tumults, in labors, in watchings (looking for the return of Jesus), in fastings; By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned, By the word of truth, by the power of God, by the armor of righteousness... ~ 2 Corinthians 6:3-4

Mocking

Topics Genesis 1 Corinthians 2:14-152 Peter

Mocking See also Deception

Empaizo (G1702) En - in; Pazio - sport, play, beaten with impunity, slave; jeer, deride, mock, ridicule

Verses - Matthew 20:19; Mark 10:34; Luke 14:29; Acts 17:22; Galatians 6:7; Hebrews 11:36; Jude ver. 18

First Use: Genesis 19:14 And Lot went out and spake unto his sons in law, which married his daughters and said, Up, get you out of this place (Sodom); for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Knowing this First, that there shall come in the last days scoffers, walking after their own lusts and saying, Where is the promise of His (Jesus) coming? ~ 2 Peter 3:3-4

Mocking is to ridicule. People mock what they do not understand. Mocking is a way to deal with something different. Mocking is the age-old technique of knocking something else in an attempt to establish yourself. Mocking in no way establishes the ridiculer. Instead, the mocker is just defacing them self.

Mocking encompasses a wide range of offenses. When someone is presented with a new idea or a new concept and especially if the person finds the new idea to challenge his or her existing beliefs, a common reaction is to ridicule the new concept. This often light mocking is a test to find out more and to determine the conviction of the person presenting the new idea. This type of mocking is only a barrier of defense that the person is putting up in order to delay making a decision and to find out more about the topic.

The more that a person knows about the topic and the more the person has rejected the topic, usually the more critical and dangerous the mocking becomes. For example a person that has grown up with strict religion may know something about the Bible. Having rejected the Bible the person when mocking can be very devastating because they have an agenda against the subject.

A person that has been a Christian and maybe even a Pastor or a teacher and has rejected Christianity for any of a variety of reasons, then has the real potential to become an enemy of the cross of Jesus. Many people that have left the faith have done so because they had certain expectations and then felt that God did not honor their expectations. This is very dangerous. Nowhere does the Bible tell us to have any worldly expectations. To have worldly expectations is to set ourselves up for worldly disappointment. It is unfair and unjust to then transfer our disappointment in the world to disappointment in God. A person who has done this is usually out to demonstrate their disappointment and mocking is a favored technique.

Mocking is seldom if ever the truth. In fact, mocking is an abstract. Mocking should never be taken seriously as factual. Since mocking is how other people express their views, it is a way to learn the views of others and it should inspire us to further the knowledge of our belief in God and the Bible. Remember mocking means that they are unfamiliar, unknowledgeable and uncomfortable with the presented topic. Do not give mocking the credibility that the person is seeking.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are Spiritually discerned. But he that is Spiritual judgeth all things, yet he himself is judged of no man. ~ 1 Corinthians 2:14-15

New Testament

Topics JeremiahEzekiel Matthew2 Corinthians

The New Testament - New Covenant by the Blood of Jesus Christ between God and Mankind

Kainos (G2537) Fresh, New
Diatheke (G1242) Covenant/Testament, Will, Contract

Verses - Jeremiah 31:31; Ezekiel 11:19, 18:31 36:26; Matthew 26:28; Mark 14:24; Luke 22:20; 1 Corinthians 11:25; 2 Corinthians 3:6

First Use: Jeremiah 31:31 Behold, the days come, saith the LORD, that I will make a New Covenant with the House of Israel (Northern Ten Tribes) and with the House of Judah (Southern Two Tribes).

And He (Jesus) took the cup and gave thanks and gave it to them, saying, Drink ye all of it; For this is My blood of the new testament, which is shed for many for the remission of sins. ~ Matthew 26:27-28

And such trust have we through Christ to God-ward: Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God; Who also hath made us able ministers of the new testament; not of the letter, but of the Spirit: for the letter killeth, but the Spirit giveth life. ~ 2 Corinthians 3:4-6

New Covenant is the contract relationship that God has established with His covenant people the Jews. The Contract is that when God looks at a person God does not see any of the sins of that person, God only sees the righteousness of Jesus. Jesus has substituted His righteousness for our sin. Because the new covenant is a contract it is required to be entered into by both parties. God entered into the agreement and then proceeded to the cross. It is now the responsibility of each individual to enter into the covenant relationship with God by confessing that Jesus is the righteousness for our own individual sins.

The New Covenant is a contract between God and the house of Israel and the house of Judah. This is not a contract with the Gentiles of the nations. God does not have any covenants with the Gentiles, all of His covenants are with the Jews. The Gentiles of the nations enter into the New Covenant by the shed blood of Jesus. The blood of Jesus removed the barrier wall that kept the Gentiles apart from the covenants of God. Gentiles do not become Jews, Gentiles do not need to become circumcised to enter into the covenants God has with Israel. Gentiles become Christians a new identity that is separate from Jewishness and Gentiles.

The New Covenant, which is the only covenant to totally take away sin was enacted at the Passover "Last Supper" the evening that Jesus was betrayed by Judas. The New Covenant has several components to it; the covenant between God and man; the shed blood and crucifixion of Jesus; and the resurrection of Jesus from death to reign over His Spiritual kingdom.

In both the Old Testament and the New Testament the sacrifice offering is the key to a relationship between God and man. It is the sacrifice offering that is inspected and is expected to be worthy of the sacrifice. Sheep, bulls and goats that were to be sacrificed had to be without a spot or a blemish, in order to be an acceptable sacrifice. The sinner who is bringing the sacrifice is never examined because it is known and understood that the sinner is a sinner. Only the sacrifice is examined for suitability not the person offering the sacrifice. Once the offering is deemed acceptable the sinner establishes a relationship with God. God desired a relationship with us so He took on the form of a human to become the acceptable sacrifice. We know that Jesus' sacrifice for us was completely acceptable to the Father because only acceptable sacrifices are received up into heaven, where Jesus is today. Now in the New Covenant it is not what we do for God that makes us acceptable to God, it is what Jesus did for us, that makes us acceptable to God.

Theology Study O - P

Obedience

Topics Genesis RomansGalatians Revelation

Obedience is first Hearing then Understanding then Obeying the Biblical Voice and Commands of God

Hupakoe (G5218) Hupo - under; Akouo - hear with understanding, attentive; to be under the authority of another & to hear with understanding, hearing and following the leadership of another

Verses - Deuteronomy 4:30; Romans 2:8; Matthew 8:27; Mark 1:27; Philippians 2:8; 2 Thessalonians 1:8; 1 Peter 3:1

First Use: Genesis 22:18 And in thy seed (Jesus) shall all the nations of the earth be blessed; because thou hast obeyed my voice.

Now therefore, my son, obey my voice according to that which I command thee. ~ Genesis 27:8

Obedience means to hear, to understand and to accomplish what was heard and understood. Obedience comes from hearing and understanding. We must First hear the voice of God before we can obey God. Matthew 13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear. Hearing God is a common Biblical theme included in the Book of Revelation.

He that hath an ear, let him hear what the Spirit saith unto the Churches. ~ Revelation 2:7, 2:11, 2:17, 2:29, 3:6, 3:13, 3:22

Paul, a servant of Jesus Christ, called to be an apostle (sent out one, missionary), separated unto the gospel (good news) of God... By whom we have received grace (individuality) and apostleship (sent out), for obedience to the faith among all the nations. ~ Romans 1:1-5

Paul is being sent out to instruct the nations to be obedient to the faith. Faith specifically means the resurrection of Jesus. So we are to be obedient to the resurrected Jesus. Obedience is an interesting concept. We become obedient to God by following God, not by following rules.

This only would I learn from you, Received ye the Spirit [Holy Spirit] by the works of the law, or by the hearing of faith. ~ Galatians 3:2

The Bible is a living document; God's words are life. Many situations in the Bible are covered on both sides. The same Bible that tells us to cast out the unbeliever also tells us to allow the wheat and tares to remain together. So what do we become obedient to? If we kick someone out are we obedient? If we let them stay are we obedient? That depends. We can only be obedient by being obedient to God. If someone says the Bible says this, yes it does, but do we apply that particular verse to this circumstance. The answer is that we need God to interpret His Word for us. What we do to be obedient in any given situation is to pray (talk to) and ask God for guidance. He will reveal through the words of the Bible what His desire is for any given situation.

It is very important to follow Jesus because it is easy to follow rules. When we follow rules, we then bend and form the rules that we follow to conform to our desires and then we are not even following rules; we are following ourselves, it is just cloaked in the appearance of rules. Then it is not enough that we follow our own rules we demand that others follow our rules. If people are following us and our rules there is no way that they can be following Jesus. When we commit ourselves or others to follow rules we are distracting others and ourselves from following Jesus.

The Bible is not a collection of rules nor is it a collection of suggestions. The Bible covers a panorama of thought and conduct to be combined in obedience. For example there is a disturbance among a gathering. It has to be dealt with. The Bible gives us the freedom to deal with the circumstances. But conduct alone does not constitute obedience. Whether in discipline someone is asked to leave or is permitted to remain, the act has to be carried out in obedience to God's reconciliation love.

Omnipotent

Topics JeremiahIsaiah Revelation

Omnipotent - All Powerful

Pantokrator (G3841) Pas - entire, whole, all; Kratos - power, strength, dominion; all powerful, ability, authority

Verses - 1 Chronicles 29:11; 2 Chronicles 20:6; Isaiah 50:2; Nahum 1:3; Matthew 10:1, 24:30, 28:18*; Luke 4:36; John 17:2; Acts 4:33; Revelation 19:6

First Use: Revelation 19:6 And I heard as it were the voice of a great multitude and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

He hath made the earth by His power, He hath established the world by His wisdom and He has stretched out the heavens by His discretion. ~ Jeremiah 10:12

Omnipotent is to be all-powerful, all capable. Also capable is like a master or a genius that is not limited in their chosen profession. A master artist is someone that is capable of producing the exact picture they desire to paint. A master artist is not limited in color selection he can mix colors to produce just the color he desires. The master artist is capable in every brush stroke to achieve the desired effect. A master achieves the desired effect by possessing ability. The opposite would be someone who just "wings it". Some events turn out desirable and some don't. A master has perfected his occupation and does not rely on trial and error but knows the end result prior to the event.

God by definition is all-powerful. If God were not all-powerful, then whatever is more powerful would be God.

Thus saith the LORD the King of Israel and His Redeemer the LORD of Hosts; I am the First and I am the last; and besides me there is no God. ~ Isaiah 44:6

God has declared in His Word that He is God alone and above all. The really amazing thing is that God, who is so amazing, would want a relationship with us.

Omnipresence

Topics PsalmsIsaiah HebrewsRevelation

Omnipresence - All Present - All Available

Omni - All, complete; Presence - present, aware; All and completely present at all locations

Verses - 1 Kings 8:27; Psalms 102:28, 139:8; Isaiah 57:15; Jeremiah 23:24; Hebrews 13:5

And I saw Thrones, and They [Father, Son, Holy Spirit] sat upon them, and [all knowing - all present] judgment was given unto Them: and I saw the souls of them [Martyred Saints of Revelation] that were beheaded for the witness of Jesus, and for the Word (Bible) of God [the first 3 1/2 years of Tribulation], and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands [the second 3 1/2 years (shortened) of Tribulation]; and they lived and reigned with Christ a thousand years. But the rest of the dead lived not again until the Thousand Years [The 1,000 Year Millennial Reign of Jesus Christ on Earth] were finished. This is the first resurrection. ~ Revelation 20:4-5

Omnipresence is to be present and aware at all locations at once. This is more than being a big God as we would think of physically big. A physical object like a lake, a river, or an ocean is many places at once. The Pacific Ocean is at California and it is also at Australia at the same time. But the Pacific Ocean is not in its totality at all places at once. God is not physical. He is Spirit in existence. Being Spiritual and being God, He is at all places in His entirety at once.

God is completely with every human in every place at once. But it is more than just being everywhere at once. God is also everywhere in eternity at once. God is currently present in the past. He is currently present and He is currently present in the future. God has reveled one of His names to man as "I am". I am is a "being verb". Only things that currently exist, that have being can be "I am". God is the "I am" of eternity. He exists separate from our physical time. He is I am at all times and in all places. In the book of Revelation the Disciple John is brought to the future and shown future events. The disciple was brought into the Spirit realm and the disciple witnessed the actual events that are future in our physical time yet God is already "I am" at the future events of mankind.

There is a theory in science that says if something is not observed it doesn't exist. A few hundred years ago craters on the moon did not exist because man did not know about them. Now they exist because man has observed them. This is like the old saying "if a tree falls in the woods and no one is there to hear it fall, does it make a sound". Since no human heard the tree fall then to humans the tree fell silently. I could go to the Nobel science board and claim that I should receive the Nobel Prize because I have discovered a new planet in our solar system or a new cure for a disease. The scientist would tell me to "show them" my discovery because unless what I have discovered is made visible or the effects of it are visible then "it doesn't exist". Unless someone sees the object or hears the noise then it doesn't exist to man. But the truth is that the tree that fell did make a noise.

Medicines do exist apart from the knowledge of man and angels exist. Since things currently exist, someone has to confirm their existence by observing and hearing the effects of their existence. That someone is God. God confirms the existence of every occurrence in existence. Man doesn't have to hear the tree fall to confirm that it made a noise God has observed and confirmed it. While we live on earth we are taking part in God's creation. Anything we take part in we are sharing the experience with God. God is already watching the same tree we are.

There is another part to the theory. It says that when you do observe something, you cannot observe it in its natural state. If I were at work and a friend or a family member or a boss came in and observed me work, would I be able to work the same natural way as when I wasn't being observed? No. Observation affects my behavior. This is why we usually are not aware that God is watching over us, even though God is always watching over us for our benefit and because He loves us. God created us to be natural and God wants us to be natural in our life, to take natural actions and live as we naturally are. But, then God also wants us to be aware of Him. It is being aware of God that gives us a relationship with God. And being aware of God causes us to turn from sin. People sin because they are unaware of God. When we do become aware of God's observing presence, as with any observing presence it has to change our lives. The act of being observed makes us change, being observed by God makes us change for good. Anyone who says they have encountered God and do not have the life changes to supplement this claim may not have encountered the God of the Bible. Experiencing God will change our lives there are no exceptions.

God is at the beginning of our time, He is at the end of our time and He is also with us here and now. God has seen all things, God knows all things and God has complete power over all things. God has declared His creation to be good and pleasing. God is resting in what He has done. Since God is at rest, we might as well join God and rest with Him.

Omniscience

Topics Psalms Colossians

Omniscience - All Knowing - All Knowledge

Omni - all, complete; Science - knowledge, wisdom, understanding, design

Verses - 1 Samuel 23:11-12; Job 11:8; Psalms 104:24; John 18:4, 19:28; Ephesians 1:8; Colossians 1:9 2:3 3:16; James 1:5

Great is our Lord, and of great power: His understanding is infinite. ~ Psalms 147:5

... to the acknowledgement of the mystery of God and of the Father and of Christ; In whom are hid all the treasures of wisdom and knowledge. ~ Colossians 2:2-3

Omniscience is all knowledge. God possesses all knowledge. God has all knowledge yet in a wonderful way God has chosen to forget our sins, our offences and our shortcomings and God has chosen to have a relationship with us.

The LORD is merciful and gracious, slow to anger and plenteous in mercy. He will not always chide: neither will He keep His anger forever. He hath not dealt with us according to our iniquities. For as the heaven is high above the earth, so great is His mercy toward them that fear Him. As far as the east is from the west, so far hath He removed our transgressions from us. ~ Psalms 103:8-12

... and I will remember their sin no more. ~ Jeremiah 31:34

Knowledge is very powerful. Knowledge is the way to freedom. Knowledge can also be the way to bondage. Some people with knowledge of our failures will never let us forget our mistakes. When a person has much wealth, power and knowledge it is a rare event if they avail themselves to someone of a lower stature than themselves. It is wonderful that God possesses all knowledge, all power and has all ability, yet He has lowered Himself to meet us where we are and He seeks to have a relationship with us.

Peace

Topics Genesis IsaiahJohn Romans

Peace is complete rest of the body, soul (mind) and the spirit

Eirene (G1515) "to join"; join rest, join quietness, peace is the absence of strife, a state of comfort, rest and wellbeing
Hebrew: Shalowm "Shalom" (H7965) peace, wellbeing of body, soul and spirit

Verses - Nahum 1:15; Zechariah 6:18; Matthew 5:9; Romans 5:1; Philippians 4:7; 2 Timothy 2:22; Revelation 6:4

First Use: Genesis 15:15 And thou (Abraham) shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Peace is comfort of the body, soul and the spirit, a well-being and contentment. Peace is the absence of strife. "Peace" is the Jewish greeting. We say "hello," the Jew says peace (Shalom), the Greek would say "grace" (karris). The New Testament often combines the Greek and the Hebrew greetings, grace and peace to you.

... Grace be unto you and peace, from God our Father and the Lord Jesus Christ. ~ 1 Thessalonians 1:1

But He (Jesus) was wounded (injured) for our transgressions, He was bruised for our iniquities: the chastisement (correction) of our peace (Shalom) was upon Him; and with His stripes we are healed (cured, made whole). ~ Isaiah 53:5

Peace is precious the cost of peace is high. Our peace cost Jesus His life on the cross. The cost was high but the high price was met and we now, through Jesus, have peace with God, peace with man and peace with ourselves.

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ. ~ Romans 5:1

We have a peace through the cross of Jesus that the world does not comprehend. The world is seeking a false peace. The world is trying to find peace without Jesus. The familiar peace sign of the world is the post with two smaller posts leaning against it at the bottom and a circle surrounds all three posts. The posts look like a "coat rack" or a "chicken track" then a circle surrounds it. These posts are actually the world's symbol of a broken cross. The two smaller posts on the false peace symbol are the cross beams to the cross. If the smaller beams were slid up the post and straightened out horizontally the symbol is the cross. The circle around the false peace sign is the satanic circle. It is the satanic circle of domination and control and it is Satan's trap.

The world sees peace as the absence of Jesus, the absence of the cross. With a broken cross the world has rejected God and God's judgment. The world has made peace with sin. The world claims that Jesus, religion and Christians are the cause of the wars of the world and that man left alone can be peaceful. Nothing could be further from the truth! War is the result of man and sin. Jesus is the true Peace.

These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world. ~ John 16:33

Perfect

Topics GenesisMatthew GalatiansColossians Revelation

Perfect - Complete

Teleios (G5046) Telos - completeness, conclusion, result, end result, complete not needing further modification

Verses - Leviticus 22:21; Deuteronomy 32:4; Proverbs 4:18; Hebrews 13:21; 1 John 4:17-18; Revelation 3:2

First Use: Genesis 6:9 These are the generations of Noah: Noah was a just man and perfect (Complete) in his generations {Noah was completely human} and Noah walked with God.

To whom God would make known what is the riches of the glory of this mystery among the gentiles; which is Christ in you, the hope of glory: Whom we preach, warning every man and teaching every man in all wisdom; that we may present every man perfect (complete) in Christ Jesus. ~ Colossians 1:27-28

For the law made nothing perfect (complete) but the bringing in of a better hope did {the law shows us we are wrong, it condemns us. There is no hope in condemnation. The hope comes from Jesus, who saves us}; by the which we draw near to God. ~ Hebrews 7:19

Are ye so foolish? having begun in the Spirit, are ye now made perfect (complete) by the flesh? ~ Galatians 3:3

Perfect means complete. Man is completed in a relationship with God. If a person has God that person is perfect (complete); if a person does not have God, they are imperfect (incomplete). It actually means complete as the end (telios) result. We have received the First fruits of God's Spirit and we are perfect /complete here on earth in our physical bodies. Upon entering the perceivable presence of God, we will be perfected (completed) with a new spiritual body that can endure the direct presence of the Holy God.

The English word perfect has changed over the years. The original meaning of complete has now been replaced by the common usage of the word perfection to mean without mistake. This "without mistake" condition is a condition that the Christian does not attain to. Besides, there is no such thing as perfection in a sinful fallen world. Christianity is about Spiritual life and death; we are either alive to a relationship with God or we are not. Being good, bad, making mistakes, or not making mistakes are in the sense of a relationship with God, irrelevant.

So those servants went out into the highways and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests. ~ Matthew 22:10

God has invited both the bad and the good to the wedding feast. The truth is that no one is good let alone is there anyone without mistakes. Had God invited only the good then no humans would be able to attend the wedding feast.

Being good or perfect does not make us acceptable to God. In determining if a person is acceptable to God, it is the sacrifice offered to God that is examined, not the person. Jesus is our sacrifice offered to God. If there were a person who lived a mistake free life God would not even notice. God has looked at His Son Jesus to see us; our actions apart from accepting Jesus are irrelevant to making us perfect.

Perseverance

Topics Genesis Matthew2 Timothy 1 John

Perseverance See also Security of the Believer

Proskarteresis (G4343) Pros - forward, toward; Kartereo - be strong, steadfast, patient, endure

Verses - Romans 11:21; 1 Corinthians 15:2; Ephesians 6:18; Colossians 1:23; Hebrews 6:6; 2 Peter 2:20-21; 1 John 2:24

First Use: Genesis 4:5-6 And the LORD said unto Cain, Why art thou wroth? And why is thy countenance fallen? If thou doest well (diligently), shalt thou not be accepted? And if thou doest not well, sin lieth at the door. And unto thee shall be his desire and thou shalt rule over him.

Praying always with all prayer and supplication (requests) in the Spirit and watching thereunto with all perseverance and supplication for all the saints. ~ Ephesians 6:18

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience (endurance) of the saints. ~ Revelation 13:10

Perseverance means to be diligent, steadfast, unwavering, patient, enduring, etc. What the Christian is foremost being asked to be steadfast in, is our belief in Jesus. This is not a difficult faith. It is easy to see that humans are not God and it is easy to acknowledge Jesus as God. We persevere in the accomplished work of Jesus. Jesus has already given Himself at the cross. Jesus has already resurrected from the dead. When we entrust our lives to Jesus, He will take care of us. We will put as much effort into our resurrection life as we put into being born physically from our mothers wombs. We didn't sweat being born physically the First time yet God brought it to pass, so there is no reason to sweat being resurrected into a Spiritual body, God will also accomplish it.

Is it the responsibility of the individual person to keep himself or herself in the redemption (returned presence) of God?

For if after they have escaped the pollutions of the world through the knowledge (precise, discerning knowledge) of the Lord and Savior Jesus Christ, they are again entangled therein and overcome, the later end is worse with them than the beginning. For it had been better for them not to have known the way of righteousness, than after they have known it, to turn from the holy commandment (love God with all your heart, mind, strength and to love your neighbor as yourself) delivered unto them. ~ 2 Peter 2:20-21

The Bible is never impressed with how or when a person starts a relationship with God. The Bible is concerned only with the end result (telios) of the persons personal relationship with God.

When the righteous turneth from his righteousness and committeth iniquity, he shall even die thereby. But if the wicked turn from his wickedness and do that which is lawful and right, he shall live thereby. Yet ye say, The way of the Lord is not equal. O ye house of Israel (governed by God), I will judge you every one after his ways. ~ Ezekiel 33:18-20

And this is the record, that God hath given to us eternal life and this life is in His Son. He that hath the Son hath life: and he that hath not the Son of God hath not life. ~ 1 John 5:11-12

Life is in Jesus, not in us. We are not capable of sustaining life in ourselves. Therefore we are required to acknowledge and accept whom Jesus is and what He has provided for us in everlasting life.

Two terms that should not be confused are salvation and redemption. Salvation is God's healing work which is begun after redemption.

And ye shall be hated of all men for my name's sake: but he that endureth to the end (telios) shall be saved (salvation/healed). ~ Matthew 10:22

God uses our circumstances to heal and expand us emotionally, mentally and spiritually, by revealing Himself to us through our various circumstances. He who endures to the end will have gone through the complete work of salvation that God has for their life. He who doesn't will have shortened the salvation work of God, but is still redeemed and is still in the kingdom of God.

Redemption is a one-time event in the life of the believer.

For it is impossible for those who were once enlightened and have tasted of the heavenly gift and were made partakers of the Holy Ghost and have tasted the good word of God and the powers of the world to come, if they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh and put Him to open shame. ~ Hebrews 6:4-6

To become unredeemed is to be removed from the presence of God and to be outside the kingdom of God. Can a believing Christian stop believing in God and remove themselves from the kingdom of God? Can a Christian reject their redemption? The Bible is clear that God is available for a relationship, that God will never reject any person from a relationship with Himself. The Bible is just as clear that when a person rejects God there is no longer a relationship and therefore no longer redemption. Our security is in Jesus not in ourselves. If we have Jesus we have security. If we don't have Jesus we don't have any security. Throughout the Bible there are many even thousands of wonderful promises to the believer, yet there is only one promise in all the Bible to a non-believer and that is that God will have the non-believer depart from His glorious presence.

It is a faithful saying: for if we be dead with Him (Jesus), we shall also live with Him: If we suffer, we shall also reign with Him: if we deny Him He will deny us: If we believe not, yet He Abideth faithful: He cannot deny Himself. ~ 2 Timothy 2:11-13

God can't deny Himself. If we deny God, He doesn't cease to exist. God is not a figment of our imagination. If we deny God He will be faithful to Himself and He will be faithful to judge accordingly and those who deny God will be removed from His presence.

Pray

Topics Genesis Philippians

Prayer is to both Talk and Listen

Proseuche (G4335) Pros - toward, forward; Euche - express, expression; talk, speak, ask, listen, comprehend, communicate, discussion

Verses - Exodus 33:9; 1 Samuel 12:23; Acts 8:15; 2 Corinthians 1:11; Ephesians 6:18; 1 Timothy 4:5; Revelation 5:8

First Use: Genesis 12:13 Say, I (Abram) pray [ask] thee (Sarai), thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

God had called Abram from his native country and instructed him to go to the promise land and stay there. There was a famine and Abram disobeyed God Abram removed himself and his wife Sarai from the promise land and went to Egypt. Once in Egypt, Abram feared for his life. His wife Sarai was beautiful and Abram feared that he would be killed so someone else could take his wife. Abram, fearing death, asked his wife to tell people she was his sister. This fear of death was a lack of faith in God. Later Abram believed that God would give life by giving them a child and that God would preserve life. When Abram believed God as the giver and protector of life, God then changed the name of Abram to Abraham and Sarai to Sarah. Both of them received the "h" the breath letter in their names, signifying that they had received the breath of life from God.

Prayer means to talk to, as in a conversation of speaking and listening. In order to have a conversation First the presence and attention of both parties needs to be acknowledged.

Queen Esther in the Old Testament book of Esther is one of our best examples in how to approach and have a relationship with a king, in our case King Jesus. Esther was the bride of King Ausherus and therefore became the queen. Likewise the Church is the bride of Jesus. In this Biblical example the Church is the bride of the king, the most prized position in the land next to that of being king. Notice though how Esther approaches the king even when she is the queen. It is required even of Esther to request permission to enter into the presence of the king and she can only approach the king if the king holds out the scepter in acceptance and she touches the scepter in recognition of his kingly authority. Likewise for us, we cannot go to God without being invited. The scepter that Jesus holds out to us is the scepter of His cross and we are required to touch His cross in acknowledgement of His Kingly rule and authority. To barge into the presence of the King without an invitation and without touching the King's scepter in submission and recognition of His authority and rule is to enter the presence of the King as an enemy and not as a loyal subject. The penalty for entering the king's presence as an enemy is to be immediately put to death.

Esther, once in the presence of the King, continued in a cordial relationship with the King. Esther didn't barge in and say as Queen I demand that you take care of my problems. Esther had problems, her entire race of people, the Jews, were about to be annihilated from the earth. The enemy of the Jews was attempting to use the King's authority to wipe Esther and her people out. Esther went to the King and instead of making demands she instead prepared a banquet for her king. Then she went back and prepared another banquet for the King. In the process of this dinning together and communing together, the King took care of the threat to Esther and her people.

I thank my God upon every remembrance of you, Always in every prayer of mine for you all making request with joy, For your fellowship in the gospel from the first day until now; Being confident of this very thing, that he which has begun a good work in you will perform it until the day of Jesus Christ: ~ Philippians 1:3-6

Be careful for nothing; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God. And the peace of God, which passes all understanding, shall keep your hearts and minds through Christ Jesus. ~ Philippians 4:6-7

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. Those things, which all of you have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you. ~ Philippians 4:8-9

Christianity is not about what you do, it is about whom you know. Getting to know God on a personal individual basis, communicating with King Jesus, is more important than anything else that can ever be accomplished here on earth.

Preach

Topics NehemiahProverbs MatthewJohn Titus

Preach - Proclaim the Good News Gospel of the Resurrection Life of Jesus Christ

Euaggelizo (G2097) Eu - good, well; Aggelso - "Angel", messenger; good news messenger

Verses - Psalms 40:9; Matthew 11:5 24:14 26:13; Romans 10:8; Galatians 1:11; 2 Timothy 4:2; Revelation 14:6

First Use: Nehemiah 6:7 And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: ...

And He (Jesus) said unto them, Go ye into all the world and preach the gospel (good news) to every creature. ~ Mark 16:15

For whosoever shall call upon the name of the Lord shall be saved. How then shall they call on Him in whom they have not believed? And how shall they believe in him of whom they have not heard? And how shall they hear without a preacher (proclaimer)? And how shall they preach, except they be sent? As it is written [Nahum 1:15] How beautiful are the feet of them that preach the gospel (good news) of peace and bring glad tidings of good things. ~ Romans 10:13-15

He is not here (grave) for He has risen as He (Jesus) said ... ~ Matthew 28:6

This is the most famous proclamation in all of humanity. This First proclamation was spoken by an angel to Mary Magdalene. This was the angel that rolled away the sealed stone, covering the tomb where the body of Jesus was placed when He was taken down from the cross.

This is the message of the Bible "He is Alive" our life in Jesus and that abundantly. Notice that the angel said that Jesus had risen "as He said". The angel was not preaching a new message but was repeating the proclamation that Jesus had already stated many times.

Jesus answered and said unto them, Destroy this temple and in three days I will raise it up ... But He spake of the temple of His body. ~ John 2:19,21

We likewise need to be careful that we remain faithful and preach Jesus' message and not someone else's or our own.

A true witness delivereth souls: but a deceitful witness speaketh lies. ~ Proverbs 14:25

Preaching is to proclaim the good news of the resurrection of Jesus and eternal life. Yes the bad news is sin and death, but without the good news there is no preaching of the gospel.

In hope of eternal life, which God that cannot lie, promised before the world began; but in due times manifested His word through preaching, ... ~ Titus 1:2-3

Predestination

Topics Romans Ephesians

Predestination is a Prior Determination

Proorizo (G4309) Pro - prior, before; Horizo - "horizon" determine, decree, mark, establish, boundary

Verses - Romans 8:29-30; Ephesians 1:5-11

First Use: Romans 8:29-30 For whom He did foreknow, He also did predestinate to be conformed to the image of His Son, that He might be the Firstborn among many brethren. Moreover whom He did predestinate, them He also called: and whom He called, them He also justified: and whom He justified, them He glorified.

Predestination is a prior determination. For the Christian it has been predetermined that once a person becomes a Christian, the end result will be the person being conformed to the image of Jesus. This is like an artist that with foreknowledge has predetermined the subject of a painting, or a sculptor, predetermining the shape he is going to mold. Predestination is simply knowing in advance what the final design or destination is. The final predestined destination for the believer is to be in heaven with Jesus and to be similar to Jesus. Similar in that we can interact with Jesus.

Destination is the end of a journey, the final destination. Biblically we are only predestined to heaven once we have acknowledged God. We are not predestined to individual fates in our life. In other words God does not predestine certain people to heaven and then others to hell. Our relationship with God is based on our own individual freedom and choice as God has already chosen to die for our sins the choice is now up to us to acknowledge Him. Therefore we have the freedom in our spirit to either acknowledge Jesus is God or to reject who He has proven Himself to be.

It is only after a person enters into a personal relationship with Jesus that then the person becomes "predestined" to a permanent reunion with Jesus in heaven. There are many factors that affect our daily life. We can make our own decisions and choices, we can let others influence us or make decisions for us. There are also Biblical factors such as we will reap what we sow. In other words, if we do Godly things we will receive Godly things, if we do evil things we will receive evil outcomes.

God also maintains control "providence" over His creation at all times, as according to God's plan God will permit certain events and He will not permit other events. Our lives are filled with many events, accomplishments and even some failures yet none of these are a part of "predestination" as the Bible defines it but all of them are a part of our normal living conditions in a fallen existence and in the fellowship and company of the living God who oversees His entire creation.

Having predestinated us unto the adoption of children by Jesus Christ to Himself, according to the good pleasure of His will, To the praise of the glory of His grace, wherein He has made us accepted in the beloved. In whom we have redemption through His blood, the forgiveness of sins, according to the riches of His grace; Wherein He has abounded toward us in all wisdom and prudence; Having made known unto us the Mystery of His will, according to His good pleasure which He has purposed in Himself: That in the dispensation of the fullness of times He might gather together in one all things in Christ, both which are in Heaven, and which are on earth; even in Him: In whom also we have obtained an inheritance, being predestinated according to the purpose of Him who works all things after the counsel of His own will: ~ Ephesians 1:5-11

Priests

Topics Genesis PsalmsHebrews 1 Peter

Priests offer acceptable offerings to God

Hiereus (G2409) sacred, holy, priest, set apart; office of offering acceptable offerings to God from man

Verses - Genesis 14:18; Luke 1:8; Acts 6:7; 1 Peter 2:5-9; Revelation 1:6 5:10 20:6

First Use: Genesis 14:18 And Melchizedek King Salem (peace & righteousness) brought forth bread and wine: and He was the priest of the most high God.

But ye (Church) are a chosen generation, a royal priesthood, a holy nation, a peculiar people; that ye should show forth the praises of Him who hath called you out of darkness into His marvelous light: ~ 1 Peter 2:9

Priest, the office (job) designated by God, to offer from man to God acceptable sacrifices, offerings and gifts. Melchizedek is the First mentioned priest in the Bible. Later in the book of Hebrews in the New Testament we learn that Jesus is the High Priest of the Church in the same faculties of the priesthood of Melchizedek. We also learn that Jesus did not take on the role of Priest Himself As with all priests it is an appointed position by God.

Jesus was appointed (confirmed) a Priest as noted in Psalms 110:4

The LORD hath sworn and will not repent, Thou (Jesus) art a Priest forever after the order of Melchizedek. ~ Psalms 110:4

And they (raptured Church in heaven) sung a new song, saying, Thou art worthy to take the book and to open the seals thereof: for thou was slain (cross) and has redeemed us to God by thy blood out of every kindred and tongue and people and nation; And hast made us unto our God kings and priests: and we shall reign on earth. ~ Revelation 5:9-10

Each Christian member of the Church is also their own individual (low) priest officiating their own individual altar before God on their own behalf. Each Christian is in interaction with God, offering to God sacrifices, offerings and gifts. In other words, Christians do not go to another (low) priest and then request that priest to go to God for us. The Christian is the priest and we each go to God ourselves, through the (high) priest Jesus.

Ye also, as lively stones [living confessions of Jesus], are built up a Spiritual house, a holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. ~ 1 Peter 2:5

But just what are these spiritual sacrifices and offerings that we as priests are to offer to God? Some of our offerings to God are, praises, rejoicing, love, faith, hope, patience, involvement, anything we do for God or any interaction from us to God is done in our function as a priest.

But I have all and abound: I am full, having received of Epaphroditus [a messenger] the things which were sent from you, an odor of a sweet smell, a sacrifice acceptable, well pleasing to God. ~ Philippians 4:18

The Apostle Paul is writing to the Church at Philippi that their giving to the ministry of Paul was an acceptable sacrifice, not just to Paul but also to God.

But to do good and to communicate forget not: for with such sacrifices God is well pleased. ~ Hebrews 13:16

Pro-Life

Topics GenesisPsalms JeremiahRevelation

Pro-Life - Pro-Family, Pro-Society, Pro-Humanity

Verses - Psalms 127:3, 139:14-16; Jeremiah 1:5; Revelation 1:17-18

First Use: Genesis 1:27-28 So God created man in His own image, in the image of God created He him; male and female created He them. And God blessed them and God said unto them, Be fruitful and multiply (have lots and lots of babies) ...

I will praise Thee; for I am fearfully and wonderfully made: marvelous are thy works; and that my soul knoweth right well.. Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them. ~ Psalms 139:14-16

Before I (God) formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee and I ordained thee a prophet unto the nations. ~ Jeremiah 1:5

The pro-life movement is the movement acknowledging that all human life is created in the image of God and is sacred to God. The individuals' lifespan is a work of God and needs to be committed to God. We as people do not end the life of other people no matter how young or how old or in what condition they are in. Being involved in Pro Life issues or any other good cause does not make us a Christian. Accepting the life of Jesus for our own personal sins reconciles us to God. There are many people who do not take part in an abortion and yet will never remain in the presence of God, because of their own sins apart from abortion.

Unfortunately an abortion is nothing less than a satanic blood sacrifice to Satan. Satan desires the sacrifice of blood, any blood young, old, or middle aged. Abortion is a Satanic sacrifice for convince. Choosing what is thought to be convenient over love, obligation and responsibility.

Lo, children are a heritage of the LORD: and the fruit of the womb is His reward. ~ Psalms 127:3

One of the major problems with abortion is that from the moment a woman becomes pregnant her body begins to radically change, creating hormones and chemicals that are involved in the pregnancy. When an abortion is preformed the woman's body does not know how to react to the sudden unexpected change of no longer carrying and caring for the baby. Without a baby the buildup of hormones and chemicals abruptly stops and now the woman's' body tells her that her child is missing.

This is when the act of abortion becomes reality. It is now too late to do anything to undo the unfortunate choice, making the abortion experience even more devastating. This is where Post Abortion Stress occurs, when the physical, emotional, experience of the abortion becomes real.

The one thing that can and should be done when an abortion has occurred is to turn to our Father in heaven. Our Father loves us. He has given humans the blessing to become one in reproduction. God has not given us the authority over life and death. God has retained the important decisions for Himself. God alone will handle the spirit and soul of the unborn child. Sure, we as people can make mistakes, but we cannot make a mistake to big to be committed to God. Our hope is in God who dwells in heaven. Job, after the death of his children, he became reunited with them in heaven.

We can't make right an abortion but God can and has. He died for us and for the unborn as well, so that we can live together with Him in heaven. Let's not cheapen the sacrifice that Jesus has given for us by saying that God's blood is not enough to cover our sins. The fact is, sinner's sin. God is not surprised by our actions He knows mankind.

It is up to Christians to stand in this gap and to "Choose Life". One of the First functions of the early Church in Rome was to rescue the babies and children left to die (their form of abortion) on the hills outside the city.

And when I (the Disciple John) saw Him (Jesus), I fell at His feet as dead. And He laid His right hand upon me, saying unto me, Fear not; I am the First and the last: I am He that liveth and was dead; and behold, I am alive forevermore, Amen; and have the keys of hell and of death. ~ Revelation 1:17-18

Prophet

Topics GenesisDeuteronomy JohnMark

Prophet - Receiving from God for Mankind

Prophetes (G4396) Pro - before, in front of, prior; Phemi - to show, make known

Verses - Genesis 20:7; Exodus 7:1; Jeremiah 1:5; Matthew 7:22; John 11:51; 1 Corinthians 14:39; 1 Thessalonians 5:20; Revelation 20:10

First Use: Genesis 20:7 Now therefore restore the man (Abraham) his wife (Sarah); for he is a prophet ...

We have also a more sure word (Bible) of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, unto the day dawn and the day star (Jesus) arise in your heart. ~ 2 Peter 1:19

The office of prophet is to receive from God and to pass it along for man's benefit and use, revealing God to mankind. Jesus occupies the office of prophet.

According to all that thou (children of Israel) desirest of the LORD thy God in Horeb (Mt. Sinai, desert encampment) in the day of the assembly (when the 10 commandments were given) saying, Let me not hear again the voice of the LORD my God (Exodus. 20:19), neither let me see this great fire any more, that I die not {the presence, sight and sound of God on Mt. Sinai, was more than the children of Israel could sustain, so they asked God to not speak directly to them anymore, but instead to speak to them through prophets. God agreed saying that He would send one specific prophet (Jesus) that all people must obey}. And the LORD said unto me (Moses), they have well spoken that which they have spoken. I will raise them up a prophet (Jesus) from among their brethren, like unto thee and will put My words in His mouth; and He shall speak unto them all that I shall command Him. And it shall come to pass, that whosoever will not hearken unto My words which He shall speak in My name, I will require it of him. ~ Deuteronomy 18:16-19

It will be sin not to obey Jesus.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world. ~ John 6:14

But Jesus said unto them, A prophet is not without honor, but in his own country and among his own kin and in his own house. ~ Mark 6:4

Jesus is responding to the people of His town Nazareth who are rejecting Him as a prophet.

Propitiation

Topics Romans1 John Revelation

Propitiation - Full Payment - Sins Paid in Full

Hilasterion (G2435) hilarious, cheerful, Remedy in full payment with cheerfulness, Payment in full with a cheerful heart, not grudgingly

Verses - Romans 3:24; 1 John 2:2 4:10; Hebrews 9:5

First Use: Romans 3:23-25 For all have sinned and come short of the glory of God; Being justified freely by His grace through the redemption that is in Christ Jesus: Whom God hath set forth to be a propitiation (full payment) through faith in His blood, to declare His righteousness for the remission of sins that are passed through the forbearance (tolerance) of God;

And He (Jesus) is the propitiation for our sins: and not for ours only, but also for the sins of the whole world. ~ 1 John 2:2

Herein is love, not that we loved God, but that He loved us and sent His Son to be the propitiation (full payment) for our sins. ~ 1 John 4:10

Payment stems from a debt. If we went out to eat and after eating we each left the restaurant leaving the bill unpaid, how eager would we be to return to that restaurant? Not very eager, because we still have a debt. We would worry that the restaurant would find out and take action, demanding payment and justice from us. If we went to a restaurant and after eating a friend said, "this meal is on me, my treat" and our friend takes out his currency and pays the bill, are we concerned about returning to that restaurant? No because the debt has been paid.

What if our friend offered to pay the bill and we said "Oh your such a fool, I don't think you can handle the bill, so I'll pay or at least chip in and add to your efforts". We would not be accepting a gift, the free meal would we? We would also be mocking our friend. What if our friend paid the bill, then the next time we went to the restaurant and the owner of the restaurant lied and said that we needed to pay for the already paid debt? Then the owner would not be honest. An honest transaction is when a debt is owed and it is Propitiated, paid in full. The one receiving payment acknowledges the payment and the debt is removed.

This is the relationship the Christian has with God. Through sin we sold ourselves into debt to sin. God created us free, free to worship and fellowship with Him. We, through serving sin, became in debt to sin. Jesus paid our debt to sin and set us free to have a relationship with God. The payment that sin requires is death; this is why Jesus had to die to pay our debt to sin. With sin paid, sin is out of the picture like yesterdays lunch. We can now live in the newness of Jesus' resurrected life. We owe sin nothing more because Jesus paid the full bill and the Father sees to it that sin does not cheat us and require further payment.

Jesus paid our debt regarding sin, but we are still indebted to God and we need to pay our debts to God. The debt to sin is death. Our debt to God is to acknowledge Him and through acknowledgement to fellowship with Him. We are taught to pray to the Father to forgive us our debts (lack of acknowledgement) as we forgive others their debts against us. God has given us the free gift of life. Being a free gift to us doesn't mean that it didn't cost God. We do have the obligation (debt) to acknowledge the great gift of life that God has given to us, twice, once in creation and again in redemption.

Jesus is buying us our free meal (life sustaining nourishment), so let us rejoice and dine with Him with a hearty and thankful appetite.

And unto the angel (messenger) of the Church of the Laodiceans write:.. Behold I (Jesus) stand at the door and knock: if any man hear My voice and open the door, I (Jesus) will come in to him and will sup (lunch) with him and he with Me. {fellowship}. ~ Revelation 3:14-20

Propitiation is also translated as "the mercyseat".

And over it the cherubims of glory shadowing the mercyseat (propitiation) ... ~ Hebrews 9:5

The mercyseat is the gold covering which covered the Ark of the Covenant. It is above the mercy seat where God met with the priests of Israel.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee. And there I (God) will meet with thee and I will commune with thee from above the mercy seat, from between the two Cherubims which are upon the ark of the testimony ... ~ Exodus 25:21-22

Theology Study Q - R

Rapture

Topics Genesis2 Kings Acts1 Corinthians 1 ThessaloniansRevelation

Rapture - Conclusion of the Church Age - The Christian Church began on Resurrection Sunday (Firstfruits - Easter) and Concludes at the Rapture

Harpazo (G726) snatch, seize, take with force; ie. To snatch like a wallet by a pickpocket
Latin - Rapiemur (Rapture) - to be caught up, taken away, brought into another existence
English - Caught up; Rapture is the English translation from the Latin word Rapiemur

Verses - Genesis 5:24; 2 Kings 2:11; Acts 3:19-21; 1 Corinthians 15:51-55; 1 Thessalonians 4:13-18; Revelation 4:1-2

First Use: Genesis 5:24 And Enoch walked with God: and he was not {Enoch vanished}; for God took [Raptured] him.

After this I looked, and, behold, a door was opened in Heaven: and the first voice which I heard was as it were of a Trumpet talking with me; which said, Come up here, and I will show you things which must be hereafter. And immediately I was in the Spirit: and, behold, a Throne was set in Heaven, and One sat on the Throne. ~ Revelation 4:1-2

The Rapture of the Church is the specific event where the Church here on earth is gathered together to Jesus in heaven. The Church had a specific start on the day of the Resurrection of Jesus when Jesus breathed (baptized) on each individual disciple His Spirit and instructed them to "receive the Holy Spirit." The Church is the unique period of time and the unique group of people, including us, that have received the (born again) baptism of the Holy Spirit from Jesus. The Church did not exist during the Old Testament times and the Church will not exist during the end times of Revelation, called the tribulation and great tribulation, instead the group called "The Martyred Saints" and not the Church exists here on earth. It was not possible for the Church to exist prior to the resurrection of Jesus, because the Church belongs to Jesus and couldn't be united to Jesus prior to the cross. Since the Church belongs to Jesus and is in the sinless image of Jesus, it is not possible for the Church to take part in the coming wrath of God, as Jesus Himself said on the Cross that "it is finished" meaning that God's wrath for mankind is completed in the cross of Jesus and All who accept Jesus do not take part in the coming wrath of God as it is specifically for the ungodly, those who are not covered by the Cross. The Church is the opposite of ungodly we are God's prized possession.

And it came to pass, as they still went on and talked, that, behold, there appeared a chariot of fire and horses of fire and parted them both asunder; and Elijah went up by a whirlwind into heaven. ~ 2 Kings 2:11

This is not a rapture as much as it is a translation, but it helps reveal the dual nature of the Rapture as we are both "Removed" and "Translated" changed into our spiritual bodies. Elijah was translated from his physical body in order to ride in the chariot of fire and to be received into heaven.} Up represents heaven, down represents hell. Elijah went to heaven, but like everyone else during the Old Testament times he had to wait in Paradise - the good side of Hades - until the Resurrection of Jesus then he along with the other Old Testament saints, were led by Jesus and taken to remain in heaven.

Enoch is an Old Testament Saint, who is a type of the coming Rapture. Enoch had a relationship with God and God removed Enoch from the earth prior to the earth's First global judgment when the earth was flooded during the days of Noah. Like Enoch the Church will be removed from the earth as mankind under goes the second global judgment, receiving the wrath of God revealed in the Book of Revelation.

Repent ye therefore and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord; And He shall send Jesus Christ, which was before preached unto you: Whom the heaven must receive until the times of restitution (return to God's original intention) of all things, which God hath spoken by the mouth of all His holy prophets since the world began. ~ Acts 3:19-21

Forty days after the resurrection of Jesus, He bodily ascended into heaven. Jesus is to remain bodily in heaven until "the times of restitution". The restitution is described in part in the book of Revelation where Jesus returns to the earth and takes control of the earth. Since the Church is taken out prior to the restoration, prior to the return of Jesus to the earth, the Church is to meet Jesus in the air and we will forever be with Jesus.

Behold, I show you a mystery; We (Christians) shall not all sleep (suffer physical death), but we shall all be changed (translated). In a moment, in the twinkle of an eye, at the last trump {announcement}: for the trumpet shall sound {this trumpet is a call to gathering sounded by God. It does not have anything to do with the future trumpet judgments of Revelation that are later sounded by angels} and the dead shall be raised incorruptible and we shall be changed (translated). For this corruptible (fleshly body) must put on incorruption (spiritual body) and this mortal must put on immortality. ~ 1 Corinthians 15:51-55

But I would not have you to be ignorant brethren, concerning them which are asleep (physically dead), that ye sorrow not, even as others which have no hope. For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with Him. For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord Himself shall descend from heaven with a shout, with the voice of the archangel and with the trump of God: And the dead in Christ shall rise First: Then we which are alive and remain shall be caught up (Harpzo, Rapture) together with them in the clouds to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words. ~ 1 Thessalonians 4:13-18

Rebuke - Chastening

Topics GenesisProverbs MatthewRevelation

Rebuke - Positive Correction

Epitimao (G2008) Epi - upon; Timao - value, prize; rebuke, to charge upon, valuable input
Paideia (G3809) chastening, education, correction, nurture, instruction

Verses - Proverbs 9:7, 19:18; Matthew 8:26; Hebrews 12:5,7,8,11; 2 Peter 2:16; Revelation 3:19

First Use: Genesis 31:42 Except the God of my father, the God of Abraham and the fear of Isaac, had been with me (Jacob), surely thou (Laban) hadst sent me away now empty. God hath seen mine affliction and the labor of my hands and rebuked thee last night.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful. ~ Proverbs 27:5-6

Rebuke is valued instruction. With instruction comes knowledge. Sometimes instruction contains the personal knowledge that we ourselves are deficient or are lacking in certain areas of our life. No one likes to find out from someone else that their breath is offensive, or any other personal short comings. Some people love to point out the shortcomings of others. It is one thing to blurt out "hey your breath stinks". It is another thing to have someone become aware of a problem of his or hers and then empower them with the confidence and desire to change. Jesus does this with us. He chastens us with the end result to draw us closer to Him. From the love and instruction of Jesus comes hope. Jesus does not ridicule nor does Jesus condemn. Jesus gives hope. He also gives us the desire and the ability to change.

On the other hand, Satan the accuser accuses us to demoralize us in an attempt to separate us from God. From the condemnation of Satan comes despair. The end result of Satan's condemnation is to make us distrust or disbelieve God. It seems like at times that everyone has an opinion about how we should live our lives, including God and the Devil. Since everyone does have an opinion about how we conduct our lives, not every opinion is going to be a valid opinion. Not all changes in behavior are good. Only Godly changes are good changes.

It takes a special gift and a talent from God, to chasten and rebuke people. It is only through the love of God and the desire of God to have people draw close to Him, that we can even begin to instruct others. The Church is a call to brotherhood and friendship not a call into instructing others. Lets befriend one another First and then try to change them, or maybe we should just befriend one another and let God through His love handle the changing. "Faithful are the wounds of a friend," but the wounds of a stranger can be very devastating. Let's make a friend with our comments before we make a stranger or even worse an enemy with our comments.

Redemption

Topics GenesisExodus JobMatthew Revelation

Redemption to Repurchase an Object

Apolutrosis (G629) Apo - from; Lutron - loosened, with ransom; recovered from lost

Verses - Deuteronomy 13:5; Ruth 4:7; Psalms 71:3 130:7; Romans 3:24, 8:23; 1 Corinthians 1:30; Ephesians 1:7,14 4:30; Hebrews 9:12

First Use: Genesis 48:15-16 And he (Jacob) blesses Joseph and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day, The Angel which redeemed me from all evil,

For I (Job) know that my redeemer liveth and that He shall stand at the latter day upon the earth: And though after my skin worms destroy this body, yet in my flesh shall I see God. Whom I shall see for myself and my eyes shall behold and not another; ~ Job 19:25

Redemption is to purchase back something that once belonged to you, but is not currently in your possession. When Adam and the Woman sinned, mankind was sold into sin. To be in sin is to be separated from the possession of God. On the cross, Jesus redeemed (purchased) back from sin, as His possession, all those that would choose to be reunited with God.

And I (God) have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered My covenant. Wherefore say unto the children of Israel, I am the LORD and I will bring you out from under the burdens of the Egyptians and I will rid you out of their bondage and I will Redeem you with a stretched out arm and with great judgments: And I will take you to Me for a people and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians. And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac and to Jacob; and I will give it you for a heritage: I am the LORD. ~ Exodus 6:5-8

Redemption is expressed in the Old Testament as the Passover feast that Israel celebrated in Egypt. The Passover in Egypt is an enactment of God redeeming (purchasing) His people back into his possession, from the possession of the world and slavery. Death has passed over, the redeemed have escaped death and passed over into life with God. The Jews through Abraham had heard the call of God and had obeyed the call of God to be His people and to live in His land, the promise land. The Jews betrayed their brother Joseph and sold him into slavery. With Joseph sold into slavery and no longer a known part of the family, it became necessary for God to reunite the family. To reunite the family, God brought the entire family from the promise land down into Egypt, where Joseph was. While the Jews were living in the slavery of Egypt they belonged to Egypt and not to God. The Jews did not have the relationship of freedom in the promise land that God wanted for them They were forbidden by the Egyptians to worship God. The night of the Passover by the death of the Firstborn of Egypt, God cleared the way to worldly Egyptian opposition and redeemed the Jews back into His possession. He then removed them from Egypt and God led them back into His promise land and back into a relationship with Him.

The New Testament redemption occurred on the night of the New Testament Passover (Last Supper) and on the cross of Jesus where Jesus, the Firstborn of God, gave His life and died, clearing the way for us to be freed from the sin and slavery of the world and to be redeemed to God as His possession.

Jesus when He had cried again with a loud voice, yielded up the Ghost (Spirit). And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake and the rocks rent; ~ Matthew 27:50-51

The veil in the temple was a partition of separation, separating Holy God from sinful man. With the death of Jesus on the cross, the veil was supernaturally torn from top to bottom signifying that redemption had occurred and that through Jesus the way was now open for man to once again enter into the presence of God.

Redemption is separate and unique from salvation. Redemption occurred at the cross of Jesus where we are redeemed (purchased back) into the presence and a relationship with God. Salvation is a continuing lifelong process where we are healed as we are in a Spiritual relationship with God. Salvation begins at the resurrection of Jesus, when the believer acknowledges the resurrection of Jesus and receives the Holy Spirit. Redemption is a work of God on the cross of Jesus, without the death of Jesus we wouldn't have redemption. Salvation is a work of God through the resurrection of Jesus. Without the resurrection of Jesus we wouldn't have salvation.

Salvation is associated with an event later than the Passover. Salvation is the event of God destroying the pursuing Egyptian army and saving (salvation) the Hebrews from their pursuing enemy.

And Moses said unto the people, Fear ye not, stand still and see the Salvation of the LORD which He will show you today: ~ Exodus 14:13

As God parted the Red sea and the Israelites passed through on dry ground to safety, yet the enemy was destroyed by the same waters the Jews walked past.

Redemption is only mentioned twice in the Gospels, both times in the Gospel of Luke. The First time concerning the First coming of Jesus and the second time concerning the second coming of Jesus. Redemption cannot be separated from the presence of Jesus.

... but by His own blood HE (Jesus) entered in once into the holy place, having obtained eternal redemption for us. ~ Hebrews 9:12

We are redeemed and reunited with God for eternity, however our physical bodies have not yet been redeemed. Physically we are redeemed after our physical death and we receive a new spiritual sinless body from God.

And not only they, but ourselves also, which have the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the Redemption of our body. ~ Romans 8:23

Repentance

Topics Genesis MatthewActs Revelation

Repentance is a Biblical Change of Mind

Metanoeo (G3340) Meta - After; Nous - Mind; after mind, after consideration and thought, mind change, change in the thoughts of the mind, a change of mind after thought or reflection

Verses - Matthew 3:11; Acts 11:18; Romans 2:4; 2 Corinthians 2:9; Revelation 2:5-21, 9:20-21, 16:9-11

First Use: Genesis 6:6 And it repented the LORD that He had made man on the earth and it grieved Him in His heart.

Or despisest [by judging others] thou the riches of His (God's) goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance. ~ Romans 2:4

Repentance is a change of mind that occurs after thought and reflection. It is God's desire that all men think, reflect and repent. Repentance is one of the main messages of the Bible. All mankind is on the path to destruction. It is God's plan and desire that man repent, change paths and walk the path of life with God. The message of repentance is so important in the Bible that repent is among the First words used by John the Baptist, Jesus, Peter and Paul in each of their First messages to people.

In those days came John the Baptist, preaching in the wilderness of Judea and saying, Repent ye: for the kingdom of heaven is at hand. ~ Matthew 3:1-2

From that time Jesus began to preach and to say, Repent: for the kingdom of heaven is at hand. ~ Matthew 4:17

Now when they (crowds) heard this [that the crucified Jesus is God], they were pricked (convicted) in their heart and said unto Peter and to the rest of the Apostles, Men and brethren, what shall we do? Then Peter said unto them, Repent and be baptized everyone of you in the name of Jesus Christ for the remission of sins and ye shall receive the gift of the Holy Ghost. ~ Acts 2:37-38

And the times of this ignorance [man's ignorance of God, before the cross of Jesus] God winked at; but now commandeth all men every where to repent; ~ Acts 17:30

Whereupon, O king Agrippa, I (Paul) was not disobedient unto the heavenly vision: But showed First unto them of Damascus and at Jerusalem and throughout all the coasts of Judea and then to the Gentiles, that they should repent and turn to God and do works meet for repentance. ~ Acts 26:19-20

Rest

Topics GenesisExodus JohnHebrews Revelation

Rest - Cease from Labor

Anapaou (G373) Ana - Up; Pauo - refrain, cease, stop; up cease, refresh, renew
Katapauo (G2664) Kata - Down; Pauo - refrain, cease, stop; down stop, cease from labor
Hebrew: Shabath (H7673) "Sabbath" cease from labor, rest, renew, refresh

Verses - Exodus 5:5, 16:23; Matthew 11:28; Acts 2:26; Hebrews 3:11-18 4:1-11; Revelation 14:13

First Use: Genesis 2:1-3 Thus the heavens (sky) and the earth were finished and all the host (belongings) of them. And on the seventh day God ended his work which He had made; and He rested on the seventh day from all his work which He had made. And God blessed the seventh day and sanctified it: because that in it He had rested from all His work which God created and made {God's work of creation}.

Rest means to cease from labors and in ceasing, to be renewed and refreshed, to be rested. Rest is a state of comfort and relaxation. Rest can only occur because the work is finished. Where there is work, there is no rest. We can rest because the work has been completed. Jesus has done all of the work necessary to be done. John 4:34 Jesus saith unto them (disciples), My meat is to do the will of Him (Father) that sent me and to finish His work. {The work of Redemption, on the cross}

I (Jesus) have glorified thee (Father) on the earth: I have finished the work which thou gavest Me to do. ~ John 17:5

This was the night Jesus was betrayed, to be crucified the next day. Jesus was about to cross the brook Cedron. By crossing the brook Cedron and going to the Garden of Gethsemane where Jesus knew He was to be betrayed. Jesus was already submitting to the cross. Jesus had already made up His mind and committed Himself to redeem us. When Jesus commits to something He is faithful! He completes what He desires to do and can therefore call it finished because it is finished.

Rest is not only an important Biblical principal; rest is both a commandment to be followed and a feast day to be observed. Rest is the forth of the Ten Commandments.

Remember the Sabbath day and keep it holy. ~ Exodus 20:8

Rest is the First of the eight appointed festivals.

And the LORD spake unto Moses, saying, Speak unto the children of Israel and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations (gatherings), even these are my feasts. Six days shall work be done: but the seventh day is the Sabbath of rest, a holy convocation; ye shall do no work therein: it is the Sabbath of the LORD in all your dwellings. ~ Leviticus 23:1-3

The New Testament book of Hebrews interprets for us the Church, just how we are to abide in the Commandment and Feast of rest.

For we which have believed do enter into rest ... ~ Hebrews 4:3

To believe in the finished work of Jesus is our rest, fulfilling both the forth commandment and the First appointed Feast. We enter into the rest of God by faith in the work of God. This is no small rest. Those who do not believe in God, are continually working and toiling in fear and insecurity. We have true rest, the kind of rest that can only come from God.

There is some Church discussion as to whether we have to set aside a certain day for rest, usually a Sunday or a Saturday. Interestingly this topic was also being discussed while the New Testament was being written and Paul the Apostle writes about it in the book of Romans.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind. ~ Romans 14:5

Paul is telling the Church that some Christians hold one day sacred while other Christians hold every day sacred and that either choice is fine, just decide it for yourself. Saturday, starting at sundown on Friday evening, is still the Jewish Sabbath which they are required to observe, because they do not yet have the rest of Jesus. Sunday is the day of gathering and of collective worship for the Church because the Church, every Sunday, is commemorating the Sunday resurrection of Jesus.

Resurrection

Topics Genesis MatthewActs 1 Corinthians

Resurrection is to Live Again

Anastasis (G386) Ana - up; Stao - Stand; stand up again, raise, live again

Verses - Matthew 27:53; John 5:29 11:25; Acts 1:22; Romans 1:4; 1 Corinthians 15:42; Philippians 3:10; Revelation 20:5-6

First Use: Genesis 22:1-19 .. And He (God) said, Take now thy (Abraham's) son, thy only son Isaac, whom thou lovest and get thee into the land of Moriah {present day temple mount in Jerusalem}; and offer him there for a burnt offering upon one of the mountains of which I will tell thee.. And Abraham said unto his young men, Abide ye here with the donkey; and I and the lad will go yonder and worship (acknowledge life comes from God) and come again to you.

Abraham was acknowledging the resurrection ability of God, stating that he and Isaac were both going to return after he had offered Isaac as a sacrifice. The sacrifice was both prophetic and symbolic of the future sacrifice of our Heavenly Father offering His Son Jesus, at the exact same location. The Father offered Jesus His Son so that mankind would be reunited with God.

The same day came to Him (Jesus) the Sadducees {religious/political leaders}, which say that there is no resurrection... Jesus answered and said unto them, Ye do err (error), not knowing the Scriptures (Bible), nor the power of God... But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying, I am the God of Abraham and the God of Isaac and the God of Jacob? God is not the God of the dead, but of the living. ~ Matthew 22:23,29,31-32

Resurrection is to stand up again, to come back living from the dead. Jesus has done just that. Jesus suffered and died on the cross and resurrected the third day. The resurrection is the cornerstone of the Christian faith. Without the resurrection of Jesus there is no Christianity. The resurrection proves that Jesus is God. It proves that His sacrifice is acceptable and that our own sins are forgiven and it proves that believing Christians will spend eternity with the loving God in heaven.

The resurrection of Jesus is the pivotal event that a Christian is required to believe in, in order to be a Christian and become justified. One has to believe in the actual bodily resurrection of Jesus. It is not a theory, nor is it a vague hazy concept, or in a "spiritual" sense that Jesus has resurrected. The same Jesus that was born from the womb of a virgin, died on the cross and was buried in the tomb, is the same Jesus that stood again in full resurrection life. The resurrection of Jesus is the one act of faith (belief) that we as Christians are required to believe. Without a belief in the resurrection of Jesus it is impossible to be a Christian, it is impossible to have a relationship with God. Christianity stands on the wonderful resurrection of Jesus.

For I (Apostle Paul) delivered unto you First of all that which I also received, how that Christ died for our sins according to the scriptures: And that He was buried and that He rose again (resurrected) the third day according to the Scriptures: And that, He was seen of Cephas (Disciple Peter), then of the twelve (disciples): After that, He was seen of above five hundred (500+ people) brethren at once; of whom the greater part remain (are still alive) unto this present, but some are fallen asleep. After that, He was seen of James (a 1/2 brother of Jesus, born to Mary and Joseph, he wrote the N.T. book of James); then all of the apostles {it was a requirement of the early Church to see the resurrected Jesus before you could be called an Apostle} and last of all He was seen of me (Apostle Paul) also. ~ 1 Corinthians 15:3-8

It was on the evening of the resurrection of Jesus that the disciples received the baptism of the Holy Spirit by Jesus. We are not baptized and do not receive the baptism from Jesus until the day we First realize that Jesus is indeed risen from the dead, that He is alive! The Gospel Message of the Church is the resurrection of Jesus. The Apostle Paul traveled the known world delivering this message to everyone, from Kings to outcasts.

Having therefore obtained help of God, I (Apostle Paul) continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come: That Christ should suffer and that He should be the First that should rise from the dead and should show light unto the people and to the Gentiles (non-Jews). And as he (Paul) spoke thus for himself, Festus [Roman, Governor of Caesarea] said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad. ~ Acts 26:22-25

The Apostle Paul was on trial for his life in the Roman court system. Paul was testifying before King Agrippa and the King's wife Queen Bernice. Festus the Governor had heard Paul's testimony before about the risen Jesus. But Festus misunderstood and thought Christianity was about a dispute that this man named Jesus was missing. Some thought Jesus to be dead and some thought Jesus to be alive. During the testimony Festus realized for the First time that Christianity is about the resurrection of Jesus and right in the middle of Paul's speaking a startled Festus shouted out that Paul was mad.

The resurrection of Jesus is a weighty topic to ponder and like Festus we might want to declare this is madness, but the truth is, Paul, the disciples, over 500 apostles, the prophets, the law, the scriptures and the Holy Spirit of God all testify to the Gospel News that Jesus is indeed the Christ and raised from the dead!

Rewards

Topics Genesis 1 CorinthiansJames Revelation

Rewards – Memorial

Misthapodotes (G3406) Mithos - reward, wage; Apodidomi Apo - from, departure; Didomi - give, bestow, grant; to give or grant a reward

Verses - Job 21:19; Jeremiah 31:16; Daniel 5:17; Romans 4:4; Colossians 2:18; Revelation 11:18, 18:6

First Use: Genesis 15:1 After these things [Abram had just inflicted a big defeat on the ruling kings of the earth and Abram was afraid of their retaliation] the word of the LORD came unto Abram in a vision saying, Fear not, Abram: I am thy shield and thy exceeding great reward.

But without faith it is impossible to please Him: for he that cometh to God must believe that He is [exists] and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:6

Every man's work (Ergon, (2041), effort, energy) shall be made manifest: for the day shall declare it, because it shall be revealed by fire [judgment]; and the fire shall try every man's work of what sort it is. If any man's work (effort) abide which he hath built thereupon [Jesus], he shall receive a reward. If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. ~ 1 Corinthians 3:13-15

Rewards are individual recognition for individual accomplishments. Every redeemed person will receive the reward of heaven, but then there are additional rewards from God. The rewards are what we have done here on earth that translate to the kingdom of God. God is going to test through the judgment of fire every action, thought, word and deed of every person. Our actions that are Godly in nature will be permitted to enter into heaven with us; the acts that are worldly will not be permitted into heaven. All of the Godly thoughts, conversation, prayers and devotions that we have had toward God will be permitted into heaven. If we meet and get to know a fellow Christian here on earth we will remember it in heaven. It is our reward from here on earth. The more we build on the foundation of Jesus and the more we prepare ourselves to live in the everlasting presence of the Holy God the more rewarding heaven will be for each of us.

Some rewards are represented in the Bible as crowns. There are two types of crowns in the Bible, Diadema (1238) crown of authority and rule, kingly crown; and Stephanos (4735) a symbol and award of accomplishment. The Christian receives the "stephanos," the recognition of the reward. Jesus wears the "diadem," the crown of authority. For a short 3 1/2 years Satan will also wear a counterfeit diadem of stolen authority.

Some of the reward crowns mentioned in the Bible are the, everlasting crown {1 Corinthians 9:25}, the crown of fellowship {Philippians 4:1}, crown of rejoicing {1 Thessalonians 2:19}, crown of righteousness {2 Timothy 4:8} crown of life {James 1:2, Revelation 2:10} and the crown of glory {1 Peter 5:4}. These are all rewards that we can participate in here on earth and then enjoy them for eternity with God.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars forever and ever. ~ Daniel 12:3

Righteousness

Topics GenesisIsaiah HoseaRomans Revelation

Righteousness - In a Personal Relationship with God

Dikaios (G1342) right, correct, making the right decisions, innocent, without guilt

Verses - Psalms 11:7; Proverbs 16:8; Daniel 4:27; Malachi 3:3; Matthew 3:15; John 16:8; Romans 1:17; Revelation 19:8

First Use: Genesis 7:1 And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till He Come and rain righteousness upon you. ~ Hosea 10:12

Righteousness is the act of being right or correct. There are right decisions in life and there are wrong decisions and choices in life. God is the judge of our choices. Is there one act of righteousness (correctness) that makes us right with God? The disciples asked Jesus this question. John 6:28-29 Then said they (disciples) unto Him (Jesus), What shall we do, that we might work the works of God? Jesus answered and said unto them, This is the work of God, that ye believe on Him (Jesus) whom He (Father) has sent.

What is the work of God that we are to believe, specifically about Jesus? What makes us right with God? God performs the work of "life". God is the God of life. God created life; He then came to redeem back our lost lives. We are to believe that God is the God of life. When we believe in the work of life of God, we are correct and justified by God. The resurrection of Jesus is the event that proves that God is the God of life and that He is capable of giving life from death.

But for us also [those who have faith like Abraham], to whom it (righteousness) shall be imputed, if we believe on Him (Father, Son, Holy Spirit) that raised up Jesus our Lord from the dead; Who (Jesus) was delivered for our offenses and was raised again for our justification. ~ Romans 4:24-25

The Father sent Jesus into the world to condemn sin and to judge righteousness and unrighteousness. Jesus died on the cross, condemning sin. Then Jesus rose from the dead, proving that He is the Judge of the living and the dead. The resurrection of Jesus is the most important event to humanity. The resurrection of Jesus is the dividing line between everlasting life and everlasting death. The resurrection of Jesus is the event that divides mankind for all times into two distinct groups; the group of life and the group of death. Jesus resurrected to give mankind the option of life or death. Those that believe that man exists in sin and that Jesus is God and that He came to die for us, enabling us to live with Him and that the resurrection proves the Deity of Jesus, will be justified (innocent) and will live with God.

When we believe that God is the God of life, just as Abraham did when He believed that God would give life to Isaac in the womb of Sarah while Sarah was 90 years old and Abraham himself was 99 years old. Then Abraham continued to believe that God is life when Abraham believed God would resurrect Isaac when Isaac was to be offered on mount Moriah. These actions by Abraham of belief, that God is life, made Abraham righteous. And it is the same belief in the same God that makes us righteous.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for He hath clothed me with the garments of salvation, He hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments and as a bride adorneth herself with her jewels. ~ Isaiah 61:10

It's not very hard to be justified by God. All we have to do is realize that we do not have life in ourselves. Moment by moment we need a breath of life to sustain us; we need food, water, rest, shelter and companionship. Man is very needy and God meets our every need. We are not capable of sustaining our own lives. A quick glance at other people will confirm that no one lives very long on earth. It is easy to recognize that man is not the answer to life and it is just as easy to realize that Jesus is the answer to life.

Theology Study S - T

Salvation

Topics GenesisExodus 2 ThessaloniansTitus

Salvation - Healing

Soteria (G4991) Save, protect, heal, prevent harm, heal from past harms

Verses - Psalms 85:4,7,9; Romans 1:16, 10:10, 11:11, 13:11; Hebrews 1:14; 1 Peter 1:5; Jude 1:3

First Use: Genesis 49:18 I have waited for thy salvation, O LORD.

... God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: ~ 2 Thessalonians 2:13

Salvation means to be taken out of harm's way, "saved" from harm or danger, included in being saved is healing, emotional spiritual healing. Where there is danger there is suffering and injury; where there is salvation there is healing. Our salvation does not stop with us being saved from perishing in the fires of hell. We as Christians commonly ask others "are you saved?" as though salvation is a onetime finished work in our lives. Often what we are really asking is if the person has a personal relationship with God. A relationship with God First involves redemption (renewed relationship) with God, then through our new Spiritual relationship (sanctification) with God we are continually being saved (healed).

Salvation is separate and unique from redemption. Redemption means to be returned back into the possession of a separated owner. We have been Redeemed on the cross of Jesus signified, at the crucifixion, when the veil in the temple was torn from top to bottom revealing that the way into the presence of God was now open to mankind. Redemption is represented in the Bible by the Old Testament night of Passover in Egypt when Israel was redeemed back to God from the slavery of Egypt. Salvation means healing. We are healed from sin when we receive the baptism of the Holy Spirit from Jesus. The salvation process continues on in our lives as God continues to protect and heal us. Salvation is represented in the Old Testament as the event when God parted the Red Sea, saving the Hebrews and then destroying the pursuing enemy, the Egyptian army. Redemption is a work of God on the cross of Jesus. Without the death of Jesus we wouldn't have redemption. Salvation is a work of God in the resurrection of Jesus, without the resurrection of Jesus we wouldn't have salvation.

And Moses said unto the people, Fear ye not, stand still and see the salvation of the LORD, which He will show to you today (God's parting of the Red Sea): for the Egyptians whom ye have seen today, ye shall see them again no more forever. The LORD shall fight for you and ye shall hold your peace. ~ Exodus 14:13

The Egyptian army was not the only danger the Hebrews were saved from. During their time in the wilderness, the Hebrews were continually being saved. They were saved from hunger, saved from thirst, saved from being lost as God led them. They were saved from separation from God as God instructed them and revealed Himself to the Hebrews in a relationship with them. This salvation process is a healing process. God is continually saving us and healing us as we walk with Him.

Where redemption is a function of the cross of Jesus, salvation is a function of the resurrection of Jesus. We are redeemed when we acknowledge our sin and the sacrifice of Jesus on the cross for us. We are not saved (healed) until we acknowledge the resurrection life of Jesus and Jesus then baptizes us with the new life of the Holy Spirit.

[salvation is obtained] Not by works of righteousness which we have done, but according to His mercy He saved us, by the washing of regeneration (Spiritual, rebirth) and renewing of the Holy Ghost; which He shed on us abundantly through Jesus Christ our Savior. ~ Titus 3:5-6

In fact the name of Jesus means salvation "God is Salvation", Jesus; Je - Yahweh (God); Sus - Salvation; Jesus - God is Salvation. By acknowledging Jesus we are acknowledging our being healed - saved by God.

But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: ~ 2 Thessalonians

Salvation (healing) is a part of the continuing sanctification process. Sanctification is to be set apart for a relationship with God. Through a relationship with God we are being healed as we begin to know more about the love of God and the plan of God through Jesus to save the world from sin, death and despair. Yes there is healing in the living God of the Bible!

Sanctification

Topics Genesis JohnJude

Sanctification to be in God's Kingdom to be Holy

Hagiazo (G37) set apart for God's use, cleanse, purify, make holy

Verses - John 10:36, 17:19; 1 Corinthians 1:30; 2 Thessalonians 2:13; Hebrews 10:10; 1 Peter 1:2; Jude 1:1

First Use: Genesis 2:3 And God blessed the seventh day and sanctified it: because that in it He had rested from all His work which God created and made.

Sanctification means to be set apart from the world and brought into the presence of God. Sanctification is the continuing process of being drawn closer and closer into a relationship with God. When we become born again we are cleansed of sin so the Spirit of God comes inside of us and fills us. All Christians are full of the Spirit of God. However, differing from individual to individual, is the capacity of being filled. A cup can be full and a large barrel can also be filled but the barrel has much more capacity and contains much more than the cup.

The process of sanctification is directly related to the result of the individual denying self and living to God. We can be born again Christians and seldom pray, seldom read the Bible and seldom seek God. By doing this we are living a life set apart for ourselves and not to God, consequently, we will have little connection with God. As we begin to replace our actions and desires with that of God and the more we seek God, the more we will find God and the more we will know Him.

Sanctification is a position. It is like being hired for a position at a new job. We show up to perform the job. We are on the payroll and receiving the benefits, yet we know little about the job or about our employers or our fellow employees. As the years go by we become more familiar with our job and with our bosses and fellow employees. The difference is the amount of sanctification, the amount that we are set apart to our job and surroundings. The sanctification process doesn't stop. It continues the entire time we remain at that job. Christianity is like a job. We have the position of Christians (Christ like) and our position is a relationship with God. Yet we know very little about what this position entails. As we live a Christian life, we experience God by praying, reading the Bible, fellowship with other Christians and by being a servant to God and others.

As a Christian we can also experience visions, dreams and prophesy. We can encounter angels, encounter demons, experience trials, experience persecution, receive blessings and a host of things, just as in the Bible. With these and other life experiences we become sanctified, becoming more knowledgeable of our position and our surroundings.

The sanctification process is sometimes illustrated as a car having four tires with air in all four tires the car moves smoothly. Lack of air in any of the tires makes for a ruff ride. The four tires of sanctification are considered Bible reading/studying, Prayer, Fellowship, Church Involvement and Helping/Serving/Volunteering. This is a very powerful illustration because if we leave out any of these tires, Christianity is a rough ride. Reading the Bible, praying, fellowshipping and helping others is just the cure to the difficulties we encounter in life.

Satan

Topics Isaiah EzekielEphesians Revelation

Satan the Deceiver

Greek: Satanas (G4567) "accuser"; Satan
Greek: Diabolos (G1228) "slanderer" false accuser; Devil
Hebrew: Heylel (H1966) Bright shining, morning star; Lucifer
Spanish: Diablo; Devil

Verses - Genesis 3:1; Job 1:6-2:10; Isaiah 14:12-22; Ezekiel 28:12-19; Zechariah 3:1-10; Matthew 4:1-11; Luke 10:17-20; Revelation 20:1-10

First Use: Not mentioned, Satan, although he exists, is not mentioned to Adam in the early Verses of the Bible. Mankind's relationship is with God; Satan is basically a non-factor.

How art thou fallen from heaven, O Lucifer, son of the morning! How art thou cut down to the ground, which did weaken the nations! For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: I will ascend above the heights of the clouds; I will be like the most High. Yet thou shalt be brought down to hell, to the sides of the pit. They that see thee shall narrowly look upon thee and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms; ~ Isaiah 14:12-16

Satan means accuser and Devil means slanderer. Both names are descriptive titles of this fallen angel's character. The actual name of Satan is unknown. Satan is the accuser of the brethren. Satan was the First to rebel against God and through the deception of Satan, sin and death entered into all mankind. Satan knew what He was doing when he set out to destroy mankind. Satan knows the pain and suffering that exists and yet he continues to perpetuate as much pain and suffering as he can.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee. By the multitude of thy merchandise they have filled the midst of thee with violence and thou hast sinned; therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, ~ Ezekiel 28:15

Satan was originally an Angel created by God and called Lucifer. Lucifer is a title meaning bright and morning star and originally Lucifer didn't have sin but in himself he sinned against God. He desired to rule even above God. Lucifer is now the fake morning star, still seeking to be worshipped above God. The word lucky is an old pagan witchcraft word and comes from Lucifer. Lucky is not a Biblical term, lucky; lu- Lucifer; ky - key; lit. Lucifer key; acknowledging Lucifer as giving someone a key to unlock their worldly desires. A person that claims to be lucky is someone who is claiming to have received from the devil. Christians are never lucky; Christians are "blessed" from God.

Do not err my beloved brethren. Every good gift and every perfect gift is from above and cometh down from the Father of lights, with whom is no variableness (no deception), neither shadow (no darkness) of turning (deceit). ~ James 1:16-17

Two characteristics of Satan are that he is subtle (not obvious) and that he is a counterfeiter (a copycat):

Now the serpent was more subtle than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden? ~ Genesis 3:1

Satan is subtle, it is the subtle lie, the subtle deception that is just as Satanic as any outrageous act. Because Satan is so subtle and since he is also a spirit being, the First piece of Spiritual armor for the Christian is the belt of truth (Bible).

Put on the whole armor of God, that ye may be able to stand against the wiles (methods) of the devil. ... Stand therefore, having your loins girt about with truth. ... ~ Ephesians 6:11-14

Satan is also a counterfeiter. Satan is pretending to be god and therefore counterfeits what God does for real.

For such are false apostles, deceitful workers, transforming themselves into the [counterfeit] apostles of Christ. And no marvel; for Satan himself is transformed into an [counterfeit] angel of light. ~ 2 Corinthians 11:13-14

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are and shall be tormented day and night forever and ever. ~ Revelation 20:10

Second Coming

Topics Genesis ZechariahActs Jude

A Second Coming means that there has already been a First Appearance

First Use: Jude v. 14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord comes (2nd Coming) with ten thousands of His saints,

Second Coming means that there has already been a First Coming; the Second Coming is a return appearance. Jesus came the First time to redeem mankind back to Him. Jesus specifically came the First time to suffer death on the cross, but not just death; mocking, humiliation, rejection, abuse and a host of other things that the God of Glory would suffer at the hands of His creation. The mystery is not that Jesus would return, the mystery is why did Jesus come the First time. Of course there is only one answer to the First visit of Jesus and that is that Jesus came because He loves us.

The Second Coming of Jesus is when Jesus returns to establish His throne here on earth, when Jesus reigns and rules as the rightful King and God of the earth. Right now Jesus reigns and rules in the lives of Christians but apart from Christians the world does not acknowledge Jesus as the King.

And to this agree the words of the prophets; as it is written, after this [after God takes for Himself people from among the gentiles] I (Jesus) will return and will build again the tabernacle [dwelling, throne] of [king] David. ~ Acts 15:15-16

Jesus is the physical seed (descendant) of king David, through Mary who is a descendant of David. Jesus a descendant of David is then eligible and is going to rule the earth from the same throne that king David ruled Judah from over 3,000 years ago.

There are approximately 333 prophecies written in the Old Testament of the Bible predicting the First coming, of Jesus. There are approximately 555 prophecies in the entire Bible (Old and New Testaments), prophesying about the second coming of Jesus creating a total of about 888 prophecies regarding the various comings of Jesus.

First Coming Prophecies:

The Bible's first prophecy given is about the 'First Coming' of Jesus.

And the LORD God said unto the serpent, Because thou hast done this (deceived the woman), thou are cursed above all cattle and above every beast of the field; upon thy belly shalt thou go and dust shalt thou eat all the days of thy life: And I will put enmity between thee and the woman and between thy seed (Antichrist) and her seed (Christ - Jesus); it (Jesus) shall bruise thy (Satan's) head [this occurred at the cross of Jesus, John 19:17 and He bearing His cross went forth into a place called "the place of the skull".] and thou shalt bruise His heel ... Genesis 3:14-15

This among other things, happened to Jesus on the cross where His heel was nailed against the cross and was badly bruised as He supported His body on the heel of His foot. This is a prophesied injury that could not have occurred by stoning or any other means of death. Jesus bruised His heel in order to heal us.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is just and having salvation; lowly and riding upon an ass (donkey) and upon a colt the foal of an ass (donkey). ~ Zechariah 9:9

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem [Jerusalem was destroyed the First time by the Babylonian army in B.C. 722} unto Messiah (Jesus) the Prince shall be seven weeks {each week is a seven year time period, like a decade of seven years} and threescore (60) and two weeks: {7 + 60 + 2 = 69 weeks; 7 X 69 = 483 years, Jesus was prophesied to come 434 years after the commandment to rebuild Jerusalem and He did.} the street shall be built again and the wall, even in troublous times.. And after threescore and two weeks shall Messiah (Jesus) be cut off (executed, (H3772)), but not for himself: ~ Daniel 9:25-26

It was 7 weeks or 49 years until the Jerusalem temple was rebuilt, occurring after the 70 year Jewish captivity in Babylon was complete. Then there were roughly 169 years until the commandment to rebuild Jerusalem was given. After an additional 60 and 2 weeks 434 years the Messiah was to be executed, the cross of Jesus.

There are a total of 70 weeks, 490 years, explained to Daniel the prophet by an angel, 69 of the weeks have been fulfilled the 70th and last week (seven year period) is thought to take place during the time of Revelation.

Second Coming Prophesies:

Behold, He cometh with clouds; and every eye shall see Him and they also which pierced Him: and all kindreds of the earth shall wail because of Him. Even so, Amen. ~ Revelation 1:7

The Bible's Second Prophecy is given by Enoch of the Old Testament and is about the 'Second Coming' of Jesus.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of His saints. ~ Jude ver. 14

And I will pour upon the house of David and upon the inhabitants of Jerusalem, the Spirit of grace and of supplications: and they shall look upon Me whom they have pierced and they shall mourn for Him, as one mourneth for his only son. ~ Zechariah 12:10

This is an Old Testament prophecy, stating that the Messiah would return and the one whom they "have pierced". Psalms 22 in the Old Testament contains direct quotes of Jesus from the cross. Isaiah Chapter 52:13 - 53:12, is also an Old Testament direct description of the events of the crucifixion of Jesus.

Security of the Believer

Topics PsalmsIsaiah Hebrews

Security of the Believer - We are Secure in Jesus Christ

God desires and wants us to grasp redemption and to move on and to walk with God in the security of a relationship in love and trust with Him. The reason that we are secure in God is that the redemption work is completely a work of God. God became a man in Jesus to reconcile us back to Him. Fortunately our being a Christian, a child of God, is not dependant on our actions it is dependant on our faith. The faith that Jesus has risen from death, securing everlasting life for us. Faith is not external requiring that we do something to obtain it; faith is inward so our faith cannot be taken away by anything or by anybody.

In the Bible King David is a favorite of God, if not God's favorite. But lets look at David's actions; David, lied, cheated, stole and murdered, David might have broken all ten of God's ten commandments, yet David remained a favorite of God. This is because David remained faithful to God. David's one desire was to dwell forever in the presence of God.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD and to enquire (admire) in His temple. ~ Psalms 27:4

God says that He has the same mercies for us that He has for King David.

Incline your ear and come unto Me: hear and your soul shall live; and I will make an everlasting covenant with you, even as the sure mercies of David. ~ Isaiah 55:3

We, like King David, can go astray and have our problems. Faith in Jesus and not faith in ourselves will always bring us home to God.

... for He (Jesus) hath said, I will never leave thee, nor forsake thee. So that we may boldly say, The Lord is my helper and I will not fear what man shall do unto me. ~ Hebrews 13:5-6

The strongest promise in the Bible is that God will never leave us or forsake us. This promise actually says that it is not possible for God to leave us, nor is it possible for God to forsake us. Part of understanding this wonderful promise of God is understanding the various locations of God. The Bible uses three locations or prepositions to reveal to us our relationship with God.

The First preposition is parallel, the Bible tells us that God is parallel or beside every living person on the earth. It is not possible to escape God's presence, God is parallel (beside) each person, believer and non-believer. For instance God is overseeing the non-voluntary life functions of our bodies. God causes our heart to beat as well as giving us every breath we breathe during our life. God also oversees the growth of our bodies. Any cell in our body has the DNA code to divide and become any type of body tissue. It is God who instructs each cell what to become whether that cell is to develop into eye, brain, stomach, hair, bone, lung, teeth, tissue etc.. Without God no one would grow or function. It is rejecting God's parallel presence in our life that is rejecting God and this is what keeps the non-believer a non-believer.

The second preposition used in God's relationship to people is "in". Once a person acknowledges the parallel presence of God and invites God into their life, God comes "in" to the person and combines with the spirit of the person giving the person Spiritual life in a new internal Spiritual relationship with God. A relationship with God as our Father and we as God's children.

The third preposition used in the Bible for God's location to us humans is "upon". The upon preposition is used to refer to the empowerment work of God. From time to time God comes upon people giving people an overflow of God's presence. It is this overflow or upon that enables people to speak and witness, prophesy and display in many ways the greatness and wonderfulness of God.

We are indeed secure in God.

Seer

Topics 1 Samuel1 Samuel IsaiahMatthew

Seer - The early Prophets of Israel before the appointing of the Kings of Israel

Hebrew: Chozeh (H2374) look upon, behold in agreement, with approval

Verses - 1 Samuel 9:9; 2 Samuel 24:11; 2 Chronicles 35:15; Isaiah 29:10

First Use: 1 Samuel 9:9 Beforetime (before the Kings) in Israel, when a man went to inquire of God, thus he spake, Come and let us go to the Seer: for he that is now called a Prophet was beforetime called a Seer.

The Seer was part of a short distinct time period in the history of Israel and came from the office of the Prophets. The office of Seer took place during the unique time period of Israel when God was their King. With God in the midst of Israel He was no longer Prophesied about but was seen by the Seer. This time period began after the Passover and upon leaving Egypt. Exodus 13:17 "God led them" He could be Seen leading the new Nation of Israel out of Egypt and into the Promise Land. In those days everyone in Israel could See God as appeared in a pillar of Cloud by day and in a pillar of Fire by night. The Seer time period lasted from the Egypt Exodus throughout the wilderness into the Promise Land including the time period of the Judges and until the regretful moment when Israel as a Nation rejected the leadership of God and chose for themselves an earthly king named Saul (Asked For) so they could be like all of the other nations around them and like all of the other nations they could no longer see God in their midst. With the anointing and placing of Saul into the office of King the brief Seer period of Israel reverted back to the prophet period and remains the prophet period for Israel until this day.

10:17-19 And ye have this day rejected your God. As that day they were anointing Saul King. ~ 1 Samuel

The Church however has God as King and is at times in a position of a Seer.

Blessed are the pure in heart for they shall see God. ~ Matthew 5:8

As the "Born Again" "Pure in Heart" Church we at times do get to glimpse and to see God at work as He leads and directs our path into His righteousness. There are times that are just too Compassionate, to Divine and to Miraculous to be anything but the occurrence of God. It is only the Christian that is equipped and able to be a Seer into these very special moments in life.

There is an interesting development about Seeing God. In the Old Testament it was well known by the people that to See God meant the death of the individual as it is not possible for a sinful human to look upon the Holy God and to then live. We of the New Testament might think that thought to be old fashioned or superstitious but of a Truth it is not possible to look upon God and live. To see the Holy God or even to glimpse of His Divine attributes does indeed bring death to the observer. To see God, to behold His Beauty, to look upon the Holy God does cause us to die to self, as we begin to see God for His Majesty and us for our shortcomings and this wonderful discovery then causes in us a new desire, the desire to now Live for God.

Timeline:
God Chooses Abraham - Isaac - Jacob to begin a Family in order for God to reveal Himself (through Scripture, Customs and Laws) to all of mankind through this one Chosen Family. The Family sells it's one brother Joseph into Slavery. To reunite the Family God then causes a famine and sends the entire Family (now 70 Souls) into Egypt and eventual slavery. The Family remains in Egypt in slavery until rescued by God and released from Egypt via the death of the firstborn sons. The Family that went into Egypt is now Called out of Egypt as a Nation. The New Nation of Israel is birthed in one day, the day of their freedom from the Nation of Egypt. In their Freedom and as a New Nation God is their New King and can be seen among them and therefore the Prophet is now referred to as the Seer. With the eventual rejection of God as their King and the appointing of the earthly King Saul the nation reverts back to the office of Prophets.

Abraham as a Prophet

And God said unto him (Abimelech) in a dream, ... restore the man (Abraham) his wife; for he is a Prophet. ~ Genesis 20:6-7

Moses as a Prophet

And there arose not a Prophet since in Israel like unto Moses, whom the LORD knew face to face. ~ Deuteronomy 34:10

Moses began as a Prophet prior to the Freedom and creation of the Nation of Israel but then Moses continued as a Seer as Moses saw God face to face.

Samuel as a Seer

And Samuel answered Saul, and said I am the Seer: ~ 1 Samuel 9:19

This is prior to Saul being King of Israel. Then as Saul becomes King in Israel there is the returning back to the Prophet era and all the succeeding prophets in Israel are prophets i.e. Isaiah, Daniel, Jeremiah, Zechariah.

Isaiah as Prophet

... unto Isaiah the Prophet the son of Amoz. ~ Isaiah 37:2

From time to time the "Seer" is mentioned in the Old Testament it is mostly an older Prophet who began his ministry in the days before King Saul or it is a reference keeping in mind that at one time God was Seen among the people by "Seers" but now it is prophets that prophesy of God. In Amos, "seer" is used as a put down to the prophet Amos, alluding that prophecy was an outdated practice.

Also Amaziah (Priest) said unto Amos, O thou Seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there: but prophesy not again any more at Bethel: for it is the king's chapel and it is the king's court. ~ Amos 7:12

Servant

Topics Genesis Romans1 Corinthians

Servant - working for the benefit of others

Doulos (G1401) subservient, slave, working for the benefit of others, performing helpful tasks

Verses - Mark 9:35; Philippians 2:7; 2 Timothy 2:24; James 1:1; 2 Peter 1:1; Jude 1:1; Revelation 1:1

First Use: Genesis 9:25 And he (Noah) said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

Know ye not, that to whom ye yield yourselves servants to obey; whether of sin unto death, or of obedience unto righteousness? But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine (scriptures) which was delivered you. Being then made free from sin, ye became the servants of righteousness. ~ Romans 6:16-18

Servant is someone who does the desires of the master. God is our master and those that choose to be, are His servants. However, the master/servant relationship between God and man is not the same as a master servant relationship between two people. God being our master and our companion, doesn't just send us off to perform tasks for Him like a human master would. Instead, God actually does His work through us. We are a servant to God not when we do tasks but when we yield to God. The servant part of our relationship is not in going out and witnessing to someone about God; the servant part is in us yielding ourselves to God, learning about who God is and in companionship with God, letting God work naturally through our natural words and actions so that we naturally are a witness of God. Another example, would be to bring food and clothing to needy people, this act alone would not make us a servant of God, but in companionship with God, getting to know God and allowing God to work through us naturally, with us acknowledging God and giving God the credit and the glory we are a servant of God. All the while we are serving God we are getting to know Him, as He is our constant companion.

The Bible also tells about a special kind of servant called a "bond servant". The bondservant is a servant that has completed their obligated period of employment as a servant and is free to leave. The servant states that their desire is to remain a servant to that particular master. In doing so they "bond" themselves to the master for life. The servant does this because the relationship between the master and the servant is a pleasant one. Like the saying goes "it is better to be a servant in a rich man's house than to be your own poor master". Being a servant is not akin to slavery.

A servant has a position of trust bestowed on them by the master:

Moreover it is required in stewards, that a man be found faithful. ~ 1 Corinthians 4:2

The master is also obligated to provide for the needs of the servant. God as our master does provide for all of our needs. He feeds, cloths and has provided a home and a future for us.

Septuagint

Topics GenesisExodus JohnRomans Revelation

Septuagint - The Hebrew Old Testament Translated into Greek

Septuagint is the entire Old Testament of the Bible translated from the Jewish Hebrew language into the Geek language approximately 200 B.C. Many of our English book titles from the Old Testament are from the Septuagint version. Genesis (Beginnings), Exodus (Out of Path), Psalms (Songs).

The entire Old Testament was completely written by the Jews in the Jewish Hebrew language about 400 B.C. Then approximately 200 B.C. the Old Testament was entirely translated by a small group of devout Jews from the Hebrew language into scrolls written in the Greek language. This is significant because these events occurred 400 & 200 years before the birth of Jesus. Much of the Old Testament was written as prophecy about the coming of Jesus. With two versions, the Hebrew and the Greek of the Bible circulating around the world prior to the birth of Jesus, it is impossible to add text to the Bible to portray the life of Jesus after the birth of Jesus. If text had been added to the Geek version of the Bible, it would no longer match the Hebrew Bible. Likewise if text were added to the Hebrew Bible about Jesus then there were still 2,500 years of Hebrew and 200 years of Greek Bibles circulating around the world that would not substantiate the new versions.

In 1947-1956 in the Dead Sea region of Israel, Hebrew Bibles called the "Dead Sea Scrolls" were found sealed in clay jars that were hidden in various caves. The Dead Sea scrolls date back to the times before, during and shortly after Jesus walked on earth. Almost the entire Old Testament was found. When our modern Old Testament Bibles were compared to the Dead Sea Scrolls, "Old Testament Bibles" the Bibles were virtually identical, except for a very few spelling differences they were identical. This is stunning proof that the Bible has remained unedited since it was originally written and that the prophecies about Jesus existed in the Bible years before the birth of Jesus, proving that the Bible is written with knowledge of events before they happen. This also proves the Bible to have been written with more knowledge than man possesses, knowledge that can only come from God.

Siege Warfare

Topics DeuteronomyHebrews

Siege Warfare - Isolation Warfare see also Spiritual Warfare

Hebrew: tsowr (H4692) hemming in, isolate, distress, strong hold, fortification

Verses - Deuteronomy 28:52; Micah 5:1; Nahum 3:14; Zechariah 12:2

First Use: Deuteronomy 20:12 And if it will make no peace with thee, but will make war against thee, then thou shall besiege it:

Siege is a military warfare tactic. A siege is to defeat by isolation from needed resources. A siege is a very effective form of warfare because the siege separates the people from assistance, morale and help. The siege does not jeopardize the attacking enemy because the enemy is not directly attacking a strongly defended people. Once the isolation and deprivation have taken place, do to the siege, the people often lose the will to resist and the city is then taken in tact without much of a battle. Siege warfare is successful because it removes the will to resist; the battle is won before the actual physical engagement begins. Siege warfare is common spiritual warfare used to isolate, separate and remove Christians from fellowship and Church attendance.

And let us consider one another to provoke unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching. ~ Hebrews 10:24-25

Sin

Topics Genesis Romans1 Timothy

Sin is our missing God's goal for our life i.e. being defeated

Hamartia (G266) missing the target, defeated, beaten, looser

Verses - Mark 2:10; Acts 2:38; Hebrews 1:3; 1 John 1:9; Revelation 18:4-5

First Use: Genesis 4:7 If thou doest well, shalt thou not be accepted? And if thou doest not well, sin lieth at the door and unto thee shall be his desire and [but] thou (you) shall rule over him.

For all have sinned and come short of the glory of God; ~ Romans 3:23

Wherefore, as by one man (Adam) sin entered into the world and death by sin; and so death passed upon all men, for that all have sinned: ~ Romans 5:12

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? ~ Romans 6:16

For sin shall not have dominion (rule) over you: for ye are not under the law, but under grace. ~ Romans 6:14

This is a faithful saying and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. ~ 1 Timothy 1:15

Sin is disobedience to God. When we sin against God we have been overcome, we have lost, been defeated, the modern term for sin would be looser. We have lost when we sin, lost the accomplishment, lost the victory and lost the reward. Jesus is not a sinner, Jesus is not a looser, Jesus is victorious and Jesus is a winner. Jesus has allowed us to trade in our loosing position and join Him in His victory over sin and death.

Sin is disobedience, without at least one rule or law there would be no sin. No rules or no laws would indicate no infractions and therefore no sin. Without any laws there also wouldn't be any obedience. Adam and Eve had at least one law to follow and that law was to not eat from the tree of good & evil. During the time of Moses, God instructed the Jews in about 613 laws.

Since Jesus has come, all of the laws have been combined into two commandments:

We are to love God with all our heart, soul, mind and strength and we are to love our neighbor as ourselves.

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart and with all thy soul and with all thy mind. This is the First and great commandment. And the second is like unto it, Thou shalt love thy neighbor as thyself. On these two commandments hang all the law and the prophets. ~ Matthew 22:37-40

This law that we follow is called the Royal Law because Jesus who gave it to us, is also a Royal King, it is the Royal Law coming from the Royal King Jesus.

A law is different from a rule; a rule is basically a person's decree. Breaking the speed limit is actually breaking a rule. People have decreed a rule for all to follow while driving. When the rule is broken, then there are options for fines and punishments and they vary according to the desires of the people in charge.

A law on the other hand is God's rule. Laws are a guaranteed cause and effect. There are many laws, including a law of gravity, a law of entropy (anything left alone will decay, not improve), a law of electricity if we break one of these laws a lawyer or a judge cannot lessen the penalty. Touching electricity will cause a shock, falling from a high place will cause a hard landing, etc.

The same cause and effect applies to spiritual laws, the end result of sin is death. If you're not sure about this law, try to find someone, anyone over about 120 years old. Very old people do not exist because everyone is under sin and from the law of sin the result is death. There are other laws. God also has the complete (in Jesus) law of liberty, that if we have Jesus we have complete liberty and God has given us the Royal Law to love God and to love our neighbor as ourselves.

If we follow Jesus and the royal law of Jesus we are guaranteed, by the Law of God, to be in the Family of God.

Sleep

Topics Genesis 1 Corinthians1 Thessalonians

To Sleep in Jesus Christ is to be unharmed by the physical effect of death

Koimao (G2837) sleep, slumber, unaware, die, deceased

Verses - Psalms 13:3; Matthew 13:25; 1 Corinthians 15:20-51; Ephesians 5:14; 1 Thessalonians 4:14 5:6,7,10

First Use: Genesis 2:21 And the LORD God caused a deep sleep [i.e. death on the cross] to fall upon Adam and he slept: and He took one of his ribs and closed up the flesh instead thereof;

The bride of Adam came from His side, while he was placed in a deep sleep. The bride (Church) marriage with Jesus was made possible by the blood that flowed from the side of Jesus, while He was dead on the cross. God through Adam was acting out how Jesus was to obtain His bride, the Church.

Sleep has several meanings in the Bible. Sleep is referred to as the physical act of sleep. Sleep is also referred as the death of the believer. Just as physical sleep is not harmful to the person, death is not harmful to the believer. Sleep is also used to refer to being unaware, that is unaware of God, unaware of man's sinful predicament and unaware of God's plan for man.

Wherefore whosoever shall eat this (communion) bread and drink this (communion) cup of the Lord, unworthily shall be guilty of the body and blood of the Lord. But let a man examine himself and so let him eat of that bread and drink of that cup. For he that eateth and drinketh unworthily eateth and drinketh damnation to himself, not discerning the Lord's body. For this cause many are weak and sickly among you and many sleep. ~ 1 Corinthians 11:27-30

This sleep does not mean death, it means unaware. Many people in the Church of Corinth were not awake to the relationship and salvation that are available in the living resurrected Jesus.

It is possible to partake in the Christian practice of communion by eating bread and drinking from the cup, yet not being aware of the gift of God from Jesus that the bread and the cup represent. We are being told in this verse that ritual does not heal us and make us alive to God but that a relationship with Jesus does. We are being encouraged to awake from sleep and to be aware of God and His healing salvation plan for us.

5:4-8 But ye, brethren, are not in darkness, that that day (the day of Jesus' return, to rapture the Church) should overtake you as a thief. Ye are all the children of light and the children of the day: we are not of the night, nor of darkness. Therefore let us not sleep, as do others; but let us watch and be sober. For they that sleep in the night (darkness); and they that be drunken are drunken in the night. But let us, who are of the day (awake), be sober, putting on the breastplate of faith and love; and for a helmet, the hope of salvation. ~ 1 Thessalonians

Son of God

Topics DanielMatthew ActsRomans Revelation

Son of God - Jesus Christ is the Only Son human/flesh of God

Huios (G5207) son, son in the image of the father, son receiving an inheritance from the father.
Tou (G5120) of, possession, belonging to or coming from
Theos (G2316) God, self-existing, eternal, Deity

Verses - Daniel 3:25; Matthew 4:3, 8:29, 14:13, 16:16, 26:63, 27:43,54; Mark 1:1; Acts 8:37, 9:20; Romans 1:4, 5:10, 8:3; 1 Corinthians 1:9; 2 Corinthians 1:19; Galatians 4:4; Ephesians 4:13; Hebrews 1:8 4:14; 1 John 3:8; Revelation 2:18

First Use: Daniel 3:25 He answered and said, Lo, I see four men loose, walking in the midst of the fire and they have no hurt; and the form of the forth is like the Son of God.

And Philip said, If thou Believest with all thine heart, thou mayest [be baptized]. And he answered and said, I believe that Jesus Christ is the Son of God. ~ Acts 8:37

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that He might destroy the works of the devil. ~ 1 John 3:8

Son of God is a name, a title and a reference to Jesus. Only Jesus is referred to as the Son of God. Jesus is the begotten Son of God, meaning that Jesus is fully God, as His Father, is fully God.

And she (Mary) shall bring forth a son (huios) and thou shalt call His name Jesus (Yahweh is Salvation): for He shall save (salvation, 4982) His people from their sins. ~ Matthew 1:21

Jesus is always referred to in the Bible as a Son (Huios) an adult inheritor of the Father's kingdom. Jesus is never referred to as a child (teknon). Teknon is used for humans as children of God.

Sons of God

Topics GenesisJob RomansJude

Sons of God see also Child of God, Adoption, Inheritance

Huioi (G5207) (plural) sons, sons in the image of the father, sons receiving an inheritance from the father
Twn (G5120) (plural) of, possession, coming from or belonging to
Theos (2316) God, self-existing, eternal, Deity

Verses - Genesis 6:2-4; Job 1:6, 2:1, 38:7; John 1:12; Romans 8:14-19; Galatians 4:6; Philippians 2:15; Jude 1:6-7

First Use: Genesis 6:2 That the sons of God [fallen Angels] saw the daughters [girls] of men that they were fair; and they [fallen Angels] took them [by force] wives of all which they chose.

And the Angels [fallen Angels] which kept not their first estate [Angel spirit-body], but left their own [spirit-body] habitation [for sex-union with strange human flesh], He [God] has reserved in everlasting chains under darkness unto the judgment of the great day [Final Judgment]. Even as Sodom and Gomorrah, and the cities about them in like manner, giving themselves over to fornication [union], and going after strange flesh [male to male], are set forth for an example, suffering the vengeance of eternal fire.

The sons of God are individual spirit life creations of God the Father. As sons they are also inheritors of the Father's kingdom. Sons currently exist in the kingdom of God. Angels are referred to as Sons of God because they currently exist in the kingdom of God and each of them is a unique individual creation of God. Adam being a unique creation of God and originally living in God's kingdom is also called a Son of God. Currently each human is a son of man. When a human enters into the covenant relationship with God by acknowledging God, then the human becomes also a child of God and a son of God. A human fully becomes a son of God when we physically die and enter into the perceivable presence of God, where we are adopted as sons; we receive a new unique spiritual body and an inheritance in the kingdom of God.

When [at the designing and building of the earth] the morning stars sang together and all the Sons of God shouted for joy? ~ Job 38:7

Son of Man

Topics EzekielPsalms MatthewActs

Son of Man See also Sons of God

Huios (G5207) son, son in the image of the father, son receiving an inheritance from the father
Tou (G5120) of, possession, belonging to or coming from
Anthropos (G444) man, human "man-faced" apperance

Verses - Job 25:6; Psalms 8:4 80:17; Ezekiel 2:1; Matthew 8:20, 9:6, 10:23; Acts 7:56

First Use: Numbers 23:19 God is not a man, that He should lie; neither the son of man that He should repent: hath He said and shall He not do it? Or hath He spoken and shall He not make it good?

But that ye may know that the Son of man hath power on earth to forgive sins, ... ~ Matthew 9:6

Son of Man is a name, a title and a reference used by Jesus when referring to Himself. The prophet Ezekiel also often referred to himself as son of man. To be a son of man is to be human. Many people could easily see how Jesus is God, the miracles that He preformed, the prophecies that He foretold and the knowledge that Jesus possessed all testify of the Deity of Jesus. Jesus wanted the people around Him to understand that He was God and that He was also a human, so Jesus often referred to Himself as the Son of Man.

For example, some people were on an important journey to go from one place to another. Along the way they encountered a dangerous ravine so steep and deep that the ravine was impassible. The voyagers decided to split up into two groups and each group would walk in a different direction until a way was found to cross over the deadly ravine. The First group came across a very strong and sturdy bridge, but as they walked across the bridge they discovered that the construction of the bridge was only half complete. The bridge was strong and sturdy on their side but the bridge did not even exist on the other side, so therefore the bridge was totally useless to them. Disappointed, the group turned back. The second group also found a strong sturdy bridge. As they walked out over the dangerous ravine to examine the bridge they noticed that the bridge was just as secure and sturdy on both sides. With a strong bridge well anchored and secured on both sides the group was able to safely cross the dangerous ravine and safely make it to their destination. Jesus is our safe and secure bridge; He is bridging the deep ravine that exists between God and mankind. This requires that Jesus be strongly anchored as God and that Jesus also be strongly anchored as a human.

Some groups would like to remove the Deity from Jesus and other groups would like to remove the humanity from Jesus and in doing this they are removing the bridge that exists between God and man.

Soul

Topics Genesis MatthewRevelation

Soul - The Human Soul

Psuche (G5590) "breath"; life, heart, possessing life and self-awareness

Verses - Matthew 10:28, 16:26, 22:37; 1 Thessalonians 5:23; Hebrews 6:19; James 1:21; Revelation 6:9, 18:3, 20:4

First Use: Genesis 2:7 And the LORD God formed man (body) of the dust of the ground and breathed into his nostrils the breath of life (spirit); and man became a living soul (soul).

Soul is the cognitive, self-awareness, which we as people have; the ability to know that we exist as a living breathing individual entity. We also have the awareness of life and death. The human soul is immensely complicated. We are intricate, complex beings and the only sure way to manage our complex resources of emotions, thoughts and desires is to give them to and to interact with, the one who created us with these capabilities and that is God.

Any psychological counseling that does not recognize the spiritual nature of humans or the sinful nature of humans cannot help us as humans overcome any emotional difficulties we might have. Much of what we do stems from our spiritual nature and our relationship with God. This is why as Christians we don't exclusively focus on our faults. If anger, jealousy, selfishness etc. are a problem, we don't focus on the problem, we focus on Jesus. We replace our desires with the Spiritual desires of Jesus. By looking to Jesus we ourselves become healed.

The soul in the Bible is also often referred to as the heart. When we read about the heart of man, we can use the word soul interchangeably with heart. For instance the Bible referrers to a fat or greasy heart. This is a way of conveying that our souls can become clogged just like our physical heart. Biblically fat and grease represent worry and from worry fear. In the sacrifices the priest was to burn all of the fat (give it all to God). The people are not allowed to eat the fat representing that God requires us to give Him our worries and fears. When we do this we are actually giving a pleasing sacrifice to God. What a wonderful God that doesn't want his children to worry, but instead to talk to Him and to trust Him.

Spirit

Topics Genesis JohnHebrews 2 Peter

Spirit life is Eternal life

Pneuma (G4151) air, breath, spirit, indestructible spirit life, everlasting spirit life
Hebrew: Ruwach (H7303) breath, life, spirit

Verses - Genesis 41:8,38; Ecclesiastes 3:21; Joel 2:28,29; Romans 1:9, 8:11; 1 Peter 1:11; Revelation 11:11

First Use: Genesis 1:2 And the earth was without form and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

And the LORD said, My Spirit shall not always strive with man, for he also is flesh: yet his days shall be a hundred and twenty years. [This was probably 120 years before the flood of Noah.] ~ Genesis 6:3

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding. ~ Job 32:8

Where our soul is our self-awareness, our spirit is our awareness of God

The spirit and soul are not the same thing yet they interact closely.

For the word of God is quick (alive) and powerful (energy) and sharper than any two-edged sword, piercing even to the dividing asunder of the soul and spirit and of the joints and marrow and is a discerner of the thoughts and intents of the heart. ~ Hebrews 4:12

The Bible refers to the relationship between spirit and soul as being like the relationship between the marrow of the bone and joints that hold the bones together. And like the difference between thoughts and intents. Science cannot tell the point where marrow stops being marrow and starts to become bone because the change from marrow to bone is so gradual and interwoven. Nor can scientist tell where bone starts to become joints, ligaments and tendons, because the change is also interwoven and gradual. ~ Hebrews 4:12

The Bible does refer to separating the spirit from the soul; this requires that they are not the same item. If they were the same in substance the Bible would probably refer to cleaving (chopping). The Soul is often mentioned encompassing spirit and the spirit is often mentioned encompassing soul so the relationship is close and interwoven yet the two are each unique.

Spirit refers to spirit existence; the Bible uses the same word to refer to the Holy Spirit that it uses to refer to human spirits and the same word for angelic spirits and even demonic, unclean spirits.

The spiritual realm is the true permanent realm:

The physical realm, what we see, touch, taste, smell, feel & hear with our physical bodies is the temporary realm.

God has created the physical realm to convey Biblical Spiritual truth to us. There is the existence of physical light and darkness representing the Spiritual concept of division and judgment, separating light from dark and light shining into darkness to dispel darkness. Fire, water, breath are all physical elements to represent Spiritual truths, water is cleansing and refreshing, fire is light and through heat judgment, judging between what will last and what will burn.

Breath is required for life; humans have only one breath of life in our possession at any one time. We are always one breath away from physical life and physical death. Likewise, a non-believer is only one breath away from repentance and Spiritual life from spiritual death at any one moment.

The battle that the Christian faces is a spiritual battle. Satan is a spirit being. It is said that Jesus is on the inside of us trying to be exposed to the outside world while Satan is on the outside of us trying to get inside and direct or possess us. Satan cannot overpower the human spirit so Satan's main tool to control and possess humans is by deception and tricks. Satan tricks humans into thinking what they are doing is right, yet all along it is wrong. It is any con artist's biggest con to so completely fool the victim that they never become aware that they were deceived and therefore never putting the con artist in any danger.

The spirit realm is the important realm. We as Christians have to acknowledge the existence of the spirit realm, good and evil and to react appropriately.

But the hour cometh and now is, when the true worshipers shall worship the Father in spirit and in truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in spirit and in truth. ~ John 4:23-24

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. Seeing then that these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness. Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for a new heavens and a new earth, wherein dwelleth righteousness. ~ 2 Peter 3:10-14

Temptation

Topics Genesis Psalms1 Corinthians James

Tempting is testing a quality while adding maturity and development

Periazo (G3985) temporary, tempt, test i.e. Testing for good or for bad qualities
Hebrew: Nacah (H5254) test, prove i.e. Testing the quality of the product

Verses - Deuteronomy 6:16; Matthew 4:3; Mark 12:15; Acts 5:9; 1 Thessalonians 3:5; James 1:3; 2 Peter 2:9; Revelation 3:10

First Use: Genesis 22:1 And it came to pass after these things, that God did tempt (test) Abraham and said unto him, Abraham: and he said, Behold, here I am.

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth (test) the hearts and reigns (our determination). ~ Psalms 7:9

God is testing the hearts and the determination of man to determine if man desires and is determined to follow God or to do evil.

Temptation is one of the more interesting aspects for us, being that we are freewill moral agents living in a society with both good and evil influences. As we navigate through life's options and challenges we routinely encounter temptations both to do good and to do evil. A temptation is an external circumstance we encounter that gives us the opportunity to either do good or to do something else. For instance when we see or hear of someone in need we often are tempted to do more for them than is already being done. We are being tempted to do good. A good temptation test would be when God is encouraging us to do the things that He is involved in like helping, giving, mercy, peace and everything that is consistent and compatible with God. We can easily fail these tests by neglecting to do good when goodness is called for.

Let no man say when he is tempted (tested) I am tempted of God [for evil]: for God cannot be tempted with evil, neither tempteth He any man [for evil]: ~ James 1:13-14

Like good temptations there are also bad temptations (tests). Bad temptations however are not from God they originate instead from ourselves, others, or Satan and his demons. Where a good temptation is to build others and us up bringing us closer to the love of God. A bad temptation is to distance and separate us from God. Satan uses bad temptations in an attempt to distance us from God. Satan also uses them in an attempt to disgrace God. We are created in God's image, we are also God's children. It is a disgrace when instead of living a holy life resembling the characteristics of God our Heavenly Father, we instead act like the devil. Fortunately God is pure holy and undefiled and it is not even possible to disgrace Him. Even more fortunately God has taken the disgrace that we clothe ourselves with and He has wrapped us in His clean garments of righteousness.

There hath no temptation (test) taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it. ~ 1 Corinthians 10:13

Jesus, while He was here on earth to do the Father's will, was continually being tempted by Satan. We can learn many things by how Jesus successfully handled His being tempted. For one thing it is not a sin to be tempted, Jesus was tempted yet He was without sin. Sin comes from how we react to the temptation. The Bible actually tells us that it is not possible for Jesus to fall to temptation and sin. We might think that if it wasn't possible for Jesus to sin then He wasn't really tempted, but remember, tempted means a test it does not mean a desire. Jesus had no desire to sin yet He was still tested.

There are several factors that led to Jesus successfully dealing with temptation by making it no temptation at all and as a result glorifying the Father. Jesus always recognized the truth of the Father. Jesus was not about to trade the truth of the Father for a lie of the devil. Jesus sees sin for what it is, sin is death and sin in its true state of death is not attractive. Jesus kept an eternal focus. Jesus did not get lost in the moment or have any momentary lapses. He kept an eternal heavenly focus, keeping focused on the Father, on the truth of the Bible and trusting in the Father's ability He committed Himself to the Father and kept Himself from falling to temptations.

Theology

Topics 2 Timothy

Theology is Logic, Reason and Understanding as applied to our revealed knowledge of God

Theology, Theos - God; Logos - word, study, logical, reason, discuss, write

All Scripture is given by inspiration of God, [so we can know God] and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be perfect thoroughly furnished unto all good works. ~ 2 Timothy 3:16-17

Theology is the study of God. It is not enough to study God. It is required that we accurately and correctly study God. If we studied President Abraham Lincoln and said he sure was an accomplished violinist, no one ever looked better in a straw hat and those cigarettes he constantly smoked. We would not know Abraham Lincoln because we did not study Abraham Lincoln. To get to know God we have to correctly study God.

Study to show yourself approved unto God, a workman that needs not to be ashamed, rightly dividing the word of truth. ~ 2 Timothy 2:15

It isn't fair to someone to misrepresent others. Sometimes we have a teacher, an employer or someone who has totally misrepresented our abilities and who we are. We don't appreciate it. God has asked us to take the time to get to know Him, who He is. If at the end of our physical life we enter into heaven, look around and say, "Who are you? What is this place?" It could be that we should have spent a little more quality time getting to know God and His kingdom.

Tithe

Topics Genesis Matthew

Tithe - 10% given to Old Testament Israel for the Temple Religion and State Government

Apodekatoo (G586) Apo - from; Dekate - tenth, 10%; give, pay, as a debtor

Verses - Genesis 28:22; Nehemiah 12:44; Ezekiel 44:30; Malachi 3:8; Luke 18:12; Acts 11:29; Romans 8:23; 1 Corinthians 16:1

First Use: Genesis 14:20 And blessed be the most High God, which has delivered your enemies into your hand. And he (Abraham) gave Him (Melchizedek) tithes of all.

And all the tithe of the land. Whether of the seed of the land, or of the fruit of the tree, is the LORD"S: it is holy unto the LORD. ~ Leviticus 27:30

Tithe means to give a tenth, in this case to give to God. Tithing is not really giving to God. It is returning to God. Every good and wonderful thing we have comes from God and belongs to God. The tithe is acknowledging that what we have comes from God and belongs to God.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt and where thieves break through and steal: But lay up for yourselves treasures in heaven, ... For where your treasure is, there will your heart be also. ~ Matthew 6:19-21

The tithe is an acknowledgement of a relationship with God. When we are not tithing we are leaving God out of our relationship. We cannot buy God or buy favor from God, but we can acknowledge that what we have comes from God and that God and God alone meets our needs.

The word tithe is not mentioned in the New Testament letters to the Churches. Tithing is referred to as a contribution. The tithe is the strict 10% dictated by the law. The Church is not regulated by the Old Testament laws; the Church is regulated by grace (individuality). The amount that a Christian desires to give back to God is up to the individual Christian. The Church is not held to the 10%, the individual can give back 1% or 100% it depends on the individual. Surveys and studies based on local income levels show that the average of contributions given to Churches is right around 3%. More important than the amount contributed is that the contribution be a "First fruit". To have a correct relationship with God, man needs to put God First; this is demonstrated by contributing First to God and then taking care of worldly necessities.

Total Depravity

Topics IsaiahJohn

Total Depravity - Unsaved, "Totally" Spiritually Separated from God - unable to save ourselves (make ourselves Born Again) but completely able to choose for ourselves via our conscience our freewill and our human spirt to be in a relationship/fellowship with God and therefore becoming from God [Holy Spirit] Born Again.

Depravity means without morality, without goodness i.e. seperated from God's plan. Total depravity is a term used to indicate the unredeemed position of man, man without God. Total depravity indicates that mankind, we within ourselves, are not capable of doing anything good, pure, clean, holy, or unselfishly. Can depraved people please a Holy God by doing things to please Him and by pleasing God gain access to Him? According to the Bible the answer is, no. Since deprived man cannot please and then approach God, it is necessary for God to First approach man. This is why God has called to us and why He came to us. God initiated a relationship with us because it is only acceptable to God for us to take part in what He is doing. Anything that we do apart from God is unacceptable to God. Nowhere is the adage truer than the saying "It doesn't matter what you do or what you know, it only matters who you know". God has called us to a relationship with Himself. We are to abide in Him and He will abide in us in a relationship. Anything we might try to do to gain God's acceptance separate from God is actually depravity to God.

But we are all as an unclean thing and all our righteousness are as filthy rags; This verse is saying that the best that we can do on our own is filthiness before God. Isn't it interesting that our own kindest moment, our greatest compassion, our tenderness, our mercy, our most generous giving, is looked upon by God as filthy trash. God has told us that to please Him we are to believe in Jesus. Matthew 13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. ~ Isaiah 64:6

Some people take the view that since mankind is in a fallen condition why not live up to the sinful condition of mankind and live like a depraved sinner. First sin, all sin is death not life, there is no living in sin. Sin is separation (death) from God. Anyone who thinks the sin of this world has more to offer than a relationship with God doesn't know God.

I am the vine, ye are the branches: he that abideth in Me and I in him, the same bringeth forth much fruit: for without Me you can do nothing. ~ John 15:5

Tribulation

Topics Deuteronomy JohnRevelation

See also

Thlipsis (G2347) afflicted, anguish, burdened, persecution, trouble

Verses - Judges 10:14; 1 Samuel 26:24; Matthew 13:21, 24:21-29; Ephesians 3:13; 2 Thessalonians 1:4; Revelation 7:14

First Use: Deuteronomy 4:30-31 When thou art in tribulation and all these things are upon thee, even in later days, if thou turn to the LORD thy God and shalt be obedient unto his voice; For the LORD thy God is a merciful God; he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he swore to them.

These things I (Jesus) have spoken unto you (disciples), that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world. ~ John 16:33

Tribulation is trouble, distress, anguish, persecution, grief and everything else that is associated with adversity. The world has rejected and is opposed to Jesus; therefore it is only natural for the world to be opposed to the followers of Jesus. This Satanic opposition is our tribulation. The hallmark of a Christian is to suffer tribulation.

And I said unto him, Sir thou knowest. And he said to me, these are they which came out of great tribulation ... ~ Revelation 7:14

Because thou (Church) hast kept the word of My patience, I (Jesus) also will keep thee from the hour (time period) of temptation [tribulation] which shall come upon all the world, to try them that dwell upon the earth. ~ Revelation 3:10

Currently the tribulation that we suffer is from the world, from sin and from Satan, we do not suffer tribulation from God. There is a time coming called the "great tribulation" where the world is going to suffer tribulation from the wrath of God. Some people have rejected the love of God and in rejecting God they have chosen to worship false gods. In the coming 3 & 1/2 year time period, God is going to destroy the false gods that people are worshiping. As the false gods are being destroyed, the whole earth will be suffering a great tribulation and some people will turn and worship the true God of the Bible. This time of great tribulation is both the wrath of God and the continuing wrath of Satan. This will be the worst time to ever live on earth. The Church does not worship false gods and has been promised by God, not go through this terrible time. Jesus is going to remove the Church prior to God's tribulation judgment of the world.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels and prevailed not; neither was their place found any more in heaven. And the great dragon was cast out, that old serpent, called the Devil and Satan, which deceiveth the whole world: he was cast out into the earth and his angels were cast out with him... Therefore rejoice, ye heavens and ye that dwell in them. Woe to the inhabitants of the earth and of the sea! For the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time. ~ Revelation 12:7-9,12

TriUnity

Topics Deuteronomy GalatiansJames Jude

TriUnity the Three in One God

Tri - three; Unity - oneness; three in one

Triunity is a word used in an attempt to explain the nature of God the Father, God the Son and God the Holy Spirit. Each person: God the Father, God the Son and God the Holy Spirit, is an individual, yet each one is the one and only God. The Bible referrers to each one of them as God and as individuals. The Bible also refers to them collectively as the one and only true God. How can God be three separate persons and yet be only one God? The answer to this human dilemma of ours exists in the nature of God. God is Spirit. Physical man does not yet comprehend the Spirit realm and until we enter the Spirit realm of God when we pass on from our physical body and receive a spiritual body we will never comprehend fully the three in one nature of God.

Now a mediator is not a mediator of one, but God is one. ~ Galatians 3:20

Thou believest that there is one God; thou doest well: ... ~ James 2:19

To the only wise God our Savior, be glory and majesty, dominion and power both now and ever. Amen. ~ Jude ver. 25

The Triunity concept of God is completely supported in both the Old and New Testaments of the Bible. Genesis 1:1 In the beginning God created the heaven and the earth. The very First opening verse of the Bible instructs us that God is plural in existence. The Hebrew word used for God in Genesis 1:1 is Elohiem (H430). El is one of the Hebrew descriptive names of God. El is used in many Hebrew names Daniel (judged of God, Dani-el); Michael (who is like God, Micha-el) even in city names Beth - El (house of God, Beth-El). The "ohiem" ending in Elohiem is a plural ending. It is like adding an "s" to the end of a word in English. The First mention of God in the First verse of the Bible is instructing us that God is plural in existence.

Hear O Israel: The LORD our God is one LORD. ~ Deuteronomy 6:4

The Hebrew word for one in this verse is Echad (H259). Ehcad means one, like one in unity, or one group. There is a different Hebrew word used for single, or one and only one, exclusively one. The Hebrew word Yachiyd (H3173) has the meaning of single, or only one, exclusive one. Genesis 22:2 And He (God) said, Take now thy son, thine only son Isaac,. The word used for only is Yachiyd. Isaac is not the only child of Abraham, but Isaac is the only exclusive son of Abraham to receive the inheritance of the promise land. The Bible is consistent in reference to the plural Father, Son and Holy Spirit, of triune God.

Each of the Father, Son and Holy Spirit are individually given Biblical credit for eternal existence, being Holy, creating creation, our redemption, being sinned against by man, forgiveness of sin, the resurrection of Jesus and many, many more attributes that can only be attributed to God.

Truth

Topics Genesis John

Truth is the Unchangeable Fact

Greek Aletheia (G225) Truth, true that which exists and cannot change

Verses - Exodus 18:21; Psalms 25:5; Proverbs 12:19; Matthew 22:16; John 1:14-17 3:21 4:23-24 8:32 14:6 17:17; Revelation 3:7

First Use: Genesis 24:27 And he (Abraham's servant) said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of His mercy and His truth: I being in the way, the LORD led me to the house of my masters brethren.

For I am the LORD, I change not; ~ Malachi 3:6

Then Simon Peter answered Him, Lord, to whom shall we go? Thou hast the Words (Truth) of eternal life. ~ John 6:68

Truth is that which exists and cannot change. The truth is the unchangeable fact. There are basic truths in existence. We exist in physical human form on a planet called the earth. It is an undeniable unchangeable truth that we exist. It is also an undeniable unchangeable truth that physical life exists temporally here on earth. The truth is that all who have lived in the past have suffered physical death; they are no longer physically alive with us on earth. Since there are truths in existence there is a truth that explains life and death here on earth.

There can be many theories about how life originated on earth, why and how we exist and why we die, but there is only one unchangeable truth.

Then said Jesus to those Jews which believed on Him, If ye continue in My word (Bible), then are ye My disciples indeed; And ye shall know the truth and the truth shall make you free. ~ John 8:31-32

Evolution is a fantasy about how life came into existence:

Evolution claims that everything that exists now came from nothing. But the truth is if you have nothing, you have nothing and nothing will come from nothing. Evolution claims that change in circumstances makes for changes in life.

Oops, First they say that life came from non-life; the truth is if you have no life then there is no life and no life will come from it. They then say that life once it sprang into existence can now change and adapt. First it took millions of years for life to adapt and for humans to figure out to grow thumbs. Now evolutionist say it actually took billions and billions of years for life to spring and for our thumbs to grow. Oops, now evolutionists say that it might have taken millions or billions of years they don't know but they think they are sure that we got our thumbs from space aliens. Space aliens who themselves sprang into existence from nothing. As long as the explanations and stories change they are not the truth. The truth is we are here and we do exist and only one truth will explain the truth of our existence.

The Bible is the truth. The Bible hasn't changed. The Bible explains creation, life, death, past, present, future. The Bible is complete and unchangeable. The Bible is the truth that matches with the truth of human existence and human death.

Universalism is a term used for a school of thought that unchangeable truth does not exist so we can just make up our own truth and that is truth. Someone says I think we evolved from monkeys and that is their truth, another says I think we evolved from space aliens and that also becomes truth and neither is wrong they are entitled to their own set of truths. The only unacceptable truth to the Universalist is that God exists because if God exists then He is the one unchangeable truth, so man has rejected God in order to accept their own version of truth. Man's version of truth cannot solve the mystery of existence nor can it solve the problem of death.

Jesus saith unto him, I am the way, the truth and the life: no man cometh unto the Father, but by Me. ~ John 14:6

Theology Study U - V

Unpardonable Sin

Topics 2 Corinthians 1 John

Unpardonable Sin (unbelief)

If any man see his brother sin a sin which is not unto death, he shall ask and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he should pray for it. ~ 1 John 5:16

Unpardonable sin or sin unto death (separation from God) is the sin of not acknowledging God as God. God has given each person the spiritual freedom to acknowledge God and God has also given each person the spiritual freedom not to acknowledge Him. We are instructed not to pray for sin unto death. If God were to over-ride the human choice then it wouldn't be a choice. This doesn't mean that God is sitting back hoping people will acknowledge Him. God is actively busy wooing, courting and calling us into a relationship with Him. God is also actively arranging the circumstances of our life to bring us into a relationship with Him and once we are in a relationship, to bring us into a closer relationship with Him.

But if our gospel be hid, it is hid to them that are lost: In whom the god of this world [Satan] hath blinded the minds of them which believe not, lest the glorious gospel of Christ, who is the image of God, should shine unto them. ~ 2 Corinthians 4:3-4

We are instructed not to pray for God to overlook unbelief. If God saved people who didn't believe, then the cross of Jesus would not be necessary, for redemption. The Bible tells us that there are several reasons for unbelief. One is that Satan has blinded the mind of the person in unbelief. The Bible does tell us to pray to bind the works of Satan, so we pray that people will acknowledge God and we can also pray that Satan will be kept away (bound) from interfering in the decisions and choices of the individual, that the individual will be unhindered by Satan and allowed to freely acknowledge Jesus.

We do not pray for God to go against His nature or to overlook sin apart from the cross of Jesus Christ.

Virgin Birth

Topics GenesisMatthew Millennial Age Reign

Virgin Birth of Jesus Christ via The Virgin Conception from God [Holy Spirit - Luke 1:35] of The Virgin Mary

Greek Parthenos (G3933) Virgin, no sexual relation
Hebrew: Bethuwlah (H1330) bride, virgin
Hebrew: Almah (H5959) damsel, maiden, virgin

Verses - Isaiah 7:14; Matthew 1:23; Luke 1:35; 2 Corinthians 11:2

First Use: Genesis 24:16 And the damsel was very fair to look upon, a virgin, neither had any man known her and she went down to the well and filled her picture and came up.

Virgin means a woman prior to any sexual relationship. The virgin birth of Jesus means that Jesus was conceived in the womb of Mary, while she remained a virgin. Mary had not had a sexual relationship with a man and Mary did not have a sexual relationship with God. To have a sexual relationship is to no longer be a virgin. It is not possible to become pregnant without a sexual encounter so by definition no virgin can have a baby. Mary is the Virgin that did have a baby because she was the chosen vessel of God to be the instrument to bring Jesus into the world in the image of a man. God became a human and came into the world like a human through childbirth with Mary as His physical mother.

And the Angel [Spirit being] said unto her, Fear not, Mary: for you have found favor with God. And, behold, you shall conceive in your womb, and bring forth a Son, and shall call His name JESUS. He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto Him the Throne [Millennial Reign in Israel] of His father (ancestor) [King] David: And He shall reign over the House of Jacob [Israel] forever [Eternal God]; and of His Kingdom there shall be no end. Then said Mary unto the Angel, How shall this be, seeing I know not a man? And the Angel answered and said unto her, The Holy Spirit shall come upon you, and the power of the Highest shall overshadow you: therefore also that Holy thing which shall be born of you shall be called the Son of God. ~ Luke 1:30-35

The prophet Isaiah uses the Hebrew word "Alma" maiden, which is a young woman. Like most prophecy in the Bible it has a double meaning. The current meaning to apply to the current events. Enabling the prophet to be established and that the prophecy could be shown to be true or false. From the same prophecy arises a future event that is also in the direct control of God. The prophet Isaiah tells a prophecy to the house of David that in the near future a young Jewish maiden would give birth in the land of Judah to a child, meaning that Israel's current enemy would not wipe out the Jews from off the land and that prophecy came to pass. The word Alma or maiden in the normal meaning would mean a virgin. The prophet used the word maiden instead of using the word wife to bear a child. That the prophet said a maiden will bear a child, shows the intent of the prophecy is for a Jewish virgin to give birth in the land of Israel. The future prophecy from the same prophecy is about Mary and the Virgin birth of Jesus.

400 years before the virgin birth of Jesus the Old Testament written in Hebrew was translated into Greek called the Septuagint. In the Hebrew the word Alma is used meaning young maiden, but in the Greek the translators knowing that the current version of the prophecy had been fulfilled now focused on the future event and instead of using maiden translated Alma as Virgin. In the Greek version of the Old Testament we get a rock solid no compromise prophecy that a Jewish virgin would give birth in the land of Israel. This is the Divine Virgin birth of Jesus foretold in the Bible coinciding with the First mentioned of a virgin birth in Genesis 3:15 "the seed of the woman".

Theology Study W - X

Warfare

Topics Genesis 2 Corinthians1 Timothy 1 Peter

Warfare is to engage the opposition

Strateuomai (G4754) Stratos - army, encampment, array; battle, opposing views, to serve in military campaign, duties and functions involved with warfare

Verses - 2 Corinthians 10:3; 1 Timothy 1:18; James 4:1-2; 1 Peter 2:11; Revelation 19:19

First Use: Genesis 14:2 That these made war ...

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare; Holding faith and a good conscience; which some having put away concerning faith have made shipwreck: ~ 1 Timothy 1:18-19

Warfare is to engage the opposition in a life and death struggle. Warfare is used in the Bible to illustrate the life and death nature of the struggle. There are many struggles people face, many of which involve Spiritual life and death.

For though we walk in the flesh, we do not war after the flesh: For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strongholds; Casting down imaginations and every high thing that exalteth itself against the knowledge of God and bringing into captivity every thought to the obedience of Christ; ~ 2 Corinthians 10:3-5

Warfare: Believer

Our own old sin nature, referred to as flesh, wars against our new Spirit nature. This is a condition that is unique to the Spirit filled Christian believer. Only a Born Again Christian has this inner conflict and warfare. We want to do what is right and pleasing to God, yet we still at times do the wrong thing. This is the warfare of the Christian desiring to please God, yet engaging in a conflict within ourselves between right and wrong. Occasionally we do what is wrong but we are always concerned about our actions between right and wrong. This warfare does not cease until we physically die and are no longer in a physical sinful body.

From whence (where) come wars and fighting among you? Come they not hence (from), even of your lusts that war in your members. ~ James 4:1

Warfare: Non-Believer

The worldly non-Christian person also has desires that they would like fulfilled but they are carnal desires and not Godly desires. For instance the unbelieving person has a strong desire for a certain food or certain music. As soon as the food or music is sought out their warfare has ended. However, their desires are only momentarily fulfilled. Jesus said anyone who drinks from the worldly well will thirst again. Warfare to a Non-Believe is self-gratification. Their desire is to meet their own needs First and therefore they do not have the warfare of a Christian who truly, Spiritually desires to deny self and live for God.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul; ~ 1 Peter 2:11

Warfare: Spiritual

True warfare is spiritual. Humans have spiritual opposition from spirit powers that want to keep us from a relationship with God. Warfare also manifests in the physical realm, but it is primarily a spiritual existence. If we dislike someone and physically argue with them, it is because we spiritually dislike that person. It is a spiritual condition that is manifesting in a physical argument. Therefore, the remedy to warfare is Spiritual. God oversees the spirit realm and we are to conduct our lives according to God's Spiritual principals of prayer, Bible devotions, Christian fellowship and Christian service.

Finally, my brethren, be strong in the Lord and in the power of His might. Put on the whole armor of God, that ye may be able to stand against the wiles of the devil. For we wrestle not against flesh and blood [humans], but against principalities [demonic spirits], against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. Wherefore take unto you the whole armor of God, that ye may be able to withstand in the evil day and having done all, to stand. ~ Ephesians 6:10-12

Witchcraft

Topics Exodus 1 SamuelMatthew Galatians

Witchcraft - Satanism, Manipulation

Pharmakeia (G5331) "Pharmacy" medicine, drug, altered state, manipulation, magic
Hebrew: Lachash (H3907) whisper, mumble, cast a spell, charmer, rumor

Verses - Deuteronomy 18:10; 2 Kings 9:22; 2 Chronicles 33:6; Micah 5:12; Nahum 3:4

First Use: Exodus 22:18 Thou shalt not suffer a witch to live. {While living in the flesh everyone has the opportunity to repent, but once physical death, then comes eternal judgment and God will not allow a witch to remain and live in His presence.}

For rebellion is as the sin of witchcraft and stubbornness is as iniquity and idolatry. ~ 1 Samuel 15:23

All that hate me whisper together against me: against me they do devise my hurt. ~ Psalms 41:7

Curse not the king, no not in thy thought and curse not the rich in thy bedchamber: for a bird of the air (evil demonic spirit) shall carry the voice and that which hath wings shall tell the matter. ~ Ecclesiastes 10:20

Now the works of the flesh are manifest (revealed), which are these; Adultery (unfaithfulness), fornication (uncovered), uncleanness (unmoral), lasciviousness (in contentment), idolatry (worldly desires), witchcraft (manipulation), hatred (hostility), variance (quarrel), emulations (jealousy), wrath (anger), strife (factions), seditions (disunion), heresies (unbiblical principals), envyings (ill-will), murders (ending life), drunkenness (worldly influences), revellings (letting loose) and such like: of which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God. ~ Galatians 5:20-21

Witchcraft is the practice and art of manipulation. This is carried out as people try in selfishness to get their way, to fulfill their various desires and whims. Witchcraft is the opposite of grace. Grace is giving someone the freedom to be themselves. witchcraft is the art of using manipulations, threats, situations, even rewards and promises as a means for manipulation, therefore placing someone in bondage and slavery to accomplish the certain desires of the manipulator. Witchcraft is a type of a spoken curse. An oath is a spoken commitment to perform a good deed, a curse is a spoken commitment to do evil and harm.

But let your communication be, Yea (yes), yea; Nay (no), nay; for whatsoever is more (manipulation/witchcraft) than this cometh of evil. ~ Matthew 5:37

This does not preclude conversation, debate, discussion... it means to let other people have their own convictions, don't insist on changing peoples minds.

Worship

Topics Genesis PsalmsMatthew

Worship is to Acknowledge where Life comes from

Proskuneo (G4352) Pros - towards, Koun - kiss lit. Like dog licking a masters hand, reverence, adore, Worship.
Hebrew: Shachah (H7812) depress, bow down, prostrate

Verses - Exodus 34:14; Psalms 95:6; Deuteronomy 8:19; John 14:23; Philippians 3:3; Revelation 19:10 22:9

First OT Use: Genesis 22:5 And Abraham said unto his young men, Abide ye here with the donkey; and I and the lad (Isaac) will go yonder and worship and come to you again.

First NT Use: Matthew 2:2 Saying, Where is He that is born King of the Jews? For we have seen His star in the east and are come to worship Him.

The word worship is a reverence for the one who has given us life and created us. Worship means acknowledging where life comes from. To worship the sun is to say that the sun is responsible for creating and sustaining life. other people worship ancestors, science, evolution, thinking that this has caused and sustained their existence.

Abraham was on his way to take Isaac up to Mt. Moriah and offer him as a sacrifice {acting out prophetically, the crucifixion of Jesus; a Father giving his beloved only son} when Abraham told the young men that he and the lad (Isaac) would be back. Abraham was acknowledging (worshiping) that God was going to give life to and sustain Isaac. Isaac was the only child between Abraham and Sarah making Isaac the child of promise. God had promised multitudes of descendants from Isaac and also that Jesus the redeemer would eventually come from the lineage of Isaac. Both of these promises from God could only be fulfilled by Isaac remaining physically alive and having a child.

God does not allow us to worship anything other than God, because only God created and sustains life. For this reason we do not worship Satan or angels or anything else. Satan did not create us in fact he comes to kill, steal and destroy. To worship anything other than God is to be misinformed and deceived.

Come let us Worship and bow down: let us kneel before the LORD our maker. ~ Psalms 95:6

Wrath

Topics Genesis JohnRomans 1 ThessaloniansRevelation

Wrath - Passion

Orge (G3709) "Orgy" desire; excitement, passion

Verses - Romans 1:18, 2:5, 5:9; 2 Corinthians 12:20; Colossians 3:6; 1 Thessalonians 1:10, 2:16, 5:9-11; James 1:19-20; Revelation 15:1-7

First Use: Genesis 39:19 And it came to pass, when his (Joseph's) master (Potiphar) heard the words of his wife, which she spake unto him, After this manner {she was falsely accusing Joseph of attempted rape} did thy servant to me; that his wrath was kindled,

Wrath is a culmination of desires. It is God's desire to give life in His Son Jesus. It is also God's wrath (desire) to avenge the wrong and sin that is committed on earth.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap. ~ Galatians 6:7

God is obligated to punish wrongdoing. Jesus took the punishment for our wrongdoing. Those without Jesus have gone unpunished and in order for God to judge righteously it is necessary for Him to judge between right and wrong and to then punish wrong.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him. ~ John 3:36

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; ~ Romans 1:18

For they themselves show of us what manner of entering in we had unto you and how ye turned to God from idols to serve the living and true God; And wait for His Son from heaven, whom He raised from the dead, even Jesus which delivers us (Church) from the wrath to come. ~ 1 Thessalonians 1:9-10

For God hath not appointed us (Church) to wrath, but to obtain salvation by our Lord Jesus Christ, Who died for us, that, whether we wake or sleep, we should live together with Him. Wherefore comfort yourselves together and edify one another, even as you do. ~ 1 Thessalonians 5:9-11

Theology Study Y - Z

Yahweh God

Topics Genesis ExodusMatthew Romans

Yahweh God is the Eternal, Self-Existing, One

Hebrew: - Yahweh (H3068); God, Self-Existing One, Eternal God, LORD
Greek - Theos (G2316); God, Self-Existing One, Eternal God
English - God; Self-Existing One, Eternal God, Almighty One
Latin - Jehovah; God, Self-Existing One, Eternal God

Verses - Genesis 3:9; Deuteronomy 6:4; Psalms 35:27 146:1; Proverbs 1:7; Isaiah 53:6-10; Jeremiah 29:11

First Use: Genesis 2:4 These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Yahweh is the name that God calls Himself, revealing that God is Self-Existing, that God relies on no one else and nothing else to exist, also revealing that God is eternal, He has always existed and will always continue to exist. God uses the names He allows us to call Him to reveal Himself to us. The First name mentioned for God in the Bible is Elohiem. El meaning God and Ohiem being a plural ending, confirming the plurality of God the Father, God the Son, God the Holy Spirit; the triune (3 in 1) God. Later God refers to Himself as Adonai, also translated Lord, revealing that God is the owner of the universe. God continues and reveals Himself in the name of ElShadi - meaning provider. Shadi actually means breast and El meaning God. God is revealing that He has everything necessary to sustain our lives.

Thou shalt not take the Name of the LORD thy God in vain [empty - meaningless]; for the Lord will not hold him guiltless that taketh His Name in vain. ~ Exodus 20:7

God gave us Ten Commandments [commandments not suggestions] to follow. To not take God's name in vain is the third of God's ten commandments. Vanity means emptiness, in Hebrew it actually means "soap bubble" as a soap bubble is empty and temporary. No one builds a house on a soap bubble. A soap bubble is vanity. We make God, to be vanity to ourselves, when we do not give substance to His name.

After this manner therefore pray ye: Our Father which art in Heaven Holy be Thy Name. [referring to all the Names that God reveals Himself to us] ~ Matthew 6:9

He (Jesus) saith unto them (disciples), but whom say ye that I am? And Simon Peter answered and said, Thou art the Christ, the Son of the living God. ~ Matthew 16:15-16

It is important that we accurately say who God is.

The names of God are various aspects that we can know about God. We can know God as our provider, our creator, our comforter, our Savior, our leader, our Holy God.

The more we know about God the more we know Him.

For instance, for a long time I knew that God exists yet I always thought that God existed far away. I thought Heaven was some vague place far away. I would look out at the distant horizon and think, "I'll bet God is out there" but I couldn't comprehend a God that would be close to me. Then one day while reading the Bible I read Romans 10:6-8.

But the righteousness which is of faith speaketh on this wise, Say not in thy heart, who shall ascend into Heaven? That is to bring Christ down from above: Or, who shall descend into the deep? That is to bring up Christ again from the dead. But what saith it? The Word is nigh thee, even in thy mouth and in thy heart: that is the Word of Faith, which we preach. ~ Romans 10:6-8

We can know God as our creator, as our redeemer; yet fail to know Him as our constant companion, as our leader, our friend and our healer and yet that my friend is our supreme joy as people to get to know Jesus the wonderful God the provider of Eternal life!

A Summary

Topics GenesisExodus JohnRomans Revelation

A Summary of Biblical Events

God exists eternally (always has and always will) --> God creates everlasting (will always exist once created) spirit beings called angels --> approximately 1/3 of the angels follow the rebellion of Satan and sin and rebel against God - while 2/3 of angels remain holy with God --> God creates an environment; universe, earth, for a new creation of God --> God creates mankind for fellowship in His image; the ability to love, relate, think, reason, have emotions --> God has a personal relationship with His created mankind --> Mankind disobeys God and sins in part through the deception of Satan --> Mankind now has a sin (unclean) nature and is separated from the Holy God --> God declares that He will reunite (Redeem) His creation back to Himself in the seed of the woman (virgin birth of Jesus) --> God chooses Abraham to be the eventual lineage of the "Seed of the Woman" and through Abraham, Isaac, and Jacob - God will use the Jews as a chosen people to interact with and to reveal Himself too --> being separated from man, God begins to reveal Himself to man, through prophets and priests who record God's revelations, until the current Bible exists in its 66 books by about 40 authors --> In the fullness of time God sent His Son, Jesus born of a woman to pay in full (propitiation) all the sins of the world --> that whoever will call upon the name of Jesus will live and not die (separate from God) --> God calls all mankind to respond to Him and receive redemption and reconciliation --> Holy Spirit convinces us of God and convicts us of our sinful nature, He encourages us to obey God's calling --> we respond to God's love, Confess our sinful nature --> Accept that God loves us and that in Jesus He died for our sins and in Jesus we live a Resurrected Spirit life --> Through faith we are forgiven and Cleansed of our sin --> Reconciled to God --> Become Born Again (born from above), Children of God, by receiving God the Holy Spirit to unite with our own existing human spirit --> Receiving His Spirit as a seal until the sanctification process is completed, "the Firstfruit", giving of the Holy Spirit to us --> After redemption we are then Predestined to Adoption to become sons of God and receive an inheritance with God --> During our physical lifetime we go through a lifelong Sanctification process --> During the sanctification process we receive empowerment of the Holy Spirit to be a witness of God --> When we physically die and our spirit & soul separate from our physical body of sin and death we go directly into the presence of God --> We have become holy redeemed & sanctified --> The nonbeliever who has remained unclean departs the presence of Holy God and is sent into Hell and out of the recognizable presence of God --> The believing child cleansed of sin and reconciled to God is welcomed into Heaven (where God's authority reign and rule are recognized) --> lifelong deeds are tried in the fires of judgment, deeds with no eternal significance are burned and consumed to no longer be available while that which has everlasting significance comes through the fires as Rewards to last forever --> after physical death the believer is now adopted as a Son of God --> receiving a new unique individual Spiritual body and becoming a Son of God --> the adopted person now a Son receives a son's inheritance, their place in the kingdom of God --> the saint is Glorified to live forever in the visible presence of God (Heaven).

Bible Quotes

Topics GenesisExodus Colossians RevelationEphesians

Relevant Bible Quotes Regarding Theology Study

... knowledge puffeth up, but charity (love) edifieth. ~ 1 Corinthians 8:1

The Lord God hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: He wakeneth morning by morning, He wakeneth my ear to hear as the learned. The Lord God hath opened mine ear, and I was not rebellious, neither turned my back. ~ Isaiah 50:4-5

Thus saith the LORD, let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches: But let him that glorieth glory in this, that he understandeth and knoweth Me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD. ~ Jeremiah 9:23-24

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness. Fight the good fight of faith, lay hold on eternal life, whereunto thou art called, and hast professed a good profession before many witnesses. ~ 1 Timothy 6:11-12

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. ~ Philippians 4:8

Credits

Basic Christian: Theology

© Copyright 2002-2018 David Anson Brown, all rights reserved

DavidAnsonBrown@Hotmail.com

Printed in the United States of America

ISBN - Pending

Library of Congress Catalog Card Number: Pending

Basic Christian Series:
Basic Christian: Theology - Available
Basic Christian: Maturity
Basic Christian: End Times

www.BasicChristian.org

© Copyright by David Anson Brown 2014-2018. All rights reserved.


Christian Quick Start Guide

A Christian
Quick Start Guide

by the Basic Christian Ministry

  • Introduction

  • What is a Christian?

  • How to Become a Christian

  • I am a Christian Now What?

  • Resources

Holy Week

Kingdom of Jesus

Royal Priesthood

Old Testament

New Testament

Millennial Age Reign

Christian Responsibility

Basic Christian: Downloads
Basic Christian: Documents on OneDrive

A Christian Quick Start Guide

A Christian Quick Start Guide

By David Anson Brown Topics Kingdom of Jesus Royal Priesthood Christian Responsibility

A Quick Start Guide to Christianity

Source: QuickStartGuide.pdf

Step 1 - What is a Christian?

What is a Christian?

Topics JohnChristian Responsibility

What is a Christian/Christianity?

A Christian is a follower, a disciple of Jesus Christ, a person that believes that Jesus is God!

Christianity is a Relationship with God - Christianity is Not a Religion!

All of the religions of the world focus on what man can do to make amends for his own shortcomings. This is called work. This is man's effort to reach God. Christianity is the opposite of religion. It is a relationship with God. In Christianity, God, because of His love for us, came to us in the virgin birth of Jesus.

In the beginning of the Bible we are told how God created the world, how He created mankind in His own image. This is the image/ability of mankind to think, reason, understand, and have emotions. Yes, the world is created by God. It is impossible for something to come from nothing and it is even more impossible for life to come from non-life. The Bible tells us that mankind was created for Fellowship with God, to have a relationship with God in the Image that God created us.

As we all know, Adam and Eve disobeyed God and sinned. Sin separated now sinful mankind from the Holy God. The Earth is a fallen place where sin is being lived out in disobedience, sickness and death, all at the displeasure of God. Heaven is where God's will is being obeyed and Heaven is out of the presence of disobedience, sickness, sin and death.

This is where Jesus comes in. Jesus being God, He created us, yet man's sin has separated us from God. In time, God took on the form of a man (became a physical man). In His body Jesus/God gave Himself and died on the cross, dying in the physical so we can now have a Spiritual relationship with God. Three days later Jesus rose from death (showed Himself to be Alive). Jesus is now Alive and in a Spiritual body. The Bible tells us that our physical eyes cannot see the Spirit/Heavenly realm, just as we cannot see radio waves though they exist.

Jesus said, "My kingdom is not of this world." John 18:36 Jesus is referring to His kingdom where man is reunited with God in the Holy Spirit.

A Christian is a person who acknowledges their own human sinful nature and accepts the Love of God to die on a cross for us. Being God He then Resurrected from death and currently is reuniting us into a living Spiritual Life with Himself/God.

God Bless You!
David Anson Brown

Step 2 - Become a Christian

How Do I become a Christian?

Topics John 1 Corinthians 2 CorinthiansChristian Responsibility

To desire to be a Christian is to desire to be a Child of God, to be a person in a personal relationship with God.

To become a Christian is to partake in the actual event of receiving God the Holy Spirit within our own human spirit, therefore creating a new Spiritual life inside of us. It is this Spiritual life that unites us and makes us a child of God our Father.

In other words Christianity is not an Idea nor a Philosophy. Christianity is an event, specifically the event of God giving us each personally a new Spiritual Birth. This new Birth is also called the "Born Again" or "Born from Above" event.

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be Born Again, he cannot see the kingdom of God. ~ John 3:3

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold all things are become new. ~ 2 Corinthians 5:17

Christianity is the series of actual events that are occurring throughout history

The Bible tells us what the basic series of events are that make Christianity real time events and not ideas or philosophies about life.

God created mankind to live forever so that we can get to know God forever.

Mankind disobeyed God and entered into a relationship with sin and with sin came death (separation from God).

Mankind is now separated from God. God as Jesus then came to mankind by taking on the form and appearance of a human. God became a human to interact with us on our human level.

God's entrance into the physical world as the physical person Jesus was accomplished via the Virgin Birth by Mary.

Jesus then died on the cross. Sin requires death and only through death can sin be completely removed. To die is the end and fortunately for us the death of Jesus on the cross is the end of sin as it is His death that we acknowledge was for us. Sin is dead and never to be resurrected again.

Three days later Jesus Resurrected from death to Life providing the opportunity for a new Spiritual life for us in the Resurrection Life of Jesus.

Moreover, brethren, I declare unto you the Gospel which I preached unto you, which also ye have received, and wherein ye stand; by which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain. For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the Scriptures; and that He was buried, and that He rose again the third day according to the Scriptures: ~ 1 Corinthians 15:1-4

Gospel means Good News. Eternal Life in the Resurrection Life of Jesus Christ is the Good News of Christianity.

Since Jesus died for us there is only one thing for us to do and that is to Accept what Jesus did for us. This is called Faith and Trust. We have faith that Jesus is Alive even after He suffered and died. We have faith that the same Resurrection Life that Jesus now lives we too also live.

Faith is a wonderful thing! Faith is trust, we trust Jesus. Faith excludes works. It would seem natural to have to do something in order to gain the attention of God however we don't. We already have God's attention. What God desires is for us to have a personal relationship with Him. We can only have a relationship when we acknowledge the existence of the other person, in this case God.

When should we acknowledge God and become a Christian?

The Bible tells us that we are created to get to know God and that every moment in life is an opportunity to know Him. God wants very much for each and every person to acknowledge and to accept Him.

We then, as workers together with Him, beseech you also that ye receive not the grace of God in vain. For He saith, I have heard thee in a time accepted, and in the day of salvation have I succored (helped/aided) thee: behold, now is the accepted time; behold, now is the day of salvation. ~ 2 Corinthians 6:1-2

In the Bible when people became Christians they took action, they got Baptized in water, fellowshipped with other Christians, prayed and read the Bible and served and proclaimed Jesus to others. They also took the very important step of destroying in fire the elements of their past life that are unpleasing to God. It is important to rid our lives of the old unpleasing ways and that means destroying whatever does not glorify God. Sometimes it's drugs, pornography, music, movies, books or clothing. Whatever it is, destroy it in acknowledgment that it has been destroying your soul and your relationship with God.

To become a Christian is to acknowledge that Jesus is God and to acknowledge that Jesus is Alive and with us at every moment. To acknowledge God is to talk to God, this is called prayer.

You can start and talk to God in a prayer like this

God I acknowledge you in the existence of Jesus Christ and I acknowledge your Love for me to come as a human and to die on the cross for me. I too love you and I desire to live my life in a relationship with you. Thank you that you love me. Thank you that you hear me when I call upon your name. I accept Your death and Your blood as the full penalty for all of my sins and I acknowledge that by the blood of Jesus I am now clean. I ask that you, having cleansed me, will now in Your Spirit come into my life and make me Your child. God I give You my life this day to take and to do with whatever You will. I now walk in faith day by day and moment by moment in the love and Resurrection life of Jesus. To the glory of God and the praise of His Holy Angels and to the delight of all the Saints of Heaven I now confess that Jesus is my God, my Lord, my Savior, my Companion, and also my Friend. In the name of Jesus I pray. Amen.

And this is the record, that God hath given to us eternal life, and this life is in His Son. ~ 1 John 5:11

God Bless you,
David Anson Brown

Step 3 - Fellowship

I am a Christian Now What?

Topics Kingdom of JesusJohn MatthewRoyal Priesthood Christian Responsibility

Congratulations on accepting Jesus as God and your Savior!

For God so loved the world that He gave His one and only Son, that whoever believes in Him shall not perish but have eternal life. ~ JOHN 3:16

Having now given your life to the Lord Jesus you might have the feeling of what do I do now? Here are some simple guidelines of what to do next to help you grow in your loving relationship with God the Lord Christ Jesus.

Love God and Love Mankind

Love the Lord with all of your heart and with all of your soul and with all your strength and with all of your mind, and, Love your neighbor as yourself. ~ Deuteronomy 6:5/Luke 10:27

Love means "commitment to the highest good" to love is to commit to the highest good that is possible for another person. The greatest love and highest commitment possible is a relationship with God in Jesus Christ.

READ THE BIBLE

In the beginning was the Word, and the Word was with God, and the Word was God. ~ JOHN 1:1

It is crucial to read the Bible especially in today's hectic society. Unfortunately you will not get God's word reinforced to you on the nightly news, or in any other segment of society. Reading daily, even one or two sentences in the morning and evening will help to fill your days with God's inspiration and love.

The Bible is God's actual word.
The Bible has been remarkably well preserved and is an accurate translation of what God intends for us to know about him.

PRAY

Be joyful always; pray continually; give thanks in all circumstances, for this is God's will for you in Christ Jesus. ~ 1 THESSALONIANS 5:16-18

Prayer is our way of communicating with God. As with any relationship communication is crucial. Prayer isn't the only thing Christians have; but it is the best thing we have. While God desires to do many things for us He will not do some of them unless we specifically ask Him in prayer. Jesus said "you have not because you ask not."

FELLOWSHIP / ATTEND CHURCH

Every day they continued to meet together in the temple courts. They broke bread in their homes and ate together with glad and sincere hearts, praising God. ~ ACTS 2:46

Fellowship, attending church and other Christian functions is an anchor for our faith. Being around other Christians is the best way to see how God is working in the lives of other people, and it is the best way to be strengthened and built up in your own Christian walk.

ABIDE - STAY OBEDIENT IN JESUS CHRIST

Be still, and know that I am God. ~ PSALMS 46:10

In becoming a Christian you now have the strength through Jesus to overcome worldly problems and addictions. Yes - it is necessary to turn from past deeds. Deeds that inside your heart you known to be wrong, even slightly wrong.

PROCLAME YOUR FAITH in JESUS

Whoever acknowledges Me before men, I will also acknowledge him before my Father in heaven. But whoever disowns Me before men I will disown him before My Father in heaven. ~ MATTHEW 10:27

COMMON MYTHS AND MISUNDERSTANDINGS ABOUT BEING A CHRISTIAN

I'LL first clean up myself, then present myself to the Lord and to His Church

Only God has the ability to forgive sin and the ability to cleanse us from our sin. When we come to Jesus, we come directly to God, and not to man. God then instructs us through the Bible in how to have a relationship with Himself.

I'LL worship God in my own unique way

We worship God in His glory. We want to be recognized for who we are and likewise we should recognize God for who God is. That means worshiping God the way He has asked us to worship Him in the Bible.

Christianity is the easy way out and once I accept Jesus my life will be a breeze

Not necessary the case: while accepting Jesus does give us great peace, like knowing that when you die you will go to heaven. At times your faith in Jesus will require great endurance, as your faith is put to the test. We walk with Jesus by faith and not by emotions, because our faith will endure while our emotions fluctuate and change daily.

Remember Jesus loves us and is in heaven right now praying for us.

For I know the plans I have for you, declares the Lord, "plans to prosper you and not to harm you, plans to give you hope and a future. Then you will call upon Me and come and pray to Me, and I will listen to you. You will seek Me and find Me when you seek Me with all your heart. I will be found by you," declares the Lord. ~ JEREMIAH 29:11-13

God Loves you, and wants to have a relationship with you, and like every relationship, it takes two individuals. Any relationship is only as good as the effort that is put into it by the individuals involved. Put some effort into a relationship with God, and be Truly Blessed.

Criteria for Christian Baptism

  1. The person being baptized confesses a personal individual faith in Jesus Christ [the Apostles' Creed, a Psalm or a Bible verse can be read or recited]. Acknowledging the sinless Divine life, sacrificial atoning death on the cross and three days later the resurrection [eternal life] of Jesus Christ.

  2. The person administering the baptism is to baptize in the Name of God the Father, the Son Jesus and the Holy Spirit [not in the name of any individual, group or denomination] i.e. (Matthew 28:18-20) "I baptize you in the Name of God the Father, the beloved Son Jesus Christ and the Holy Spirit."

  3. The water baptism event [submerging into water] signifies our (dying) death and burial to this world (sin and death) while then [emerging from the water] signifies our own personal resurrection with eternal life in Jesus Christ entering into a new life in the eternal Kingdom of God.

  4. Note: The water baptism [and accompanying confession of faith] is the Biblical public confession of faith for each individual Christian and is not to be confused with an alter call that although being a public stand it is not in its entirety the Biblical confession of faith.

And Jesus came and spake unto them [Disciples], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach [Disciple] all Nations, *baptizing them in the Name of the Father, and of the Son [Jesus], and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen. ~ Matthew 28:18-20

Now if Christ be preached that He [Jesus] rose from the dead, how say some among you that there is no resurrection of the dead? But if there be no resurrection of the dead, then is Christ not risen: And if Christ be not risen, then is our preaching vain, and your faith is also vain. Yea, and we are found false witnesses of God; because we have testified of God that He raised up Christ: whom He raised not up, if so be that the dead rise not. For if the dead rise not, then is not Christ raised: And if Christ be not raised, your faith is vain; ye are yet in your sins. Then they also which are fallen asleep in Christ are perished. If in this life only we have hope in Christ, we are of all men most miserable. But now is Christ risen from the dead, and become the firstfruits of them that slept. For since by man [Adam] came death, by man [Jesus] came also the resurrection of the dead. For as in Adam all die, even so in Christ shall all be made alive. But every man in his own order: Christ the firstfruits; afterward they that are Christ's at His [2nd] coming. Then cometh the end [of mans' seperation from God], when He [Jesus] shall have delivered up the Kingdom to God, even the Father; when He [Jesus] shall have put down all rule and all authority and power. For He must reign, till he hath put all enemies under his feet. The last enemy that shall be destroyed is death. ~ 1 Corinthians 15:12-26

But some man will say, How are the dead raised up? and with what body do they come? Thou fool, that which thou sowest [seeds of plants] is not quickened [sprouted], except it die: And that which thou sowest, thou sowest not that body that shall be, but bare grain [seed], it may chance of wheat, or of some other grain: But God giveth it a [flower] body as it hath pleased Him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also celestial [stars] bodies, and bodies [planets - moons] terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory. So also is the resurrection of the dead. It [human body] is sown in corruption; it is raised in incorruption: It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit. Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man is of the earth, earthy: the second man is the Lord from heaven. As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. Now this I say, brethren, *that [physical] flesh and blood cannot inherit the [sternal] Kingdom of God; neither doth [sin] corruption inherit [Heaven] incorruption. ~ 1 Corinthians 15:35-50

And unto Adam He [God] said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life; Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field; In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: *for [bodily] dust thou art, and unto dust shalt thou return. ~ Genesis 3:17-19

And after six days [six, incomplete not yet a permanent transfiguration] Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart [outside of Israel], And was transfigured before them: and His face did shine as the sun, and His raiment was white as the light. And, behold, there appeared unto them Moses [Law] and Elias (Elijah) [Prophets] talking with Him. ... While he (Peter) yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is My beloved Son, in whom I Am well pleased; hear ye Him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, and said, Arise [Resurrection], and be not afraid. And when they had lifted up their eyes, they saw no man, save Jesus only. - Note: Jesus was without sin and therefore could be bodily Transfigured something sinful humans cannot do we need to first die and separate from our physical body of sin (Romans 8:3) and then we Christians receive our new transfigured (1 Corinthians 15:35-55) bodies. ~ Matthew 17:1-8

As ye [Christian] have therefore received Christ Jesus the Lord, so walk ye in Him: Rooted and built up in Him, and [established] stablished in the faith, as ye have been taught, abounding therein with thanksgiving. Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. For in [Jesus] Him dwelleth all the fulness of the Godhead bodily. And ye are complete in Him, which is the head of all principality and power: In whom also ye are [spiritually] circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision [new heart; mind, soul and spirit] of Christ: *Buried with Him in baptism, wherein also ye are risen [resurection] with Him through the faith of the operation of God, who hath raised Him from the dead. And you, being dead in your sins and the uncircumcision of your flesh, hath He quickened [made alive] together with Him, having forgiven you all trespasses; Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross; And having spoiled [Satanic] principalities and [Demonic] powers, He [Jesus] made a shew of them openly, triumphing over them in it. Let no man therefore judge you in meat [food], or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days: Which are a shadow of things to come; but the body [essence of reality] is of Christ. ~ Colossians 2:6-17

Criteria for Christian Communion

  1. First the 'body' (of Jesus Christ) bread [wafer] is to be unleavened (sinless), unsweetened (reality), salt (preserved), holes (pierced) and browned (bruised).

  2. Second the 'blood' (of Jesus Christ) cup [grape juice, wine] is to be mingled (combined) 1/3 water with 2/3 grape [fruit of the vine]. Use three separate glasses or containers, 1 with water, 1 with grape, 1 empty. Then pour [mingle] at the same time both the grape and the water into the empty cup creating the cup of 2/3 grape mingled with 1/3 water. 3. Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God.

  3. Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God.

  4. Note: When the Communion bread is lifted up blessed, exalted and broken it represents the physical body of Jesus Christ on the cross then when the bread is eaten (consumed, eternalized) it represents the Spiritual [resurrection] body of Jesus Christ. Likewise when the Communion blood is mingled [grape, water] it represents the physical blood and water of Jesus Christ that was shed on the cross [after His death - by the spear wound (John 19:34-35)] for the remission of our sins and then when the blood is drink (consumed, eternalized) it represents the resurrection eternal life Spiritual blood of Jesus Christ. Both [the one body] the physical (earthly) body of Jesus Christ and His eternal Spiritual Resurrection [bodily resurrection] of Jesus Christ [along with our new eternal spiritual body in Jesus Christ] are represented in the one Communion of bread and wine (grape).

And as they were eating, Jesus took [Communion] bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My Body. And He took the [Communion] cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My Blood of the New Testament, which is shed [after the atoning death on the cross] for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that [Heavenly] day when I drink it new with you in My Father's Kingdom. ~ Matthew 26:26-29

For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus *the same night in which He was betrayed [by Judas] took bread ... - Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life - Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body. ~ 1 Corinthians 11:23

Christian Communion - The New Testament - The body [both the physical and the resurrection body of Jesus] and the blood [both the physical blood and the resurrection - eternal life, spiritual blood] of Jesus Christ: 1 Corinthians 11:23-32 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world.

Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - The Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ. - Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life.

God Bless You!
David Anson Brown

Christian Resources

Recommended Resources

The Christian Community Daily Devotional
Basic Christian: Essentials

User: David Anson Brown August 26, 2014

© Copyright by David Anson Brown 2014-2018. All rights reserved.


Holy Bible üKJV-AE 2014

Books of the Bible

Old Testament

Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua, Judges, Ruth, 1 Samuel, 2 Samuel, 1 Kings, 2 Kings, 1 Chronicles, 2 Chronicles, Ezra, Nehemiah, Esther, Job, Psalms, Proverbs, Ecclesiastes, Song of Solomon, Isaiah, Jeremiah, Lamentations, Ezekiel, Daniel, Hosea, Joel, Amos, Obadiah, Jonah, Micah, Nahum, Habakkuk, Zephaniah, Haggai, Zechariah, Malachi

New Testament

Matthew, Mark, Luke, John, Acts, Romans, 1 Corinthians, 2 Corinthians, Galatians, Ephesians, Philippians, Colossians, 1 Thessalonians, 2 Thessalonians, 1 Timothy, 2 Timothy, Titus, Philemon, Hebrews, James, 1 Peter, 2 Peter, 1 John, 2 John, 3 John, Jude, Revelation

Old Testament

THE FIRST BOOK OF MOSES, CALLED

GENESIS

Genesis 1

In the beginning God created the heaven and the earth. 2 And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters. 3 And God said, Let there be light: and there was light. 4 And God saw the light, that it was good: and God divided the light from the darkness. 5 And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day. 6 And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters. 7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. 8 And God called the firmament Heaven. And the evening and the morning were the second day. 9 And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so. 10 And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good. 11 And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so. 12 And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good. 13 And the evening and the morning were the third day. 14 And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years: 15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so. 16 And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also. 17 And God set them in the firmament of the heaven to give light upon the earth, 18 And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good. 19 And the evening and the morning were the fourth day. 20 And God said, Let the waters bring forth abundantly the moving creature that has life, and fowl that may fly above the earth in the open firmament of heaven. 21 And God created great whales, and every living creature that moves, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good. 22 And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth. 23 And the evening and the morning were the fifth day. 24 And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so. 25 And God made the beast of the earth after his kind, and cattle after their kind, and everything that creeps upon the earth after his kind: and God saw that it was good. 26 And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creeps upon the earth. 27 So God created man in his own image, in the image of God created he him; male and female created he them. 28 And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moves upon the earth. 29 And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for food. 30 And to every beast of the earth, and to every fowl of the air, and to everything that creeps upon the earth, wherein there is life, I have given every green herb for food: and it was so. 31 And God saw everything that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Genesis 2

Thus the heavens and the earth were finished, and all the host of them. 2 And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made. 3 And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made. 4 These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens, 5 And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground. 6 But there went up a mist from the earth, and watered the whole face of the ground. 7 And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul. 8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed. 9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil. 10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads. 11 The name of the first is Pison: that is it which compasses the whole land of Havilah, where there is gold; 12 And the gold of that land is good: there is bdellium and the onyx stone. 13 And the name of the second river is Gihon: the same is it that compasses the whole land of Ethiopia. 14 And the name of the third river is Hiddekel: that is it which goes toward the east of Assyria. And the fourth river is Euphrates. 15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it. 16 And the LORD God commanded the man, saying, Of every tree of the garden you may freely eat: 17 But of the tree of the knowledge of good and evil, you shall not eat of it: for in the day that you eat thereof you shall surely die. 18 And the LORD God said, It is not good that the man should be alone; I will make him an associated helper for him. 19 And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof. 20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an associated helper for him. 21 And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof; 22 And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man. 23 And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. 24 Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. 25 And they were both naked, the man and his wife, and were not ashamed.

Genesis 3

Now the serpent was more subtle than any beast of the field which the LORD God had made. And he said unto the woman, Yes, has God said, All of you shall not eat of every tree of the garden? 2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden: 3 But of the fruit of the tree which is in the midst of the garden, God has said, All of you shall not eat of it, neither shall all of you touch it, lest all of you die. 4 And the serpent said unto the woman, All of you shall not surely die: 5 For God does know that in the day all of you eat thereof, then your eyes shall be opened, and all of you shall be as gods, knowing good and evil. 6 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. 7 And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons. 8 And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God among the trees of the garden. 9 And the LORD God called unto Adam, and said unto him, Where are you? 10 And he said, I heard your voice in the garden, and I was afraid, because I was naked; and I hid myself. 11 And he said, Who told you that you were naked? Have you eaten of the tree, whereof I commanded you that you should not eat? 12 And the man said, The woman whom you gave to be with me, she gave me of the tree, and I did eat. 13 And the LORD God said unto the woman, What is this that you have done? And the woman said, The serpent misled me, and I did eat. 14 And the LORD God said unto the serpent, Because you have done this, you are cursed above all cattle, and above every beast of the field; upon your belly shall you go, and dust shall you eat all the days of your life: 15 And I will put enmity between you and the woman, and between your seed and her seed; it shall bruise your head, and you shall bruise his heel. 16 Unto the woman he said, I will greatly multiply your sorrow and your conception; in sorrow you shall bring forth children; and your desire shall be to your husband, and he shall rule over you. 17 And unto Adam he said, Because you have listened unto the voice of your wife, and have eaten of the tree, of which I commanded you, saying, You shall not eat of it: cursed is the ground for your sake; in sorrow shall you eat of it all the days of your life; 18 Thorns also and thistles shall it bring forth to you; and you shall eat the herb of the field; 19 In the sweat of your face shall you eat bread, till you return unto the ground; for out of it were you taken: for dust you are, and unto dust shall you return. 20 And Adam called his wife's name Eve; because she was the mother of all living. 21 Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them. 22 And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live forever: 23 Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken. 24 So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

Genesis 4

And Adam had sexual contact with Eve his wife; and she conceived, and bare Cain, and said, I have got a man from the LORD. 2 And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground. 3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD. 4 And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering: 5 But unto Cain and to his offering he had not respect. And Cain was very angry, and his countenance fell. 6 And the LORD said unto Cain, Why are you angry? and why is your countenance fallen? 7 If you do well, shall you not be accepted? and if you do not well, sin lies at the door. And unto you shall be his desire, and you shall rule over him. 8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him. 9 And the LORD said unto Cain, Where is Abel your brother? And he said, I know not: Am I my brother's keeper? 10 And he said, What have you done? the voice of your brother's blood cries unto me from the ground. 11 And now are you cursed from the earth, which has opened her mouth to receive your brother's blood from your hand; 12 When you till the ground, it shall not henceforth yield unto you her strength; a fugitive and a vagabond shall you be in the earth. 13 And Cain said unto the LORD, My punishment is greater than I can bear. 14 Behold, you have driven me out this day from the face of the earth; and from your face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that everyone that finds me shall slay me. 15 And the LORD said unto him, Therefore whosoever slays Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him. 16 And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden. 17 And Cain knew his wife; and she conceived, and bare Enoch: and he built a city, and called the name of the city, after the name of his son, Enoch. 18 And unto Enoch was born Irad: and Irad brings forth Mehujael: and Mehujael brings forth Methusael: and Methusael brings forth Lamech. 19 And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah. 20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle. 21 And his brother's name was Jubal: he was the father of all such as handle the harp and organ. 22 And Zillah, she also bare Tubal-cain, an instructor of every artificer in brass and iron: and the sister of Tubal-cain was Naamah. 23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; all of you wives of Lamech, listen unto my speech: for I have slain a man to my wounding, and a young man to my hurt. 24 If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold. 25 And Adam had sexual contact with his wife again; and she bare a son, and called his name Seth: For God, said she, has appointed me another seed instead of Abel, whom Cain slew. 26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Genesis 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him; 2 Male and female created he them; and blessed them, and called their name Adam, in the day when they were created. 3 And Adam lived an hundred and thirty years, and brings forth a son in his own likeness, and after his image; and called his name Seth: 4 And the days of Adam after he had begotten Seth were eight hundred years: and he brings forth sons and daughters: 5 And all the days that Adam lived were nine hundred and thirty years: and he died. 6 And Seth lived an hundred and five years, and brings forth Enos: 7 And Seth lived after he brings forth Enos eight hundred and seven years, and brings forth sons and daughters: 8 And all the days of Seth were nine hundred and twelve years: and he died. 9 And Enos lived ninety years, and brings forth Cainan: 10 And Enos lived after he brings forth Cainan eight hundred and fifteen years, and brings forth sons and daughters: 11 And all the days of Enos were nine hundred and five years: and he died. 12 And Cainan lived seventy years and brings forth Mahalaleel: 13 And Cainan lived after he brings forth Mahalaleel eight hundred and forty years, and brings forth sons and daughters: 14 And all the days of Cainan were nine hundred and ten years: and he died. 15 And Mahalaleel lived sixty and five years, and brings forth Jared: 16 And Mahalaleel lived after he brings forth Jared eight hundred and thirty years, and brings forth sons and daughters: 17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died. 18 And Jared lived an hundred sixty and two years, and he brings forth Enoch: 19 And Jared lived after he brings forth Enoch eight hundred years, and brings forth sons and daughters: 20 And all the days of Jared were nine hundred sixty and two years: and he died. 21 And Enoch lived sixty and five years, and brings forth Methuselah: 22 And Enoch walked with God after he brings forth Methuselah three hundred years, and brings forth sons and daughters: 23 And all the days of Enoch were three hundred sixty and five years: 24 And Enoch walked with God: and he was not; for God took him. 25 And Methuselah lived an hundred eighty and seven years, and brings forth Lamech. 26 And Methuselah lived after he brings forth Lamech seven hundred eighty and two years, and brings forth sons and daughters: 27 And all the days of Methuselah were nine hundred sixty and nine years: and he died. 28 And Lamech lived an hundred eighty and two years, and brings forth a son: 29 And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD has cursed. 30 And Lamech lived after he brings forth Noah five hundred ninety and five years, and brings forth sons and daughters: 31 And all the days of Lamech were seven hundred seventy and seven years: and he died. 32 And Noah was five hundred years old: and Noah brings forth Shem, Ham, and Japheth.

Genesis 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, 2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. 3 And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years. 4 There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown. 5 And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually. 6 And it repented the LORD that he had made man on the earth, and it grieved him at his heart. 7 And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repents me that I have made them. 8 But Noah found grace in the eyes of the LORD. 9 These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God. 10 And Noah brings forth three sons, Shem, Ham, and Japheth. 11 The earth also was corrupt before God, and the earth was filled with violence. 12 And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth. 13 And God said unto Noah, The end of all flesh has come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth. 14 Make you an ark of gopher wood; rooms shall you make in the ark, and shall pitch it inside and outside with pitch. 15 And this is the fashion which you shall make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits. 16 A window shall you make to the ark, and in a cubit shall you finish it above; and the door of the ark shall you set in the side thereof; with lower, second, and third stories shall you make it. 17 And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and everything that is in the earth shall die. 18 But with you will I establish my covenant; and you shall come into the ark, you, and your sons, and your wife, and your sons' wives with you. 19 And of every living thing of all flesh, two of every sort shall you bring into the ark, to keep them alive with you; they shall be male and female. 20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto you, to keep them alive. 21 And take you unto you of all food that is eaten, and you shall gather it to you; and it shall be for food for you, and for them. 22 Thus did Noah; according to all that God commanded him, so did he.

Genesis 7

And the LORD said unto Noah, Come you and all your house into the ark; for you have I seen righteous before me in this generation. 2 Of every clean beast you shall take to you by sevens, the male and his female: and of beasts that are not clean by two, the male and his female. 3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth. 4 For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth. 5 And Noah did according unto all that the LORD commanded him. 6 And Noah was six hundred years old when the flood of waters was upon the earth. 7 And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood. 8 Of clean beasts, and of beasts that are not clean, and of fowls, and of everything that creeps upon the earth, 9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. 10 And it came to pass after seven days, that the waters of the flood were upon the earth. 11 In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened. 12 And the rain was upon the earth forty days and forty nights. 13 In the very same day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark; 14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creeps upon the earth after his kind, and every fowl after his kind, every bird of every sort. 15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life. 16 And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in. 17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth. 18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters. 19 And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered. 20 Fifteen cubits upward did the waters prevail; and the mountains were covered. 21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creeps upon the earth, and every man: 22 All in whose nostrils was the breath of life, of all that was in the dry land, died. 23 And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark. 24 And the waters prevailed upon the earth an hundred and fifty days.

Genesis 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters subsided; 2 The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained; 3 And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were decreased. 4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat. 5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen. 6 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: 7 And he sent forth a raven, which went forth back and forth, until the waters were dried up from off the earth. 8 Also he sent forth a dove from him, to see if the waters were decreased from off the face of the ground; 9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. 10 And he stayed yet other seven days; and again he sent forth the dove out of the ark; 11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf plucked off: so Noah knew that the waters were decreased from off the earth. 12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more. 13 And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry. 14 And in the second month, on the seven and twentieth day of the month, was the earth dried. 15 And God spoke unto Noah, saying, 16 Go out of the ark, you, and your wife, and your sons, and your sons' wives with you. 17 Bring forth with you every living thing that is with you, of all flesh, both of fowl, and of cattle, and of every creeping thing that creeps upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth. 18 And Noah went forth, and his sons, and his wife, and his sons' wives with him: 19 Every beast, every creeping thing, and every fowl, and whatsoever creeps upon the earth, after their kinds, went forth out of the ark. 20 And Noah built an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar. 21 And the LORD smelled a sweet savor; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again strike any more everything living, as I have done. 22 While the earth remains, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Genesis 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth. 2 And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moves upon the earth, and upon all the fishes of the sea; into your hand are they delivered. 3 Every moving thing that lives shall be food for you; even as the green herb have I given you all things. 4 But flesh with the life thereof, which is the blood thereof, shall all of you not eat. 5 And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man. 6 Whoso sheds man's blood, by man shall his blood be shed: for in the image of God made he man. 7 And you, be all of you fruitful, and multiply; bring forth abundantly in the earth, and multiply therein. 8 And God spoke unto Noah, and to his sons with him, saying, 9 And I, behold, I establish my covenant with you, and with your seed after you; 10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth. 11 And I will establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth. 12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations: 13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth. 14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud: 15 And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh. 16 And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth. 17 And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth. 18 And the sons of Noah, that went out of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan. 19 These are the three sons of Noah: and of them was the whole earth overspread. 20 And Noah began to be an farmer, and he planted a vineyard: 21 And he drank of the wine, and was drunken; and he was uncovered within his tent. 22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren outside. 23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness. 24 And Noah awoke from his wine, and knew what his younger son had done unto him. 25 And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren. 26 And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant. 27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant. 28 And Noah lived after the flood three hundred and fifty years. 29 And all the days of Noah were nine hundred and fifty years: and he died.

Genesis 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood. 2 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. 3 And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah. 4 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. 5 By these were the isles of the Gentiles divided in their lands; everyone after his tongue, after their families, in their nations. 6 And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan. 7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan. 8 And Cush brings forth Nimrod: he began to be a mighty one in the earth. 9 He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. 10 And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. 11 Out of that land went forth Asshur, and built Nineveh, and the city Rehoboth, and Calah, 12 And Resen between Nineveh and Calah: the same is a great city. 13 And Mizraim brings forth Ludim, and Anamim, and Lehabim, and Naphtuhim, 14 And Pathrusim, and Casluhim, out of whom came Philistim, and Caphtorim. 15 And Canaan brings forth Sidon his first born, and Heth, 16 And the Jebusite, and the Amorite, and the Girgasite, 17 And the Hivite, and the Arkite, and the Sinite, 18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad. 19 And the border of the Canaanites was from Sidon, as you come to Gerar, unto Gaza; as you go, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha. 20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations. 21 Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born. 22 The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram. 23 And the children of Aram; Uz, and Hul, and Gether, and Mash. 24 And Arphaxad brings forth Salah; and Salah brings forth Eber. 25 And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan. 26 And Joktan brings forth Almodad, and Sheleph, and Hazar-maveth, and Jerah, 27 And Hadoram, and Uzal, and Diklah, 28 And Obal, and Abimael, and Sheba, 29 And Ophir, and Havilah, and Jobab: all these were the sons of Joktan. 30 And their dwelling was from Mesha, as you go unto Sephar a mount of the east. 31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations. 32 These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Genesis 11

And the whole earth was of one language, and of one speech. 2 And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there. 3 And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and bitumen had they for mortar. 4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth. 5 And the LORD came down to see the city and the tower, which the children of men built. 6 And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do. 7 Go to, let us go down, and there confound their language, that they may not understand one another's speech. 8 So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city. 9 Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth. 10 These are the generations of Shem: Shem was an hundred years old, and brings forth Arphaxad two years after the flood: 11 And Shem lived after he brings forth Arphaxad five hundred years, and brings forth sons and daughters. 12 And Arphaxad lived five and thirty years, and brings forth Salah: 13 And Arphaxad lived after he brings forth Salah four hundred and three years, and brings forth sons and daughters. 14 And Salah lived thirty years, and brings forth Eber: 15 And Salah lived after he brings forth Eber four hundred and three years, and brings forth sons and daughters. 16 And Eber lived four and thirty years, and brings forth Peleg: 17 And Eber lived after he brings forth Peleg four hundred and thirty years, and brings forth sons and daughters. 18 And Peleg lived thirty years, and brings forth Reu: 19 And Peleg lived after he brings forth Reu two hundred and nine years, and brings forth sons and daughters. 20 And Reu lived two and thirty years, and brings forth Serug: 21 And Reu lived after he brings forth Serug two hundred and seven years, and brings forth sons and daughters. 22 And Serug lived thirty years, and brings forth Nahor: 23 And Serug lived after he brings forth Nahor two hundred years, and brings forth sons and daughters. 24 And Nahor lived nine and twenty years, and brings forth Terah: 25 And Nahor lived after he brings forth Terah an hundred and nineteen years, and brings forth sons and daughters. 26 And Terah lived seventy years, and brings forth Abram, Nahor, and Haran. 27 Now these are the generations of Terah: Terah brings forth Abram, Nahor, and Haran; and Haran brings forth Lot. 28 And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees. 29 And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah. 30 But Sarai was barren; she had no child. 31 And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there. 32 And the days of Terah were two hundred and five years: and Terah died in Haran.

Genesis 12

Now the LORD had said unto Abram, Get you out of your country, and from your kindred, and from your father's house, unto a land that I will show you: 2 And I will make of you a great nation, and I will bless you, and make your name great; and you shall be a blessing: 3 And I will bless them that bless you, and curse him that curses you: and in you shall all families of the earth be blessed. 4 So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran. 5 And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had got in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came. 6 And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land. 7 And the LORD appeared unto Abram, and said, Unto your seed will I give this land: and there built he an altar unto the LORD, who appeared unto him. 8 And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he built an altar unto the LORD, and called upon the name of the LORD. 9 And Abram journeyed, going on still toward the south. 10 And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land. 11 And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that you are a fair woman to look upon: 12 Therefore it shall come to pass, when the Egyptians shall see you, that they shall say, This is his wife: and they will kill me, but they will save you alive. 13 Say, I pray you, you are my sister: that it may be well with me for your sake; and my soul shall live because of you. 14 And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair. 15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house. 16 And he pleaded Abram well for her sake: and he had sheep, and oxen, and jackasses, and male servants, and maidservants, and she-asses, and camels. 17 And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife. 18 And Pharaoh called Abram and said, What is this that you have done unto me? why did you not tell me that she was your wife? 19 Why said you, She is my sister? so I might have taken her to me to wife: now therefore behold your wife, take her, and go your way. 20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Genesis 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south. 2 And Abram was very rich in cattle, in silver, and in gold. 3 And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai; 4 Unto the place of the altar, which he had make there at the first: and there Abram called on the name of the LORD. 5 And Lot also, which went with Abram, had flocks, and herds, and tents. 6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together. 7 And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land. 8 And Abram said unto Lot, Let there be no strife, I pray you, between me and you, and between my herdmen and your herdmen; for we be brethren. 9 Is not the whole land before you? separate yourself, I pray you, from me: if you will take the left hand, then I will go to the right; or if you depart to the right hand, then I will go to the left. 10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered everywhere, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as you come unto Zoar. 11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other. 12 Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom. 13 But the men of Sodom were wicked and sinners before the LORD exceedingly. 14 And the LORD said unto Abram, after that Lot was separated from him, Lift up now your eyes, and look from the place where you are northward, and southward, and eastward, and westward: 15 For all the land which you see, to you will I give it, and to your seed forever. 16 And I will make your seed as the dust of the earth: so that if a man can number the dust of the earth, then shall your seed also be numbered. 17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto you. 18 Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Genesis 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations; 2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar. 3 All these were joined together in the vale of Siddim, which is the salt sea. 4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. 5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and stroke the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim, 6 And the Horites in their mount Seir, unto El-paran, which is by the wilderness. 7 And they returned, and came to En-mishpat, which is Kadesh, and stroke all the country of the Amalekites, and also the Amorites, that dwelt in Hazezon-tamar. 8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela the same is Zoar; and they joined battle with them in the vale of Siddim; 9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five. 10 And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain. 11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way. 12 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. 13 And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram. 14 And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan. 15 And he divided himself against them, he and his servants, by night, and stroke them, and pursued them unto Hobah, which is on the left hand of Damascus. 16 And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people. 17 And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale. 18 And Melchizedek king (of) Salem brought forth bread and wine: and he was the priest of the most high God. 19 And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth: 20 And blessed be the most high God, which has delivered your enemies into your hand. And he gave him tithes of all. 21 And the king of Sodom said unto Abram, Give me the persons, and take the goods to yourself. 22 And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, 23 That I will not take from a thread even to a shoe lace, and that I will not take anything that is yours, lest you should say, I have made Abram rich: 24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Genesis 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am your shield, and your exceeding great reward. 2 And Abram said, LORD God, what will you give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? 3 And Abram said, Behold, to me you have given no seed: and, lo, one born in my house is mine heir. 4 And, behold, the word of the LORD came unto him, saying, This shall not be your heir; but he that shall come forth out of your own bowels shall be your heir. 5 And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if you be able to number them: and he said unto him, So shall your seed be. 6 And he believed in the LORD; and he counted it to him for righteousness. 7 And he said unto him, I am the LORD that brought you out of Ur of the Chaldees, to give you this land to inherit it. 8 And he said, LORD God, whereby shall I know that I shall inherit it? 9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon. 10 And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not. 11 And when the fowls came down upon the carcasses, Abram drove them away. 12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him. 13 And he said unto Abram, Know certainly that your seed shall be a stranger in a land that is not their's, and shall serve them; and they shall afflict them four hundred years; 14 And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance. 15 And you shall go to your fathers in peace; you shall be buried in a good old age. 16 But in the fourth generation they shall come here again: for the iniquity of the Amorites is not yet full. 17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. 18 In the same day the LORD made a covenant with Abram, saying, Unto your seed have I given this land, from the river of Egypt unto the great river, the river Euphrates: 19 The Kenites, and the Kenizzites, and the Kadmonites, 20 And the Hittites, and the Perizzites, and the Rephaims, 21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

Genesis 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar. 2 And Sarai said unto Abram, Behold now, the LORD has restrained me from bearing: I pray you, go in unto my maid; it may be that I may obtain children by her. And Abram listened to the voice of Sarai. 3 And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife. 4 And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes. 5 And Sarai said unto Abram, My wrong be upon you: I have given my maid into your bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and you. 6 But Abram said unto Sarai, Behold, your maid is in your hand; do to her as it pleases you. And when Sarai dealt hardly with her, she fled from her face. 7 And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur. 8 And he said, Hagar, Sarai's maid, whence came you? and where will you go? And she said, I flee from the face of my mistress Sarai. 9 And the angel of the LORD said unto her, Return to your mistress, and submit yourself under her hands. 10 And the angel of the LORD said unto her, I will multiply your seed exceedingly, that it shall not be numbered for multitude. 11 And the angel of the LORD said unto her, Behold, you are with child and shall bear a son, and shall call his name Ishmael; because the LORD has heard your affliction. 12 And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren. 13 And she called the name of the LORD that spoke unto her, You God see me: for she said, Have I also here looked after him that sees me? 14 Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered. 15 And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael. 16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Genesis 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be you perfect. 2 And I will make my covenant between me and you, and will multiply you exceedingly. 3 And Abram fell on his face: and God talked with him, saying, 4 As for me, behold, my covenant is with you, and you shall be a father of many nations. 5 Neither shall your name any more be called Abram, but your name shall be Abraham; for a father of many nations have I made you. 6 And I will make you exceeding fruitful, and I will make nations of you, and kings shall come out of you. 7 And I will establish my covenant between me and you and your seed after you in their generations for an everlasting covenant, to be a God unto you, and to your seed after you. 8 And I will give unto you, and to your seed after you, the land wherein you are a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. 9 And God said unto Abraham, You shall keep my covenant therefore, you, and your seed after you in their generations. 10 This is my covenant, which all of you shall keep, between me and you and your seed after you; Every male child among you shall be circumcised. 11 And all of you shall circumcise the flesh of your foreskin; and it shall be a token of the covenant between me and you. 12 And he that is eight days old shall be circumcised among you, every male child in your generations, he that is born in the house, or bought with money of any stranger, which is not of your seed. 13 He that is born in your house, and he that is bought with your money, must essentially be circumcised: and my covenant shall be in your flesh for an everlasting covenant. 14 And the uncircumcised male child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he has broken my covenant. 15 And God said unto Abraham, As for Sarai your wife, you shall not call her name Sarai, but Sarah shall her name be. 16 And I will bless her, and give you a son also of her: yes, I will bless her, and she shall be a mother of nations; kings of people shall be of her. 17 Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear? 18 And Abraham said unto God, O that Ishmael might live before you! 19 And God said, Sarah your wife shall bear you a son indeed; and you shall call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him. 20 And as for Ishmael, I have heard you: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he brought forth, and I will make him a great nation. 21 But my covenant will I establish with Isaac, which Sarah shall bear unto you at this set time in the next year. 22 And he left off talking with him, and God went up from Abraham. 23 And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the very same day, as God had said unto him. 24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin. 25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin. 26 In the very same day was Abraham circumcised, and Ishmael his son. 27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

Genesis 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day; 2 And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground, 3 And said, My LORD, if now I have found favor in your sight, pass not away, I pray you, from your servant: 4 Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree: 5 And I will fetch a morsel of bread, and comfort all of you your hearts; after that all of you shall pass on: for therefore are all of you come to your servant. And they said, So do, as you have said. 6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth. 7 And Abraham ran unto the herd, and fetched a calf tender and good, and gave it unto a young man; and he hasted to dress it. 8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat. 9 And they said unto him, Where is Sarah your wife? And he said, Behold, in the tent. 10 And he said, I will certainly return unto you according to the time of life; and, lo, Sarah your wife shall have a son. And Sarah heard it in the tent door, which was behind him. 11 Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women. 12 Therefore Sarah laughed within herself, saying, After I am grown old shall I have pleasure, my lord being old also? 13 And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I certainly bear a child, which am old? 14 Is anything too hard for the LORD? At the time appointed I will return unto you, according to the time of life, and Sarah shall have a son. 15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, No; but you did laugh. 16 And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way. 17 And the LORD said, Shall I hide from Abraham that thing which I do; 18 Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him? 19 For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he has spoken of him. 20 And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous; 21 I will go down now, and see whether they have done altogether according to the cry of it, which has come unto me; and if not, I will know. 22 And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD. 23 And Abraham drew near, and said, Will you also destroy the righteous with the wicked? 24 Possibly there be fifty righteous within the city: will you also destroy and not spare the place for the fifty righteous that are therein? 25 That be far from you to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from you: Shall not the Judge of all the earth do right? 26 And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes. 27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes: 28 Possibly there shall lack five of the fifty righteous: will you destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it. 29 And he spoke unto him yet again, and said, Possibly there shall be forty found there. And he said, I will not do it for forty's sake. 30 And he said unto him, Oh let not the LORD be angry, and I will speak: Possibly there shall thirty be found there. And he said, I will not do it, if I find thirty there. 31 And he said, Behold now, I have taken upon me to speak unto the LORD: Possibly there shall be twenty found there. And he said, I will not destroy it for twenty's sake. 32 And he said, Oh let not the LORD be angry, and I will speak yet but this once: Possibly ten shall be found there. And he said, I will not destroy it for ten's sake. 33 And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Genesis 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground; 2 And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and stay all night, and wash your feet, and all of you shall rise up early, and go on your ways. And they said, No; but we will abide in the street all night. 3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat. 4 But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter: 5 And they called unto Lot, and said unto him, Where are the men which came in to you this night? bring them out unto us, that we may know them. 6 And Lot went out at the door unto them, and shut the door after him, 7 And said, I pray you, brethren, do not so wickedly. 8 Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do all of you to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof. 9 And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will essentially be a judge: now will we deal worse with you, than with them. And they pressed sore upon the man, even Lot, and came near to break the door. 10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door. 11 And they stroke the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door. 12 And the men said unto Lot, Have you here any besides? son in law, and your sons, and your daughters, and whatsoever you have in the city, bring them out of this place: 13 For we will destroy this place, because the cry of them is becoming great before the face of the LORD; and the LORD has sent us to destroy it. 14 And Lot went out, and spoke unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law. 15 And when the morning arose, then the angels hastened Lot, saying, Arise, take your wife, and your two daughters, which are here; lest you be consumed in the iniquity of the city. 16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him outside the city. 17 And it came to pass, when they had brought them forth abroad, that he said, Escape for your life; look not behind you, neither stay you in all the plain; escape to the mountain, lest you be consumed. 18 And Lot said unto them, Oh, not so, my LORD: 19 Behold now, your servant has found grace in your sight, and you have magnified your mercy, which you have showed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die: 20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, is it not a little one? and my soul shall live. 21 And he said unto him, See, I have accepted you concerning this thing also, that I will not overthrow this city, for the which you have spoken. 22 Haste you, escape thither; for I cannot do anything till you be come thither. Therefore the name of the city was called Zoar. 23 The sun was risen upon the earth when Lot entered into Zoar. 24 Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven; 25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground. 26 But his wife looked back from behind him, and she became a pillar of salt. 27 And Abraham got up early in the morning to the place where he stood before the LORD: 28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace. 29 And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt. 30 And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters. 31 And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth: 32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father. 33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose. 34 And it came to pass on the next day, that the firstborn said unto the younger, Behold, I lay last night with my father: let us make him drink wine this night also; and go you in, and lie with him, that we may preserve seed of our father. 35 And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose. 36 Thus were both the daughters of Lot with child by their father. 37 And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day. 38 And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

Genesis 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar. 2 And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah. 3 But God came to Abimelech in a dream by night, and said to him, Behold, you are but a dead man, for the woman which you have taken; for she is a man's wife. 4 But Abimelech had not come near her: and he said, LORD, will you slay also a righteous nation? 5 Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocence of my hands have I done this. 6 And God said unto him in a dream, Yes, I know that you did this in the integrity of your heart; for I also withheld you from sinning against me: therefore suffered I you not to touch her. 7 Now therefore restore the man his wife; for he is a prophet, and he shall pray for you, and you shall live: and if you restore her not, know you that you shall surely die, you, and all that are yours. 8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid. 9 Then Abimelech called Abraham, and said unto him, What have you done unto us? and what have I offended you, that you have brought on me and on my kingdom a great sin? you have done deeds unto me that should not be done. 10 And Abimelech said unto Abraham, What saw you, that you have done this thing? 11 And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake. 12 And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife. 13 And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is your kindness which you shall show unto me; at every place where we shall come, say of me, He is my brother. 14 And Abimelech took sheep, and oxen, and male servants, and female servants, and gave them unto Abraham, and restored him Sarah his wife. 15 And Abimelech said, Behold, my land is before you: dwell where it pleases you. 16 And unto Sarah he said, Behold, I have given your brother a thousand pieces of silver: behold, he is to you a covering of the eyes, unto all that are with you, and with all other: thus she was reproved. 17 So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children. 18 For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Genesis 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken. 2 For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him. 3 And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac. 4 And Abraham circumcised his son Isaac being eight days old, as God had commanded him. 5 And Abraham was an hundred years old, when his son Isaac was born unto him. 6 And Sarah said, God has made me to laugh, so that all that hear will laugh with me. 7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age. 8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned. 9 And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking. 10 Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac. 11 And the thing was very grievous in Abraham's sight because of his son. 12 And God said unto Abraham, Let it not be grievous in your sight because of the lad, and because of your bondwoman; in all that Sarah has said unto you, listen unto her voice; for in Isaac shall your seed be called. 13 And also of the son of the bondwoman will I make a nation, because he is your seed. 14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beer-sheba. 15 And the water was spent in the bottle, and she cast the child under one of the shrubs. 16 And she went, and sat her down opposite to him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat opposite to him, and lift up her voice, and wept. 17 And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What disturbs you, Hagar? fear not; for God has heard the voice of the lad where he is. 18 Arise, lift up the lad, and hold him in your hand; for I will make him a great nation. 19 And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink. 20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer. 21 And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt. 22 And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spoke unto Abraham, saying, God is with you in all that you do: 23 Now therefore swear unto me here by God that you will not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto you, you shall do unto me, and to the land wherein you have sojourned. 24 And Abraham said, I will swear. 25 And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away. 26 And Abimelech said, I know not who has done this thing; neither did you tell me, neither yet heard I of it, but today. 27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant. 28 And Abraham set seven ewe lambs of the flock by themselves. 29 And Abimelech said unto Abraham, What mean these seven ewe lambs which you have set by themselves? 30 And he said, For these seven ewe lambs shall you take of my hand, that they may be a witness unto me, that I have dug this well. 31 Wherefore he called that place Beer-sheba; because there they swore both of them. 32 Thus they made a covenant at Beer-sheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines. 33 And Abraham planted a grove in Beer-sheba, and called there on the name of the LORD, the everlasting God. 34 And Abraham sojourned in the Philistines' land many days.

Genesis 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am. 2 And he said, Take now your son, your only son Isaac, whom you love, and get you into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell you of. 3 And Abraham rose up early in the morning, and saddled his donkey, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him. 4 Then on the third day Abraham lifted up his eyes, and saw the place far off. 5 And Abraham said unto his young men, Abide all of you here with the donkey; and I and the lad will go yonder and worship, and come again to you. 6 And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together. 7 And Isaac spoke unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering? 8 And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together. 9 And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood. 10 And Abraham stretched forth his hand, and took the knife to slay his son. 11 And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I. 12 And he said, Lay not your hand upon the lad, neither do you any thing unto him: for now I know that you fear God, seeing you have not withheld your son, your only son from me. 13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the position of his son. 14 And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the mount of the LORD it shall be seen. 15 And the angel of the LORD called unto Abraham out of heaven the second time, 16 And said, By myself have I sworn, says the LORD, for because you have done this thing, and have not withheld your son, your only son: 17 That in blessing I will bless you, and in multiplying I will multiply your seed as the stars of the heaven, and as the sand which is upon the sea shore; and your seed shall possess the gate of his enemies; 18 And in your seed shall all the nations of the earth be blessed; because you have obeyed my voice. 19 So Abraham returned unto his young men, and they rose up and went together to Beer-sheba; and Abraham dwelt at Beer-sheba. 20 And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she has also born children unto your brother Nahor; 21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram, 22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel. 23 And Bethuel brings forth Rebekah: these eight Milcah did bear to Nahor, Abraham's brother. 24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Genesis 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah. 2 And Sarah died in Kirjath-arba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her. 3 And Abraham stood up from before his dead, and spoke unto the sons of Heth, saying, 4 I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. 5 And the children of Heth answered Abraham, saying unto him, 6 Hear us, my lord: you are a mighty prince among us: in the choice of our sepulchers bury your dead; none of us shall withhold from you his tomb, but that you may bury your dead. 7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. 8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and implore for me to Ephron the son of Zohar, 9 That he may give me the cave of Machpelah, which he has, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace among you. 10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, 11 No, my lord, hear me: the field give I you, and the cave that is therein, I give it you; in the presence of the sons of my people give I it you: bury your dead. 12 And Abraham bowed down himself before the people of the land. 13 And he spoke unto Ephron in the audience of the people of the land, saying, But if you will give it, I pray you, hear me: I will give you money for the field; take it of me, and I will bury my dead there. 14 And Ephron answered Abraham, saying unto him, 15 My lord, listen unto me: the land is worth four hundred shekels of silver; what is that between me and you? bury therefore your dead. 16 And Abraham listened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. 17 And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure 18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. 19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. 20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Genesis 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things. 2 And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray you, your hand under my thigh: 3 And I will make you swear by the LORD, the God of heaven, and the God of the earth, that you shall not take a wife unto my son of the daughters of the Canaanites, among whom I dwell: 4 But you shall go unto my country, and to my kindred, and take a wife unto my son Isaac. 5 And the servant said unto him, Possibly the woman will not be willing to follow me unto this land: must I essentially bring your son again unto the land from whence you came? 6 And Abraham said unto him, Beware you that you bring not my son thither again. 7 The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spoke unto me, and that swore unto me, saying, Unto your seed will I give this land; he shall send his angel before you, and you shall take a wife unto my son from thence. 8 And if the woman will not be willing to follow you, then you shall be clear from this my oath: only bring not my son thither again. 9 And the servant put his hand under the thigh of Abraham his master, and swore to him concerning that matter. 10 And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor. 11 And he made his camels to kneel down outside the city by a well of water at the time of the evening, even the time that women go out to draw water. 12 And he said O LORD God of my master Abraham, I pray you, send me good speed this day, and show kindness unto my master Abraham. 13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water: 14 And let it come to pass, that the damsel to whom I shall say, Let down your pitcher, I pray you, that I may drink; and she shall say, Drink, and I will give your camels drink also: let the same be she that you have appointed for your servant Isaac; and thereby shall I know that you have showed kindness unto my master. 15 And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder. 16 And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up. 17 And the servant ran to meet her, and said, Let me, I pray you, drink a little water of your pitcher. 18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink. 19 And when she had done giving him drink, she said, I will draw water for your camels also, until they have done drinking. 20 And she hasted, and emptied her pitcher into the gutter, and ran again unto the well to draw water, and drew for all his camels. 21 And the man wondering at her held his peace, to know whether the LORD had made his journey prosperous or not. 22 And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold; 23 And said, Whose daughter are you? tell me, I pray you: is there room in your father's house for us to lodge in? 24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor. 25 She said moreover unto him, We have both straw and animal food enough, and room to lodge in. 26 And the man bowed down his head, and worshipped the LORD. 27 And he said, Blessed be the LORD God of my master Abraham, who has not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren. 28 And the damsel ran, and told them of her mother's house these things. 29 And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well. 30 And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spoke the man unto me; that he came unto the man; and, behold, he stood by the camels at the well. 31 And he said, Come in, you blessed of the LORD; wherefore stand you outside? for I have prepared the house, and room for the camels. 32 And the man came into the house: and he unbounded his camels, and gave straw and animal food for the camels, and water to wash his feet, and the men's feet that were with him. 33 And there was set food before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on. 34 And he said, I am Abraham's servant. 35 And the LORD has blessed my master greatly; and he is become great: and he has given him flocks, and herds, and silver, and gold, and male servants, and maidservants, and camels, and donkeys. 36 And Sarah my master's wife bare a son to my master when she was old: and unto him has he given all that he has. 37 And my master made me swear, saying, You shall not take a wife to my son of the daughters of the Canaanites, in whose land I dwell: 38 But you shall go unto my father's house, and to my kindred, and take a wife unto my son. 39 And I said unto my master, Possibly the woman will not follow me. 40 And he said unto me, The LORD, before whom I walk, will send his angel with you, and prosper your way; and you shall take a wife for my son of my kindred, and of my father's house: 41 Then shall you be clear from this my oath, when you come to my kindred; and if they give not you one, you shall be clear from my oath. 42 And I came this day unto the well, and said, O LORD God of my master Abraham, if now you do prosper my way which I go: 43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin comes forth to draw water, and I say to her, Give me, I pray you, a little water of your pitcher to drink; 44 And she say to me, Both drink you, and I will also draw for your camels: let the same be the woman whom the LORD has appointed out for my master's son. 45 And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray you. 46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give your camels drink also: so I drank, and she made the camels drink also. 47 And I asked her, and said, Whose daughter are you? And she said, the daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands. 48 And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son. 49 And now if all of you will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left. 50 Then Laban and Bethuel answered and said, The thing proceeds from the LORD: we cannot speak unto you bad or good. 51 Behold, Rebekah is before you, take her, and go, and let her be your master's son's wife, as the LORD has spoken. 52 And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth. 53 And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things. 54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master. 55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go. 56 And he said unto them, Hinder me not, seeing the LORD has prospered my way; send me away that I may go to my master. 57 And they said, We will call the damsel, and enquire at her mouth. 58 And they called Rebekah, and said unto her, Will you go with this man? And she said, I will go. 59 And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men. 60 And they blessed Rebekah, and said unto her, You are our sister, be you the mother of thousands of millions, and let your seed possess the gate of those which hate them. 61 And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way. 62 And Isaac came from the way of the well Lahai-roi; for he dwelt in the south country. 63 And Isaac went out to meditate in the field at the evening: and he lifted up his eyes, and saw, and, behold, the camels were coming. 64 And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel. 65 For she had said unto the servant, What man is this that walks in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself. 66 And the servant told Isaac all things that he had done. 67 And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Genesis 25

Then again Abraham took a wife, and her name was Keturah. 2 And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. 3 And Jokshan brings forth Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim. 4 And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah. 5 And Abraham gave all that he had unto Isaac. 6 But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country. 7 And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years. 8 Then Abraham gave up the spirit, and died in a good old age, an old man, and full of years; and was gathered to his people. 9 And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre; 10 The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife. 11 And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahai-roi. 12 Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham: 13 And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam, 14 And Mishma, and Dumah, and Massa, 15 Hadar, and Tema, Jetur, Naphish, and Kedemah: 16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations. 17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the spirit and died; and was gathered unto his people. 18 And they dwelt from Havilah unto Shur, that is before Egypt, as you go toward Assyria: and he died in the presence of all his brethren. 19 And these are the generations of Isaac, Abraham's son: Abraham brings forth Isaac: 20 And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian. 21 And Isaac implored the LORD for his wife, because she was barren: and the LORD was implored of him, and Rebekah his wife conceived. 22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD. 23 And the LORD said unto her, Two nations are in your womb, and two manner of people shall be separated from your bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger. 24 And when her days to be delivered were fulfilled, behold, there were twins in her womb. 25 And the first came out red, all over like an hairy garment; and they called his name Esau. 26 And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them. 27 And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents. 28 And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob. 29 And Jacob cook pottage: and Esau came from the field, and he was faint: 30 And Esau said to Jacob, Feed me, I pray you, with that same red pottage; for I am faint: therefore was his name called Edom. 31 And Jacob said, Sell me this day your birthright. 32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me? 33 And Jacob said, Swear to me this day; and he swore unto him: and he sold his birthright unto Jacob. 34 Then Jacob gave Esau bread and pottage of lentils; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Genesis 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar. 2 And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell you of: 3 Sojourn in this land, and I will be with you, and will bless you; for unto you, and unto your seed, I will give all these countries, and I will perform the oath which I swore unto Abraham your father; 4 And I will make your seed to multiply as the stars of heaven, and will give unto your seed all these countries; and in your seed shall all the nations of the earth be blessed; 5 Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws. 6 And Isaac dwelt in Gerar: 7 And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon. 8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife. 9 And Abimelech called Isaac, and said, Behold, certainly she is your wife; and how said you, She is my sister? And Isaac said unto him, Because I said, Lest I die for her. 10 And Abimelech said, What is this you have done unto us? one of the people might lightly have lien with your wife, and you should have brought guiltiness upon us. 11 And Abimelech charged all his people, saying, He that touches this man or his wife shall surely be put to death. 12 Then Isaac planted in that land, and received in the same year an hundredfold: and the LORD blessed him. 13 And the man grew great, and went forward, and grew until he became very great: 14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him. 15 For all the wells which his father's servants had dug in the days of Abraham his father, the Philistines had stopped them, and filled them with earth. 16 And Abimelech said unto Isaac, Go from us; for you are much mightier than we. 17 And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there. 18 And Isaac dug again the wells of water, which they had dug in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them. 19 And Isaac's servants dug in the valley, and found there a well of springing water. 20 And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him. 21 And they dug another well, and strove for that also: and he called the name of it Sitnah. 22 And he removed from thence, and dug another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD has made room for us, and we shall be fruitful in the land. 23 And he went up from thence to Beer-sheba. 24 And the LORD appeared unto him the same night, and said, I am the God of Abraham your father: fear not, for I am with you, and will bless you, and multiply your seed for my servant Abraham's sake. 25 And he built an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants dug a well. 26 Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army. 27 And Isaac said unto them, Wherefore come all of you to me, seeing all of you hate me, and have sent me away from you? 28 And they said, We saw certainly that the LORD was with you: and we said, Let there be now an oath between us, even between us and you, and let us make a covenant with you; 29 That you will do us no hurt, as we have not touched you, and as we have done unto you nothing but good, and have sent you away in peace: you are now the blessed of the LORD. 30 And he made them a feast, and they did eat and drink. 31 And they rose up early in the morning, and swore one to another: and Isaac sent them away, and they departed from him in peace. 32 And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had dug, and said unto him, We have found water. 33 And he called it Shebah: therefore the name of the city is Beer-sheba unto this day. 34 And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite: 35 Which were a grief of mind unto Isaac and to Rebekah.

Genesis 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I. 2 And he said, Behold now, I am old, I know not the day of my death: 3 Now therefore take, I pray you, your weapons, your quiver and your bow, and go out to the field, and take me some venison; 4 And make me savory food, such as I love, and bring it to me, that I may eat; that my soul may bless you before I die. 5 And Rebekah heard when Isaac spoke to Esau his son. And Esau went to the field to hunt for venison, and to bring it. 6 And Rebekah spoke unto Jacob her son, saying, Behold, I heard your father speak unto Esau your brother, saying, 7 Bring me venison, and make me savory food, that I may eat, and bless you before the LORD before my death. 8 Now therefore, my son, obey my voice according to that which I command you. 9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savory food for your father, such as he loves: 10 And you shall bring it to your father, that he may eat, and that he may bless you before his death. 11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man: 12 My father possibly will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing. 13 And his mother said unto him, Upon me be your curse, my son: only obey my voice, and go fetch me them. 14 And he went, and fetched, and brought them to his mother: and his mother made savory food, such as his father loved. 15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son: 16 And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck: 17 And she gave the savory food and the bread, which she had prepared, into the hand of her son Jacob. 18 And he came unto his father, and said, My father: and he said, Here am I; who are you, my son? 19 And Jacob said unto his father, I am Esau your first born; I have done according as you bade me: arise, I pray you, sit and eat of my venison, that your soul may bless me. 20 And Isaac said unto his son, How is it that you have found it so quickly, my son? And he said, Because the LORD your God brought it to me. 21 And Isaac said unto Jacob, Come near, I pray you, that I may feel you, my son, whether you be my very son Esau or not. 22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau. 23 And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him. 24 And he said, Are you my very son Esau? And he said, I am. 25 And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless you. And he brought it near to him, and he did eat: and he brought him wine and he drank. 26 And his father Isaac said unto him, Come near now, and kiss me, my son. 27 And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD has blessed: 28 Therefore God give you of the dew of heaven, and the fatness of the earth, and plenty of corn and wine: 29 Let people serve you, and nations bow down to you: be lord over your brethren, and let your mother's sons bow down to you: cursed be every one that curses you, and blessed be he that blesses you. 30 And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting. 31 And he also had made savory food, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that your soul may bless me. 32 And Isaac his father said unto him, Who are you? And he said, I am your son, your firstborn Esau. 33 And Isaac trembled very exceedingly, and said, Who? where is he that has taken venison, and brought it me, and I have eaten of all before you came, and have blessed him? yes, and he shall be blessed. 34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father. 35 And he said, Your brother came with subtlety, and has taken away your blessing. 36 And he said, Is not he rightly named Jacob? for he has supplanted me these two times: he took away my birthright; and, behold, now he has taken away my blessing. And he said, Have you not reserved a blessing for me? 37 And Isaac answered and said unto Esau, Behold, I have made him your lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto you, my son? 38 And Esau said unto his father, Have you but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept. 39 And Isaac his father answered and said unto him, Behold, your dwelling shall be the fatness of the earth, and of the dew of heaven from above; 40 And by your sword shall you live, and shall serve your brother; and it shall come to pass when you shall have the dominion, that you shall break his yoke from off your neck. 41 And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob. 42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, your brother Esau, as concerning you, does comfort himself, purposing to kill you. 43 Now therefore, my son, obey my voice; arise, flee you to Laban my brother to Haran; 44 And stay with him a few days, until your brother's fury turn away; 45 Until your brother's anger turn away from you, and he forget that which you have done to him: then I will send, and fetch you from thence: why should I be deprived also of you both in one day? 46 And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Genesis 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, You shall not take a wife of the daughters of Canaan. 2 Arise, go to Padan-aram, to the house of Bethuel your mother's father; and take you a wife from thence of the daughters of Laban your mother's brother. 3 And God Almighty bless you, and make you fruitful, and multiply you, that you may be a multitude of people; 4 And give you the blessing of Abraham, to you, and to your seed with you; that you may inherit the land wherein you are a stranger, which God gave unto Abraham. 5 And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother. 6 When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, You shall not take a wife of the daughters of Canaan; 7 And that Jacob obeyed his father and his mother, and was gone to Padan-aram; 8 And Esau seeing that the daughters of Canaan pleased not Isaac his father; 9 Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife. 10 And Jacob went out from Beer-sheba, and went toward Haran. 11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep. 12 And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it. 13 And, behold, the LORD stood above it, and said, I am the LORD God of Abraham your father, and the God of Isaac: the land whereon you lie, to you will I give it, and to your seed; 14 And your seed shall be as the dust of the earth, and you shall spread abroad to the west, and to the east, and to the north, and to the south: and in you and in your seed shall all the families of the earth be blessed. 15 And, behold, I am with you, and will keep you in all places where you go, and will bring you again into this land; for I will not leave you, until I have done that which I have spoken to you of. 16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not. 17 And he was afraid, and said, How dreadful is this place! this is no other but the house of God, and this is the gate of heaven. 18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it. 19 And he called the name of that place Bethel: but the name of that city was called Luz at the first. 20 And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on, 21 So that I come again to my father's house in peace; then shall the LORD be my God: 22 And this stone, which I have set for a pillar, shall be God's house: and of all that you shall give me I will surely give the tenth unto you.

Genesis 29

Then Jacob went on his journey, and came into the land of the people of the east. 2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth. 3 And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place. 4 And Jacob said unto them, My brethren, whence be all of you? And they said, Of Haran are we. 5 And he said unto them, Know all of you Laban the son of Nahor? And they said, We know him. 6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter comes with the sheep. 7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water all of you the sheep, and go and feed them. 8 And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep. 9 And while he yet spoke with them, Rachel came with her father's sheep; for she kept them. 10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother. 11 And Jacob kissed Rachel, and lifted up his voice, and wept. 12 And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father. 13 And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things. 14 And Laban said to him, Surely you are my bone and my flesh. And he abode with him the space of a month. 15 And Laban said unto Jacob, Because you are my brother, should you therefore serve me for nothing? tell me, what shall your wages be? 16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel. 17 Leah was tender eyed; but Rachel was beautiful and well favored. 18 And Jacob loved Rachel; and said, I will serve you seven years for Rachel your younger daughter. 19 And Laban said, It is better that I give her to you, than that I should give her to another man: abide with me. 20 And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her. 21 And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her. 22 And Laban gathered together all the men of the place, and made a feast. 23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her. 24 And Laban gave unto his daughter Leah Zilpah his maid for an handmaid. 25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this you have done unto me? did not I serve with you for Rachel? wherefore then have you misled me? 26 And Laban said, It must not be so done in our country, to give the younger before the firstborn. 27 Fulfill her week, and we will give you this also for the service which you shall serve with me yet seven other years. 28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also. 29 And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid. 30 And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years. 31 And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren. 32 And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD has looked upon my affliction; now therefore my husband will love me. 33 And she conceived again, and bare a son; and said, Because the LORD has heard I was hated, he has therefore given me this son also: and she called his name Simeon. 34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi. 35 And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Genesis 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die. 2 And Jacob's anger was kindled against Rachel: and he said, Am I in God's position, who has withheld from you the fruit of the womb? 3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her. 4 And she gave him Bilhah her handmaid to wife: and Jacob went in unto her. 5 And Bilhah conceived, and bare Jacob a son. 6 And Rachel said, God has judged me, and has also heard my voice, and has given me a son: therefore called she his name Dan. 7 And Bilhah Rachel's maid conceived again, and bare Jacob a second son. 8 And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali. 9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife. 10 And Zilpah Leah's maid bare Jacob a son. 11 And Leah said, A troop comes: and she called his name Gad. 12 And Zilpah Leah's maid bare Jacob a second son. 13 And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher. 14 And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray you, of your son's mandrakes. 15 And she said unto her, Is it a small matter that you have taken my husband? and would you take away my son's mandrakes also? And Rachel said, Therefore he shall lie with you to night for your son's mandrakes. 16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, You must come in unto me; for surely I have hired you with my son's mandrakes. And he lay with her that night. 17 And God listened unto Leah, and she conceived, and bare Jacob the fifth son. 18 And Leah said, God has given me my hire, because I have given my maiden to my husband: and she called his name Issachar. 19 And Leah conceived again, and bare Jacob the sixth son. 20 And Leah said, God has imbued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun. 21 And afterwards she bare a daughter, and called her name Dinah. 22 And God remembered Rachel, and God listened to her, and opened her womb. 23 And she conceived, and bare a son; and said, God has taken away my reproach: 24 And she called his name Joseph; and said, The LORD shall add to me another son. 25 And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country. 26 Give me my wives and my children, for whom I have served you, and let me go: for you know my service which I have done you. 27 And Laban said unto him, I pray you, if I have found favor in your eyes, stay: for I have learned by experience that the LORD has blessed me for your sake. 28 And he said, Appoint me your wages, and I will give it. 29 And he said unto him, You know how I have served you, and how your cattle was with me. 30 For it was little which you had before I came, and it is now increased unto a multitude; and the LORD has blessed you since my coming: and now when shall I provide for mine own house also? 31 And he said, What shall I give you? And Jacob said, You shall not give me anything: if you will do this thing for me, I will again feed and keep your flock. 32 I will pass through all your flock today, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire. 33 So shall my righteousness answer for me in time to come, when it shall come for my hire before your face: everyone that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me. 34 And Laban said, Behold, I would it might be according to your word. 35 And he removed that day the he goats that were striped with bands and spotted, and all the she goats that were speckled and spotted, and everyone that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons. 36 And he set three days' journey between himself and Jacob: and Jacob fed the rest of Laban's flocks. 37 And Jacob took him rods of green poplar, and of the hazel and chestnut tree; and stripped white strakes in them, and made the white appear which was in the rods. 38 And he set the rods which he had stripped before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink. 39 And the flocks conceived before the rods, and brought forth cattle striped with bands, speckled, and spotted. 40 And Jacob did separate the lambs, and set the faces of the flocks toward the striped with bands, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle. 41 And it came to pass, whenever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods. 42 But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's. 43 And the man increased exceedingly, and had much cattle, and maidservants, and male servants, and camels, and donkeys.

Genesis 31

And he heard the words of Laban's sons, saying, Jacob has taken away all that was our father's; and of that which was our father's has he got all this glory. 2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before. 3 And the LORD said unto Jacob, Return unto the land of your fathers, and to your kindred; and I will be with you. 4 And Jacob sent and called Rachel and Leah to the field unto his flock, 5 And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father has been with me. 6 And all of you know that with all my power I have served your father. 7 And your father has deceived me, and changed my wages ten times; but God suffered him not to hurt me. 8 If he said thus, The speckled shall be your wages; then all the cattle bare speckled: and if he said thus, The striped with bands shall be your hire; then bare all the cattle striped with bands. 9 Thus God has taken away the cattle of your father, and given them to me. 10 And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were striped with bands, speckled, and grayed. 11 And the angel of God spoke unto me in a dream, saying, Jacob: And I said, Here am I. 12 And he said, Lift up now your eyes, and see, all the rams which leap upon the cattle are striped with bands, speckled, and grayed: for I have seen all that Laban does unto you. 13 I am the God of Bethel, where you anointed the pillar, and where you vowed a vow unto me: now arise, get you out from this land, and return unto the land of your kindred. 14 And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house? 15 Are we not counted of him strangers? for he has sold us, and has quite devoured also our money. 16 For all the riches which God has taken from our father, that is ours, and our children's: now then, whatsoever God has said unto you, do. 17 Then Jacob rose up, and set his sons and his wives upon camels; 18 And he carried away all his cattle, and all his goods which he had got, the cattle of his getting, which he had got in Padan-aram, in order to go to Isaac his father in the land of Canaan. 19 And Laban went to shear his sheep: and Rachel had stolen the images that were her father's. 20 And Jacob stole away unexpectedly to Laban the Syrian, in that he told him not that he fled. 21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead. 22 And it was told Laban on the third day that Jacob was fled. 23 And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead. 24 And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that you speak not to Jacob either good or bad. 25 Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead. 26 And Laban said to Jacob, What have you done, that you have stolen away unexpectedly to me, and carried away my daughters, as captives taken with the sword? 27 Wherefore did you flee away secretly, and steal away from me; and did not tell me, that I might have sent you away with delight, and with songs, with timbrel, and with harp? 28 And have not suffered me to kiss my sons and my daughters? you have now done foolishly in so doing. 29 It is in the power of my hand to do you hurt: but the God of your father spoke unto me last night, saying, Take you heed that you speak not to Jacob either good or bad. 30 And now, though you would essentially be gone, because you sore longed after your father's house, yet wherefore have you stolen my gods? 31 And Jacob answered and said to Laban, Because I was afraid: for I said, Possibly you would take by force your daughters from me. 32 With whomsoever you find your gods, let him not live: before our brethren discern you what is your with me, and take it to you. For Jacob knew not that Rachel had stolen them. 33 And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent. 34 Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not. 35 And she said to her father, Let it not displease my lord that I cannot rise up before you; for the custom of women is upon me. And he searched but found not the images. 36 And Jacob was angry, and find fault with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that you have so hotly pursued after me? 37 Whereas you have searched all my stuff, what have you found of all your household stuff? set it here before my brethren and your brethren, that they may judge between us both. 38 This twenty years have I been with you; your ewes and your she goats have not cast their young, and the rams of your flock have I not eaten. 39 That which was torn of beasts I brought not unto you; I bare the loss of it; of my hand did you require it, whether stolen by day, or stolen by night. 40 Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes. 41 Thus have I been twenty years in your house; I served you fourteen years for your two daughters, and six years for your cattle: and you have changed my wages ten times. 42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely you had sent me away now empty. God has seen mine affliction and the labor of my hands, and rebuked you last night. 43 And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that you see is mine: and what can I do this day unto these my daughters, or unto their children which they have born? 44 Now therefore come you, let us make a covenant, I and you; and let it be for a witness between me and you. 45 And Jacob took a stone, and set it up for a pillar. 46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap. 47 And Laban called it Jegar-sahadutha: but Jacob called it Galeed. 48 And Laban said, This heap is a witness between me and you this day. Therefore was the name of it called Galeed; 49 And Mizpah; for he said, The LORD watch between me and you, when we are absent one from another. 50 If you shall afflict my daughters, or if you shall take other wives beside my daughters, no man is with us; see, God is witness between me and you. 51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast between me and you: 52 This heap be witness, and this pillar be witness, that I will not pass over this heap to you, and that you shall not pass over this heap and this pillar unto me, for harm. 53 The God of Abraham, and the God of Nahor, the God of their father, judge between us. And Jacob swore by the fear of his father Isaac. 54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount. 55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Genesis 32

And Jacob went on his way, and the angels of God met him. 2 And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim. 3 And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom. 4 And he commanded them, saying, Thus shall all of you speak unto my lord Esau; Your servant Jacob says thus, I have sojourned with Laban, and stayed there until now: 5 And I have oxen, and donkeys, flocks, and male servants, and female servants: and I have sent to tell my lord, that I may find grace in your sight. 6 And the messengers returned to Jacob, saying, We came to your brother Esau, and also he comes to meet you, and four hundred men with him. 7 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands; 8 And said, If Esau come to the one company, and strike it, then the other company which is left shall escape. 9 And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which said unto me, Return unto your country, and to your kindred, and I will deal well with you: 10 I am not worthy of the least of all the mercies, and of all the truth, which you have showed unto your servant; for with my staff I passed over this Jordan; and now I am become two bands. 11 Deliver me, I pray you, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and strike me, and the mother with the children. 12 And you said, I will surely do you good, and make your seed as the sand of the sea, which cannot be numbered for multitude. 13 And he lodged there that same night; and took of that which came to his hand a present for Esau his brother; 14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams, 15 Thirty milk giving camels with their colts, forty cattle, and ten bulls, twenty she-asses, and ten foals. 16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space between drove and drove. 17 And he commanded the foremost, saying, When Esau my brother meet you, and asks you, saying, Whose are you? and where go you? and whose are these before you? 18 Then you shall say, They be your servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us. 19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall all of you speak unto Esau, when all of you find him. 20 And say all of you moreover, Behold, your servant Jacob is behind us. For he said, I will appease him with the present that goes before me, and afterward I will see his face; possibly he will accept of me. 21 So went the present over before him: and himself lodged that night in the company. 22 And he rose up that night, and took his two wives, and his two female servants, and his eleven sons, and passed over the ford Jabbok. 23 And he took them, and sent them over the brook, and sent over that he had. 24 And Jacob was left alone; and there wrestled a man with him until the breaking of the day. 25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him. 26 And he said, Let me go, for the day breaks. And he said, I will not let you go, except you bless me. 27 And he said unto him, What is your name? And he said, Jacob. 28 And he said, Your name shall be called no more Jacob, but Israel: for as a prince have you power with God and with men, and have prevailed. 29 And Jacob asked him, and said, Tell me, I pray you, your name. And he said, Wherefore is it that you do ask after my name? And he blessed him there. 30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved. 31 And as he passed over Penuel the sun rose upon him, and he halted upon his thigh. 32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Genesis 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids. 2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost. 3 And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother. 4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept. 5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with you? And he said, The children which God has graciously given your servant. 6 Then the handmaidens came near, they and their children, and they bowed themselves. 7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves. 8 And he said, What mean you by all this drove which I met? And he said, These are to find grace in the sight of my lord. 9 And Esau said, I have enough, my brother; keep that you have unto yourself. 10 And Jacob said, No, I pray you, if now I have found grace in your sight, then receive my present at my hand: for therefore I have seen your face, as though I had seen the face of God, and you were pleased with me. 11 Take, I pray you, my blessing that is brought to you; because God has dealt graciously with me, and because I have enough. And he urged him, and he took it. 12 And he said, Let us take our journey, and let us go, and I will go before you. 13 And he said unto him, My lord knows that the children are tender, and the flocks and herds with young are with me: and if men should beat them one day, all the flock will die. 14 Let my lord, I pray you, pass over before his servant: and I will lead on softly, according as the cattle that goes before me and the children be able to endure, until I come unto my lord unto Seir. 15 And Esau said, Let me now leave with you some of the folk that are with me. And he said, What needs it? let me find grace in the sight of my lord. 16 So Esau returned that day on his way unto Seir. 17 And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth. 18 And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city. 19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money. 20 And he erected there an altar, and called it El-elohe-Israel.

Genesis 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land. 2 And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her. 3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spoke kindly unto the damsel. 4 And Shechem spoke unto his father Hamor, saying, Get me this damsel to wife. 5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come. 6 And Hamor the father of Shechem went out unto Jacob to commune with him. 7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very angry, because he had wrought folly in Israel in lying with Jacob's daughter: which thing should not be done. 8 And Hamor communed with them, saying, The soul of my son Shechem longs for your daughter: I pray you give her him to wife. 9 And make all of you marriages with us, and give your daughters unto us, and take our daughters unto you. 10 And all of you shall dwell with us: and the land shall be before you; dwell and trade all of you therein, and get you possessions therein. 11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what all of you shall say unto me I will give. 12 Ask me never so much dowry and gift, and I will give according as all of you shall say unto me: but give me the damsel to wife. 13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister: 14 And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us: 15 But in this will we consent unto you: If all of you will be as we be, that every male of you be circumcised; 16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people. 17 But if all of you will not listen unto us, to be circumcised; then will we take our daughter, and we will be gone. 18 And their words pleased Hamor, and Shechem Hamor's son. 19 And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honorable than all the house of his father. 20 And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying, 21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters. 22 Only herein will the men consent unto us in order to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised. 23 Shall not their cattle and their substance and every beast of their's be our's? only let us consent unto them, and they will dwell with us. 24 And unto Hamor and unto Shechem his son listened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city. 25 And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males. 26 And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out. 27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister. 28 They took their sheep, and their oxen, and their donkeys, and that which was in the city, and that which was in the field, 29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house. 30 And Jacob said to Simeon and Levi, All of you have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house. 31 And they said, Should he deal with our sister as with an harlot?

Genesis 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto you when you fled from the face of Esau your brother. 2 Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments: 3 And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went. 4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem. 5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob. 6 So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him. 7 And he built there an altar, and called the place El-beth-el: because there God appeared unto him, when he fled from the face of his brother. 8 But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allon-bachuth. 9 And God appeared unto Jacob again, when he came out of Padan-aram, and blessed him. 10 And God said unto him, Your name is Jacob: your name shall not be called any more Jacob, but Israel shall be your name: and he called his name Israel. 11 And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of you, and kings shall come out of your loins; 12 And the land which I gave Abraham and Isaac, to you I will give it, and to your seed after you will I give the land. 13 And God went up from him in the place where he talked with him. 14 And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon. 15 And Jacob called the name of the place where God spoke with him, Bethel. 16 And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labor. 17 And it came to pass, when she was in hard labor, that the midwife said unto her, Fear not; you shall have this son also. 18 And it came to pass, as her soul was in departing, for she died that she called his name Ben-oni: but his father called him Benjamin. 19 And Rachel died, and was buried in the way to Ephrath, which is Bethlehem. 20 And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day. 21 And Israel journeyed, and spread his tent beyond the tower of Edar. 22 And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve: 23 The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun: 24 The sons of Rachel; Joseph, and Benjamin: 25 And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali: 26 And the sons of Zilpah, Leah's handmaid: Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram. 27 And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned. 28 And the days of Isaac were an hundred and fourscore years. 29 And Isaac gave up the spirit, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Genesis 36

Now these are the generations of Esau, who is Edom. 2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite; 3 And Bashemath Ishmael's daughter, sister of Nebajoth. 4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel; 5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan. 6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob. 7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle. 8 Thus dwelt Esau in mount Seir: Esau is Edom. 9 And these are the generations of Esau the father of the Edomites in mount Seir: 10 These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau. 11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz. 12 And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife. 13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife. 14 And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah. 15 These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz, 16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah. 17 And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife. 18 And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife. 19 These are the sons of Esau, who is Edom, and these are their dukes. 20 These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah, 21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom. 22 And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna. 23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam. 24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the donkeys of Zibeon his father. 25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah. 26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran. 27 The children of Ezer are these; Bilhan, and Zaavan, and Akan. 28 The children of Dishan are these; Uz, and Aran. 29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah, 30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir. 31 And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel. 32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah. 33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his position. 34 And Jobab died, and Husham of the land of Temani reigned in his position. 35 And Husham died, and Hadad the son of Bedad, who stroke Midian in the field of Moab, reigned in his position: and the name of his city was Avith. 36 And Hadad died, and Samlah of Masrekah reigned in his position. 37 And Samlah died, and Saul of Rehoboth by the river reigned in his position. 38 And Saul died, and Baal-hanan the son of Achbor reigned in his position. 39 And Baal-hanan the son of Achbor died, and Hadar reigned in his position: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. 40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth, 41 Duke Aholibamah, duke Elah, duke Pinon, 42 Duke Kenaz, duke Teman, duke Mibzar, 43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

Genesis 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan. 2 These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report. 3 Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colors. 4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him. 5 And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more. 6 And he said unto them, Hear, I pray you, this dream which I have dreamed: 7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made reverence to my sheaf. 8 And his brethren said to him, Shall you indeed reign over us? or shall you indeed have dominion over us? And they hated him yet the more for his dreams, and for his words. 9 And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made reverence to me. 10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that you have dreamed? Shall I and your mother and your brethren indeed come to bow down ourselves to you to the earth? 11 And his brethren envied him; but his father observed the saying. 12 And his brethren went to feed their father's flock in Shechem. 13 And Israel said unto Joseph, Do not your brethren feed the flock in Shechem? come, and I will send you unto them. And he said to him, Here am I. 14 And he said to him, Go, I pray you, see whether it be well with your brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem. 15 And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seek you? 16 And he said, I seek my brethren: tell me, I pray you, where they feed their flocks. 17 And the man said, They are departed behind; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan. 18 And when they saw him far off, even before he came near unto them, they conspired against him to slay him. 19 And they said one to another, Behold, this dreamer comes. 20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast has devoured him: and we shall see what will become of his dreams. 21 And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him. 22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again. 23 And it came to pass, when Joseph was come unto his brethren, that they stripped Joseph out of his coat, his coat of many colors that was on him; 24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it. 25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spices and balm and myrrh, going to carry it down to Egypt. 26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood? 27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content. 28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt. 29 And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he ripped his clothes. 30 And he returned unto his brethren, and said, The child is not; and I, where shall I go? 31 And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood; 32 And they sent the coat of many colors, and they brought it to their father; and said, This have we found: know now whether it be your son's coat or no. 33 And he knew it, and said, It is my son's coat; an evil beast has devoured him; Joseph is without doubt torn in pieces. 34 And Jacob ripped his clothes, and put sackcloth upon his loins, and mourned for his son many days. 35 And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him. 36 And the Midianites sold him into Egypt unto Poti-phar, an officer of Pharaoh's, and captain of the guard.

Genesis 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah. 2 And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her. 3 And she conceived, and bare a son; and he called his name Er. 4 And she conceived again, and bare a son; and she called his name Onan. 5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him. 6 And Judah took a wife for Er his firstborn, whose name was Tamar. 7 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him. 8 And Judah said unto Onan, Go in unto your brother's wife, and marry her, and raise up seed to your brother. 9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother. 10 And the thing which he did displeased the LORD: wherefore he slew him also. 11 Then said Judah to Tamar his daughter in law, Remain a widow at your father's house, till Shelah my son be grown: for he said, Lest possibly he die also, as his brethren did. And Tamar went and dwelt in her father's house. 12 And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite. 13 And it was told Tamar, saying, Behold your father in law goes up to Timnath to shear his sheep. 14 And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife. 15 When Judah saw her, he thought her to be an harlot; because she had covered her face. 16 And he turned unto her by the way, and said, Go to, I pray you, let me come in unto you; for he knew not that she was his daughter in law. And she said, What will you give me, that you may come in unto me? 17 And he said, I will send you a kid from the flock. And she said, Will you give me a pledge, till you send it? 18 And he said, What pledge shall I give you? And she said, Your signet, and your bracelets, and your staff that is in your hand. And he gave it her, and came in unto her, and she conceived by him. 19 And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood. 20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not. 21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place. 22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place. 23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and you have not found her. 24 And it came to pass about three months after, that it was told Judah, saying, Tamar your daughter in law has played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt. 25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray you, whose are these, the signet, and bracelets, and staff. 26 And Judah acknowledged them, and said, She has been more righteous than I; because that I gave her not to Shelah my son. And he had sexual contact with her again no more. 27 And it came to pass in the time of her travail, that, behold, twins were in her womb. 28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first. 29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How have you broken forth? this breach be upon you: therefore his name was called Pharez. 30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Genesis 39

And Joseph was brought down to Egypt; and Poti-phar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither. 2 And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian. 3 And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand. 4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand. 5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field. 6 And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favored. 7 And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me. 8 But he refused, and said unto his master's wife, Behold, my master knows not what is with me in the house, and he has committed all that he has to my hand; 9 There is none greater in this house than I; neither has he kept back anything from me but you, because you are his wife: how then can I do this great wickedness, and sin against God? 10 And it came to pass, as she spoke to Joseph day by day, that he listened not unto her, to lie by her, or to be with her. 11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within. 12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out. 13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth, 14 That she called unto the men of her house, and spoke unto them, saying, See, he has brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice: 15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out. 16 And she laid up his garment by her, until his lord came home. 17 And she spoke unto him according to these words, saying, The Hebrew servant, which you have brought unto us, came in unto me to mock me: 18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out. 19 And it came to pass, when his master heard the words of his wife, which she spoke unto him, saying, After this manner did your servant to me; that his wrath was kindled. 20 And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison. 21 But the LORD was with Joseph, and showed him mercy, and gave him favor in the sight of the keeper of the prison. 22 And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it. 23 The keeper of the prison looked not to anything that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

Genesis 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt. 2 And Pharaoh was angry against two of his officers, against the chief of the butlers, and against the chief of the bakers. 3 And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound. 4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward. 5 And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison. 6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad. 7 And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look all of you so sadly today? 8 And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you. 9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me; 10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes: 11 And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand. 12 And Joseph said unto him, This is the interpretation of it: The three branches are three days: 13 Yet within three days shall Pharaoh lift up your head, and restore you unto your place: and you shall deliver Pharaoh's cup into his hand, after the former manner when you were his butler. 14 But think on me when it shall be well with you, and show kindness, I pray you, unto me, and make mention of me unto Pharaoh, and bring me out of this house: 15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon. 16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head: 17 And in the uppermost basket there was of all manner of baked food for Pharaoh; and the birds did eat them out of the basket upon my head. 18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days: 19 Yet within three days shall Pharaoh lift up your head from off you, and shall hang you on a tree; and the birds shall eat your flesh from off you. 20 And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants. 21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand: 22 But he hanged the chief baker: as Joseph had interpreted to them. 23 Yet did not the chief butler remember Joseph, but forgotten about him.

Genesis 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river. 2 And, behold, there came up out of the river seven well favored cattle and well fed; and they fed in a meadow. 3 And, behold, seven other cattle came up after them out of the river, ill favored and thin; and stood by the other cattle upon the brink of the river. 4 And the ill favored and thin cattle did eat up the seven well favored and fat cattle. So Pharaoh awoke. 5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good. 6 And, behold, seven thin ears and blasted with the east wind sprung up after them. 7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream. 8 And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh. 9 Then spoke the chief butler unto Pharaoh, saying, I do remember my faults this day: 10 Pharaoh was angry with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker: 11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream. 12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret. 13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged. 14 Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh. 15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of you, that you can understand a dream to interpret it. 16 And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace. 17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river: 18 And, behold, there came up out of the river seven cattle, well fed and well favored; and they fed in a meadow: 19 And, behold, seven other cattle came up after them, poor and very ill favored and thin, such as I never saw in all the land of Egypt for badness: 20 And the lean and the ill favored cattle did eat up the first seven fat cattle: 21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favored, as at the beginning. So I awoke. 22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good: 23 And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them: 24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me. 25 And Joseph said unto Pharaoh, The dream of Pharaoh is one: God has showed Pharaoh what he is about to do. 26 The seven good cattle are seven years; and the seven good ears are seven years: the dream is one. 27 And the seven thin and ill favored cattle that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine. 28 This is the thing which I have spoken unto Pharaoh: What God is about to do he shows unto Pharaoh. 29 Behold, there come seven years of great plenty throughout all the land of Egypt: 30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land; 31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous. 32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass. 33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt. 34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven abundant years. 35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities. 36 And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine. 37 And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants. 38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is? 39 And Pharaoh said unto Joseph, Forasmuch as God has showed you all this, there is none so discreet and wise as you are: 40 You shall be over my house, and according unto your word shall all my people be ruled: only in the throne will I be greater than you. 41 And Pharaoh said unto Joseph, See, I have set you over all the land of Egypt. 42 And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck; 43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt. 44 And Pharaoh said unto Joseph, I am Pharaoh, and without you shall no man lift up his hand or foot in all the land of Egypt. 45 And Pharaoh called Joseph's name Zaphnath-paaneah; and he gave him to wife Asenath the daughter of Poti-pherah priest of On. And Joseph went out over all the land of Egypt. 46 And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt. 47 And in the seven abundant years the earth brought forth by handfuls. 48 And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same. 49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number. 50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Poti-pherah priest of On bare unto him. 51 And Joseph called the name of the firstborn Manasseh: For God, said he, has made me forget all my toil, and all my father's house. 52 And the name of the second called he Ephraim: For God has caused me to be fruitful in the land of my affliction. 53 And the seven years of plenteousness, that was in the land of Egypt, were ended. 54 And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread. 55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he says to you, do. 56 And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine grew sore in the land of Egypt. 57 And all countries came into Egypt to Joseph in order to buy corn; because that the famine was so sore in all lands.

Genesis 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do all of you look one upon another? 2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die. 3 And Joseph's ten brethren went down to buy corn in Egypt. 4 But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest possibly mischief befall him. 5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan. 6 And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth. 7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spoke roughly unto them; and he said unto them, Whence come all of you? And they said, From the land of Canaan to buy food. 8 And Joseph knew his brethren, but they knew not him. 9 And Joseph remembered the dreams which he dreamed of them, and said unto them, All of you are spies; to see the nakedness of the land all of you are come. 10 And they said unto him, No, my lord, but to buy food are your servants come. 11 We are all one man's sons; we are true men, your servants are no spies. 12 And he said unto them, No, but to see the nakedness of the land all of you are come. 13 And they said, Your servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not. 14 And Joseph said unto them, That is it that I spoke unto you, saying, All of you are spies: 15 Hereby all of you shall be proved: By the life of Pharaoh all of you shall not go forth behind, except your youngest brother come here. 16 Send one of you, and let him fetch your brother, and all of you shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely all of you are spies. 17 And he put them all together into ward three days. 18 And Joseph said unto them the third day, This do, and live; for I fear God: 19 If all of you be true men, let one of your brethren be bound in the house of your prison: go all of you, carry corn for the famine of your houses: 20 But bring your youngest brother unto me; so shall your words be verified, and all of you shall not die. And they did so. 21 And they said one to another, We are assuredly guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us. 22 And Reuben answered them, saying, Spoke I not unto you, saying, Do not sin against the child; and all of you would not hear? therefore, behold, also his blood is required. 23 And they knew not that Joseph understood them; for he spoke unto them by an interpreter. 24 And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes. 25 Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them. 26 And they laded their donkeys with the corn, and departed thence. 27 And as one of them opened his sack to give his donkey animal feed in the inn, he espied his money; for, behold, it was in his sack's mouth. 28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God has done unto us? 29 And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying, 30 The man, who is the lord of the land, spoke roughly to us, and took us for spies of the country. 31 And we said unto him, We are true men; we are no spies: 32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan. 33 And the man, the lord of the country, said unto us, Hereby shall I know that all of you are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone: 34 And bring your youngest brother unto me: then shall I know that all of you are no spies, but that all of you are true men: so will I deliver you your brother, and all of you shall trade in the land. 35 And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid. 36 And Jacob their father said unto them, Me have all of you bereaved of my children: Joseph is not, and Simeon is not, and all of you will take Benjamin away: all these things are against me. 37 And Reuben spoke unto his father, saying, Slay my two sons, if I bring him not to you: deliver him into my hand, and I will bring him to you again. 38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which all of you go, then shall all of you bring down my gray hairs with sorrow to the grave.

Genesis 43

And the famine was sore in the land. 2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food. 3 And Judah spoke unto him, saying, The man did solemnly protest unto us, saying, All of you shall not see my face, except your brother be with you. 4 If you will send our brother with us, we will go down and buy you food: 5 But if you will not send him, we will not go down: for the man said unto us, All of you shall not see my face, except your brother be with you. 6 And Israel said, Wherefore dealt all of you so ill with me, as to tell the man whether all of you had yet a brother? 7 And they said, The man asked us strictly of our state, and of our kindred, saying, Is your father yet alive? have all of you another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down? 8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and you, and also our little ones. 9 I will be guarantor for him; of my hand shall you require him: if I bring him not unto you, and set him before you, then let me bear the blame forever: 10 For except we had lingered, surely now we had returned this second time. 11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds: 12 And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; possibly it was an oversight: 13 Take also your brother, and arise, go again unto the man: 14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved. 15 And the men took that present, and they took double money in their hand and Benjamin; and rose up, and went down to Egypt, and stood before Joseph. 16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon. 17 And the man did as Joseph bade; and the man brought the men into Joseph's house. 18 And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our donkeys. 19 And they came near to the steward of Joseph's house, and they communed with him at the door of the house, 20 And said, O sir, we came indeed down at the first time to buy food: 21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand. 22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks. 23 And he said, Peace be to you, fear not: your God, and the God of your father, has given you treasure in your sacks: I had your money. And he brought Simeon out unto them. 24 And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their donkeys animal feed. 25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there. 26 And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth. 27 And he asked them of their welfare, and said, Is your father well, the old man of whom all of you spoke? Is he yet alive? 28 And they answered, Your servant our father is in good health, he is yet alive. And they bowed down their heads, and made reverence. 29 And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom all of you spoke unto me? And he said, God be gracious unto you, my son. 30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there. 31 And he washed his face, and went out, and refrained himself, and said, Set on bread. 32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians. 33 And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marveled one at another. 34 And he took and sent portions unto them from before him: but Benjamin's portion was five times so much as any of their's. And they drank, and were merry with him.

Genesis 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth. 2 And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken. 3 As soon as the morning was light, the men were sent away, they and their donkeys. 4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when you do overtake them, say unto them, Wherefore have all of you rewarded evil for good? 5 Is not this it in which my lord drinks, and whereby indeed he divines? all of you have done evil in so doing. 6 And he overtook them, and he spoke unto them these same words. 7 And they said unto him, Wherefore says my lord these words? God forbid that your servants should do according to this thing: 8 Behold, the money, which we found in our sacks' mouths, we brought again unto you out of the land of Canaan: how then should we steal out of your lord's house silver or gold? 9 With whomsoever of your servants it be found, both let him die, and we also will be my lord's bondmen. 10 And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and all of you shall be blameless. 11 Then they speedily took down every man his sack to the ground, and opened every man his sack. 12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack. 13 Then they ripped their clothes, and laded every man his donkey, and returned to the city. 14 And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground. 15 And Joseph said unto them, What deed is this that all of you have done? know all of you not that such a man as I can certainly divine? 16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God has found out the iniquity of your servants: behold, we are my lord's servants, both we, and he also with whom the cup is found. 17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father. 18 Then Judah came near unto him, and said, Oh my lord, let your servant, I pray you, speak a word in my lord's ears, and let not your anger burn against your servant: for you are even as Pharaoh. 19 My lord asked his servants, saying, Have all of you a father, or a brother? 20 And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loves him. 21 And you said unto your servants, Bring him down unto me, that I may set mine eyes upon him. 22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die. 23 And you said unto your servants, Except your youngest brother come down with you, all of you shall see my face no more. 24 And it came to pass when we came up unto your servant my father, we told him the words of my lord. 25 And our father said, Go again, and buy us a little food. 26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us. 27 And your servant my father said unto us, All of you know that my wife bare me two sons: 28 And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since: 29 And if all of you take this also from me, and mischief befall him, all of you shall bring down my gray hairs with sorrow to the grave. 30 Now therefore when I come to your servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life; 31 It shall come to pass, when he sees that the lad is not with us, that he will die: and your servants shall bring down the gray hairs of your servant our father with sorrow to the grave. 32 For your servant became guarantor for the lad unto my father, saying, If I bring him not unto you, then I shall bear the blame to my father forever. 33 Now therefore, I pray you, let your servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren. 34 For how shall I go up to my father, and the lad be not with me? lest possibly I see the evil that shall come on my father.

Genesis 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren. 2 And he wept aloud: and the Egyptians and the house of Pharaoh heard. 3 And Joseph said unto his brethren, I am Joseph; does my father yet live? And his brethren could not answer him; for they were troubled at his presence. 4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom all of you sold into Egypt. 5 Now therefore be not grieved, nor angry with yourselves, that all of you sold me here: for God did send me before you to preserve life. 6 For these two years has the famine been in the land: and yet there are five years, in the which there shall neither be earring nor harvest. 7 And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. 8 So now it was not you that sent me here, but God: and he has made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt. 9 Haste all of you, and go up to my father, and say unto him, Thus says your son Joseph, God has made me lord of all Egypt: come down unto me, wait not: 10 And you shall dwell in the land of Goshen, and you shall be near unto me, you, and your children, and your children's children, and your flocks, and your herds, and all that you have: 11 And there will I nourish you; for yet there are five years of famine; lest you, and your household, and all that you have, come to poverty. 12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaks unto you. 13 And all of you shall tell my father of all my glory in Egypt, and of all that all of you have seen; and all of you shall haste and bring down my father here. 14 And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck. 15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him. 16 And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants. 17 And Pharaoh said unto Joseph, Say unto your brethren, This do all of you; load your beasts, and go, get you unto the land of Canaan; 18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and all of you shall eat the fat of the land. 19 Now you are commanded, this do all of you; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come. 20 Also regard not your stuff; for the good of all the land of Egypt are yours. 21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way. 22 To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment. 23 And to his father he sent after this manner; ten donkeys laden with the good things of Egypt, and ten she-asses laden with corn and bread and food for his father by the way. 24 So he sent his brethren away, and they departed: and he said unto them, See that all of you fall not out by the way. 25 And they went up out of Egypt, and came into the land of Canaan unto Jacob their father, 26 And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not. 27 And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived: 28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

Genesis 46

And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac. 2 And God spoke unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I. 3 And he said, I am God, the God of your father: fear not to go down into Egypt; for I will there make of you a great nation: 4 I will go down with you into Egypt; and I will also surely bring you up again: and Joseph shall put his hand upon your eyes. 5 And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him. 6 And they took their cattle, and their goods, which they had got in the land of Canaan, and came into Egypt, Jacob, and all his seed with him: 7 His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt. 8 And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn. 9 And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi. 10 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman. 11 And the sons of Levi; Gershon, Kohath, and Merari. 12 And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul. 13 And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron. 14 And the sons of Zebulun; Sered, and Elon, and Jahleel. 15 These be the sons of Leah, which she bare unto Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three. 16 And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli. 17 And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel. 18 These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls. 19 The sons of Rachel Jacob's wife; Joseph, and Benjamin. 20 And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Poti-pherah priest of On bare unto him. 21 And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard. 22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen. 23 And the sons of Dan; Hushim. 24 And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem. 25 These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven. 26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six; 27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten. 28 And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen. 29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while. 30 And Israel said unto Joseph, Now let me die, since I have seen your face, because you are yet alive. 31 And Joseph said unto his brethren, and unto his father's house, I will go up, and show Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me; 32 And the men are shepherds, for their trade has been to feed cattle; and they have brought their flocks, and their herds, and all that they have. 33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation? 34 That all of you shall say, Your servants' trade has been about cattle from our youth even until now, both we, and also our fathers: that all of you may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Genesis 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen. 2 And he took some of his brethren, even five men, and presented them unto Pharaoh. 3 And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Your servants are shepherds, both we, and also our fathers. 4 They said moreover unto Pharaoh, In order to sojourn in the land are we come; for your servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray you, let your servants dwell in the land of Goshen. 5 And Pharaoh spoke unto Joseph, saying, Your father and your brethren are come unto you: 6 The land of Egypt is before you; in the best of the land make your father and brethren to dwell; in the land of Goshen let them dwell: and if you know any men of activity among them, then make them rulers over my cattle. 7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh. 8 And Pharaoh said unto Jacob, How old are you? 9 And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage. 10 And Jacob blessed Pharaoh, and went out from before Pharaoh. 11 And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded. 12 And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families. 13 And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine. 14 And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house. 15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in your presence? for the money fails. 16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail. 17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the donkeys: and he fed them with bread for all their cattle for that year. 18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also has our herds of cattle; there is not anything left in the sight of my lord, but our bodies, and our lands: 19 Wherefore shall we die before your eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate. 20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's. 21 And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof. 22 Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands. 23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and all of you shall plant the land. 24 And it shall come to pass in the increase, that all of you shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones. 25 And they said, You have saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants. 26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part, except the land of the priests only, which became not Pharaoh's. 27 And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly. 28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years. 29 And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in your sight, put, I pray you, your hand under my thigh, and deal kindly and truly with me; bury me not, I pray you, in Egypt: 30 But I will lie with my fathers, and you shall carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as you have said. 31 And he said, Swear unto me. And he swore unto him. And Israel bowed himself upon the bed's head.

Genesis 48

And it came to pass after these things, that one told Joseph, Behold, your father is sick: and he took with him his two sons, Manasseh and Ephraim. 2 And one told Jacob, and said, Behold, your son Joseph comes unto you: and Israel strengthened himself, and sat upon the bed. 3 And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me, 4 And said unto me, Behold, I will make you fruitful, and multiply you, and I will make of you a multitude of people; and will give this land to your seed after you for an everlasting possession. 5 And now your two sons, Ephraim and Manasseh, which were born unto you in the land of Egypt before I came unto you into Egypt, are mine; as Reuben and Simeon, they shall be mine. 6 And your issue, which you brought forth after them, shall be yours, and shall be called after the name of their brethren in their inheritance. 7 And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem. 8 And Israel beheld Joseph's sons, and said, Who are these? 9 And Joseph said unto his father, They are my sons, whom God has given me in this place. And he said, Bring them, I pray you, unto me, and I will bless them. 10 Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them. 11 And Israel said unto Joseph, I had not thought to see your face: and, lo, God has showed me also your seed. 12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth. 13 And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him. 14 And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wisely; for Manasseh was the firstborn. 15 And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day, 16 The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth. 17 And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head. 18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put your right hand upon his head. 19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations. 20 And he blessed them that day, saying, In you shall Israel bless, saying, God make you as Ephraim and as Manasseh: and he set Ephraim before Manasseh. 21 And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers. 22 Moreover I have given to you one portion above your brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Genesis 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days. 2 Gather yourselves together, and hear, all of you sons of Jacob; and listen unto Israel your father. 3 Reuben, you are my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power: 4 Unstable as water, you shall not excel; because you went up to your father's bed; then defiled you it: he went up to my couch. 5 Simeon and Levi are brethren; instruments of cruelty are in their habitations. 6 O my soul, come not you into their secret; unto their assembly, mine honor, be not you united: for in their anger they slew a man, and in their self-will they dug down a wall. 7 Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel. 8 Judah, you are he whom your brethren shall praise: your hand shall be in the neck of your enemies; your father's children shall bow down before you. 9 Judah is a lion's offspring: from the prey, my son, you are gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up? 10 The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be. 11 Binding his foal unto the vine, and his donkey's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes: 12 His eyes shall be red with wine, and his teeth white with milk. 13 Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon. 14 Issachar is a strong donkey couching down between two burdens: 15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute. 16 Dan shall judge his people, as one of the tribes of Israel. 17 Dan shall be a serpent by the way, an adder in the path, that bites the horse heels, so that his rider shall fall backward. 18 I have waited for your salvation, O LORD. 19 Gad, a troop shall overcome him: but he shall overcome at the last. 20 Out of Asher his bread shall be fat, and he shall yield royal dainties. 21 Naphtali is a hind let loose: he gives goodly words. 22 Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall: 23 The archers have sorely grieved him, and shot at him, and hated him: 24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; from thence is the shepherd, the stone of Israel: 25 Even by the God of your father, who shall help you; and by the Almighty, who shall bless you with blessings of heaven above, blessings of the deep that lies under, blessings of the breasts, and of the womb: 26 The blessings of your father have prevailed above the blessings of my conceivers unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren. 27 Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil. 28 All these are the twelve tribes of Israel: and this is it that their father spoke unto them, and blessed them; everyone according to his blessing he blessed them. 29 And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite, 30 In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace. 31 There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah. 32 The purchase of the field and of the cave that is therein was from the children of Heth. 33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the spirit, and was gathered unto his people.

Genesis 50

And Joseph fell upon his father's face, and wept upon him, and kissed him. 2 And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel. 3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days. 4 And when the days of his mourning were past, Joseph spoke unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying, 5 My father made me swear, saying, Lo, I die: in my grave which I have dug for me in the land of Canaan, there shall you bury me. Now therefore let me go up, I pray you, and bury my father, and I will come again. 6 And Pharaoh said, Go up, and bury your father, according as he made you swear. 7 And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt, 8 And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen. 9 And there went up with him both chariots and horsemen: and it was a very great company. 10 And they came to the threshing floor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days. 11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond Jordan. 12 And his sons did unto him according as he commanded them: 13 For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre. 14 And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father. 15 And when Joseph's brethren saw that their father was dead, they said, Joseph will possibly hate us, and will certainly requite us all the evil which we did unto him. 16 And they sent a messenger unto Joseph, saying, Your father did command before he died, saying, 17 So shall all of you say unto Joseph, Forgive, I pray you now, the trespass of your brethren, and their sin; for they did unto you evil: and now, we pray you, forgive the trespass of the servants of the God of your father. And Joseph wept when they spoke unto him. 18 And his brethren also went and fell down before his face; and they said, Behold, we be your servants. 19 And Joseph said unto them, Fear not: for am I in the place of God? 20 But as for you, all of you thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive. 21 Now therefore fear all of you not: I will nourish you, and your little ones. And he comforted them, and spoke kindly unto them. 22 And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years. 23 And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees. 24 And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he swore to Abraham, to Isaac, and to Jacob. 25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and all of you shall carry up my bones from here. 26 So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

List of Books

THE SECOND BOOK OF MOSES, CALLED

EXODUS

Exodus 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob. 2 Reuben, Simeon, Levi, and Judah, 3 Issachar, Zebulun, and Benjamin, 4 Dan, and Naphtali, Gad, and Asher. 5 And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already. 6 And Joseph died, and all his brethren, and all that generation. 7 And the children of Israel were fruitful, and increased abundantly, and multiplied, and grew exceeding mighty; and the land was filled with them. 8 Now there arose up a new king over Egypt, which knew not Joseph. 9 And he said unto his people, Behold, the people of the children of Israel are more and mightier than we: 10 Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falls out any war, they join also unto our enemies, and fight against us, and so get them up out of the land. 11 Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses. 12 But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel. 13 And the Egyptians made the children of Israel to serve with rigour: 14 And they made their lives bitter with hard bondage, in mortar, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour. 15 And the king of Egypt spoke to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah: 16 And he said, When all of you do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then all of you shall kill him: but if it be a daughter, then she shall live. 17 But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive. 18 And the king of Egypt called for the midwives, and said unto them, Why have all of you done this thing, and have saved the men children alive? 19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered before the midwives come in unto them. 20 Therefore God dealt well with the midwives: and the people multiplied, and grew very mighty. 21 And it came to pass, because the midwives feared God, that he made them houses. 22 And Pharaoh charged all his people, saying, Every son that is born all of you shall cast into the river, and every daughter all of you shall keep alive.

Exodus 2

And there went a man of the house of Levi, and took to wife a daughter of Levi. 2 And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months. 3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with bitumen and with pitch, and put the child therein; and she laid it in the flags by the river's brink. 4 And his sister stood far off, to know what would be done to him. 5 And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it. 6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children. 7 Then said his sister to Pharaoh's daughter, Shall I go and call to you a nurse of the Hebrew women, that she may nurse the child for you? 8 And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother. 9 And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give you your wages. And the women took the child, and nursed it. 10 And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water. 11 And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren. 12 And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand. 13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore injure you your fellow? 14 And he said, Who made you a prince and a judge over us? intend you to kill me, as you killed the Egyptian? And Moses feared, and said, Surely this thing is known. 15 Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well. 16 Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock. 17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock. 18 And when they came to Reuel their father, he said, How is it that all of you are come so soon today? 19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock. 20 And he said unto his daughters, And where is he? why is it that all of you have left the man? call him, that he may eat bread. 21 And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter. 22 And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land. 23 And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage. 24 And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob. 25 And God looked upon the children of Israel, and God had respect unto them.

Exodus 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb. 2 And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed. 3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt. 4 And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I. 5 And he said, Draw not nigh here: put off your shoes from off your feet, for the place whereon you stand is holy ground. 6 Moreover he said, I am the God of your father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God. 7 And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; 8 And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites. 9 Now therefore, behold, the cry of the children of Israel has come unto me: and I have also seen the oppression wherewith the Egyptians oppress them. 10 Come now therefore, and I will send you unto Pharaoh, that you may bring forth my people the children of Israel out of Egypt. 11 And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt? 12 And he said, Certainly I will be with you; and this shall be a token unto you, that I have sent you: When you have brought forth the people out of Egypt, all of you shall serve God upon this mountain. 13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers has sent me unto you; and they shall say to me, What is his name? what shall I say unto them? 14 And God said unto Moses, I AM THAT I AM: and he said, Thus shall you say unto the children of Israel, I AM has sent me unto you. 15 And God said moreover unto Moses, Thus shall you say unto the children of Israel, the LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has sent me unto you: this is my name forever, and this is my memorial unto all generations. 16 Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt: 17 And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey. 18 And they shall listen to your voice: and you shall come, you and the elders of Israel, unto the king of Egypt, and all of you shall say unto him, The LORD God of the Hebrews has met with us: and now let us go, we plead to you, three days' journey into the wilderness, that we may sacrifice to the LORD our God. 19 And I am sure that the king of Egypt will not let you go, no, not by a mighty hand. 20 And I will stretch out my hand, and strike Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go. 21 And I will give this people favor in the sight of the Egyptians: and it shall come to pass, that, when all of you go, all of you shall not go empty. 22 But every woman shall borrow of her neighbor, and of her that sojourns in her house, jewels of silver, and jewels of gold, and raiment: and all of you shall put them upon your sons, and upon your daughters; and all of you shall spoil the Egyptians.

Exodus 4

And Moses answered and said, But, behold, they will not believe me, nor listen unto my voice: for they will say, The LORD has not appeared unto you. 2 And the LORD said unto him, What is that in your hand? And he said, A rod. 3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it. 4 And the LORD said unto Moses, Put forth your hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand: 5 That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has appeared unto you. 6 And the LORD said furthermore unto him, Put now your hand into your bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow. 7 And he said, Put your hand into your bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh. 8 And it shall come to pass, if they will not believe you, neither listened to the voice of the first sign, that they will believe the voice of the latter sign. 9 And it shall come to pass, if they will not believe also these two signs, neither listen unto your voice, that you shall take of the water of the river, and pour it upon the dry land: and the water which you take out of the river shall become blood upon the dry land. 10 And Moses said unto the LORD, O my LORD, I am not eloquent, neither in time past, nor since you have spoken unto your servant: but I am slow of speech, and of a slow tongue. 11 And the LORD said unto him, Who has made man's mouth? or who makes the dumb, or deaf, or the seeing, or the blind? have not I the LORD? 12 Now therefore go, and I will be with your mouth, and teach you what you shall say. 13 And he said, O my LORD, send, I pray you, by the hand of him whom you will send. 14 And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite your brother? I know that he can speak well. And also, behold, he comes forth to meet you: and when he sees you, he will be glad in his heart. 15 And you shall speak unto him, and put words in his mouth: and I will be with your mouth, and with his mouth, and will teach you what all of you shall do. 16 And he shall be your spokesman unto the people: and he shall be, even he shall be to you instead of a mouth, and you shall be to him instead of God. 17 And you shall take this rod in your hand, wherewith you shall do signs. 18 And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray you, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace. 19 And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought your life. 20 And Moses took his wife and his sons, and set them upon an donkey, and he returned to the land of Egypt: and Moses took the rod of God in his hand. 21 And the LORD said unto Moses, When you go to return into Egypt, see that you do all those wonders before Pharaoh, which I have put in your hand: but I will harden his heart, that he shall not let the people go. 22 And you shall say unto Pharaoh, Thus says the LORD, Israel is my son, even my firstborn: 23 And I say unto you, Let my son go, that he may serve me: and if you refuse to let him go, behold, I will slay your son, even your firstborn. 24 And it came to pass by the way in the inn, that the LORD met him, and sought to kill him. 25 Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband are you to me. 26 So he let him go: then she said, A bloody husband you are, because of the circumcision. 27 And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him. 28 And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him. 29 And Moses and Aaron went and gathered together all the elders of the children of Israel: 30 And Aaron spoke all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people. 31 And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Exodus 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus says the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness. 2 And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go. 3 And they said, The God of the Hebrews has met with us: let us go, we pray you, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword. 4 And the king of Egypt said unto them, Wherefore do all of you, Moses and Aaron, let the people from their works? get you unto your burdens. 5 And Pharaoh said, Behold, the people of the land now are many, and all of you make them rest from their burdens. 6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying, 7 All of you shall no more give the people straw to make brick, as in time past: let them go and gather straw for themselves. 8 And the tale of the bricks, which they did make in time past, all of you shall lay upon them; all of you shall not diminish any thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God. 9 Let there more work be laid upon the men, that they may labor therein; and let them not regard vain words. 10 And the taskmasters of the people went out, and their officers, and they spoke to the people, saying, Thus says Pharaoh, I will not give you straw. 11 Go all of you, get you straw where all of you can find it: yet not any of your work shall be diminished. 12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw. 13 And the taskmasters hasted them, saying, Fulfill your works, your daily tasks, as when there was straw. 14 And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have all of you not fulfilled your task in making brick both yesterday and today, as in time past? 15 Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore deal you thus with your servants? 16 There is no straw given unto your servants, and they say to us, Make brick: and, behold, your servants are beaten; but the fault is in your own people. 17 But he said, All of you are idle, all of you are idle: therefore all of you say, Let us go and do sacrifice to the LORD. 18 Go therefore now, and work; for there shall no straw be given you, yet shall all of you deliver the tale of bricks. 19 And the officers of the children of Israel did see that they were in evil case, after it was said, All of you shall not diminish any from your bricks of your daily task. 20 And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh: 21 And they said unto them, The LORD look upon you, and judge; because all of you have made our savor to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us. 22 And Moses returned unto the LORD, and said, LORD, wherefore have you so evil pleaded this people? why is it that you have sent me? 23 For since I came to Pharaoh to speak in your name, he has done evil to this people; neither have you delivered your people at all.

Exodus 6

Then the LORD said unto Moses, Now shall you see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land. 2 And God spoke unto Moses, and said unto him, I am the LORD: 3 And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them. 4 And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers. 5 And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant. 6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: 7 And I will take you to me for a people, and I will be to you a God: and all of you shall know that I am the LORD your God, which brings you out from under the burdens of the Egyptians. 8 And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD. 9 And Moses spoke so unto the children of Israel: but they listened not unto Moses for anguish of spirit, and for cruel bondage. 10 And the LORD spoke unto Moses, saying, 11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land. 12 And Moses spoke before the LORD, saying, Behold, the children of Israel have not listened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips? 13 And the LORD spoke unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt. 14 These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben. 15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon. 16 And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years. 17 The sons of Gershon; Libni, and Shimi, according to their families. 18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years. 19 And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations. 20 And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years. 21 And the sons of Izhar; Korah, and Nepheg, and Zichri. 22 And the sons of Uzziel; Mishael, and Elzaphan, and Zithri. 23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar. 24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites. 25 And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families. 26 These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies. 27 These are they which spoke to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron. 28 And it came to pass on the day when the LORD spoke unto Moses in the land of Egypt, 29 That the LORD spoke unto Moses, saying, I am the LORD: speak you unto Pharaoh king of Egypt all that I say unto you. 30 And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh listen unto me?

Exodus 7

And the LORD said unto Moses, See, I have made you a god to Pharaoh: and Aaron your brother shall be your prophet. 2 You shall speak all that I command you: and Aaron your brother shall speak unto Pharaoh, that he send the children of Israel out of his land. 3 And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt. 4 But Pharaoh shall not listen unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments. 5 And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them. 6 And Moses and Aaron did as the LORD commanded them, so did they. 7 And Moses was fourscore years old, and Aaron fourscore and three years old, when they spoke unto Pharaoh. 8 And the LORD spoke unto Moses and unto Aaron, saying, 9 When Pharaoh shall speak unto you, saying, Show a miracle for you: then you shall say unto Aaron, Take your rod, and cast it before Pharaoh, and it shall become a serpent. 10 And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent. 11 Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments. 12 For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods. 13 And he hardened Pharaoh's heart, that he listened not unto them; as the LORD had said. 14 And the LORD said unto Moses, Pharaoh's heart is hardened, he refuses to let the people go. 15 Get you unto Pharaoh in the morning; lo, he goes out unto the water; and you shall stand by the river's brink meeting him; and the rod which was turned to a serpent shall you take in your hand. 16 And you shall say unto him, The LORD God of the Hebrews has sent me unto you, saying, Let my people go, that they may serve me in the wilderness: and, behold, until now you would not hear. 17 Thus says the LORD, In this you shall know that I am the LORD: behold, I will strike with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood. 18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall loathe to drink of the water of the river. 19 And the LORD spoke unto Moses, Say unto Aaron, Take your rod, and stretch out your hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone. 20 And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and stroke the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood. 21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt. 22 And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he listen unto them; as the LORD had said. 23 And Pharaoh turned and went into his house, neither did he set his heart to this also. 24 And all the Egyptians dug round about the river for water to drink; for they could not drink of the water of the river. 25 And seven days were fulfilled, after that the LORD had smitten the river.

Exodus 8

And the LORD spoke unto Moses, Go unto Pharaoh, and say unto him, Thus says the LORD, Let my people go, that they may serve me. 2 And if you refuse to let them go, behold, I will strike all your borders with frogs: 3 And the river shall bring forth frogs abundantly, which shall go up and come into your house, and into your bedchamber, and upon your bed, and into the house of your servants, and upon your people, and into your ovens, and into your kneading troughs: 4 And the frogs shall come up both on you, and upon your people, and upon all your servants. 5 And the LORD spoke unto Moses, Say unto Aaron, Stretch forth your hand with your rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt. 6 And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt. 7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt. 8 Then Pharaoh called for Moses and Aaron, and said, Implore the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD. 9 And Moses said unto Pharaoh, Glory over me: when shall I implore for you, and for your servants, and for your people, to destroy the frogs from you and your houses, that they may remain in the river only? 10 And he said, Tomorrow. And he said, Be it according to your word: that you may know that there is none like unto the LORD our God. 11 And the frogs shall depart from you, and from your houses, and from your servants, and from your people; they shall remain in the river only. 12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh. 13 And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields. 14 And they gathered them together upon heaps: and the land stank. 15 But when Pharaoh saw that there was respite, he hardened his heart, and listened not unto them; as the LORD had said. 16 And the LORD said unto Moses, Say unto Aaron, Stretch out your rod, and strike the dust of the land, that it may become lice throughout all the land of Egypt. 17 And they did so; for Aaron stretched out his hand with his rod, and stroke the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt. 18 And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast. 19 Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he listened not unto them; as the LORD had said. 20 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he comes forth to the water; and say unto him, Thus says the LORD, Let my people go, that they may serve me. 21 Else, if you will not let my people go, behold, I will send swarms of flies upon you, and upon your servants, and upon your people, and into your houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are. 22 And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end you may know that I am the LORD in the midst of the earth. 23 And I will put a division between my people and your people: tomorrow shall this sign be. 24 And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies. 25 And Pharaoh called for Moses and for Aaron, and said, Go all of you, sacrifice to your God in the land. 26 And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us? 27 We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us. 28 And Pharaoh said, I will let you go, that all of you may sacrifice to the LORD your God in the wilderness; only all of you shall not go very far away: implore for me. 29 And Moses said, Behold, I go out from you, and I will implore the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, tomorrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD. 30 And Moses went out from Pharaoh, and implored the LORD. 31 And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one. 32 And Pharaoh hardened his heart at this time also, neither would he let the people go.

Exodus 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus says the LORD God of the Hebrews, Let my people go, that they may serve me. 2 For if you refuse to let them go, and will hold them still, 3 Behold, the hand of the LORD is upon your cattle which is in the field, upon the horses, upon the donkeys, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain. 4 And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel. 5 And the LORD appointed a set time, saying, Tomorrow the LORD shall do this thing in the land. 6 And the LORD did that thing on the next day, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one. 7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go. 8 And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh. 9 And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt. 10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast. 11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians. 12 And the LORD hardened the heart of Pharaoh, and he listened not unto them; as the LORD had spoken unto Moses. 13 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus says the LORD God of the Hebrews, Let my people go, that they may serve me. 14 For I will at this time send all my plagues upon your heart, and upon your servants, and upon your people; that you may know that there is none like me in all the earth. 15 For now I will stretch out my hand, that I may strike you and your people with pestilence; and you shall be cut off from the earth. 16 And in very deed for this cause have I raised you up, in order to show in you my power; and that my name may be declared throughout all the earth. 17 As yet exalt you yourself against my people, that you will not let them go? 18 Behold, tomorrow about this time I will cause it to rain a very grievous hail, such as has not been in Egypt since the foundation thereof even until now. 19 Send therefore now, and gather your cattle, and all that you have in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die. 20 He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses: 21 And he that regarded not the word of the LORD left his servants and his cattle in the field. 22 And the LORD said unto Moses, Stretch forth your hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt. 23 And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt. 24 So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation. 25 And the hail stroke throughout all the land of Egypt all that was in the field, both man and beast; and the hail stroke every herb of the field, and brake every tree of the field. 26 Only in the land of Goshen, where the children of Israel were, was there no hail. 27 And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked. 28 Implore the LORD for it is enough that there be no more mighty thunderings and hail; and I will let you go, and all of you shall stay no longer. 29 And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that you may know how that the earth is the LORD's. 30 But as for you and your servants, I know that all of you will not yet fear the LORD God. 31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was in bud. 32 But the wheat and the spelt were not smitten: for they were not grown up. 33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth. 34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants. 35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Exodus 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might show these my signs before him: 2 And that you may tell in the ears of your son, and of your son's son, what things I have wrought in Egypt, and my signs which I have done among them; that all of you may know how that I am the LORD. 3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus says the LORD God of the Hebrews, How long will you refuse to humble yourself before me? let my people go, that they may serve me. 4 Else, if you refuse to let my people go, behold, tomorrow will I bring the locusts into your coast: 5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remains unto you from the hail, and shall eat every tree which grows for you out of the field: 6 And they shall fill your houses, and the houses of all your servants, and the houses of all the Egyptians; which neither your fathers, nor your fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh. 7 And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: know you not yet that Egypt is destroyed? 8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go? 9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD. 10 And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you. 11 Not so: go now all of you that are men, and serve the LORD; for that all of you did desire. And they were driven out from Pharaoh's presence. 12 And the LORD said unto Moses, Stretch out your hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail has left. 13 And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts. 14 And the locust went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such. 15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt. 16 Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you. 17 Now therefore forgive, I pray you, my sin only this once, and implore the LORD your God, that he may take away from me this death only. 18 And he went out from Pharaoh, and implored the LORD. 19 And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt. 20 But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go. 21 And the LORD said unto Moses, Stretch out your hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt. 22 And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days: 23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings. 24 And Pharaoh called unto Moses, and said, Go all of you, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you. 25 And Moses said, You must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God. 26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither. 27 But the LORD hardened Pharaoh's heart, and he would not let them go. 28 And Pharaoh said unto him, Get you from me, take heed to yourself, see my face no more; for in that day you see my face you shall die. 29 And Moses said, You have spoken well, I will see your face again no more.

Exodus 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go behind: when he shall let you go, he shall surely thrust you out behind altogether. 2 Speak now in the ears of the people, and let every man borrow of his neighbor, and every woman of her neighbor, jewels of silver and jewels of gold. 3 And the LORD gave the people favor in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people. 4 And Moses said, Thus says the LORD, About midnight will I go out into the midst of Egypt: 5 And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sits upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts. 6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more. 7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that all of you may know how that the LORD does put a difference between the Egyptians and Israel. 8 And all these your servants shall come down unto me, and bow down themselves unto me, saying, Get you out, and all the people that follow you: and after that I will go out. And he went out from Pharaoh in a great anger. 9 And the LORD said unto Moses, Pharaoh shall not listen unto you; that my wonders may be multiplied in the land of Egypt. 10 And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Exodus 12

And the LORD spoke unto Moses and Aaron in the land of Egypt saying, 2 This month shall be unto you the beginning of months: it shall be the first month of the year to you. 3 Speak all of you unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house: 4 And if the household be too little for the lamb, let him and his neighbor next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb. 5 Your lamb shall be without blemish, a male of the first year: all of you shall take it out from the sheep, or from the goats: 6 And all of you shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening. 7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it. 8 And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it. 9 Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the inwards thereof. 10 And all of you shall let nothing of it remain until the morning; and that which remains of it until the morning all of you shall burn with fire. 11 And thus shall all of you eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and all of you shall eat it in haste: it is the LORD's Passover. 12 For I will pass through the land of Egypt this night, and will strike all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD. 13 And the blood shall be to you for a token upon the houses where all of you are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I strike the land of Egypt. 14 And this day shall be unto you for a memorial; and all of you shall keep it a feast to the LORD throughout your generations; all of you shall keep it a feast by an ordinance forever. 15 Seven days shall all of you eat unleavened bread; even the first day all of you shall put away leaven out of your houses: for whosoever eats leavened bread from the first day until the seventh day, that soul shall be cut off from Israel. 16 And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you. 17 And all of you shall observe the feast of unleavened bread; for in this very same day have I brought your armies out of the land of Egypt: therefore shall all of you observe this day in your generations by an ordinance forever. 18 In the first month, on the fourteenth day of the month at even, all of you shall eat unleavened bread, until the one and twentieth day of the month at even. 19 Seven days shall there be no leaven found in your houses: for whosoever eats that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land. 20 All of you shall eat nothing leavened; in all your habitations shall all of you eat unleavened bread. 21 Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the Passover. 22 And all of you shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side posts with the blood that is in the basin; and none of you shall go out at the door of his house until the morning. 23 For the LORD will pass through to strike the Egyptians; and when he sees the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to strike you. 24 And all of you shall observe this thing for an ordinance to you and to your sons forever. 25 And it shall come to pass, when all of you be come to the land which the LORD will give you, according as he has promised, that all of you shall keep this service. 26 And it shall come to pass, when your children shall say unto you, What mean all of you by this service? 27 That all of you shall say, It is the sacrifice of the LORD's Passover, who passed over the houses of the children of Israel in Egypt, when he stroke the Egyptians, and delivered our houses. And the people bowed the head and worshipped. 28 And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they. 29 And it came to pass, that at midnight the LORD stroke all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle. 30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead. 31 And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both all of you and the children of Israel; and go, serve the LORD, as all of you have said. 32 Also take your flocks and your herds, as all of you have said, and be gone; and bless me also. 33 And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men. 34 And the people took their dough before it was leavened, their kneading troughs being bound up in their clothes upon their shoulders. 35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment: 36 And the LORD gave the people favor in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians. 37 And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children. 38 And a mixed multitude went up also with them; and flocks, and herds, even very much cattle. 39 And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not stay, neither had they prepared for themselves any victual. 40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years. 41 And it came to pass at the end of the four hundred and thirty years, even the very same day it came to pass, that all the hosts of the LORD went out from the land of Egypt. 42 It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations. 43 And the LORD said unto Moses and Aaron, This is the ordinance of the Passover: There shall no stranger eat thereof: 44 But every man's servant that is bought for money, when you have circumcised him, then shall he eat thereof. 45 A foreigner and an hired servant shall not eat thereof. 46 In one house shall it be eaten; you shall not carry forth ought of the flesh abroad out of the house; neither shall all of you break a bone thereof. 47 All the congregation of Israel shall keep it. 48 And when a stranger shall sojourn with you, and will keep the Passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof. 49 One law shall be to him that is native, and unto the stranger that sojourns among you. 50 Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they. 51 And it came to pass the very same day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Exodus 13

And the LORD spoke unto Moses, saying, 2 Sanctify unto me all the firstborn, whatsoever opens the womb among the children of Israel, both of man and of beast: it is mine. 3 And Moses said unto the people, Remember this day, in which all of you came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten. 4 This day came all of you out in the month Abib. 5 And it shall be when the LORD shall bring you into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he swore unto your fathers to give you, a land flowing with milk and honey, that you shall keep this service in this month. 6 Seven days you shall eat unleavened bread, and in the seventh day shall be a feast to the LORD. 7 Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with you, neither shall there be leaven seen with you in all your quarters. 8 And you shall show your son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt. 9 And it shall be for a sign unto you upon your hand, and for a memorial between your eyes, that the LORD's law may be in your mouth: for with a strong hand has the LORD brought you out of Egypt. 10 You shall therefore keep this ordinance in his season from year to year. 11 And it shall be when the LORD shall bring you into the land of the Canaanites, as he swore unto you and to your fathers, and shall give it you, 12 That you shall set apart unto the LORD all that opens the womb, and every first born that comes of a beast which you have; the males shall be the LORD's. 13 And every first born of an donkey you shall redeem with a lamb; and if you will not redeem it, then you shall break his neck: and all the firstborn of man among your children shall you redeem. 14 And it shall be when your son asks you in time to come, saying, What is this? that you shall say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage: 15 And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that opens the womb, being males; but all the firstborn of my children I redeem. 16 And it shall be for a token upon your hand, and for frontlets between your eyes: for by strength of hand the LORD brought us forth out of Egypt. 17 And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest possibly the people repent when they see war, and they return to Egypt: 18 But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt. 19 And Moses took the bones of Joseph with him: for he had strictly sworn the children of Israel, saying, God will surely visit you; and all of you shall carry up my bones away behind with you. 20 And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness. 21 And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night: 22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Exodus 14

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, that they turn and camp before Pi-hahiroth, between Migdol and the sea, opposite to Baal-zephon: before it shall all of you camp by the sea. 3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness has shut them in. 4 And I will harden Pharaoh's heart, that he shall follow after them; and I will be honored upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so. 5 And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us? 6 And he made ready his chariot, and took his people with him: 7 And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over everyone of them. 8 And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand. 9 But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pi-hahiroth, before Baal-zephon. 10 And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD. 11 And they said unto Moses, Because there were no graves in Egypt, have you taken us away to die in the wilderness? wherefore have you dealt thus with us, to carry us forth out of Egypt? 12 Is not this the word that we did tell you in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness. 13 And Moses said unto the people, Fear all of you not, stand still, and see the salvation of the LORD, which he will show to you today: for the Egyptians whom all of you have seen today, all of you shall see them again no more forever. 14 The LORD shall fight for you, and all of you shall hold your peace. 15 And the LORD said unto Moses, Wherefore cry you unto me? speak unto the children of Israel, that they go forward: 16 But lift you up your rod, and stretch out your hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea. 17 And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honor upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen. 18 And the Egyptians shall know that I am the LORD, when I have got me honor upon Pharaoh, upon his chariots, and upon his horsemen. 19 And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them: 20 And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night. 21 And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided. 22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left. 23 And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen. 24 And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians, 25 And took off their chariot wheels, that they drove them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fights for them against the Egyptians. 26 And the LORD said unto Moses, Stretch out your hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen. 27 And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea. 28 And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them. 29 But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left. 30 Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore. 31 And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Exodus 15

Then sang Moses and the children of Israel this song unto the LORD, and spoke, saying, I will sing unto the LORD, for he has triumphed gloriously: the horse and his rider has he thrown into the sea. 2 The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him. 3 The LORD is a man of war: the LORD is his name. 4 Pharaoh's chariots and his host has he cast into the sea: his chosen captains also are drowned in the Red sea. 5 The depths have covered them: they sank into the bottom as a stone. 6 Your right hand, O LORD, is become glorious in power: your right hand, O LORD, has dashed in pieces the enemy. 7 And in the greatness of your excellency you have overthrown them that rose up against you: you sent forth your wrath, which consumed them as stubble. 8 And with the blast of your nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea. 9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them. 10 You did blow with your wind, the sea covered them: they sank as lead in the mighty waters. 11 Who is like unto you, O LORD, among the gods? who is like you, glorious in holiness, fearful in praises, doing wonders? 12 You stretched out your right hand, the earth swallowed them. 13 You in your mercy have led forth the people which you have redeemed: you have guided them in your strength unto your holy habitation. 14 The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina. 15 Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away. 16 Fear and dread shall fall upon them; by the greatness of your arm they shall be as still as a stone; till your people pass over, O LORD, till the people pass over, which you have purchased. 17 You shall bring them in, and plant them in the mountain of your inheritance, in the place, O LORD, which you have made for you to dwell in, in the Sanctuary, O LORD, which your hands have established. 18 The LORD shall reign forever and ever. 19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea. 20 And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances. 21 And Miriam answered them, Sing all of you to the LORD, for he has triumphed gloriously; the horse and his rider has he thrown into the sea. 22 So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water. 23 And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah. 24 And the people murmured against Moses, saying, What shall we drink? 25 And he cried unto the LORD; and the LORD showed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them, 26 And said, If you will diligently listen to the voice of the LORD your God, and will do that which is right in his sight, and will give ear to his commandments, and keep all his statutes, I will put none of these diseases upon you, which I have brought upon the Egyptians: for I am the LORD that heals you. 27 And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Exodus 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt. 2 And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness: 3 And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for all of you have brought us forth into this wilderness, to kill this whole assembly with hunger. 4 Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no. 5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily. 6 And Moses and Aaron said unto all the children of Israel, At even, then all of you shall know that the LORD has brought you out from the land of Egypt: 7 And in the morning, then all of you shall see the glory of the LORD; for that he hears your murmurings against the LORD: and what are we, that all of you murmur against us? 8 And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD hears your murmurings which all of you murmur against him: and what are we? your murmurings are not against us, but against the LORD. 9 And Moses spoke unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he has heard your murmurings. 10 And it came to pass, as Aaron spoke unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud. 11 And the LORD spoke unto Moses, saying, 12 I have heard the murmurings of the children of Israel: speak unto them, saying, At even all of you shall eat flesh, and in the morning all of you shall be filled with bread; and all of you shall know that I am the LORD your God. 13 And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host. 14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground. 15 And when the children of Israel saw it, they said one to another, It is manna: for they know not what it was. And Moses said unto them, This is the bread which the LORD has given you to eat. 16 This is the thing which the LORD has commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take all of you every man for them which are in his tents. 17 And the children of Israel did so, and gathered, some more, some less. 18 And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating. 19 And Moses said, Let no man leave of it till the morning. 20 Notwithstanding they listened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was angry with them. 21 And they gathered it every morning, every man according to his eating: and when the sun grew hot, it melted. 22 And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses. 23 And he said unto them, This is that which the LORD has said, Tomorrow is the rest of the holy Sabbath unto the LORD: bake that which all of you will bake today, and seethe that all of you will seethe; and that which remains over lay up for you to be kept until the morning. 24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein. 25 And Moses said, Eat that today; in order today is a Sabbath unto the LORD: today all of you shall not find it in the field. 26 Six days all of you shall gather it; but on the seventh day, which is the Sabbath, in it there shall be none. 27 And it came to pass, that there went out some of the people on the seventh day in order to gather, and they found none. 28 And the LORD said unto Moses, How long refuse all of you to keep my commandments and my laws? 29 See, for that the LORD has given you the Sabbath, therefore he gives you on the sixth day the bread of two days; abide all of you every man in his place, let no man go out of his place on the seventh day. 30 So the people rested on the seventh day. 31 And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey. 32 And Moses said, This is the thing which the LORD commands, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt. 33 And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations. 34 As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept. 35 And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan. 36 Now an omer is the tenth part of an ephah.

Exodus 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink. 2 Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide all of you with me? wherefore do all of you tempt the LORD? 3 And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that you have brought us up out of Egypt, to kill us and our children and our cattle with thirst? 4 And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me. 5 And the LORD said unto Moses, Go on before the people, and take with you of the elders of Israel; and your rod, wherewith you smote the river, take in your hand, and go. 6 Behold, I will stand before you there upon the rock in Horeb; and you shall strike the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel. 7 And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not? 8 Then came Amalek, and fought with Israel in Rephidim. 9 And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: tomorrow I will stand on the top of the hill with the rod of God in mine hand. 10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill. 11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed. 12 But Moses hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun. 13 And Joshua humiliated Amalek and his people with the edge of the sword. 14 And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven. 15 And Moses built an altar, and called the name of it Jehovah-nissi: 16 For he said, Because the LORD has sworn that the LORD will have war with Amalek from generation to generation.

Exodus 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt; 2 Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back, 3 And her two sons; of which the name of the one was Gershom; for he said, I have been an foreigner in a strange land: 4 And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh: 5 And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God: 6 And he said unto Moses, I your father in law Jethro am come unto you, and your wife, and her two sons with her. 7 And Moses went out to meet his father in law, and did reverence, and kissed him; and they asked each other of their welfare; and they came into the tent. 8 And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them. 9 And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians. 10 And Jethro said, Blessed be the LORD, who has delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who has delivered the people from under the hand of the Egyptians. 11 Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them. 12 And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God. 13 And it came to pass on the next day, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening. 14 And when Moses' father in law saw all that he did to the people, he said, What is this thing that you do to the people? why sit you yourself alone, and all the people stand by you from morning unto even? 15 And Moses said unto his father in law, Because the people come unto me to enquire of God: 16 When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws. 17 And Moses' father in law said unto him, The thing that you do is not good. 18 You will surely wear away, both you, and this people that is with you: for this thing is too heavy for you; you are not able to perform it yourself alone. 19 Listen now unto my voice, I will give you counsel, and God shall be with you: Be you for the people toward God, that you may bring the causes unto God: 20 And you shall teach them ordinances and laws, and shall show them the way wherein they must walk, and the work that they must do. 21 Moreover you shall provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens: 22 And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto you, but every small matter they shall judge: so shall it be easier for yourself, and they shall bear the burden with you. 23 If you shall do this thing, and God command you so, then you shall be able to endure, and all this people shall also go to their place in peace. 24 So Moses listened to the voice of his father in law, and did all that he had said. 25 And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. 26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves. 27 And Moses let his father in law depart; and he went his way into his own land.

Exodus 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai. 2 For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount. 3 And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shall you say to the house of Jacob, and tell the children of Israel; 4 All of you have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself. 5 Now therefore, if all of you will obey my voice indeed, and keep my covenant, then all of you shall be an exclusive treasure unto me above all people: for all the earth is mine: 6 And all of you shall be unto me a kingdom of priests, and an holy nation. These are the words which you shall speak unto the children of Israel. 7 And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him. 8 And all the people answered together, and said, All that the LORD has spoken we will do. And Moses returned the words of the people unto the LORD. 9 And the LORD said unto Moses, Lo, I come unto you in a thick cloud, that the people may hear when I speak with you, and believe you forever. And Moses told the words of the people unto the LORD. 10 And the LORD said unto Moses, Go unto the people, and sanctify them today and tomorrow, and let them wash their clothes, 11 And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai. 12 And you shall set bounds unto the people round about, saying, Take heed to yourselves, that all of you go not up into the mount, or touch the border of it: whosoever touches the mount shall be surely put to death: 13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet sounds long, they shall come up to the mount. 14 And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes. 15 And he said unto the people, Be ready against the third day: come not at your wives. 16 And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled. 17 And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount. 18 And mount Sinai was altogether smoking, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly. 19 And when the voice of the trumpet sounded long, and grew louder and louder, Moses spoke, and God answered him by a voice. 20 And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up. 21 And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish. 22 And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them. 23 And Moses said unto the LORD, The people cannot come up to mount Sinai: for you charged us, saying, Set bounds about the mount, and sanctify it. 24 And the LORD said unto him, Away, get you down, and you shall come up, you, and Aaron with you: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them. 25 So Moses went down unto the people, and spoke unto them.

Exodus 20

And God spoke all these words, saying, 2 I am the LORD your God, which have brought you out of the land of Egypt, out of the house of bondage. 3 You shall have no other gods before me. 4 You shall not make unto you any graven image, or any likeness of anything that is in heaven above, or that is in the earth beneath, or that is in the water under the earth. 5 You shall not bow down yourself to them, nor serve them: for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me; 6 And showing mercy unto thousands of them that love me, and keep my commandments. 7 You shall not take the name of the LORD your God in vain; for the LORD will not hold him guiltless that takes his name in vain. 8 Remember the Sabbath day, to keep it holy. 9 Six days shall you labor, and do all your work: 10 But the seventh day is the Sabbath of the LORD your God: in it you shall not do any work, you, nor your son, nor your daughter, your manservant, nor your maidservant, nor your cattle, nor your stranger that is within your gates: 11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it. 12 Honor your father and your mother: that your days may be long upon the land which the LORD your God gives you. 13 You shall not kill. 14 You shall not commit adultery. 15 You shall not steal. 16 You shall not bear false witness against your neighbor. 17 You shall not covet your neighbor's house, you shall not covet your neighbor's wife, nor his manservant, nor his maidservant, nor his ox, nor his donkey, nor anything that is your neighbor's. 18 And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood far off. 19 And they said unto Moses, Speak you with us, and we will hear: but let not God speak with us, lest we die. 20 And Moses said unto the people, Fear not: for God has come to prove you, and that his fear may be before your faces, that all of you sin not. 21 And the people stood far off, and Moses drew near unto the thick darkness where God was. 22 And the LORD said unto Moses, Thus you shall say unto the children of Israel, All of you have seen that I have talked with you from heaven. 23 All of you shall not make with me gods of silver, neither shall all of you make unto you gods of gold. 24 An altar of earth you shall make unto me, and shall sacrifice thereon your burnt offerings, and your peace offerings, your sheep, and your oxen: in all places where I record my name I will come unto you, and I will bless you. 25 And if you will make me an altar of stone, you shall not build it of hewn stone: for if you lift up your tool upon it, you have polluted it. 26 Neither shall you go up by steps unto mine altar, that your nakedness be not discovered thereon.

Exodus 21

Now these are the judgments which you shall set before them. 2 If you buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing. 3 If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him. 4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself. 5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free: 6 Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him forever. 7 And if a man sell his daughter to be a maidservant, she shall not go out as the male servants do. 8 If she please not her master, who has betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he has dealt deceitfully with her. 9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters. 10 If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish. 11 And if he do not these three unto her, then shall she go out free without money. 12 He that strikes a man, so that he die, shall be surely put to death. 13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint you a place where he shall flee. 14 But if a man come presumptuously upon his neighbor, to slay him with guile; you shall take him from mine altar, that he may die. 15 And he that strikes his father, or his mother, shall be surely put to death. 16 And he that steals a man, and sells him, or if he be found in his hand, he shall surely be put to death. 17 And he that curses his father, or his mother, shall surely be put to death. 18 And if men strive together, and one strike another with a stone, or with his fist, and he die not, but keeps his bed: 19 If he rise again, and walk abroad upon his staff, then shall he that stroke him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed. 20 And if a man strike his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished. 21 Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money. 22 If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine. 23 And if any mischief follow, then you shall give life for life, 24 Eye for eye, tooth for tooth, hand for hand, foot for foot, 25 Burning for burning, wound for wound, stripe for stripe. 26 And if a man strike the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake. 27 And if he strike out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake. 28 If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit. 29 But if the ox were known to push with his horn in time past, and it has been testified to his owner, and he has not kept him in, but that he has killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death. 30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him. 31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him. 32 If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned. 33 And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an donkey fall therein; 34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his. 35 And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide. 36 Or if it be known that the ox has used to push in time past, and his owner has not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Exodus 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep. 2 If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him. 3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft. 4 If the theft be certainly found in his hand alive, whether it be ox, or donkey, or sheep; he shall restore double. 5 If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution. 6 If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution. 7 If a man shall deliver unto his neighbor money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double. 8 If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbor's goods. 9 For all manner of trespass, whether it be for ox, for donkey, for sheep, for raiment, or for any manner of lost thing which another challenges to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbor. 10 If a man deliver unto his neighbor an donkey, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it: 11 Then shall an oath of the LORD be between them both, that he has not put his hand unto his neighbor's goods; and the owner of it shall accept thereof, and he shall not make it good. 12 And if it be stolen from him, he shall make restitution unto the owner thereof. 13 If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn. 14 And if a man borrow anything of his neighbor, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good. 15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire. 16 And if a man entice a maid that is not betrothed, and lie with her, he shall surely secure her to be his wife. 17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins. 18 You shall not suffer a witch to live. 19 Whosoever lies with a beast shall surely be put to death. 20 He that sacrifices unto any god, save unto the LORD only, he shall be utterly destroyed. 21 You shall neither vex a stranger, nor oppress him: for all of you were strangers in the land of Egypt. 22 All of you shall not afflict any widow, or fatherless child. 23 If you afflict them in any way, and they cry at all unto me, I will surely hear their cry; 24 And my wrath shall grew hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless. 25 If you lend money to any of my people that is poor by you, you shall not be to him as an usurer, neither shall you lay upon him interest. 26 If you at all take your neighbor's raiment to pledge, you shall deliver it unto him by that the sun goes down: 27 For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he cries unto me, that I will hear; for I am gracious. 28 You shall not revile the gods, nor curse the ruler of your people. 29 You shall not delay to offer the first of your ripe fruits, and of your liquors: the firstborn of your sons shall you give unto me. 30 Likewise shall you do with your oxen, and with your sheep: seven days it shall be with his dam; on the eighth day you shall give it me. 31 And all of you shall be holy men unto me: neither shall all of you eat any flesh that is torn of beasts in the field; all of you shall cast it to the dogs.

Exodus 23

Tou shall not raise a false report: put not your hand with the wicked to be an unrighteous witness. 2 You shall not follow a multitude to do evil; neither shall you speak in a cause to decline after many to shift judgment: 3 Neither shall you countenance a poor man in his cause. 4 If you meet your enemy's ox or his donkey going astray, you shall surely bring it back to him again. 5 If you see the donkey of him that hates you lying under his burden, and would forbear to help him, you shall surely help with him. 6 You shall not shift the judgment of your poor in his cause. 7 Keep you far from a false matter; and the innocent and righteous slay you not: for I will not justify the wicked. 8 And you shall take no gift: for the gift blinds the wise, and perverts the words of the righteous. 9 Also you shall not oppress a stranger: for all of you know the heart of a stranger, seeing all of you were strangers in the land of Egypt. 10 And six years you shall plant your land, and shall gather in the fruits thereof: 11 But the seventh year you shall let it rest and lie still; that the poor of your people may eat: and what they leave the beasts of the field shall eat. In like manner you shall deal with your vineyard, and with your olive yard. 12 Six days you shall do your work, and on the seventh day you shall rest: that your ox and your donkey may rest, and the son of your handmaid, and the stranger, may be refreshed. 13 And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of your mouth. 14 Three times you shall keep a feast unto me in the year. 15 You shall keep the feast of unleavened bread: you shall eat unleavened bread seven days, as I commanded you, in the time appointed of the month Abib; for in it you came out from Egypt: and none shall appear before me empty: 16 And the feast of harvest, the first-fruits of your labors, which you have planted in the field: and the feast of ingathering, which is in the end of the year, when you have gathered in your labors out of the field. 17 Three items in the year all your males shall appear before the LORD God. 18 You shall not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning. 19 The first of the first-fruits of your land you shall bring into the house of the LORD your God. You shall not seethe a kid in his mother's milk. 20 Behold, I send an Angel before you, to keep you in the way, and to bring you into the place which I have prepared. 21 Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him. 22 But if you shall indeed obey his voice, and do all that I speak; then I will be an enemy unto your enemies, and an adversary unto your adversaries. 23 For mine Angel shall go before you, and bring you in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off. 24 You shall not bow down to their gods, nor serve them, nor do after their works: but you shall utterly overthrow them, and quite break down their images. 25 And all of you shall serve the LORD your God, and he shall bless your bread, and your water; and I will take sickness away from the midst of you. 26 There shall nothing cast their young, nor be barren, in your land: the number of your days I will fulfill. 27 I will send my fear before you, and will destroy all the people to whom you shall come, and I will make all of your enemies turn their backs unto you. 28 And I will send hornets before you, which shall drive out the Hivite, the Canaanite, and the Hittite, from before you. 29 I will not drive them out from before you in one year; lest the land become desolate, and the beast of the field multiply against you. 30 By little and little I will drive them out from before you, until you be increased, and inherit the land. 31 And I will set your bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and you shall drive them out before you. 32 You shall make no covenant with them, nor with their gods. 33 They shall not dwell in your land, lest they make you sin against me: for if you serve their gods, it will surely be a snare unto you.

Exodus 24

And he said unto Moses, Come up unto the LORD, you, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship all of you far off. 2 And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him. 3 And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD has said will we do. 4 And Moses wrote all the words of the LORD, and rose up early in the morning, and built an altar under the hill, and twelve pillars, according to the twelve tribes of Israel. 5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD. 6 And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar. 7 And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD has said will we do, and be obedient. 8 And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD has made with you concerning all these words. 9 Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel: 10 And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness. 11 And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink. 12 And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give you tables of stone, and a law, and commandments which I have written; that you may teach them. 13 And Moses rose up, and his minister Joshua: and Moses went up into the mount of God. 14 And he said unto the elders, Wait all of you here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them. 15 And Moses went up into the mount, and a cloud covered the mount. 16 And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud. 17 And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel. 18 And Moses went into the midst of the cloud, and got him up into the mount: and Moses was in the mount forty days and forty nights.

Exodus 25

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, that they bring me an offering: of every man that gives it willingly with his heart all of you shall take my offering. 3 And this is the offering which all of you shall take of them; gold, and silver, and brass, 4 And blue, and purple, and scarlet, and fine linen, and goats' hair, 5 And rams' skins dyed red, and badgers' skins, and shittim wood, 6 Oil for the light, spices for anointing oil, and for sweet incense, 7 Onyx stones, and stones to be set in the ephod, and in the breastplate. 8 And let them make me a sanctuary; that I may dwell among them. 9 According to all that I show you, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall all of you make it. 10 And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof. 11 And you shall overlay it with pure gold, inside and outside shall you overlay it, and shall make upon it a crown of gold round about. 12 And you shall cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it. 13 And you shall make staves of shittim wood, and overlay them with gold. 14 And you shall put the staves into the rings by the sides of the ark, that the ark may be borne with them. 15 The staves shall be in the rings of the ark: they shall not be taken from it. 16 And you shall put into the ark the testimony which I shall give you. 17 And you shall make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof. 18 And you shall make two cherubims of gold, of beaten work shall you make them, in the two ends of the mercy seat. 19 And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall all of you make the cherubims on the two ends thereof. 20 And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be. 21 And you shall put the mercy seat above upon the ark; and in the ark you shall put the testimony that I shall give you. 22 And there I will meet with you, and I will commune with you from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give you in commandment unto the children of Israel. 23 You shall also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof. 24 And you shall overlay it with pure gold, and make thereto a crown of gold round about. 25 And you shall make unto it a border of an hand breadth round about, and you shall make a golden crown to the border thereof round about. 26 And you shall make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof. 27 Opposite to the border shall the rings be for places of the staves to bear the table. 28 And you shall make the staves of shittim wood, and overlay them with gold, that the table may be borne with them. 29 And you shall make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover likewise: of pure gold shall you make them. 30 And you shall set upon the table showbread before me always. 31 And you shall make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same. 32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side: 33 Three bowls made like unto almonds, with a the shape of round apples and a flower in one branch; and three bowls made like almonds in the other branch, with a the shape of round apples and a flower: so in the six branches that come out of the candlestick. 34 And in the candlesticks shall be four bowls made like unto almonds, with their knops and their flowers. 35 And there shall be a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, according to the six branches that proceed out of the candlestick. 36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold. 37 And you shall make the seven lamps thereof: and they shall light the lamps thereof, that they may give light opposite to it. 38 And the tongs thereof, and the intruments for snuffings thereof, shall be of pure gold. 39 Of a talent of pure gold shall he make it, with all these vessels. 40 And look that you make them after their pattern, which was showed you in the mount.

Exodus 26

Moreover you shall make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shall you make them. 2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and everyone of the curtains shall have one measure. 3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another. 4 And you shall make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shall you make in the uttermost edge of another curtain, in the coupling of the second. 5 Fifty loops shall you make in the one curtain, and fifty loops shall you make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another. 6 And you shall make fifty clasps of gold, and couple the curtains together with the clasps: and it shall be one tabernacle. 7 And you shall make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shall you make. 8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure. 9 And you shall couple five curtains by themselves, and six curtains by themselves, and shall double the sixth curtain in the forefront of the tabernacle. 10 And you shall make fifty loops on the edge of the one curtain that is utmost in the coupling, and fifty loops in the edge of the curtain which joins the second. 11 And you shall make fifty clasps of brass, and put the clasps into the loops, and couple the tent together, that it may be one. 12 And the remnant that remains of the curtains of the tent, the half curtain that remains, shall hang over the backside of the tabernacle. 13 And a cubit on the one side, and a cubit on the other side of that which remains in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it. 14 And you shall make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins. 15 And you shall make boards for the tabernacle of shittim wood standing up. 16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board. 17 Two connections shall there be in one board, set in order one against another: thus shall you make for all the boards of the tabernacle. 18 And you shall make the boards for the tabernacle, twenty boards on the south side southward. 19 And you shall make forty sockets of silver under the twenty boards; two sockets under one board for his two connections, and two sockets under another board for his two connections. 20 And for the second side of the tabernacle on the north side there shall be twenty boards: 21 And their forty sockets of silver; two sockets under one board, and two sockets under another board. 22 And for the sides of the tabernacle westward you shall make six boards. 23 And two boards shall you make for the corners of the tabernacle in the two sides. 24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners. 25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board. 26 And you shall make bars of shittim wood; five for the boards of the one side of the tabernacle, 27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward. 28 And the middle bar in the midst of the boards shall reach from end to end. 29 And you shall overlay the boards with gold, and make their rings of gold for places for the bars: and you shall overlay the bars with gold. 30 And you shall rear up the tabernacle according to the fashion thereof which was showed you in the mount. 31 And you shall make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made: 32 And you shall hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver. 33 And you shall hang up the vail under the clasps, that you may bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy. 34 And you shall put the mercy seat upon the ark of the testimony in the most holy place. 35 And you shall set the table outside the vail, and the candlestick opposite to the table on the side of the tabernacle toward the south: and you shall put the table on the north side. 36 And you shall make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework. 37 And you shall make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and you shall cast five sockets of brass for them.

Exodus 27

And you shall make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits. 2 And you shall make the horns of it upon the four corners thereof: his horns shall be of the same: and you shall overlay it with brass. 3 And you shall make his pans to receive his ashes, and his shovels, and his basons, and his forks, and his fire-pans: all the vessels thereof you shall make of brass. 4 And you shall make for it a grate of network of brass; and upon the net shall you make four brazen rings in the four corners thereof. 5 And you shall put it under the compass of the altar beneath, that the net may be even to the midst of the altar. 6 And you shall make staves for the altar, staves of shittim wood, and overlay them with brass. 7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it. 8 Hollow with boards shall you make it: as it was showed you in the mount, so shall they make it. 9 And you shall make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side: 10 And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver. 11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver. 12 And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten. 13 And the breadth of the court on the east side eastward shall be fifty cubits. 14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three. 15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three. 16 And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four. 17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass. 18 The length of the court shall be an hundred cubits, and the breadth fifty everywhere, and the height five cubits of fine twined linen, and their sockets of brass. 19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass. 20 And you shall command the children of Israel, that they bring you pure oil olive beaten for the light, to cause the lamp to burn always. 21 In the tabernacle of the congregation outside the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute forever unto their generations on the behalf of the children of Israel.

Exodus 28

And take you unto you Aaron your brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons. 2 And you shall make holy garments for Aaron your brother for glory and for beauty. 3 And you shall speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office. 4 And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a turban, and a girdle: and they shall make holy garments for Aaron your brother, and his sons, that he may minister unto me in the priest's office. 5 And they shall take gold, and blue, and purple, and scarlet, and fine linen. 6 And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work. 7 It shall have the two shoulder pieces thereof joined at the two edges thereof; and so it shall be joined together. 8 And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen. 9 And you shall take two onyx stones, and grave on them the names of the children of Israel: 10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth. 11 With the work of an engraver in stone, like the engravings of a signet, shall you engrave the two stones with the names of the children of Israel: you shall make them to be set in casings of gold. 12 And you shall put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial. 13 And you shall make casings of gold; 14 And two chains of pure gold at the ends; of interwoven work shall you make them, and fasten the interwoven chains to the casings. 15 And you shall make the breastplate of judgment with cunning work; after the work of the ephod you shall make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shall you make it. 16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof. 17 And you shall set in it settings of stones, even four rows of stones: the first row shall be a ruby, a topaz, and a carbuncle: this shall be the first row. 18 And the second row shall be an emerald, a sapphire, and a diamond. 19 And the third row a jacinth, an agate, and an amethyst. 20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their settings. 21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes. 22 And you shall make upon the breastplate chains at the ends of interwoven work of pure gold. 23 And you shall make upon the breastplate two rings of gold, and shall put the two rings on the two ends of the breastplate. 24 And you shall put the two interwoven chains of gold in the two rings which are on the ends of the breastplate. 25 And the other two ends of the two interwoven chains you shall fasten in the two casings, and put them on the shoulder pieces of the ephod before it. 26 And you shall make two rings of gold, and you shall put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward. 27 And two other rings of gold you shall make, and shall put them on the two sides of the ephod underneath, toward the front part thereof, opposite to the other coupling thereof, above the curious girdle of the ephod. 28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod. 29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goes in unto the holy place, for a memorial before the LORD continually. 30 And you shall put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goes in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually. 31 And you shall make the robe of the ephod all of blue. 32 And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an armor of jacket, that it be not torn. 33 And beneath upon the hem of it you shall make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about: 34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about. 35 And it shall be upon Aaron to minister: and his sound shall be heard when he goes in unto the holy place before the LORD, and when he comes out, that he die not. 36 And you shall make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD. 37 And you shall put it on a blue lace, that it may be upon the turban; upon the forefront of the turban it shall be. 38 And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD. 39 And you shall embroider the coat of fine linen, and you shall make the turban of fine linen, and you shall make the girdle of needlework. 40 And for Aaron's sons you shall make coats, and you shall make for them girdles, and bonnets shall you make for them, for glory and for beauty. 41 And you shall put them upon Aaron your brother, and his sons with him; and shall anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office. 42 And you shall make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach: 43 And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute forever unto him and his seed after him.

Exodus 29

And this is the thing that you shall do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish, 2 And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shall you make them. 3 And you shall put them into one basket, and bring them in the basket, with the bullock and the two rams. 4 And Aaron and his sons you shall bring unto the door of the tabernacle of the congregation, and shall wash them with water. 5 And you shall take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod: 6 And you shall put the turban upon his head, and put the holy crown upon the turban. 7 Then shall you take the anointing oil, and pour it upon his head, and anoint him. 8 And you shall bring his sons, and put coats upon them. 9 And you shall gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and you shall consecrate Aaron and his sons. 10 And you shall cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock. 11 And you shall kill the bullock before the LORD, by the door of the tabernacle of the congregation. 12 And you shall take of the blood of the bullock, and put it upon the horns of the altar with your finger, and pour all the blood beside the bottom of the altar. 13 And you shall take all the fat that covers the inwards, and the lobe that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar. 14 But the flesh of the bullock, and his skin, and his dung, shall you burn with fire outside the camp: it is a sin offering. 15 You shall also take one ram; and Aaron and his sons shall put their hands upon the head of the ram. 16 And you shall slay the ram, and you shall take his blood, and sprinkle it round about upon the altar. 17 And you shall cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head. 18 And you shall burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savor, an offering made by fire unto the LORD. 19 And you shall take the other ram; and Aaron and his sons shall put their hands upon the head of the ram. 20 Then shall you kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about. 21 And you shall take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him. 22 Also you shall take of the ram the fat and the rump, and the fat that covers the inwards, and the lobe above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration: 23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD: 24 And you shall put all in the hands of Aaron, and in the hands of his sons; and shall wave them for a wave offering before the LORD. 25 And you shall receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savor before the LORD: it is an offering made by fire unto the LORD. 26 And you shall take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be your part. 27 And you shall sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons: 28 And it shall be Aaron's and his sons' by a statute forever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD. 29 And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them. 30 And that son that is priest in his position shall put them on seven days, when he comes into the tabernacle of the congregation to minister in the holy place. 31 And you shall take the ram of the consecration, and seethe his flesh in the holy place. 32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket by the door of the tabernacle of the congregation. 33 And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy. 34 And if any of the flesh of the consecrations, or of the bread, remain unto the morning, then you shall burn the remainder with fire: it shall not be eaten, because it is holy. 35 And thus shall you do unto Aaron, and to his sons, according to all things which I have commanded you: seven days shall you consecrate them. 36 And you shall offer every day a bullock for a sin offering for atonement: and you shall cleanse the altar, when you have made an atonement for it, and you shall anoint it, to sanctify it. 37 Seven days you shall make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever touches the altar shall be holy. 38 Now this is that which you shall offer upon the altar; two lambs of the first year day by day continually. 39 The one lamb you shall offer in the morning; and the other lamb you shall offer at even: 40 And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering. 41 And the other lamb you shall offer at even, and shall do thereto according to the food offering of the morning, and according to the drink offering thereof, for a sweet savor, an offering made by fire unto the LORD. 42 This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto you. 43 And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory. 44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office. 45 And I will dwell among the children of Israel, and will be their God. 46 And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

Exodus 30

And you shall make an altar to burn incense upon: of shittim wood shall you make it. 2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same. 3 And you shall overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and you shall make unto it a crown of gold round about. 4 And two golden rings shall you make to it under the crown of it, by the two corners thereof, upon the two sides of it shall you make it; and they shall be for places for the staves to bear it likewise. 5 And you shall make the staves of shittim wood, and overlay them with gold. 6 And you shall put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with you. 7 And Aaron shall burn thereon sweet incense every morning: when he dresses the lamps, he shall burn incense upon it. 8 And when Aaron lights the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations. 9 All of you shall offer no strange incense thereon, nor burnt sacrifice, nor food offering; neither shall all of you pour drink offering thereon. 10 And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD. 11 And the LORD spoke unto Moses, saying, 12 When you take the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when you number them; that there be no plague among them, when you number them. 13 This they shall give, everyone that passes among them that are numbered, half a shekel after the shekel of the sanctuary: a shekel is twenty gerahs: an half shekel shall be the offering of the LORD. 14 Everyone that passes among them that are numbered, from twenty years old and above, shall give an offering unto the LORD. 15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls. 16 And you shall take the atonement money of the children of Israel, and shall appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls. 17 And the LORD spoke unto Moses, saying, 18 You shall also make a vessel that holds water of brass, and his foot also of brass, to wash likewise: and you shall put it between the tabernacle of the congregation and the altar, and you shall put water therein. 19 For Aaron and his sons shall wash their hands and their feet thereat: 20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD: 21 So they shall wash their hands and their feet, that they die not: and it shall be a statute forever to them, even to him and to his seed throughout their generations. 22 Moreover the LORD spoke unto Moses, saying, 23 Take you also unto you principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels, 24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin: 25 And you shall make it an oil of holy ointment, an ointment compound after the are of the apothecary: it shall be an holy anointing oil. 26 And you shall anoint the tabernacle of the congregation therewith, and the ark of the testimony, 27 And the table and all his vessels, and the candlestick and his vessels, and the altar of incense, 28 And the altar of burnt offering with all his vessels, and the vessel that holds water and his foot. 29 And you shall sanctify them, that they may be most holy: whatsoever touches them shall be holy. 30 And you shall anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office. 31 And you shall speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations. 32 Upon man's flesh shall it not be poured, neither shall all of you make any other like it, after the composition of it: it is holy, and it shall be holy unto you. 33 Whosoever compounds any like it, or whosoever puts any of it upon a stranger, shall even be cut off from his people. 34 And the LORD said unto Moses, Take unto you sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight: 35 And you shall make it a perfume, a confection after the are of the apothecary, tempered together, pure and holy: 36 And you shall beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with you: it shall be unto you most holy. 37 And as for the perfume which you shall make, all of you shall not make to yourselves according to the composition thereof: it shall be unto you holy for the LORD. 38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Exodus 31

And the LORD spoke unto Moses, saying, 2 See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah: 3 And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship, 4 To devise cunning works, to work in gold, and in silver, and in brass, 5 And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship. 6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded you; 7 The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle, 8 And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense, 9 And the altar of burnt offering with all his furniture, and the vessel that holds water and his foot, 10 And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office, 11 And the anointing oil, and sweet incense for the holy place: according to all that I have commanded you shall they do. 12 And the LORD spoke unto Moses, saying, 13 Speak you also unto the children of Israel, saying, Assuredly my Sabbath s all of you shall keep: for it is a sign between me and you throughout your generations; that all of you may know that I am the LORD that does sanctify you. 14 All of you shall keep the Sabbath therefore; for it is holy unto you: everyone that defiles it shall surely be put to death: for whosoever does any work therein, that soul shall be cut off from among his people. 15 Six days may work be done; but in the seventh is the Sabbath of rest, holy to the LORD: whosoever does any work in the Sabbath day, he shall surely be put to death. 16 Wherefore the children of Israel shall keep the Sabbath, to observe the Sabbath throughout their generations, for a perpetual covenant. 17 It is a sign between me and the children of Israel forever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed. 18 And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Exodus 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him. 2 And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me. 3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron. 4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be your gods, O Israel, which brought you up out of the land of Egypt. 5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, Tomorrow is a feast to the LORD. 6 And they rose up early on the next day, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play. 7 And the LORD said unto Moses, Go, get you down; for your people, which you brought out of the land of Egypt, have corrupted themselves: 8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be your gods, O Israel, which have brought you up out of the land of Egypt. 9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stubborn people: 10 Now therefore let me alone, that my wrath may grew hot against them, and that I may consume them: and I will make of you a great nation. 11 And Moses besought the LORD his God, and said, LORD, why does your wrath grew hot against your people, which you have brought forth out of the land of Egypt with great power, and with a mighty hand? 12 Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from your fierce wrath, and repent of this evil against your people. 13 Remember Abraham, Isaac, and Israel, your servants, to whom you sware by your own self, and said unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it forever. 14 And the LORD repented of the evil which he thought to do unto his people. 15 And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written. 16 And the tables were the work of God, and the writing was the writing of God, graven upon the tables. 17 And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp. 18 And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear. 19 And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger grew hot, and he cast the tables out of his hands, and brake them beneath the mount. 20 And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and scattered it upon the water, and made the children of Israel drink of it. 21 And Moses said unto Aaron, What did this people unto you, that you have brought so great a sin upon them? 22 And Aaron said, Let not the anger of my lord grew hot: you know the people, that they are set on mischief. 23 For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him. 24 And I said unto them, Whosoever has any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf. 25 And when Moses saw that the people were naked; for Aaron had made them naked unto their shame among their enemies: 26 Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him. 27 And he said unto them, Thus says the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor. 28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men. 29 For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day. 30 And it came to pass on the next day, that Moses said unto the people, All of you have sinned a great sin: and now I will go up unto the LORD; possibly I shall make an atonement for your sin. 31 And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold. 32 Yet now, if you will forgive their sin; and if not, blot me, I pray you, out of your book which you have written. 33 And the LORD said unto Moses, Whosoever has sinned against me, him will I blot out of my book. 34 Therefore now go, lead the people unto the place of which I have spoken unto you: behold, mine Angel shall go before you: nevertheless in the day when I visit I will visit their sin upon them. 35 And the LORD plagued the people, because they made the calf, which Aaron made.

Exodus 33

And the LORD said unto Moses, Depart, and go up behind, you and the people which you have brought up out of the land of Egypt, unto the land which I swore unto Abraham, to Isaac, and to Jacob, saying, Unto your seed will I give it: 2 And I will send an angel before you; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite: 3 Unto a land flowing with milk and honey: for I will not go up in the midst of you; for you are a stubborn people: lest I consume you in the way. 4 And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments. 5 For the LORD had said unto Moses, Say unto the children of Israel, All of you are a stubborn people: I will come up into the midst of you in a moment, and consume you: therefore now put off your ornaments from you, that I may know what to do unto you. 6 And the children of Israel stripped themselves of their ornaments by the mount Horeb. 7 And Moses took the tabernacle, and pitched it outside the camp, far off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that everyone which sought the LORD went out unto the tabernacle of the congregation, which was outside the camp. 8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle. 9 And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses. 10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door. 11 And the LORD spoke unto Moses face to face, as a man speaks unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle. 12 And Moses said unto the LORD, See, you says unto me, Bring up this people: and you have not let me know whom you will send with me. Yet you have said, I know you by name, and you have also found grace in my sight. 13 Now therefore, I pray you, if I have found grace in your sight, show me now your way, that I may know you, that I may find grace in your sight: and consider that this nation is your people. 14 And he said, My presence shall go with you, and I will give you rest. 15 And he said unto him, If your presence go not with me, carry us not up behind. 16 For wherein shall it be known here that I and your people have found grace in your sight? is it not in that you go with us? so shall we be separated, I and your people, from all the people that are upon the face of the earth. 17 And the LORD said unto Moses, I will do this thing also that you have spoken: for you have found grace in my sight, and I know you by name. 18 And he said, I plead to you, show me your glory. 19 And he said, I will make all my goodness pass before you, and I will proclaim the name of the LORD before you; and will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy. 20 And he said, You cannot see my face: for there shall no man see me, and live. 21 And the LORD said, Behold, there is a place by me, and you shall stand upon a rock: 22 And it shall come to pass, while my glory passes by, that I will put you in a cleft of the rock, and will cover you with my hand while I pass by: 23 And I will take away mine hand, and you shall see my back parts: but my face shall not be seen.

Exodus 34

And the LORD said unto Moses, Hew you two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which you brake. 2 And be ready in the morning, and come up in the morning unto mount Sinai, and present yourself there to me in the top of the mount. 3 And no man shall come up with you, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount. 4 And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone. 5 And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD. 6 And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth, 7 Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation. 8 And Moses made haste, and bowed his head toward the earth, and worshipped. 9 And he said, If now I have found grace in your sight, O LORD, let my LORD, I pray you, go among us; for it is a stubborn people; and pardon our iniquity and our sin, and take us for your inheritance. 10 And he said, Behold, I make a covenant: before all your people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which you are shall see the work of the LORD: for it is a terrible thing that I will do with you. 11 Observe you that which I command you this day: behold, I drive out before you the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite. 12 Take heed to yourself, lest you make a covenant with the inhabitants of the land where you go, lest it be for a snare in the midst of you: 13 But all of you shall destroy their altars, break their images, and cut down their groves: 14 For you shall worship no other god: for the LORD, whose name is Jealous, is a jealous God: 15 Lest you make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call you, and you eat of his sacrifice; 16 And you take of their daughters unto your sons, and their daughters go a whoring after their gods, and make your sons go a whoring after their gods. 17 You shall make you no molten gods. 18 The feast of unleavened bread shall you keep. Seven days you shall eat unleavened bread, as I commanded you, in the time of the month Abib: for in the month Abib you came out from Egypt. 19 All that opens the womb is mine; and every first born among your cattle, whether ox or sheep, that is male. 20 But the first born of an donkey you shall redeem with a lamb: and if you redeem him not, then shall you break his neck. All the firstborn of your sons you shall redeem. And none shall appear before me empty. 21 Six days you shall work, but on the seventh day you shall rest: in earring time and in harvest you shall rest. 22 And you shall observe the feast of weeks, of the first-fruits of wheat harvest, and the feast of ingathering at the year's end. 23 Three times in the year shall all your male children appear before the LORD God, the God of Israel. 24 For I will cast out the nations before you, and enlarge your borders: neither shall any man desire your land, when you shall go up to appear before the LORD your God three times in the year. 25 You shall not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the Passover be left unto the morning. 26 The first of the first-fruits of your land you shall bring unto the house of the LORD your God. You shall not seethe a kid in his mother's milk. 27 And the LORD said unto Moses, Write you these words: for after the tenor of these words I have made a covenant with you and with Israel. 28 And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments. 29 And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses know not that the skin of his face shone while he talked with him. 30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him. 31 And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them. 32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai. 33 And till Moses had done speaking with them, he put a vail on his face. 34 But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spoke unto the children of Israel that which he was commanded. 35 And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Exodus 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD has commanded, that all of you should do them. 2 Six days shall work be done, but on the seventh day there shall be to you an holy day, a Sabbath of rest to the LORD: whosoever does work therein shall be put to death. 3 All of you shall kindle no fire throughout your habitations upon the Sabbath day. 4 And Moses spoke unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying, 5 Take all of you from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass, 6 And blue, and purple, and scarlet, and fine linen, and goats' hair, 7 And rams' skins dyed red, and badgers' skins, and shittim wood, 8 And oil for the light, and spices for anointing oil, and for the sweet incense, 9 And onyx stones, and stones to be set for the ephod, and for the breastplate. 10 And every wise hearted among you shall come, and make all that the LORD has commanded; 11 The tabernacle, his tent, and his covering, his clasps, and his boards, his bars, his pillars, and his sockets, 12 The ark, and the staves thereof, with the mercy seat, and the vail of the covering, 13 The table, and his staves, and all his vessels, and the showbread, 14 The candlestick also for the light, and his furniture, and his lamps, with the oil for the light, 15 And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle, 16 The altar of burnt offering, with his brazen grate, his staves, and all his vessels, the vessel that holds water and his foot, 17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court, 18 The pins of the tabernacle, and the pins of the court, and their cords, 19 The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office. 20 And all the congregation of the children of Israel departed from the presence of Moses. 21 And they came, everyone whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments. 22 And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD. 23 And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them. 24 Everyone that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it. 25 And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen. 26 And all the women whose heart stirred them up in wisdom spun goats' hair. 27 And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate; 28 And spice, and oil for the light, and for the anointing oil, and for the sweet incense. 29 The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses. 30 And Moses said unto the children of Israel, See, the LORD has called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah; 31 And he has filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship; 32 And to devise curious works, to work in gold, and in silver, and in brass, 33 And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work. 34 And he has put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan. 35 Them has he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Exodus 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded. 2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even everyone whose heart stirred him up to come unto the work to do it: 3 And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it likewise. And they brought yet unto him free offerings every morning. 4 And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made; 5 And they spoke unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make. 6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing. 7 For the stuff they had was sufficient for all the work to make it, and too much. 8 And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them. 9 The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size. 10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another. 11 And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second. 12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another. 13 And he made fifty clasps of gold, and coupled the curtains one unto another with the clasps: so it became one tabernacle. 14 And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them. 15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size. 16 And he coupled five curtains by themselves, and six curtains by themselves. 17 And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which joins the second. 18 And he made fifty clasps of brass to couple the tent together, that it might be one. 19 And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that. 20 And he made boards for the tabernacle of shittim wood, standing up. 21 The length of a board was ten cubits, and the breadth of a board one cubit and a half. 22 One board had two connections, equally distant one from another: thus did he make for all the boards of the tabernacle. 23 And he made boards for the tabernacle; twenty boards for the south side southward: 24 And forty sockets of silver he made under the twenty boards; two sockets under one board for his two connections, and two sockets under another board for his two connections. 25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards, 26 And their forty sockets of silver; two sockets under one board, and two sockets under another board. 27 And for the sides of the tabernacle westward he made six boards. 28 And two boards made he for the corners of the tabernacle in the two sides. 29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners. 30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets. 31 And he made bars of shittim wood; five for the boards of the one side of the tabernacle, 32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward. 33 And he made the middle bar to shoot through the boards from the one end to the other. 34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold. 35 And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work. 36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver. 37 And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework; 38 And the five pillars of it with their hooks: and he overlaid their capitals and their fillets with gold: but their five sockets were of brass.

Exodus 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it: 2 And he overlaid it with pure gold inside and outside, and made a crown of gold to it round about. 3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it. 4 And he made staves of shittim wood, and overlaid them with gold. 5 And he put the staves into the rings by the sides of the ark, to bear the ark. 6 And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof. 7 And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat; 8 One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof. 9 And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even towards the mercy seat were the faces of the cherubims. 10 And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof: 11 And he overlaid it with pure gold, and made thereunto a crown of gold round about. 12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about. 13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof. 14 Opposite to the border were the rings, the places for the staves to bear the table. 15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table. 16 And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover likewise, of pure gold. 17 And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same: 18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof: 19 Three bowls made after the fashion of almonds in one branch, a the shape of round apples and a flower; and three bowls made like almonds in another branch, a the shape of round apples and a flower: so throughout the six branches going out of the candlestick. 20 And in the candlestick were four bowls made like almonds, his knops, and his flowers: 21 And a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, according to the six branches going out of it. 22 Their knops and their branches were of the same: all of it was one beaten work of pure gold. 23 And he made his seven lamps, and his snuffers, and his intruments for snuffings, of pure gold. 24 Of a talent of pure gold made he it, and all the vessels thereof. 25 And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same. 26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about. 27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it likewise. 28 And he made the staves of shittim wood, and overlaid them with gold. 29 And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Exodus 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof. 2 And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass. 3 And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the forks, and the fire-pans: all the vessels thereof made he of brass. 4 And he made for the altar a brazen grate of network under the compass thereof beneath unto the midst of it. 5 And he cast four rings for the four ends of the grate of brass, to be places for the staves. 6 And he made the staves of shittim wood, and overlaid them with brass. 7 And he put the staves into the rings on the sides of the altar, to bear it likewise; he made the altar hollow with boards. 8 And he made the vessel that holds water of brass, and the foot of it of brass, of the looking-glasses of the women assembling, which assembled at the door of the tabernacle of the congregation. 9 And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits: 10 Their pillars were twenty, and their brazen sockets twenty; the hooks of the pillars and their fillets were of silver. 11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver. 12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver. 13 And for the east side eastward fifty cubits. 14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three. 15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three. 16 All the hangings of the court round about were of fine twined linen. 17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their capitals of silver; and all the pillars of the court were filleted with silver. 18 And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court. 19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their capitals and their fillets of silver. 20 And all the pins of the tabernacle, and of the court round about, were of brass. 21 This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest. 22 And Bezaleel the son Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses. 23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen. 24 All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary. 25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary: 26 A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for everyone that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men. 27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket. 28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their capitals, and filleted them. 29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels. 30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brazen altar, and the brazen grate for it, and all the vessels of the altar, 31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

Exodus 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses. 2 And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen. 3 And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work. 4 They made shoulder pieces for it, to couple it together: by the two edges was it coupled together. 5 And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses. 6 And they wrought onyx stones enclosed in casings of gold, graven, as signets are graven, with the names of the children of Israel. 7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses. 8 And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen. 9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled. 10 And they set in it four rows of stones: the first row was a ruby, a topaz, and a carbuncle: this was the first row. 11 And the second row, an emerald, a sapphire, and a diamond. 12 And the third row, a jacinth, an agate, and an amethyst. 13 And the fourth row, a beryl, an onyx, and a jasper: they were enclosed in casings of gold in their settings. 14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, everyone with his name, according to the twelve tribes. 15 And they made upon the breastplate chains at the ends, of interwoven work of pure gold. 16 And they made two casings of gold, and two gold rings; and put the two rings in the two ends of the breastplate. 17 And they put the two interwoven chains of gold in the two rings on the ends of the breastplate. 18 And the two ends of the two interwoven chains they fastened in the two casings, and put them on the shoulder pieces of the ephod, before it. 19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward. 20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the front part of it, opposite to the other coupling thereof, above the curious girdle of the ephod. 21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses. 22 And he made the robe of the ephod of woven work, all of blue. 23 And there was an hole in the midst of the robe, as the hole of an armor of jacket, with a band round about the hole, that it should not rend. 24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen. 25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates; 26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses. 27 And they made coats of fine linen of woven work for Aaron, and for his sons, 28 And a turban of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen, 29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses. 30 And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD. 31 And they tied unto it a lace of blue, to fasten it on high upon the turban; as the LORD commanded Moses. 32 Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they. 33 And they brought the tabernacle unto Moses, the tent, and all his furniture, his clasps, his boards, his bars, and his pillars, and his sockets, 34 And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering, 35 The ark of the testimony, and the staves thereof, and the mercy seat, 36 The table, and all the vessels thereof, and the showbread, 37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light, 38 And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door, 39 The brazen altar, and his grate of brass, his staves, and all his vessels, the vessel that holds water and his foot, 40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation, 41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office. 42 According to all that the LORD commanded Moses, so the children of Israel made all the work. 43 And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Exodus 40

And the LORD spoke unto Moses, saying, 2 On the first day of the first month shall you set up the tabernacle of the tent of the congregation. 3 And you shall put therein the ark of the testimony, and cover the ark with the vail. 4 And you shall bring in the table, and set in order the things that are to be set in order upon it; and you shall bring in the candlestick, and light the lamps thereof. 5 And you shall set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle. 6 And you shall set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation. 7 And you shall set the vessel that holds water between the tent of the congregation and the altar, and shall put water therein. 8 And you shall set up the court round about, and hang up the hanging at the court gate. 9 And you shall take the anointing oil, and anoint the tabernacle, and all that is therein, and shall hallow it, and all the vessels thereof: and it shall be holy. 10 And you shall anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy. 11 And you shall anoint the vessel that holds water and his foot, and sanctify it. 12 And you shall bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water. 13 And you shall put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office. 14 And you shall bring his sons, and clothe them with coats: 15 And you shall anoint them, as you did anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations. 16 Thus did Moses: according to all that the LORD commanded him, so did he. 17 And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up. 18 And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars. 19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses. 20 And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark: 21 And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses. 22 And he put the table in the tent of the congregation, upon the side of the tabernacle northward, outside the vail. 23 And he set the bread in order upon it before the LORD; as the LORD had commanded Moses. 24 And he put the candlestick in the tent of the congregation, opposite to the table, on the side of the tabernacle southward. 25 And he lighted the lamps before the LORD; as the LORD commanded Moses. 26 And he put the golden altar in the tent of the congregation before the vail: 27 And he burnt sweet incense thereon; as the LORD commanded Moses. 28 And he set up the hanging at the door of the tabernacle. 29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the food offering; as the LORD commanded Moses. 30 And he set the vessel that holds water between the tent of the congregation and the altar, and put water there, to wash likewise. 31 And Moses and Aaron and his sons washed their hands and their feet thereat: 32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses. 33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work. 34 Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle. 35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle. 36 And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys: 37 But if the cloud were not taken up, then they journeyed not till the day that it was taken up. 38 For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

List of Books

THE THIRD BOOK OF MOSES, CALLED

LEVITICUS

Leviticus 1

And the LORD called unto Moses, and spoke unto him out of the tabernacle of the congregation, saying, 2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, all of you shall bring your offering of the cattle, even of the herd, and of the flock. 3 If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD. 4 And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him. 5 And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation. 6 And he shall flay the burnt offering, and cut it into his pieces. 7 And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire: 8 And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar: 9 But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD. 10 And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish. 11 And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar. 12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar: 13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD. 14 And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons. 15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar: 16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes: 17 And he shall chop it whole with the wings thereof, but shall not divide it into pieces: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD.

Leviticus 2

And when any will offer a food offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon: 2 And he shall bring it to Aaron's sons the priests: and he shall take from it his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savor unto the LORD: 3 And the remnant of the food offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. 4 And if you bring an oblation of a food offering baked in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil. 5 And if your oblation be a food offering baked in a pan, it shall be of fine flour unleavened, mingled with oil. 6 You shall part it in pieces, and pour oil thereon: it is a food offering. 7 And if your oblation be a food offering baked in the frying pan, it shall be made of fine flour with oil. 8 And you shall bring the food offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar. 9 And the priest shall take from the food offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savor unto the LORD. 10 And that which is left of the food offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. 11 No food offering, which all of you shall bring unto the LORD, shall be made with leaven: for all of you shall burn no leaven, nor any honey, in any offering of the LORD made by fire. 12 As for the oblation of the first-fruits, all of you shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savor. 13 And every oblation of your food offering shall you season with salt; neither shall you suffer the salt of the covenant of your God to be lacking from your food offering: with all of your offerings you shall offer salt. 14 And if you offer a food offering of your first-fruits unto the LORD, you shall offer for the food offering of your first-fruits green ears of corn dried by the fire, even corn beaten out of full ears. 15 And you shall put oil upon it, and lay frankincense thereon: it is a food offering. 16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Leviticus 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD. 2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about. 3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covers the inwards, and all the fat that is upon the inwards, 4 And the two kidneys, and the fat that is on them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. 5 And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savor unto the LORD. 6 And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish. 7 If he offer a lamb for his offering, then shall he offer it before the LORD. 8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar. 9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covers the inwards, and all the fat that is upon the inwards, 10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. 11 And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD. 12 And if his offering be a goat, then he shall offer it before the LORD. 13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about. 14 And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covers the inwards, and all the fat that is upon the inwards, 15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. 16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savor: all the fat is the LORD's. 17 It shall be a perpetual statute for your generations throughout all your dwellings, that all of you eat neither fat nor blood.

Leviticus 4

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which should not be done, and shall do against any of them: 3 If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he has sinned, a young bullock without blemish unto the LORD for a sin offering. 4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD. 5 And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation: 6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary. 7 And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. 8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covers the inwards, and all the fat that is upon the inwards, 9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away, 10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering. 11 And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung, 12 Even the whole bullock shall he carry forth outside the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt. 13 And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty; 14 When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation. 15 And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD. 16 And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation: 17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail. 18 And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. 19 And he shall take all his fat from him, and burn it upon the altar. 20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them. 21 And he shall carry forth the bullock outside the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation. 22 When a ruler has sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty; 23 Or if his sin, wherein he has sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish: 24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering. 25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering. 26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him. 27 And if any one of the common people sin through ignorance, while he does somewhat against any of the commandments of the LORD concerning things which should not be done, and be guilty; 28 Or if his sin, which he has sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he has sinned. 29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering. 30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar. 31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savor unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him. 32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish. 33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering. 34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar: 35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he has committed, and it shall be forgiven him.

Leviticus 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he has seen or known of it; if he do not utter it, then he shall bear his iniquity. 2 Or if a soul touch any unclean thing, whether it be a carcass of an unclean beast, or a carcass of unclean cattle, or the carcass of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty. 3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled likewise, and it be hid from him; when he knows of it, then he shall be guilty. 4 Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knows of it, then he shall be guilty in one of these. 5 And it shall be, when he shall be guilty in one of these things, that he shall confess that he has sinned in that thing: 6 And he shall bring his trespass offering unto the LORD for his sin which he has sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin. 7 And if he be not able to bring a lamb, then he shall bring for his trespass, which he has committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering. 8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it into pieces: 9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering. 10 And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he has sinned, and it shall be forgiven him. 11 But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering. 12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering. 13 And the priest shall make an atonement for him as concerning his sin that he has sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a food offering. 14 And the LORD spoke unto Moses, saying, 15 If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with your estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering. 16 And he shall make amends for the harm that he has done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him. 17 And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he knows it not, yet is he guilty, and shall bear his iniquity. 18 And he shall bring a ram without blemish out of the flock, with your estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and know it not, and it shall be forgiven him. 19 It is a trespass offering: he has certainly trespassed against the LORD.

Leviticus 6

And the LORD spoke unto Moses, saying, 2 If a soul sin, and commit a trespass against the LORD, and lie unto his neighbor in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or has deceived his neighbor; 3 Or have found that which was lost, and lies concerning it, and swears falsely; in any of all these that a man does, sinning therein: 4 Then it shall be, because he has sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he has deceitfully got, or that which was delivered him to keep, or the lost thing which he found, 5 Or all that about which he has sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertains, in the day of his trespass offering. 6 And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with your estimation, for a trespass offering, unto the priest: 7 And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for anything of all that he has done in trespassing therein. 8 And the LORD spoke unto Moses, saying, 9 Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it. 10 And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire has consumed with the burnt offering on the altar, and he shall put them beside the altar. 11 And he shall put off his garments, and put on other garments, and carry forth the ashes outside the camp unto a clean place. 12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings. 13 The fire shall ever be burning upon the altar; it shall never go out. 14 And this is the law of the food offering: the sons of Aaron shall offer it before the LORD, before the altar. 15 And he shall take of it his handful, of the flour of the food offering, and of the oil thereof, and all the frankincense which is upon the food offering, and shall burn it upon the altar for a sweet savor, even the memorial of it, unto the LORD. 16 And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it. 17 It shall not be baked with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering. 18 All the males among the children of Aaron shall eat of it. It shall be a statute forever in your generations concerning the offerings of the LORD made by fire: everyone that touches them shall be holy. 19 And the LORD spoke unto Moses, saying, 20 This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a food offering perpetual, half of it in the morning, and half thereof at night. 21 In a pan it shall be made with oil; and when it is baked, you shall bring it in: and the baked pieces of the food offering shall you offer for a sweet savor unto the LORD. 22 And the priest of his sons that is anointed in his position shall offer it: it is a statute forever unto the LORD; it shall be wholly burnt. 23 For every food offering for the priest shall be wholly burnt: it shall not be eaten. 24 And the LORD spoke unto Moses, saying, 25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy. 26 The priest that offers it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation. 27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, you shall wash that whereon it was sprinkled in the holy place. 28 But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brazen pot, it shall be both scoured, and rinsed in water. 29 All the males among the priests shall eat thereof: it is most holy. 30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile likewise in the holy place, shall be eaten: it shall be burnt in the fire.

Leviticus 7

Likewise this is the law of the trespass offering: it is most holy. 2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar. 3 And he shall offer of it all the fat thereof; the rump, and the fat that covers the inwards, 4 And the two kidneys, and the fat that is on them, which is by the flanks, and the lobe that is above the liver, with the kidneys, it shall he take away: 5 And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering. 6 Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy. 7 As the sin offering is, so is the trespass offering: there is one law for them: the priest that makes atonement therewith shall have it. 8 And the priest that offers any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he has offered. 9 And all the food offering that is baked in the oven, and all that is dressed in the frying pan, and in the pan, shall be the priest's that offers it. 10 And every food offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another. 11 And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD. 12 If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried. 13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings. 14 And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkles the blood of the peace offerings. 15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning. 16 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offers his sacrifice: and on the next day also the remainder of it shall be eaten: 17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. 18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offers it: it shall be an abomination, and the soul that eats of it shall bear his iniquity. 19 And the flesh that touches any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof. 20 But the soul that eats of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people. 21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people. 22 And the LORD spoke unto Moses, saying, 23 Speak unto the children of Israel, saying, All of you shall eat no manner of fat, of ox, or of sheep, or of goat. 24 And the fat of the beast that dies of itself, and the fat of that which is torn with beasts, may be used in any other use: but all of you shall in no wise eat of it. 25 For whosoever eats the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eats it shall be cut off from his people. 26 Moreover all of you shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings. 27 Whatsoever soul it be that eats any manner of blood, even that soul shall be cut off from his people. 28 And the LORD spoke unto Moses, saying, 29 Speak unto the children of Israel, saying, He that offers the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings. 30 His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD. 31 And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'. 32 And the right shoulder shall all of you give unto the priest for an heave offering of the sacrifices of your peace offerings. 33 He among the sons of Aaron, that offers the blood of the peace offerings, and the fat, shall have the right shoulder for his part. 34 For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel. 35 This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office; 36 Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute forever throughout their generations. 37 This is the law of the burnt offering, of the food offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings; 38 Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

Leviticus 8

And the LORD spoke unto Moses, saying, 2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread; 3 And gather you all the congregation together unto the door of the tabernacle of the congregation. 4 And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation. 5 And Moses said unto the congregation, This is the thing which the LORD commanded to be done. 6 And Moses brought Aaron and his sons, and washed them with water. 7 And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith. 8 And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim. 9 And he put the turban upon his head; also upon the turban, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses. 10 And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them. 11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the vessel that holds water and his foot, to sanctify them. 12 And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him. 13 And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses. 14 And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering. 15 And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it. 16 And he took all the fat that was upon the inwards, and the lobe above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar. 17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire outside the camp; as the LORD commanded Moses. 18 And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram. 19 And he killed it; and Moses sprinkled the blood upon the altar round about. 20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat. 21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savor, and an offering made by fire unto the LORD; as the LORD commanded Moses. 22 And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram. 23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot. 24 And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about. 25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the lobe above the liver, and the two kidneys, and their fat, and the right shoulder: 26 And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder: 27 And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD. 28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savor: it is an offering made by fire unto the LORD. 29 And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses. 30 And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him. 31 And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it. 32 And that which remains of the flesh and of the bread shall all of you burn with fire. 33 And all of you shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you. 34 As he has done this day, so the LORD has commanded to do, to make an atonement for you. 35 Therefore shall all of you abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that all of you die not: for so I am commanded. 36 So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Leviticus 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel; 2 And he said unto Aaron, Take you a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD. 3 And unto the children of Israel you shall speak, saying, Take all of you a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering; 4 Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a food offering mingled with oil: in order today the LORD will appear unto you. 5 And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD. 6 And Moses said, This is the thing which the LORD commanded that all of you should do: and the glory of the LORD shall appear unto you. 7 And Moses said unto Aaron, Go unto the altar, and offer your sin offering, and your burnt offering, and make an atonement for yourself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded. 8 Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself. 9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar: 10 But the fat, and the kidneys, and the lobe above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses. 11 And the flesh and the hide he burnt with fire outside the camp. 12 And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar. 13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar. 14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar. 15 And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first. 16 And he brought the burnt offering, and offered it according to the manner. 17 And he brought the food offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning. 18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about, 19 And the fat of the bullock and of the ram, the rump, and that which covers the inwards, and the kidneys, and the lobe above the liver: 20 And they put the fat upon the breasts, and he burnt the fat upon the altar: 21 And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded. 22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings. 23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. 24 And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Leviticus 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. 2 And there went out fire from the LORD, and devoured them, and they died before the LORD. 3 Then Moses said unto Aaron, This is it that the LORD spoke, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace. 4 And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp. 5 So they went near, and carried them in their coats out of the camp; as Moses had said. 6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest all of you die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, mourn for the burning which the LORD has kindled. 7 And all of you shall not go out from the door of the tabernacle of the congregation, lest all of you die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses. 8 And the LORD spoke unto Aaron, saying, 9 Do not drink wine nor strong drink, you, nor your sons with you, when all of you go into the tabernacle of the congregation, lest all of you die: it shall be a statute forever throughout your generations: 10 And that all of you may put difference between holy and unholy, and between unclean and clean; 11 And that all of you may teach the children of Israel all the statutes which the LORD has spoken unto them by the hand of Moses. 12 And Moses spoke unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the food offering that remains of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy: 13 And all of you shall eat it in the holy place, because it is your due, and your sons' due, of the sacrifices of the LORD made by fire: for so I am commanded. 14 And the wave breast and heave shoulder shall all of you eat in a clean place; you, and your sons, and your daughters with you: for they be your due, and your sons' due, which are given out of the sacrifices of peace offerings of the children of Israel. 15 The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be yours, and your sons' with you, by a statute forever; as the LORD has commanded. 16 And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying, 17 Wherefore have all of you not eaten the sin offering in the holy place, seeing it is most holy, and God has given it you to bear the iniquity of the congregation, to make atonement for them before the LORD? 18 Behold, the blood of it was not brought in within the holy place: all of you should indeed have eaten it in the holy place, as I commanded. 19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering today, should it have been accepted in the sight of the LORD? 20 And when Moses heard that, he was content.

Leviticus 11

And the LORD spoke unto Moses and to Aaron, saying unto them, 2 Speak unto the children of Israel, saying, These are the beasts which all of you shall eat among all the beasts that are on the earth. 3 Whatsoever parts the hoof, and is cloven footed, and chews the cud, among the beasts, that shall all of you eat. 4 Nevertheless these shall all of you not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he chews the cud, but divides not the hoof; he is unclean unto you. 5 And the coney, because he chews the cud, but divides not the hoof; he is unclean unto you. 6 And the hare, because he chews the cud, but divides not the hoof; he is unclean unto you. 7 And the swine, though he divide the hoof, and be cloven footed, yet he chews not the cud; he is unclean to you. 8 Of their flesh shall all of you not eat, and their carcass shall all of you not touch; they are unclean to you. 9 These shall all of you eat of all that are in the waters: whatsoever has fins and scales in the waters, in the seas, and in the rivers, them shall all of you eat. 10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you: 11 They shall be even an abomination unto you; all of you shall not eat of their flesh, but all of you shall have their carcasses in abomination. 12 Whatsoever has no fins nor scales in the waters, that shall be an abomination unto you. 13 And these are they which all of you shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the vulture, and the buzzard, 14 And the vulture, and the kite after his kind; 15 Every raven after his kind; 16 And the owl, and the night hawk, and the cuckoo, and the hawk after his kind, 17 And the little owl, and the cormorant, and the great owl, 18 And the swan, and the pelican, and the carrion vulture, 19 And the stork, the heron after her kind, and the lapwing, and the bat. 20 All fowls that creep, going upon all four, shall be an abomination unto you. 21 Yet these may all of you eat of every flying creeping thing that goes upon all four, which have legs above their feet, to leap likewise upon the earth; 22 Even these of them all of you may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind. 23 But all other flying creeping things, which have four feet, shall be an abomination unto you. 24 And for these all of you shall be unclean: whosoever touches the carcass of them shall be unclean until the even. 25 And whosoever bears any of the carcass of them shall wash his clothes, and be unclean until the even. 26 The carcasses of every beast which divides the hoof, and is not cloven footed, nor chews the cud, are unclean unto you: everyone that touches them shall be unclean. 27 And whatsoever goes upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso touches their carcass shall be unclean until the even. 28 And he that bears the carcass of them shall wash his clothes, and be unclean until the even: they are unclean unto you. 29 These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind, 30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole. 31 These are unclean to you among all that creep: whosoever does touch them, when they be dead, shall be unclean until the even. 32 And upon whatsoever any of them, when they are dead, does fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed. 33 And every earthen vessel, into where any of them falls, whatsoever is in it shall be unclean; and all of you shall break it. 34 Of all food which may be eaten, that on which such water comes shall be unclean: and all drink that may be drunk in every such vessel shall be unclean. 35 And everything whereupon any part of their carcass falls shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean and shall be unclean unto you. 36 Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which touches their carcass shall be unclean. 37 And if any part of their carcass fall upon any planting seed which is to be planted, it shall be clean. 38 But if any water be put upon the seed, and any part of their carcass fall thereon, it shall be unclean unto you. 39 And if any beast, of which all of you may eat, die; he that touches the carcass thereof shall be unclean until the even. 40 And he that eats of the carcass of it shall wash his clothes, and be unclean until the even: he also that bears the carcass of it shall wash his clothes, and be unclean until the even. 41 And every creeping thing that creeps upon the earth shall be an abomination; it shall not be eaten. 42 Whatsoever goes upon the belly, and whatsoever goes upon all four, or whatsoever has more feet among all creeping things that creep upon the earth, them all of you shall not eat; for they are an abomination. 43 All of you shall not make yourselves abominable with any creeping thing that creeps, neither shall all of you make yourselves unclean with them, that all of you should be defiled thereby. 44 For I am the LORD your God: all of you shall therefore sanctify yourselves, and all of you shall be holy; for I am holy: neither shall all of you defile yourselves with any manner of creeping thing that creeps upon the earth. 45 For I am the LORD that brings you up out of the land of Egypt, to be your God: all of you shall therefore be holy, for I am holy. 46 This is the law of the beasts, and of the fowl, and of every living creature that moves in the waters, and of every creature that creeps upon the earth: 47 To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

Leviticus 12

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a male child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean. 3 And in the eighth day the flesh of his foreskin shall be circumcised. 4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled. 5 But if she bear a female child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days. 6 And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest: 7 Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that has born a male or a female. 8 And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Leviticus 13

And the LORD spoke unto Moses and Aaron, saying, 2 When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests: 3 And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean. 4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that has the plague seven days: 5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more: 6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean. 7 But if the scab spread much abroad in the skin, after that he has been seen of the priest for his cleansing, he shall be seen of the priest again. 8 And if the priest see that, behold, the scab spreads in the skin, then the priest shall pronounce him unclean: it is a leprosy. 9 When the plague of leprosy is in a man, then he shall be brought unto the priest; 10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising; 11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean. 12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that has the plague from his head even to his foot, where ever the priest looks; 13 Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that has the plague: it is all turned white: he is clean. 14 But when raw flesh appears in him, he shall be unclean. 15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy. 16 Or if the raw flesh return, and be changed unto white, he shall come unto the priest; 17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that has the plague: he is clean. 18 The flesh also, in which, even in the skin thereof, was a boil, and is healed, 19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be showed to the priest; 20 And if, when the priest sees it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil. 21 But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days: 22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague. 23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean. 24 Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burns have a white bright spot, somewhat reddish, or white; 25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy. 26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days: 27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy. 28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning. 29 If a man or woman have a plague upon the head or the beard; 30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scab, even a leprosy upon the head or beard. 31 And if the priest look on the plague of the scab, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that has the plague of the scab seven days: 32 And in the seventh day the priest shall look on the plague: and, behold, if the scab spread not, and there be in it no yellow hair, and the scab be not in sight deeper than the skin; 33 He shall be shaven, but the scab shall he not shave; and the priest shall shut up him that has the scab seven days more: 34 And in the seventh day the priest shall look on the scab: and, behold, if the scab be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean. 35 But if the scab spread much in the skin after his cleansing; 36 Then the priest shall look on him: and, behold, if the scab be spread in the skin, the priest shall not seek for yellow hair; he is unclean. 37 But if the scab be in his sight at a stay, and that there is black hair grown up therein; the scab is healed, he is clean: and the priest shall pronounce him clean. 38 If a man also or a woman have in the skin of their flesh bright spots, even white bright spots; 39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that grows in the skin; he is clean. 40 And the man whose hair is fallen off his head, he is bald; yet is he clean. 41 And he that has his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean. 42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead. 43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appears in the skin of the flesh; 44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head. 45 And the leper in whom the plague is, his clothes shall be torn, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean. 46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; outside the camp shall his habitation be. 47 The garment also that the plague of leprosy is in, whether it be a woolen garment, or a linen garment; 48 Whether it be in the warp, or woof; of linen, or of woolen; whether in a skin, or in anything made of skin; 49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in anything of skin; it is a plague of leprosy, and shall be showed unto the priest: 50 And the priest shall look upon the plague, and shut up it that has the plague seven days: 51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean. 52 He shall therefore burn that garment, whether warp or woof, in woolen or in linen, or anything of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire. 53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in anything of skin; 54 Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more: 55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his color, and the plague be not spread; it is unclean; you shall burn it in the fire; it is fret inward, whether it be bare inside or outside. 56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof: 57 And if it appear still in the garment, either in the warp, or in the woof, or in anything of skin; it is a spreading plague: you shall burn that wherein the plague is with fire. 58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which you shall wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean. 59 This is the law of the plague of leprosy in a garment of woolen or linen, either in the warp, or woof, or anything of skins, to pronounce it clean, or to pronounce it unclean.

Leviticus 14

And the LORD spoke unto Moses, saying, 2 This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest: 3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper; 4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop: 5 And the priest shall command that one of the birds be killed in an earthen vessel over running water: 6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water: 7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field. 8 And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall stay abroad out of his tent seven days. 9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean. 10 And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a food offering, mingled with oil, and one log of oil. 11 And the priest that makes him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation: 12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD: 13 And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy: 14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: 15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand: 16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD: 17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering: 18 And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD. 19 And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering: 20 And the priest shall offer the burnt offering and the food offering upon the altar: and the priest shall make an atonement for him, and he shall be clean. 21 And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a food offering, and a log of oil; 22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering. 23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD. 24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD: 25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: 26 And the priest shall pour of the oil into the palm of his own left hand: 27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD: 28 And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering: 29 And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD. 30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get; 31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the food offering: and the priest shall make an atonement for him that is to be cleansed before the LORD. 32 This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertains to his cleansing. 33 And the LORD spoke unto Moses and unto Aaron, saying, 34 When all of you be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession; 35 And he that owns the house shall come and tell the priest, saying, It seems to me there is as it were a plague in the house: 36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house: 37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall; 38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days: 39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house; 40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place outside the city: 41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off outside the city into an unclean place: 42 And they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall daubed the house. 43 And if the plague come again, and break out in the house, after that he has taken away the stones, and after he has scraped the house, and after it is plaistered; 44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house; it is unclean. 45 And he shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place. 46 Moreover he that goes into the house all the while that it is shut up shall be unclean until the even. 47 And he that lies in the house shall wash his clothes; and he that eats in the house shall wash his clothes. 48 And if the priest shall come in, and look upon it, and, behold, the plague has not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed. 49 And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop: 50 And he shall kill the one of the birds in an earthen vessel over running water: 51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times: 52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet: 53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean. 54 This is the law for all manner of plague of leprosy, and scab, 55 And for the leprosy of a garment, and of a house, 56 And for a rising, and for a scab, and for a bright spot: 57 To teach when it is unclean, and when it is clean: this is the law of leprosy.

Leviticus 15

And the LORD spoke unto Moses and to Aaron, saying, 2 Speak unto the children of Israel, and say unto them, When any man has a running issue out of his flesh, because of his issue he is unclean. 3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness. 4 Every bed, whereon he lies that has the issue, is unclean: and everything, whereon he sits, shall be unclean. 5 And whosoever touches his bed shall wash his clothes, and bathe himself in water, and be unclean until the even. 6 And he that sits on anything whereon he sat that has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. 7 And he that touches the flesh of him that has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. 8 And if he that has the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even. 9 And whatever saddle he rides upon that has the issue shall be unclean. 10 And whosoever touches anything that was under him shall be unclean until the even: and he that bears any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even. 11 And whomsoever he touches that has the issue, and has not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even. 12 And the vessel of earth, that he touches which has the issue, shall be broken: and every vessel of wood shall be rinsed in water. 13 And when he that has an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean. 14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest: 15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue. 16 And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even. 17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even. 18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even. 19 And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever touches her shall be unclean until the even. 20 And everything that she lies upon in her separation shall be unclean: everything also that she sits upon shall be unclean. 21 And whosoever touches her bed shall wash his clothes, and bathe himself in water, and be unclean until the even. 22 And whosoever touches anything that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even. 23 And if it be on her bed, or on anything whereon she sits, when he touches it, he shall be unclean until the even. 24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lies shall be unclean. 25 And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean. 26 Every bed whereon she lies all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sits upon shall be unclean, as the uncleanness of her separation. 27 And whosoever touches those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even. 28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean. 29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation. 30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness. 31 Thus shall all of you separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them. 32 This is the law of him that has an issue, and of him whose seed goes from him, and is defiled therewith; 33 And of her that is sick of her flowers, and of him that has an issue, of the man, and of the woman, and of him that lies with her that is unclean.

Leviticus 16

And the LORD spoke unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died; 2 And the LORD said unto Moses, Speak unto Aaron your brother, that he comes not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat. 3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering. 4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen turban shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on. 5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering. 6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house. 7 And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation. 8 And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat. 9 And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering. 10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness. 11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself: 12 And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: 13 And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not: 14 And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. 15 Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: 16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remains among them in the midst of their uncleanness. 17 And there shall be no man in the tabernacle of the congregation when he goes in to make an atonement in the holy place, until he comes out, and have made an atonement for himself, and for his household, and for all the congregation of Israel. 18 And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about. 19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel. 20 And when he has made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat: 21 And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness: 22 And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness. 23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there: 24 And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people. 25 And the fat of the sin offering shall he burn upon the altar. 26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp. 27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth outside the camp; and they shall burn in the fire their skins, and their flesh, and their dung. 28 And he that burns them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp. 29 And this shall be a statute forever unto you: that in the seventh month, on the tenth day of the month, all of you shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourns among you: 30 For on that day shall the priest make an atonement for you, to cleanse you, that all of you may be clean from all your sins before the LORD. 31 It shall be a Sabbath of rest unto you, and all of you shall afflict your souls, by a statute forever. 32 And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's position, shall make the atonement, and shall put on the linen clothes, even the holy garments: 33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation. 34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Leviticus 17

And the LORD spoke unto Moses, saying, 2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD has commanded, saying, 3 Whosoever there be of the house of Israel, that kills an ox, or lamb, or goat, in the camp, or that kills it out of the camp, 4 And brings it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he has shed blood; and that man shall be cut off from among his people: 5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD. 6 And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savor unto the LORD. 7 And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute forever unto them throughout their generations. 8 And you shall say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offers a burnt offering or sacrifice, 9 And brings it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people. 10 And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eats any manner of blood; I will even set my face against that soul that eats blood, and will cut him off from among his people. 11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that makes an atonement for the soul. 12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourns among you eat blood. 13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunts and catches any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust. 14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, All of you shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eats it shall be cut off. 15 And every soul that eats that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean. 16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Leviticus 18

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, I am the LORD your God. 3 After the doings of the land of Egypt, wherein all of you dwelt, shall all of you not do: and after the doings of the land of Canaan, where I bring you, shall all of you not do: neither shall all of you walk in their ordinances. 4 All of you shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God. 5 All of you shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD. 6 None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD. 7 The nakedness of your father, or the nakedness of your mother, shall you not uncover: she is your mother; you shall not uncover her nakedness. 8 The nakedness of your father's wife shall you not uncover: it is your father's nakedness. 9 The nakedness of your sister, the daughter of your father, or daughter of your mother, whether she be born at home, or born abroad, even their nakedness you shall not uncover. 10 The nakedness of your son's daughter, or of your daughter's daughter, even their nakedness you shall not uncover: for theirs is your own nakedness. 11 The nakedness of your father's wife's daughter, begotten of your father, she is your sister, you shall not uncover her nakedness. 12 You shall not uncover the nakedness of your father's sister: she is your father's near kinswoman. 13 You shall not uncover the nakedness of your mother's sister: for she is your mother's near kinswoman. 14 You shall not uncover the nakedness of your father's brother, you shall not approach to his wife: she is your aunt. 15 You shall not uncover the nakedness of your daughter in law: she is your son's wife; you shall not uncover her nakedness. 16 You shall not uncover the nakedness of your brother's wife: it is your brother's nakedness. 17 You shall not uncover the nakedness of a woman and her daughter, neither shall you take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness. 18 Neither shall you take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time. 19 Also you shall not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness. 20 Moreover you shall not lie carnally with your neighbor's wife, to defile yourself with her. 21 And you shall not let any of your seed pass through the fire to Molech, neither shall you profane the name of your God: I am the LORD. 22 You shall not lie with mankind, as with womankind: it is abomination. 23 Neither shall you lie with any beast to defile yourself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion. 24 Defile not all of you yourselves in any of these things: for in all these the nations are defiled which I cast out before you: 25 And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomits out her inhabitants. 26 All of you shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourns among you: 27 For all these abominations have the men of the land done, which were before you, and the land is defiled; 28 That the land spew not you out also, when all of you defile it, as it spewed out the nations that were before you. 29 For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people. 30 Therefore shall all of you keep mine ordinance, that all of you commit not any one of these abominable customs, which were committed before you, and that all of you defile not yourselves therein: I am the LORD your God.

Leviticus 19

And the LORD spoke unto Moses, saying, 2 Speak unto all the congregation of the children of Israel, and say unto them, All of you shall be holy: for I the LORD your God am holy. 3 All of you shall fear every man his mother, and his father, and keep my Sabbath s: I am the LORD your God. 4 Turn all of you not unto idols, nor make to yourselves molten gods: I am the LORD your God. 5 And if all of you offer a sacrifice of peace offerings unto the LORD, all of you shall offer it at your own will. 6 It shall be eaten the same day all of you offer it, and on the next day: and if any remain until the third day, it shall be burnt in the fire. 7 And if it be eaten at all on the third day, it is abominable; it shall not be accepted. 8 Therefore everyone that eats it shall bear his iniquity, because he has profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people. 9 And when all of you reap the harvest of your land, you shall not wholly reap the corners of your field, neither shall you gather the gleanings of your harvest. 10 And you shall not glean your vineyard, neither shall you gather every grape of your vineyard; you shall leave them for the poor and stranger: I am the LORD your God. 11 All of you shall not steal, neither deal falsely, neither lie one to another. 12 And all of you shall not swear by my name falsely, neither shall you profane the name of your God: I am the LORD. 13 You shall not defraud your neighbor, neither rob him: the wages of him that is hired shall not abide with you all night until the morning. 14 You shall not curse the deaf, nor put a stumbling block before the blind, but shall fear your God: I am the LORD. 15 All of you shall do no unrighteousness in judgment: you shall not respect the person of the poor, nor honor the person of the mighty: but in righteousness shall you judge your neighbor. 16 You shall not go up and down as a talebearer among your people: neither shall you stand against the blood of your neighbor; I am the LORD. 17 You shall not hate your brother in your heart: you shall in any way rebuke your neighbor, and not suffer sin upon him. 18 You shall not avenge, nor bear any grudge against the children of your people, but you shall love your neighbor as yourself: I am the LORD. 19 All of you shall keep my statutes. You shall not let your cattle reproduce with a different breed: you shall not plant your field with mingled seed: neither shall a garment mingled of linen and woolen come upon you. 20 And whosoever lies carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free. 21 And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering. 22 And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he has done: and the sin which he has done shall be forgiven him. 23 And when all of you shall come into the land, and shall have planted all manner of trees for food, then all of you shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of. 24 But in the fourth year all the fruit thereof shall be holy to praise the LORD likewise. 25 And in the fifth year shall all of you eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God. 26 All of you shall not eat anything with the blood: neither shall all of you use enchantment, nor observe times. 27 All of you shall not round the corners of your heads, neither shall you ruin the corners of your beard. 28 All of you shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD. 29 Do not prostitute your daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness. 30 All of you shall keep my Sabbath s, and reverence my sanctuary: I am the LORD. 31 Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God. 32 You shall rise up before the hoary head, and honor the face of the old man, and fear your God: I am the LORD. 33 And if a stranger sojourn with you in your land, all of you shall not vex him. 34 But the stranger that dwells with you shall be unto you as one born among you, and you shall love him as yourself; for all of you were strangers in the land of Egypt: I am the LORD your God. 35 All of you shall do no unrighteousness in judgment, in measuring rod, in weight, or in measure. 36 Just balances, just weights, a just ephah, and a just hin, shall all of you have: I am the LORD your God, which brought you out of the land of Egypt. 37 Therefore shall all of you observe all my statutes, and all my judgments, and do them: I am the LORD.

Leviticus 20

And the LORD spoke unto Moses, saying, 2 Again, you shall say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that gives any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones. 3 And I will set my face against that man, and will cut him off from among his people; because he has given of his seed unto Molech, to defile my sanctuary, and to profane my holy name. 4 And if the people of the land do any ways hide their eyes from the man, when he gives of his seed unto Molech, and kill him not: 5 Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people. 6 And the soul that turns after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people. 7 Sanctify yourselves therefore, and be all of you holy: for I am the LORD your God. 8 And all of you shall keep my statutes, and do them: I am the LORD which sanctify you. 9 For everyone that curses his father or his mother shall be surely put to death: he has cursed his father or his mother; his blood shall be upon him. 10 And the man that commits adultery with another man's wife, even he that commits adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death. 11 And the man that lies with his father's wife has uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them. 12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them. 13 If a man also lie with mankind, as he lies with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them. 14 And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you. 15 And if a man lie with a beast, he shall surely be put to death: and all of you shall slay the beast. 16 And if a woman approach unto any beast, and lie down thereto, you shall kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them. 17 And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he has uncovered his sister's nakedness; he shall bear his iniquity. 18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he has discovered her fountain, and she has uncovered the fountain of her blood: and both of them shall be cut off from among their people. 19 And you shall not uncover the nakedness of your mother's sister, nor of your father's sister: for he uncovers his near kin: they shall bear their iniquity. 20 And if a man shall lie with his uncle's wife, he has uncovered his uncle's nakedness: they shall bear their sin; they shall die childless. 21 And if a man shall take his brother's wife, it is an unclean thing: he has uncovered his brother's nakedness; they shall be childless. 22 All of you shall therefore keep all my statutes, and all my judgments, and do them: that the land, where I bring you to dwell therein, spew you not out. 23 And all of you shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them. 24 But I have said unto you, All of you shall inherit their land, and I will give it unto you to possess it, a land that flows with milk and honey: I am the LORD your God, which have separated you from other people. 25 All of you shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and all of you shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creeps on the ground, which I have separated from you as unclean. 26 And all of you shall be holy unto me: for I the LORD am holy, and have severed you from other people, that all of you should be mine. 27 A man also or woman that has a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Leviticus 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people: 2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother. 3 And for his sister a virgin, that is nigh unto him, which has had no husband; for her may he be defiled. 4 But he shall not defile himself, being a chief man among his people, to profane himself. 5 They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh. 6 They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy. 7 They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God. 8 You shall sanctify him therefore; for he offers the bread of your God: he shall be holy unto you: for I the LORD, which sanctify you, am holy. 9 And the daughter of any priest, if she profane herself by playing the whore, she profanes her father: she shall be burnt with fire. 10 And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes; 11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother; 12 Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD. 13 And he shall take a wife in her virginity. 14 A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife. 15 Neither shall he profane his seed among his people: for I the LORD do sanctify him. 16 And the LORD spoke unto Moses, saying, 17 Speak unto Aaron, saying, Whosoever he be of your seed in their generations that has any blemish, let him not approach to offer the bread of his God. 18 For whatsoever man he be that has a blemish, he shall not approach: a blind man, or a lame, or he that has a flat nose, or anything superfluous, 19 Or a man that is broken footed, or broken handed, 20 Or crooked back, or a dwarf, or that has a blemish in his eye, or be scurvy, or scabbed, or has his stones broken; 21 No man that has a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he has a blemish; he shall not come nigh to offer the bread of his God. 22 He shall eat the bread of his God, both of the most holy, and of the holy. 23 Only he shall not go in unto the vail, nor come nigh unto the altar, because he has a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them. 24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Leviticus 22

And the LORD spoke unto Moses, saying, 2 Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD. 3 Say unto them, Whosoever he be of all your seed among your generations, that goes unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD. 4 Whosoever of the seed of Aaron is a leper, or has a running issue; he shall not eat of the holy things, until he be clean. And whoso touches anything that is unclean by the dead, or a man whose seed goes from him; 5 Or whosoever touches any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he has; 6 The soul which has touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water. 7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food. 8 That which dies of itself, or is torn with beasts, he shall not eat to defile himself therewith; I am the LORD. 9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them. 10 There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing. 11 But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his food. 12 If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things. 13 But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's food: but there shall be no stranger eat thereof. 14 And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing. 15 And they shall not profane the holy things of the children of Israel, which they offer unto the LORD; 16 Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them. 17 And the LORD spoke unto Moses, saying, 18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering; 19 All of you shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats. 20 But whatsoever has a blemish, that shall all of you not offer: for it shall not be acceptable for you. 21 And whosoever offers a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein. 22 Blind, or broken, or physically disabled, or having a leaking sore, or scurvy, or scabbed, all of you shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD. 23 Either a bullock or a lamb that has anything superfluous or lacking in his parts, that may you offer for a freewill offering; but for a vow it shall not be accepted. 24 All of you shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall all of you make any offering thereof in your land. 25 Neither from a stranger's hand shall all of you offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you. 26 And the LORD spoke unto Moses, saying, 27 When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD. 28 And whether it be cow, or ewe, all of you shall not kill it and her young both in one day. 29 And when all of you will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will. 30 On the same day it shall be eaten up; all of you shall leave none of it until the next day: I am the LORD. 31 Therefore shall all of you keep my commandments, and do them: I am the LORD. 32 Neither shall all of you profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you, 33 That brought you out of the land of Egypt, to be your God: I am the LORD.

Leviticus 23

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which all of you shall proclaim to be holy convocations, even these are my feasts. 3 Six days shall work be done: but the seventh day is the Sabbath of rest, an holy convocation; all of you shall do no work therein: it is the Sabbath of the LORD in all your dwellings. 4 These are the feasts of the LORD, even holy convocations, which all of you shall proclaim in their seasons. 5 In the fourteenth day of the first month at even is the LORD's Passover. 6 And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days all of you must eat unleavened bread. 7 In the first day all of you shall have an holy convocation: all of you shall do no servile work therein. 8 But all of you shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: all of you shall do no servile work therein. 9 And the LORD spoke unto Moses, saying, 10 Speak unto the children of Israel, and say unto them, When all of you be come into the land which I give unto you, and shall reap the harvest thereof, then all of you shall bring a sheaf of the first-fruits of your harvest unto the priest: 11 And he shall wave the sheaf before the LORD, to be accepted for you: on the next day after the Sabbath the priest shall wave it. 12 And all of you shall offer that day when all of you wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD. 13 And the food offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savor: and the drink offering thereof shall be of wine, the fourth part of an hin. 14 And all of you shall eat neither bread, nor parched corn, nor green ears, until the very same day that all of you have brought an offering unto your God: it shall be a statute forever throughout your generations in all your dwellings. 15 And all of you shall count unto you from the next day after the Sabbath, from the day that all of you brought the sheaf of the wave offering; seven Sabbath s shall be complete: 16 Even unto the next day after the seventh Sabbath shall all of you number fifty days; and all of you shall offer a new food offering unto the LORD. 17 All of you shall bring out of your habitations two wave loaves of two tenth deals; they shall be of fine flour; they shall be baked with leaven; they are the first-fruits unto the LORD. 18 And all of you shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their food offering, and their drink offerings, even an offering made by fire, of sweet savor unto the LORD. 19 Then all of you shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings. 20 And the priest shall wave them with the bread of the first-fruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest. 21 And all of you shall proclaim on the very same day, that it may be an holy convocation unto you: all of you shall do no servile work therein: it shall be a statute forever in all your dwellings throughout your generations. 22 And when all of you reap the harvest of your land, you shall not make clean purging of the corners of your field when you reap, neither shall you gather any gleaning of your harvest: you shall leave them unto the poor, and to the stranger: I am the LORD your God. 23 And the LORD spoke unto Moses, saying, 24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall all of you have a Sabbath, a memorial of blowing of trumpets, an holy convocation. 25 All of you shall do no servile work therein: but all of you shall offer an offering made by fire unto the LORD. 26 And the LORD spoke unto Moses, saying, 27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and all of you shall afflict your souls, and offer an offering made by fire unto the LORD. 28 And all of you shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God. 29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people. 30 And whatsoever soul it be that does any work in that same day, the same soul will I destroy from among his people. 31 All of you shall do no manner of work: it shall be a statute forever throughout your generations in all your dwellings. 32 It shall be unto you a Sabbath of rest, and all of you shall afflict your souls: in the ninth day of the month at even, from even unto even, shall all of you celebrate your Sabbath. 33 And the LORD spoke unto Moses, saying, 34 Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD. 35 On the first day shall be an holy convocation: all of you shall do no servile work therein. 36 Seven days all of you shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and all of you shall offer an offering made by fire unto the LORD: it is a solemn assembly; and all of you shall do no servile work therein. 37 These are the feasts of the LORD, which all of you shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a food offering, a sacrifice, and drink offerings, everything upon his day: 38 Beside the Sabbath s of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which all of you give unto the LORD. 39 Also in the fifteenth day of the seventh month, when all of you have gathered in the fruit of the land, all of you shall keep a feast unto the LORD seven days: on the first day shall be a Sabbath, and on the eighth day shall be a Sabbath. 40 And all of you shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and all of you shall rejoice before the LORD your God seven days. 41 And all of you shall keep it a feast unto the LORD seven days in the year. It shall be a statute forever in your generations: all of you shall celebrate it in the seventh month. 42 All of you shall dwell in booths seven days; all that are Israelites born shall dwell in booths: 43 That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God. 44 And Moses declared unto the children of Israel the feasts of the LORD.

Leviticus 24

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, that they bring unto you pure oil olive beaten for the light, to cause the lamps to burn continually. 3 outside the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute forever in your generations. 4 He shall order the lamps upon the pure candlestick before the LORD continually. 5 And you shall take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake. 6 And you shall set them in two rows, six on a row, upon the pure table before the LORD. 7 And you shall put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD. 8 Every Sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant. 9 And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute. 10 And the son of an Israelites woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelites woman and a man of Israel strove together in the camp; 11 And the Israelites woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan: 12 And they put him in ward, that the mind of the LORD might be showed them. 13 And the LORD spoke unto Moses, saying, 14 Bring forth him that has cursed outside the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him. 15 And you shall speak unto the children of Israel, saying, Whosoever curses his God shall bear his sin. 16 And he that blasphemes the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemes the name of the Lord, shall be put to death. 17 And he that kills any man shall surely be put to death. 18 And he that kills a beast shall make it good; beast for beast. 19 And if a man cause a blemish in his neighbor; as he has done, so shall it be done to him; 20 Breach for breach, eye for eye, tooth for tooth: as he has caused a blemish in a man, so shall it be done to him again. 21 And he that kills a beast, he shall restore it: and he that kills a man, he shall be put to death. 22 All of you shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God. 23 And Moses spoke to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Leviticus 25

And the LORD spoke unto Moses in mount Sinai, saying, 2 Speak unto the children of Israel, and say unto them, When all of you come into the land which I give you, then shall the land keep a Sabbath unto the LORD. 3 Six years you shall plant your field, and six years you shall prune your vineyard, and gather in the fruit thereof; 4 But in the seventh year shall be a Sabbath of rest unto the land, a Sabbath for the LORD: you shall neither plant your field, nor prune your vineyard. 5 That which grows of its own accord of your harvest you shall not reap, neither gather the grapes of your vine undressed: for it is a year of rest unto the land. 6 And the Sabbath of the land shall be food for you; for you, and for your servant, and for your maid, and for your hired servant, and for your stranger that sojourns with you. 7 And for your cattle, and for the beast that are in your land, shall all the increase thereof be food. 8 And you shall number seven Sabbath s of years unto you, seven times seven years; and the space of the seven Sabbath s of years shall be unto you forty and nine years. 9 Then shall you cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall all of you make the trumpet sound throughout all your land. 10 And all of you shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and all of you shall return every man unto his possession, and all of you shall return every man unto his family. 11 A jubile shall that fiftieth year be unto you: all of you shall not plant, neither reap that which grows of itself in it, nor gather the grapes in it of your vine undressed. 12 For it is the jubile; it shall be holy unto you: all of you shall eat the increase thereof out of the field. 13 In the year of this jubile all of you shall return every man unto his possession. 14 And if you sell anything unto your neighbor, or buy anything of your neighbor's hand, all of you shall not oppress one another: 15 According to the number of years after the jubile you shall buy of your neighbor, and according unto the number of years of the fruits he shall sell unto you: 16 According to the multitude of years you shall increase the price thereof, and according to the fewness of years you shall diminish the price of it: for according to the number of the years of the fruits does he sell unto you. 17 All of you shall not therefore oppress one another; but you shall fear your God:for I am the LORD your God. 18 Wherefore all of you shall do my statutes, and keep my judgments, and do them; and all of you shall dwell in the land in safety. 19 And the land shall yield her fruit, and all of you shall eat your fill, and dwell therein in safety. 20 And if all of you shall say, What shall we eat the seventh year? behold, we shall not plant, nor gather in our increase: 21 Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years. 22 And all of you shall plant the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in all of you shall eat of the old store. 23 The land shall not be sold forever: for the land is mine, for all of you are strangers and sojourners with me. 24 And in all the land of your possession all of you shall grant a redemption for the land. 25 If your brother be becoming poor, and has sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold. 26 And if the man have none to redeem it, and himself be able to redeem it; 27 Then let him count the years of the sale thereof, and restore the surplus unto the man to whom he sold it; that he may return unto his possession. 28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that has bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession. 29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it. 30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established forever to him that bought it throughout his generations: it shall not go out in the jubile. 31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile. 32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time. 33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel. 34 But the field of the suburbs of their cities may not be sold; for it is their perpetual possession. 35 And if your brother be becoming poor, and fallen in decay with you; then you shall relieve him: yes, though he be a stranger, or a sojourner; that he may live with you. 36 Take you no interest of him, or increase: but fear your God; that your brother may live with you. 37 You shall not give him your money upon interest, nor lend him your victuals for increase. 38 I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God. 39 And if your brother that dwells by you be becoming poor, and be sold unto you; you shall not compel him to serve as a bondservant: 40 But as an hired servant, and as a sojourner, he shall be with you, and shall serve you unto the year of jubile. 41 And then shall he depart from you, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return. 42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen. 43 You shall not rule over him with rigour; but shall fear your God. 44 Both your bondmen, and your bondmaids, which you shall have, shall be of the heathen that are round about you; of them shall all of you buy bondmen and bondmaids. 45 Moreover of the children of the strangers that do sojourn among you, of them shall all of you buy, and of their families that are with you, which they brings forth in your land: and they shall be your possession. 46 And all of you shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen forever: but over your brethren the children of Israel, all of you shall not rule one over another with rigour. 47 And if a sojourner or stranger grew rich by you, and your brother that dwells by him grew poor, and sell himself unto the stranger or sojourner by you, or to the stock of the stranger's family: 48 After that he is sold he may be redeemed again; one of his brethren may redeem him: 49 Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself. 50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him. 51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for. 52 And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption. 53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in your sight. 54 And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him. 55 For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Leviticus 26

Yll of you shall make you no idols nor graven image, neither rear you up a standing image, neither shall all of you set up any image of stone in your land, to bow down unto it: for I am the LORD your God. 2 All of you shall keep my Sabbath s, and reverence my sanctuary: I am the LORD. 3 If all of you walk in my statutes, and keep my commandments, and do them; 4 Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit. 5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the planting time: and all of you shall eat your bread to the full, and dwell in your land safely. 6 And I will give peace in the land, and all of you shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land. 7 And all of you shall chase your enemies, and they shall fall before you by the sword. 8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword. 9 For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you. 10 And all of you shall eat old store, and bring forth the old because of the new. 11 And I set my tabernacle among you: and my soul shall not detest you. 12 And I will walk among you, and will be your God, and all of you shall be my people. 13 I am the LORD your God, which brought you forth out of the land of Egypt, that all of you should not be their bondmen; and I have broken the bands of your yoke, and made you go upright. 14 But if all of you will not listen unto me, and will not do all these commandments; 15 And if all of you shall despise my statutes, or if your soul detest my judgments, so that all of you will not do all my commandments, but that all of you break my covenant: 16 I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and all of you shall plant your seed in vain, for your enemies shall eat it. 17 And I will set my face against you, and all of you shall be slain before your enemies: they that hate you shall reign over you; and all of you shall flee when none pursues you. 18 And if all of you will not yet for all this listen unto me, then I will punish you seven times more for your sins. 19 And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass: 20 And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits. 21 And if all of you walk contrary unto me, and will not listen unto me; I will bring seven times more plagues upon you according to your sins. 22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate. 23 And if all of you will not be reformed by me by these things, but will walk contrary unto me; 24 Then will I also walk contrary unto you, and will punish you yet seven times for your sins. 25 And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when all of you are gathered together within your cities, I will send the pestilence among you; and all of you shall be delivered into the hand of the enemy. 26 And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and all of you shall eat, and not be satisfied. 27 And if all of you will not for all this listen unto me, but walk contrary unto me; 28 Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins. 29 And all of you shall eat the flesh of your sons, and the flesh of your daughters shall all of you eat. 30 And I will destroy your high places, and cut down your images, and cast your carcasses upon the carcasses of your idols, and my soul shall detest you. 31 And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savor of your sweet odors. 32 And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it. 33 And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste. 34 Then shall the land enjoy her Sabbath s, as long as it lies desolate, and all of you be in your enemies' land; even then shall the land rest, and enjoy her Sabbath s. 35 As long as it lies desolate it shall rest; because it did not rest in your Sabbath s, when all of you dwelt upon it. 36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursues. 37 And they shall fall one upon another, as it were before a sword, when none pursues: and all of you shall have no power to stand before your enemies. 38 And all of you shall perish among the heathen, and the land of your enemies shall eat you up. 39 And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them. 40 If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me; 41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity: 42 Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land. 43 The land also shall be left of them, and shall enjoy her Sabbath s, while she lies desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes. 44 And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I detest them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God. 45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD. 46 These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Leviticus 27

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by your estimation. 3 And your estimation shall be of the male from twenty years old even unto sixty years old, even your estimation shall be fifty shekels of silver, after the shekel of the sanctuary. 4 And if it be a female, then your estimation shall be thirty shekels. 5 And if it be from five years old even unto twenty years old, then your estimation shall be of the male twenty shekels, and for the female ten shekels. 6 And if it be from a month old even unto five years old, then your estimation shall be of the male five shekels of silver, and for the female your estimation shall be three shekels of silver. 7 And if it be from sixty years old and above; if it be a male, then your estimation shall be fifteen shekels, and for the female ten shekels. 8 But if he be poorer than your estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him. 9 And if it be a beast, whereof men bring an offering unto the LORD, all that any man gives of such unto the LORD shall be holy. 10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy. 11 And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest: 12 And the priest shall value it, whether it be good or bad: as you value it, who are the priest, so shall it be. 13 But if he will at all redeem it, then he shall add a fifth part thereof unto your estimation. 14 And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand. 15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of your estimation unto it, and it shall be his. 16 And if a man shall sanctify unto the LORD some part of a field of his possession, then your estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver. 17 If he sanctify his field from the year of jubile, according to your estimation it shall stand. 18 But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be decreased from your estimation. 19 And if he that sanctified the field will in any way redeem it, then he shall add the fifth part of the money of your estimation unto it, and it shall be assured to him. 20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more. 21 But the field, when it goes out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's. 22 And if a man sanctify unto the LORD a field which he has bought, which is not of the fields of his possession; 23 Then the priest shall reckon unto him the worth of your estimation, even unto the year of the jubile: and he shall give your estimation in that day, as a holy thing unto the LORD. 24 In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong. 25 And all your estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel. 26 Only the first born of the beasts, which should be the LORD's first born, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's. 27 And if it be of an unclean beast, then he shall redeem it according to your estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to your estimation. 28 Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he has, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD. 29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death. 30 And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD. 31 And if a man will at all redeem anything of his tithes, he shall add thereto the fifth part thereof. 32 And concerning the tithe of the herd, or of the flock, even of whatsoever passes under the rod, the tenth shall be holy unto the LORD. 33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed. 34 These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

List of Books

THE FOURTH BOOK OF MOSES, CALLED

NUMBERS

Numbers 1

And the LORD spoke unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying, 2 Take all of you the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls; 3 From twenty years old and upward, all that are able to go forth to war in Israel: you and Aaron shall number them by their armies. 4 And with you there shall be a man of every tribe; everyone head of the house of his fathers. 5 And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur. 6 Of Simeon; Shelumiel the son of Zurishaddai. 7 Of Judah; Nahshon the son of Amminadab. 8 Of Issachar; Nethaneel the son of Zuar. 9 Of Zebulun; Eliab the son of Helon. 10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur. 11 Of Benjamin; Abidan the son of Gideoni. 12 Of Dan; Ahiezer the son of Ammishaddai. 13 Of Asher; Pagiel the son of Ocran. 14 Of Gad; Eliasaph the son of Deuel. 15 Of Naphtali; Ahira the son of Enan. 16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel. 17 And Moses and Aaron took these men which are expressed by their names: 18 And they assembled all the congregation together on the first day of the second month, and they declared their lineages after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls. 19 As the LORD commanded Moses, so he numbered them in the wilderness of Sinai. 20 And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; 21 Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred. 22 Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; 23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred. 24 Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty. 26 Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred. 28 Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred. 30 Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred. 32 Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 33 Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred. 34 Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 35 Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred. 36 Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred. 38 Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred. 40 Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred. 42 Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred. 44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers. 45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel; 46 Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty. 47 But the Levites after the tribe of their fathers were not numbered among them. 48 For the LORD had spoken unto Moses, saying, 49 Only you shall not number the tribe of Levi, neither take the sum of them among the children of Israel: 50 But you shall appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall camp round about the tabernacle. 51 And when the tabernacle sets forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that comes nigh shall be put to death. 52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts. 53 But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony. 54 And the children of Israel did according to all that the LORD commanded Moses, so did they.

Numbers 2

And the LORD spoke unto Moses and unto Aaron, saying, 2 Every man of the children of Israel shall pitch by his own standard, with the explicit sign of their father's house: far off about the tabernacle of the congregation shall they pitch. 3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah. 4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred. 5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar. 6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred. 7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun. 8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred. 9 All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth. 10 On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur. 11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred. 12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai. 13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred. 14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel. 15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty. 16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank. 17 Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they camp, so shall they set forward, every man in his place by their standards. 18 On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud. 19 And his host, and those that were numbered of them, were forty thousand and five hundred. 20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur. 21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred. 22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni. 23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred. 24 All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank. 25 The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai. 26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred. 27 And those that camp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran. 28 And his host, and those that were numbered of them, were forty and one thousand and five hundred. 29 Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan. 30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred. 31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards. 32 These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty. 33 But the Levites were not numbered among the children of Israel; as the LORD commanded Moses. 34 And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, everyone after their families, according to the house of their fathers.

Numbers 3

These also are the generations of Aaron and Moses in the day that the LORD spoke with Moses in mount Sinai. 2 And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar. 3 These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office. 4 And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father. 5 And the LORD spoke unto Moses, saying, 6 Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him. 7 And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle. 8 And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle. 9 And you shall give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel. 10 And you shall appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that comes nigh shall be put to death. 11 And the LORD spoke unto Moses, saying, 12 And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that opens the womb among the children of Israel: therefore the Levites shall be mine; 13 Because all the firstborn are mine; for on the day that I stroke all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD. 14 And the LORD spoke unto Moses in the wilderness of Sinai, saying, 15 Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shall you number them. 16 And Moses numbered them according to the word of the LORD, as he was commanded. 17 And these were the sons of Levi by their names; Gershon, and Kohath, and Merari. 18 And these are the names of the sons of Gershon by their families; Libni, and Shimei. 19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel. 20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers. 21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites. 22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred. 23 The families of the Gershonites shall pitch behind the tabernacle westward. 24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael. 25 And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation, 26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof. 27 And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites. 28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary. 29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward. 30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel. 31 And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof. 32 And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary. 33 Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari. 34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred. 35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward. 36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serves thereto, 37 And the pillars of the court round about, and their sockets, and their pins, and their cords. 38 But those that camp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that comes nigh shall be put to death. 39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand. 40 And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names. 41 And you shall take the Levites for me I am the LORD instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel. 42 And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel. 43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen. 44 And the LORD spoke unto Moses, saying, 45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD. 46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites; 47 You shall even take five shekels apiece by the poll, after the shekel of the sanctuary shall you take them: the shekel is twenty gerahs: 48 And you shall give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons. 49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites: 50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary: 51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

Numbers 4

And the LORD spoke unto Moses and unto Aaron, saying, 2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers, 3 From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation. 4 This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things: 5 And when the camp sets forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it: 6 And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof. 7 And upon the table of showbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover likewise: and the continual bread shall be thereon: 8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof. 9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his intruments for snuffings, and all the oil vessels thereof, wherewith they minister unto it: 10 And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar. 11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof: 12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar: 13 And they shall take away the ashes from the altar, and spread a purple cloth thereon: 14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the forks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it. 15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation. 16 And to the office of Eleazar the son of Aaron the priest pertains the oil for the light, and the sweet incense, and the daily food offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof. 17 And the LORD spoke unto Moses and unto Aaron saying, 18 Cut all of you not off the tribe of the families of the Kohathites from among the Levites: 19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them everyone to his service and to his burden: 20 But they shall not go in to see when the holy things are covered, lest they die. 21 And the LORD spoke unto Moses, saying, 22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families; 23 From thirty years old and upward until fifty years old shall you number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation. 24 This is the service of the families of the Gershonites, to serve, and for burdens: 25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation, 26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve. 27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and all of you shall appoint unto them in charge all their burdens. 28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest. 29 As for the sons of Merari, you shall number them after their families, by the house of their fathers; 30 From thirty years old and upward even unto fifty years old shall you number them, everyone that enters into the service, to do the work of the tabernacle of the congregation. 31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof, 32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name all of you shall reckon the instruments of the charge of their burden. 33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest. 34 And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers, 35 From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation: 36 And those that were numbered of them by their families were two thousand seven hundred and fifty. 37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses. 38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers, 39 From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation, 40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty. 41 These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD. 42 And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers, 43 From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation, 44 Even those that were numbered of them after their families, were three thousand and two hundred. 45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses. 46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers, 47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation. 48 Even those that were numbered of them, were eight thousand and five hundred and fourscore, 49 According to the commandment of the LORD they were numbered by the hand of Moses, everyone according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Numbers 5

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, that they put out of the camp every leper, and everyone that has an issue, and whosoever is defiled by the dead: 3 Both male and female shall all of you put out, outside the camp shall all of you put them; that they defile not their camps, in the midst whereof I dwell. 4 And the children of Israel did so, and put them out outside the camp: as the LORD spoke unto Moses, so did the children of Israel. 5 And the LORD spoke unto Moses, saying, 6 Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty; 7 Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he has trespassed. 8 But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him. 9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his. 10 And every man's hallowed things shall be his: whatsoever any man gives the priest, it shall be his. 11 And the LORD spoke unto Moses, saying, 12 Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him, 13 And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner; 14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled: 15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance. 16 And the priest shall bring her near, and set her before the LORD: 17 And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water: 18 And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causes the curse: 19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with you, and if you have not gone aside to uncleanness with another instead of your husband, be you free from this bitter water that causes the curse: 20 But if you have gone aside to another instead of your husband, and if you be defiled, and some man have lain with you beside your husband: 21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make you a curse and an oath among your people, when the LORD does make your thigh to rot, and your belly to swell; 22 And this water that causes the curse shall go into your bowels, to make your belly to swell, and your thigh to rot: And the woman shall say, Amen, amen. 23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water: 24 And he shall cause the woman to drink the bitter water that causes the curse: and the water that causes the curse shall enter into her, and become bitter. 25 Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar: 26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water. 27 And when he has made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causes the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people. 28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed. 29 This is the law of jealousies, when a wife goes aside to another instead of her husband, and is defiled; 30 Or when the spirit of jealousy comes upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law. 31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Numbers 6

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD: 3 He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried. 4 All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk. 5 All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separates himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow. 6 All the days that he separates himself unto the LORD he shall come at no dead body. 7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head. 8 All the days of his separation he is holy unto the LORD. 9 And if any man die very suddenly by him, and he has defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it. 10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation: 11 And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day. 12 And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled. 13 And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation: 14 And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings, 15 And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their food offering, and their drink offerings. 16 And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering: 17 And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his food offering, and his drink offering. 18 And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings. 19 And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven: 20 And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine. 21 This is the law of the Nazarite who has vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation. 22 And the LORD spoke unto Moses, saying, 23 Speak unto Aaron and unto his sons, saying, Likewise all of you shall bless the children of Israel, saying unto them, 24 The LORD bless you, and keep you: 25 The LORD make his face shine upon you, and be gracious unto you: 26 The LORD lift up his countenance upon you, and give you peace. 27 And they shall put my name upon the children of Israel, and I will bless them.

Numbers 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them; 2 That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered: 3 And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle. 4 And the LORD spoke unto Moses, saying, 5 Take it of them, that they may be to do the service of the tabernacle of the congregation; and you shall give them unto the Levites, to every man according to his service. 6 And Moses took the wagons and the oxen, and gave them unto the Levites. 7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service: 8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest. 9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders. 10 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. 11 And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. 12 And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: 13 And his offering was one silver platter, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a food offering: 14 One spoon of ten shekels of gold, full of incense: 15 One young bullock, one ram, one lamb of the first year, for a burnt offering: 16 One kid of the goats for a sin offering: 17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. 18 On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: 19 He offered for his offering one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 20 One spoon of gold of ten shekels, full of incense: 21 One young bullock, one ram, one lamb of the first year, for a burnt offering: 22 One kid of the goats for a sin offering: 23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. 24 On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer: 25 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 26 One golden spoon of ten shekels, full of incense: 27 One young bullock, one ram, one lamb of the first year, for a burnt offering: 28 One kid of the goats for a sin offering: 29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon. 30 On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer: 31 His offering was one silver platter of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 32 One golden spoon of ten shekels, full of incense: 33 One young bullock, one ram, one lamb of the first year, for a burnt offering: 34 One kid of the goats for a sin offering: 35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur. 36 On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer: 37 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 38 One golden spoon of ten shekels, full of incense: 39 One young bullock, one ram, one lamb of the first year, for a burnt offering: 40 One kid of the goats for a sin offering: 41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai. 42 On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered: 43 His offering was one silver platter of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 44 One golden spoon of ten shekels, full of incense: 45 One young bullock, one ram, one lamb of the first year, for a burnt offering: 46 One kid of the goats for a sin offering: 47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel. 48 On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered: 49 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 50 One golden spoon of ten shekels, full of incense: 51 One young bullock, one ram, one lamb of the first year, for a burnt offering: 52 One kid of the goats for a sin offering: 53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud. 54 On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh: 55 His offering was one silver platter of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 56 One golden spoon of ten shekels, full of incense: 57 One young bullock, one ram, one lamb of the first year, for a burnt offering: 58 One kid of the goats for a sin offering: 59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur. 60 On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered: 61 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 62 One golden spoon of ten shekels, full of incense: 63 One young bullock, one ram, one lamb of the first year, for a burnt offering: 64 One kid of the goats for a sin offering: 65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni. 66 On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered: 67 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 68 One golden spoon of ten shekels, full of incense: 69 One young bullock, one ram, one lamb of the first year, for a burnt offering: 70 One kid of the goats for a sin offering: 71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai. 72 On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered: 73 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 74 One golden spoon of ten shekels, full of incense: 75 One young bullock, one ram, one lamb of the first year, for a burnt offering: 76 One kid of the goats for a sin offering: 77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran. 78 On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered: 79 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 80 One golden spoon of ten shekels, full of incense: 81 One young bullock, one ram, one lamb of the first year, for a burnt offering: 82 One kid of the goats for a sin offering: 83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan. 84 This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve platters of silver, twelve silver bowls, twelve spoons of gold: 85 Each platter of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary: 86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels. 87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their food offering: and the kids of the goats for sin offering twelve. 88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. 89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spoke unto him.

Numbers 8

And the LORD spoke unto Moses, saying, 2 Speak unto Aaron and say unto him, When you light the lamps, the seven lamps shall give light opposite to the candlestick. 3 And Aaron did so; he lighted the lamps thereof opposite to the candlestick, as the LORD commanded Moses. 4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had showed Moses, so he made the candlestick. 5 And the LORD spoke unto Moses, saying, 6 Take the Levites from among the children of Israel, and cleanse them. 7 And thus shall you do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean. 8 Then let them take a young bullock with his food offering, even fine flour mingled with oil, and another young bullock shall you take for a sin offering. 9 And you shall bring the Levites before the tabernacle of the congregation: and you shall gather the whole assembly of the children of Israel together: 10 And you shall bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites: 11 And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD. 12 And the Levites shall lay their hands upon the heads of the bullocks: and you shall offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites. 13 And you shall set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD. 14 Thus shall you separate the Levites from among the children of Israel: and the Levites shall be mine. 15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and you shall cleanse them, and offer them for an offering. 16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me. 17 For all the firstborn of the children of Israel are mine, both man and beast: on the day that I stroke every firstborn in the land of Egypt I sanctified them for myself. 18 And I have taken the Levites for all the firstborn of the children of Israel. 19 And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary. 20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them. 21 And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them. 22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them. 23 And the LORD spoke unto Moses, saying, 24 This is it that belongs unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation: 25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more: 26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shall you do unto the Levites concerning their charge.

Numbers 9

And the LORD spoke unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying, 2 Let the children of Israel also keep the Passover at his appointed season. 3 In the fourteenth day of this month, at even, all of you shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall all of you keep it. 4 And Moses spoke unto the children of Israel, that they should keep the Passover. 5 And they kept the Passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel. 6 And there were certain men, who were defiled by the dead body of a man, that they could not keep the Passover on that day: and they came before Moses and before Aaron on that day: 7 And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel? 8 And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you. 9 And the LORD spoke unto Moses, saying, 10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey far off, yet he shall keep the Passover unto the LORD. 11 The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs. 12 They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the Passover they shall keep it. 13 But the man that is clean, and is not in a journey, and forbears to keep the Passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin. 14 And if a stranger shall sojourn among you, and will keep the Passover unto the LORD; according to the ordinance of the Passover, and according to the manner thereof, so shall he do: all of you shall have one ordinance, both for the stranger, and for him that was born in the land. 15 And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning. 16 So it was always: the cloud covered it by day, and the appearance of fire by night. 17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents. 18 At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents. 19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not. 20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed. 21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed. 22 Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed. 23 At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Numbers 10

And the LORD spoke unto Moses, saying, 2 Make you two trumpets of silver; of a whole piece shall you make them: that you may use them for the calling of the assembly, and for the journeying of the camps. 3 And when they shall blow with them, all the assembly shall assemble themselves to you at the door of the tabernacle of the congregation. 4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto you. 5 When all of you blow an alarm, then the camps that lie on the east parts shall go forward. 6 When all of you blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys. 7 But when the congregation is to be gathered together, all of you shall blow, but all of you shall not sound an alarm. 8 And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance forever throughout your generations. 9 And if all of you go to war in your land against the enemy that oppresses you, then all of you shall blow an alarm with the trumpets; and all of you shall be remembered before the LORD your God, and all of you shall be saved from your enemies. 10 Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, all of you shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God. 11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony. 12 And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran. 13 And they first took their journey according to the commandment of the LORD by the hand of Moses. 14 In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab. 15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar. 16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon. 17 And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle. 18 And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur. 19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai. 20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel. 21 And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came. 22 And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud. 23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur. 24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni. 25 And the standard of the camp of the children of Dan set forward, which was the rear guard of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai. 26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran. 27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan. 28 Thus were the journeys of the children of Israel according to their armies, when they set forward. 29 And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come you with us, and we will do you good: for the LORD has spoken good concerning Israel. 30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred. 31 And he said, Leave us not, I pray you; forasmuch as you know how we are to camp in the wilderness, and you may be to us instead of eyes. 32 And it shall be, if you go with us, yes, it shall be, that what goodness the LORD shall do unto us, the same will we do unto you. 33 And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them. 34 And the cloud of the LORD was upon them by day, when they went out of the camp. 35 And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let your enemies be scattered; and let them that hate you flee before you. 36 And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Numbers 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp. 2 And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched. 3 And he called the name of the place Taberah: because the fire of the LORD burnt among them. 4 And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat? 5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick: 6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes. 7 And the manna was as coriander seed, and the color thereof as the color of bdellium. 8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil. 9 And when the dew fell upon the camp in the night, the manna fell upon it. 10 Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased. 11 And Moses said unto the LORD, Wherefore have you afflicted your servant? and wherefore have I not found favor in your sight, that you lay the burden of all this people upon me? 12 Have I conceived all this people? have I begotten them, that you should say unto me, Carry them in your bosom, as a nursing father bears the nursing infant, unto the land which you sware unto their fathers? 13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat. 14 I am not able to bear all this people alone, because it is too heavy for me. 15 And if you deal thus with me, kill me, I pray you, instantly, if I have found favor in your sight; and let me not see my wretchedness. 16 And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom you know to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with you. 17 And I will come down and talk with you there: and I will take of the spirit which is upon you, and will put it upon them; and they shall bear the burden of the people with you, that you bear it not yourself alone. 18 And say you unto the people, Sanctify yourselves against tomorrow, and all of you shall eat flesh: for all of you have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and all of you shall eat. 19 All of you shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days; 20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that all of you have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt? 21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and you have said, I will give them flesh, that they may eat a whole month. 22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them? 23 And the LORD said unto Moses, Is the LORD's hand grew short? you shall see now whether my word shall come to pass unto you or not. 24 And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle. 25 And the LORD came down in a cloud, and spoke unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease. 26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp. 27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp. 28 And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them. 29 And Moses said unto him, Envy you for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them! 30 And Moses got him into the camp, he and the elders of Israel. 31 And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth. 32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp. 33 And while the flesh was yet between their teeth, before it was chewed, the wrath of the LORD was kindled against the people, and the LORD stroke the people with a very great plague. 34 And he called the name of that place Kibroth-hattaavah: because there they buried the people that lusted. 35 And the people journeyed from Kibroth-hattaavah unto Hazeroth; and abode at Hazeroth.

Numbers 12

And Miriam and Aaron spoke against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman. 2 And they said, Has the LORD indeed spoken only by Moses? has he not spoken also by us? And the LORD heard it. 3 Now the man Moses was very meek, above all the men which were upon the face of the earth. 4 And the LORD spoke suddenly unto Moses, and unto Aaron, and unto Miriam, Come out all of you three unto the tabernacle of the congregation. And they three came out. 5 And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth. 6 And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream. 7 My servant Moses is not so, who is faithful in all mine house. 8 With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the embodiment of the LORD shall he behold: wherefore then were all of you not afraid to speak against my servant Moses? 9 And the anger of the LORD was kindled against them; and he departed. 10 And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous. 11 And Aaron said unto Moses, Alas, my lord, I plead to you, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned. 12 Let her not be as one dead, of whom the flesh is half consumed when he comes out of his mother's womb. 13 And Moses cried unto the LORD, saying, Heal her now, O God, I plead to you. 14 And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again. 15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again. 16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Numbers 13

And the LORD spoke unto Moses, saying, 2 Send you men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall all of you send a man, everyone a ruler among them. 3 And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel. 4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur. 5 Of the tribe of Simeon, Shaphat the son of Hori. 6 Of the tribe of Judah, Caleb the son of Jephunneh. 7 Of the tribe of Issachar, Igal the son of Joseph. 8 Of the tribe of Ephraim, Oshea the son of Nun. 9 Of the tribe of Benjamin, Palti the son of Raphu. 10 Of the tribe of Zebulun, Gaddiel the son of Sodi. 11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi. 12 Of the tribe of Dan, Ammiel the son of Gemalli. 13 Of the tribe of Asher, Sethur the son of Michael. 14 Of the tribe of Naphtali, Nahbi the son of Vophsi. 15 Of the tribe of Gad, Geuel the son of Machi. 16 These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua. 17 And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain: 18 And see the land, what it is, and the people that dwells therein, whether they be strong or weak, few or many; 19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds; 20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be all of you of good courage, and bring of the fruit of the land. Now the time was the time of the first-fruits grapes. 21 So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath. 22 And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. Now Hebron was built seven years before Zoan in Egypt. 23 And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs. 24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence. 25 And they returned from searching of the land after forty days. 26 And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and showed them the fruit of the land. 27 And they told him, and said, We came unto the land where you sent us, and surely it flows with milk and honey; and this is the fruit of it. 28 Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there. 29 The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan. 30 And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it. 31 But the men that went up with him said, We be not able to go up against the people; for they are stronger than we. 32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eats up the inhabitants thereof; and all the people that we saw in it are men of a great stature. 33 And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

Numbers 14

And all the congregation lifted up their voice, and cried; and the people wept that night. 2 And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness! 3 And wherefore has the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt? 4 And they said one to another, Let us make a captain, and let us return into Egypt. 5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel. 6 And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, ripped their clothes: 7 And they spoke unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land. 8 If the LORD delight in us, then he will bring us into this land, and give it us; a land which flows with milk and honey. 9 Only rebel not all of you against the LORD, neither fear all of you the people of the land; for they are bread for us: their defense is departed from them, and the LORD is with us: fear them not. 10 But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel. 11 And the LORD said unto Moses, How long will this people provoke me? and how long will it be before they believe me, for all the signs which I have showed among them? 12 I will strike them with the pestilence, and disinherit them, and will make of you a greater nation and mightier than they. 13 And Moses said unto the LORD, Then the Egyptians shall hear it, for you brought up this people in your might from among them; 14 And they will tell it to the inhabitants of this land: for they have heard that you LORD are among this people, that you LORD are seen face to face, and that your cloud stands over them, and that you go before them, by day time in a pillar of a cloud, and in a pillar of fire by night. 15 Now if you shall kill all this people as one man, then the nations which have heard the fame of you will speak, saying, 16 Because the LORD was not able to bring this people into the land which he swore unto them, therefore he has slain them in the wilderness. 17 And now, I plead to you, let the power of my LORD be great, according as you have spoken, saying, 18 The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation. 19 Pardon, I plead to you, the iniquity of this people according unto the greatness of your mercy, and as you have forgiven this people, from Egypt even until now. 20 And the LORD said, I have pardoned according to your word: 21 But as truly as I live, all the earth shall be filled with the glory of the LORD. 22 Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not listened to my voice; 23 Surely they shall not see the land which I swore unto their fathers, neither shall any of them that provoked me see it: 24 But my servant Caleb, because he had another spirit with him, and has followed me fully, him will I bring into the land into where he went; and his seed shall possess it. 25 Now the Amalekites and the Canaanites dwelt in the valley. Tomorrow turn you, and get you into the wilderness by the way of the Red sea. 26 And the LORD spoke unto Moses and unto Aaron, saying, 27 How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me. 28 Say unto them, As truly as I live, says the LORD, as all of you have spoken in mine ears, so will I do to you: 29 Your carcasses shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward which have murmured against me. 30 Doubtless all of you shall not come into the land, concerning which I swore to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun. 31 But your little ones, which all of you said should be a prey, them will I bring in, and they shall know the land which all of you have despised. 32 But as for you, your carcasses, they shall fall in this wilderness. 33 And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcasses be wasted in the wilderness. 34 After the number of the days in which all of you searched the land, even forty days, each day for a year, shall all of you bear your iniquities, even forty years, and all of you shall know my breach of promise. 35 I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die. 36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land, 37 Even those men that did bring up the evil report upon the land, died by the plague before the LORD. 38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still. 39 And Moses told these sayings unto all the children of Israel: and the people mourned greatly. 40 And they rose up early in the morning, and got them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD has promised: for we have sinned. 41 And Moses said, Wherefore now do all of you transgress the commandment of the LORD? but it shall not prosper. 42 Go not up, for the LORD is not among you; that all of you be not smitten before your enemies. 43 For the Amalekites and the Canaanites are there before you, and all of you shall fall by the sword: because all of you are turned away from the LORD, therefore the LORD will not be with you. 44 But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp. 45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and stroke them, and humiliated them, even unto Hormah.

Numbers 15

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When all of you be come into the land of your habitations, which I give unto you, 3 And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savor unto the LORD, of the herd or of the flock: 4 Then shall he that offers his offering unto the LORD bring a food offering of a tenth deal of flour mingled with the fourth part of an hin of oil. 5 And the fourth part of an hin of wine for a drink offering shall you prepare with the burnt offering or sacrifice, for one lamb. 6 Or for a ram, you shall prepare for a food offering two tenth deals of flour mingled with the third part of an hin of oil. 7 And for a drink offering you shall offer the third part of an hin of wine, for a sweet savor unto the LORD. 8 And when you prepare a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD: 9 Then shall he bring with a bullock a food offering of three tenth deals of flour mingled with half an hin of oil. 10 And you shall bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savor unto the LORD. 11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid. 12 According to the number that all of you shall prepare, so shall all of you do to everyone according to their number. 13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savor unto the LORD. 14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savor unto the LORD; as all of you do, so he shall do. 15 One ordinance shall be both for you of the congregation, and also for the stranger that sojourns with you, an ordinance forever in your generations: as all of you are, so shall the stranger be before the LORD. 16 One law and one manner shall be for you, and for the stranger that sojourns with you. 17 And the LORD spoke unto Moses, saying, 18 Speak unto the children of Israel, and say unto them, When all of you come into the land where I bring you, 19 Then it shall be, that, when all of you eat of the bread of the land, all of you shall offer up an heave offering unto the LORD. 20 All of you shall offer up a cake of the first of your dough for an heave offering: as all of you do the heave offering of the threshing floor, so shall all of you heave it. 21 Of the first of your dough all of you shall give unto the LORD an heave offering in your generations. 22 And if all of you have erred, and not observed all these commandments, which the LORD has spoken unto Moses, 23 Even all that the LORD has commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations; 24 Then it shall be, if any be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savor unto the LORD, with his food offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering. 25 And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance: 26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourns among them; seeing all the people were in ignorance. 27 And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering. 28 And the priest shall make an atonement for the soul that sins ignorantly, when he sins by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him. 29 All of you shall have one law for him that sins through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourns among them. 30 But the soul that does anything presumptuously, whether he be born in the land, or a stranger, the same reproaches the LORD; and that soul shall be cut off from among his people. 31 Because he has despised the word of the LORD, and has broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him. 32 And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the Sabbath day. 33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation. 34 And they put him in ward, because it was not declared what should be done to him. 35 And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones outside the camp. 36 And all the congregation brought him outside the camp, and stoned him with stones, and he died; as the LORD commanded Moses. 37 And the LORD spoke unto Moses, saying, 38 Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a thread of blue: 39 And it shall be unto you for a fringe, that all of you may look upon it, and remember all the commandments of the LORD, and do them; and that all of you seek not after your own heart and your own eyes, after which all of you use to go a whoring: 40 That all of you may remember, and do all my commandments, and be holy unto your God. 41 I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Numbers 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men: 2 And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown: 3 And they gathered themselves together against Moses and against Aaron, and said unto them, All of you take too much upon you, seeing all the congregation are holy, everyone of them, and the LORD is among them: wherefore then lift all of you up yourselves above the congregation of the LORD? 4 And when Moses heard it, he fell upon his face: 5 And he spoke unto Korah and unto all his company, saying, Even tomorrow the LORD will show who are his, and who is holy; and will cause him to come near unto him: even him whom he has chosen will he cause to come near unto him. 6 This do; Take you censers, Korah, and all his company; 7 And put fire therein, and put incense in them before the LORD tomorrow: and it shall be that the man whom the LORD does choose, he shall be holy: all of you take too much upon you, all of you sons of Levi. 8 And Moses said unto Korah, Hear, I pray you, all of you sons of Levi: 9 Seems it but a small thing unto you, that the God of Israel has separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them? 10 And he has brought you near to him, and all your brethren the sons of Levi with you: and seek all of you the priesthood also? 11 For which cause both you and all your company are gathered together against the LORD: and what is Aaron, that all of you murmur against him? 12 And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up: 13 Is it a small thing that you have brought us up out of a land that flows with milk and honey, to kill us in the wilderness, except you make yourself altogether a prince over us? 14 Moreover you have not brought us into a land that flows with milk and honey, or given us inheritance of fields and vineyards: will you put out the eyes of these men? we will not come up. 15 And Moses was very angry, and said unto the LORD, Respect not you their offering: I have not taken one donkey from them, neither have I hurt one of them. 16 And Moses said unto Korah, Be you and all your company before the LORD, you, and they, and Aaron, tomorrow: 17 And take every man his censer, and put incense in them, and bring all of you before the LORD every man his censer, two hundred and fifty censers; you also, and Aaron, each of you his censer. 18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron. 19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation. 20 And the LORD spoke unto Moses and unto Aaron, saying, 21 Separate yourselves from among this congregation, that I may consume them in a moment. 22 And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and will you be angry with all the congregation? 23 And the LORD spoke unto Moses, saying, 24 Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram. 25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him. 26 And he spoke unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of their's, lest all of you be consumed in all their sins. 27 So they got up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children. 28 And Moses said, Hereby all of you shall know that the LORD has sent me to do all these works; for I have not done them of mine own mind. 29 If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD has not sent me. 30 But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then all of you shall understand that these men have provoked the LORD. 31 And it came to pass, as he had made an end of speaking all these words, that the ground split open that was under them: 32 And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods. 33 They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation. 34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also. 35 And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense. 36 And the LORD spoke unto Moses, saying, 37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter you the fire yonder; for they are hallowed. 38 The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel. 39 And Eleazar the priest took the brazen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar: 40 To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses. 41 But on the next day all the congregation of the children of Israel murmured against Moses and against Aaron, saying, All of you have killed the people of the LORD. 42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared. 43 And Moses and Aaron came before the tabernacle of the congregation. 44 And the LORD spoke unto Moses, saying, 45 Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces. 46 And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun. 47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people. 48 And he stood between the dead and the living; and the plague was stayed. 49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah. 50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Numbers 17

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and take of everyone of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write you every man's name upon his rod. 3 And you shall write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers. 4 And you shall lay them up in the tabernacle of the congregation before the testimony, where I will meet with you. 5 And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you. 6 And Moses spoke unto the children of Israel, and everyone of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods. 7 And Moses laid up the rods before the LORD in the tabernacle of witness. 8 And it came to pass, that on the next day Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds. 9 And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod. 10 And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and you shall quite take away their murmurings from me, that they die not. 11 And Moses did so: as the LORD commanded him, so did he. 12 And the children of Israel spoke unto Moses, saying, Behold, we die, we perish, we all perish. 13 Whosoever comes anything near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Numbers 18

And the LORD said unto Aaron, You and your sons and your father's house with you shall bear the iniquity of the sanctuary: and you and your sons with you shall bear the iniquity of your priesthood. 2 And your brethren also of the tribe of Levi, the tribe of your father, bring you with you, that they may be joined unto you, and minister unto you: but you and your sons with you shall minister before the tabernacle of witness. 3 And they shall keep your charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor all of you also, die. 4 And they shall be joined unto you, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you. 5 And all of you shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel. 6 And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation. 7 Therefore you and your sons with you shall keep your priest's office for everything of the altar, and within the vail; and all of you shall serve: I have given your priest's office unto you as a service of gift: and the stranger that comes nigh shall be put to death. 8 And the LORD spoke unto Aaron, Behold, I also have given you the charge of mine heave offerings of all the hallowed things of the children of Israel; unto you have I given them by reason of the anointing, and to your sons, by an ordinance forever. 9 This shall be your of the most holy things, reserved from the fire: every oblation of theirs, every food offering of theirs, and every sin offering of theirs, and every trespass offering of theirs which they shall render unto me, shall be most holy for you and for your sons. 10 In the most holy place shall you eat it; every male shall eat it: it shall be holy unto you. 11 And this is yours; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto you, and to your sons and to your daughters with you, by a statute forever: everyone that is clean in your house shall eat of it. 12 All the best of the oil, and all the best of the wine, and of the wheat, the first-fruits of them which they shall offer unto the LORD, them have I given you. 13 And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be yours; everyone that is clean in your house shall eat of it. 14 Everything devoted in Israel shall be yours. 15 Everything that opens the womb in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be yours: nevertheless the firstborn of man shall you surely redeem, and the first born of unclean beasts shall you redeem. 16 And those that are to be redeemed from a month old shall you redeem, according to your estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs. 17 But the first born of a cow, or the first born of a sheep, or the first born of a goat, you shall not redeem; they are holy: you shall sprinkle their blood upon the altar, and shall burn their fat for an offering made by fire, for a sweet savor unto the LORD. 18 And the flesh of them shall be yours, as the wave breast and as the right shoulder are yours. 19 All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given you, and your sons and your daughters with you, by a statute forever: it is a covenant of salt for ever before the LORD unto you and to your seed with you. 20 And the LORD spoke unto Aaron, You shall have no inheritance in their land, neither shall you have any part among them: I am your part and your inheritance among the children of Israel. 21 And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation. 22 Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die. 23 But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute forever throughout your generations, that among the children of Israel they have no inheritance. 24 But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance. 25 And the LORD spoke unto Moses, saying, 26 Thus speak unto the Levites, and say unto them, When all of you take of the children of Israel the tithes which I have given you from them for your inheritance, then all of you shall offer up an heave offering of it for the LORD, even a tenth part of the tithe. 27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshing floor, and as the fullness of the winepress. 28 Thus all of you also shall offer an heave offering unto the LORD of all your tithes, which all of you receive of the children of Israel; and all of you shall give thereof the LORD's heave offering to Aaron the priest. 29 Out of all your gifts all of you shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it. 30 Therefore you shall say unto them, When all of you have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshing floor, and as the increase of the winepress. 31 And all of you shall eat it in every place, all of you and your households: for it is your reward for your service in the tabernacle of the congregation. 32 And all of you shall bear no sin by reason of it, when all of you have heaved from it the best of it: neither shall all of you pollute the holy things of the children of Israel, lest all of you die.

Numbers 19

And the LORD spoke unto Moses and unto Aaron, saying, 2 This is the ordinance of the law which the LORD has commanded, saying, Speak unto the children of Israel, that they bring you a red heifer without spot, wherein is no blemish, and upon which never came yoke: 3 And all of you shall give her unto Eleazar the priest, that he may bring her forth outside the camp, and one shall slay her before his face: 4 And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times: 5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn: 6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer. 7 Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even. 8 And he that burns her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even. 9 And a man that is clean shall gather up the ashes of the heifer, and lay them up outside the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin. 10 And he that gathers the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourns among them, for a statute forever. 11 He that touches the dead body of any man shall be unclean seven days. 12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean. 13 Whosoever touches the dead body of any man that is dead, and purifies not himself, defiles the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him. 14 This is the law, when a man dies in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days. 15 And every open vessel, which has no covering bound upon it, is unclean. 16 And whosoever touches one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days. 17 And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel: 18 And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave: 19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even. 20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he has defiled the sanctuary of the LORD: the water of separation has not been sprinkled upon him; he is unclean. 21 And it shall be a perpetual statute unto them, that he that sprinkles the water of separation shall wash his clothes; and he that touches the water of separation shall be unclean until even. 22 And whatsoever the unclean person touches shall be unclean; and the soul that touches it shall be unclean until even.

Numbers 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there. 2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron. 3 And the people find fault with Moses, and spoke, saying, Would God that we had died when our brethren died before the LORD! 4 And why have all of you brought up the congregation of the LORD into this wilderness, that we and our cattle should die there? 5 And wherefore have all of you made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink. 6 And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them. 7 And the LORD spoke unto Moses, saying, 8 Take the rod, and gather you the assembly together, you, and Aaron your brother, and speak all of you unto the rock before their eyes; and it shall give forth his water, and you shall bring forth to them water out of the rock: so you shall give the congregation and their beasts drink. 9 And Moses took the rod from before the LORD, as he commanded him. 10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, all of you rebels; must we fetch you water out of this rock? 11 And Moses lifted up his hand, and with his rod he stroke the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also. 12 And the LORD spoke unto Moses and Aaron, Because all of you believed me not, to sanctify me in the eyes of the children of Israel, therefore all of you shall not bring this congregation into the land which I have given them. 13 This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them. 14 And Moses sent messengers from Kadesh unto the king of Edom, Thus says your brother Israel, You know all the travail that has befallen us: 15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers: 16 And when we cried unto the LORD, he heard our voice, and sent an angel, and has brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of your border: 17 Let us pass, I pray you, through your country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed your borders. 18 And Edom said unto him, You shall not pass by me, lest I come out against you with the sword. 19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of your water, then I will pay for it: I will only, without doing anything else, go through on my feet. 20 And he said, You shall not go through. And Edom came out against him with much people, and with a strong hand. 21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him. 22 And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor. 23 And the LORD spoke unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying, 24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because all of you rebelled against my word at the water of Meribah. 25 Take Aaron and Eleazar his son, and bring them up unto mount Hor: 26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there. 27 And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation. 28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount. 29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Numbers 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners. 2 And Israel vowed a vow unto the LORD, and said, If you will indeed deliver this people into my hand, then I will utterly destroy their cities. 3 And the LORD listened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah. 4 And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way. 5 And the people spoke against God, and against Moses, Wherefore have all of you brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loathes this light bread. 6 And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died. 7 Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against you; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people. 8 And the LORD said unto Moses, Make you a fiery serpent, and set it upon a pole: and it shall come to pass, that everyone that is bitten, when he looks upon it, shall live. 9 And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived. 10 And the children of Israel set forward, and pitched in Oboth. 11 And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which is before Moab, toward the sunrising. 12 From thence they removed, and pitched in the valley of Zared. 13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that comes out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites. 14 Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon, 15 And at the stream of the brooks that goes down to the dwelling of Ar, and lies upon the border of Moab. 16 And from thence they went to Beer: that is the well whereof the LORD spoke unto Moses, Gather the people together, and I will give them water. 17 Then Israel sang this song, Spring up, O well; sing all of you unto it: 18 The princes dug the well, the nobles of the people dug it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah: 19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth: 20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looks toward Jeshimon. 21 And Israel sent messengers unto Sihon king of the Amorites, saying, 22 Let me pass through your land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past your borders. 23 And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel. 24 And Israel stroke him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong. 25 And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof. 26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon. 27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared: 28 For there is a fire gone out of Heshbon, a flame from the city of Sihon: it has consumed Ar of Moab, and the lords of the high places of Arnon. 29 Woe to you, Moab! you are undone, O people of Chemosh: he has given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites. 30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reachs unto Medeba. 31 Thus Israel dwelt in the land of the Amorites. 32 And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there. 33 And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei. 34 And the LORD said unto Moses, Fear him not: for I have delivered him into your hand, and all his people, and his land; and you shall do to him as you did unto Sihon king of the Amorites, which dwelt at Heshbon. 35 So they stroke him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Numbers 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho. 2 And Balak the son of Zippor saw all that Israel had done to the Amorites. 3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel. 4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licks up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time. 5 He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide opposite to me: 6 Come now therefore, I pray you, curse me this people; for they are too mighty for me: possibly I shall prevail, that we may strike them, and that I may drive them out of the land: for I know that he whom you bless is blessed, and he whom you curse is cursed. 7 And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spoke unto him the words of Balak. 8 And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam. 9 And God came unto Balaam, and said, What men are these with you? 10 And Balaam said unto God, Balak the son of Zippor, king of Moab, has sent unto me, saying, 11 Behold, there is a people come out of Egypt, which covers the face of the earth: come now, curse me them; possibly I shall be able to overcome them, and drive them out. 12 And God said unto Balaam, You shall not go with them; you shall not curse the people: for they are blessed. 13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuses to give me leave to go with you. 14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuses to come with us. 15 And Balak sent yet again princes, more, and more honorable than they. 16 And they came to Balaam, and said to him, Thus says Balak the son of Zippor, Let nothing, I pray you, hinder you from coming unto me: 17 For I will promote you unto very great honor, and I will do whatsoever you says unto me: come therefore, I pray you, curse me this people. 18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more. 19 Now therefore, I pray you, stay all of you also here this night, that I may know what the LORD will say unto me more. 20 And God came unto Balaam at night, and said unto him, If the men come to call you, rise up, and go with them; but yet the word which I shall say unto you, that shall you do. 21 And Balaam rose up in the morning, and saddled his donkey, and went with the princes of Moab. 22 And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his donkey, and his two servants were with him. 23 And the donkey saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the donkey turned aside out of the way, and went into the field: and Balaam stroke the donkey, to turn her into the way. 24 But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side. 25 And when the donkey saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he stroke her again. 26 And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left. 27 And when the donkey saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he stroke the donkey with a staff. 28 And the LORD opened the mouth of the donkey, and she said unto Balaam, What have I done unto you, that you have smitten me these three times? 29 And Balaam said unto the donkey, Because you have mocked me: I would there were a sword in mine hand, for now would I kill you. 30 And the donkey said unto Balaam, Am not I your donkey, upon which you have ridden ever since I was your unto this day? was I ever known to do so unto you? And he said, No. 31 Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face. 32 And the angel of the LORD said unto him, Wherefore have you smitten your donkey these three times? behold, I went out to withstand you, because your way is perverse before me: 33 And the donkey saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain you, and saved her alive. 34 And Balaam said unto the angel of the LORD, I have sinned; for I knew not that you stood in the way against me: now therefore, if it displease you, I will get me back again. 35 And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto you, that you shall speak. So Balaam went with the princes of Balak. 36 And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast. 37 And Balak said unto Balaam, Did I not earnestly send unto you to call you? wherefore came you not unto me? am I not able indeed to promote you to honor? 38 And Balaam said unto Balak, Lo, I am come unto you: have I now any power at all to say anything? the word that God puts in my mouth, that shall I speak. 39 And Balaam went with Balak, and they came unto Kirjath-huzoth. 40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him. 41 And it came to pass on the next day, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

Numbers 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams. 2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram. 3 And Balaam said unto Balak, Stand by your burnt offering, and I will go: possibly the LORD will come to meet me: and whatsoever he shows me I will tell you. And he went to an high place. 4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram. 5 And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus you shall speak. 6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab. 7 And he took up his parable, and said, Balak the king of Moab has brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel. 8 How shall I curse, whom God has not cursed? or how shall I defy, whom the LORD has not defied? 9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations. 10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his! 11 And Balak said unto Balaam, What have you done unto me? I took you to curse mine enemies, and, behold, you have blessed them altogether. 12 And he answered and said, Must I not take heed to speak that which the LORD has put in my mouth? 13 And Balak said unto him, Come, I pray you, with me unto another place, from whence you may see them: you shall see but the utmost part of them, and shall not see them all: and curse me them from thence. 14 And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar. 15 And he said unto Balak, Stand here by your burnt offering, while I meet the LORD yonder. 16 And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus. 17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What has the LORD spoken? 18 And he took up his parable, and said, Rise up, Balak, and hear; listen unto me, you son of Zippor: 19 God is not a man, that he should lie; neither the son of man, that he should repent: has he said, and shall he not do it? or has he spoken, and shall he not make it good? 20 Behold, I have received commandment to bless: and he has blessed; and I cannot reverse it. 21 He has not beheld iniquity in Jacob, neither has he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them. 22 God brought them out of Egypt; he has as it were the strength of an unicorn p. ox. 23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What has God wrought! 24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain. 25 And Balak said unto Balaam, Neither curse them at all, nor bless them at all. 26 But Balaam answered and said unto Balak, Told not I you, saying, All that the LORD speaks, that I must do? 27 And Balak said unto Balaam, Come, I pray you, I will bring you unto another place; possibly it will please God that you may curse me them from thence. 28 And Balak brought Balaam unto the top of Peor, that looks toward Jeshimon. 29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams. 30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Numbers 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness. 2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him. 3 And he took up his parable, and said, Balaam the son of Beor has said, and the man whose eyes are open has said: 4 He has said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open: 5 How goodly are your tents, O Jacob, and your tabernacles, O Israel! 6 As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD has planted, and as cedar trees beside the waters. 7 He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted. 8 God brought him forth out of Egypt; he has as it were the strength of an unicorn p. ox: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows. 9 He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesses you, and cursed is he that curses you. 10 And Balak's anger was kindled against Balaam, and he stroke his hands together: and Balak said unto Balaam, I called you to curse mine enemies, and, behold, you have altogether blessed them these three times. 11 Therefore now flee you to your place: I thought to promote you unto great honor; but, lo, the LORD has kept you back from honor. 12 And Balaam said unto Balak, Spoke I not also to your messengers which you sent unto me, saying, 13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD says, that will I speak? 14 And now, behold, I go unto my people: come therefore, and I will advertise you what this people shall do to your people in the latter days. 15 And he took up his parable, and said, Balaam the son of Beor has said, and the man whose eyes are open has said: 16 He has said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open: 17 I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall strike the corners of Moab, and destroy all the children of Sheth. 18 And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly. 19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remains of the city. 20 And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish forever. 21 And he looked on the Kenites, and took up his parable, and said, Strong is your dwelling place, and you put your nest in a rock. 22 Nevertheless the Kenite shall be wasted, until Asshur shall carry you away captive. 23 And he took up his parable, and said, Alas, who shall live when God does this! 24 And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish forever. 25 And Balaam rose up, and went and returned to his place: and Balak also went his way.

Numbers 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab. 2 And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods. 3 And Israel joined himself unto Baal-peor: and the anger of the LORD was kindled against Israel. 4 And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel. 5 And Moses said unto the judges of Israel, Slay all of you every one his men that were joined unto Baal-peor. 6 And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation. 7 And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand; 8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel. 9 And those that died in the plague were twenty and four thousand. 10 And the LORD spoke unto Moses, saying, 11 Phinehas, the son of Eleazar, the son of Aaron the priest, has turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy. 12 Wherefore say, Behold, I give unto him my covenant of peace: 13 And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel. 14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites. 15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian. 16 And the LORD spoke unto Moses, saying, 17 Vex the Midianites, and strike them: 18 For they vex you with their wiles, wherewith they have misled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

Numbers 26

And it came to pass after the plague, that the LORD spoke unto Moses and unto Eleazar the son of Aaron the priest, saying, 2 Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel. 3 And Moses and Eleazar the priest spoke with them in the plains of Moab by Jordan near Jericho, saying, 4 Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt. 5 Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom comes the family of the Hanochites: of Pallu, the family of the Palluites: 6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites. 7 These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty. 8 And the sons of Pallu; Eliab. 9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD: 10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign. 11 Notwithstanding the children of Korah died not. 12 The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites: 13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites. 14 These are the families of the Simeonites, twenty and two thousand and two hundred. 15 The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites: 16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites: 17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites. 18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred. 19 The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan. 20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites. 21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites. 22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred. 23 Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites: 24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites. 25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred. 26 Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites. 27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred. 28 The sons of Joseph after their families were Manasseh and Ephraim. 29 Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir brings forth Gilead: of Gilead come the family of the Gileadites. 30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites: 31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites: 32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites. 33 And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah. 34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred. 35 These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites. 36 And these are the sons of Shuthelah: of Eran, the family of the Eranites. 37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families. 38 The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites: 39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites. 40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites. 41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred. 42 These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families. 43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred. 44 Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites. 45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites. 46 And the name of the daughter of Asher was Sarah. 47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred. 48 Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites: 49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites. 50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred. 51 These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty. 52 And the LORD spoke unto Moses, saying, 53 Unto these the land shall be divided for an inheritance according to the number of names. 54 To many you shall give the more inheritance, and to few you shall give the less inheritance: to everyone shall his inheritance be given according to those that were numbered of him. 55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit. 56 According to the lot shall the possession thereof be divided between many and few. 57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites. 58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath brings forth Amram. 59 And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister. 60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar. 61 And Nadab and Abihu died, when they offered strange fire before the LORD. 62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel. 63 These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho. 64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai. 65 For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Numbers 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah. 2 And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying, 3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons. 4 Why should the name of our father be done away from among his family, because he has no son? Give unto us therefore a possession among the brethren of our father. 5 And Moses brought their cause before the LORD. 6 And the LORD spoke unto Moses, saying, 7 The daughters of Zelophehad speak right: you shall surely give them a possession of an inheritance among their father's brethren; and you shall cause the inheritance of their father to pass unto them. 8 And you shall speak unto the children of Israel, saying, If a man die, and have no son, then all of you shall cause his inheritance to pass unto his daughter. 9 And if he have no daughter, then all of you shall give his inheritance unto his brethren. 10 And if he have no brethren, then all of you shall give his inheritance unto his father's brethren. 11 And if his father have no brethren, then all of you shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses. 12 And the LORD said unto Moses, Get you up into this mount Abarim, and see the land which I have given unto the children of Israel. 13 And when you have seen it, you also shall be gathered unto your people, as Aaron your brother was gathered. 14 For all of you rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin. 15 And Moses spoke unto the LORD, saying, 16 Let the LORD, the God of the spirits of all flesh, set a man over the congregation, 17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd. 18 And the LORD said unto Moses, Take you Joshua the son of Nun, a man in whom is the spirit, and lay your hand upon him; 19 And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight. 20 And you shall put some of your honor upon him, that all the congregation of the children of Israel may be obedient. 21 And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation. 22 And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation: 23 And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

Numbers 28

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savor unto me, shall all of you observe to offer unto me in their due season. 3 And you shall say unto them, This is the offering made by fire which all of you shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering. 4 The one lamb shall you offer in the morning, and the other lamb shall you offer at even; 5 And a tenth part of an ephah of flour for a food offering, mingled with the fourth part of an hin of beaten oil. 6 It is a continual burnt offering, which was ordained in mount Sinai for a sweet savor, a sacrifice made by fire unto the LORD. 7 And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shall you cause the strong wine to be poured unto the LORD for a drink offering. 8 And the other lamb shall you offer at even: as the food offering of the morning, and as the drink offering thereof, you shall offer it, a sacrifice made by fire, of a sweet savor unto the LORD. 9 And on the Sabbath day two lambs of the first year without spot, and two tenth deals of flour for a food offering, mingled with oil, and the drink offering thereof: 10 This is the burnt offering of every Sabbath, beside the continual burnt offering, and his drink offering. 11 And in the beginnings of your months all of you shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot; 12 And three tenth deals of flour for a food offering, mingled with oil, for one bullock; and two tenth deals of flour for a food offering, mingled with oil, for one ram; 13 And a several tenth deal of flour mingled with oil for a food offering unto one lamb; for a burnt offering of a sweet savor, a sacrifice made by fire unto the LORD. 14 And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year. 15 And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering. 16 And in the fourteenth day of the first month is the Passover of the LORD. 17 And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten. 18 In the first day shall be an holy convocation; all of you shall do no manner of servile work therein: 19 But all of you shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish: 20 And their food offering shall be of flour mingled with oil: three tenth deals shall all of you offer for a bullock, and two tenth deals for a ram; 21 A several tenth deal shall you offer for every lamb, throughout the seven lambs: 22 And one goat for a sin offering, to make an atonement for you. 23 All of you shall offer these beside the burnt offering in the morning, which is for a continual burnt offering. 24 After this manner all of you shall offer daily, throughout the seven days, the food of the sacrifice made by fire, of a sweet savor unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering. 25 And on the seventh day all of you shall have an holy convocation; all of you shall do no servile work. 26 Also in the day of the first-fruits, when all of you bring a new food offering unto the LORD, after your weeks be out, all of you shall have an holy convocation; all of you shall do no servile work: 27 But all of you shall offer the burnt offering for a sweet savor unto the LORD; two young bullocks, one ram, seven lambs of the first year; 28 And their food offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram, 29 A several tenth deal unto one lamb, throughout the seven lambs; 30 And one kid of the goats, to make an atonement for you. 31 All of you shall offer them beside the continual burnt offering, and his food offering, they shall be unto you without blemish and their drink offerings.

Numbers 29

And in the seventh month, on the first day of the month, all of you shall have an holy convocation; all of you shall do no servile work: it is a day of blowing the trumpets unto you. 2 And all of you shall offer a burnt offering for a sweet savor unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish: 3 And their food offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram, 4 And one tenth deal for one lamb, throughout the seven lambs: 5 And one kid of the goats for a sin offering, to make an atonement for you: 6 Beside the burnt offering of the month, and his food offering, and the daily burnt offering, and his food offering, and their drink offerings, according unto their manner, for a sweet savor, a sacrifice made by fire unto the LORD. 7 And all of you shall have on the tenth day of this seventh month an holy convocation; and all of you shall afflict your souls: all of you shall not do any work therein: 8 But all of you shall offer a burnt offering unto the LORD for a sweet savor; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish: 9 And their food offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram, 10 A several tenth deal for one lamb, throughout the seven lambs: 11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the food offering of it, and their drink offerings. 12 And on the fifteenth day of the seventh month all of you shall have an holy convocation; all of you shall do no servile work, and all of you shall keep a feast unto the LORD seven days: 13 And all of you shall offer a burnt offering, a sacrifice made by fire, of a sweet savor unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish: 14 And their food offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams, 15 And a several tenth deal to each lamb of the fourteen lambs: 16 And one kid of the goats for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 17 And on the second day all of you shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot: 18 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the food offering thereof, and their drink offerings. 20 And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish; 21 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 22 And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. 23 And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish: 24 Their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 25 And one kid of the goats for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 26 And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot: 27 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 28 And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. 29 And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish: 30 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 31 And one goat for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 32 And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish: 33 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 34 And one goat for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 35 On the eighth day all of you shall have a solemn assembly: all of you shall do no servile work therein: 36 But all of you shall offer a burnt offering, a sacrifice made by fire, of a sweet savor unto the LORD: one bullock, one ram, seven lambs of the first year without blemish: 37 Their food offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner: 38 And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. 39 These things all of you shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your food offerings, and for your drink offerings, and for your peace offerings. 40 And Moses told the children of Israel according to all that the LORD commanded Moses.

Numbers 30

And Moses spoke unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD has commanded. 2 If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceeds out of his mouth. 3 If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth; 4 And her father hear her vow, and her bond wherewith she has bound her soul, and her father shall hold his peace at her; then all her vows shall stand, and every bond wherewith she has bound her soul shall stand. 5 But if her father prohibit her in the day that he hears; not any of her vows, or of her bonds wherewith she has bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her. 6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul; 7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand. 8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of no effect: and the LORD shall forgive her. 9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her. 10 And if she vowed in her husband's house, or bound her soul by a bond with an oath; 11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand. 12 But if her husband has utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband has made them void; and the LORD shall forgive her. 13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void. 14 But if her husband altogether hold his peace at her from day today; then he establishes all her vows, or all her bonds, which are upon her: he confirms them, because he held his peace at her in the day that he heard them. 15 But if he shall any ways make them void after that he has heard them; then he shall bear her iniquity. 16 These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Numbers 31

And the LORD spoke unto Moses, saying, 2 Avenge the children of Israel of the Midianites: afterward shall you be gathered unto your people. 3 And Moses spoke unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian. 4 Of every tribe a thousand, throughout all the tribes of Israel, shall all of you send to the war. 5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war. 6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand. 7 And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males. 8 And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword. 9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods. 10 And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire. 11 And they took all the spoil, and all the prey, both of men and of beasts. 12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho. 13 And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them outside the camp. 14 And Moses was angry with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle. 15 And Moses said unto them, Have all of you saved all the women alive? 16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD. 17 Now therefore kill every male among the little ones, and kill every woman that has known man by lying with him. 18 But all the women children, that have not known a man by lying with him, keep alive for yourselves. 19 And do all of you abide outside the camp seven days: whosoever has killed any person, and whosoever has touched any slain, purify both yourselves and your captives on the third day, and on the seventh day. 20 And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood. 21 And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses; 22 Only the gold, and the silver, the brass, the iron, the tin, and the lead, 23 Everything that may abide the fire, all of you shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abides not the fire all of you shall make go through the water. 24 And all of you shall wash your clothes on the seventh day, and all of you shall be clean, and afterward all of you shall come into the camp. 25 And the LORD spoke unto Moses, saying, 26 Take the sum of the prey that was taken, both of man and of beast, you, and Eleazar the priest, and the chief fathers of the congregation: 27 And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation: 28 And levy a tribute unto the Lord of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the donkeys, and of the sheep: 29 Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD. 30 And of the children of Israel's half, you shall take one portion of fifty, of the persons, of the beeves, of the donkeys, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD. 31 And Moses and Eleazar the priest did as the LORD commanded Moses. 32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep, 33 And threescore and twelve thousand beeves, 34 And threescore and one thousand donkeys, 35 And thirty and two thousand persons in all, of women that had not known man by lying with him. 36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep: 37 And the LORD's tribute of the sheep was six hundred and threescore and fifteen. 38 And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve. 39 And the donkeys were thirty thousand and five hundred; of which the LORD's tribute was threescore and one. 40 And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons. 41 And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses. 42 And of the children of Israel's half, which Moses divided from the men that warred, 43 Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep, 44 And thirty and six thousand beeves, 45 And thirty thousand donkeys and five hundred, 46 And sixteen thousand persons; 47 Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses. 48 And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses: 49 And they said unto Moses, Your servants have taken the sum of the men of war which are under our charge, and there lacks not one man of us. 50 We have therefore brought an oblation for the LORD, what every man has got, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD. 51 And Moses and Eleazar the priest took the gold of them, even all wrought jewels. 52 And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels. 53 For the men of war had taken spoil, every man for himself. 54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Numbers 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle; 2 The children of Gad and the children of Reuben came and spoke unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying, 3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon, 4 Even the country which the LORD stroke before the congregation of Israel, is a land for cattle, and your servants have cattle: 5 Wherefore, said they, if we have found grace in your sight, let this land be given unto your servants for a possession, and bring us not over Jordan. 6 And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall all of you sit here? 7 And wherefore discourage all of you the heart of the children of Israel from going over into the land which the LORD has given them? 8 Thus did your fathers, when I sent them from Kadesh-barnea to see the land. 9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them. 10 And the LORD's anger was kindled the same time, and he swore, saying, 11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I swore unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me: 12 Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD. 13 And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed. 14 And, behold, all of you are risen up in your fathers' position, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel. 15 For if all of you turn away from after him, he will yet again leave them in the wilderness; and all of you shall destroy all this people. 16 And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones: 17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land. 18 We will not return unto our houses, until the children of Israel have inherited every man his inheritance. 19 For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward. 20 And Moses said unto them, If all of you will do this thing, if all of you will go armed before the LORD to war, 21 And will go all of you armed over Jordan before the LORD, until he has driven out his enemies from before him, 22 And the land be subdued before the LORD: then afterward all of you shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD. 23 But if all of you will not do so, behold, all of you have sinned against the LORD: and be sure your sin will find you out. 24 Build you cities for your little ones, and folds for your sheep; and do that which has proceeded out of your mouth. 25 And the children of Gad and the children of Reuben spoke unto Moses, saying, Your servants will do as my lord commands. 26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead: 27 But your servants will pass over, every man armed for war, before the LORD to battle, as my lord says. 28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel: 29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then all of you shall give them the land of Gilead for a possession: 30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan. 31 And the children of Gad and the children of Reuben answered, saying, As the LORD has said unto your servants, so will we do. 32 We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours. 33 And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about. 34 And the children of Gad built Dibon, and Ataroth, and Aroer, 35 And Atroth, Shophan, and Jaazer, and Jogbehah, 36 And Beth-nimrah, and Beth-haran, fenced cities: and folds for sheep. 37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim, 38 And Nebo, and Baal-meon, their names being changed, and Shibmah: and gave other names unto the cities which they built. 39 And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it. 40 And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein. 41 And Jair the son of Manasseh went and took the small towns thereof, and called them Havoth-jair. 42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Numbers 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron. 2 And Moses wrote their activities out according to their journeys by the commandment of the LORD: and these are their journeys according to their activities out. 3 And they departed from Rameses in the first month, on the fifteenth day of the first month; on the next day after the Passover the children of Israel went out with an high hand in the sight of all the Egyptians. 4 For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments. 5 And the children of Israel removed from Rameses, and pitched in Succoth. 6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness. 7 And they removed from Etham, and turned again unto Pi-hahiroth, which is before Baal-zephon: and they pitched before Migdol. 8 And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah. 9 And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there. 10 And they removed from Elim, and encamped by the Red sea. 11 And they removed from the Red sea, and encamped in the wilderness of Sin. 12 And they took their journey out of the wilderness of Sin, and encamped in Dophkah. 13 And they departed from Dophkah, and encamped in Alush. 14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink. 15 And they departed from Rephidim, and pitched in the wilderness of Sinai. 16 And they removed from the desert of Sinai, and pitched at Kibroth-hattaavah. 17 And they departed from Kibroth-hattaavah, and encamped at Hazeroth. 18 And they departed from Hazeroth, and pitched in Rithmah. 19 And they departed from Rithmah, and pitched at Rimmon-parez. 20 And they departed from Rimmon-parez, and pitched in Libnah. 21 And they removed from Libnah, and pitched at Rissah. 22 And they journeyed from Rissah, and pitched in Kehelathah. 23 And they went from Kehelathah, and pitched in mount Shapher. 24 And they removed from mount Shapher, and encamped in Haradah. 25 And they removed from Haradah, and pitched in Makheloth. 26 And they removed from Makheloth, and encamped at Tahath. 27 And they departed from Tahath, and pitched at Tarah. 28 And they removed from Tarah, and pitched in Mithcah. 29 And they went from Mithcah, and pitched in Hashmonah. 30 And they departed from Hashmonah, and encamped at Moseroth. 31 And they departed from Moseroth, and pitched in Bene-jaakan. 32 And they removed from Bene-jaakan, and encamped at Hor-hagidgad. 33 And they went from Hor-hagidgad, and pitched in Jotbathah. 34 And they removed from Jotbathah, and encamped at Ebronah. 35 And they departed from Ebronah, and encamped at Ezion-gaber. 36 And they removed from Ezion-gaber, and pitched in the wilderness of Zin, which is Kadesh. 37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom. 38 And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month. 39 And Aaron was an hundred and twenty and three years old when he died in mount Hor. 40 And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel. 41 And they departed from mount Hor, and pitched in Zalmonah. 42 And they departed from Zalmonah, and pitched in Punon. 43 And they departed from Punon, and pitched in Oboth. 44 And they departed from Oboth, and pitched in Ije-abarim, in the border of Moab. 45 And they departed from Iim, and pitched in Dibon-gad. 46 And they removed from Dibon-gad, and encamped in Almon-diblathaim. 47 And they removed from Almon-diblathaim, and pitched in the mountains of Abarim, before Nebo. 48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho. 49 And they pitched by Jordan, from Beth-jesimoth even unto Abel-shittim in the plains of Moab. 50 And the LORD spoke unto Moses in the plains of Moab by Jordan near Jericho, saying, 51 Speak unto the children of Israel, and say unto them, When all of you are passed over Jordan into the land of Canaan; 52 Then all of you shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places: 53 And all of you shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it. 54 And all of you shall divide the land by lot for an inheritance among your families: and to the more all of you shall give the more inheritance, and to the fewer all of you shall give the less inheritance: every man's inheritance shall be in the place where his lot falls; according to the tribes of your fathers all of you shall inherit. 55 But if all of you will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which all of you let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein all of you dwell. 56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

Numbers 34

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, and say unto them, When all of you come into the land of Canaan; this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof: 3 Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the utmost coast of the salt sea eastward: 4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon: 5 And the border shall fetch a compass from Azmon unto the river of Egypt, and the activities out of it shall be at the sea. 6 And as for the western border, all of you shall even have the great sea for a border: this shall be your west border. 7 And this shall be your north border: from the great sea all of you shall point out for you mount Hor: 8 From mount Hor all of you shall point out your border unto the entrance of Hamath; and the activities out of the border shall be to Zedad: 9 And the border shall go on to Ziphron, and the activities out of it shall be at Hazar-enan: this shall be your north border. 10 And all of you shall point out your east border from Hazar-enan to Shepham: 11 And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward: 12 And the border shall go down to Jordan, and the activities out of it shall be at the salt sea: this shall be your land with the coasts thereof round about. 13 And Moses commanded the children of Israel, saying, This is the land which all of you shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe: 14 For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance: 15 The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising. 16 And the LORD spoke unto Moses, saying, 17 These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun. 18 And all of you shall take one prince of every tribe, to divide the land by inheritance. 19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh. 20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud. 21 Of the tribe of Benjamin, Elidad the son of Chislon. 22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli. 23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod. 24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan. 25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach. 26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan. 27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi. 28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud. 29 These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Numbers 35

And the LORD spoke unto Moses in the plains of Moab by Jordan near Jericho, saying, 2 Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and all of you shall give also unto the Levites suburbs for the cities round about them. 3 And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts. 4 And the suburbs of the cities, which all of you shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about. 5 And all of you shall measure from outside the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities. 6 And among the cities which all of you shall give unto the Levites there shall be six cities for refuge, which all of you shall appoint for the murderer, that he may flee thither: and to them all of you shall add forty and two cities. 7 So all the cities which all of you shall give to the Levites shall be forty and eight cities: them shall all of you give with their suburbs. 8 And the cities which all of you shall give shall be of the possession of the children of Israel: from them that have many all of you shall give many; but from them that have few all of you shall give few: everyone shall give of his cities unto the Levites according to his inheritance which he inherits. 9 And the LORD spoke unto Moses, saying, 10 Speak unto the children of Israel, and say unto them, When all of you be come over Jordan into the land of Canaan; 11 Then all of you shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which kills any person at unexpectedly. 12 And they shall be unto you cities for refuge from the avenger; that the murderer die not, until he stand before the congregation in judgment. 13 And of these cities which all of you shall give six cities shall all of you have for refuge. 14 All of you shall give three cities on this side Jordan, and three cities shall all of you give in the land of Canaan, which shall be cities of refuge. 15 These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that kills any person unexpectedly may flee thither. 16 And if he strike him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death. 17 And if he strike him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. 18 Or if he strike him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. 19 The revenger of blood himself shall slay the murderer: when he meet him, he shall slay him. 20 But if he thrust him of hatred, or hurl at him by laying of wait, that he die; 21 Or in enmity strike him with his hand, that he die: he that stroke him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meet him. 22 But if he thrust him suddenly without enmity, or have cast upon him anything without laying of wait, 23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm: 24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments: 25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, where he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil. 26 But if the slayer shall at any time come outside the border of the city of his refuge, where he was fled; 27 And the revenger of blood find him outside the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood: 28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession. 29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings. 30 Whoso kills any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die. 31 Moreover all of you shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death. 32 And all of you shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest. 33 So all of you shall not pollute the land wherein all of you are: for blood it defiles the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it. 34 Defile not therefore the land which all of you shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Numbers 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spoke before Moses, and before the princes, the chief fathers of the children of Israel: 2 And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters. 3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe unto which they are received: so shall it be taken from the lot of our inheritance. 4 And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe unto which they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers. 5 And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph has said well. 6 This is the thing which the LORD does command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry. 7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for everyone of the children of Israel shall keep himself to the inheritance of the tribe of his fathers. 8 And every daughter, that possesses an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers. 9 Neither shall the inheritance remove from one tribe to another tribe; but everyone of the tribes of the children of Israel shall keep himself to his own inheritance. 10 Even as the LORD commanded Moses, so did the daughters of Zelophehad: 11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons: 12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father. 13 These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

List of Books

THE FIFTH BOOK OF MOSES, CALLED

DEUTERONOMY

Deuteronomy 1

These be the words which Moses spoke unto all Israel on this side Jordan in the wilderness, in the plain opposite to the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab. 2 There are eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea. 3 And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spoke unto the children of Israel, according unto all that the LORD had given him in commandment unto them; 4 After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei: 5 On this side Jordan, in the land of Moab, began Moses to declare this law, saying, 6 The LORD our God spoke unto us in Horeb, saying, All of you have dwelt long enough in this mount: 7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates. 8 Behold, I have set the land before you: go in and possess the land which the LORD swore unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them. 9 And I spoke unto you at that time, saying, I am not able to bear you myself alone: 10 The LORD your God has multiplied you, and, behold, all of you are this day as the stars of heaven for multitude. 11 The LORD God of your fathers make you a thousand times so many more as all of you are, and bless you, as he has promised you! 12 How can I myself alone bear your cumbrance, and your burden, and your strife? 13 Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you. 14 And all of you answered me, and said, The thing which you have spoken is good for us to do. 15 So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes. 16 And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him. 17 All of you shall not respect persons in judgment; but all of you shall hear the small as well as the great; all of you shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it. 18 And I commanded you at that time all the things which all of you should do. 19 And when we departed from Horeb, we went through all that great and terrible wilderness, which all of you saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadesh-barnea. 20 And I said unto you, All of you are come unto the mountain of the Amorites, which the LORD our God does give unto us. 21 Behold, the LORD your God has set the land before you: go up and possess it, as the LORD God of your fathers has said unto you; fear not, neither be discouraged. 22 And all of you came near unto me everyone of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come. 23 And the saying pleased me well: and I took twelve men of you, one of a tribe: 24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out. 25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God does give us. 26 Notwithstanding all of you would not go up, but rebelled against the commandment of the LORD your God: 27 And all of you murmured in your tents, and said, Because the LORD hated us, he has brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us. 28 Where shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there. 29 Then I said unto you, Dread not, neither be afraid of them. 30 The LORD your God which goes before you, he shall fight for you, according to all that he did for you in Egypt before your eyes; 31 And in the wilderness, where you have seen how that the LORD your God bare you, as a man does bear his son, in all the way that all of you went, until all of you came into this place. 32 Yet in this thing all of you did not believe the LORD your God, 33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to show you by what way all of you should go, and in a cloud by day. 34 And the LORD heard the voice of your words, and was angry, and swore, saying, 35 Surely there shall not one of these men of this evil generation see that good land, which I swore to give unto your fathers. 36 Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he has trodden upon, and to his children, because he has wholly followed the LORD. 37 Also the LORD was angry with me for your sakes, saying, You also shall not go in thither. 38 But Joshua the son of Nun, which stands before you, he shall go in thither: encourage him: for he shall cause Israel to inherit it. 39 Moreover your little ones, which all of you said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it. 40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea. 41 Then all of you answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when all of you had girded on every man his weapons of war, all of you were ready to go up into the hill. 42 And the LORD said unto me, Say unto them. Go not up, neither fight; for I am not among you; lest all of you be smitten before your enemies. 43 So I spoke unto you; and all of you would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill. 44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah. 45 And all of you returned and wept before the LORD; but the LORD would not listen to your voice, nor give ear unto you. 46 So all of you abode in Kadesh many days, according unto the days that all of you abode there.

Deuteronomy 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spoke unto me: and we compassed mount Seir many days. 2 And the LORD spoke unto me, saying, 3 All of you have compassed this mountain long enough: turn you northward. 4 And command you the people, saying, All of you are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take all of you good heed unto yourselves therefore: 5 Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession. 6 All of you shall buy food of them for money, that all of you may eat; and all of you shall also buy water of them for money, that all of you may drink. 7 For the LORD your God has blessed you in all the works of your hand: he knows your walking through this great wilderness: these forty years the LORD your God has been with you; you have lacked nothing. 8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab. 9 And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give you of their land for a possession; because I have given Ar unto the children of Lot for a possession. 10 The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims; 11 Which also were accounted giants, as the Anakims; but the Moabites called them Emims. 12 The Horims also dwelt in Seir in time past; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their position; as Israel did unto the land of his possession, which the LORD gave unto them. 13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered. 14 And the space in which we came from Kadesh-barnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD swore unto them. 15 For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed. 16 So it came to pass, when all the men of war were consumed and dead from among the people, 17 That the LORD spoke unto me, saying, 18 You are to pass over through Ar, the coast of Moab, this day: 19 And when you come nigh opposite to the children of Ammon, distress them not, nor meddle with them: for I will not give you of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession. 20 That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims; 21 A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their position: 22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their position even unto this day: 23 And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their position. 24 Rise all of you up, take your journey, and pass over the river Arnon: behold, I have given into your hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle. 25 This day will I begin to put the dread of you and the fear of you upon the nations that are under the whole heaven, who shall hear report of you, and shall tremble, and be in anguish because of you. 26 And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying, 27 Let me pass through your land: I will go along by the high way, I will neither turn unto the right hand nor to the left. 28 You shall sell me food for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet; 29 As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me; until I shall pass over Jordan into the land which the LORD our God gives us. 30 But Sihon king of Heshbon would not let us pass by him: for the LORD your God hardened his spirit, and made his heart obstinate, that he might deliver him into your hand, as appears this day. 31 And the LORD said unto me, Behold, I have begun to give Sihon and his land before you: begin to possess, that you may inherit his land. 32 Then Sihon came out against us, he and all his people, to fight at Jahaz. 33 And the LORD our God delivered him before us; and we stroke him, and his sons, and all his people. 34 And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain: 35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took. 36 From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us: 37 Only unto the land of the children of Ammon you came not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Deuteronomy 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei. 2 And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into your hand; and you shall do unto him as you did unto Sihon king of the Amorites, which dwelt at Heshbon. 3 So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we stroke him until none was left to him remaining. 4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan. 5 All these cities were fenced with high walls, gates, and bars; beside towns without protective walls a great many. 6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city. 7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves. 8 And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon; 9 Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir; 10 All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan. 11 For only Og king of Bashan remained of the remnant of giants; behold his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man. 12 And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites. 13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants. 14 Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashan-havoth-jair, unto this day. 15 And I gave Gilead unto Machir. 16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon; 17 The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdoth-pisgah eastward. 18 And I commanded you at that time, saying, The LORD your God has given you this land to possess it: all of you shall pass over armed before your brethren the children of Israel, all that are meet for the war. 19 But your wives, and your little ones, and your cattle, for I know that all of you have much cattle, shall abide in your cities which I have given you; 20 Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God has given them beyond Jordan: and then shall all of you return every man unto his possession, which I have given you. 21 And I commanded Joshua at that time, saying, your eyes have seen all that the LORD your God has done unto these two kings: so shall the LORD do unto all the kingdoms where you pass. 22 All of you shall not fear them: for the LORD your God he shall fight for you. 23 And I besought the LORD at that time, saying, 24 O Lord GOD, you have begun to show your servant your greatness, and your mighty hand: for what God is there in heaven or in earth, that can do according to your works, and according to your might? 25 I pray you, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon. 26 But the LORD was angry with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice you; speak no more unto me of this matter. 27 Get you up into the top of Pisgah, and lift up your eyes westward, and northward, and southward, and eastward, and behold it with your eyes: for you shall not go over this Jordan. 28 But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which you shall see. 29 So we abode in the valley opposite to Beth-peor.

Deuteronomy 4

Now therefore listen, O Israel, unto the statutes and unto the judgments, which I teach you, in order to do them, that all of you may live, and go in and possess the land which the LORD God of your fathers gives you. 2 All of you shall not add unto the word which I command you, neither shall all of you diminish anything from it, that all of you may keep the commandments of the LORD your God which I command you. 3 Your eyes have seen what the LORD did because of Baal-peor: for all the men that followed Baal-peor, the LORD your God has destroyed them from among you. 4 But all of you that did cleave unto the LORD your God are alive everyone of you this day. 5 Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that all of you should do so in the land where all of you go to possess it. 6 Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people. 7 For what nation is there so great, who has God so nigh unto them, as the LORD our God is in all things that we call upon him for? 8 And what nation is there so great, that has statutes and judgments so righteous as all this law, which I set before you this day? 9 Only take heed to yourself, and keep your soul diligently, lest you forget the things which your eyes have seen, and lest they depart from your heart all the days of your life: but teach them your sons, and your sons' sons; 10 Specially the day that you stood before the LORD your God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children. 11 And all of you came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness. 12 And the LORD spoke unto you out of the midst of the fire: all of you heard the voice of the words, but saw no embodiment; only all of you heard a voice. 13 And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone. 14 And the LORD commanded me at that time to teach you statutes and judgments, that all of you might do them in the land where all of you go over to possess it. 15 Take all of you therefore good heed unto yourselves; for all of you saw no manner of embodiment on the day that the LORD spoke unto you in Horeb out of the midst of the fire: 16 Lest all of you corrupt yourselves, and make you a graven image, the embodiment of any figure, the likeness of male or female, 17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flies in the air, 18 The likeness of anything that creeps on the ground, the likeness of any fish that is in the waters beneath the earth: 19 And lest you lift up your eyes unto heaven, and when you see the sun, and the moon, and the stars, even all the host of heaven, should be driven to worship them, and serve them, which the LORD your God has divided unto all nations under the whole heaven. 20 But the LORD has taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as all of you are this day. 21 Furthermore the LORD was angry with me for your sakes, and swore that I should not go over Jordan, and that I should not go in unto that good land, which the LORD your God gives you for an inheritance: 22 But I must die in this land, I must not go over Jordan: but all of you shall go over, and possess that good land. 23 Take heed unto yourselves, lest all of you forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of anything, which the LORD your God has forbidden you. 24 For the LORD your God is a consuming fire, even a jealous God. 25 When you shall brought forth children, and children's children, and all of you shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of anything, and shall do evil in the sight of the LORD your God, to provoke him to anger: 26 I call heaven and earth to witness against you this day, that all of you shall soon utterly perish from off the land unto which all of you go over Jordan to possess it; all of you shall not prolong your days upon it, but shall utterly be destroyed. 27 And the LORD shall scatter you among the nations, and all of you shall be left few in number among the heathen, where the LORD shall lead you. 28 And there all of you shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell. 29 But if from thence you shall seek the LORD your God, you shall find him, if you seek him with all your heart and with all your soul. 30 When you are in tribulation, and all these things are come upon you, even in the latter days, if you turn to the LORD your God, and shall be obedient unto his voice; 31 For the LORD your God is a merciful God; he will not forsake you, neither destroy you, nor forget the covenant of your fathers which he swore unto them. 32 For ask now of the days that are past, which were before you, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there has been any such thing as this great thing is, or has been heard like it? 33 Did ever people hear the voice of God speaking out of the midst of the fire, as you have heard, and live? 34 Or has God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes? 35 Unto you it was showed, that you might know that the LORD he is God; there is none else beside him. 36 Out of heaven he made you to hear his voice, that he might instruct you: and upon earth he showed you his great fire; and you heard his words out of the midst of the fire. 37 And because he loved your fathers, therefore he chose their seed after them, and brought you out in his sight with his mighty power out of Egypt; 38 To drive out nations from before you greater and mightier than you are, to bring you in, to give you their land for an inheritance, as it is this day. 39 Know therefore this day, and consider it in your heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else. 40 You shall keep therefore his statutes, and his commandments, which I command you this day, that it may go well with you, and with your children after you, and that you may prolong your days upon the earth, which the LORD your God gives you, forever. 41 Then Moses severed three cities on this side Jordan toward the sunrising; 42 That the slayer might flee thither, which should kill his neighbor unexpectedly, and hated him not in times past; and that fleeing unto one of these cities he might live: 43 Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites. 44 And this is the law which Moses set before the children of Israel: 45 These are the testimonies, and the statutes, and the judgments, which Moses spoke unto the children of Israel, after they came forth out of Egypt. 46 On this side Jordan, in the valley opposite to Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel stroke, after they were come forth out of Egypt: 47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising; 48 From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon, 49 And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

Deuteronomy 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that all of you may learn them, and keep, and do them. 2 The LORD our God made a covenant with us in Horeb. 3 The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day. 4 The LORD talked with you face to face in the mount out of the midst of the fire, 5 I stood between the LORD and you at that time, to show you the word of the LORD: for all of you were afraid by reason of the fire, and went not up into the mount; saying, 6 I am the LORD your God, which brought you out of the land of Egypt, from the house of bondage. 7 You shall have no other gods before me. 8 You shall not make you any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth: 9 You shall not bow down yourself unto them, nor serve them: for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me, 10 And showing mercy unto thousands of them that love me and keep my commandments. 11 You shall not take the name of the LORD your God in vain: for the LORD will not hold him guiltless that takes his name in vain. 12 Keep the Sabbath day to sanctify it, as the LORD your God has commanded you. 13 Six days you shall labor, and do all your work: 14 But the seventh day is the Sabbath of the LORD your God: in it you shall not do any work, you, nor your son, nor your daughter, nor your manservant, nor your maidservant, nor your ox, nor your donkey, nor any of your cattle, nor your stranger that is within your gates; that your manservant and your maidservant may rest as well as you. 15 And remember that you were a servant in the land of Egypt, and that the LORD your God brought you out thence through a mighty hand and by a stretched out arm: therefore the LORD your God commanded you to keep the Sabbath day. 16 Honor your father and your mother, as the LORD your God has commanded you; that your days may be prolonged, and that it may go well with you, in the land which the LORD your God gives you. 17 You shall not kill. 18 Neither shall you commit adultery. 19 Neither shall you steal. 20 Neither shall you bear false witness against your neighbor. 21 Neither shall you desire your neighbor's wife, neither shall you covet your neighbor's house, his field, or his manservant, or his maidservant, his ox, or his donkey, or anything that is your neighbor's. 22 These words the LORD spoke unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me. 23 And it came to pass, when all of you heard the voice out of the midst of the darkness, for the mountain did burn with fire, that all of you came near unto me, even all the heads of your tribes, and your elders; 24 And all of you said, Behold, the LORD our God has showed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God does talk with man, and he lives. 25 Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die. 26 For who is there of all flesh, that has heard the voice of the living God speaking out of the midst of the fire, as we have, and lived? 27 Go you near, and hear all that the LORD our God shall say: and speak you unto us all that the LORD our God shall speak unto you; and we will hear it, and do it. 28 And the LORD heard the voice of your words, when all of you spoke unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto you: they have well said all that they have spoken. 29 O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children forever! 30 Go say to them, Get you into your tents again. 31 But as for you, stand you here by me, and I will speak unto you all the commandments, and the statutes, and the judgments, which you shall teach them, that they may do them in the land which I give them to possess it. 32 All of you shall observe to do therefore as the LORD your God has commanded you: all of you shall not turn aside to the right hand or to the left. 33 All of you shall walk in all the ways which the LORD your God has commanded you, that all of you may live, and that it may be well with you, and that all of you may prolong your days in the land which all of you shall possess.

Deuteronomy 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that all of you might do them in the land where all of you go to possess it: 2 That you might fear the LORD your God, to keep all his statutes and his commandments, which I command you, you, and your son, and your son's son, all the days of your life; and that your days may be prolonged. 3 Hear therefore, O Israel, and observe to do it; that it may be well with you, and that all of you may increase mightily, as the LORD God of your fathers has promised you, in the land that flows with milk and honey. 4 Hear, O Israel: The LORD our God is one LORD: 5 And you shall love the LORD your God with all of your heart, and with all your soul, and with all your might. 6 And these words, which I command you this day, shall be in your heart: 7 And you shall teach them diligently unto your children, and shall talk of them when you sit in your house, and when you walk by the way, and when you lie down, and when you rise up. 8 And you shall bind them for a sign upon your hand, and they shall be as frontlets between your eyes. 9 And you shall write them upon the posts of your house, and on your gates. 10 And it shall be, when the LORD your God shall have brought you into the land which he swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give you great and goodly cities, which you builded not, 11 And houses full of all good things, which you filled not, and wells dug, which you dug not, vineyards and olive trees, which you planted not; when you shall have eaten and be full; 12 Then beware lest you forget the LORD, which brought you forth out of the land of Egypt, from the house of bondage. 13 You shall fear the LORD your God, and serve him, and shall swear by his name. 14 All of you shall not go after other gods, of the gods of the people which are round about you; 15 For the LORD your God is a jealous God among you lest the anger of the LORD your God be kindled against you, and destroy you from off the face of the earth. 16 All of you shall not tempt the LORD your God, as all of you tempted him in Massah. 17 All of you shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he has commanded you. 18 And you shall do that which is right and good in the sight of the LORD: that it may be well with you, and that you may go in and possess the good land which the LORD swore unto your fathers. 19 To cast out all of your enemies from before you, as the LORD has spoken. 20 And when your son asks you in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God has commanded you? 21 Then you shall say unto your son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand: 22 And the LORD showed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes: 23 And he brought us out from thence, that he might bring us in, to give us the land which he swore unto our fathers. 24 And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day. 25 And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he has commanded us.

Deuteronomy 7

When the LORD your God shall bring you into the land where you go to possess it, and has cast out many nations before you, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than you; 2 And when the LORD your God shall deliver them before you; you shall strike them, and utterly destroy them; you shall make no covenant with them, nor show mercy unto them: 3 Neither shall you make marriages with them; your daughter you shall not give unto his son, nor his daughter shall you take unto your son. 4 For they will turn away your son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy you suddenly. 5 But thus shall all of you deal with them; all of you shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire. 6 For you are an holy people unto the LORD your God: the LORD your God has chosen you to be a special people unto himself, above all people that are upon the face of the earth. 7 The LORD did not set his love upon you, nor choose you, because all of you were more in number than any people; for all of you were the few of all people: 8 But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, has the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt. 9 Know therefore that the LORD your God, he is God, the faithful God, which keeps covenant and mercy with them that love him and keep his commandments to a thousand generations; 10 And repays them that hate him to their face, to destroy them: he will not be slack to him that hates him, he will repay him to his face. 11 You shall therefore keep the commandments, and the statutes, and the judgments, which I command you this day, to do them. 12 Wherefore it shall come to pass, if all of you listen to these judgments, and keep, and do them, that the LORD your God shall keep unto you the covenant and the mercy which he swore unto your fathers: 13 And he will love you, and bless you, and multiply you: he will also bless the fruit of your womb, and the fruit of your land, your corn, and your wine, and your oil, the increase of your cattle, and the flocks of your sheep, in the land which he swore unto your fathers to give you. 14 You shall be blessed above all people: there shall not be male or female barren among you, or among your cattle. 15 And the LORD will take away from you all sickness, and will put none of the evil diseases of Egypt, which you know, upon you; but will lay them upon all them that hate you. 16 And you shall consume all the people which the LORD your God shall deliver you; your eye shall have no pity upon them: neither shall you serve their gods; for that will be a snare unto you. 17 If you shall say in your heart, These nations are more than I; how can I dispossess them? 18 You shall not be afraid of them: but shall well remember what the LORD your God did unto Pharaoh, and unto all Egypt; 19 The great temptations which your eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD your God brought you out: so shall the LORD your God do unto all the people of whom you are afraid. 20 Moreover the LORD your God will send the hornet among them, until they that are left, and hide themselves from you, be destroyed. 21 You shall not be frightened at them: for the LORD your God is among you, a mighty God and terrible. 22 And the LORD your God will put out those nations before you by little and little: you may not consume them at once, lest the beasts of the field increase upon you. 23 But the LORD your God shall deliver them unto you, and shall destroy them with a mighty destruction, until they be destroyed. 24 And he shall deliver their kings into your hand, and you shall destroy their name from under heaven: there shall no man be able to stand before you, until you have destroyed them. 25 The graven images of their gods shall all of you burn with fire: you shall not desire the silver or gold that is on them, nor take it unto you, lest you be snared therin: for it is an abomination to the LORD your God. 26 Neither shall you bring an abomination into your house, lest you be a cursed thing like it: but you shall utterly detest it, and you shall utterly detest it; for it is a cursed thing.

Deuteronomy 8

All the commandments which I command you this day shall all of you observe to do, that all of you may live, and multiply, and go in and possess the land which the LORD swore unto your fathers. 2 And you shall remember all the way which the LORD your God led you these forty years in the wilderness, to humble you, and to prove you, to know what was in your heart, whether you would keep his commandments, or no. 3 And he humbled you, and suffered you to hunger, and fed you with manna, which you knew not, neither did your fathers know; that he might make you know that man does not live by bread only, but by every word that proceeds out of the mouth of the LORD does man live. 4 Your raiment grew not old upon you, neither did your foot swell, these forty years. 5 You shall also consider in your heart, that, as a man chastens his son, so the LORD your God chastens you. 6 Therefore you shall keep the commandments of the LORD your God, to walk in his ways, and to fear him. 7 For the LORD your God brings you into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills; 8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey; 9 A land wherein you shall eat bread without scarceness, you shall not lack anything in it; a land whose stones are iron, and out of whose hills you may dig brass. 10 When you have eaten and are full, then you shall bless the LORD your God for the good land which he has given you. 11 Beware that you forget not the LORD your God, in not keeping his commandments, and his judgments, and his statutes, which I command you this day: 12 Lest when you have eaten and are full, and have built goodly houses, and dwelt therein; 13 And when your herds and your flocks multiply, and your silver and your gold is multiplied, and all that you have is multiplied; 14 Then your heart be lifted up, and you forget the LORD your God, which brought you forth out of the land of Egypt, from the house of bondage; 15 Who led you through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought you forth water out of the rock of flint; 16 Who fed you in the wilderness with manna, which your fathers knew not, that he might humble you, and that he might prove you, to do you good at your latter end; 17 And you say in your heart, My power and the might of mine hand has got me this wealth. 18 But you shall remember the LORD your God: for it is he that gives you power to get wealth, that he may establish his covenant which he swore unto your fathers, as it is this day. 19 And it shall be, if you do at all forget the LORD your God, and walk after other gods, and serve them, and worship them, I testify against you this day that all of you shall surely perish. 20 As the nations which the LORD destroys before your face, so shall all of you perish; because all of you would not be obedient unto the voice of the LORD your God.

Deuteronomy 9

Hear, O Israel: You are to pass over Jordan this day, to go in to possess nations greater and mightier than yourself, cities great and fenced up to heaven, 2 A people great and tall, the children of the Anakims, whom you know, and of whom you have heard say, Who can stand before the children of Anak! 3 Understand therefore this day, that the LORD your God is he which goes over before you; as a consuming fire he shall destroy them, and he shall bring them down before your face: so shall you drive them out, and destroy them quickly, as the LORD has said unto you. 4 Speak not you in your heart, after that the LORD your God has cast them out from before you, saying, For my righteousness the LORD has brought me in to possess this land: but for the wickedness of these nations the LORD does drive them out from before you. 5 Not for your righteousness, or for the uprightness of your heart, do you go to possess their land: but for the wickedness of these nations the LORD your God does drive them out from before you, and that he may perform the word which the LORD swore unto your fathers, Abraham, Isaac, and Jacob. 6 Understand therefore, that the LORD your God gives you not this good land to possess it for your righteousness; for you are a stubborn people. 7 Remember, and forget not, how you provoked the LORD your God to wrath in the wilderness: from the day that you did depart out of the land of Egypt, until all of you came unto this place, all of you have been rebellious against the LORD. 8 Also in Horeb all of you provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you. 9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water: 10 And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spoke with you in the mount out of the midst of the fire in the day of the assembly. 11 And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant. 12 And the LORD said unto me, Arise, get you down quickly from behind; for your people which you have brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image. 13 Furthermore the LORD spoke unto me, saying, I have seen this people, and, behold, it is a stubborn people: 14 Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of you a nation mightier and greater than they. 15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands. 16 And I looked, and, behold, all of you had sinned against the LORD your God, and had made you a molten calf: all of you had turned aside quickly out of the way which the LORD had commanded you. 17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes. 18 And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which all of you sinned, in doing wickedly in the sight of the LORD, to provoke him to anger. 19 For I was afraid of the anger and hot displeasure, wherewith the LORD was angry against you to destroy you. But the LORD listened unto me at that time also. 20 And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time. 21 And I took your sin, the calf which all of you had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount. 22 And at Taberah, and at Massah, and at Kibroth-hattaavah, all of you provoked the LORD to wrath. 23 Likewise when the LORD sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then all of you rebelled against the commandment of the LORD your God, and all of you believed him not, nor listened to his voice. 24 All of you have been rebellious against the LORD from the day that I knew you. 25 Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you. 26 I prayed therefore unto the LORD, and said, O Lord GOD, destroy not your people and your inheritance, which you have redeemed through your greatness, which you have brought forth out of Egypt with a mighty hand. 27 Remember your servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin: 28 Lest the land whence you brought us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he has brought them out to slay them in the wilderness. 29 Yet they are your people and your inheritance, which you brought out by your mighty power and by your stretched out arm.

Deuteronomy 10

At that time the LORD said unto me, Hew you two tables of stone like unto the first, and come up unto me into the mount, and make you an ark of wood. 2 And I will write on the tables the words that were in the first tables which you brake, and you shall put them in the ark. 3 And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand. 4 And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spoke unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me. 5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me. 6 And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his position. 7 From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters. 8 At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day. 9 Wherefore Levi has no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD your God promised him. 10 And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD listened unto me at that time also, and the LORD would not destroy you. 11 And the LORD said unto me, Arise, take your journey before the people, that they may go in and possess the land, which I swore unto their fathers to give unto them. 12 And now, Israel, what does the LORD your God require of you, but to fear the LORD your God, to walk in all his ways, and to love him, and to serve the LORD your God with all your heart and with all your soul, 13 To keep the commandments of the LORD, and his statutes, which I command you this day for your good? 14 Behold, the heaven and the heaven of heavens is the LORD's your God, the earth also, with all that therein is. 15 Only the LORD had a delight in your fathers to love them, and he chose their seed after them, even you above all people, as it is this day. 16 Circumcise therefore the foreskin of your heart, and be no more stubborn. 17 For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regards not persons, nor takes reward: 18 He does execute the judgment of the fatherless and widow, and loves the stranger, in giving him food and raiment. 19 Love all of you therefore the stranger: for all of you were strangers in the land of Egypt. 20 You shall fear the LORD your God; him shall you serve, and to him shall you cleave, and swear by his name. 21 He is your praise, and he is your God, that has done for you these great and terrible things, which your eyes have seen. 22 Your fathers went down into Egypt with threescore and ten persons; and now the LORD your God has made you as the stars of heaven for multitude.

Deuteronomy 11

Therefore you shall love the LORD your God, and keep his charge, and his statutes, and his judgments, and his commandments, always. 2 And know all of you this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm, 3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land; 4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD has destroyed them unto this day; 5 And what he did unto you in the wilderness, until all of you came into this place; 6 And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel: 7 But your eyes have seen all the great acts of the LORD which he did. 8 Therefore shall all of you keep all the commandments which I command you this day, that all of you may be strong, and go in and possess the land, where all of you go to possess it; 9 And that all of you may prolong your days in the land, which the LORD swore unto your fathers to give unto them and to their seed, a land that flows with milk and honey. 10 For the land, where you go in to possess it, is not as the land of Egypt, from whence all of you came out, where you planted your seed, and watered it with your foot, as a garden of herbs: 11 But the land, where all of you go to possess it, is a land of hills and valleys, and drinks water of the rain of heaven: 12 A land which the LORD your God cares for: the eyes of the LORD your God are always upon it, from the beginning of the year even unto the end of the year. 13 And it shall come to pass, if all of you shall listen diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul, 14 That I will give you the rain of your land in his due season, the first rain and the latter rain, that you may gather in your corn, and your wine, and your oil. 15 And I will send grass in your fields for your cattle, that you may eat and be full. 16 Take heed to yourselves, that your heart be not deceived, and all of you turn aside, and serve other gods, and worship them; 17 And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest all of you perish quickly from off the good land which the LORD gives you. 18 Therefore shall all of you lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes. 19 And all of you shall teach them your children, speaking of them when you sit in your house, and when you walk by the way, when you lie down, and when you rise up. 20 And you shall write them upon the door posts of your house, and upon your gates: 21 That your days may be multiplied, and the days of your children, in the land which the LORD swore unto your fathers to give them, as the days of heaven upon the earth. 22 For if all of you shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him; 23 Then will the LORD drive out all these nations from before you, and all of you shall possess greater nations and mightier than yourselves. 24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be. 25 There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that all of you shall tread upon, as he has said unto you. 26 Behold, I set before you this day a blessing and a curse; 27 A blessing, if all of you obey the commandments of the LORD your God, which I command you this day: 28 And a curse, if all of you will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which all of you have not known. 29 And it shall come to pass, when the LORD your God has brought you in unto the land where you go to possess it, that you shall put the blessing upon mount Gerizim, and the curse upon mount Ebal. 30 Are they not on the other side Jordan, by the way where the sun goes down, in the land of the Canaanites, which dwell in the champaign opposite to Gilgal, beside the plains of Moreh? 31 For all of you shall pass over Jordan to go in to possess the land which the LORD your God gives you, and all of you shall possess it, and dwell therein. 32 And all of you shall observe to do all the statutes and judgments which I set before you this day.

Deuteronomy 12

These are the statutes and judgments, which all of you shall observe to do in the land, which the LORD God of your fathers gives you to possess it, all the days that all of you live upon the earth. 2 All of you shall utterly destroy all the places, wherein the nations which all of you shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree: 3 And all of you shall overthrow their altars, and break their pillars, and burn their groves with fire; and all of you shall hew down the graven images of their gods, and destroy the names of them out of that place. 4 All of you shall not do so unto the LORD your God. 5 But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall all of you seek, and thither you shall come: 6 And thither all of you shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks: 7 And there all of you shall eat before the LORD your God, and all of you shall rejoice in all that all of you put your hand unto, all of you and your households, wherein the LORD your God has blessed you. 8 All of you shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes. 9 For all of you are not as yet come to the rest and to the inheritance, which the LORD your God gives you. 10 But when all of you go over Jordan, and dwell in the land which the LORD your God gives you to inherit, and when he gives you rest from all your enemies round about, so that all of you dwell in safety; 11 Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall all of you bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which all of you vow unto the LORD: 12 And all of you shall rejoice before the LORD your God, all of you, and your sons, and your daughters, and your male servants, and your maidservants, and the Levite that is within your gates; forasmuch as he has no part nor inheritance with you. 13 Take heed to yourself that you offer not your burnt offerings in every place that you see: 14 But in the place which the LORD shall choose in one of your tribes, there you shall offer your burnt offerings, and there you shall do all that I command you. 15 Notwithstanding you may kill and eat flesh in all your gates, whatsoever your soul lusts after, according to the blessing of the LORD your God which he has given you: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart. 16 Only all of you shall not eat the blood; all of you shall pour it upon the earth as water. 17 You may not eat within your gates the tithe of your corn, or of your wine, or of your oil, or the firstlings of your herds or of your flock, nor any of your vows which you vow, nor your freewill offerings, or heave offering of your hand: 18 But you must eat them before the LORD your God in the place which the LORD your God shall choose, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite that is within your gates: and you shall rejoice before the LORD your God in all that you put your hands unto. 19 Take heed to yourself that you forsake not the Levite as long as you live upon the earth. 20 When the LORD your God shall enlarge your border, as he has promised you, and you shall say, I will eat flesh, because your soul longs to eat flesh; you may eat flesh, whatsoever your soul lusts after. 21 If the place which the LORD your God has chosen to put his name there be too far from you, then you shall kill of your herd and of your flock, which the LORD has given you, as I have commanded you, and you shall eat in your gates whatsoever your soul lusts after. 22 Even as the roebuck and the hart is eaten, so you shall eat them: the unclean and the clean shall eat of them alike. 23 Only be sure that you eat not the blood: for the blood is the life; and you may not eat the life with the flesh. 24 You shall not eat it; you shall pour it upon the earth as water. 25 You shall not eat it; that it may go well with you, and with your children after you, when you shall do that which is right in the sight of the LORD. 26 Only your holy things which you have, and your vows, you shall take, and go unto the place which the LORD shall choose: 27 And you shall offer your burnt offerings, the flesh and the blood, upon the altar of the LORD your God: and the blood of your sacrifices shall be poured out upon the altar of the LORD your God, and you shall eat the flesh. 28 Observe and hear all these words which I command you, that it may go well with you, and with your children after you forever, when you do that which is good and right in the sight of the LORD your God. 29 When the LORD your God shall cut off the nations from before you, where you go to possess them, and you succeed them, and dwell in their land; 30 Take heed to yourself that you be not snared by following them, after that they be destroyed from before you; and that you enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise. 31 You shall not do so unto the LORD your God: for every abomination to the LORD, which he hates, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods. 32 Whatsoever I command you, observe to do it: you shall not add thereto, nor diminish from it.

Deuteronomy 13

If there arise among you a prophet, or a dreamer of dreams, and gives you a sign or a wonder, 2 And the sign or the wonder come to pass, whereof he spoke unto you, saying, Let us go after other gods, which you have not known, and let us serve them; 3 You shall not listen unto the words of that prophet, or that dreamer of dreams: for the LORD your God proves you, to know whether all of you love the LORD your God with all your heart and with all your soul. 4 All of you shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and all of you shall serve him, and cleave unto him. 5 And that prophet, or that dreamer of dreams, shall be put to death; because he has spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust you out of the way which the LORD your God commanded you to walk in. So shall you put the evil away from the midst of you. 6 If your brother, the son of your mother, or your son, or your daughter, or the wife of your bosom, or your friend, which is as your own soul, entice you secretly, saying, Let us go and serve other gods, which you have not known, you, nor your fathers; 7 Namely, of the gods of the people which are round about you, nigh unto you, or far off from you, from the one end of the earth even unto the other end of the earth; 8 You shall not consent unto him, nor listen unto him; neither shall your eye pity him, neither shall you spare, neither shall you conceal him: 9 But you shall surely kill him; your hand shall be first upon him to put him to death, and afterwards the hand of all the people. 10 And you shall stone him with stones, that he die; because he has sought to thrust you away from the LORD your God, which brought you out of the land of Egypt, from the house of bondage. 11 And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you. 12 If you shall hear say in one of your cities, which the LORD your God has given you to dwell there, saying, 13 Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which all of you have not known; 14 Then shall you enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you; 15 You shall surely strike the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword. 16 And you shall gather all the spoil of it into the midst of the street thereof, and shall burn with fire the city, and all the spoil thereof everything, for the LORD your God: and it shall be an heap forever; it shall not be built again. 17 And there shall cleave nothing of the cursed thing to your hand: that the LORD may turn from the fierceness of his anger, and show you mercy, and have compassion upon you, and multiply you, as he has sworn unto your fathers; 18 When you shall listen to the voice of the LORD your God, to keep all his commandments which I command you this day, to do that which is right in the eyes of the LORD your God.

Deuteronomy 14

All of you are the children of the LORD your God: all of you shall not cut yourselves, nor make any baldness between your eyes for the dead. 2 For you are an holy people unto the LORD your God, and the LORD has chosen you to be an exclusive people unto himself, above all the nations that are upon the earth. 3 You shall not eat any abominable thing. 4 These are the beasts which all of you shall eat: the ox, the sheep, and the goat, 5 The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois. 6 And every beast that parts the hoof, and cleaves the cleft into two claws, and chews the cud among the beasts, that all of you shall eat. 7 Nevertheless these all of you shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you. 8 And the swine, because it divides the hoof, yet chews not the cud, it is unclean unto you: all of you shall not eat of their flesh, nor touch their dead carcass. 9 These all of you shall eat of all that are in the waters: all that have fins and scales shall all of you eat: 10 And whatsoever has not fins and scales all of you may not eat; it is unclean unto you. 11 Of all clean birds all of you shall eat. 12 But these are they of which all of you shall not eat: the eagle, and the vulture, and the buzzard, 13 And the vulture, and the kite, and the vulture after his kind, 14 And every raven after his kind, 15 And the owl, and the night hawk, and the cuckoo, and the hawk after his kind, 16 The little owl, and the great owl, and the swan, 17 And the pelican, and the carrion vulture, and the cormorant, 18 And the stork, and the heron after her kind, and the lapwing, and the bat. 19 And every creeping thing that flies is unclean unto you: they shall not be eaten. 20 But of all clean fowls all of you may eat. 21 All of you shall not eat of anything that dies of itself: you shall give it unto the stranger that is in your gates, that he may eat it; or you may sell it unto an foreigner: for you are an holy people unto the LORD your God. You shall not seethe a kid in his mother's milk. 22 You shall truly tithe all the increase of your seed, that the field brings forth year by year. 23 And you shall eat before the LORD your God, in the place which he shall choose to place his name there, the tithe of your corn, of your wine, and of your oil, and the firstlings of your herds and of your flocks; that you may learn to fear the LORD your God always. 24 And if the way be too long for you, so that you are not able to carry it; or if the place be too far from you, which the LORD your God shall choose to set his name there, when the LORD your God has blessed you: 25 Then shall you turn it into money, and bind up the money in your hand, and shall go unto the place which the LORD your God shall choose: 26 And you shall bestow that money for whatsoever your soul lusts after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever your soul desires: and you shall eat there before the LORD your God, and you shall rejoice, you, and your household, 27 And the Levite that is within your gates; you shall not forsake him; for he has no part nor inheritance with you. 28 At the end of three years you shall bring forth all the tithe of your increase the same year, and shall lay it up within your gates: 29 And the Levite, because he has no part nor inheritance with you, and the stranger, and the fatherless, and the widow, which are within your gates, shall come, and shall eat and be satisfied; that the LORD your God may bless you in all the work of your hand which you do.

Deuteronomy 15

At the end of every seven years you shall make a release. 2 And this is the manner of the release: Every creditor that lends ought unto his neighbor shall release it; he shall not exact it of his neighbor, or of his brother; because it is called the LORD's release. 3 Of a foreigner you may exact it again: but that which is your with your brother your hand shall release; 4 Save when there shall be no poor among you; for the LORD shall greatly bless you in the land which the LORD your God gives you for an inheritance to possess it: 5 Only if you carefully listen unto the voice of the LORD your God, to observe to do all these commandments which I command you this day. 6 For the LORD your God blesses you, as he promised you: and you shall lend unto many nations, but you shall not borrow; and you shall reign over many nations, but they shall not reign over you. 7 If there be among you a poor man of one of your brethren within any of your gates in your land which the LORD your God gives you, you shall not harden your heart, nor shut your hand from your poor brother: 8 But you shall open your hand wide unto him, and shall surely lend him sufficient for his need, in that which he wants. 9 Beware that there be not a thought in your wicked heart, saying, The seventh year, the year of release, is at hand; and your eye be evil against your poor brother, and you give him nothing; and he cry unto the LORD against you, and it be sin unto you. 10 You shall surely give him, and your heart shall not be grieved when you give unto him: because that for this thing the LORD your God shall bless you in all your works, and in all that you put your hand unto. 11 For the poor shall never cease out of the land: therefore I command you, saying, You shall open your hand wide unto your brother, to your poor, and to your needy, in your land. 12 And if your brother, an Hebrew man, or an Hebrew woman, be sold unto you, and serve you six years; then in the seventh year you shall let him go free from you. 13 And when you send him out free from you, you shall not let him go away empty: 14 You shall furnish him liberally out of your flock, and out of your floor, and out of your winepress: of that wherewith the LORD your God has blessed you you shall give unto him. 15 And you shall remember that you were a bondman in the land of Egypt, and the LORD your God redeemed you: therefore I command you this thing today. 16 And it shall be, if he say unto you, I will not go away from you; because he loves you and your house, because he is well with you; 17 Then you shall take an aul, and thrust it through his ear unto the door, and he shall be your servant forever. And also unto your maidservant you shall do likewise. 18 It shall not seem hard unto you, when you send him away free from you; for he has been worth a double hired servant to you, in serving you six years: and the LORD your God shall bless you in all that you do. 19 All the first born males that come of your herd and of your flock you shall sanctify unto the LORD your God: you shall do no work with the first born of your bullock, nor shear the first born of your sheep. 20 You shall eat it before the LORD your God year by year in the place which the LORD shall choose, you and your household. 21 And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, you shall not sacrifice it unto the LORD your God. 22 You shall eat it within your gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart. 23 Only you shall not eat the blood thereof; you shall pour it upon the ground as water.

Deuteronomy 16

Observe the month of Abib, and keep the Passover unto the LORD your God: for in the month of Abib the LORD your God brought you forth out of Egypt by night. 2 You shall therefore sacrifice the Passover unto the LORD your God, of the flock and the herd, in the place which the LORD shall choose to place his name there. 3 You shall eat no leavened bread with it; seven days shall you eat unleavened bread therewith, even the bread of affliction; for you came forth out of the land of Egypt in haste: that you may remember the day when you came forth out of the land of Egypt all the days of your life. 4 And there shall be no leavened bread seen with you in all your coast seven days; neither shall there anything of the flesh, which you sacrificed the first day at even, remain all night until the morning. 5 You may not sacrifice the Passover within any of your gates, which the LORD your God gives you: 6 But at the place which the LORD your God shall choose to place his name in, there you shall sacrifice the Passover at even, at the going down of the sun, at the season that you came forth out of Egypt. 7 And you shall roast and eat it in the place which the LORD your God shall choose: and you shall turn in the morning, and go unto your tents. 8 Six days you shall eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD your God: you shall do no work therein. 9 Seven weeks shall you number unto you: begin to number the seven weeks from such time as you begin to put the sickle to the corn. 10 And you shall keep the feast of weeks unto the LORD your God with a tribute of a freewill offering of your hand, which you shall give unto the LORD your God, according as the LORD your God has blessed you: 11 And you shall rejoice before the LORD your God, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite that is within your gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD your God has chosen to place his name there. 12 And you shall remember that you were a bondman in Egypt: and you shall observe and do these statutes. 13 You shall observe the feast of tabernacles seven days, after that you have gathered in your corn and your wine: 14 And you shall rejoice in your feast, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within your gates. 15 Seven days shall you keep a solemn feast unto the LORD your God in the place which the LORD shall choose: because the LORD your God shall bless you in all of your increase, and in all the works of your hands, therefore you shall surely rejoice. 16 Three times in a year shall all your males appear before the LORD your God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty: 17 Every man shall give as he is able, according to the blessing of the LORD your God which he has given you. 18 Judges and officers shall you make you in all your gates, which the LORD your God gives you, throughout your tribes: and they shall judge the people with just judgment. 19 You shall not shift judgment; you shall not respect persons, neither take a gift: for a gift does blind the eyes of the wise, and pervert the words of the righteous. 20 That which is altogether just shall you follow, that you may live, and inherit the land which the LORD your God gives you. 21 You shall not plant you a grove of any trees near unto the altar of the LORD your God, which you shall make you. 22 Neither shall you set you up any image; which the LORD your God hates.

Deuteronomy 17

You shall not sacrifice unto the LORD your God any bullock, or sheep, wherein is blemish, or any evil thing: for that is an abomination unto the LORD your God. 2 If there be found among you, within any of your gates which the LORD your God gives you, man or woman, that has wrought wickedness in the sight of the LORD your God, in transgressing his covenant, 3 And has gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded; 4 And it be told you, and you have heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel: 5 Then shall you bring forth that man or that woman, which have committed that wicked thing, unto your gates, even that man or that woman, and shall stone them with stones, till they die. 6 At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death. 7 The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So you shall put the evil away from among you. 8 If there arise a matter too hard for you in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within your gates: then shall you arise, and get you up into the place which the LORD your God shall choose; 9 And you shall come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall show you the sentence of judgment: 10 And you shall do according to the sentence, which they of that place which the LORD shall choose shall show you; and you shall observe to do according to all that they inform you: 11 According to the sentence of the law which they shall teach you, and according to the judgment which they shall tell you, you shall do: you shall not decline from the sentence which they shall show you, to the right hand, nor to the left. 12 And the man that will do presumptuously, and will not listen unto the priest that stands to minister there before the LORD your God, or unto the judge, even that man shall die: and you shall put away the evil from Israel. 13 And all the people shall hear, and fear, and do no more presumptuously. 14 When you are come unto the land which the LORD your God gives you, and shall possess it, and shall dwell therein, and shall say, I will set a king over me, like all the nations that are about me; 15 You shall in any way set him king over you, whom the LORD your God shall choose: one from among your brethren shall you set king over you: you may not set a stranger over you, which is not your brother. 16 But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD has said unto you, All of you shall henceforth return no more that way. 17 Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold. 18 And it shall be, when he sits upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites: 19 And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them: 20 That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

Deuteronomy 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance. 2 Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he has said unto them. 3 And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw. 4 The first-fruit also of your corn, of your wine, and of your oil, and the first of the fleece of your sheep, shall you give him. 5 For the LORD your God has chosen him out of all your tribes, to stand to minister in the name of the LORD, him and his sons forever. 6 And if a Levite come from any of your gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose; 7 Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD. 8 They shall have like portions to eat, beside that which comes of the sale of his patrimony. 9 When you are come into the land which the LORD your God gives you, you shall not learn to do after the abominations of those nations. 10 There shall not be found among you any one that makes his son or his daughter to pass through the fire, or that uses divination, or an observer of times, or an enchanter, or a witch. 11 Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer. 12 For all that do these things are an abomination unto the LORD: and because of these abominations the LORD your God does drive them out from before you. 13 You shall be perfect with the LORD your God. 14 For these nations, which you shall possess, listened unto observers of times, and unto diviners: but as for you, the LORD your God has not suffered you so to do. 15 The LORD your God will raise up unto you a Prophet from the midst of you, of your brethren, like unto me; unto him all of you shall listen; 16 According to all that you desired of the LORD your God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not. 17 And the LORD said unto me, They have well spoken that which they have spoken. 18 I will raise them up a Prophet from among their brethren, like unto you, and will put my words in his mouth; and he shall speak unto them all that I shall command him. 19 And it shall come to pass, that whosoever will not listen unto my words which he shall speak in my name, I will require it of him. 20 But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die. 21 And if you say in your heart, How shall we know the word which the LORD has not spoken? 22 When a prophet speaks in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD has not spoken, but the prophet has spoken it presumptuously: you shall not be afraid of him.

Deuteronomy 19

When the LORD your God has cut off the nations, whose land the LORD your God gives you, and you succeed them, and dwell in their cities, and in their houses; 2 You shall separate three cities for you in the midst of your land, which the LORD your God gives you to possess it. 3 You shall prepare you a way, and divide the coasts of your land, which the LORD your God gives you to inherit, into three parts, that every slayer may flee thither. 4 And this is the case of the slayer, which shall flee thither, that he may live: Whoso kills his neighbor ignorantly, whom he hated not in time past; 5 As when a man goes into the wood with his neighbor to hew wood, and his hand fetches a stroke with the axe to cut down the tree, and the head slips from the wooden handle, and lights upon his neighbor, that he die; he shall flee unto one of those cities, and live: 6 Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past. 7 Wherefore I command you, saying, You shall separate three cities for you. 8 And if the LORD your God enlarge your coast, as he has sworn unto your fathers, and give you all the land which he promised to give unto your fathers; 9 If you shall keep all these commandments to do them, which I command you this day, to love the LORD your God, and to walk ever in his ways; then shall you add three cities more for you, beside these three: 10 That innocent blood be not shed in your land, which the LORD your God gives you for an inheritance, and so blood be upon you. 11 But if any man hate his neighbor, and lie in wait for him, and rise up against him, and strike him mortally that he die, and flees into one of these cities: 12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die. 13 your eye shall not pity him, but you shall put away the guilt of innocent blood from Israel, that it may go well with you. 14 You shall not remove your neighbor's landmark, which they of old time have set in your inheritance, which you shall inherit in the land that the LORD your God gives you to possess it. 15 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sins: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established. 16 If a false witness rise up against any man to testify against him that which is wrong; 17 Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days; 18 And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and has testified falsely against his brother; 19 Then shall all of you do unto him, as he had thought to have done unto his brother: so shall you put the evil away from among you. 20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you. 21 And your eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Deuteronomy 20

When you go out to battle against your enemies, and see horses, and chariots, and a people more than you, be not afraid of them: for the LORD your God is with you, which brought you up out of the land of Egypt. 2 And it shall be, when all of you are come nigh unto the battle, that the priest shall approach and speak unto the people, 3 And shall say unto them, Hear, O Israel, all of you approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be all of you terrified because of them; 4 For the LORD your God is he that goes with you, to fight for you against your enemies, to save you. 5 And the officers shall speak unto the people, saying, What man is there that has built a new house, and has not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it. 6 And what man is he that has planted a vineyard, and has not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it. 7 And what man is there that has betrothed a wife, and has not taken her? let him go and return unto his house, lest he die in the battle, and another man take her. 8 And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart. 9 And it shall be, when the officers have made an end of speaking unto the people that they shall make captains of the armies to lead the people. 10 When you come nigh unto a city to fight against it, then proclaim peace unto it. 11 And it shall be, if it make you answer of peace, and open unto you, then it shall be, that all the people that is found therein shall be tributaries unto you, and they shall serve you. 12 And if it will make no peace with you, but will make war against you, then you shall besiege it: 13 And when the LORD your God has delivered it into your hands, you shall strike every male thereof with the edge of the sword: 14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shall you take unto yourself; and you shall eat the spoil of your enemies, which the LORD your God has given you. 15 Thus shall you do unto all the cities which are very far off from you, which are not of the cities of these nations. 16 But of the cities of these people, which the LORD your God does give you for an inheritance, you shall keep alive nothing that breathes: 17 But you shall utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD your God has commanded you: 18 That they teach you not to do after all their abominations, which they have done unto their gods; so should all of you sin against the LORD your God. 19 When you shall besiege a city a long time, in making war against it to take it, you shall not destroy the trees thereof by forcing an axe against them: for you may eat of them, and you shall not cut them down for the tree of the field is man's life to employ them in the siege: 20 Only the trees which you know that they be not trees for food, you shall destroy and cut them down; and you shall build bulwarks against the city that makes war with you, until it be subdued.

Deuteronomy 21

If one be found slain in the land which the LORD your God gives you to possess it, lying in the field, and it be not known who has slain him: 2 Then your elders and your judges shall come forth, and they shall measure unto the cities which are round about him that is slain: 3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which has not been wrought with, and which has not drawn in the yoke; 4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor planted, and shall strike off the heifer's neck there in the valley: 5 And the priests the sons of Levi shall come near; for them the LORD your God has chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried: 6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley: 7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it. 8 Be merciful, O LORD, unto your people Israel, whom you have redeemed, and lay not innocent blood unto your people of Israel's charge. And the blood shall be forgiven them. 9 So shall you put away the guilt of innocent blood from among you, when you shall do that which is right in the sight of the LORD. 10 When you go forth to war against your enemies, and the LORD your God has delivered them into your hands, and you have taken them captive, 11 And see among the captives a beautiful woman, and have a desire unto her, that you would have her to your wife; 12 Then you shall bring her home to your house, and she shall shave her head, and trim her nails; 13 And she shall put the raiment of her captivity from off her, and shall remain in your house, and mourn for her father and her mother a full month: and after that you shall go in unto her, and be her husband, and she shall be your wife. 14 And it shall be, if you have no delight in her, then you shall let her go where she will; but you shall not sell her at all for money, you shall not make merchandise of her, because you have humbled her. 15 If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated: 16 Then it shall be, when he makes his sons to inherit that which he has, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn: 17 But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he has: for he is the beginning of his strength; the right of the firstborn is his. 18 If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not listen unto them: 19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place; 20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard. 21 And all the men of his city shall stone him with stones, that he die: so shall you put evil away from among you; and all Israel shall hear, and fear. 22 And if a man have committed a sin worthy of death, and he be to be put to death, and you hang him on a tree: 23 His body shall not remain all night upon the tree, but you shall in any way bury him that day; for he that is hanged is accursed of God; that your land be not defiled, which the LORD your God gives you for an inheritance.

Deuteronomy 22

You shall not see your brother's ox or his sheep go astray, and hide yourself from them: you shall in any case bring them again unto your brother. 2 And if your brother be not nigh unto you, or if you know him not, then you shall bring it unto your own house, and it shall be with you until your brother seek after it, and you shall restore it to him again. 3 In like manner shall you do with his donkey; and so shall you do with his raiment; and with all lost thing of your brother's, which he has lost, and you have found, shall you do likewise: you may not hide yourself. 4 You shall not see your brother's donkey or his ox fall down by the way, and hide yourself from them: you shall surely help him to lift them up again. 5 The woman shall not wear that which pertains unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD your God. 6 If a bird's nest chance to be before you in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, you shall not take the dam with the young: 7 But you shall in any way let the dam go, and take the young to you; that it may be well with you, and that you may prolong your days. 8 When you build a new house, then you shall make a battlement for your roof, that you bring not blood upon your house, if any man fall from thence. 9 You shall not plant your vineyard with various seeds: lest the fruit of your seed which you have planted, and the fruit of your vineyard, be defiled. 10 You shall not plow with an ox and an donkey together. 11 You shall not wear a garment of various sorts, as of woolen and linen together. 12 You shall make you fringes upon the four quarters of your vesture, wherewith you cover yourself. 13 If any man take a wife, and go in unto her, and hate her, 14 And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid: 15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate: 16 And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hates her; 17 And, lo, he has given occasions of speech against her, saying, I found not your daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city. 18 And the elders of that city shall take that man and chastise him; 19 And they shall fine him in an hundred shekels of silver, and give them unto the father of the damsel, because he has brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days. 20 But if this thing be true, and the tokens of virginity be not found for the damsel: 21 Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she has wrought folly in Israel, to play the whore in her father's house: so shall you put evil away from among you. 22 If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shall you put away evil from Israel. 23 If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her; 24 Then all of you shall bring them both out unto the gate of that city, and all of you shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he has humbled his neighbor's wife: so you shall put away evil from among you. 25 But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die. 26 But unto the damsel you shall do nothing; there is in the damsel no sin worthy of death: for as when a man rises against his neighbor, and slays him, even so is this matter: 27 For he found her in the field, and the betrothed damsel cried, and there was none to save her. 28 If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found; 29 Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he has humbled her, he may not put her away all his days. 30 A man shall not take his father's wife, nor discover his father's skirt.

Deuteronomy 23

He that is wounded in the stones, or has his private parts cut off, shall not enter into the congregation of the LORD. 2 A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD. 3 An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD forever: 4 Because they met you not with bread and with water in the way, when all of you came forth out of Egypt; and because they hired against you Balaam the son of Beor of Pethor of Mesopotamia, to curse you. 5 Nevertheless the LORD your God would not listen unto Balaam; but the LORD your God turned the curse into a blessing unto you, because the LORD your God loved you. 6 You shall not seek their peace nor their prosperity all your days forever. 7 You shall not detest an Edomite; for he is your brother: you shall not detest an Egyptian; because you were a stranger in his land. 8 The children that are begotten of them shall enter into the congregation of the LORD in their third generation. 9 When the host goes forth against your enemies, then keep you from every wicked thing. 10 If there be among you any man, that is not clean by reason of uncleanness that chances him by night, then shall he go abroad out of the camp, he shall not come within the camp: 11 But it shall be, when evening comes on, he shall wash himself with water: and when the sun is down, he shall come into the camp again. 12 You shall have a place also outside the camp, where you shall go forth abroad: 13 And you shall have a paddle upon your weapon; and it shall be, when you will ease yourself abroad, you shall dig therewith, and shall turn back and cover that which comes from you: 14 For the LORD your God walks in the midst of your camp, to deliver you, and to give up your enemies before you; therefore shall your camp be holy: that he see no unclean thing in you, and turn away from you. 15 You shall not deliver unto his master the servant which is escaped from his master unto you: 16 He shall dwell with you, even among you, in that place which he shall choose in one of your gates, where it likes him best: you shall not oppress him. 17 There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel. 18 You shall not bring the hire of a whore, or the price of a dog, into the house of the LORD your God for any vow: for even both these are abomination unto the LORD your God. 19 You shall not lend upon interest to your brother; interest of money, interest of victuals, interest of anything that is lent upon interest: 20 Unto a stranger you may lend upon interest; but unto your brother you shall not lend upon interest: that the LORD your God may bless you in all that you set your hand to in the land where you go to possess it. 21 When you shall vow a vow unto the LORD your God, you shall not slack to pay it: for the LORD your God will surely require it of you; and it would be sin in you. 22 But if you shall forbear to vow, it shall be no sin in you. 23 That which is gone out of your lips you shall keep and perform; even a freewill offering, according as you have vowed unto the LORD your God, which you have promised with your mouth. 24 When you come into your neighbor's vineyard, then you may eat grapes your fill at your own pleasure; but you shall not put any in your vessel. 25 When you come into the standing corn of your neighbor, then you may pluck the ears with your hand; but you shall not move a sickle unto your neighbor's standing corn.

Deuteronomy 24

When a man has taken a wife, and married her, and it come to pass that she find no favor in his eyes, because he has found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house. 2 And when she is departed out of his house, she may go and be another man's wife. 3 And if the latter husband hate her, and write her a bill of divorcement, and gives it in her hand, and sends her out of his house; or if the latter husband die, which took her to be his wife; 4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and you shall not cause the land to sin, which the LORD your God gives you for an inheritance. 5 When a man has taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he has taken. 6 No man shall take the nether or the upper millstone to pledge: for he takes a man's life to pledge. 7 If a man be found stealing any of his brethren of the children of Israel, and makes merchandise of him, or sells him; then that thief shall die; and you shall put evil away from among you. 8 Take heed in the plague of leprosy, that you observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so all of you shall observe to do. 9 Remember what the LORD your God did unto Miriam by the way, after that all of you were come forth out of Egypt. 10 When you do lend your brother anything, you shall not go into his house to fetch his pledge. 11 You shall stand abroad, and the man to whom you do lend shall bring out the pledge abroad unto you. 12 And if the man be poor, you shall not sleep with his pledge: 13 In any case you shall deliver him the pledge again when the sun goes down, that he may sleep in his own raiment, and bless you: and it shall be righteousness unto you before the LORD your God. 14 You shall not oppress an hired servant that is poor and needy, whether he be of your brethren, or of your strangers that are in your land within your gates: 15 At his day you shall give him his hire, neither shall the sun go down upon it; for he is poor, and sets his heart upon it: lest he cry against you unto the LORD, and it be sin unto you. 16 The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin. 17 You shall not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge: 18 But you shall remember that you were a bondman in Egypt, and the LORD your God redeemed you thence: therefore I command you to do this thing. 19 When you cut down your harvest in your field, and have forgot a sheaf in the field, you shall not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD your God may bless you in all the work of your hands. 20 When you beat your olive tree, you shall not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow. 21 When you gather the grapes of your vineyard, you shall not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow. 22 And you shall remember that you were a bondman in the land of Egypt: therefore I command you to do this thing.

Deuteronomy 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked. 2 And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number. 3 Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then your brother should seem vile unto you. 4 You shall not suppress the ox when he treads out the corn. 5 If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry outside unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her. 6 And it shall be, that the firstborn which she bears shall succeed in the name of his brother which is dead, that his name be not put out of Israel. 7 And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuses to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother. 8 Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her; 9 Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house. 10 And his name shall be called in Israel, The house of him that has his shoe loosed. 11 When men strive together one with another, and the wife of the one draws near in order to deliver her husband out of the hand of him that strikes him, and puts forth her hand, and takes him by the secrets: 12 Then you shall cut off her hand, your eye shall not pity her. 13 You shall not have in your bag various weights, a great and a small. 14 You shall not have in your house various measures, a great and a small. 15 But you shall have a perfect and just weight, a perfect and just measure shall you have: that your days may be lengthened in the land which the LORD your God gives you. 16 For all that do such things, and all that do unrighteously, are an abomination unto the LORD your God. 17 Remember what Amalek did unto you by the way, when all of you were come forth out of Egypt; 18 How he met you by the way, and stroke the hindmost of you, even all that were feeble behind you, when you were faint and weary; and he feared not God. 19 Therefore it shall be, when the LORD your God has given you rest from all of your enemies round about, in the land which the LORD your God gives you for an inheritance to possess it, that you shall blot out the remembrance of Amalek from under heaven; you shall not forget it.

Deuteronomy 26

And it shall be, when you are come in unto the land which the LORD your God gives you for an inheritance, and possess it, and dwell therein; 2 That you shall take of the first of all the fruit of the earth, which you shall bring of your land that the LORD your God gives you, and shall put it in a basket, and shall go unto the place which the LORD your God shall choose to place his name there. 3 And you shall go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD your God, that I am come unto the country which the LORD swore unto our fathers in order to give us. 4 And the priest shall take the basket out of your hand, and set it down before the altar of the LORD your God. 5 And you shall speak and say before the LORD your God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous: 6 And the Egyptians evil pleaded us, and afflicted us, and laid upon us hard bondage: 7 And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labor, and our oppression: 8 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders: 9 And he has brought us into this place, and has given us this land, even a land that flows with milk and honey. 10 And now, behold, I have brought the first-fruits of the land, which you, O LORD, have given me. And you shall set it before the LORD your God, and worship before the LORD your God: 11 And you shall rejoice in every good thing which the LORD your God has given unto you, and unto your house, you, and the Levite, and the stranger that is among you. 12 When you have made an end of tithing all the tithes of your increase the third year, which is the year of tithing, and have given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within your gates, and be filled; 13 Then you shall say before the LORD your God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all your commandments which you have commanded me: I have not transgressed your commandments, neither have I forgotten them. 14 I have not eaten thereof in my mourning, neither have I taken away anything thereof for any unclean use, nor given anything thereof for the dead: but I have listened to the voice of the LORD my God, and have done according to all that you have commanded me. 15 Look down from your holy habitation, from heaven, and bless your people Israel, and the land which you have given us, as you sware unto our fathers, a land that flows with milk and honey. 16 This day the LORD your God has commanded you to do these statutes and judgments: you shall therefore keep and do them with all of your heart, and with all your soul. 17 You have stand as a witness to the LORD this day to be your God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to listen unto his voice: 18 And the LORD has stand as a witness to you this day to be his exclusive people, as he has promised you, and that you should keep all his commandments; 19 And to make you high above all nations which he has made, in praise, and in name, and in honor; and that you may be an holy people unto the LORD your God, as he has spoken.

Deuteronomy 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day. 2 And it shall be on the day when all of you shall pass over Jordan unto the land which the LORD your God gives you, that you shall set you up great stones, and smear them with plaster: 3 And you shall write upon them all the words of this law, when you are passed over, that you may go in unto the land which the LORD your God gives you, a land that flows with milk and honey; as the LORD God of your fathers has promised you. 4 Therefore it shall be when all of you be gone over Jordan, that all of you shall set up these stones, which I command you this day, in mount Ebal, and you shall smear them with plaster. 5 And there shall you build an altar unto the LORD your God, an altar of stones: you shall not lift up any iron tool upon them. 6 You shall build the altar of the LORD your God of whole stones: and you shall offer burnt offerings thereon unto the LORD your God: 7 And you shall offer peace offerings, and shall eat there, and rejoice before the LORD your God. 8 And you shall write upon the stones all the words of this law very plainly. 9 And Moses and the priests the Levites spoke unto all Israel, saying, Take heed, and listen, O Israel; this day you are become the people of the LORD your God. 10 You shall therefore obey the voice of the LORD your God, and do his commandments and his statutes, which I command you this day. 11 And Moses charged the people the same day, saying, 12 These shall stand upon mount Gerizim to bless the people, when all of you are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin: 13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali. 14 And the Levites shall speak, and say unto all the men of Israel with a loud voice, 15 Cursed be the man that makes any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and puts it in a secret place. And all the people shall answer and say, Amen. 16 Cursed be he that sets light by his father or his mother. And all the people shall say, Amen. 17 Cursed be he that removes his neighbor's landmark. And all the people shall say, Amen. 18 Cursed be he that makes the blind to wander out of the way. And all the people shall say, Amen. 19 Cursed be he that perverts the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen. 20 Cursed be he that lies with his father's wife; because he uncovers his father's skirt. And all the people shall say, Amen. 21 Cursed be he that lies with any manner of beast. And all the people shall say, Amen. 22 Cursed be he that lies with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen. 23 Cursed be he that lies with his mother in law. And all the people shall say, Amen. 24 Cursed be he that strikes his neighbor secretly. And all the people shall say, Amen. 25 Cursed be he that takes reward to slay an innocent person. And all the people shall say, Amen. 26 Cursed be he that confirms not all the words of this law to do them. And all the people shall say, Amen.

Deuteronomy 28

And it shall come to pass, if you shall listen diligently unto the voice of the LORD your God, to observe and to do all his commandments which I command you this day, that the LORD your God will set you on high above all nations of the earth: 2 And all these blessings shall come on you, and overtake you, if you shall listen unto the voice of the LORD your God. 3 Blessed shall you be in the city, and blessed shall you be in the field. 4 Blessed shall be the fruit of your body, and the fruit of your ground, and the fruit of your cattle, the increase of your cattle, and the flocks of your sheep. 5 Blessed shall be your basket and your store. 6 Blessed shall you be when you come in, and blessed shall you be when you go out. 7 The LORD shall cause your enemies that rise up against you to be smitten before your face: they shall come out against you one way, and flee before you seven ways. 8 The LORD shall command the blessing upon you in your storehouses, and in all that you set your hand unto; and he shall bless you in the land which the LORD your God gives you. 9 The LORD shall establish you an holy people unto himself, as he has sworn unto you, if you shall keep the commandments of the LORD your God, and walk in his ways. 10 And all people of the earth shall see that you are called by the name of the LORD; and they shall be afraid of you. 11 And the LORD shall make you abundant in goods, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground, in the land which the LORD swore unto your fathers to give you. 12 The LORD shall open unto you his good treasure, the heaven to give the rain unto your land in his season, and to bless all the work of your hand: and you shall lend unto many nations, and you shall not borrow. 13 And the LORD shall make you the head, and not the tail; and you shall be above only, and you shall not be beneath; if that you listen unto the commandments of the LORD your God, which I command you this day, to observe and to do them: 14 And you shall not go aside from any of the words which I command you this day, to the right hand, or to the left, to go after other gods to serve them. 15 But it shall come to pass, if you will not listen unto the voice of the LORD your God, to observe to do all his commandments and his statutes which I command you this day; that all these curses shall come upon you, and overtake you: 16 Cursed shall you be in the city, and cursed shall you be in the field. 17 Cursed shall be your basket and your store. 18 Cursed shall be the fruit of your body, and the fruit of your land, the increase of your cattle, and the flocks of your sheep. 19 Cursed shall you be when you come in, and cursed shall you be when you go out. 20 The LORD shall send upon you cursing, vexation, and rebuke, in all that you set your hand unto in order to do, until you be destroyed, and until you perish quickly; because of the wickedness of your doings, whereby you have forsaken me. 21 The LORD shall make the pestilence cleave unto you, until he have consumed you from off the land, where you go to possess it. 22 The LORD shall strike you with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue you until you perish. 23 And your heaven that is over your head shall be brass, and the earth that is under you shall be iron. 24 The LORD shall make the rain of your land powder and dust: from heaven shall it come down upon you, until you be destroyed. 25 The LORD shall cause you to be smitten before your enemies: you shall go out one way against them, and flee seven ways before them: and shall be removed into all the kingdoms of the earth. 26 And your carcass shall be food unto all fowls of the air, and unto the beasts of the earth, and no man shall frighten them away. 27 The LORD will strike you with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof you cannot be healed. 28 The LORD shall strike you with madness, and blindness, and astonishment of heart: 29 And you shall grope at noonday, as the blind gropes in darkness, and you shall not prosper in your ways: and you shall be only oppressed and spoiled evermore, and no man shall save you. 30 You shall betroth a wife, and another man shall lie with her: you shall build an house, and you shall not dwell therein: you shall plant a vineyard, and shall not gather the grapes thereof. 31 your ox shall be slain before your eyes, and you shall not eat thereof: your donkey shall be violently taken away from before your face, and shall not be restored to you: your sheep shall be given unto your enemies, and you shall have none to rescue them. 32 Your sons and your daughters shall be given unto another people, and your eyes shall look, and fail with longing for them all the day long; and there shall be no might in your hand. 33 The fruit of your land, and all your labors, shall a nation which you know not eat up; and you shall be only oppressed and crushed always: 34 So that you shall be mad for the sight of your eyes which you shall see. 35 The LORD shall strike you in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of your foot unto the top of your head. 36 The LORD shall bring you, and your king which you shall set over you, unto a nation which neither you nor your fathers have known; and there shall you serve other gods, wood and stone. 37 And you shall become an astonishment, a proverb, and a byword, among all nations where the LORD shall lead you. 38 You shall carry much seed out into the field, and shall gather but little in; for the locust shall consume it. 39 You shall plant vineyards, and dress them, but shall neither drink of the wine, nor gather the grapes; for the worms shall eat them. 40 You shall have olive trees throughout all your coasts, but you shall not anoint yourself with the oil; for your olive shall cast his fruit. 41 You shall brought forth sons and daughters, but you shall not enjoy them; for they shall go into captivity. 42 All your trees and fruit of your land shall the locust consume. 43 The stranger that is within you shall get up above you very high; and you shall come down very low. 44 He shall lend to you, and you shall not lend to him: he shall be the head, and you shall be the tail. 45 Moreover all these curses shall come upon you, and shall pursue you, and overtake you, till you be destroyed; because you listened not unto the voice of the LORD your God, to keep his commandments and his statutes which he commanded you: 46 And they shall be upon you for a sign and for a wonder, and upon your seed forever. 47 Because you served not the LORD your God with joyfulness, and with gladness of heart, for the abundance of all things; 48 Therefore shall you serve your enemies which the LORD shall send against you, in hunger, and in thirst, and in nakedness, and in lack of all things: and he shall put a yoke of iron upon your neck, until he have destroyed you. 49 The LORD shall bring a nation against you from far, from the end of the earth, as swift as the eagle flies; a nation whose tongue you shall not understand; 50 A nation of fierce countenance, which shall not regard the person of the old, nor show favor to the young: 51 And he shall eat the fruit of your cattle, and the fruit of your land, until you be destroyed: which also shall not leave you either corn, wine, or oil, or the increase of your cattle, or flocks of your sheep, until he have destroyed you. 52 And he shall besiege you in all your gates, until your high and fenced walls come down, wherein you trusted, throughout all your land: and he shall besiege you in all your gates throughout all your land, which the LORD your God has given you. 53 And you shall eat the fruit of your own body, the flesh of your sons and of your daughters, which the LORD your God has given you, in the siege, and in the strictness, wherewith your enemies shall distress you: 54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave: 55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he has nothing left him in the siege, and in the strictness, wherewith your enemies shall distress you in all your gates. 56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter, 57 And toward her young one that comes out from between her feet, and toward her children which she shall bear: for she shall eat them for lack of all things secretly in the siege and strictness, wherewith your enemy shall distress you in your gates. 58 If you will not observe to do all the words of this law that are written in this book, that you may fear this glorious and fearful name, THE LORD Your GOD; 59 Then the LORD will make your plagues wonderful, and the plagues of your seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance. 60 Moreover he will bring upon you all the diseases of Egypt, which you were afraid of; and they shall cleave unto you. 61 Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon you, until you be destroyed. 62 And all of you shall be left few in number, whereas all of you were as the stars of heaven for multitude; because you would not obey the voice of the LORD your God. 63 And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nothing; and all of you shall be plucked from off the land where you go to possess it. 64 And the LORD shall scatter you among all people, from the one end of the earth even unto the other; and there you shall serve other gods, which neither you nor your fathers have known, even wood and stone. 65 And among these nations shall you find no ease, neither shall the sole of your foot have rest: but the LORD shall give you there a trembling heart, and failing of eyes, and sorrow of mind: 66 And your life shall hang in doubt before you; and you shall fear day and night, and shall have none assurance of your life: 67 In the morning you shall say, Would God it were even! and at even you shall say, Would God it were morning! for the fear of your heart wherewith you shall fear, and for the sight of your eyes which you shall see. 68 And the LORD shall bring you into Egypt again with ships, by the way whereof I spoke unto you, You shall see it no more again: and there all of you shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Deuteronomy 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb. 2 And Moses called unto all Israel, and said unto them, All of you have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; 3 The great temptations which your eyes have seen, the signs, and those great miracles: 4 Yet the LORD has not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. 5 And I have led you forty years in the wilderness: your clothes are not becoming old upon you, and your shoe is not becoming old upon your foot. 6 All of you have not eaten bread, neither have all of you drunk wine or strong drink: that all of you might know that I am the LORD your God. 7 And when all of you came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we stroke them: 8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh. 9 Keep therefore the words of this covenant, and do them, that all of you may prosper in all that all of you do. 10 All of you stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel, 11 Your little ones, your wives, and your stranger that is in your camp, from the hewer of your wood unto the drawer of your water: 12 That you should enter into covenant with the LORD your God, and into his oath, which the LORD your God makes with you this day: 13 That he may establish you today for a people unto himself, and that he may be unto you a God, as he has said unto you, and as he has sworn unto your fathers, to Abraham, to Isaac, and to Jacob. 14 Neither with you only do I make this covenant and this oath; 15 But with him that stands here with us this day before the LORD our God, and also with him that is not here with us this day: 16 For all of you know how we have dwelt in the land of Egypt; and how we came through the nations which all of you passed by; 17 And all of you have seen their abominations, and their idols, wood and stone, silver and gold, which were among them: 18 Lest there should be among you man, or woman, or family, or tribe, whose heart turns away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that bears gall and wormwood; 19 And it come to pass, when he hears the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst: 20 The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven. 21 And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law: 22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD has laid upon it; 23 And that the whole land thereof is brimstone, and salt, and burning, that it is not planted, nor bears, nor any grass grows therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath: 24 Even all nations shall say, Wherefore has the LORD done thus unto this land? what means the heat of this great anger? 25 Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt: 26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them: 27 And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book: 28 And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day. 29 The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children forever, that we may do all the words of this law.

Deuteronomy 30

And it shall come to pass, when all these things are come upon you, the blessing and the curse, which I have set before you, and you shall call them to mind among all the nations, where the LORD your God has driven you, 2 And shall return unto the LORD your God, and shall obey his voice according to all that I command you this day, you and your children, with all of your heart, and with all your soul; 3 That then the LORD your God will turn your captivity, and have compassion upon you, and will return and gather you from all the nations, where the LORD your God has scattered you. 4 If any of your be driven out unto the utmost parts of heaven, from thence will the LORD your God gather you, and from thence will he fetch you: 5 And the LORD your God will bring you into the land which your fathers possessed, and you shall possess it; and he will do you good, and multiply you above your fathers. 6 And the LORD your God will circumcise your heart, and the heart of your seed, to love the LORD your God with all of your heart, and with all your soul, that you may live. 7 And the LORD your God will put all these curses upon your enemies, and on them that hate you, which persecuted you. 8 And you shall return and obey the voice of the LORD, and do all his commandments which I command you this day. 9 And the LORD your God will make you abundant in every work of your hand, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your land, for good: for the LORD will again rejoice over you for good, as he rejoiced over your fathers: 10 If you shall listen unto the voice of the LORD your God, to keep his commandments and his statutes which are written in this book of the law, and if you turn unto the LORD your God with all of your heart, and with all your soul. 11 For this commandment which I command you this day, it is not hidden from you, neither is it far off. 12 It is not in heaven, that you should say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it? 13 Neither is it beyond the sea, that you should say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it? 14 But the word is very nigh unto you, in your mouth, and in your heart, that you may do it. 15 See, I have set before you this day life and good, and death and evil; 16 In that I command you this day to love the LORD your God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that you may live and multiply: and the LORD your God shall bless you in the land where you go to possess it. 17 But if your heart turn away, so that you will not hear, but shall be drawn away, and worship other gods, and serve them; 18 I denounce unto you this day, that all of you shall surely perish, and that all of you shall not prolong your days upon the land, where you pass over Jordan to go to possess it. 19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both you and your seed may live: 20 That you may love the LORD your God, and that you may obey his voice, and that you may cleave unto him: for he is your life, and the length of your days: that you may dwell in the land which the LORD swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give them.

Deuteronomy 31

And Moses went and spoke these words unto all Israel. 2 And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD has said unto me, You shall not go over this Jordan. 3 The LORD your God, he will go over before you, and he will destroy these nations from before you, and you shall possess them: and Joshua, he shall go over before you, as the LORD has said. 4 And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed. 5 And the LORD shall give them up before your face, that all of you may do unto them according unto all the commandments which I have commanded you. 6 Be strong and of a good courage, fear not, nor be afraid of them: for the LORD your God, he it is that does go with you; he will not fail you, nor forsake you. 7 And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for you must go with this people unto the land which the LORD has sworn unto their fathers to give them; and you shall cause them to inherit it. 8 And the LORD, he it is that does go before you; he will be with you, he will not fail you, neither forsake you: fear not, neither be dismayed. 9 And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel. 10 And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles, 11 When all Israel has come to appear before the LORD your God in the place which he shall choose, you shall read this law before all Israel in their hearing. 12 Gather the people together, men and women, and children, and your stranger that is within your gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law: 13 And that their children, which have not known anything, may hear, and learn to fear the LORD your God, as long as all of you live in the land where all of you go over Jordan to possess it. 14 And the LORD said unto Moses, Behold, your days approach that you must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation. 15 And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle. 16 And the LORD said unto Moses, Behold, you shall sleep with your fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, where they go to be among them, and will forsake me, and break my covenant which I have made with them. 17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us? 18 And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods. 19 Now therefore write all of you this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel. 20 For when I shall have brought them into the land which I swore unto their fathers, that flows with milk and honey; and they shall have eaten and filled themselves, and becoming fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant. 21 And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I swore. 22 Moses therefore wrote this song the same day, and taught it the children of Israel. 23 And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for you shall bring the children of Israel into the land which I swore unto them: and I will be with you. 24 And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished, 25 That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying, 26 Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against you. 27 For I know your rebellion, and your stiff neck: behold, while I am yet alive with you this day, all of you have been rebellious against the LORD; and how much more after my death? 28 Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them. 29 For I know that after my death all of you will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because all of you will do evil in the sight of the LORD, to provoke him to anger through the work of your hands. 30 And Moses spoke in the ears of all the congregation of Israel the words of this song, until they were ended.

Deuteronomy 32

Give ear, O all of you heavens, and I will speak; and hear, O earth, the words of my mouth. 2 My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: 3 Because I will publish the name of the LORD: ascribe all of you greatness unto our God. 4 He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he. 5 They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation. 6 Do all of you thus requite the LORD, O foolish people and unwise? is not he your father that has bought you? has he not made you, and established you? 7 Remember the days of old, consider the years of many generations: ask your father, and he will show you; your elders, and they will tell you. 8 When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel. 9 For the LORD's portion is his people; Jacob is the lot of his inheritance. 10 He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye. 11 As an eagle stirs up her nest, flutteres over her young, spreads abroad her wings, takes them, bears them on her wings: 12 So the LORD alone did lead him, and there was no strange god with him. 13 He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock; 14 Butter of cattle, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and you did drink the pure blood of the grape. 15 But Jeshurun grew fat, and kicked: you are becoming fat, you are grown thick, you are covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation. 16 They provoked him to jealousy with strange gods, with abominations provoked they him to anger. 17 They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not. 18 Of the Rock that brings forth you you are unmindful, and have forgotten God that formed you. 19 And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters. 20 And he said, I will hide my face from them, I will see what their end shall be: for they are a very perverse generation, children in whom is no faith. 21 They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation. 22 For a fire is kindled in mine anger, and shall burn unto the low hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains. 23 I will heap evil upon them; I will spend mine arrows upon them. 24 They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust. 25 The sword outside, and terror within, shall destroy both the young man and the virgin, the nursing infant also with the man of gray hairs. 26 I said, I would scatter them into corners, I would make the remembrance of them to cease from among men: 27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD has not done all this. 28 For they are a nation void of counsel, neither is there any understanding in them. 29 O that they were wise, that they understood this, that they would consider their latter end! 30 How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up? 31 For their rock is not as our Rock, even our enemies themselves being judges. 32 For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter: 33 Their wine is the poison of dragons, and the cruel venom of asps. 34 Is not this laid up in store with me, and sealed up among my treasures? 35 To me belongs vengeance and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste. 36 For the LORD shall judge his people, and repent himself for his servants, when he sees that their power is gone, and there is none shut up, or left. 37 And he shall say, Where are their gods, their rock in whom they trusted, 38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection. 39 See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand. 40 For I lift up my hand to heaven, and say, I live forever. 41 If I sharpen my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me. 42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy. 43 Rejoice, O all of you nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people. 44 And Moses came and spoke all the words of this song in the ears of the people, he, and Hoshea the son of Nun. 45 And Moses made an end of speaking all these words to all Israel: 46 And he said unto them, Set your hearts unto all the words which I testify among you this day, which all of you shall command your children to observe to do, all the words of this law. 47 For it is not a vain thing for you; because it is your life: and through this thing all of you shall prolong your days in the land, where all of you go over Jordan to possess it. 48 And the LORD spoke unto Moses that very same day, saying, 49 Get you up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is opposite to Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession: 50 And die in the mount where you go up, and be gathered unto your people; as Aaron your brother died in mount Hor, and was gathered unto his people: 51 Because all of you trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because all of you sanctified me not in the midst of the children of Israel. 52 Yet you shall see the land before you; but you shall not go thither unto the land which I give the children of Israel.

Deuteronomy 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death. 2 And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them. 3 Yes, he loved the people; all his saints are in your hand: and they sat down at your feet; everyone shall receive of your words. 4 Moses commanded us a law, even the inheritance of the congregation of Jacob. 5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together. 6 Let Reuben live, and not die; and let not his men be few. 7 And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be you an help to him from his enemies. 8 And of Levi he said, Let your Thummim and your Urim be with your holy one, whom you did prove at Massah, and with whom you did strive at the waters of Meribah; 9 Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed your word, and kept your covenant. 10 They shall teach Jacob your judgments, and Israel your law: they shall put incense before you, and whole burnt sacrifice upon your altar. 11 Bless, LORD, his substance, and accept the work of his hands; strike through the loins of them that rise against him, and of them that hate him, that they rise not again. 12 And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders. 13 And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that couches beneath, 14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon, 15 And for the chief things of the ancient mountains, and for the precious things of the lasting hills, 16 And for the precious things of the earth and fullness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren. 17 His glory is like the first born of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh. 18 And of Zebulun he said, Rejoice, Zebulun, in your going out; and, Issachar, in your tents. 19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand. 20 And of Gad he said, Blessed be he that enlarges Gad: he dwells as a lion, and tears the arm with the crown of the head. 21 And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel. 22 And of Dan he said, Dan is a lion's offspring: he shall leap from Bashan. 23 And of Naphtali he said, O Naphtali, satisfied with favor, and full with the blessing of the LORD: possess you the west and the south. 24 And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil. 25 Your shoes shall be iron and brass; and as your days, so shall your strength be. 26 There is none like unto the God of Jeshurun, who rides upon the heaven in your help, and in his excellency on the sky. 27 The eternal God is your refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before you; and shall say, Destroy them. 28 Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew. 29 Happy are you, O Israel: who is like unto you, O people saved by the LORD, the shield of your help, and who is the sword of your excellency! and your enemies shall be found liars unto you; and you shall tread upon their high places.

Deuteronomy 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is opposite to Jericho. And the LORD showed him all the land of Gilead, unto Dan, 2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea, 3 And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar. 4 And the LORD said unto him, This is the land which I swore unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto your seed: I have caused you to see it with your eyes, but you shall not go over thither. 5 So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD. 6 And he buried him in a valley in the land of Moab, opposite to Beth-peor: but no man knows of his tomb unto this day. 7 And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force decreased. 8 And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended. 9 And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel listened unto him, and did as the LORD commanded Moses. 10 And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face, 11 In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land, 12 And in all that mighty hand, and in all the great terror which Moses showed in the sight of all Israel.

List of Books

THE BOOK OF

JOSHUA

Joshua 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spoke unto Joshua the son of Nun, Moses' minister, saying, 2 Moses my servant is dead; now therefore arise, go over this Jordan, you, and all this people, unto the land which I do give to them, even to the children of Israel. 3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses. 4 From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast. 5 There shall not any man be able to stand before you all the days of your life: as I was with Moses, so I will be with you: I will not fail you, nor forsake you. 6 Be strong and of a good courage: for unto this people shall you divide for an inheritance the land, which I swore unto their fathers to give them. 7 Only be you strong and very courageous, that you may observe to do according to all the law, which Moses my servant commanded you: turn not from it to the right hand or to the left, that you may prosper anywhere you go. 8 This book of the law shall not depart out of your mouth; but you shall meditate therein day and night, that you may observe to do according to all that is written therein: for then you shall make your way prosperous, and then you shall have good success. 9 Have not I commanded you? Be strong and of a good courage; be not afraid, neither be you dismayed: for the LORD your God is with you anywhere you go. 10 Then Joshua commanded the officers of the people, saying, 11 Pass through the host, and command the people, saying, Prepare you victuals; for within three days all of you shall pass over this Jordan, to go in to possess the land, which the LORD your God gives you to possess it. 12 And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spoke Joshua, saying, 13 Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God has given you rest, and has given you this land. 14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but all of you shall pass before your brethren armed, all the mighty men of valour, and help them; 15 Until the LORD have given your brethren rest, as he has given you, and they also have possessed the land which the LORD your God gives them: then all of you shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising. 16 And they answered Joshua, saying, All that you command us we will do, and anywhere you send us, we will go. 17 According as we listened unto Moses in all things, so will we listen unto you: only the LORD your God be with you, as he was with Moses. 18 Whosoever he be that does rebel against your commandment, and will not listen unto your words in all that you command him, he shall be put to death: only be strong and of a good courage.

Joshua 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there. 2 And it was told the king of Jericho, saying, Behold, there came men in here to night of the children of Israel to search out the country. 3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to you, which are entered into your house: for they be come to search out all the country. 4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I know not whence they were: 5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: where the men went I know not: pursue after them quickly; for all of you shall overtake them. 6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof. 7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate. 8 And before they were laid down, she came up unto them upon the roof; 9 And she said unto the men, I know that the LORD has given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you. 10 For we have heard how the LORD dried up the water of the Red sea for you, when all of you came out of Egypt; and what all of you did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom all of you utterly destroyed. 11 And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath. 12 Now therefore, I pray you, swear unto me by the LORD, since I have showed you kindness, that all of you will also show kindness unto my father's house, and give me a true token: 13 And that all of you will keep alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death. 14 And the men answered her, Our life for yours, if all of you utter not this our business. And it shall be, when the LORD has given us the land, that we will deal kindly and truly with you. 15 Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall. 16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may all of you go your way. 17 And the men said unto her, We will be blameless of this your oath which you have made us swear. 18 Behold, when we come into the land, you shall bind this line of scarlet thread in the window which you did let us down by: and you shall bring your father, and your mother, and your brethren, and all your father's household, home unto you. 19 And it shall be, that whosoever shall go out of the doors of your house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with you in the house, his blood shall be on our head, if any hand be upon him. 20 And if you utter this our business, then we will be quit of your oath which you have made us to swear. 21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window. 22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not. 23 So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them: 24 And they said unto Joshua, Truly the LORD has delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

Joshua 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over. 2 And it came to pass after three days, that the officers went through the host; 3 And they commanded the people, saying, When all of you see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then all of you shall remove from your place, and go after it. 4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that all of you may know the way by which all of you must go: for all of you have not passed this way in time past. 5 And Joshua said unto the people, Sanctify yourselves: in order to morrow the LORD will do wonders among you. 6 And Joshua spoke unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people. 7 And the LORD said unto Joshua, This day will I begin to magnify you in the sight of all Israel, that they may know that, as I was with Moses, so I will be with you. 8 And you shall command the priests that bear the ark of the covenant, saying, When all of you are come to the brink of the water of Jordan, all of you shall stand still in Jordan. 9 And Joshua said unto the children of Israel, Come here, and hear the words of the LORD your God. 10 And Joshua said, Hereby all of you shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites. 11 Behold, the ark of the covenant of the LORD of all the earth passes over before you into Jordan. 12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man. 13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap. 14 And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people; 15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, for Jordan overflows all his banks all the time of harvest, 16 That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho. 17 And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Joshua 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spoke unto Joshua, saying, 2 Take you twelve men out of the people, out of every tribe a man, 3 And command all of you them, saying, Take you behind out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and all of you shall carry them over with you, and leave them in the lodging place, where all of you shall lodge this night. 4 Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man: 5 And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel: 6 That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean all of you by these stones? 7 Then all of you shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel forever. 8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spoke unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there. 9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day. 10 For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over. 11 And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people. 12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spoke unto them: 13 About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho. 14 On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life. 15 And the LORD spoke unto Joshua, saying, 16 Command the priests that bear the ark of the testimony, that they come up out of Jordan. 17 Joshua therefore commanded the priests, saying, Come all of you up out of Jordan. 18 And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before. 19 And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho. 20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal. 21 And he spoke unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones? 22 Then all of you shall let your children know, saying, Israel came over this Jordan on dry land. 23 For the LORD your God dried up the waters of Jordan from before you, until all of you were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over: 24 That all the people of the earth might know the hand of the LORD, that it is mighty: that all of you might fear the LORD your God forever.

Joshua 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel. 2 At that time the LORD said unto Joshua, Make you sharp knives, and circumcise again the children of Israel the second time. 3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins. 4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt. 5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised. 6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD swore that he would not show them the land, which the LORD swore unto their fathers that he would give us, a land that flows with milk and honey. 7 And their children, whom he raised up in their position, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way. 8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole. 9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day. 10 And the children of Israel encamped in Gilgal, and kept the Passover on the fourteenth day of the month at even in the plains of Jericho. 11 And they did eat of the old corn of the land on the next day after the Passover, unleavened cakes, and parched corn in the very same day. 12 And the manna ceased on the next day after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year. 13 And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man opposite to him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Are you for us, or for our adversaries? 14 And he said, No; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What says my Lord unto his servant? 15 And the captain of the LORD's host said unto Joshua, Loose your shoe from off your foot; for the place whereon you stand is holy. And Joshua did so.

Joshua 6

Now Jericho was strictly shut up because of the children of Israel: none went out, and none came in. 2 And the LORD said unto Joshua, See, I have given into your hand Jericho, and the king thereof, and the mighty men of valour. 3 And all of you shall compass the city, all you men of war, and go round about the city once. Thus shall you do six days. 4 And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day all of you shall compass the city seven times, and the priests shall blow with the trumpets. 5 And it shall come to pass, that when they make a long blast with the ram's horn, and when all of you hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him. 6 And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD. 7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD. 8 And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them. 9 And the armed men went before the priests that blew with the trumpets, and the rear guard came after the ark, the priests going on, and blowing with the trumpets. 10 And Joshua had commanded the people, saying, All of you shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall all of you shout. 11 So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp. 12 And Joshua rose early in the morning, and the priests took up the ark of the LORD. 13 And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rear guard came after the ark of the LORD, the priests going on, and blowing with the trumpets. 14 And the second day they compassed the city once, and returned into the camp: so they did six days. 15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times. 16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD has given you the city. 17 And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent. 18 And all of you, in any way keep yourselves from the accursed thing, lest all of you make yourselves accursed, when all of you take of the accursed thing, and make the camp of Israel a curse, and trouble it. 19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD. 20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city. 21 And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and donkey, with the edge of the sword. 22 But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she has, as all of you swore unto her. 23 And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them outside the camp of Israel. 24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD. 25 And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwells in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho. 26 And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that rises up and builds this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it. 27 So the LORD was with Joshua; and his fame was heard throughout all the country.

Joshua 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel. 2 And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east of Bethel, and spoke unto them, saying, Go up and view the country. And the men went up and viewed Ai. 3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and strike Ai; and make not all the people to labor thither; for they are but few. 4 So there went up thither of the people about three thousand men: and they fled before the men of Ai. 5 And the men of Ai stroke of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and stroke them in the going down: wherefore the hearts of the people melted, and became as water. 6 And Joshua ripped his clothes, and fell to the earth upon his face before the ark of the LORD until the evening, he and the elders of Israel, and put dust upon their heads. 7 And Joshua said, Alas, O LORD God, wherefore have you at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan! 8 O LORD, what shall I say, when Israel turns their backs before their enemies! 9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall surround us round, and cut off our name from the earth: and what will you do unto your great name? 10 And the LORD said unto Joshua, Get you up; wherefore lie you thus upon your face? 11 Israel has sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff. 12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except all of you destroy the accursed from among you. 13 Up, sanctify the people, and say, Sanctify yourselves against tomorrow: for thus says the LORD God of Israel, There is an accursed thing in the midst of you, O Israel: you cannot stand before your enemies, until all of you take away the accursed thing from among you. 14 In the morning therefore all of you shall be brought according to your tribes: and it shall be, that the tribe which the LORD takes shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man. 15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he has: because he has transgressed the covenant of the LORD, and because he has wrought folly in Israel. 16 So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken: 17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken: 18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken. 19 And Joshua said unto Achan, My son, give, I pray you, glory to the LORD God of Israel, and make confession unto him; and tell me now what you have done; hide it not from me. 20 And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done: 21 When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it. 22 So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it. 23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD. 24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his donkeys, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor. 25 And Joshua said, Why have you troubled us? the LORD shall trouble you this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones. 26 And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

Joshua 8

And the LORD said unto Joshua, Fear not, neither be you dismayed: take all the people of war with you, and arise, go up to Ai: see, I have given into your hand the king of Ai, and his people, and his city, and his land: 2 And you shall do to Ai and her king as you did unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall all of you take for a prey unto yourselves: lay you an ambush for the city behind it. 3 So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night. 4 And he commanded them, saying, Behold, all of you shall lie in wait against the city, even behind the city: go not very far from the city, but be all of you all ready: 5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them, 6 For they will come out after us till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them. 7 Then all of you shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand. 8 And it shall be, when all of you have taken the city, that all of you shall set the city on fire: according to the commandment of the LORD shall all of you do. See, I have commanded you. 9 Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people. 10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai. 11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai. 12 And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city. 13 And when they had set the people, even all the host that was on the north of the city, and their hidden attackers in wait on the west of the city, Joshua went that night into the midst of the valley. 14 And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he knows not that there were hidden attackers in ambush against him behind the city. 15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness. 16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city. 17 And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel. 18 And the LORD said unto Joshua, Stretch out the spear that is in your hand toward Ai; for I will give it into your hand. And Joshua stretched out the spear that he had in his hand toward the city. 19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire. 20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers. 21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai. 22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they stroke them, so that they let none of them remain or escape. 23 And the king of Ai they took alive, and brought him to Joshua. 24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and stroke it with the edge of the sword. 25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai. 26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai. 27 Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua. 28 And Joshua burnt Ai, and made it an heap forever, even a desolation unto this day. 29 And the king of Ai he hanged on a tree until evening: and as soon as the sun was down, Joshua commanded that they should take his carcass down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remains unto this day. 30 Then Joshua built an altar unto the LORD God of Israel in mount Ebal, 31 As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man has lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings. 32 And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel. 33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them opposite to mount Gerizim, and half of them opposite to mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel. 34 And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law. 35 There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Joshua 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea opposite to Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof; 2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord. 3 And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai, 4 They did work cunningly, and went and made as if they had been ambassadors, and took old sacks upon their donkeys, and wine bottles, old, and torn, and bound up; 5 And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy. 6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make all of you a league with us. 7 And the men of Israel said unto the Hivites, Possibly all of you dwell among us; and how shall we make a league with you? 8 And they said unto Joshua, We are your servants. And Joshua said unto them, Who are all of you? and from whence come all of you? 9 And they said unto him, From a very far country your servants are come because of the name of the LORD your God: for we have heard the fame of him, and all that he did in Egypt, 10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth. 11 Wherefore our elders and all the inhabitants of our country spoke to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make all of you a league with us. 12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy: 13 And these bottles of wine, which we filled, were new; and, behold, they be torn: and these our garments and our shoes are become old by reason of the very long journey. 14 And the men took of their victuals, and asked not counsel at the mouth of the LORD. 15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation swore unto them. 16 And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbors, and that they dwelt among them. 17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim. 18 And the children of Israel stroke them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes. 19 But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them. 20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we swore unto them. 21 And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them. 22 And Joshua called for them, and he spoke unto them, saying, Wherefore have all of you misled us, saying, We are very far from you; when all of you dwell among us? 23 Now therefore all of you are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God. 24 And they answered Joshua, and said, Because it was certainly told your servants, how that the LORD your God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing. 25 And now, behold, we are in your hand: as it seems good and right unto you to do unto us, do. 26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not. 27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Joshua 10

Now it came to pass, when Adoni-zedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them; 2 That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty. 3 Wherefore Adonizedec king of Jerusalem, sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying, 4 Come up unto me, and help me, that we may strike Gibeon: for it has made peace with Joshua and with the children of Israel. 5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it. 6 And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not your hand from your servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us. 7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour. 8 And the LORD said unto Joshua, Fear them not: for I have delivered them into your hand; there shall not a man of them stand before you. 9 Joshua therefore came unto them suddenly, and went up from Gilgal all night. 10 And the LORD humiliated them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goes up to Beth-horon, and stroke them to Azekah, and unto Makkedah. 11 And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword. 12 Then spoke Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand you still upon Gibeon; and you, Moon, in the valley of Ajalon. 13 And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day. 14 And there was no day like that before it or after it, that the LORD listened unto the voice of a man: for the LORD fought for Israel. 15 And Joshua returned, and all Israel with him, unto the camp to Gilgal. 16 But these five kings fled, and hid themselves in a cave at Makkedah. 17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah. 18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it in order to keep them: 19 And stay all of you not, but pursue after your enemies, and strike the hindmost of them; suffer them not to enter into their cities: for the LORD your God has delivered them into your hand. 20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities. 21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel. 22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave. 23 And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon. 24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them. 25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom all of you fight. 26 And afterward Joshua stroke them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening. 27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day. 28 And that day Joshua took Makkedah, and stroke it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho. 29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah: 30 And the LORD delivered it also, and the king thereof, into the hand of Israel; and he stroke it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho. 31 And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it: 32 And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and stroke it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah. 33 Then Horam king of Gezer came up to help Lachish; and Joshua stroke him and his people, until he had left him none remaining. 34 And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it: 35 And they took it on that day, and stroke it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish. 36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it: 37 And they took it, and stroke it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein. 38 And Joshua returned, and all Israel with him, to Debir; and fought against it: 39 And he took it, and the king thereof, and all the cities thereof; and they stroke them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king. 40 So Joshua stroke all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded. 41 And Joshua stroke them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon. 42 And all these kings and their land did Joshua take at the same, because the LORD God of Israel fought for Israel. 43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Joshua 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph, 2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west, 3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh. 4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many. 5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel. 6 And the LORD said unto Joshua, Be not afraid because of them: in order to morrow about this time will I deliver them up all slain before Israel: you shall cut the hamstrings of their horses, and burn their chariots with fire. 7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them. 8 And the LORD delivered them into the hand of Israel, who stroke them, and chased them unto great Zidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they stroke them, until they left them none remaining. 9 And Joshua did unto them as the LORD bade him: he cut the hamstrings of their horses, and burnt their chariots with fire. 10 And Joshua at that time turned back, and took Hazor, and stroke the king thereof with the sword: for Hazor in time past was the head of all those kingdoms. 11 And they stroke all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire. 12 And all the cities of those kings, and all the kings of them, did Joshua take, and stroke them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded. 13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn. 14 And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they stroke with the edge of the sword, until they had destroyed them, neither left they any to breathe. 15 As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses. 16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same; 17 Even from the mount Halak, that goes up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and stroke them, and slew them. 18 Joshua made war a long time with all those kings. 19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle. 20 For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favor, but that he might destroy them, as the LORD commanded Moses. 21 And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities. 22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained. 23 So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Joshua 12

Now these are the kings of the land, which the children of Israel stroke, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east: 2 Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon; 3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Beth-jeshimoth; and from the south, under Ashdoth-pisgah: 4 And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei, 5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon. 6 Them did Moses the servant of the LORD and the children of Israel strike: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh. 7 And these are the kings of the country which Joshua and the children of Israel stroke on this side Jordan on the west, from Baal-gad in the valley of Lebanon even unto the mount Halak, that goes up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions; 8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites: 9 The king of Jericho, one; the king of Ai, which is beside Bethel, one; 10 The king of Jerusalem, one; the king of Hebron, one; 11 The king of Jarmuth, one; the king of Lachish, one; 12 The king of Eglon, one; the king of Gezer, one; 13 The king of Debir, one; the king of Geder, one; 14 The king of Hormah, one; the king of Arad, one; 15 The king of Libnah, one; the king of Adullam, one; 16 The king of Makkedah, one; the king of Bethel, one; 17 The king of Tappuah, one; the king of Hepher, one; 18 The king of Aphek, one; the king of Lasharon, one; 19 The king of Madon, one; the king of Hazor, one; 20 The king of Shimron-meron, one; the king of Achshaph, one; 21 The king of Taanach, one; the king of Megiddo, one; 22 The king of Kedesh, one; the king of Jokneam of Carmel, one; 23 The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one; 24 The king of Tirzah, one: all the kings thirty and one.

Joshua 13

Now Joshua was old and stricken in years; and the LORD said unto him, You are old and stricken in years, and there remains yet very much land to be possessed. 2 This is the land that yet remains: all the borders of the Philistines, and all Geshuri, 3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites: 4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites: 5 And the land of the Giblites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entering into Hamath. 6 All the inhabitants of the hill country from Lebanon unto Misrephoth-maim, and all the Sidonians, them will I drive out from before the children of Israel: only divide you it by lot unto the Israelites for an inheritance, as I have commanded you. 7 Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh, 8 With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them; 9 From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon; 10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon; 11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah; 12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses strike, and cast them out. 13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day. 14 Only unto the tribes of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them. 15 And Moses gave unto the tribe of the children of Reuben inheritance according to their families. 16 And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba; 17 Heshbon, and all her cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon, 18 And Jahaza, and Kedemoth, and Mephaath, 19 And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley, 20 And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth, 21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses stroke with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country. 22 Balaam also the son of Beor, the fortune teller, did the children of Israel slay with the sword among them that were slain by them. 23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof. 24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families. 25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah; 26 And from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir; 27 And in the valley, Beth-aram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward. 28 This is the inheritance of the children of Gad after their families, the cities, and their villages. 29 And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families. 30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities: 31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families. 32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward. 33 But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Joshua 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them. 2 By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe. 3 For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them. 4 For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance. 5 As the LORD commanded Moses, so the children of Israel did, and they divided the land. 6 Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, You know the thing that the LORD said unto Moses the man of God concerning me and you in Kadesh-barnea. 7 Forty years old was I when Moses the servant of the LORD sent me from Kadesh-barnea to monitor out the land; and I brought him word again as it was in mine heart. 8 Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God. 9 And Moses swore on that day, saying, Surely the land whereon your feet have trodden shall be your inheritance, and your children's forever, because you have wholly followed the LORD my God. 10 And now, behold, the LORD has kept me alive, as he said, these forty and five years, even since the LORD spoke this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old. 11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in. 12 Now therefore give me this mountain, whereof the LORD spoke in that day; for you heard in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said. 13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance. 14 Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel. 15 And the name of Hebron before was Kirjath-arba; which Arba was a great man among the Anakims. And the land had rest from war.

Joshua 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast. 2 And their south border was from the shore of the salt sea, from the bay that looks southward: 3 And it went out to the south side to Maaleh-acrabbim, and passed along to Zin, and ascended up on the south side unto Kadesh-barnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa: 4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the activities out of that coast were at the sea: this shall be your south coast. 5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan: 6 And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben: 7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of En-shemesh, and the activities out thereof were at En-rogel: 8 And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lies before the valley of Hinnom westward, which is at the end of the valley of the giants northward: 9 And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjath-jearim: 10 And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Beth-shemesh, and passed on to Timnah: 11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the activities out of the border were at the sea. 12 And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families. 13 And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron. 14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak. 15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjath-sepher. 16 And Caleb said, He that strikes Kirjath-sepher, and takes it, to him will I give Achsah my daughter to wife. 17 And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife. 18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her donkey; and Caleb said unto her, What would you? 19 Who answered, Give me a blessing; for you have given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs. 20 This is the inheritance of the tribe of the children of Judah according to their families. 21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur, 22 And Kinah, and Dimonah, and Adadah, 23 And Kedesh, and Hazor, and Ithnan, 24 Ziph, and Telem, and Bealoth, 25 And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor, 26 Amam, and Shema, and Moladah, 27 And Hazar-gaddah, and Heshmon, and Beth-palet, 28 And Hazar-shual, and Beer-sheba, and Bizjothjah, 29 Baalah, and Iim, and Azem, 30 And Eltolad, and Chesil, and Hormah, 31 And Ziklag, and Madmannah, and Sansannah, 32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages: 33 And in the valley, Eshtaol, and Zoreah, and Ashnah, 34 And Zanoah, and En-gannim, Tappuah, and Enam, 35 Jarmuth, and Adullam, Socoh, and Azekah, 36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages: 37 Zenan, and Hadashah, and Migdal-gad, 38 And Dilean, and Mizpeh, and Joktheel, 39 Lachish, and Bozkath, and Eglon, 40 And Cabbon, and Lahmam, and Kithlish, 41 And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages: 42 Libnah, and Ether, and Ashan, 43 And Jiphtah, and Ashnah, and Nezib, 44 And Keilah, and Achzib, and Mareshah; nine cities with their villages: 45 Ekron, with her towns and her villages: 46 From Ekron even unto the sea, all that lay near Ashdod, with their villages: 47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof: 48 And in the mountains, Shamir, and Jattir, and Socoh, 49 And Dannah, and Kirjath-sannah, which is Debir, 50 And Anab, and Eshtemoh, and Anim, 51 And Goshen, and Holon, and Giloh; eleven cities with their villages: 52 Arab, and Dumah, and Eshean, 53 And Janum, and Beth-tappuah, and Aphekah, 54 And Humtah, and Kirjath-arba, which is Hebron, and Zior; nine cities with their villages: 55 Maon, Carmel, and Ziph, and Juttah, 56 And Jezreel, and Jokdeam, and Zanoah, 57 Cain, Gibeah, and Timnah; ten cities with their villages: 58 Halhul, Beth-zur, and Gedor, 59 And Maarath, and Beth-anoth, and Eltekon; six cities with their villages: 60 Kirjath-baal, which is Kirjath-jearim, and Rabbah; two cities with their villages: 61 In the wilderness, Beth-arabah, Middin, and Secacah, 62 And Nibshan, and the city of Salt, and En-gedi; six cities with their villages. 63 As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out; but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Joshua 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goes up from Jericho throughout mount Bethel, 2 And goes out from Bethel to Luz, and passes along unto the borders of Archi to Ataroth, 3 And goes down westward to the coast of Japhleti, unto the coast of Beth-horon the nether, and to Gezer; and the activities out thereof are at the sea. 4 So the children of Joseph, Manasseh and Ephraim, took their inheritance. 5 And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Ataroth-addar, unto Beth-horon the upper; 6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanath-shiloh, and passed by it on the east to Janohah; 7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan. 8 The border went out from Tappuah westward unto the river Kanah; and the activities out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families. 9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages. 10 And they drove not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Joshua 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to know, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan. 2 There was also a lot for the rest of the children of Manasseh by their families; for the children of Abi-ezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families. 3 But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah. 4 And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father. 5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan; 6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead. 7 And the coast of Manasseh was from Asher to Michmethah, that lies before Shechem; and the border went along on the right hand unto the inhabitants of En-tappuah. 8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim; 9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the utmost limit of it were at the sea: 10 Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east. 11 And Manasseh had in Issachar and in Asher Beth-shean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries. 12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land. 13 Yet it came to pass, when the children of Israel were becoming strong, that they put the Canaanites to tribute, but did not utterly drive them out. 14 And the children of Joseph spoke unto Joshua, saying, Why have you given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD has blessed me until now? 15 And Joshua answered them, If you be a great people, then get you up to the wood country, and cut down for yourself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for you. 16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Beth-shean and her towns, and they who are of the valley of Jezreel. 17 And Joshua spoke unto the house of Joseph, even to Ephraim and to Manasseh, saying, You are a great people, and have great power: you shall not have one lot only: 18 But the mountain shall be yours; for it is a wood, and you shall cut it down: and the utmost limit of it shall be yours: for you shall drive out the Canaanites, though they have iron chariots, and though they be strong.

Joshua 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them. 2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance. 3 And Joshua said unto the children of Israel, How long are all of you slack to go to possess the land, which the LORD God of your fathers has given you? 4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me. 5 And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north. 6 All of you shall therefore describe the land into seven parts, and bring the description here to me, that I may cast lots for you here before the LORD our God. 7 But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them. 8 And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh. 9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh. 10 And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions. 11 And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph. 12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the activities out thereof were at the wilderness of Beth-aven. 13 And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Ataroth-adar, near the hill that lies on the south side of the nether Beth-horon. 14 And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lies before Beth-horon southward; and the activities out thereof were at Kirjath-baal, which is Kirjath-jearim, a city of the children of Judah: this was the west quarter. 15 And the south quarter was from the end of Kirjath-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah: 16 And the border came down to the end of the mountain that lies before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to En-rogel, 17 And was drawn from the north, and went forth to En-shemesh, and went forth toward Geliloth, which is opposite to the going up of Adummim, and descended to the stone of Bohan the son of Reuben, 18 And passed along toward the side opposite to Arabah northward, and went down unto Arabah: 19 And the border passed along to the side of Beth-hoglah northward: and the utmost limit of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast. 20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families. 21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and the valley of Keziz, 22 And Beth-arabah, and Zemaraim, and Bethel, 23 And Avim, and Pharah, and Ophrah, 24 And Chephar-haammonai, and Ophni, and Gaba; twelve cities with their villages: 25 Gibeon, and Ramah, and Beeroth, 26 And Mizpeh, and Chephirah, and Mozah, 27 And Rekem, and Irpeel, and Taralah, 28 And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Joshua 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah. 2 And they had in their inheritance Beer-sheba, and Sheba, and Moladah, 3 And Hazar-shual, and Balah, and Azem, 4 And Eltolad, and Bethul, and Hormah, 5 And Ziklag, and Beth-marcaboth, and Hazar-susah, 6 And Beth-lebaoth, and Sharuhen; thirteen cities and their villages: 7 Ain, Remmon, and Ether, and Ashan; four cities and their villages: 8 And all the villages that were round about these cities to Baalath-beer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families. 9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them. 10 And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid: 11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam; 12 And turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor, and then goes out to Daberath, and goes up to Japhia, 13 And from thence passes on along on the east to Gittah-hepher, to Ittah-kazin, and goes out to Remmon-methoar to Neah; 14 And the border compasses it on the north side to Hannathon: and the utmost limit thereof are in the valley of Jiphthah-el: 15 And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages. 16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages. 17 And the fourth lot came out to Issachar, for the children of Issachar according to their families. 18 And their border was toward Jezreel, and Chesulloth, and Shunem, 19 And Haphraim, and Shihon, and Anaharath, 20 And Rabbith, and Kishion, and Abez, 21 And Remeth, and En-gannim, and En-haddah, and Beth-pazzez; 22 And the coast reachs to Tabor, and Shahazimah, and Beth-shemesh; and the utmost limit of their border were at Jordan: sixteen cities with their villages. 23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages. 24 And the fifth lot came out for the tribe of the children of Asher according to their families. 25 And their border was Helkath, and Hali, and Beten, and Achshaph, 26 And Alammelech, and Amad, and Misheal; and reachs to Carmel westward, and to Shihor-libnath; 27 And turns toward the sunrising to Beth-dagon, and reachs to Zebulun, and to the valley of Jiphthah-el toward the north side of Beth-emek, and Neiel, and goes out to Cabul on the left hand, 28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon; 29 And then the coast turns to Ramah, and to the strong city Tyre; and the coast turns to Hosah; and the utmost limit thereof are at the sea from the coast to Achzib: 30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages. 31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages. 32 The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families. 33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the utmost limit thereof were at Jordan: 34 And then the coast turns westward to Aznoth-tabor, and goes out from thence to Hukkok, and reachs to Zebulun on the south side, and reachs to Asher on the west side, and to Judah upon Jordan toward the sunrising. 35 And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth, 36 And Adamah, and Ramah, and Hazor, 37 And Kedesh, and Edrei, and En-hazor, 38 And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages. 39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages. 40 And the seventh lot came out for the tribe of the children of Dan according to their families. 41 And the coast of their inheritance was Zorah, and Eshtaol, and Ir-shemesh, 42 And Shaalabbin, and Ajalon, and Jethlah, 43 And Elon, and Thimnathah, and Ekron, 44 And Eltekeh, and Gibbethon, and Baalath, 45 And Jehud, and Bene-berak, and Gath-rimmon, 46 And Me-jarkon, and Rakkon, with the border before Japho. 47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and stroke it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father. 48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages. 49 When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them: 50 According to the word of the LORD they gave him the city which he asked, even Timnath-serah in mount Ephraim: and he built the city, and dwelt therein. 51 These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Joshua 20

The LORD also spoke unto Joshua, saying, 2 Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spoke unto you by the hand of Moses: 3 That the slayer that kills any person unexpectedly and unwittingly may flee thither: and they shall be your refuge from the avenger of blood. 4 And when he that does flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them. 5 And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he stroke his neighbor unwittingly, and hated him not in time past. 6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled. 7 And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, which is Hebron, in the mountain of Judah. 8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh. 9 These were the cities appointed for all the children of Israel, and for the stranger that sojourns among them, that whosoever kills any person at unexpectedly might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Joshua 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel; 2 And they spoke unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle. 3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs. 4 And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities. 5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities. 6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities. 7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. 8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses. 9 And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name. 10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot. 11 And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it. 12 But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession. 13 Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs, 14 And Jattir with her suburbs, and Eshtemoa with her suburbs, 15 And Holon with her suburbs, and Debir with her suburbs, 16 And Ain with her suburbs, and Juttah with her suburbs, and Beth-shemesh with her suburbs; nine cities out of those two tribes. 17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs, 18 Anathoth with her suburbs, and Almon with her suburbs; four cities. 19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs. 20 And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim. 21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs, 22 And Kibzaim with her suburbs, and Beth-horon with her suburbs; four cities. 23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs, 24 Aijalon with her suburbs, Gath-rimmon with her suburbs; four cities. 25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gath-rimmon with her suburbs; two cities. 26 All the cities were ten with their suburbs for the families of the children of Kohath that remained. 27 And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beesh-terah with her suburbs; two cities. 28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs, 29 Jarmuth with her suburbs, En-gannim with her suburbs; four cities. 30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs, 31 Helkath with her suburbs, and Rehob with her suburbs; four cities. 32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammoth-dor with her suburbs, and Kartan with her suburbs; three cities. 33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs. 34 And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs, 35 Dimnah with her suburbs, Nahalal with her suburbs; four cities. 36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs, 37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities. 38 And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs, 39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all. 40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities. 41 All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs. 42 These cities were everyone with their suburbs round about them: thus were all these cities. 43 And the LORD gave unto Israel all the land which he swore to give unto their fathers; and they possessed it, and dwelt therein. 44 And the LORD gave them rest round about, according to all that he swore unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand. 45 There failed not anything of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Joshua 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh, 2 And said unto them, All of you have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you: 3 All of you have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God. 4 And now the LORD your God has given rest unto your brethren, as he promised them: therefore now return all of you, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan. 5 But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul. 6 So Joshua blessed them, and sent them away: and they went unto their tents. 7 Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them, 8 And he spoke unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren. 9 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses. 10 And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to. 11 And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar opposite to the land of Canaan, in the borders of Jordan, at the passage of the children of Israel. 12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them. 13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest, 14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel. 15 And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spoke with them, saying, 16 Thus says the whole congregation of the LORD, What trespass is this that all of you have committed against the God of Israel, to turn away this day from following the LORD, in that all of you have built you an altar, that all of you might rebel this day against the LORD? 17 Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD, 18 But that all of you must turn away this day from following the LORD? and it will be, seeing all of you rebel today against the LORD, that tomorrow he will be angry with the whole congregation of Israel. 19 Notwithstanding, if the land of your possession be unclean, then pass all of you over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwells, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God. 20 Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity. 21 Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel, 22 The LORD God of gods, the LORD God of gods, he knows, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, save us not this day, 23 That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or food offering, or if to offer peace offerings thereon, let the LORD himself require it; 24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have all of you to do with the LORD God of Israel? 25 For the LORD has made Jordan a border between us and you, all of you children of Reuben and children of Gad; all of you have no part in the LORD: so shall your children make our children cease from fearing the LORD. 26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice: 27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, All of you have no part in the LORD. 28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you. 29 God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for food offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle. 30 And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spoke, it pleased them. 31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because all of you have not committed this trespass against the LORD: now all of you have delivered the children of Israel out of the hand of the LORD. 32 And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again. 33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt. 34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

Joshua 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua grew old and stricken in age. 2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age: 3 And all of you have seen all that the LORD your God has done unto all these nations because of you; for the LORD your God is he that has fought for you. 4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward. 5 And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and all of you shall possess their land, as the LORD your God has promised unto you. 6 Be all of you therefore very courageous to keep and to do all that is written in the book of the law of Moses, that all of you turn not aside from it to the right hand or to the left; 7 That all of you come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them: 8 But cleave unto the LORD your God, as all of you have done unto this day. 9 For the LORD has driven out from before you great nations and strong: but as for you, no man has been able to stand before you unto this day. 10 One man of you shall chase a thousand: for the LORD your God, he it is that fights for you, as he has promised you. 11 Take good heed therefore unto yourselves, that all of you love the LORD your God. 12 Else if all of you do in any way go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you: 13 Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until all of you perish from off this good land which the LORD your God has given you. 14 And, behold, this day I am going the way of all the earth: and all of you know in all your hearts and in all your souls, that not one thing has failed of all the good things which the LORD your God spoke concerning you; all are come to pass unto you, and not one thing has failed thereof. 15 Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God has given you. 16 When all of you have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and all of you shall perish quickly from off the good land which he has given unto you.

Joshua 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God. 2 And Joshua said unto all the people, Thus says the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods. 3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac. 4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt. 5 I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out. 6 And I brought your fathers out of Egypt: and all of you came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea. 7 And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and all of you dwelt in the wilderness a long season. 8 And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that all of you might possess their land; and I destroyed them from before you. 9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you: 10 But I would not listen unto Balaam; therefore he blessed you still: so I delivered you out of his hand. 11 And you went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand. 12 And I sent the hornet before you, which drove them out from before you, even the two kings of the Amorites; but not with your sword, nor with your bow. 13 And I have given you a land for which all of you did not labor, and cities which all of you built not, and all of you dwell in them; of the vineyards and olive yards which all of you planted not do all of you eat. 14 Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve all of you the LORD. 15 And if it seem evil unto you to serve the LORD, choose you this day whom all of you will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land all of you dwell: but as for me and my house, we will serve the LORD. 16 And the people answered and said, God forbid that we should forsake the LORD, to serve other gods; 17 For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed: 18 And the LORD drove out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God. 19 And Joshua said unto the people, All of you cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins. 20 If all of you forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he has done you good. 21 And the people said unto Joshua, No; but we will serve the LORD. 22 And Joshua said unto the people, All of you are witnesses against yourselves that all of you have chosen you the LORD, to serve him. And they said, We are witnesses. 23 Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel. 24 And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey. 25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem. 26 And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD. 27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it has heard all the words of the LORD which he spoke unto us: it shall be therefore a witness unto you, lest all of you deny your God. 28 So Joshua let the people depart, every man unto his inheritance. 29 And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. 30 And they buried him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the hill of Gaash. 31 And Israel served the LORD all the days of Joshua, and all the days of the elders that survived after Joshua, and which had known all the works of the LORD, that he had done for Israel. 32 And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph. 33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

List of Books

THE BOOK OF

JUDGES

Judges 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them? 2 And the LORD said, Judah shall go up: behold, I have delivered the land into his hand. 3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with you into your lot. So Simeon went with him. 4 And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men. 5 And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites. 6 But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes. 7 And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their food under my table: as I have done, so God has requited me. And they brought him to Jerusalem, and there he died. 8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire. 9 And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley. 10 And Judah went against the Canaanites that dwelt in Hebron: now the name of Hebron before was Kirjath-arba: and they slew Sheshai, and Ahiman, and Talmai. 11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjath-sepher: 12 And Caleb said, He that strikes Kirjath-sepher, and takes it, to him will I give Achsah my daughter to wife. 13 And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife. 14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her donkey; and Caleb said unto her, What will you? 15 And she said unto him, Give me a blessing: for you have given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs. 16 And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lies in the south of Arad; and they went and dwelt among the people. 17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah. 18 Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof. 19 And the LORD was with Judah; and he drove out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron. 20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak. 21 And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day. 22 And the house of Joseph, they also went up against Bethel: and the LORD was with them. 23 And the house of Joseph sent to search out Bethel. Now the name of the city before was Luz. 24 And the spies saw a man come forth out of the city, and they said unto him, Show us, we pray you, the entrance into the city, and we will show you mercy. 25 And when he showed them the entrance into the city, they stroke the city with the edge of the sword; but they let go the man and all his family. 26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day. 27 Neither did Manasseh drive out the inhabitants of Beth-shean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land. 28 And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out. 29 Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them. 30 Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries. 31 Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob: 32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out. 33 Neither did Naphtali drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became tributaries unto them. 34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley: 35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries. 36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Judges 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I swore unto your fathers; and I said, I will never break my covenant with you. 2 And all of you shall make no league with the inhabitants of this land; all of you shall throw down their altars: but all of you have not obeyed my voice: why have all of you done this? 3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you. 4 And it came to pass, when the angel of the LORD spoke these words unto all the children of Israel, that the people lifted up their voice, and wept. 5 And they called the name of that place Bochim: and they sacrificed there unto the LORD. 6 And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land. 7 And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel. 8 And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. 9 And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash. 10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel. 11 And the children of Israel did evil in the sight of the LORD, and served Baalim: 12 And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger. 13 And they forsook the LORD, and served Baal and Ashtaroth. 14 And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies. 15 Anywhere they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed. 16 Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them. 17 And yet they would not listen unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so. 18 And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them. 19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way. 20 And the anger of the LORD was hot against Israel; and he said, Because that this people has transgressed my covenant which I commanded their fathers, and have not listened unto my voice; 21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died: 22 That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not. 23 Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Judges 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan; 2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof; 3 Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entering in of Hamath. 4 And they were to prove Israel by them, to know whether they would listen unto the commandments of the LORD, which he commanded their fathers by the hand of Moses. 5 And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites: 6 And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods. 7 And the children of Israel did evil in the sight of the LORD, and forgotten about the LORD their God, and served Baalim and the groves. 8 Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years. 9 And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother. 10 And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushan-rishathaim. 11 And the land had rest forty years. And Othniel the son of Kenaz died. 12 And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD. 13 And he gathered unto him the children of Ammon and Amalek, and went and stroke Israel, and possessed the city of palm trees. 14 So the children of Israel served Eglon the king of Moab eighteen years. 15 But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab. 16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh. 17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man. 18 And when he had made an end to offer the present, he sent away the people that bare the present. 19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto you, O king: who said, Keep silence. And all that stood by him went out from him. 20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto you. And he arose out of his seat. 21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly: 22 And the handle also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out. 23 Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them. 24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covers his feet in his summer chamber. 25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth. 26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath. 27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them. 28 And he said unto them, Follow after me: for the LORD has delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over. 29 And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man. 30 So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years. 31 And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Judges 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead. 2 And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles. 3 And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel. 4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time. 5 And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment. 6 And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Has not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with you ten thousand men of the children of Naphtali and of the children of Zebulun? 7 And I will draw unto you to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into your hand. 8 And Barak said unto her, If you will go with me, then I will go: but if you will not go with me, then I will not go. 9 And she said, I will surely go with you: notwithstanding the journey that you take shall not be for your honor; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh. 10 And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him. 11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh. 12 And they showed Sisera that Barak the son of Abinoam was gone up to mount Tabor. 13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon. 14 And Deborah said unto Barak, Up; for this is the day in which the LORD has delivered Sisera into your hand: is not the LORD gone out before you? So Barak went down from mount Tabor, and ten thousand men after him. 15 And the LORD humiliated Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet. 16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left. 17 Nevertheless Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite. 18 And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle. 19 And he said unto her, Give me, I pray you, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him. 20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man does come and enquire of you, and say, Is there any man here? that you shall say, No. 21 Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and stroke the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died. 22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will show you the man whom you seek. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples. 23 So God subdued on that day Jabin the king of Canaan before the children of Israel. 24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Judges 5

Then sang Deborah and Barak the son of Abinoam on that day, saying, 2 Praise all of you the LORD for the avenging of Israel, when the people willingly offered themselves. 3 Hear, O all of you kings; give ear, O all of you princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel. 4 LORD, when you went out of Seir, when you marched out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water. 5 The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel. 6 In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travelers walked through byways. 7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel. 8 They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel? 9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless all of you the LORD. 10 Speak, all of you that ride on white donkeys, all of you that sit in judgment, and walk by the way. 11 They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates. 12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead your captivity captive, you son of Abinoam. 13 Then he made him that remains have dominion over the nobles among the people: the LORD made me have dominion over the mighty. 14 Out of Ephraim was there a root of them against Amalek; after you, Benjamin, among your people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer. 15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart. 16 Why abode you among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart. 17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches. 18 Zebulun and Naphtali were a people that jeopardized their lives unto the death in the high places of the field. 19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money. 20 They fought from heaven; the stars in their courses fought against Sisera. 21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, you have trodden down strength. 22 Then were the horse-hoofs broken by the means of the prancings, the prancings of their mighty ones. 23 Curse all of you Meroz, said the angel of the LORD, curse all of you bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty. 24 Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent. 25 He asked water, and she gave him milk; she brought forth butter in a lordly dish. 26 She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she stroke Sisera, she stroke off his head, when she had pierced and stricken through his temples. 27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead. 28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why wait the wheels of his chariots? 29 Her wise ladies answered her, yes, she returned answer to herself, 30 Have they not succeeded? have they not divided the prey; to every man a damsel or two; to Sisera a prey of various colors, a prey of various colors of needlework, of various colors of needlework on both sides, meet for the necks of them that take the spoil? 31 So let all of your enemies perish, O LORD: but let them that love him be as the sun when he goes forth in his might. And the land had rest forty years.

Judges 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years. 2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds. 3 And so it was, when Israel had planted, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them; 4 And they encamped against them, and destroyed the increase of the earth, till you come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor donkey. 5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it. 6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD. 7 And it came to pass, when the children of Israel cried unto the LORD because of the Midianites, 8 That the LORD sent a prophet unto the children of Israel, which said unto them, Thus says the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage; 9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drove them out from before you, and gave you their land; 10 And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land all of you dwell: but all of you have not obeyed my voice. 11 And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abi-ezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites. 12 And the angel of the LORD appeared unto him, and said unto him, The LORD is with you, you mighty man of valour. 13 And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD has forsaken us, and delivered us into the hands of the Midianites. 14 And the LORD looked upon him, and said, Go in this your might, and you shall save Israel from the hand of the Midianites: have not I sent you? 15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house. 16 And the LORD said unto him, Surely I will be with you, and you shall strike the Midianites as one man. 17 And he said unto him, If now I have found grace in your sight, then show me a sign that you talk with me. 18 Depart not behind, I pray you, until I come unto you, and bring forth my present, and set it before you. And he said, I will wait until you come again. 19 And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it. 20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so. 21 Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight. 22 And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face. 23 And the LORD said unto him, Peace be unto you; fear not: you shall not die. 24 Then Gideon built an altar there unto the LORD, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abi-ezrites. 25 And it came to pass the same night, that the LORD said unto him, Take your father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that your father has, and cut down the grove that is by it: 26 And build an altar unto the LORD your God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which you shall cut down. 27 Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night. 28 And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built. 29 And they said one to another, Who has done this thing? And when they enquired and asked, they said, Gideon the son of Joash has done this thing. 30 Then the men of the city said unto Joash, Bring out your son, that he may die: because he has cast down the altar of Baal, and because he has cut down the grove that was by it. 31 And Joash said unto all that stood against him, Will all of you plead for Baal? will all of you save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one has cast down his altar. 32 Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he has thrown down his altar. 33 Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel. 34 But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abi-ezer was gathered after him. 35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them. 36 And Gideon said unto God, If you will save Israel by mine hand, as you have said, 37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that you will save Israel by mine hand, as you have said. 38 And it was so: for he rose up early on the next day, and thrust the fleece together, and wrung the dew out of the fleece, a bowl full of water. 39 And Gideon said unto God, Let not your anger be hot against me, and I will speak but this once: let me prove, I pray you, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew. 40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Judges 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley. 2 And the LORD said unto Gideon, The people that are with you are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand has saved me. 3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand. 4 And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for you there: and it shall be, that of whom I say unto you, This shall go with you, the same shall go with you; and of whomsoever I say unto you, This shall not go with you, the same shall not go. 5 So he brought down the people unto the water: and the LORD said unto Gideon, Everyone that laps of the water with his tongue, as a dog laps, him shall you set by himself; likewise everyone that bows down upon his knees to drink. 6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water. 7 And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into your hand: and let all the other people go every man unto his place. 8 So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley. 9 And it came to pass the same night, that the LORD said unto him, Arise, get you down unto the host; for I have delivered it into your hand. 10 But if you fear to go down, go you with Phurah your servant down to the host: 11 And you shall hear what they say; and afterward shall your hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host. 12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude. 13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and stroke it that it fell, and overturned it, that the tent lay along. 14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand has God delivered Midian, and all the host. 15 And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD has delivered into your hand the host of Midian. 16 And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers. 17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall all of you do. 18 When I blow with a trumpet, I and all that are with me, then blow all of you the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon. 19 So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands. 20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow likewise: and they cried, The sword of the LORD, and of Gideon. 21 And they stood every man in his place round about the camp; and all the host ran, and cried, and fled. 22 And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Beth-shittah in Zererath, and to the border of Abel-meholah, unto Tabbath. 23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites. 24 And Gideon sent messengers throughout all mount Ephraim, saying, come down against the Midianites, and take before them the waters unto Beth-barah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Beth-barah and Jordan. 25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

Judges 8

And the men of Ephraim said unto him, Why have you served us thus, that you called us not, when you went to fight with the Midianites? And they did chide with him sharply. 2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abi-ezer? 3 God has delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was decreased toward him, when he had said that. 4 And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them. 5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian. 6 And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread unto your army? 7 And Gideon said, Therefore when the LORD has delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers. 8 And he went up thence to Penuel, and spoke unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him. 9 And he spoke also unto the men of Penuel, saying, When I come again in peace, I will break down this tower. 10 Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword. 11 And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and stroke the host; for the host was secure. 12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and humiliated all the host. 13 And Gideon the son of Joash returned from battle before the sun was up, 14 And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men. 15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom all of you did reproach me, saying, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread unto your men that are weary? 16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth. 17 And he beat down the tower of Penuel, and slew the men of the city. 18 Then said he unto Zebah and Zalmunna, What manner of men were they whom all of you slew at Tabor? And they answered, As you are, so were they; each one resembled the children of a king. 19 And he said, They were my brethren, even the sons of my mother: as the LORD lives, if all of you had saved them alive, I would not slay you. 20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth. 21 Then Zebah and Zalmunna said, Rise you, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks. 22 Then the men of Israel said unto Gideon, Rule you over us, both you, and your son, and your son's son also: for you have delivered us from the hand of Midian. 23 And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you. 24 And Gideon said unto them, I would desire a request of you, that all of you would give me every man the earrings of his prey. For they had golden earrings, because they were Ishmaelites. 25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey. 26 And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks. 27 And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house. 28 Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon. 29 And Jerubbaal the son of Joash went and dwelt in his own house. 30 And Gideon had threescore and ten sons of his body begotten: for he had many wives. 31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech. 32 And Gideon the son of Joash died in a good old age, and was buried in the tomb of Joash his father, in Ophrah of the Abi-ezrites. 33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baal-berith their god. 34 And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side: 35 Neither showed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had showed unto Israel.

Judges 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying, 2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh. 3 And his mother's brethren spoke of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother. 4 And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light persons, which followed him. 5 And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself. 6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem. 7 And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Listen unto me, all of you men of Shechem, that God may listen unto you. 8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign you over us. 9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honor God and man, and go to be promoted over the trees? 10 And the trees said to the fig tree, Come you, and reign over us. 11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees? 12 Then said the trees unto the vine, Come you, and reign over us. 13 And the vine said unto them, Should I leave my wine, which cheers God and man, and go to be promoted over the trees? 14 Then said all the trees unto the bramble, Come you, and reign over us. 15 And the bramble said unto the trees, If in truth all of you anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon. 16 Now therefore, if all of you have done truly and sincerely, in that all of you have made Abimelech king, and if all of you have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands; 17 For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian: 18 And all of you are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother; 19 If all of you then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice all of you in Abimelech, and let him also rejoice in you: 20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech. 21 And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother. 22 When Abimelech had reigned three years over Israel, 23 Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech: 24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren. 25 And the men of Shechem set hidden attackers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech. 26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him. 27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech. 28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him? 29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase your army, and come out. 30 And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled. 31 And he sent messengers unto Abimelech privately, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against you. 32 Now therefore up by night, you and the people that is with you, and lie in wait in the field: 33 And it shall be, that in the morning, as soon as the sun is up, you shall rise early, and set upon the city: and, behold, when he and the people that is with him come out against you, then may you do to them as you shall find occasion. 34 And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies. 35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait. 36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, You see the shadow of the mountains as if they were men. 37 And Gaal spoke again, and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim. 38 Then said Zebul unto him, Where is now your mouth, wherewith you said, Who is Abimelech, that we should serve him? is not this the people that you have despised? go out, I pray now, and fight with them. 39 And Gaal went out before the men of Shechem, and fought with Abimelech. 40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate. 41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem. 42 And it came to pass on the next day, that the people went out into the field; and they told Abimelech. 43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and stroke them. 44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them. 45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and planted it with salt. 46 And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith. 47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together. 48 And Abimelech got him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What all of you have seen me do, make haste, and do as I have done. 49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women. 50 Then went Abimelech to Thebez, and encamped against Thebez, and took it. 51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and got them up to the top of the tower. 52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire. 53 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull. 54 Then he called hastily unto the young man his armor bearer, and said unto him, Draw your sword, and slay me, that men say not of me, A women slew him. And his young man thrust him through, and he died. 55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place. 56 Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren: 57 And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

Judges 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim. 2 And he judged Israel twenty and three years, and died, and was buried in Shamir. 3 And after him arose Jair, a Gileadite, and judged Israel twenty and two years. 4 And he had thirty sons that rode on thirty donkey colts, and they had thirty cities, which are called Havoth-jair unto this day, which are in the land of Gilead. 5 And Jair died, and was buried in Camon. 6 And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him. 7 And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon. 8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead. 9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed. 10 And the children of Israel cried unto the LORD, saying, We have sinned against you, both because we have forsaken our God, and also served Baalim. 11 And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines? 12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and all of you cried to me, and I delivered you out of their hand. 13 Yet all of you have forsaken me, and served other gods: wherefore I will deliver you no more. 14 Go and cry unto the gods which all of you have chosen; let them deliver you in the time of your tribulation. 15 And the children of Israel said unto the LORD, We have sinned: do you unto us whatsoever seems good unto you; deliver us only, we pray you, this day. 16 And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel. 17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh. 18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Judges 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead brings forth Jephthah. 2 And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, You shall not inherit in our father's house; for you are the son of a strange woman. 3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him. 4 And it came to pass in process of time, that the children of Ammon made war against Israel. 5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob: 6 And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon. 7 And Jephthah said unto the elders of Gilead, Did not all of you hate me, and expel me out of my father's house? and why are all of you come unto me now when all of you are in distress? 8 And the elders of Gilead said unto Jephthah, Therefore we return to you now, that you may go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead. 9 And Jephthah said unto the elders of Gilead, If all of you bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head? 10 And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to your words. 11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh. 12 And Jephthah sent messengers unto the king of the children of Ammon, saying, What have you to do with me, that you are come against me to fight in my land? 13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably. 14 And Jephthah sent messengers again unto the king of the children of Ammon: 15 And said unto him, Thus says Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon: 16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh; 17 Then Israel sent messengers unto the king of Edom, saying, Let me, I pray you, pass through your land: but the king of Edom would not listen thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh. 18 Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab. 19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray you, through your land into my place. 20 But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel. 21 And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they stroke them: so Israel possessed all the land of the Amorites, the inhabitants of that country. 22 And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan. 23 So now the LORD God of Israel has dispossessed the Amorites from before his people Israel, and should you possess it? 24 Will not you possess that which Chemosh your god gives you to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess. 25 And now are you anything better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them, 26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did all of you not recover them within that time? 27 Wherefore I have not sinned against you, but you do me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon. 28 Nevertheless the king of the children of Ammon listened not unto the words of Jephthah which he sent him. 29 Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon. 30 And Jephthah vowed a vow unto the LORD, and said, If you shall without fail deliver the children of Ammon into mine hands, 31 Then it shall be, that whatsoever comes out of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering [a consecration offering - set apart fully to God]. 32 So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands. 33 And he stroke them from Aroer, even till you come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel. 34 And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter. 35 And it came to pass, when he saw her, that he ripped his clothes, and said, Alas, my daughter! you have brought me very low, and you are one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back. 36 And she said unto him, My father, if you have opened your mouth unto the LORD, do to me according to that which has proceeded out of your mouth; forasmuch as the LORD has taken vengeance for you of your enemies, even of the children of Ammon. 37 And she said unto her father, Let this thing [no marriage - husband] be done for me: let me alone two months, that I may go up and down upon the mountains, and mourn for my virginity, I and my fellows. 38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains. 39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel, 40 That the daughters of Israel went yearly to lament [with] the daughter of Jephthah the Gileadite four days in a year.

Judges 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passed you over to fight against the children of Ammon, and did not call us to go with you? we will burn your house upon you with fire. 2 And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, all of you delivered me not out of their hands. 3 And when I saw that all of you delivered me not, I put my life in my hands, and passed opposite to the children of Ammon, and the LORD delivered them into my hand: wherefore then are all of you come up unto me this day, to fight against me? 4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead stroke Ephraim, because they said, All of you Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites. 5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Are you an Ephraimite? If he said, No; 6 Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand. 7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead. 8 And after him Ibzan of Bethlehem judged Israel. 9 And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years. 10 Then died Ibzan, and was buried at Bethlehem. 11 And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years. 12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun. 13 And after him Abdon the son of Hillel, a Pirathonite, judged Israel. 14 And he had forty sons and thirty nephews, that rode on threescore and ten donkey colts: and he judged Israel eight years. 15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Judges 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years. 2 And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not. 3 And the angel of the LORD appeared unto the woman, and said unto her, Behold now, you are barren, and bear not: but you shall conceive, and bear a son. 4 Now therefore beware, I pray you, and drink not wine nor strong drink, and eat not any unclean thing: 5 For, lo, you shall conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines. 6 Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name: 7 But he said unto me, Behold, you shall conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death. 8 Then Manoah implored the LORD, and said, O my Lord, let the man of God which you did send come again unto us, and teach us what we shall do unto the child that shall be born. 9 And God listened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her. 10 And the woman made haste, and ran, and showed her husband, and said unto him, Behold, the man has appeared unto me, that came unto me the other day. 11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Are you the man that spoke unto the woman? And he said, I am. 12 And Manoah said, Now let your words come to pass. How shall we order the child, and how shall we do unto him? 13 And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware. 14 She may not eat of anything that comes of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe. 15 And Manoah said unto the angel of the LORD, I pray you, let us detain you, until we shall have made ready a kid for you. 16 And the angel of the LORD said unto Manoah, Though you detain me, I will not eat of your bread: and if you will offer a burnt offering, you must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD. 17 And Manoah said unto the angel of the LORD, What is your name, that when your sayings come to pass we may do you honor? 18 And the angel of the LORD said unto him, Why ask you thus after my name, seeing it is secret? 19 So Manoah took a kid with a food offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on. 20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground. 21 But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD. 22 And Manoah said unto his wife, We shall surely die, because we have seen God. 23 But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a food offering at our hands, neither would he have showed us all these things, nor would as at this time have told us such things as these. 24 And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him. 25 And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Judges 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines. 2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife. 3 Then his father and his mother said unto him, Is there not a woman among the daughters of your brethren, or among all my people, that you go to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleases me well. 4 But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel. 5 Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him. 6 And the Spirit of the LORD came mightily upon him, and he tore him as he would have torn a young goat, and he had nothing in his hand: but he told not his father or his mother what he had done. 7 And he went down, and talked with the woman; and she pleased Samson well. 8 And after a time he returned to take her, and he turned aside to see the carcass of the lion: and, behold, there was a swarm of bees and honey in the carcass of the lion. 9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcass of the lion. 10 So his father went down unto the woman: and Samson made there a feast; for so used the young men to do. 11 And it came to pass, when they saw him, that they brought thirty companions to be with him. 12 And Samson said unto them, I will now put forth a riddle unto you: if all of you can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments: 13 But if all of you cannot declare it me, then shall all of you give me thirty sheets and thirty change of garments. And they said unto him, Put forth your riddle, that we may hear it. 14 And he said unto them, Out of the eater came forth food, and out of the strong came forth sweetness. And they could not in three days expound the riddle. 15 And it came to pass on the seventh day, that they said unto Samson's wife, Entice your husband, that he may declare unto us the riddle, lest we burn you and your father's house with fire: have all of you called us to take that we have? is it not so? 16 And Samson's wife wept before him, and said, You do but hate me, and love me not: you have put forth a riddle unto the children of my people, and have not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it you? 17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people. 18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? and he said unto them, If all of you had not plowed with my heifer, all of you had not found out my riddle. 19 And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house. 20 But Samson's wife was given to his companion, whom he had used as his friend.

Judges 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in. 2 And her father said, I assuredly thought that you had utterly hated her; therefore I gave her to your companion: is not her younger sister fairer than she? take her, I pray you, instead of her. 3 And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure. 4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails. 5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives. 6 Then the Philistines said, Who has done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire. 7 And Samson said unto them, Though all of you have done this, yet will I be avenged of you, and after that I will cease. 8 And he stroke them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam. 9 Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi. 10 And the men of Judah said, Why are all of you come up against us? And they answered, To bind Samson are we come up, to do to him as he has done to us. 11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Know you not that the Philistines are rulers over us? what is this that you have done unto us? And he said unto them, As they did unto me, so have I done unto them. 12 And they said unto him, We are come down to bind you, that we may deliver you into the hand of the Philistines. And Samson said unto them, Swear unto me, that all of you will not fall upon me yourselves. 13 And they spoke unto him, saying, No; but we will bind you fast, and deliver you into their hand: but surely we will not kill you. And they bound him with two new cords, and brought him up from the rock. 14 And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands. 15 And he found a new jawbone of an donkey, and put forth his hand, and took it, and slew a thousand men therewith. 16 And Samson said, With the jawbone of an donkey, heaps upon heaps, with the jaw of an donkey have I slain a thousand men. 17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramath-lehi. 18 And he was sore thirsty, and called on the LORD, and said, You have given this great deliverance into the hand of your servant: and now shall I die for thirst, and fall into the hand of the uncircumcised? 19 But God clave an hollow place that was in the jaw, and there came water from it; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof En-hakkore, which is in Lehi unto this day. 20 And he judged Israel in the days of the Philistines twenty years.

Judges 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her. 2 And it was told the Gazites, saying, Samson has come here. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him. 3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron. 4 And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah. 5 And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lies, and by what means we may prevail against him, that we may bind him to afflict him; and we will give you everyone of us eleven hundred pieces of silver. 6 And Delilah said to Samson, Tell me, I pray you, wherein your great strength lies, and wherewith you might be bound to afflict you. 7 And Samson said unto her, If they bind me with seven green withes that were never dried, then shall I be weak, and be as another man. 8 Then the lords of the Philistines brought up to her seven green withes which had not been dried, and she bound him with them. 9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon you, Samson. And he brake the withes, as a thread of tow is broken when it touches the fire. So his strength was not known. 10 And Delilah said unto Samson, Behold, you have mocked me, and told me lies: now tell me, I pray you, wherewith you might be bound. 11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man. 12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon you, Samson. And there were hidden attackers in wait abiding in the chamber. And he brake them from off his arms like a thread. 13 And Delilah said unto Samson, Until now you have mocked me, and told me lies: tell me wherewith you might be bound. And he said unto her, If you weave the seven locks of my head with the web. 14 And she fastened it with the pin, and said unto him, The Philistines be upon you, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web. 15 And she said unto him, How can you say, I love you, when your heart is not with me? you have mocked me these three times, and have not told me wherein your great strength lies. 16 And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death; 17 That he told her all his heart, and said unto her, There has not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man. 18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he has showed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand. 19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him. 20 And she said, The Philistines be upon you, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he knows not that the LORD was departed from him. 21 But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house. 22 Nevertheless the hair of his head began to grow again after he was shaven. 23 Then the lords of the Philistines gathered them together in order to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god has delivered Samson our enemy into our hand. 24 And when the people saw him, they praised their god: for they said, Our god has delivered into our hands our enemy, and the destroyer of our country, which slew many of us. 25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars. 26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house stands, that I may lean upon them. 27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport. 28 And Samson called unto the LORD, and said, O Lord God, remember me, I pray you, and strengthen me, I pray you, only this once, O God, that I may be at once avenged of the Philistines for my two eyes. 29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left. 30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life. 31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Judges 17

And there was a man of mount Ephraim, whose name was Micah. 2 And he said unto his mother, The eleven hundred shekels of silver that were taken from you, about which you cursed, and spoke of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be you of the LORD, my son. 3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto you. 4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah. 5 And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest. 6 In those days there was no king in Israel, but every man did that which was right in his own eyes. 7 And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there. 8 And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed. 9 And Micah said unto him, Whence come you? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place. 10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give you ten shekels of silver by the year, and a suit of apparel, and your victuals. So the Levite went in. 11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons. 12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah. 13 Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Judges 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel. 2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there. 3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought you here? and what make you in this place? and what have you here? 4 And he said unto them, Thus and thus deals Micah with me, and has hired me, and I am his priest. 5 And they said unto him, Ask counsel, we pray you, of God, that we may know whether our way which we go shall be prosperous. 6 And the priest said unto them, Go in peace: before the LORD is your way wherein all of you go. 7 Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in anything; and they were far from the Zidonians, and had no business with any man. 8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say all of you? 9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are all of you still? be not slothful to go, and to enter to possess the land. 10 When all of you go, all of you shall come unto a people secure, and to a large land: for God has given it into your hands; a place where there is no lack of anything that is in the earth. 11 And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war. 12 And they went up, and pitched in Kirjath-jearim, in Judah: wherefore they called that place Mahaneh-dan unto this day: behold, it is behind Kirjath-jearim. 13 And they passed thence unto mount Ephraim, and came unto the house of Micah. 14 Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do all of you know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what all of you have to do. 15 And they turned in that direction, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him. 16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate. 17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war. 18 And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do all of you? 19 And they said unto him, Hold your peace, lay your hand upon your mouth, and go with us, and be to us a father and a priest: is it better for you to be a priest unto the house of one man, or that you be a priest unto a tribe and a family in Israel? 20 And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people. 21 So they turned and departed, and put the little ones and the cattle and the carriage before them. 22 And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan. 23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What disturbs you, that you come with such a company? 24 And he said, All of you have taken away my gods which I made, and the priest, and all of you are gone away: and what have I more? and what is this that all of you say unto me, What disturbs you? 25 And the children of Dan said unto him, Let not your voice be heard among us, lest angry fellows run upon you, and you lose your life, with the lives of your household. 26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house. 27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were resting and secure: and they stroke them with the edge of the sword, and burnt the city with fire. 28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lies by Beth-rehob. And they built a city, and dwelt therein. 29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: nevertheless the name of the city was Laish at the first. 30 And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land. 31 And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Judges 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah. 2 And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months. 3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of donkeys: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him. 4 And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there. 5 And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort your heart with a morsel of bread, and afterward go your way. 6 And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray you, and stay all night, and let your heart be merry. 7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again. 8 And he arose early in the morning on the fifth day to depart; and the damsel's father said, Comfort your heart, I pray you. And they tarried until afternoon, and they did eat both of them. 9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draws toward evening, I pray you stay all night: behold, the day grows to an end, lodge here, that your heart may be merry; and tomorrow get you early on your way, that you may go home. 10 But the man would not stay that night, but he rose up and departed, and came opposite to Jebus, which is Jerusalem; and there were with him two donkeys saddled, his concubine also was with him. 11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray you, and let us turn in into this city of the Jebusites, and lodge in it. 12 And his master said unto him, We will not turn aside here into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah. 13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah. 14 And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongs to Benjamin. 15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging. 16 And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites. 17 And when he had lifted up his eyes, he saw a traveling man in the street of the city: and the old man said, Where go you? and whence come you? 18 And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receives me to house. 19 Yet there is both straw and animal food for our donkeys; and there is bread and wine also for me, and for your handmaid, and for the young man which is with your servants: there is no lack of anything. 20 And the old man said, Peace be with you; howsoever let all your wants lie upon me; only lodge not in the street. 21 So he brought him into his house, and gave animal food unto the donkeys: and they washed their feet, and did eat and drink. 22 Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spoke to the master of the house, the old man, saying, Bring forth the man that came into your house, that we may know him. 23 And the man, the master of the house, went out unto them, and said unto them, No, my brethren, no, I pray you, do not so wickedly; seeing that this man has come into mine house, do not this folly. 24 Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble all of you them, and do with them what seems good unto you: but unto this man do not so vile a thing. 25 But the men would not listen to him: so the man took his concubine, and brought her forth unto them; and they had sexual contact with her, and abused her all the night until the morning: and when the day began to spring, they let her go. 26 Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light. 27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold. 28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an donkey, and the man rose up, and got him unto his place. 29 And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel. 30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Judges 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beer-sheba, with the land of Gilead, unto the LORD in Mizpeh. 2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword. 3 Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh. Then said the children of Israel, Tell us, how was this wickedness? 4 And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongs to Benjamin, I and my concubine, to lodge. 5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead. 6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel. 7 Behold, all of you are all children of Israel; give here your advice and counsel. 8 And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house. 9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it; 10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel. 11 So all the men of Israel were gathered against the city, knit together as one man. 12 And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you? 13 Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not listen to the voice of their brethren the children of Israel. 14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel. 15 And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men. 16 Among all this people there were seven hundred chosen men lefthanded; everyone could sling stones at an hair breadth, and not miss. 17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war. 18 And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first. 19 And the children of Israel rose up in the morning, and encamped against Gibeah. 20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah. 21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men. 22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day. 23 And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him. 24 And the children of Israel came near against the children of Benjamin the second day. 25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword. 26 Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD. 27 And the children of Israel enquired of the LORD, for the ark of the covenant of God was there in those days, 28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days, saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; in order to morrow I will deliver them into your hand. 29 And Israel set hidden attackers in wait round about Gibeah. 30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times. 31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to strike of the people, and kill, as at other times, in the highways, of which one goes up to the house of God, and the other to Gibeah in the field, about thirty men of Israel. 32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways. 33 And all the men of Israel rose up out of their place, and put themselves in array at Baal-tamar: and the hidden attackers in wait of Israel came forth out of their places, even out of the meadows of Gibeah. 34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them. 35 And the LORD stroke Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword. 36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the hidden attackers in wait which they had set beside Gibeah. 37 And the hidden attackers in wait hasted, and rushed upon Gibeah; and the hidden attackers in wait drew themselves along, and stroke all the city with the edge of the sword. 38 Now there was an appointed sign between the men of Israel and the hidden attackers in wait, that they should make a great flame with smoke rise up out of the city. 39 And when the men of Israel retired in the battle, Benjamin began to strike and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle. 40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven. 41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them. 42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them. 43 Thus they enclosed the Benjamites round about, and chased them, and trode them down with ease opposite to Gibeah toward the sunrising. 44 And there fell of Benjamin eighteen thousand men; all these were men of valour. 45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them. 46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour. 47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months. 48 And the men of Israel turned again upon the children of Benjamin, and stroke them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Judges 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife. 2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore; 3 And said, O LORD God of Israel, why is this come to pass in Israel, that there should be today one tribe lacking in Israel? 4 And it came to pass on the next day, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings. 5 And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death. 6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day. 7 How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives? 8 And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly. 9 For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there. 10 And the congregation sent thither twelve thousand men of the valiant, and commanded them, saying, Go and strike the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children. 11 And this is the thing that all of you shall do, All of you shall utterly destroy every male, and every woman that has lain by man. 12 And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan. 13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them. 14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not. 15 And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel. 16 Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin? 17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel. 18 Nevertheless we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that gives a wife to Benjamin. 19 Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goes up from Bethel to Shechem, and on the south of Lebonah. 20 Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards; 21 And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come all of you out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin. 22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favorable unto them for our sakes: because we reserved not to each man his wife in the war: for all of you did not give unto them at this time, that all of you should be guilty. 23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them. 24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance. 25 In those days there was no king in Israel: every man did that which was right in his own eyes.

List of Books

THE BOOK OF

RUTH

Ruth 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons. 2 And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there. 3 And Elimelech Naomi's husband died; and she was left, and her two sons. 4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years. 5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband. 6 Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread. 7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah. 8 And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as all of you have dealt with the dead, and with me. 9 The LORD grant you that all of you may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept. 10 And they said unto her, Surely we will return with you unto your people. 11 And Naomi said, Return, my daughters: why will all of you go with me? are there yet any more sons in my womb, that they may be your husbands? 12 Return, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons; 13 Would all of you wait for them till they were grown? would all of you stay for them from having husbands? no, my daughters; for it grieves me much for your sakes that the hand of the LORD is gone out against me. 14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her. 15 And she said, Behold, your sister in law is gone back unto her people, and unto her gods: return you after your sister in law. 16 And Ruth said, Implore me not to leave you, or to return from following after you: for where you go, I will go; and where you lodge, I will lodge: your people shall be my people, and your God my God: 17 Where you die, will I die, and there will I be buried: the LORD do so to me, and more also, if anything but death part you and me. 18 When she saw that she was steadfastly minded to go with her, then she left speaking unto her. 19 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi? 20 And she said unto them, Call me not Naomi, call me Mara: for the Almighty has dealt very bitterly with me. 21 I went out full and the LORD has brought me home again empty: why then call all of you me Naomi, seeing the LORD has testified against me, and the Almighty has afflicted me? 22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Ruth 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz. 2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter. 3 And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech. 4 And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless you. 5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this? 6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab: 7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and has continued even from the morning until now, that she tarried a little in the house. 8 Then said Boaz unto Ruth, Hear you not, my daughter? Go not to glean in another field, neither go from behind, but abide here fast by my maidens: 9 Let your eyes be on the field that they do reap, and go you after them: have I not charged the young men that they shall not touch you? and when you are thirsty, go unto the vessels, and drink of that which the young men have drawn. 10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in your eyes, that you should take knowledge of me, seeing I am a stranger? 11 And Boaz answered and said unto her, It has fully been showed me, all that you have done unto your mother in law since the death of your husband: and how you have left your father and your mother, and the land of your nativity, and are come unto a people which you knew not in time past. 12 The LORD recompense your work, and a full reward be given you of the LORD God of Israel, under whose wings you are come to trust. 13 Then she said, Let me find favor in your sight, my lord; for that you have comforted me, and for that you have spoken friendly unto your handmaid, though I be not like unto one of your handmaidens. 14 And Boaz said unto her, At mealtime come you here, and eat of the bread, and dip your morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left. 15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not: 16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not. 17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley. 18 And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed. 19 And her mother in law said unto her, Where have you gleaned to day? and where wrought you? blessed be he that did take knowledge of you. And she showed her mother in law with whom she had wrought, and said, The man's name with whom I wrought today is Boaz. 20 And Naomi said unto her daughter in law, Blessed be he of the LORD, who has not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen. 21 And Ruth the Moabitess said, He said unto me also, You shall keep fast by my young men, until they have ended all my harvest. 22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that you go out with his maidens, that they meet you not in any other field. 23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Ruth 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for you, that it may be well with you? 2 And now is not Boaz of our kindred, with whose maidens you were? Behold, he winnows barley to night in the threshing floor. 3 Wash yourself therefore, and anoint you, and put your raiment upon you, and get you down to the floor: but make not yourself known unto the man, until he shall have done eating and drinking. 4 And it shall be, when he lies down, that you shall mark the place where he shall lie, and you shall go in, and uncover his feet, and lay you down; and he will tell you what you shall do. 5 And she said unto her, All that you says unto me I will do. 6 And she went down unto the floor, and did according to all that her mother in law bade her. 7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down. 8 And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet. 9 And he said, Who are you? And she answered, I am Ruth your handmaid: spread therefore your skirt over your handmaid; for you are a near kinsman. 10 And he said, Blessed be you of the LORD, my daughter: for you have showed more kindness in the latter end than at the beginning, inasmuch as you followed not young men, whether poor or rich. 11 And now, my daughter, fear not; I will do to you all that you require: for all the city of my people does know that you are a virtuous woman. 12 And now it is true that I am your near kinsman: nevertheless there is a kinsman nearer than I. 13 Stay this night, and it shall be in the morning, that if he will perform unto you the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to you, then will I do the part of a kinsman to you, as the LORD lives: lie down until the morning. 14 And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor. 15 Also he said, Bring the vail that you have upon you, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city. 16 And when she came to her mother in law, she said, Who are you, my daughter? And she told her all that the man had done to her. 17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto your mother in law. 18 Then said she, Sit still, my daughter, until you know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Ruth 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spoke came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down. 2 And he took ten men of the elders of the city, and said, Sit all of you down here. And they sat down. 3 And he said unto the kinsman, Naomi, that has come again out of the country of Moab, sells a parcel of land, which was our brother Elimelech's: 4 And I thought to advertise you, saying, Buy it before the inhabitants, and before the elders of my people. If you will redeem it, redeem it: but if you will not redeem it, then tell me, that I may know: for there is none to redeem it beside you; and I am after you. And he said, I will redeem it. 5 Then said Boaz, What day you buy the field of the hand of Naomi, you must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance. 6 And the kinsman said, I cannot redeem it for myself, lest I ruin mine own inheritance: redeem you my right to yourself; for I cannot redeem it. 7 Now this was the manner in former time in Israel concerning redeeming and concerning changing, in order to confirm all things; a man plucked off his shoe, and gave it to his neighbor: and this was a testimony in Israel. 8 Therefore the kinsman said unto Boaz, Buy it for you. So he drew off his shoe. 9 And Boaz said unto the elders, and unto all the people, All of you are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi. 10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: all of you are witnesses this day. 11 And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that has come into your house like Rachel and like Leah, which two did build the house of Israel: and do you worthily in Ephratah, and be famous in Bethlehem: 12 And let your house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give you of this young woman. 13 So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son. 14 And the women said unto Naomi, Blessed be the LORD, which has not left you this day without a kinsman, that his name may be famous in Israel. 15 And he shall be unto you a restorer of your life, and a nourisher of your old age: for your daughter in law, which loves you, which is better to you than seven sons, has born him. 16 And Naomi took the child, and laid it in her bosom, and became nurse unto it. 17 And the women her neighbors gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David. 18 Now these are the generations of Pharez: Pharez brings forth Hezron, 19 And Hezron brings forth Ram, and Ram brings forth Amminadab, 20 And Amminadab brings forth Nahshon, and Nahshon brings forth Salmon, 21 And Salmon brings forth Boaz, and Boaz brings forth Obed, 22 And Obed brings forth Jesse, and Jesse brings forth David.

List of Books

THE FIRST BOOK OF

1st SAMUEL

OTHERWISE CALLED
THE FIRST BOOK OF THE KINGS

1 Samuel 1

Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite: 2 And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. 3 And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there. 4 And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions: 5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb. 6 And her adversary also provoked her sore, in order to make her fret, because the LORD had shut up her womb. 7 And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat. 8 Then said Elkanah her husband to her, Hannah, why weep you? and why eat you not? and why is your heart grieved? am not I better to you than ten sons? 9 So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD. 10 And she was in bitterness of soul, and prayed unto the LORD, and wept sore. 11 And she vowed a vow, and said, O LORD of hosts, if you will indeed look on the affliction of your handmaid, and remember me, and not forget your handmaid, but will give unto your handmaid a male child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head. 12 And it came to pass, as she continued praying before the LORD, that Eli marked her mouth. 13 Now Hannah, she spoke in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken. 14 And Eli said unto her, How long will you be drunken? put away your wine from you. 15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD. 16 Count not your handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken until now. 17 Then Eli answered and said, Go in peace: and the God of Israel grant you your petition that you have asked of him. 18 And she said, Let your handmaid find grace in your sight. So the woman went her way, and did eat, and her countenance was no more sad. 19 And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her. 20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD. 21 And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow. 22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide forever. 23 And Elkanah her husband said unto her, Do what seems you good; stay until you have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him. 24 And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young. 25 And they slew a bullock, and brought the child to Eli. 26 And she said, Oh my lord, as your soul lives, my lord, I am the woman that stood by you here, praying unto the LORD. 27 For this child I prayed; and the LORD has given me my petition which I asked of him: 28 Therefore also I have lent him to the LORD; as long as he lives he shall be lent to the LORD. And he worshipped the LORD there.

1 Samuel 2

And Hannah prayed, and said, My heart rejoices in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in your salvation. 2 There is none holy as the LORD: for there is none beside you: neither is there any rock like our God. 3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed. 4 The bows of the mighty men are broken, and they that stumbled are girded with strength. 5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren has born seven; and she that has many children is grew feeble. 6 The LORD kills, and makes alive: he brings down to the grave, and brings up. 7 The LORD makes poor, and makes rich: he brings low, and lifts up. 8 He raises up the poor out of the dust, and lifts up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he has set the world upon them. 9 He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. 10 The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed. 11 And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest. 12 Now the sons of Eli were sons of Belial; they knew not the LORD. 13 And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fork of three teeth in his hand; 14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fork brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither. 15 Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of you, but raw. 16 And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as your soul desires; then he would answer him, No; but you shall give it me now: and if not, I will take it by force. 17 Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD. 18 But Samuel ministered before the LORD, being a child, girded with a linen ephod. 19 Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice. 20 And Eli blessed Elkanah and his wife, and said, The LORD give you seed of this woman for the loan which is lent to the LORD. And they went unto their own home. 21 And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD. 22 Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation. 23 And he said unto them, Why do all of you such things? for I hear of your evil dealings by all this people. 24 No, my sons; for it is no good report that I hear: all of you make the LORD's people to transgress. 25 If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall implore for him? Notwithstanding they listened not unto the voice of their father, because the LORD would slay them. 26 And the child Samuel grew on, and was in favor both with the LORD, and also with men. 27 And there came a man of God unto Eli, and said unto him, Thus says the LORD, Did I plainly appear unto the house of your father, when they were in Egypt in Pharaoh's house? 28 And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of your father all the offerings made by fire of the children of Israel? 29 Wherefore kick all of you at my sacrifice and at mine offering, which I have commanded in my habitation; and honor your sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people? 30 Wherefore the LORD God of Israel says, I said indeed that your house, and the house of your father, should walk before me forever: but now the LORD says, Be it far from me; for them that honor me I will honor, and they that despise me shall be lightly esteemed. 31 Behold, the days come, that I will cut off your arm, and the arm of your father's house, that there shall not be an old man in your house. 32 And you shall see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in your house forever. 33 And the man of yours, whom I shall not cut off from mine altar, shall be to consume your eyes, and to grieve your heart: and all the increase of your house shall die in the flower of their age. 34 And this shall be a sign unto you, that shall come upon your two sons, on Hophni and Phinehas; in one day they shall die both of them. 35 And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed forever. 36 And it shall come to pass, that everyone that is left in your house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray you, into one of the priests' offices, that I may eat a piece of bread.

1 Samuel 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision. 2 And it came to pass at that time, when Eli was laid down in his place, and his eyes began to grew dim, that he could not see; 3 And before the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep; 4 That the LORD called Samuel: and he answered, Here am I. 5 And he ran unto Eli, and said, Here am I; for you called me. And he said, I called not; lie down again. And he went and lay down. 6 And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for you did call me. And he answered, I called not, my son; lie down again. 7 Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him. 8 And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for you did call me. And Eli perceived that the LORD had called the child. 9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call you, that you shall say, Speak, LORD; for your servant hears. So Samuel went and lay down in his place. 10 And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for your servant hears. 11 And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of everyone that hears it shall tingle. 12 In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end. 13 For I have told him that I will judge his house forever for the iniquity which he knows; because his sons made themselves vile, and he restrained them not. 14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering forever. 15 And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to show Eli the vision. 16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I. 17 And he said, What is the thing that the LORD has said unto you? I pray you hide it not from me: God do so to you, and more also, if you hide anything from me of all the things that he said unto you. 18 And Samuel told him everything, and hid nothing from him. And he said, It is the LORD: let him do what seems him good. 19 And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground. 20 And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of the LORD. 21 And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

1 Samuel 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek. 2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men. 3 And when the people were come into the camp, the elders of Israel said, Wherefore has the LORD smitten us today before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it comes among us, it may save us out of the hand of our enemies. 4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwells between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God. 5 And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again. 6 And when the Philistines heard the noise of the shout, they said, What means the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp. 7 And the Philistines were afraid, for they said, God has come into the camp. And they said, Woe unto us! for there has not been such a thing in time past. 8 Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that stroke the Egyptians with all the plagues in the wilderness. 9 Be strong and quit yourselves like men, O all of you Philistines, that all of you be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight. 10 And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen. 11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain. 12 And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes torn, and with earth upon his head. 13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out. 14 And when Eli heard the noise of the crying, he said, What means the noise of this tumult? And the man came in hastily, and told Eli. 15 Now Eli was ninety and eight years old; and his eyes were dim, that he could not see. 16 And the man said unto Eli, I am he that came out of the army, and I fled today out of the army. And he said, What is there done, my son? 17 And the messenger answered and said, Israel is fled before the Philistines, and there has been also a great slaughter among the people, and your two sons also, Hophni and Phinehas, are dead, and the ark of God is taken. 18 And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years. 19 And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her. 20 And about the time of her death the women that stood by her said unto her, Fear not; for you have born a son. But she answered not, neither did she regard it. 21 And she named the child I-chabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband. 22 And she said, The glory is departed from Israel: for the ark of God is taken.

1 Samuel 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod. 2 When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon. 3 And when they of Ashdod arose early on the next day, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again. 4 And when they arose early on the next day morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him. 5 Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day. 6 But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and stroke them with emerods, even Ashdod and the coasts thereof. 7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god. 8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither. 9 And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he stroke the men of the city, both small and great, and they had emerods in their secret parts. 10 Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people. 11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there. 12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

1 Samuel 6

And the ark of the LORD was in the country of the Philistines seven months. 2 And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place. 3 And they said, If all of you send away the ark of the God of Israel, send it not empty; but in any way return him a trespass offering: then all of you shall be healed, and it shall be known to you why his hand is not removed from you. 4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords. 5 Wherefore all of you shall make images of your emerods, and images of your mice that ruin the land; and all of you shall give glory unto the God of Israel: possibly he will lighten his hand from off you, and from off your gods, and from off your land. 6 Wherefore then do all of you harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed? 7 Now therefore make a new cart, and take two milk giving cattle, on which there has come no yoke, and tie the cattle to the cart, and bring their calves home from them: 8 And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which all of you return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go. 9 And see, if it goes up by the way of his own coast to Beth-shemesh, then he has done us this great evil: but if not, then we shall know that it is not his hand that stroke us: it was a chance that happened to us. 10 And the men did so; and took two milk giving cattle, and tied them to the cart, and shut up their calves at home: 11 And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods. 12 And the cattle took the straight way to the way of Beth-shemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh. 13 And they of Beth-shemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it. 14 And the cart came into the field of Joshua, a Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the cattle a burnt offering unto the LORD. 15 And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD. 16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day. 17 And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one; 18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remains unto this day in the field of Joshua, the Beth-shemite. 19 And he stroke the men of Beth-shemesh, because they had looked into the ark of the LORD, even he stroke of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter. 20 And the men of Beth-shemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us? 21 And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of the LORD; come all of you down, and fetch it up to you.

1 Samuel 7

And the men of Kirjath-jearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD. 2 And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD. 3 And Samuel spoke unto all the house of Israel, saying, If all of you do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines. 4 Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only. 5 And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD. 6 And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh. 7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines. 8 And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines. 9 And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him. 10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and humiliated them; and they were smitten before Israel. 11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and stroke them, until they came under Beth-car. 12 Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Until now has the LORD helped us. 13 So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel. 14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites. 15 And Samuel judged Israel all the days of his life. 16 And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places. 17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

1 Samuel 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel. 2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beer-sheba. 3 And his sons walked not in his ways, but turned aside after immoral gain, and took bribes, and perverted judgment. 4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah, 5 And said unto him, Behold, you are old, and your sons walk not in your ways: now make us a king to judge us like all the nations. 6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD. 7 And the LORD said unto Samuel, Listen unto the voice of the people in all that they say unto you: for they have not rejected you, but they have rejected me, that I should not reign over them. 8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto you. 9 Now therefore listen unto their voice: nevertheless yet protest solemnly unto them, and show them the manner of the king that shall reign over them. 10 And Samuel told all the words of the LORD unto the people that asked of him a king. 11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots. 12 And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots. 13 And he will take your daughters to be confectionaries, and to be cooks, and to be bakers. 14 And he will take your fields, and your vineyards, and your olive yards, even the best of them, and give them to his servants. 15 And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants. 16 And he will take your male servants, and your maidservants, and your best young men, and your donkeys, and put them to his work. 17 He will take the tenth of your sheep: and all of you shall be his servants. 18 And all of you shall cry out in that day because of your king which all of you shall have chosen you; and the LORD will not hear you in that day. 19 Nevertheless the people refused to obey the voice of Samuel; and they said, No; but we will have a king over us; 20 That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles. 21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD. 22 And the LORD said to Samuel, Listen unto their voice, and make them a king. And Samuel said unto the men of Israel, Go all of you every man unto his city.

1 Samuel 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power. 2 And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a better person than he: from his shoulders and upward he was higher than any of the people. 3 And the donkeys of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with you, and arise, go seek the donkeys. 4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not. 5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the donkeys, and take thought for us. 6 And he said unto him, Behold now, there is in this city a man of God, and he is an honorable man; all that he says comes surely to pass: now let us go thither; possibly he can show us our way that we should go. 7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we? 8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way. 9 in time past in Israel, when a man went to enquire of God, thus he spoke, Come, and let us go to the seer: for he that is now called a Prophet was in time past called a Seer. 10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was. 11 And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here? 12 And they answered them, and said, He is; behold, he is before you: make haste now, for he came today to the city; for there is a sacrifice of the people today in the high place: 13 As soon as all of you be come into the city, all of you shall immediately find him, before he go up to the high place to eat: for the people will not eat until he comes, because he does bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time all of you shall find him. 14 And they went up into the city: and when they were come into the city, behold, Samuel came out against them, in order to go up to the high place. 15 Now the LORD had told Samuel in his ear a day before Saul came, saying, 16 Tomorrow about this time I will send you a man out of the land of Benjamin, and you shall anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry has come unto me. 17 And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spoke to you of! this same shall reign over my people. 18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray you, where the seer's house is. 19 And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for all of you shall eat with me today, and tomorrow I will let you go, and will tell you all that is in your heart. 20 And as for your donkeys that were lost three days ago, set not your mind on them; for they are found. And on whom is all the desire of Israel? Is it not on you, and on all your father's house? 21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speak you so to me? 22 And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons. 23 And Samuel said unto the cook, Bring the portion which I gave you, of which I said unto you, Set it by you. 24 And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before you, and eat: for unto this time has it been kept for you since I said, I have invited the people. So Saul did eat with Samuel that day. 25 And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house. 26 And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send you away. And Saul arose, and they went out both of them, he and Samuel, abroad. 27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, and he passed on, but stand you still a while, that I may show you the word of God.

1 Samuel 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD has anointed you to be captain over his inheritance? 2 When you are departed from me today, then you shall find two men by Rachel's tomb in the border of Benjamin at Zelzah; and they will say unto you, The donkeys which you went to seek are found: and, lo, your father has left the care of the donkeys, and sorrows for you, saying, What shall I do for my son? 3 Then shall you go on forward from thence, and you shall come to the plain of Tabor, and there shall meet you three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine: 4 And they will salute you, and give you two loaves of bread; which you shall receive of their hands. 5 After that you shall come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when you are come thither to the city, that you shall meet a company of prophets coming down from the high place with a psaltery, and a timbrel, and a pipe, and a harp, before them; and they shall prophesy: 6 And the Spirit of the LORD will come upon you, and you shall prophesy with them, and shall be turned into another man. 7 And let it be, when these signs are come unto you, that you do as occasion serve you; for God is with you. 8 And you shall go down before me to Gilgal; and, behold, I will come down unto you, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shall you wait, till I come to you, and show you what you shall do. 9 And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day. 10 And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them. 11 And it came to pass, when all that knew him in time past saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that has come unto the son of Kish? Is Saul also among the prophets? 12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets? 13 And when he had made an end of prophesying, he came to the high place. 14 And Saul's uncle said unto him and to his servant, Where went all of you? And he said, To seek the donkeys: and when we saw that they were no where, we came to Samuel. 15 And Saul's uncle said, Tell me, I pray you, what Samuel said unto you. 16 And Saul said unto his uncle, He told us plainly that the donkeys were found. But of the matter of the kingdom, whereof Samuel spoke, he told him not. 17 And Samuel called the people together unto the LORD to Mizpeh; 18 And said unto the children of Israel, Thus says the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you: 19 And all of you have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and all of you have said unto him, No, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands. 20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken. 21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found. 22 Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he has hid himself among the stuff. 23 And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward. 24 And Samuel said to all the people, See all of you him whom the LORD has chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king. 25 Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house. 26 And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched. 27 But the children of Belial said, How shall this man save us? And they despised him, and brought no presents. But he held his peace.

1 Samuel 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve you. 2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel. 3 And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to you. 4 Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept. 5 And, behold, Saul came after the herd out of the field; and Saul said, What disturbs the people that they weep? And they told him the tidings of the men of Jabesh. 6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly. 7 And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever comes not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent. 8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand. 9 And they said unto the messengers that came, Thus shall all of you say unto the men of Jabeshgilead, Tomorrow, by that time the sun be hot, all of you shall have help. And the messengers came and showed it to the men of Jabesh; and they were glad. 10 Therefore the men of Jabesh said, Tomorrow we will come out unto you, and all of you shall do with us all that seems good unto you. 11 And it was so on the next day, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together. 12 And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death. 13 And Saul said, There shall not a man be put to death this day: in order today the LORD has wrought salvation in Israel. 14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there. 15 And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

1 Samuel 12

And Samuel said unto all Israel, Behold, I have listened unto your voice in all that all of you said unto me, and have made a king over you. 2 And now, behold, the king walks before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day. 3 Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose donkey have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you. 4 And they said, You have not defrauded us, nor oppressed us, neither have you taken anything of any man's hand. 5 And he said unto them, The LORD is witness against you, and his anointed is witness this day, that all of you have not found anything in my hand. And they answered, He is witness. 6 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt. 7 Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers. 8 When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place. 9 And when they forgotten about the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them. 10 And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve you. 11 And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and all of you dwelled safe. 12 And when all of you saw that Nahash the king of the children of Ammon came against you, all of you said unto me, No; but a king shall reign over us: when the LORD your God was your king. 13 Now therefore behold the king whom all of you have chosen, and whom all of you have desired! and, behold, the LORD has set a king over you. 14 If all of you will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both all of you and also the king that reigns over you continue following the LORD your God: 15 But if all of you will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers. 16 Now therefore stand and see this great thing, which the LORD will do before your eyes. 17 Is it not wheat harvest today? I will call unto the LORD, and he shall send thunder and rain; that all of you may perceive and see that your wickedness is great, which all of you have done in the sight of the LORD, in asking you a king. 18 So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel. 19 And all the people said unto Samuel, Pray for your servants unto the LORD your God, that we die not: for we have added unto all our sins this evil, to ask us a king. 20 And Samuel said unto the people, Fear not: all of you have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart; 21 And turn all of you not aside: for then should all of you go after vain things, which cannot profit nor deliver; for they are vain. 22 For the LORD will not forsake his people for his great name's sake: because it has pleased the LORD to make you his people. 23 Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way: 24 Only fear the LORD, and serve him in truth with all your heart: for consider how great things he has done for you. 25 But if all of you shall still do wickedly, all of you shall be consumed, both all of you and your king.

1 Samuel 13

Saul reigned one year; and when he had reigned two years over Israel, 2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent. 3 And Jonathan stroke the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear. 4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal. 5 And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Beth-aven. 6 When the men of Israel saw that they were in a strait, for the people were distressed, then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits. 7 And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling. 8 And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him. 9 And Saul said, Bring here a burnt offering to me, and peace offerings. And he offered the burnt offering. 10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him. 11 And Samuel said, What have you done? And Saul said, Because I saw that the people were scattered from me, and that you came not within the days appointed, and that the Philistines gathered themselves together at Michmash; 12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering. 13 And Samuel said to Saul, You have done foolishly: you have not kept the commandment of the LORD your God, which he commanded you: for now would the LORD have established your kingdom upon Israel forever. 14 But now your kingdom shall not continue: the LORD has sought him a man after his own heart, and the LORD has commanded him to be captain over his people, because you have not kept that which the LORD commanded you. 15 And Samuel arose, and got him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men. 16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash. 17 And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leads to Ophrah, unto the land of Shual: 18 And another company turned the way to Beth-horon: and another company turned to the way of the border that looks to the valley of Zeboim toward the wilderness. 19 Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears: 20 But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock. 21 Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads. 22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found. 23 And the garrison of the Philistines went out to the passage of Michmash.

1 Samuel 14

Now it came to pass on a day, that Jonathan the son of Saul said unto the young man that bare his armor, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father. 2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men; 3 And Ahiah, the son of Ahitub, I-chabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone. 4 And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh. 5 The forefront of the one was situated northward opposite to Michmash, and the other southward opposite to Gibeah. 6 And Jonathan said to the young man that bare his armor, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few. 7 And his armor bearer said unto him, Do all that is in your heart: turn you; behold, I am with you according to your heart. 8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them. 9 If they say thus unto us, wait until we come to you; then we will stand still in our place, and will not go up unto them. 10 But if they say thus, Come up unto us; then we will go up: for the LORD has delivered them into our hand: and this shall be a sign unto us. 11 And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves. 12 And the men of the garrison answered Jonathan and his armor bearer, and said, Come up to us, and we will show you a thing. And Jonathan said unto his armor bearer, Come up after me: for the LORD has delivered them into the hand of Israel. 13 And Jonathan climbed up upon his hands and upon his feet, and his armor bearer after him: and they fell before Jonathan; and his armor bearer slew after him. 14 And that first slaughter, which Jonathan and his armor bearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow. 15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling. 16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another. 17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armor bearer were not there. 18 And Saul said unto Ahiah, Bring here the ark of God. For the ark of God was at that time with the children of Israel. 19 And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw your hand. 20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture. 21 Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan. 22 Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle. 23 So the LORD saved Israel that day: and the battle passed over unto Beth-aven. 24 And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eats any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food. 25 And all they of the land came to a wood; and there was honey upon the ground. 26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath. 27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened. 28 Then answered one of the people, and said, Your father strictly charged the people with an oath, saying, Cursed be the man that eats any food this day. And the people were faint. 29 Then said Jonathan, My father has troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey. 30 How much more, if lest by any means the people had eaten freely today of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines? 31 And they stroke the Philistines that day from Michmash to Aijalon: and the people were very faint. 32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood. 33 Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, All of you have transgressed: roll a great stone unto me this day. 34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me here every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there. 35 And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD. 36 And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seems good unto you. Then said the priest, Let us draw near here unto God. 37 And Saul asked counsel of God, Shall I go down after the Philistines? will you deliver them into the hand of Israel? But he answered him not that day. 38 And Saul said, Draw all of you near here, all the chief of the people: and know and see wherein this sin has been this day. 39 For, as the LORD lives, which saves Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him. 40 Then said he unto all Israel, Be all of you on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seems good unto you. 41 Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped. 42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken. 43 Then Saul said to Jonathan, Tell me what you have done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die. 44 And Saul answered, God do so and more also: for you shall surely die, Jonathan. 45 And the people said unto Saul, Shall Jonathan die, who has wrought this great salvation in Israel? God forbid: as the LORD lives, there shall not one hair of his head fall to the ground; for he has wrought with God this day. So the people rescued Jonathan, that he died not. 46 Then Saul went up from following the Philistines: and the Philistines went to their own place. 47 So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and anywhere he turned himself, he vexed them. 48 And he gathered an host, and stroke the Amalekites, and delivered Israel out of the hands of them that spoiled them. 49 Now the sons of Saul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal: 50 And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle. 51 And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel. 52 And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

1 Samuel 15

Samuel also said unto Saul, The LORD sent me to anoint you to be king over his people, over Israel: now therefore listen you unto the voice of the words of the LORD. 2 Thus says the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt. 3 Now go and strike Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and nursing infant, ox and sheep, camel and donkey. 4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah. 5 And Saul came to a city of Amalek, and laid wait in the valley. 6 And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for all of you showed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites. 7 And Saul stroke the Amalekites from Havilah until you come to Shur, that is opposite to Egypt. 8 And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword. 9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but everything that was vile and refuse, that they destroyed utterly. 10 Then came the word of the LORD unto Samuel, saying, 11 It repents me that I have set up Saul to be king: for he is turned back from following me, and has not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night. 12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal. 13 And Samuel came to Saul: and Saul said unto him, Blessed be you of the LORD: I have performed the commandment of the LORD. 14 And Samuel said, What means then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear? 15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD your God; and the rest we have utterly destroyed. 16 Then Samuel said unto Saul, Stay, and I will tell you what the LORD has said to me this night. And he said unto him, Say on. 17 And Samuel said, When you were little in your own sight, were you not made the head of the tribes of Israel, and the LORD anointed you king over Israel? 18 And the LORD sent you on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed. 19 Wherefore then did you not obey the voice of the LORD, but did fly upon the spoil, and did evil in the sight of the LORD? 20 And Saul said unto Samuel, Yes, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites. 21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD your God in Gilgal. 22 And Samuel said, Has the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to listen than the fat of rams. 23 For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because you have rejected the word of the LORD, he has also rejected you from being king. 24 And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and your words: because I feared the people, and obeyed their voice. 25 Now therefore, I pray you, pardon my sin, and return with me, that I may worship the LORD. 26 And Samuel said unto Saul, I will not return with you: for you have rejected the word of the LORD, and the LORD has rejected you from being king over Israel. 27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it ripped. 28 And Samuel said unto him, The LORD has ripped the kingdom of Israel from you this day, and has given it to a neighbor of yours, that is better than you. 29 And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent. 30 Then he said, I have sinned: yet honor me now, I pray you, before the elders of my people, and before Israel, and return with me, that I may worship the LORD your God. 31 So Samuel turned again after Saul; and Saul worshipped the LORD. 32 Then said Samuel, Bring all of you here to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past. 33 And Samuel said, As the sword has made women childless, so shall your mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal. 34 Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul. 35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

1 Samuel 16

And the LORD said unto Samuel, How long will you mourn for Saul, seeing I have rejected him from reigning over Israel? fill your horn with oil, and go, I will send you to Jesse the Bethlehemite: for I have provided me a king among his sons. 2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with you, and say, I am come to sacrifice to the LORD. 3 And call Jesse to the sacrifice, and I will show you what you shall do: and you shall anoint unto me him whom I name unto you. 4 And Samuel did that which the LORD spoke, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Come you peaceably? 5 And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice. 6 And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him. 7 But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD sees not as man sees; for man looks on the outward appearance, but the LORD looks on the heart. 8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither has the LORD chosen this. 9 Then Jesse made Shammah to pass by. And he said, Neither has the LORD chosen this. 10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD has not chosen these. 11 And Samuel said unto Jesse, Are here all your children? And he said, There remains yet the youngest, and, behold, he keeps the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he comes here. 12 And he sent, and brought him in. Now he was rosy, and likewise of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he. 13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah. 14 But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him. 15 And Saul's servants said unto him, Behold now, an evil spirit from God troubles you. 16 Let our lord now command your servants, which are before you, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon you, that he shall play with his hand, and you shall be well. 17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me. 18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him. 19 Wherefore Saul sent messengers unto Jesse, and said, Send me David your son, which is with the sheep. 20 And Jesse took an donkey laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul. 21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armor bearer. 22 And Saul sent to Jesse, saying, Let David, I pray you, stand before me; for he has found favor in my sight. 23 And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

1 Samuel 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongs to Judah, and pitched between Shochoh and Azekah, in Ephes-dammim. 2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines. 3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them. 4 And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span. 5 And he had an helmet of brass upon his head, and he was armed with a coat of armor formed by chains; and the weight of the coat was five thousand shekels of brass. 6 And he had protective leg armor of brass upon his legs, and a target of brass between his shoulders. 7 And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him. 8 And he stood and cried unto the armies of Israel, and said unto them, Why are all of you come out to set your battle in array? am not I a Philistine, and all of you servants to Saul? choose you a man for you, and let him come down to me. 9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall all of you be our servants, and serve us. 10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together. 11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid. 12 Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul. 13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah. 14 And David was the youngest: and the three eldest followed Saul. 15 But David went and returned from Saul to feed his father's sheep at Bethlehem. 16 And the Philistine drew near morning and evening, and presented himself forty days. 17 And Jesse said unto David his son, Take now for your brethren an ephah of this parched corn, and these ten loaves, and run to the camp of your brethren; 18 And carry these ten cheeses unto the captain of their thousand, and look how your brethren fare, and take their pledge. 19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines. 20 And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle. 21 For Israel and the Philistines had put the battle in array, army against army. 22 And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren. 23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spoke according to the same words: and David heard them. 24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid. 25 And the men of Israel said, Have all of you seen this man that has come up? surely to defy Israel is he comes up: and it shall be, that the man who kills him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel. 26 And David spoke to the men that stood by him, saying, What shall be done to the man that kills this Philistine, and takes away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God? 27 And the people answered him after this manner, saying, So shall it be done to the man that kills him. 28 And Eliab his eldest brother heard when he spoke unto the men; and Eliab's anger was kindled against David, and he said, Why came you down here? and with whom have you left those few sheep in the wilderness? I know your pride, and the naughtiness of your heart; for you are come down that you might see the battle. 29 And David said, What have I now done? Is there not a cause? 30 And he turned from him toward another, and spoke after the same manner: and the people answered him again after the former manner. 31 And when the words were heard which David spoke, they rehearsed them before Saul: and he sent for him. 32 And David said to Saul, Let no man's heart fail because of him; your servant will go and fight with this Philistine. 33 And Saul said to David, You are not able to go against this Philistine to fight with him: for you are but a youth, and he a man of war from his youth. 34 And David said unto Saul, Your servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock: 35 And I went out after him, and stroke him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and stroke him, and slew him. 36 Your servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he has defied the armies of the living God. 37 David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with you. 38 And Saul armed David with his armor, and he put an helmet of brass upon his head; also he armed him with a coat of armor formed by chains. 39 And David girded his sword upon his armor, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him. 40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a pouch; and his sling was in his hand: and he drew near to the Philistine. 41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him. 42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and rosy, and of a fair countenance. 43 And the Philistine said unto David, Am I a dog, that you come to me with staves? And the Philistine cursed David by his gods. 44 And the Philistine said to David, Come to me, and I will give your flesh unto the fowls of the air, and to the beasts of the field. 45 Then said David to the Philistine, You come to me with a sword, and with a spear, and with a shield: but I come to you in the name of the LORD of hosts, the God of the armies of Israel, whom you have defied. 46 This day will the LORD deliver you into mine hand; and I will strike you, and take your head from you; and I will give the carcasses of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel. 47 And all this assembly shall know that the LORD saves not with sword and spear: for the battle is the LORD's, and he will give you into our hands. 48 And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine. 49 And David put his hand in his bag, and took thence a stone, and slang it, and stroke the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth. 50 So David prevailed over the Philistine with a sling and with a stone, and stroke the Philistine, and slew him; but there was no sword in the hand of David. 51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled. 52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until you come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron. 53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents. 54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent. 55 And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As your soul lives, O king, I cannot tell. 56 And the king said, Enquire you whose son the teenager is. 57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand. 58 And Saul said to him, Whose son are you, you young man? And David answered, I am the son of your servant Jesse the Bethlehemite.

1 Samuel 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul. 2 And Saul took him that day, and would let him go no more home to his father's house. 3 Then Jonathan and David made a covenant, because he loved him as his own soul. 4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle. 5 And David went out anywhere Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants. 6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with timbrels, with joy, and with instruments of music. 7 And the women answered one another as they played, and said, Saul has slain his thousands, and David his ten thousands. 8 And Saul was very angry, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom? 9 And Saul eyed David from that day and forward. 10 And it came to pass on the next day, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand. 11 And Saul cast the javelin; for he said, I will strike David even to the wall with it. And David avoided out of his presence twice. 12 And Saul was afraid of David, because the LORD was with him, and was departed from Saul. 13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people. 14 And David behaved himself wisely in all his ways; and the LORD was with him. 15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him. 16 But all Israel and Judah loved David, because he went out and came in before them. 17 And Saul said to David, Behold my elder daughter Merab, her will I give you to wife: only be you valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him. 18 And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king? 19 But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife. 20 And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him. 21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, You shall this day be my son in law in the one of the two. 22 And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king has delight in you, and all his servants love you: now therefore be the king's son in law. 23 And Saul's servants spoke those words in the ears of David. And David said, Seems it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed? 24 And the servants of Saul told him, saying, On this manner spoke David. 25 And Saul said, Thus shall all of you say to David, The king desires not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines. 26 And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired. 27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife. 28 And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him. 29 And Saul was yet the more afraid of David; and Saul became David's enemy continually. 30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

1 Samuel 19

And Saul spoke to Jonathan his son, and to all his servants, that they should kill David. 2 But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeks to kill you: now therefore, I pray you, take heed to yourself until the morning, and abide in a secret place, and hide yourself: 3 And I will go out and stand beside my father in the field where you are, and I will commune with my father of you; and what I see, that I will tell you. 4 And Jonathan spoke good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he has not sinned against you, and because his works have been toward you very good: 5 For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: you saw it, and did rejoice: wherefore then will you sin against innocent blood, to slay David without a cause? 6 And Saul listened unto the voice of Jonathan: and Saul swore, As the LORD lives, he shall not be slain. 7 And Jonathan called David, and Jonathan showed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past. 8 And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him. 9 And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand. 10 And Saul sought to strike David even to the wall with the javelin: but he slipped away out of Saul's presence, and he stroke the javelin into the wall: and David fled, and escaped that night. 11 Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If you save not your life to night, tomorrow you shall be slain. 12 So Michal let David down through a window: and he went, and fled, and escaped. 13 And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth. 14 And when Saul sent messengers to take David, she said, He is sick. 15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him. 16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster. 17 And Saul said unto Michal, Why have you deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill you? 18 So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth. 19 And it was told Saul, saying, Behold, David is at Naioth in Ramah. 20 And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied. 21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also. 22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah. 23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah. 24 And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

1 Samuel 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before your father, that he seeks my life? 2 And he said unto him, God forbid; you shall not die: behold, my father will do nothing either great or small, but that he will show it me: and why should my father hide this thing from me? it is not so. 3 And David swore moreover, and said, Your father certainly knows that I have found grace in your eyes; and he says, Let not Jonathan know this, lest he be grieved: but truly as the LORD lives, and as your soul lives, there is but a step between me and death. 4 Then said Jonathan unto David, Whatsoever your soul desires, I will even do it for you. 5 And David said unto Jonathan, Behold, tomorrow is the new moon, and I should not fail to sit with the king at food: but let me go, that I may hide myself in the field unto the third day at even. 6 If your father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family. 7 If he say thus, It is well; your servant shall have peace: but if he be very angry, then be sure that evil is determined by him. 8 Therefore you shall deal kindly with your servant; for you have brought your servant into a covenant of the LORD with you: notwithstanding, if there be in me iniquity, slay me yourself; for why should you bring me to your father? 9 And Jonathan said, Far be it from you: for if I knew certainly that evil were determined by my father to come upon you, then would not I tell it you? 10 Then said David to Jonathan, Who shall tell me? or what if your father answer you roughly? 11 And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field. 12 And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about tomorrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto you, and show it you; 13 The LORD do so and much more to Jonathan: but if it please my father to do you evil, then I will show it you, and send you away, that you may go in peace: and the LORD be with you, as he has been with my father. 14 And you shall not only while yet I live show me the kindness of the LORD, that I die not: 15 But also you shall not cut off your kindness from my house for ever: no, not when the LORD has cut off the enemies of David everyone from the face of the earth. 16 So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies. 17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul. 18 Then Jonathan said to David, Tomorrow is the new moon: and you shall be missed, because your seat will be empty. 19 And when you have stayed three days, then you shall go down quickly, and come to the place where you did hide yourself when the business was in hand, and shall remain by the stone Ezel. 20 And I will shoot three arrows on the side thereof, as though I shot at a mark. 21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of you, take them; then come you: for there is peace to you, and no hurt; as the LORD lives. 22 But if I say thus unto the young man, Behold, the arrows are beyond you; go your way: for the LORD has sent you away. 23 And as concerning the matter which you and I have spoken of, behold, the LORD be between you and me forever. 24 So David hid himself in the field: and when the new moon was come, the king sat him down to eat food. 25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty. 26 Nevertheless Saul spoke not anything that day: for he thought, Something has befallen him, he is not clean; surely he is not clean. 27 And it came to pass on the next day, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore comes not the son of Jesse to food, neither yesterday, nor today? 28 And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem: 29 And he said, Let me go, I pray you; for our family has a sacrifice in the city; and my brother, he has commanded me to be there: and now, if I have found favor in your eyes, let me get away, I pray you, and see my brethren. Therefore he comes not unto the king's table. 30 Then Saul's anger was kindled against Jonathan, and he said unto him, You son of the perverse rebellious woman, do not I know that you have chosen the son of Jesse to your own confusion, and unto the confusion of your mother's nakedness? 31 For as long as the son of Jesse lives upon the ground, you shall not be established, nor your kingdom. Wherefore now send and fetch him unto me, for he shall surely die. 32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what has he done? 33 And Saul cast a javelin at him to strike him: whereby Jonathan knew that it was determined of his father to slay David. 34 So Jonathan arose from the table in fierce anger, and did eat no food the second day of the month: for he was grieved for David, because his father had done him shame. 35 And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him. 36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him. 37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond you? 38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master. 39 But the lad knew not anything: only Jonathan and David knew the matter. 40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city. 41 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded. 42 And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and you, and between my seed and your seed forever. And he arose and departed: and Jonathan went into the city.

1 Samuel 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why are you alone, and no man with you? 2 And David said unto Ahimelech the priest, The king has commanded me a business, and has said unto me, Let no man know anything of the business whereabouts I send you, and what I have commanded you: and I have appointed my servants to such and such a place. 3 Now therefore what is under your hand? give me five loaves of bread in mine hand, or what there is present. 4 And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women. 5 And David answered the priest, and said unto him, Truthfully women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yes, though it were sanctified this day in the vessel. 6 So the priest gave him hallowed bread: for there was no bread there but the showbread, that was taken from before the LORD, to put hot bread in the day when it was taken away. 7 Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul. 8 And David said unto Ahimelech, And is there not here under your hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste. 9 And the priest said, The sword of Goliath the Philistine, whom you slew in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if you will take that, take it: for there is no other save that here. And David said, There is none like that; give it me. 10 And David arose and fled that day for fear of Saul, and went to Achish the king of Gath. 11 And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul has slain his thousands, and David his ten thousands? 12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath. 13 And he changed his behaviour before them, and feigned himself mad in their hands, and scratch on the doors of the gate, and let his spittle fall down upon his beard. 14 Then said Achish unto his servants, Lo, all of you see the man is mad: wherefore then have all of you brought him to me? 15 Have I need of mad men, that all of you have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

1 Samuel 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him. 2 And everyone that was in distress, and everyone that was in debt, and everyone that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men. 3 And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray you, come forth, and be with you, till I know what God will do for me. 4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold. 5 And the prophet Gad said unto David, Abide not in the hold; depart, and get you into the land of Judah. Then David departed, and came into the forest of Hareth. 6 When Saul heard that David was discovered, and the men that were with him, now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him; 7 Then Saul said unto his servants that stood about him, Hear now, all of you Benjamites; will the son of Jesse give everyone of you fields and vineyards, and make you all captains of thousands, and captains of hundreds; 8 That all of you have conspired against me, and there is none that shows me that my son has made a league with the son of Jesse, and there is none of you that is sorry for me, or shows unto me that my son has stirred up my servant against me, to lie in wait, as at this day? 9 Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub. 10 And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine. 11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king. 12 And Saul said, Hear now, you son of Ahitub. And he answered, Here I am, my lord. 13 And Saul said unto him, Why have all of you conspired against me, you and the son of Jesse, in that you have given him bread, and a sword, and have enquired of God for him, that he should rise against me, to lie in wait, as at this day? 14 Then Ahimelech answered the king, and said, And who is so faithful among all your servants as David, which is the king's son in law, and goes at your bidding, and is honorable in your house? 15 Did I then begin to enquire of God for him? be it far from me: let not the king impute anything unto his servant, nor to all the house of my father: for your servant knew nothing of all this, less or more. 16 And the king said, You shall surely die, Ahimelech, you, and all your father's house. 17 And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not show it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD. 18 And the king said to Doeg, Turn you, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. 19 And Nob, the city of the priests, stroke he with the edge of the sword, both men and women, children and infants, and oxen, and donkeys, and sheep, with the edge of the sword. 20 And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. 21 And Abiathar showed David that Saul had slain the LORD's priests. 22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of your father's house. 23 Abide you with me, fear not: for he that seeks my life seeks your life: but with me you shall be in safeguard.

1 Samuel 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshing floors. 2 Therefore David enquired of the LORD, saying, Shall I go and strike these Philistines? And the LORD said unto David, Go, and strike the Philistines, and save Keilah. 3 And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines? 4 Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into your hand. 5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and stroke them with a great slaughter. So David saved the inhabitants of Keilah. 6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand. 7 And it was told Saul that David was come to Keilah. And Saul said, God has delivered him into mine hand; for he is shut in, by entering into a town that has gates and bars. 8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men. 9 And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring here the ephod. 10 Then said David, O LORD God of Israel, your servant has certainly heard that Saul seeks to come to Keilah, to destroy the city for my sake. 11 Will the men of Keilah deliver me up into his hand? will Saul come down, as your servant has heard? O LORD God of Israel, I plead to you, tell your servant. And the LORD said, He will come down. 12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver you up. 13 Then David and his men, which were about six hundred, arose and departed out of Keilah, and went anywhere they could go. And it was told Saul that David was escaped from Keilah; and he ceased to go forth. 14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand. 15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood. 16 And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God. 17 And he said unto him, Fear not: for the hand of Saul my father shall not find you; and you shall be king over Israel, and I shall be next unto you; and that also Saul my father knows. 18 And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house. 19 Then came up the Ziphites to Saul to Gibeah, saying, Does not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon? 20 Now therefore, O king, come down according to all the desire of your soul to come down; and our part shall be to deliver him into the king's hand. 21 And Saul said, Blessed be all of you of the LORD; for all of you have compassion on me. 22 Go, I pray you, prepare yet, and know and see his place where his haunt is, and who has seen him there: for it is told me that he deals very subtlely. 23 See therefore, and take knowledge of all the lurking places where he hides himself, and come all of you again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah. 24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon. 25 Saul also and his men went to seek him. And they told David; wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon. 26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them. 27 But there came a messenger unto Saul, saying, Haste you, and come; for the Philistines have invaded the land. 28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth. 29 And David went up from thence, and dwelt in strong holds at En-gedi.

1 Samuel 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi. 2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats. 3 And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave. 4 And the men of David said unto him, Behold the day of which the LORD said unto you, Behold, I will deliver your enemy into your hand, that you may do to him as it shall seem good unto you. Then David arose, and cut off the skirt of Saul's robe privately. 5 And it came to pass afterward, that David's heart stroke him, because he had cut off Saul's skirt. 6 And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD. 7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way. 8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself. 9 And David said to Saul, Wherefore hear you men's words, saying, Behold, David seeks your hurt? 10 Behold, this day your eyes have seen how that the LORD had delivered you today into mine hand in the cave: and some bade me kill you: but mine eye spared you; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed. 11 Moreover, my father, see, yes, see the skirt of your robe in my hand: for in that I cut off the skirt of your robe, and killed you not, know you and see that there is neither evil nor transgression in mine hand, and I have not sinned against you; yet you hunt my soul to take it. 12 The LORD judge between me and you, and the LORD avenge me of you: but mine hand shall not be upon you. 13 As says the proverb of the ancients, Wickedness proceeds from the wicked: but mine hand shall not be upon you. 14 After whom is the king of Israel come out? after whom do you pursue? after a dead dog, after a flea. 15 The LORD therefore be judge, and judge between me and you, and see, and plead my cause, and deliver me out of your hand. 16 And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this your voice, my son David? And Saul lifted up his voice, and wept. 17 And he said to David, You are more righteous than I: for you have rewarded me good, whereas I have rewarded you evil. 18 And you have showed this day how that you have dealt well with me: forasmuch as when the LORD had delivered me into your hand, you killed me not. 19 For if a man find his enemy, will he let him go well away? wherefore the LORD reward you good for that you have done unto me this day. 20 And now, behold, I know well that you shall surely be king, and that the kingdom of Israel shall be established in your hand. 21 Swear now therefore unto me by the LORD, that you will not cut off my seed after me, and that you will not destroy my name out of my father's house. 22 And David swore unto Saul. And Saul went home; but David and his men got them up unto the hold.

1 Samuel 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran. 2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel. 3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was rude and evil in his doings; and he was of the house of Caleb. 4 And David heard in the wilderness that Nabal did shear his sheep. 5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name: 6 And thus shall all of you say to him that lives in prosperity, Peace be both to you, and peace be to your house, and peace be unto all that you have. 7 And now I have heard that you have shearers: now your shepherds which were with us, we hurt them not, neither was there anything missing unto them, all the while they were in Carmel. 8 Ask your young men, and they will show you. Wherefore let the young men find favor in your eyes: for we come in a good day: give, I pray you, whatsoever comes to your hand unto your servants, and to your son David. 9 And when David's young men came, they spoke to Nabal according to all those words in the name of David, and ceased. 10 And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants these days that break away every man from his master. 11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be? 12 So David's young men turned their way, and went again, and came and told him all those sayings. 13 And David said unto his men, Gird all of you on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff. 14 But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them. 15 But the men were very good unto us, and we were not hurt, neither missed we anything, as long as we were conversant with them, when we were in the fields: 16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep. 17 Now therefore know and consider what you will do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him. 18 Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on donkeys. 19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal. 20 And it was so, as she rode on the donkey, that she came down by the covert on the hill, and, behold, David and his men came down against her; and she met them. 21 Now David had said, Surely in vain have I kept all that this fellow has in the wilderness, so that nothing was missed of all that pertained unto him: and he has requited me evil for good. 22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisses against the wall. 23 And when Abigail saw David, she hasted, and lighted off the donkey, and fell before David on her face, and bowed herself to the ground, 24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let your handmaid, I pray you, speak in your audience, and hear the words of your handmaid. 25 Let not my lord, I pray you, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I your handmaid saw not the young men of my lord, whom you did send. 26 Now therefore, my lord, as the LORD lives, and as your soul lives, seeing the LORD has withheld you from coming to shed blood, and from avenging yourself with your own hand, now let your enemies, and they that seek evil to my lord, be as Nabal. 27 And now this blessing which your handmaid has brought unto my lord, let it even be given unto the young men that follow my lord. 28 I pray you, forgive the trespass of your handmaid: for the LORD will certainly make my lord a sure house; because my lord fights the battles of the LORD, and evil has not been found in you all your days. 29 Yet a man has risen to pursue you, and to seek your soul: but the soul of my lord shall be bound in the bundle of life with the LORD your God; and the souls of your enemies, them shall he sling out, as out of the middle of a sling. 30 And it shall come to pass, when the LORD shall have done to my lord according to all the good that he has spoken concerning you, and shall have appointed you ruler over Israel; 31 That this shall be no grief unto you, nor offence of heart unto my lord, either that you have shed blood causeless, or that my lord has avenged himself: but when the LORD shall have dealt well with my lord, then remember your handmaid. 32 And David said to Abigail, Blessed be the LORD God of Israel, which sent you this day to meet me: 33 And blessed be your advice, and blessed be you, which have kept me this day from coming to shed blood, and from avenging myself with mine own hand. 34 For in very deed, as the LORD God of Israel lives, which has kept me back from hurting you, except you had hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisses against the wall. 35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to your house; see, I have listened to your voice, and have accepted your person. 36 And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light. 37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone. 38 And it came to pass about ten days after, that the LORD stroke Nabal, that he died. 39 And when David heard that Nabal was dead, he said, Blessed be the LORD, that has pleaded the cause of my reproach from the hand of Nabal, and has kept his servant from evil: for the LORD has returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife. 40 And when the servants of David were come to Abigail to Carmel, they spoke unto her, saying, David sent us unto you, to take you to him to wife. 41 And she arose, and bowed herself on her face to the earth, and said, Behold, let your handmaid be a servant to wash the feet of the servants of my lord. 42 And Abigail hasted, and arose and rode upon an donkey, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife. 43 David also took Ahinoam of Jezreel; and they were also both of them his wives. 44 But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

1 Samuel 26

And the Ziphites came unto Saul to Gibeah, saying, Does not David hide himself in the hill of Hachilah, which is before Jeshimon? 2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph. 3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness. 4 David therefore sent out spies, and understood that Saul was come in very deed. 5 And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him. 6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with you. 7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him. 8 Then said Abishai to David, God has delivered your enemy into your hand this day: now therefore let me strike him, I pray you, with the spear even to the earth at once, and I will not strike him the second time. 9 And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless? 10 David said furthermore, As the LORD lives, the LORD shall strike him; or his day shall come to die; or he shall descend into battle, and perish. 11 The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray you, take you now the spear that is at his bolster, and the cruse of water, and let us go. 12 So David took the spear and the cruse of water from Saul's bolster; and they got them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them. 13 Then David went over to the other side, and stood on the top of an hill far off; a great space being between them: 14 And David cried to the people, and to Abner the son of Ner, saying, Answer you not, Abner? Then Abner answered and said, Who are you that cry to the king? 15 And David said to Abner, Are not you a valiant man? and who is like to you in Israel? wherefore then have you not kept your lord the king? for there came one of the people in to destroy the king your lord. 16 This thing is not good that you have done. As the LORD lives, all of you are worthy to die, because all of you have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster. 17 And Saul knew David's voice, and said, Is this your voice, my son David? And David said, It is my voice, my lord, O king. 18 And he said, Wherefore does my lord thus pursue after his servant? for what have I done? or what evil is in mine hand? 19 Now therefore, I pray you, let my lord the king hear the words of his servant. If the LORD have stirred you up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods. 20 Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel has come out to seek a flea, as when one does hunt a partridge in the mountains. 21 Then said Saul, I have sinned: return, my son David: for I will no more do you harm, because my soul was precious in your eyes this day: behold, I have played the fool, and have erred exceedingly. 22 And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it. 23 The LORD render to every man his righteousness and his faithfulness; for the LORD delivered you into my hand today, but I would not stretch forth mine hand against the LORD's anointed. 24 And, behold, as your life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation. 25 Then Saul said to David, Blessed be you, my son David: you shall both do great things, and also shall still prevail. So David went on his way, and Saul returned to his place.

1 Samuel 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand. 2 And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath. 3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife. 4 And it was told Saul that David was fled to Gath: and he sought no more again for him. 5 And David said unto Achish, If I have now found grace in your eyes, let them give me a place in some town in the country, that I may dwell there: for why should your servant dwell in the royal city with you? 6 Then Achish gave him Ziklag that day: wherefore Ziklag pertains unto the kings of Judah unto this day. 7 And the time that David dwelt in the country of the Philistines was a full year and four months. 8 And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as you go to Shur, even unto the land of Egypt. 9 And David stroke the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the donkeys, and the camels, and the apparel, and returned, and came to Achish. 10 And Achish said, Where have all of you made a road today? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites. 11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should inform against us, saying, So did David, and so will be his manner all the while he dwells in the country of the Philistines. 12 And Achish believed David, saying, He has made his people Israel utterly to detest him; therefore he shall be my servant forever.

1 Samuel 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know you assuredly, that you shall go out with me to battle, you and your men. 2 And David said to Achish, Surely you shall know what your servant can do. And Achish said to David, Therefore will I make you keeper of mine head forever. 3 Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land. 4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa. 5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled. 6 And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets. 7 Then said Saul unto his servants, Seek me a woman that has a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that has a familiar spirit at Endor. 8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray you, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto you. 9 And the woman said unto him, Behold, you know what Saul has done, how he has cut off those that have familiar spirits, and the wizards, out of the land: wherefore then lay you a snare for my life, to cause me to die? 10 And Saul swore to her by the LORD, saying, As the LORD lives, there shall no punishment happen to you for this thing. 11 Then said the woman, Whom shall I bring up unto you? And he said, Bring me up Samuel. 12 And when the woman saw Samuel, she cried with a loud voice: and the woman spoke to Saul, saying, Why have you deceived me? for you are Saul. 13 And the king said unto her, Be not afraid: for what saw you? And the woman said unto Saul, I saw gods ascending out of the earth. 14 And he said unto her, What form is he of? And she said, An old man comes up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself. 15 And Samuel said to Saul, Why have you disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answers me no more, neither by prophets, nor by dreams: therefore I have called you, that you may make known unto me what I shall do. 16 Then said Samuel, Wherefore then do you ask of me, seeing the LORD is departed from you, and is become your enemy? 17 And the LORD has done to him, as he spoke by me: for the LORD has ripped the kingdom out of your hand, and given it to your neighbor, even to David: 18 Because you obeyed not the voice of the LORD, nor executed his fierce wrath upon Amalek, therefore has the LORD done this thing unto you this day. 19 Moreover the LORD will also deliver Israel with you into the hand of the Philistines: and tomorrow shall you and your sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines. 20 Then Saul fell immediately all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night. 21 And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, your handmaid has obeyed your voice, and I have put my life in my hand, and have listened unto your words which you spoke unto me. 22 Now therefore, I pray you, listen you also unto the voice of your handmaid, and let me set a morsel of bread before you; and eat, that you may have strength, when you go on your way. 23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he listened unto their voice. So he arose from the earth, and sat upon the bed. 24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof: 25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

1 Samuel 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel. 2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rear guard with Achish. 3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which has been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day? 4 And the princes of the Philistines were angry with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which you have appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men? 5 Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands? 6 Then Achish called David, and said unto him, Surely, as the LORD lives, you have been upright, and your going out and your coming in with me in the host is good in my sight: for I have not found evil in you since the day of your coming unto me unto this day: nevertheless the lords favor you not. 7 Wherefore now return, and go in peace, that you displease not the lords of the Philistines. 8 And David said unto Achish, But what have I done? and what have you found in your servant so long as I have been with you unto this day, that I may not go fight against the enemies of my lord the king? 9 And Achish answered and said to David, I know that you are good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle. 10 Wherefore now rise up early in the morning with your master's servants that are come with you: and as soon as all of you be up early in the morning, and have light, depart. 11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

1 Samuel 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire; 2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way. 3 So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives. 4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep. 5 And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite. 6 And David was greatly distressed; for the people spoke of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God. 7 And David said to Abiathar the priest, Ahimelech's son, I pray you, bring me here the ephod. And Abiathar brought thither the ephod to David. 8 And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for you shall surely overtake them, and without fail recover all. 9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed. 10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor. 11 And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water; 12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights. 13 And David said unto him, To whom belong you? and whence are you? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick. 14 We made an invasion upon the south of the Cherethites, and upon the coast which belongs to Judah, and upon the south of Caleb; and we burned Ziklag with fire. 15 And David said to him, Can you bring me down to this company? And he said, Swear unto me by God, that you will neither kill me, nor deliver me into the hands of my master, and I will bring you down to this company. 16 And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah. 17 And David stroke them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled. 18 And David recovered all that the Amalekites had carried away: and David rescued his two wives. 19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor anything that they had taken to them: David recovered all. 20 And David took all the flocks and the herds, which they drove before those other cattle, and said, This is David's spoil. 21 And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them. 22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them anything of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart. 23 Then said David, All of you shall not do so, my brethren, with that which the LORD has given us, who has preserved us, and delivered the company that came against us into our hand. 24 For who will listen unto you in this matter? but as his part is that goes down to the battle, so shall his part be that tarries by the stuff: they shall part alike. 25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day. 26 And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD; 27 To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir, 28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa, 29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites, 30 And to them which were in Hormah, and to them which were in Chor-ashan, and to them which were in Athach, 31 And to them which were in Hebron, and to all the places where David himself and his men were known to haunt.

1 Samuel 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. 2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchi-shua, Saul's sons. 3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. 4 Then said Saul unto his armor bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armor bearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. 5 And when his armor bearer saw that Saul was dead, he fell likewise upon his sword, and died with him. 6 So Saul died, and his three sons, and his armor bearer, and all his men, that same day together. 7 And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them. 8 And it came to pass on the next day, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa. 9 And they cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people. 10 And they put his armor in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan. 11 And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul; 12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there. 13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

List of Books

THE SECOND BOOK OF

2nd SAMUEL

OTHERWISE CALLED
THE SECOND BOOK OF THE KINGS

2 Samuel 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag; 2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes torn, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did reverence. 3 And David said unto him, From whence come you? And he said unto him, Out of the camp of Israel am I escaped. 4 And David said unto him, How went the matter? I pray you, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also. 5 And David said unto the young man that told him, How know you that Saul and Jonathan his son be dead? 6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him. 7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I. 8 And he said unto me, Who are you? And I answered him, I am an Amalekite. 9 He said unto me again, Stand, I pray you, upon me, and slay me: for anguish has come upon me, because my life is yet whole in me. 10 So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them here unto my lord. 11 Then David took hold on his clothes, and ripped them; and likewise all the men that were with him: 12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword. 13 And David said unto the young man that told him, Whence are you? And he answered, I am the son of a stranger, an Amalekite. 14 And David said unto him, How were you not afraid to stretch forth your hand to destroy the LORD's anointed? 15 And David called one of the young men, and said, Go near, and fall upon him. And he stroke him that he died. 16 And David said unto him, Your blood be upon your head; for your mouth has testified against you, saying, I have slain the LORD's anointed. 17 And David lamented with this lamentation over Saul and over Jonathan his son: 18 Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher. 19 The beauty of Israel is slain upon your high places: how are the mighty fallen! 20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph. 21 All of you mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil. 22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty. 23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions. 24 All of you daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel. 25 How are the mighty fallen in the midst of the battle! O Jonathan, you were slain in your high places. 26 I am distressed for you, my brother Jonathan: very pleasant have you been unto me: your love to me was wonderful, passing the love of women. 27 How are the mighty fallen, and the weapons of war perished!

2 Samuel 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Where shall I go up? And he said, Unto Hebron. 2 So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite. 3 And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron. 4 And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul. 5 And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be all of you of the LORD, that all of you have showed this kindness unto your lord, even unto Saul, and have buried him. 6 And now the LORD show kindness and truth unto you: and I also will requite you this kindness, because all of you have done this thing. 7 Therefore now let your hands be strengthened, and be all of you valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them. 8 But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim; 9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. 10 Ish-bosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David. 11 And the time that David was king in Hebron over the house of Judah was seven years and six months. 12 And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon. 13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool. 14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise. 15 Then there arose and went over by number twelve of Benjamin, which pertained to Ish-bosheth the son of Saul, and twelve of the servants of David. 16 And they caught everyone his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon. 17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David. 18 And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe. 19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner. 20 Then Abner looked behind him, and said, Are you Asahel? And he answered, I am. 21 And Abner said to him, Turn you aside to your right hand or to your left, and lay you hold on one of the young men, and take you his armor. But Asahel would not turn aside from following of him. 22 And Abner said again to Asahel, Turn you aside from following me: wherefore should I strike you to the ground? how then should I hold up my face to Joab your brother? 23 Nevertheless he refused to turn aside: wherefore Abner with the hinder end of the spear stroke him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still. 24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lies before Giah by the way of the wilderness of Gibeon. 25 And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill. 26 Then Abner called to Joab, and said, Shall the sword devour for ever? know you not that it will be bitterness in the latter end? how long shall it be then, before you bid the people return from following their brethren? 27 And Joab said, As God lives, unless you had spoken, surely then in the morning the people had gone up everyone from following his brother. 28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more. 29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim. 30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel. 31 But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died. 32 And they took up Asahel, and buried him in the tomb of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

2 Samuel 3

Now there was long war between the house of Saul and the house of David: but David grew stronger and stronger, and the house of Saul grew weaker and weaker. 2 And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess; 3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; 4 And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital; 5 And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron. 6 And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul. 7 And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore have you gone in unto my father's concubine? 8 Then was Abner very angry for the words of Ish-bosheth, and said, Am I a dog's head, which against Judah do show kindness this day unto the house of Saul your father, to his brethren, and to his friends, and have not delivered you into the hand of David, that you charge me today with a fault concerning this woman? 9 So do God to Abner, and more also, except, as the LORD has sworn to David, even so I do to him; 10 To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba. 11 And he could not answer Abner a word again, because he feared him. 12 And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make your league with me, and, behold, my hand shall be with you, to bring about all Israel unto you. 13 And he said, Well; I will make a league with you: but one thing I require of you, that is, You shall not see my face, except you first bring Michal Saul's daughter, when you come to see my face. 14 And David sent messengers to Ish-bosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines. 15 And Ish-bosheth sent, and took her from her husband, even from Phaltiel the son of Laish. 16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned. 17 And Abner had communication with the elders of Israel, saying, All of you sought for David in times past to be king over you: 18 Now then do it: for the LORD has spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies. 19 And Abner also spoke in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin. 20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast. 21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with you, and that you may reign over all that your heart desires. And David sent Abner away; and he went in peace. 22 And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace. 23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he has sent him away, and he is gone in peace. 24 Then Joab came to the king, and said, What have you done? behold, Abner came unto you; why is it that you have sent him away, and he is quite gone? 25 You know Abner the son of Ner, that he came to deceive you, and to know your going out and your coming in, and to know all that you do. 26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not. 27 And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and stroke him there under the fifth rib, that he died, for the blood of Asahel his brother. 28 And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD forever from the blood of Abner the son of Ner: 29 Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that has an issue, or that is a leper, or that leans on a staff, or that falls on the sword, or that lacks bread. 30 So Joab, and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle. 31 And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier. 32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept. 33 And the king lamented over Abner, and said, Died Abner as a fool dies? 34 Your hands were not bound, nor your feet put into fetters: as a man falls before wicked men, so fell you. And all the people wept again over him. 35 And when all the people came to cause David to eat food while it was yet day, David swore, saying, So do God to me, and more also, if I taste bread, or anything else, till the sun be down. 36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people. 37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner. 38 And the king said unto his servants, Know all of you not that there is a prince and a great man fallen this day in Israel? 39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

2 Samuel 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled. 2 And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: for Beeroth also was reckoned to Benjamin. 3 And the Beerothites fled to Gittaim, and were sojourners there until this day. 4 And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth. 5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, who lay on a bed at noon. 6 And they came thither into the midst of the house, as though they would have fetched wheat; and they stroke him under the fifth rib: and Rechab and Baanah his brother escaped. 7 For when they came into the house, he lay on his bed in his bedchamber, and they stroke him, and slew him, and beheaded him, and took his head, and got them away through the plain all night. 8 And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold the head of Ish-bosheth the son of Saul your enemy, which sought your life; and the LORD has avenged my lord the king this day of Saul, and of his seed. 9 And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD lives, who has redeemed my soul out of all adversity, 10 When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings: 11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth? 12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the tomb of Abner in Hebron.

2 Samuel 5

Then came all the tribes of Israel to David unto Hebron, and spoke, saying, Behold, we are your bone and your flesh. 2 Also in time past, when Saul was king over us, you were he that led out and brought in Israel: and the LORD said to you, You shall feed my people Israel, and you shall be a captain over Israel. 3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel. 4 David was thirty years old when he began to reign, and he reigned forty years. 5 In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah. 6 And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spoke unto David, saying, Except you take away the blind and the lame, you shall not come in here: thinking, David cannot come in here. 7 Nevertheless David took the strong hold of Zion: the same is the city of David. 8 And David said on that day, Whosoever gets up to the watercourse, and strikes the Jebusites, and the lame and the blind that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house. 9 So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward. 10 And David went on, and grew great, and the LORD God of hosts was with him. 11 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and stone workers: and they built David an house. 12 And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake. 13 And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David. 14 And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon, 15 Ibhar also, and Elishua, and Nepheg, and Japhia, 16 And Elishama, and Eliada, and Eliphalet. 17 But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold. 18 The Philistines also came and spread themselves in the valley of Rephaim. 19 And David enquired of the LORD, saying, Shall I go up to the Philistines? will you deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into your hand. 20 And David came to Baal-perazim, and David stroke them there, and said, The LORD has broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baal-perazim. 21 And there they left their images, and David and his men burned them. 22 And the Philistines came up yet again, and spread themselves in the valley of Rephaim. 23 And when David enquired of the LORD, he said, You shall not go up; but fetch a compass behind them, and come upon them opposite to the mulberry trees. 24 And let it be, when you hear the sound of a going in the tops of the mulberry trees, that then you shall bestir yourself: for then shall the LORD go out before you, to strike the host of the Philistines. 25 And David did so, as the LORD had commanded him; and stroke the Philistines from Geba until you come to Gazer.

2 Samuel 6

Again, David gathered together all the chosen men of Israel, thirty thousand. 2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwells between the cherubims. 3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drove the new cart. 4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark. 5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals. 6 And when they came to Nachon's threshing floor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it. 7 And the anger of the LORD was kindled against Uzzah; and God stroke him there for his error; and there he died by the ark of God. 8 And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perez-uzzah to this day. 9 And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me? 10 So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. 11 And the ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. 12 And it was told king David, saying, The LORD has blessed the house of Obed-edom, and all that pertains unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness. 13 And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings. 14 And David danced before the LORD with all his might; and David was girded with a linen ephod. 15 So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet. 16 And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart. 17 And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. 18 And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. 19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to everyone a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed everyone to his house. 20 Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, who uncovered himself today in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovers himself! 21 And David said unto Michal, It was before the LORD, which chose me before your father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. 22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which you have spoken of, of them shall I be had in honor. 23 Therefore Michal the daughter of Saul had no child unto the day of her death.

2 Samuel 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies; 2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwells within curtains. 3 And Nathan said to the king, Go, do all that is in your heart; for the LORD is with you. 4 And it came to pass that night, that the word of the LORD came unto Nathan, saying, 5 Go and tell my servant David, Thus says the LORD, Shall you build me an house for me to dwell in? 6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle. 7 In all the places wherein I have walked with all the children of Israel spoke I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build all of you not me an house of cedar? 8 Now therefore so shall you say unto my servant David, Thus says the LORD of hosts, I took you from the sheepcote, from following the sheep, to be ruler over my people, over Israel: 9 And I was with you anywhere you went, and have cut off all of your enemies out of your sight, and have made you a great name, like unto the name of the great men that are in the earth. 10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as in time past, 11 And as since the time that I commanded judges to be over my people Israel, and have caused you to rest from all of your enemies. Also the LORD tells you that he will make you an house. 12 And when your days be fulfilled, and you shall sleep with your fathers, I will set up your seed after you, which shall proceed out of your bowels, and I will establish his kingdom. 13 He shall build an house for my name, and I will establish the throne of his kingdom forever. 14 I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: 15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before you. 16 And your house and your kingdom shall be established forever before you: your throne shall be established forever. 17 According to all these words, and according to all this vision, so did Nathan speak unto David. 18 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that you have brought me until now? 19 And this was yet a small thing in your sight, O Lord GOD; but you have spoken also of your servant's house for a great while to come. And is this the manner of man, O Lord GOD? 20 And what can David say more unto you? for you, Lord GOD, know your servant. 21 For your word's sake, and according to your own heart, have you done all these great things, to make your servant know them. 22 Wherefore you are great, O LORD God: for there is none like you, neither is there any God beside you, according to all that we have heard with our ears. 23 And what one nation in the earth is like your people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for your land, before your people, which you redeemed to you from Egypt, from the nations and their gods? 24 For you have confirmed to yourself your people Israel to be a people unto you forever: and you, LORD, are become their God. 25 And now, O LORD God, the word that you have spoken concerning your servant, and concerning his house, establish it forever, and do as you have said. 26 And let your name be magnified forever, saying, The LORD of hosts is the God over Israel: and let the house of your servant David be established before you. 27 For you, O LORD of hosts, God of Israel, have revealed to your servant, saying, I will build you an house: therefore has your servant found in his heart to pray this prayer unto you. 28 And now, O Lord GOD, you are that God, and your words be true, and you have promised this goodness unto your servant: 29 Therefore now let it please you to bless the house of your servant, that it may continue forever before you: for you, O Lord GOD, have spoken it: and with your blessing let the house of your servant be blessed for ever.

2 Samuel 8

And after this it came to pass that David attacked the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines. 2 And he stroke Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts. 3 David stroke also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates. 4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David cut the hamstrings of all the chariot horses, but reserved of them for an hundred chariots. 5 And when the Syrians of Damascus came to help Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men. 6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David anywhere he went. 7 And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem. 8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass. 9 When Toi king of Hamath heard that David had smitten all the host of Hadadezer, 10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass: 11 Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued; 12 Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah. 13 And David got him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men. 14 And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David anywhere he went. 15 And David reigned over all Israel; and David executed judgment and justice unto all his people. 16 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder; 17 And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe; 18 And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

2 Samuel 9

And David said, Is there yet any that is left of the house of Saul, that I may show him kindness for Jonathan's sake? 2 And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Are you Ziba? And he said, Your servant is he. 3 And the king said, Is there not yet any of the house of Saul, that I may show the kindness of God unto him? And Ziba said unto the king, Jonathan has yet a son, which is lame on his feet. 4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar. 5 Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar. 6 Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold your servant! 7 And David said unto him, Fear not: for I will surely show you kindness for Jonathan your father's sake, and will restore you all the land of Saul your father; and you shall eat bread at my table continually. 8 And he bowed himself, and said, What is your servant, that you should look upon such a dead dog as I am? 9 Then the king called to Ziba, Saul's servant, and said unto him, I have given unto your master's son all that pertained to Saul and to all his house. 10 You therefore, and your sons, and your servants, shall till the land for him, and you shall bring in the fruits, that your master's son may have food to eat: but Mephibosheth your master's son shall eat bread always at my table. Now Ziba had fifteen sons and twenty servants. 11 Then said Ziba unto the king, According to all that my lord the king has commanded his servant, so shall your servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons. 12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth. 13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

2 Samuel 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his position. 2 Then said David, I will show kindness unto Hanun the son of Nahash, as his father showed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon. 3 And the princes of the children of Ammon said unto Hanun their lord, Think you that David does honor your father, that he has sent comforters unto you? has not David rather sent his servants unto you, to search the city, and to spy it out, and to overthrow it? 4 Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away. 5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Stay at Jericho until your beards be grown, and then return. 6 And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Beth-rehob and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ish-tob twelve thousand men. 7 And when David heard of it, he sent Joab, and all the host of the mighty men. 8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, were by themselves in the field. 9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians: 10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon. 11 And he said, If the Syrians be too strong for me, then you shall help me: but if the children of Ammon be too strong for you, then I will come and help you. 12 Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seems him good. 13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him. 14 And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem. 15 And when the Syrians saw that they were smitten before Israel, they gathered themselves together. 16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them. 17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him. 18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and stroke Shobach the captain of their host, who died there. 19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

2 Samuel 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem. 2 And it came to pass in an evening-time, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon. 3 And David sent and enquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite? 4 And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house. 5 And the woman conceived, and sent and told David, and said, I am with child. 6 And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David. 7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered. 8 And David said to Uriah, Go down to your house, and wash your feet. And Uriah departed out of the king's house, and there followed him a portion of food from the king. 9 But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house. 10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Came you not from your journey? why then did you not go down unto your house? 11 And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as you live, and as your soul lives, I will not do this thing. 12 And David said to Uriah, Stay here today also, and tomorrow I will let you depart. So Uriah abode in Jerusalem that day, and the next day. 13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house. 14 And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah. 15 And he wrote in the letter, saying, Set all of you Uriah in the forefront of the hottest battle, and retire all of you from him, that he may be smitten, and die. 16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were. 17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also. 18 Then Joab sent and told David all the things concerning the war; 19 And charged the messenger, saying, When you have made an end of telling the matters of the war unto the king, 20 And if so be that the king's wrath arise, and he say unto you, Wherefore approached all of you so nigh unto the city when all of you did fight? knew all of you not that they would shoot from the wall? 21 Who stroke Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went all of you nigh the wall? then say you, Your servant Uriah the Hittite is dead also. 22 So the messenger went, and came and showed David all that Joab had sent him for. 23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate. 24 And the shooters shot from off the wall upon your servants; and some of the king's servants be dead, and your servant Uriah the Hittite is dead also. 25 Then David said unto the messenger, Thus shall you say unto Joab, Let not this thing displease you, for the sword devours one as well as another: make your battle more strong against the city, and overthrow it: and encourage you him. 26 And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband. 27 And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

2 Samuel 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor. 2 The rich man had exceeding many flocks and herds: 3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own food, and drank of his own cup, and lay in his bosom, and was unto him as a daughter. 4 And there came a traveler unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the traveling man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him. 5 And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD lives, the man that has done this thing shall surely die: 6 And he shall restore the lamb fourfold, because he did this thing, and because he had no pity. 7 And Nathan said to David, You are the man. Thus says the LORD God of Israel, I anointed you king over Israel, and I delivered you out of the hand of Saul; 8 And I gave you your master's house, and your master's wives into your bosom, and gave you the house of Israel and of Judah; and if that had been too little, I would moreover have given unto you such and such things. 9 Wherefore have you despised the commandment of the LORD, to do evil in his sight? you have killed Uriah the Hittite with the sword, and have taken his wife to be your wife, and have slain him with the sword of the children of Ammon. 10 Now therefore the sword shall never depart from your house; because you have despised me, and have taken the wife of Uriah the Hittite to be your wife. 11 Thus says the LORD, Behold, I will raise up evil against you out of your own house, and I will take your wives before your eyes, and give them unto your neighbor, and he shall lie with your wives in the sight of this sun. 12 For you did it secretly: but I will do this thing before all Israel, and before the sun. 13 And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also has put away your sin; you shall not die. 14 Nevertheless, because by this deed you have given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto you shall surely die. 15 And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick. 16 David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth. 17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them. 18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spoke unto him, and he would not listen unto our voice: how will he then vex himself, if we tell him that the child is dead? 19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead. 20 Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat. 21 Then said his servants unto him, What thing is this that you have done? you did fast and weep for the child, while it was alive; but when the child was dead, you did rise and eat bread. 22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live? 23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me. 24 And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him. 25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD. 26 And Joab fought against Rabbah of the children of Ammon, and took the royal city. 27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters. 28 Now therefore gather the rest of the people together, and camp against the city, and take it: lest I take the city, and it be called after my name. 29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it. 30 And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance. 31 And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

2 Samuel 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her. 2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her. 3 But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtle man. 4 And he said unto him, Why are you, being the king's son, lean from day today? will you not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister. 5 And Jonadab said unto him, Lay you down on your bed, and make yourself sick: and when your father comes to see you, say unto him, I pray you, let my sister Tamar come, and give me food, and dress the food in my sight, that I may see it, and eat it at her hand. 6 So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray you, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand. 7 Then David sent home to Tamar, saying, Go now to your brother Amnon's house, and dress him food. 8 So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes. 9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him. 10 And Amnon said unto Tamar, Bring the food into the chamber, that I may eat of your hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother. 11 And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister. 12 And she answered him, No, my brother, do not force me; for no such thing should be done in Israel: do not you this folly. 13 And I, where shall I cause my shame to go? and as for you, you shall be as one of the fools in Israel. Now therefore, I pray you, speak unto the king; for he will not withhold me from you. 14 Nevertheless he would not listen unto her voice: but, being stronger than she, forced her, and lay with her. 15 Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone. 16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that you did unto me. But he would not listen unto her. 17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her. 18 And she had a garment of various colors upon her: for with such robes were the king's daughters that were virgins appareled. Then his servant brought her out, and bolted the door after her. 19 And Tamar put ashes on her head, and tore her garment of various colors that was on her, and laid her hand on her head, and went on crying. 20 And Absalom her brother said unto her, Has Amnon your brother been with you? but hold now your peace, my sister: he is your brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house. 21 But when king David heard of all these things, he was very angry. 22 And Absalom spoke unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar. 23 And it came to pass after two full years, that Absalom had sheepshearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons. 24 And Absalom came to the king, and said, Behold now, your servant has sheepshearers; let the king, I plead to you, and his servants go with your servant. 25 And the king said to Absalom, No, my son, let us not all now go, lest we be chargeable unto you. And he pressed him: nevertheless he would not go, but blessed him. 26 Then said Absalom, If not, I pray you, let my brother Amnon go with us. And the king said unto him, Why should he go with you? 27 But Absalom pressed him, that he let Amnon and all the king's sons go with him. 28 Now Absalom had commanded his servants, saying, Mark all of you now when Amnon's heart is merry with wine, and when I say unto you, Strike Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant. 29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man got him up upon his mule, and fled. 30 And it came to pass, while they were in the way, that tidings came to David, saying, Absalom has slain all the king's sons, and there is not one of them left. 31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes torn. 32 And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this has been determined from the day that he forced his sister Tamar. 33 Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead. 34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him. 35 And Jonadab said unto the king, Behold, the king's sons come: as your servant said, so it is. 36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore. 37 But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day. 38 So Absalom fled, and went to Geshur, and was there three years. 39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

2 Samuel 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom. 2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray you, feign yourself to be a mourner, and put on now mourning apparel, and anoint not yourself with oil, but be as a woman that had a long time mourned for the dead: 3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth. 4 And when the woman of Tekoah spoke to the king, she fell on her face to the ground, and did reverence, and said, Help, O king. 5 And the king said unto her, What disturbs you? And she answered, I am indeed a widow woman, and mine husband is dead. 6 And your handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one stroke the other, and slew him. 7 And, behold, the whole family has risen against your handmaid, and they said, Deliver him that stroke his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth. 8 And the king said unto the woman, Go to your house, and I will give charge concerning you. 9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless. 10 And the king said, Whoever says anything unto you, bring him to me, and he shall not touch you any more. 11 Then said she, I pray you, let the king remember the LORD your God, that you would not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD lives, there shall not one hair of your son fall to the earth. 12 Then the woman said, Let your handmaid, I pray you, speak one word unto my lord the king. And he said, Say on. 13 And the woman said, Wherefore then have you thought such a thing against the people of God? for the king does speak this thing as one which is faulty, in that the king does not fetch home again his banished. 14 For we must essentially die, and are as water spilt on the ground, which cannot be gathered up again; neither does God respect any person: yet does he devise means, that his banished be not expelled from him. 15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and your handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid. 16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God. 17 Then your handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD your God will be with you. 18 Then the king answered and said unto the woman, Hide not from me, I pray you, the thing that I shall ask you. And the woman said, Let my lord the king now speak. 19 And the king said, Is not the hand of Joab with you in all this? And the woman answered and said, As your soul lives, my lord the king, none can turn to the right hand or to the left from anything that my lord the king has spoken: for your servant Joab, he bade me, and he put all these words in the mouth of your handmaid: 20 To fetch about this form of speech has your servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth. 21 And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again. 22 And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, Today your servant knows that I have found grace in your sight, my lord, O king, in that the king has fulfilled the request of his servant. 23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem. 24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face. 25 But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him. 26 And when he polled his head, for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it: he weighed the hair of his head at two hundred shekels after the king's weight. 27 And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance. 28 So Absalom dwelt two full years in Jerusalem, and saw not the king's face. 29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come. 30 Therefore he said unto his servants, See, Joab's field is near mine, and he has barley there; go and set it on fire. And Absalom's servants set the field on fire. 31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have your servants set my field on fire? 32 And Absalom answered Joab, Behold, I sent unto you, saying, Come here, that I may send you to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me. 33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

2 Samuel 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him. 2 And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city are you? And he said, Your servant is of one of the tribes of Israel. 3 And Absalom said unto him, See, your matters are good and right; but there is no man deputed of the king to hear you. 4 Absalom said moreover, Oh that I were made judge in the land, that every man which has any suit or cause might come unto me, and I would do him justice! 5 And it was so, that when any man came nigh to him to do him reverence, he put forth his hand, and took him, and kissed him. 6 And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel. 7 And it came to pass after forty years, that Absalom said unto the king, I pray you, let me go and pay my vow, which I have vowed unto the LORD, in Hebron. 8 For your servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD. 9 And the king said unto him, Go in peace. So he arose, and went to Hebron. 10 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as all of you hear the sound of the trumpet, then all of you shall say, Absalom reigns in Hebron. 11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not anything. 12 And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom. 13 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. 14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and strike the city with the edge of the sword. 15 And the king's servants said unto the king, Behold, your servants are ready to do whatsoever my lord the king shall appoint. 16 And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house. 17 And the king went forth, and all the people after him, and tarried in a place that was far off. 18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king. 19 Then said the king to Ittai the Gittite, Wherefore go you also with us? return to your place, and abide with the king: for you are a stranger, and also an exile. 20 Whereas you came but yesterday, should I this day make you go up and down with us? seeing I go where I may, return you, and take back your brethren: mercy and truth be with you. 21 And Ittai answered the king, and said, As the LORD lives, and as my lord the king lives, surely in what place my lord the king shall be, whether in death or life, even there also will your servant be. 22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him. 23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness. 24 And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city. 25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of the LORD, he will bring me again, and show me both it, and his habitation: 26 But if he thus say, I have no delight in you; behold, here am I, let him do to me as seems good unto him. 27 The king said also unto Zadok the priest, Are not you a seer? return into the city in peace, and your two sons with you, Ahimaaz your son, and Jonathan the son of Abiathar. 28 See, I will wait in the plain of the wilderness, until there come word from you to certify me. 29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there. 30 And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up. 31 And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray you, turn the counsel of Ahithophel into foolishness. 32 And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat torn, and earth upon his head: 33 Unto whom David said, If you pass on with me, then you shall be a burden unto me: 34 But if you return to the city, and say unto Absalom, I will be your servant, O king; as I have been your father's servant until now, so will I now also be your servant: then may you for me defeat the counsel of Ahithophel. 35 And have you not there with you Zadok and Abiathar the priests? therefore it shall be, that whatsoever you shall hear out of the king's house, you shall tell it to Zadok and Abiathar the priests. 36 Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them all of you shall send unto me everything that all of you can hear. 37 So Hushai David's friend came into the city, and Absalom came into Jerusalem.

2 Samuel 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of donkeys saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine. 2 And the king said unto Ziba, What mean you by these? And Ziba said, The donkeys be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink. 3 And the king said, And where is your master's son? And Ziba said unto the king, Behold, he abides at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father. 4 Then said the king to Ziba, Behold, your are all that pertained unto Mephibosheth. And Ziba said, I humbly plead to you that I may find grace in your sight, my lord, O king. 5 And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came. 6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left. 7 And thus said Shimei when he cursed, Come out, come out, you bloody man, and you man of Belial: 8 The LORD has returned upon you all the blood of the house of Saul, in whose position you have reigned; and the LORD has delivered the kingdom into the hand of Absalom your son: and, behold, you are taken in your mischief, because you are a bloody man. 9 Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray you, and take off his head. 10 And the king said, What have I to do with you, all of you sons of Zeruiah? so let him curse, because the LORD has said unto him, Curse David. Who shall then say, Wherefore have you done so? 11 And David said to Abishai, and to all his servants, Behold, my son, which came out of my bowels, seeks my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD has bidden him. 12 It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day. 13 And as David and his men went by the way, Shimei went along on the hill's side opposite to him, and cursed as he went, and threw stones at him, and cast dust. 14 And the king, and all the people that were with him, came weary, and refreshed themselves there. 15 And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him. 16 And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king. 17 And Absalom said to Hushai, Is this your kindness to your friend? why went you not with your friend? 18 And Hushai said unto Absalom, No; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide. 19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in your father's presence, so will I be in your presence. 20 Then said Absalom to Ahithophel, Give counsel among you what we shall do. 21 And Ahithophel said unto Absalom, Go in unto your father's concubines, which he has left to keep the house; and all Israel shall hear that you are abhorred of your father: then shall the hands of all that are with you be strong. 22 So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel. 23 And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

2 Samuel 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night: 2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will strike the king only: 3 And I will bring back all the people unto you: the man whom you seek is as if all returned: so all the people shall be in peace. 4 And the saying pleased Absalom well, and all the elders of Israel. 5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he says. 6 And when Hushai was come to Absalom, Absalom spoke unto him, saying, Ahithophel has spoken after this manner: shall we do after his saying? if not; speak you. 7 And Hushai said unto Absalom, The counsel that Ahithophel has given is not good at this time. 8 For, said Hushai, you know your father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and your father is a man of war, and will not lodge with the people. 9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever hears it will say, There is a slaughter among the people that follow Absalom. 10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knows that your father is a mighty man, and they which be with him are valiant men. 11 Therefore I counsel that all Israel be generally gathered unto you, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that you go to battle in your own person. 12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falls on the ground: and of him and of all the men that are with him there shall not be left so much as one. 13 Moreover, if he be got into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there. 14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom. 15 Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled. 16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him. 17 Now Jonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a maid servant went and told them; and they went and told king David. 18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; where they went down. 19 And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known. 20 And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem. 21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus has Ahithophel counselled against you. 22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan. 23 And when Ahithophel saw that his counsel was not followed, he saddled his donkey, and arose, and got him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the tomb of his father. 24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him. 25 And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother. 26 So Israel and Absalom pitched in the land of Gilead. 27 And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim, 28 Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentils, and parched vegetables, 29 And honey, and butter, and sheep, and cheese of cattle, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

2 Samuel 18

And David numbered the people that were with him, and set captains of thousands, and captains of hundreds over them. 2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also. 3 But the people answered, You shall not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now you are worth ten thousand of us: therefore now it is better that you help us out of the city. 4 And the king said unto them, What seems you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands. 5 And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom. 6 So the people went out into the field against Israel: and the battle was in the wood of Ephraim; 7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men. 8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured. 9 And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away. 10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak. 11 And Joab said unto the man that told him, And, behold, you saw him, and why did you not strike him there to the ground? and I would have given you ten shekels of silver, and a girdle. 12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged you and Abishai and Ittai, saying, Beware that none touch the young man Absalom. 13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and you yourself would have set yourself against me. 14 Then said Joab, I may not remain thus with you. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak. 15 And ten young men that bare Joab's armor compassed about and stroke Absalom, and slew him. 16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people. 17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent. 18 Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place. 19 Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD has avenged him of his enemies. 20 And Joab said unto him, You shall not bear tidings this day, but you shall bear tidings another day: but this day you shall bear no tidings, because the king's son is dead. 21 Then said Joab to Cushi, Go tell the king what you have seen. And Cushi bowed himself unto Joab, and ran. 22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray you, also run after Cushi. And Joab said, Wherefore will you run, my son, seeing that you have no tidings ready? 23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and outran Cushi. 24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone. 25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came swiftly, and drew near. 26 And the watchman saw another man running: and the watchman called unto the gate keeper, and said, Behold another man running alone. And the king said, He also brings tidings. 27 And the watchman said, It seems to me that the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and comes with good tidings. 28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD your God, which has delivered up the men that lifted up their hand against my lord the king. 29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me your servant, I saw a great tumult, but I knew not what it was. 30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still. 31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD has avenged you this day of all them that rose up against you. 32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against you to do you hurt, be as that young man is. 33 And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for you, O Absalom, my son, my son!

2 Samuel 19

And it was told Joab, Behold, the king weeps and mourns for Absalom. 2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son. 3 And the people got them by stealth that day into the city, as people being ashamed steal away when they flee in battle. 4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son! 5 And Joab came into the house to the king, and said, You have shamed this day the faces of all your servants, which this day have saved your life, and the lives of your sons and of your daughters, and the lives of your wives, and the lives of your concubines; 6 In that you love your enemies, and hate your friends. For you have declared this day, that you regard neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased you well. 7 Now therefore arise, go forth, and speak comfortably unto your servants: for I swear by the LORD, if you go not forth, there will not remain one with you this night: and that will be worse unto you than all the evil that befell you from your youth until now. 8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king does sit in the gate. And all the people came before the king: for Israel had fled every man to his tent. 9 And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom. 10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak all of you not a word of bringing the king back? 11 And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are all of you the last to bring the king back to his house? seeing the speech of all Israel has come to the king, even to his house. 12 All of you are my brethren, all of you are my bones and my flesh: wherefore then are all of you the last to bring back the king? 13 And say all of you to Amasa, Are you not of my bone, and of my flesh? God do so to me, and more also, if you be not captain of the host before me continually in the room of Joab. 14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return you, and all your servants. 15 So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan. 16 And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David. 17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king. 18 And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan; 19 And said unto the king, Let not my lord impute iniquity unto me, neither do you remember that which your servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart. 20 For your servant does know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king. 21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed? 22 And David said, What have I to do with you, all of you sons of Zeruiah, that all of you should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel? 23 Therefore the king said unto Shimei, You shall not die. And the king swore unto him. 24 And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace. 25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore went not you with me, Mephibosheth? 26 And he answered, My lord, O king, my servant deceived me: for your servant said, I will saddle me an donkey, that I may ride thereon, and go to the king; because your servant is lame. 27 And he has slandered your servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in your eyes. 28 For all of my father's house were but dead men before my lord the king: yet did you set your servant among them that did eat at your own table. What right therefore have I yet to cry any more unto the king? 29 And the king said unto him, Why speak you any more of your matters? I have said, You and Ziba divide the land. 30 And Mephibosheth said unto the king, Yes, let him take all, forasmuch as my lord the king has come again in peace unto his own house. 31 And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan. 32 Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man. 33 And the king said unto Barzillai, Come you over with me, and I will feed you with me in Jerusalem. 34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem? 35 I am this day fourscore years old: and can I discern between good and evil? can your servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should your servant be yet a burden unto my lord the king? 36 Your servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward? 37 Let your servant, I pray you, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold your servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto you. 38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto you: and whatsoever you shall require of me, that will I do for you. 39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place. 40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel. 41 And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen you away, and have brought the king, and his household, and all David's men with him, over Jordan? 42 And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be all of you angry for this matter? have we eaten at all of the king's cost? or has he given us any gift? 43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than all of you: why then did all of you despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

2 Samuel 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel. 2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem. 3 And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood. 4 Then said the king to Amasa, Assemble me the men of Judah within three days, and be you here present. 5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him. 6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take you your lord's servants, and pursue after him, lest he get him fenced cities, and escape us. 7 And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri. 8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out. 9 And Joab said to Amasa, Are you in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him. 10 But Amasa took no heed to the sword that was in Joab's hand: so he stroke him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri. 11 And one of Joab's men stood by him, and said, He that favors Joab, and he that is for David, let him go after Joab. 12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that everyone that came by him stood still. 13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri. 14 And he went through all the tribes of Israel unto Abel, and to Beth-maachah, and all the Berites: and they were gathered together, and went also after him. 15 And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down. 16 Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near here, that I may speak with you. 17 And when he was come near unto her, the woman said, Are you Joab? And he answered, I am he. Then she said unto him, Hear the words of your handmaid. And he answered, I do hear. 18 Then she spoke, saying, They were known to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter. 19 I am one of them that are peaceable and faithful in Israel: you seek to destroy a city and a mother in Israel: why will you swallow up the inheritance of the LORD? 20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy. 21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, has lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to you over the wall. 22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king. 23 Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites: 24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder: 25 And Sheva was scribe: and Zadok and Abiathar were the priests: 26 And Ira also the Jairite was a chief ruler about David.

2 Samuel 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites. 2 And the king called the Gibeonites, and said unto them; now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah. 3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that all of you may bless the inheritance of the LORD? 4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shall you kill any man in Israel. And he said, What all of you shall say, that will I do for you. 5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel, 6 Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them. 7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul. 8 But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite: 9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest. 10 And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night. 11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done. 12 And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa: 13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged. 14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the tomb of Kish his father: and they performed all that the king commanded. And after that God was implored for the land. 15 Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David grew faint. 16 And Ishbi-benob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David. 17 But Abishai the son of Zeruiah helped him, and stroke the Philistine, and killed him. Then the men of David swore unto him, saying, You shall go no more out with us to battle, that you quench not the light of Israel. 18 And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant. 19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaare-oregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam. 20 And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant. 21 And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him. 22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

2 Samuel 22

And David spoke unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul: 2 And he said, The LORD is my rock, and my fortress, and my deliverer; 3 The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my savior; you save me from violence. 4 I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies. 5 When the waves of death compassed me, the floods of ungodly men made me afraid; 6 The sorrows of hell compassed me about; the snares of death prevented me; 7 In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears. 8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was angry. 9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. 10 He bowed the heavens also, and came down; and darkness was under his feet. 11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind. 12 And he made darkness pavilions round about him, dark waters, and thick clouds of the skies. 13 Through the brightness before him were coals of fire kindled. 14 The LORD thundered from heaven, and the most High uttered his voice. 15 And he sent out arrows, and scattered them; lightning, and humiliated them. 16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils. 17 He sent from above, he took me; he drew me out of many waters; 18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me. 19 They prevented me in the day of my calamity: but the LORD was my stay. 20 He brought me forth also into a large place: he delivered me, because he delighted in me. 21 The LORD rewarded me according to my righteousness: according to the cleanness of my hands has he recompensed me. 22 For I have kept the ways of the LORD, and have not wickedly departed from my God. 23 For all his judgments were before me: and as for his statutes, I did not depart from them. 24 I was also upright before him, and have kept myself from mine iniquity. 25 Therefore the LORD has recompensed me according to my righteousness; according to my cleanness in his eye sight. 26 With the merciful you will show yourself merciful, and with the upright man you will show yourself upright. 27 With the pure you will show yourself pure; and with the perverse you will show yourself unpleasing. 28 And the afflicted people you will save: but your eyes are upon the haughty, that you may bring them down. 29 For you are my lamp, O LORD: and the LORD will lighten my darkness. 30 For by you I have run through a troop: by my God have I leaped over a wall. 31 As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him. 32 For who is God, save the LORD? and who is a rock, save our God? 33 God is my strength and power: and he makes my way perfect. 34 He makes my feet like hinds' feet: and sets me upon my high places. 35 He teaches my hands to war; so that a bow of steel is broken by mine arms. 36 You have also given me the shield of your salvation: and your gentleness has made me great. 37 You have enlarged my steps under me; so that my feet did not slip. 38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them. 39 And I have consumed them, and wounded them, that they could not arise: yes, they are fallen under my feet. 40 For you have girded me with strength to battle: them that rose up against me have you subdued under me. 41 You have also given me the necks of mine enemies, that I might destroy them that hate me. 42 They looked, but there was none to save; even unto the LORD, but he answered them not. 43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad. 44 You also have delivered me from the strivings of my people, you have kept me to be head of the heathen: a people which I knew not shall serve me. 45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me. 46 Strangers shall fade away, and they shall be afraid out of their close places. 47 The LORD lives; and blessed be my rock; and exalted be the God of the rock of my salvation. 48 It is God that avenges me, and that brings down the people under me. 49 And that brings me forth from mine enemies: you also have lifted me up on high above them that rose up against me: you have delivered me from the violent man. 50 Therefore I will give thanks unto you, O LORD, among the heathen, and I will sing praises unto your name. 51 He is the tower of salvation for his king: and shows mercy to his anointed, unto David, and to his seed for evermore.

2 Samuel 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said, 2 The Spirit of the LORD spoke by me, and his word was in my tongue. 3 The God of Israel said, the Rock of Israel spoke to me, He that rules over men must be just, ruling in the fear of God. 4 And he shall be as the light of the morning, when the sun rises, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain. 5 Although my house be not so with God; yet he has made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow. 6 But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands: 7 But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place. 8 These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at the same. 9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away: 10 He arose, and stroke the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil. 11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentils: and the people fled from the Philistines. 12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory. 13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim. 14 And David was then in an hold, and the garrison of the Philistines was then in Bethlehem. 15 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate! 16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD. 17 And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men. 18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three. 19 Was he not most honorable of three? therefore he was their captain: nevertheless he attained not unto the first three. 20 And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow: 21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. 22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men. 23 He was more honorable than the thirty, but he attained not to the first three. And David set him over his guard. 24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem, 25 Shammah the Harodite, Elika the Harodite, 26 Helez the Paltite, Ira the son of Ikkesh the Tekoite, 27 Abi-ezer the Anethothite, Mebunnai the Hushathite, 28 Zalmon the Ahohite, Maharai the Netophathite, 29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin, 30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash, 31 Abi-albon the Arbathite, Azmaveth the Barhumite, 32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan, 33 Shammah the Hararite, Ahiam the son of Sharar the Hararite, 34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite, 35 Hezrai the Carmelite, Paarai the Arbite, 36 Igal the son of Nathan of Zobah, Bani the Gadite, 37 Zelek the Ammonite, Nahari the Beerothite, armor bearer to Joab the son of Zeruiah, 38 Ira an Ithrite, Gareb an Ithrite, 39 Uriah the Hittite: thirty and seven in all.

2 Samuel 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah. 2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number all of you the people, that I may know the number of the people. 3 And Joab said unto the king, Now the LORD your God add unto the people, no matter how many they be, an hundredfold, and that the eyes of my lord the king may see it: but why does my lord the king delight in this thing? 4 Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel. 5 And they passed over Jordan, and pitched in Aroer, on the right side of the city that lies in the midst of the river of Gad, and toward Jazer: 6 Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon, 7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beer-sheba. 8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days. 9 And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men. 10 And David's heart stroke him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I plead to you, O LORD, take away the iniquity of your servant; for I have done very foolishly. 11 For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying, 12 Go and say unto David, Thus says the LORD, I offer you three things; choose you one of them, that I may do it unto you. 13 So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto you in your land? or will you flee three months before your enemies, while they pursue you? or that there be three days' pestilence in your land? now advise, and see what answer I shall return to him that sent me. 14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man. 15 So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men. 16 And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now your hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite. 17 And David spoke unto the LORD when he saw the angel that stroke the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let your hand, I pray you, be against me, and against my father's house. 18 And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshing floor of Araunah the Jebusite. 19 And David, according to the saying of Gad, went up as the LORD commanded. 20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground. 21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshing floor of you, to build an altar unto the LORD, that the plague may be stayed from the people. 22 And Araunah said unto David, Let my lord the king take and offer up what seems good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood. 23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD your God accept you. 24 And the king said unto Araunah, No; but I will surely buy it of you at a price: neither will I offer burnt offerings unto the LORD my God of that which does cost me nothing. So David bought the threshing floor and the oxen for fifty shekels of silver. 25 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was implored for the land, and the plague was stayed from Israel.

List of Books

THE FIRST BOOK OF THE

1st KINGS

COMMONLY CALLED
THE THIRD BOOK OF THE KINGS

1 Kings 1

Now king David was old and stricken in years; and they covered him with clothes, but he got no heat. 2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in your bosom, that my lord the king may get heat. 3 So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king. 4 And the damsel was very fair, and cherished the king, and ministered to him: but the king had sexual contact with her not. 5 Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him. 6 And his father had not displeased him at any time in saying, Why have you done so? and he also was a very goodly man; and his mother bare him after Absalom. 7 And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him. 8 But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah. 9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by En-rogel, and called all his brethren the king's sons, and all the men of Judah the king's servants: 10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not. 11 Wherefore Nathan spoke unto Bath-sheba the mother of Solomon, saying, Have you not heard that Adonijah the son of Haggith does reign, and David our lord knows it not? 12 Now therefore come, let me, I pray you, give you counsel, that you may save your own life, and the life of your son Solomon. 13 Go and get you in unto king David, and say unto him, Did not you, my lord, O king, swear unto your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne? why then does Adonijah reign? 14 Behold, while you yet talk there with the king, I also will come in after you, and confirm your words. 15 And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king. 16 And Bath-sheba bowed, and did reverence unto the king. And the king said, What would you? 17 And she said unto him, My lord, you sware by the LORD your God unto your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne. 18 And now, behold, Adonijah reigns; and now, my lord the king, you know it not: 19 And he has slain oxen and fat cattle and sheep in abundance, and has called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon your servant has he not called. 20 And you, my lord, O king, the eyes of all Israel are upon you, that you should tell them who shall sit on the throne of my lord the king after him. 21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders. 22 And, lo, while she yet talked with the king, Nathan the prophet also came in. 23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground. 24 And Nathan said, My lord, O king, have you said, Adonijah shall reign after me, and he shall sit upon my throne? 25 For he is gone down this day, and has slain oxen and fat cattle and sheep in abundance, and has called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah. 26 But me, even me your servant, and Zadok the priest, and Benaiah the son of Jehoiada, and your servant Solomon, has he not called. 27 Is this thing done by my lord the king, and you have not showed it unto your servant, who should sit on the throne of my lord the king after him? 28 Then king David answered and said, Call me Bath-sheba. And she came into the king's presence, and stood before the king. 29 And the king swore, and said, As the LORD lives, that has redeemed my soul out of all distress, 30 Even as I swore unto you by the LORD God of Israel, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne in my position; even so will I certainly do this day. 31 Then Bath-sheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live forever. 32 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king. 33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: 34 And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow all of you with the trumpet, and say, God save king Solomon. 35 Then all of you shall come up after him, that he may come and sit upon my throne; for he shall be king in my position: and I have appointed him to be ruler over Israel and over Judah. 36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too. 37 As the LORD has been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David. 38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon. 39 And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon. 40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth moved with the sound of them. 41 And Adonijah and all the guest that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar? 42 And while he yet spoke, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for you are a valiant man, and bring good tidings. 43 And Jonathan answered and said to Adonijah, Assuredly our lord king David has made Solomon king. 44 And the king has sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule: 45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that all of you have heard. 46 And also Solomon sits on the throne of the kingdom. 47 And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than your name, and make his throne greater than your throne. And the king bowed himself upon the bed. 48 And also thus said the king, Blessed be the LORD God of Israel, which has given one to sit on my throne this day, mine eyes even seeing it. 49 And all the guest that were with Adonijah were afraid, and rose up, and went every man his way. 50 And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar. 51 And it was told Solomon, saying, Behold, Adonijah fears king Solomon: for, lo, he has caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword. 52 And Solomon said, If he will show himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die. 53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to your house.

1 Kings 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying, 2 I go the way of all the earth: be you strong therefore, and show yourself a man; 3 And keep the charge of the LORD your God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that you may prosper in all that you do, and anywhere you turn yourself: 4 That the LORD may continue his word which he spoke concerning me, saying, If your children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail you said he a man on the throne of Israel. 5 Moreover you know also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet. 6 Do therefore according to your wisdom, and let not his hoar head go down to the grave in peace. 7 But show kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at your table: for so they came to me when I fled because of Absalom your brother. 8 And, behold, you have with you Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I swore to him by the LORD, saying, I will not put you to death with the sword. 9 Now therefore hold him not guiltless: for you are a wise man, and know what you should do unto him; but his hoar head bring you down to the grave with blood. 10 So David slept with his fathers, and was buried in the city of David. 11 And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. 12 Then sat Solomon upon the throne of David his father; and his kingdom was established greatly. 13 And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Come you peaceably? And he said, Peaceably. 14 He said moreover, I have somewhat to say unto you. And she said, Say on. 15 And he said, You know that the kingdom was mine, and that all Israel set their faces on me, that I should reign: nevertheless the kingdom is turned about, and is become my brother's: for it was his from the LORD. 16 And now I ask one petition of you, deny me not. And she said unto him, Say on. 17 And he said, Speak, I pray you, unto Solomon the king, for he will not say you no, that he give me Abishag the Shunammite to wife. 18 And Bath-sheba said, Well; I will speak for you unto the king. 19 Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand. 20 Then she said, I desire one small petition of you; I pray you, say me not no. And the king said unto her, Ask on, my mother: for I will not say you no. 21 And she said, Let Abishag the Shunammite be given to Adonijah your brother to wife. 22 And king Solomon answered and said unto his mother, And why do you ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah. 23 Then king Solomon swore by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life. 24 Now therefore, as the LORD lives, which has established me, and set me on the throne of David my father, and who has made me an house, as he promised, Adonijah shall be put to death this day. 25 And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died. 26 And unto Abiathar the priest said the king, Get you to Anathoth, unto your own fields; for you are worthy of death: but I will not at this time put you to death, because you bare the ark of the LORD God before David my father, and because you have been afflicted in all wherein my father was afflicted. 27 So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfill the word of the LORD, which he spoke concerning the house of Eli in Shiloh. 28 Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar. 29 And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him. 30 And Benaiah came to the tabernacle of the LORD, and said unto him, Thus says the king, Come forth. And he said, No; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me. 31 And the king said unto him, Do as he has said, and fall upon him, and bury him; that you may take away the innocent blood, which Joab shed, from me, and from the house of my father. 32 And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to know, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah. 33 Their blood shall therefore return upon the head of Joab, and upon the head of his seed forever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace forever from the LORD. 34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness. 35 And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar. 36 And the king sent and called for Shimei, and said unto him, Build you an house in Jerusalem, and dwell there, and go not forth thence any where. 37 For it shall be, that on the day you go out, and pass over the brook Kidron, you shall know for certain that you shall surely die: your blood shall be upon your own head. 38 And Shimei said unto the king, The saying is good: as my lord the king has said, so will your servant do. And Shimei dwelt in Jerusalem many days. 39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, your servants be in Gath. 40 And Shimei arose, and saddled his donkey, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath. 41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again. 42 And the king sent and called for Shimei, and said unto him, Did I not make you to swear by the LORD, and protested unto you, saying, Know for a certain, on the day you go out, and walk abroad any where, that you shall surely die? and you said unto me, The word that I have heard is good. 43 Why then have you not kept the oath of the LORD, and the commandment that I have charged you with? 44 The king said moreover to Shimei, You know all the wickedness which your heart is privy to, that you did to David my father: therefore the LORD shall return your wickedness upon your own head; 45 And king Solomon shall be blessed, and the throne of David shall be established before the LORD forever. 46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

1 Kings 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about. 2 Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days. 3 And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places. 4 And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar. 5 In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give you. 6 And Solomon said, You have showed unto your servant David my father great mercy, according as he walked before you in truth, and in righteousness, and in uprightness of heart with you; and you have kept for him this great kindness, that you have given him a son to sit on his throne, as it is this day. 7 And now, O LORD my God, you have made your servant king instead of David my father: and I am but a little child: I know not how to go out or come in. 8 And your servant is in the midst of your people which you have chosen, a great people, that cannot be numbered nor counted for multitude. 9 Give therefore your servant an understanding heart to judge your people, that I may discern between good and bad: for who is able to judge this your so great a people? 10 And the speech pleased the LORD, that Solomon had asked this thing. 11 And God said unto him, Because you have asked this thing, and have not asked for yourself long life; neither have asked riches for yourself, nor have asked the life of your enemies; but have asked for yourself understanding to discern judgment; 12 Behold, I have done according to your words: lo, I have given you a wise and an understanding heart; so that there was none like you before you, neither after you shall any arise like unto you. 13 And I have also given you that which you have not asked, both riches, and honor: so that there shall not be any among the kings like unto you all your days. 14 And if you will walk in my ways, to keep my statutes and my commandments, as your father David did walk, then I will lengthen your days. 15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants. 16 Then came there two women, that were harlots, unto the king, and stood before him. 17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house. 18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house. 19 And this woman's child died in the night; because she overlaid it. 20 And she arose at midnight, and took my son from beside me, while your handmaid slept, and laid it in her bosom, and laid her dead child in my bosom. 21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear. 22 And the other woman said, No; but the living is my son, and the dead is your son. And this said, No; but the dead is your son, and the living is my son. Thus they spoke before the king. 23 Then said the king, The one says, This is my son that lives, and your son is the dead: and the other says, No; but your son is the dead, and my son is the living. 24 And the king said, Bring me a sword. And they brought a sword before the king. 25 And the king said, Divide the living child in two, and give half to the one, and half to the other. 26 Then spoke the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor yours, but divide it. 27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof. 28 And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

1 Kings 4

So king Solomon was king over all Israel. 2 And these were the princes which he had; Azariah the son of Zadok the priest, 3 Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder. 4 And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests: 5 And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend: 6 And Ahishar was over the household: and Adoniram the son of Abda was over the tribute. 7 And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision. 8 And these are their names: The son of Hur, in mount Ephraim: 9 The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan: 10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher: 11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife: 12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Beth-shean, which is by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, even unto the place that is beyond Jokneam: 13 The son of Geber, in Ramoth-gilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brazen bars: 14 Ahinadab the son of Iddo had Mahanaim: 15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife: 16 Baanah the son of Hushai was in Asher and in Aloth: 17 Jehoshaphat the son of Paruah, in Issachar: 18 Shimei the son of Elah, in Benjamin: 19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land. 20 Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry. 21 And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life. 22 And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal, 23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallow-deer, and fatted fowl. 24 For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him. 25 And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beer-sheba, all the days of Solomon. 26 And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen. 27 And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing. 28 Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge. 29 And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore. 30 And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt. 31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about. 32 And he spoke three thousand proverbs: and his songs were a thousand and five. 33 And he spoke of trees, from the cedar tree that is in Lebanon even unto the hyssop that springs out of the wall: he spoke also of beasts, and of fowl, and of creeping things, and of fishes. 34 And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

1 Kings 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David. 2 And Solomon sent to Hiram, saying, 3 You know how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet. 4 But now the LORD my God has given me rest on every side, so that there is neither adversary nor evil occurrence. 5 And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spoke unto David my father, saying, Your son, whom I will set upon your throne in your room, he shall build an house unto my name. 6 Now therefore command you that they hew me cedar trees out of Lebanon; and my servants shall be with your servants: and unto you will I give hire for your servants according to all that you shall appoint: for you know that there is not among us any that can skill to hew timber like unto the Sidonians. 7 And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which has given unto David a wise son over this great people. 8 And Hiram sent to Solomon, saying, I have considered the things which you sent to me for: and I will do all your desire concerning timber of cedar, and concerning timber of fir. 9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in rafts unto the place that you shall appoint me, and will cause them to be discharged there, and you shall receive them: and you shall accomplish my desire, in giving food for my household. 10 So Hiram gave Solomon cedar trees and fir trees according to all his desire. 11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year. 12 And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together. 13 And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men. 14 And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy. 15 And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains; 16 Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work. 17 And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house. 18 And Solomon's builders and Hiram's builders did hew them, and the Gibalites also: so they prepared timber and stones to build the house.

1 Kings 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD. 2 And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits. 3 And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house. 4 And for the house he made windows of narrow lights. 5 And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about: 6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for outside in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house. 7 And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building. 8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third. 9 So he built the house, and finished it; and covered the house with beams and boards of cedar. 10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar. 11 And the word of the LORD came to Solomon, saying, 12 Concerning this house which you are in building, if you will walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with you, which I spoke unto David your father: 13 And I will dwell among the children of Israel, and will not forsake my people Israel. 14 So Solomon built the house, and finished it. 15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir. 16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place. 17 And the house, that is, the temple before it, was forty cubits long. 18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen. 19 And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD. 20 And the oracle in the front part was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar. 21 So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold. 22 And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold. 23 And within the oracle he made two cherubims of olive tree, each ten cubits high. 24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits. 25 And the other cherub was ten cubits: both the cherubims were of one measure and one size. 26 The height of the one cherub was ten cubits, and so was it of the other cherub. 27 And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house. 28 And he overlaid the cherubims with gold. 29 And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, inside and outside. 30 And the floors of the house he overlaid with gold, inside and outside. 31 And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall. 32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees. 33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall. 34 And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding. 35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work. 36 And he built the inner court with three rows of hewed stone, and a row of cedar beams. 37 In the fourth year was the foundation of the house of the LORD laid, in the month Zif: 38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

1 Kings 7

But Solomon was building his own house thirteen years, and he finished all his house. 2 He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars. 3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row. 4 And there were windows in three rows, and light was against light in three ranks. 5 And all the doors and posts were square, with the windows: and light was against light in three ranks. 6 And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them. 7 Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other. 8 And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch. 9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, inside and outside, even from the foundation unto the coping, and so on the outside toward the great court. 10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits. 11 And above were costly stones, after the measures of hewed stones, and cedars. 12 And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house. 13 And king Solomon sent and fetched Hiram out of Tyre. 14 He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work. 15 For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about. 16 And he made two capitals of molten brass, to set upon the tops of the pillars: the height of the one capital was five cubits, and the height of the other capital was five cubits: 17 And nets of checker work, and wreaths of chain work, for the capitals which were upon the top of the pillars; seven for the one capital, and seven for the other capital. 18 And he made the pillars, and two rows round about upon the one network, to cover the capitals that were upon the top, with pomegranates: and so did he for the other capital. 19 And the capitals that were upon the top of the pillars were of lily work in the porch, four cubits. 20 And the capitals upon the two pillars had pomegranates also above, opposite to the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other capital. 21 And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz. 22 And upon the top of the pillars was lily work: so was the work of the pillars finished. 23 And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about. 24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast. 25 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. 26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths. 27 And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it. 28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges: 29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work. 30 And every base had four brazen wheels, and plates of brass: and the four corners thereof had supporters: under the vessel that holds water were supporters molten, at the side of every addition. 31 And the mouth of it within the capital and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were engravings with their borders, foursquare, not round. 32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit. 33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their rims, and their spokes, were all molten. 34 And there were four supporters to the four corners of one base: and the supporters were of the very base itself. 35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same. 36 For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of everyone, and additions round about. 37 After this manner he made the ten bases: all of them had one casting, one measure, and one size. 38 Then made he ten lavers of brass: one vessel that holds water contained forty baths: and every vessel that holds water was four cubits: and upon everyone of the ten bases one vessel that holds water. 39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward opposite to the south. 40 And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD: 41 The two pillars, and the two bowls of the capitals that were on the top of the two pillars; and the two networks, to cover the two bowls of the capitals which were upon the top of the pillars; 42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the capitals that were upon the pillars; 43 And the ten bases, and ten lavers on the bases; 44 And one sea, and twelve oxen under the sea; 45 And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass. 46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan. 47 And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out. 48 And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the showbread was, 49 And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold, 50 And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to know, of the temple. 51 So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

1 Kings 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion. 2 And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month. 3 And all the elders of Israel came, and the priests took up the ark. 4 And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up. 5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude. 6 And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims. 7 For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. 8 And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen outside: and there they are unto this day. 9 There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt. 10 And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD, 11 So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD. 12 Then spoke Solomon, The LORD said that he would dwell in the thick darkness. 13 I have surely built you an house to dwell in, a settled place for you to abide in forever. 14 And the king turned his face about, and blessed all the congregation of Israel: and all the congregation of Israel stood; 15 And he said, Blessed be the LORD God of Israel, which spoke with his mouth unto David my father, and has with his hand fulfilled it, saying, 16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel. 17 And it was in the heart of David my father to build an house for the name of the LORD God of Israel. 18 And the LORD said unto David my father, Whereas it was in your heart to build an house unto my name, you did well that it was in your heart. 19 Nevertheless you shall not build the house; but your son that shall come forth out of your loins, he shall build the house unto my name. 20 And the LORD has performed his word that he spoke, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel. 21 And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt. 22 And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven: 23 And he said, LORD God of Israel, there is no God like you, in heaven above, or on earth beneath, who keep covenant and mercy with your servants that walk before you with all their heart: 24 Who have kept with your servant David my father that you promised him: you spoke also with your mouth, and have fulfilled it with your hand, as it is this day. 25 Therefore now, LORD God of Israel, keep with your servant David my father that you promised him, saying, There shall not fail you a man in my sight to sit on the throne of Israel; so that your children take heed to their way, that they walk before me as you have walked before me. 26 And now, O God of Israel, let your word, I pray you, be verified, which you spoke unto your servant David my father. 27 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain you; how much less this house that I have built? 28 Yet have you respect unto the prayer of your servant, and to his supplication, O LORD my God, to listen unto the cry and to the prayer, which your servant prays before you today: 29 That your eyes may be open toward this house night and day, even toward the place of which you have said, My name shall be there: that you may listen unto the prayer which your servant shall make toward this place. 30 And listen you to the supplication of your servant, and of your people Israel, when they shall pray toward this place: and hear you in heaven your dwelling place: and when you hear, forgive. 31 If any man trespass against his neighbor, and an oath be laid upon him to cause him to swear, and the oath come before your altar in this house: 32 Then hear you in heaven, and do, and judge your servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness. 33 When your people Israel be smitten down before the enemy, because they have sinned against you, and shall return to you, and confess your name, and pray, and make supplication unto you in this house: 34 Then hear you in heaven, and forgive the sin of your people Israel, and bring them again unto the land which you gave unto their fathers. 35 When heaven is shut up, and there is no rain, because they have sinned against you; if they pray toward this place, and confess your name, and turn from their sin, when you afflict them: 36 Then hear you in heaven, and forgive the sin of your servants, and of your people Israel, that you teach them the good way wherein they should walk, and give rain upon your land, which you have given to your people for an inheritance. 37 If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpillar; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be; 38 What prayer and supplication whatsoever be made by any man, or by all your people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house: 39 Then hear you in heaven your dwelling place, and forgive, and do, and give to every man according to his ways, whose heart you know; for you, even you only, know the hearts of all the children of men; 40 That they may fear you all the days that they live in the land which you gave unto our fathers. 41 Moreover concerning a stranger, that is not of your people Israel, but comes out of a far country for your name's sake; 42 For they shall hear of your great name, and of your strong hand, and of your stretched out arm; when he shall come and pray toward this house; 43 Hear you in heaven your dwelling place, and do according to all that the stranger calls to you for: that all people of the earth may know your name, to fear you, as do your people Israel; and that they may know that this house, which I have built, is called by your name. 44 If your people go out to battle against their enemy, anywhere you shall send them, and shall pray unto the LORD toward the city which you have chosen, and toward the house that I have built for your name: 45 Then hear you in heaven their prayer and their supplication, and maintain their cause. 46 If they sin against you, for there is no man that sins not, and you be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near; 47 Yet if they shall call to reflect themselves in the land where they were carried captives, and repent, and make supplication unto you in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness; 48 And so return unto you with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto you toward their land, which you gave unto their fathers, the city which you have chosen, and the house which I have built for your name: 49 Then hear you their prayer and their supplication in heaven your dwelling place, and maintain their cause, 50 And forgive your people that have sinned against you, and all their transgressions wherein they have transgressed against you, and give them compassion before them who carried them captive, that they may have compassion on them: 51 For they be your people, and your inheritance, which you brought forth out of Egypt, from the midst of the furnace of iron: 52 That your eyes may be open unto the supplication of your servant, and unto the supplication of your people Israel, to listen unto them in all that they call for unto you. 53 For you did separate them from among all the people of the earth, to be your inheritance, as you spoke by the hand of Moses your servant, when you brought our fathers out of Egypt, O LORD God. 54 And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven. 55 And he stood, and blessed all the congregation of Israel with a loud voice, saying, 56 Blessed be the LORD, that has given rest unto his people Israel, according to all that he promised: there has not failed one word of all his good promise, which he promised by the hand of Moses his servant. 57 The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us: 58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers. 59 And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require: 60 That all the people of the earth may know that the LORD is God, and that there is none else. 61 Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day. 62 And the king, and all Israel with him, offered sacrifice before the LORD. 63 And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD. 64 The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and food offerings, and the fat of the peace offerings: because the brazen altar that was before the LORD was too little to receive the burnt offerings, and food offerings, and the fat of the peace offerings. 65 And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days. 66 On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

1 Kings 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do, 2 That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon. 3 And the LORD said unto him, I have heard your prayer and your supplication, that you have made before me: I have hallowed this house, which you have built, to put my name there forever; and mine eyes and mine heart shall be there perpetually. 4 And if you will walk before me, as David your father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded you, and will keep my statutes and my judgments: 5 Then I will establish the throne of your kingdom upon Israel for ever, as I promised to David your father, saying, There shall not fail you a man upon the throne of Israel. 6 But if all of you shall at all turn from following me, all of you or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them: 7 Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people: 8 And at this house, which is high, everyone that passes by it shall be astonished, and shall hiss; and they shall say, Why has the LORD done thus unto this land, and to this house? 9 And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore has the LORD brought upon them all this evil. 10 And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house, 11 Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then king Solomon gave Hiram twenty cities in the land of Galilee. 12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. 13 And he said, What cities are these which you have given me, my brother? And he called them the land of Cabul unto this day. 14 And Hiram sent to the king sixscore talents of gold. 15 And this is the reason of the levy which king Solomon raised; in order to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer. 16 For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife. 17 And Solomon built Gezer, and Beth-horon the nether, 18 And Baalath, and Tadmor in the wilderness, in the land, 19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion. 20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel, 21 Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservants unto this day. 22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen. 23 These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work. 24 But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo. 25 And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house. 26 And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red sea, in the land of Edom. 27 And Hiram sent in the navy his servants, sailors that had knowledge of the sea, with the servants of Solomon. 28 And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

1 Kings 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions. 2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. 3 And Solomon told her all her questions: there was not anything hid from the king, which he told her not. 4 And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built, 5 And the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her. 6 And she said to the king, It was a true report that I heard in mine own land of your acts and of your wisdom. 7 Nevertheless I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: your wisdom and prosperity exceeds the fame which I heard. 8 Happy are your men, happy are these your servants, which stand continually before you, and that hear your wisdom. 9 Blessed be the LORD your God, which delighted in you, to set you on the throne of Israel: because the LORD loved Israel forever, therefore made he you king, to do judgment and justice. 10 And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon. 11 And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones. 12 And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day. 13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants. 14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold, 15 Beside that he had of the merchantmen, and of the trade of the spice merchants, and of all the kings of Arabia, and of the governors of the country. 16 And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target. 17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon. 18 Moreover the king made a great throne of ivory, and overlaid it with the best gold. 19 The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. 20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom. 21 And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon. 22 For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks. 23 So king Solomon exceeded all the kings of the earth for riches and for wisdom. 24 And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart. 25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armor, and spices, horses, and mules, a rate year by year. 26 And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem. 27 And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycamore trees that are in the vale, for abundance. 28 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. 29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

1 Kings 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites: 2 Of the nations concerning which the LORD said unto the children of Israel, All of you shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love. 3 And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart. 4 For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father. 5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites. 6 And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father. 7 Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon. 8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods. 9 And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice, 10 And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded. 11 Wherefore the LORD said unto Solomon, Forasmuch as this is done of you, and you have not kept my covenant and my statutes, which I have commanded you, I will surely rend the kingdom from you, and will give it to your servant. 12 Notwithstanding in your days I will not do it for David your father's sake: but I will rend it out of the hand of your son. 13 Nevertheless I will not rend away all the kingdom; but will give one tribe to your son for David my servant's sake, and for Jerusalem's sake which I have chosen. 14 And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom. 15 For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom; 16 For six months did Joab remain there with all Israel, until he had cut off every male in Edom: 17 That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child. 18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land. 19 And Hadad found great favor in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen. 20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh. 21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country. 22 Then Pharaoh said unto him, But what have you lacked with me, that, behold, you seek to go to your own country? And he answered, Nothing: nevertheless let me go in any way. 23 And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah: 24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus. 25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria. 26 And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king. 27 And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father. 28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph. 29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field: 30 And Ahijah caught the new garment that was on him, and ripped it in twelve pieces: 31 And he said to Jeroboam, Take you ten pieces: for thus says the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to you: 32 But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel: 33 Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father. 34 Nevertheless I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes: 35 But I will take the kingdom out of his son's hand, and will give it unto you, even ten tribes. 36 And unto his son will I give one tribe, that David my servant may have a light always before me in Jerusalem, the city which I have chosen me to put my name there. 37 And I will take you, and you shall reign according to all that your soul desires, and shall be king over Israel. 38 And it shall be, if you will listen unto all that I command you, and will walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with you, and build you a sure house, as I built for David, and will give Israel unto you. 39 And I will for this afflict the seed of David, but not forever. 40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon. 41 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon? 42 And the time that Solomon reigned in Jerusalem over all Israel was forty years. 43 And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his position.

1 Kings 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king. 2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt; 3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spoke unto Rehoboam, saying, 4 Your father made our yoke grievous: now therefore make you the grievous service of your father, and his heavy yoke which he put upon us, lighter, and we will serve you. 5 And he said unto them, Depart yet for three days, then come again to me. And the people departed. 6 And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do all of you advise that I may answer this people? 7 And they spoke unto him, saying, If you will be a servant unto this people this day, and will serve them, and answer them, and speak good words to them, then they will be your servants forever. 8 But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him: 9 And he said unto them, What counsel give all of you that we may answer this people, who have spoken to me, saying, Make the yoke which your father did put upon us lighter? 10 And the young men that were grown up with him spoke unto him, saying, Thus shall you speak unto this people that spoke unto you, saying, Your father made our yoke heavy, but make you it lighter unto us; thus shall you say unto them, My little finger shall be thicker than my father's loins. 11 And now whereas my father did load you with a heavy yoke, I will add to your yoke: my father has chastised you with whips, but I will chastise you with scorpions. 12 So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day. 13 And the king answered the people roughly, and forsook the old men's counsel that they gave him; 14 And spoke to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions. 15 Wherefore the king listened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spoke by Ahijah the Shilonite unto Jeroboam the son of Nebat. 16 So when all Israel saw that the king listened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to your own house, David. So Israel departed unto their tents. 17 But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them. 18 Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. 19 So Israel rebelled against the house of David unto this day. 20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only. 21 And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon. 22 But the word of God came unto Shemaiah the man of God, saying, 23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying, 24 Thus says the LORD, All of you shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They listened therefore to the word of the LORD, and returned to depart, according to the word of the LORD. 25 Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel. 26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David: 27 If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people return unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah. 28 Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold your gods, O Israel, which brought you up out of the land of Egypt. 29 And he set the one in Bethel, and the other put he in Dan. 30 And this thing became a sin: for the people went to worship before the one, even unto Dan. 31 And he made an house of high places, and made priests of the low of the people, which were not of the sons of Levi. 32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made. 33 So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

1 Kings 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense. 2 And he cried against the altar in the word of the LORD, and said, O altar, altar, thus says the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon you shall he offer the priests of the high places that burn incense upon you, and men's bones shall be burnt upon you. 3 And he gave a sign the same day, saying, This is the sign which the LORD has spoken; Behold, the altar shall be broken, and the ashes that are upon it shall be poured out. 4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him. 5 The altar also was broken, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD. 6 And the king answered and said unto the man of God, Implore now the face of the LORD your God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before. 7 And the king said unto the man of God, Come home with me, and refresh yourself, and I will give you a reward. 8 And the man of God said unto the king, If you will give me half your house, I will not go in with you, neither will I eat bread nor drink water in this place: 9 For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor return by the same way that you came. 10 So he went another way, and returned not by the way that he came to Bethel. 11 Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father. 12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah. 13 And he said unto his sons, Saddle me the donkey. So they saddled him the donkey: and he rode thereon, 14 And went after the man of God, and found him sitting under an oak: and he said unto him, Are you the man of God that came from Judah? And he said, I am. 15 Then he said unto him, Come home with me, and eat bread. 16 And he said, I may not return with you, nor go in with you: neither will I eat bread nor drink water with you in this place: 17 For it was said to me by the word of the LORD, You shall eat no bread nor drink water there, nor return to go by the way that you came. 18 He said unto him, I am a prophet also as you are; and an angel spoke unto me by the word of the LORD, saying, Bring him back with you into your house, that he may eat bread and drink water. But he lied unto him. 19 So he went back with him, and did eat bread in his house, and drank water. 20 And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back: 21 And he cried unto the man of God that came from Judah, saying, Thus says the LORD, Forasmuch as you have disobeyed the mouth of the LORD, and have not kept the commandment which the LORD your God commanded you, 22 But came back, and have eaten bread and drunk water in the place, of the which the Lord did say to you, Eat no bread, and drink no water; your carcass shall not come unto the tomb of your fathers. 23 And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the donkey, to know, for the prophet whom he had brought back. 24 And when he was gone, a lion met him by the way, and slew him: and his carcass was cast in the way, and the donkey stood by it, the lion also stood by the carcass. 25 And, behold, men passed by, and saw the carcass cast in the way, and the lion standing by the carcass: and they came and told it in the city where the old prophet dwelt. 26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD has delivered him unto the lion, which has torn him, and slain him, according to the word of the LORD, which he spoke unto him. 27 And he spoke to his sons, saying, Saddle me the donkey. And they saddled him. 28 And he went and found his carcass cast in the way, and the donkey and the lion standing by the carcass: the lion had not eaten the carcass, nor torn the donkey. 29 And the prophet took up the carcass of the man of God, and laid it upon the donkey, and brought it back: and the old prophet came to the city, to mourn and to bury him. 30 And he laid his carcass in his own grave; and they mourned over him, saying, Alas, my brother! 31 And it came to pass, after he had buried him, that he spoke to his sons, saying, When I am dead, then bury me in the tomb wherein the man of God is buried; lay my bones beside his bones: 32 For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass. 33 After this thing Jeroboam returned not from his evil way, but made again of the low of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places. 34 And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

1 Kings 14

At that time Abijah the son of Jeroboam fell sick. 2 And Jeroboam said to his wife, Arise, I pray you, and disguise yourself, that you be not known to be the wife of Jeroboam; and get you to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people. 3 And take with you ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell you what shall become of the child. 4 And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age. 5 And the LORD said unto Ahijah, Behold, the wife of Jeroboam comes to ask a thing of you for her son; for he is sick: thus and thus shall you say unto her: for it shall be, when she comes in, that she shall feign herself to be another woman. 6 And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, you wife of Jeroboam; why feign you yourself to be another? for I am sent to you with heavy tidings. 7 Go, tell Jeroboam, Thus says the LORD God of Israel, Forasmuch as I exalted you from among the people, and made you prince over my people Israel, 8 And took the kingdom away from the house of David, and gave it you: and yet you have not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes; 9 But have done evil above all that were before you: for you have gone and made you other gods, and molten images, to provoke me to anger, and have cast me behind your back: 10 Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisses against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man takes away dung, till it be all gone. 11 Him that dies of Jeroboam in the city shall the dogs eat; and him that dies in the field shall the fowls of the air eat: for the LORD has spoken it. 12 Arise you therefore, get you to your own house: and when your feet enter into the city, the child shall die. 13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam. 14 Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now. 15 For the LORD shall strike Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger. 16 And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin. 17 And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died; 18 And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spoke by the hand of his servant Ahijah the prophet. 19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel. 20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his position. 21 And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. 22 And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done. 23 For they also built them high places, and images, and groves, on every high hill, and under every green tree. 24 And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel. 25 And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem: 26 And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made. 27 And king Rehoboam made in their position brazen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house. 28 And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber. 29 Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 30 And there was war between Rehoboam and Jeroboam all their days. 31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his position.

1 Kings 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah. 2 Three years reigned he in Jerusalem. and his mother's name was Maachah, the daughter of Abishalom. 3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father. 4 Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem: 5 Because David did that which was right in the eyes of the LORD, and turned not aside from anything that he commanded him all the days of his life, save only in the matter of Uriah the Hittite. 6 And there was war between Rehoboam and Jeroboam all the days of his life. 7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam. 8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his position. 9 And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah. 10 And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. 11 And Asa did that which was right in the eyes of the LORD, as did David his father. 12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made. 13 And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron. 14 But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days. 15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels. 16 And there was war between Asa and Baasha king of Israel all their days. 17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah. 18 Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Ben-hadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying, 19 There is a league between me and you, and between my father and your father: behold, I have sent unto you a present of silver and gold; come and break your league with Baasha king of Israel, that he may depart from me. 20 So Ben-hadad listened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and stroke Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali. 21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah. 22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had built; and king Asa built with them Geba of Benjamin, and Mizpah. 23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet. 24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his position. 25 And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years. 26 And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin. 27 And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha stroke him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon. 28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his position. 29 And it came to pass, when he reigned, that he stroke all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spoke by his servant Ahijah the Shilonite: 30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger. 31 Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 32 And there was war between Asa and Baasha king of Israel all their days. 33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years. 34 And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

1 Kings 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying, 2 Forasmuch as I exalted you out of the dust, and made you prince over my people Israel; and you have walked in the way of Jeroboam, and have made my people Israel to sin, to provoke me to anger with their sins; 3 Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make your house like the house of Jeroboam the son of Nebat. 4 Him that dies of Baasha in the city shall the dogs eat; and him that dies of his in the fields shall the fowls of the air eat. 5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel? 6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his position. 7 And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him. 8 In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years. 9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah. 10 And Zimri went in and stroke him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his position. 11 And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisses against a wall, neither of his kinsfolks, nor of his friends. 12 Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spoke against Baasha by Jehu the prophet. 13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities. 14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 15 In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines. 16 And the people that were encamped heard say, Zimri has conspired, and has also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp. 17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah. 18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died. 19 For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin. 20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel? 21 Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri. 22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned. 23 In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah. 24 And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria. 25 But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him. 26 For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities. 27 Now the rest of the acts of Omri which he did, and his might that he showed, are they not written in the book of the chronicles of the kings of Israel? 28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his position. 29 And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years. 30 And Ahab the son of Omri did evil in the sight of the LORD above all that were before him. 31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him. 32 And he reared up an altar for Baal in the house of Baal, which he had built in Samaria. 33 And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him. 34 In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spoke by Joshua the son of Nun.

1 Kings 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel lives, before whom I stand, there shall not be dew nor rain these years, but according to my word. 2 And the word of the LORD came unto him, saying, 3 Get you behind, and turn you eastward, and hide yourself by the brook Cherith, that is before Jordan. 4 And it shall be, that you shall drink of the brook; and I have commanded the ravens to feed you there. 5 So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan. 6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook. 7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land. 8 And the word of the LORD came unto him, saying, 9 Arise, get you to Zarephath, which belongs to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain you. 10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray you, a little water in a vessel, that I may drink. 11 And as she was going to fetch it, he called to her, and said, Bring me, I pray you, a morsel of bread in your hand. 12 And she said, As the LORD your God lives, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die. 13 And Elijah said unto her, Fear not; go and do as you have said: but make me thereof a little cake first, and bring it unto me, and after make for you and for your son. 14 For thus says the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sends rain upon the earth. 15 And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days. 16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spoke by Elijah. 17 And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him. 18 And she said unto Elijah, What have I to do with you, O you man of God? are you come unto me to call my sin to remembrance, and to slay my son? 19 And he said unto her, Give me your son. And he took him out of her bosom, and carried him up into an upper room, where he abode, and laid him upon his own bed. 20 And he cried unto the LORD, and said, O LORD my God, have you also brought evil upon the widow with whom I sojourn, by slaying her son? 21 And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray you, let this child's soul come into him again. 22 And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived. 23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, your son lives. 24 And the woman said to Elijah, Now by this I know that you are a man of God, and that the word of the LORD in your mouth is truth.

1 Kings 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, show yourself unto Ahab; and I will send rain upon the earth. 2 And Elijah went to show himself unto Ahab. And there was a sore famine in Samaria. 3 And Ahab called Obadiah, which was the governor of his house. Now Obadiah feared the LORD greatly: 4 For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water. 5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: possibly we may find grass to save the horses and mules alive, that we lose not all the beasts. 6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself. 7 And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Are you that my lord Elijah? 8 And he answered him, I am: go, tell your lord, Behold, Elijah is here. 9 And he said, What have I sinned, that you would deliver your servant into the hand of Ahab, to slay me? 10 As the LORD your God lives, there is no nation or kingdom, where my lord has not sent to seek you: and when they said, He is not there; he took an oath of the kingdom and nation, that they found you not. 11 And now you says, Go, tell your lord, Behold, Elijah is here. 12 And it shall come to pass, as soon as I am gone from you, that the Spirit of the LORD shall carry you where I know not; and so when I come and tell Ahab, and he cannot find you, he shall slay me: but I your servant fear the LORD from my youth. 13 Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water? 14 And now you says, Go, tell your lord, Behold, Elijah is here: and he shall slay me. 15 And Elijah said, As the LORD of hosts lives, before whom I stand, I will surely show myself unto him today. 16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah. 17 And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Are you he that troubles Israel? 18 And he answered, I have not troubled Israel; but you, and your father's house, in that all of you have forsaken the commandments of the LORD, and you have followed Baalim. 19 Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table. 20 So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel. 21 And Elijah came unto all the people, and said, How long halt all of you between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word. 22 Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men. 23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under: 24 And call all of you on the name of your gods, and I will call on the name of the LORD: and the God that answers by fire, let him be God. And all the people answered and said, It is well spoken. 25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for all of you are many; and call on the name of your gods, but put no fire under. 26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made. 27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or possibly he sleeps, and must be awaked. 28 And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them. 29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded. 30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down. 31 And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be your name: 32 And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed. 33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood. 34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time. 35 And the water ran round about the altar; and he filled the trench also with water. 36 And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that you are God in Israel, and that I am your servant, and that I have done all these things at your word. 37 Hear me, O LORD, hear me, that this people may know that you are the LORD God, and that you have turned their heart back again. 38 Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench. 39 And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God. 40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there. 41 And Elijah said unto Ahab, Get you up, eat and drink; for there is a sound of abundance of rain. 42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees, 43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times. 44 And it came to pass at the seventh time, that he said, Behold, there arises a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare your chariot, and get you down that the rain stop you not. 45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel. 46 And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

1 Kings 19

And Ahab told Jezebel all that Elijah had done, and likewise how he had slain all the prophets with the sword. 2 Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not your life as the life of one of them by tomorrow about this time. 3 And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongs to Judah, and left his servant there. 4 But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers. 5 And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat. 6 And he looked, and, behold, there was a cake baked on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again. 7 And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for you. 8 And he arose, and did eat and drink, and went in the strength of that food forty days and forty nights unto Horeb the mount of God. 9 And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What do you here, Elijah? 10 And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. 11 And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind split the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake: 12 And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice. 13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What do you here, Elijah? 14 And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. 15 And the LORD said unto him, Go, return on your way to the wilderness of Damascus: and when you come, anoint Hazael to be king over Syria: 16 And Jehu the son of Nimshi shall you anoint to be king over Israel: and Elisha the son of Shaphat of Abel-meholah shall you anoint to be prophet in your room. 17 And it shall come to pass, that him that escapes the sword of Hazael shall Jehu slay: and him that escapes from the sword of Jehu shall Elisha slay. 18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which has not kissed him. 19 So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him. 20 And he left the oxen, and ran after Elijah, and said, Let me, I pray you, kiss my father and my mother, and then I will follow you. And he said unto him, Go back again: for what have I done to you? 21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

1 Kings 20

And Ben-hadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it. 2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus says Ben-hadad, 3 Your silver and your gold is mine; your wives also and your children, even the best, are mine. 4 And the king of Israel answered and said, My lord, O king, according to your saying, I am yours, and all that I have. 5 And the messengers came again, and said, Thus speaks Ben-hadad, saying, Although I have sent unto you, saying, You shall deliver me your silver, and your gold, and your wives, and your children; 6 Yet I will send my servants unto you tomorrow about this time, and they shall search your house, and the houses of your servants; and it shall be, that whatsoever is pleasant in your eyes, they shall put it in their hand, and take it away. 7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeks mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not. 8 And all the elders and all the people said unto him, Listen not unto him, nor consent. 9 Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that you did send in order to your servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again. 10 And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me. 11 And the king of Israel answered and said, Tell him, Let not him that girds on his harness boast himself as he that puts it off. 12 And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city. 13 And, behold, there came a prophet unto Ahab king of Israel, saying, Thus says the LORD, Have you seen all this great multitude? behold, I will deliver it into your hand this day; and you shall know that I am the LORD. 14 And Ahab said, By whom? And he said, Thus says the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, You. 15 Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand. 16 And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him. 17 And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria. 18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive. 19 So these young men of the princes of the provinces came out of the city, and the army which followed them. 20 And they slew everyone his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on an horse with the horsemen. 21 And the king of Israel went out, and stroke the horses and chariots, and slew the Syrians with a great slaughter. 22 And the prophet came to the king of Israel, and said unto him, Go, strengthen yourself, and mark, and see what you do: for at the return of the year the king of Syria will come up against you. 23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they. 24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms: 25 And number you an army, like the army that you have lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he listened unto their voice, and did so. 26 And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel. 27 And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country. 28 And there came a man of God, and spoke unto the king of Israel, and said, Thus says the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into your hand, and all of you shall know that I am the LORD. 29 And they pitched one opposite to the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day. 30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Ben-hadad fled, and came into the city, into an inner chamber. 31 And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray you, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: possibly he will save your life. 32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Your servant Ben-hadad says, I pray you, let me live. And he said, Is he yet alive? he is my brother. 33 Now the men did diligently observe whether anything would come from him, and did hastily catch it: and they said, Your brother Ben-hadad. Then he said, Go all of you, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot. 34 And Ben-hadad said unto him, The cities, which my father took from your father, I will restore; and you shall make streets for you in Damascus, as my father made in Samaria. Then said Ahab, I will send you away with this covenant. So he made a covenant with him, and sent him away. 35 And a certain man of the sons of the prophets said unto his neighbor in the word of the LORD, Strike me, I pray you. And the man refused to strike him. 36 Then said he unto him, Because you have not obeyed the voice of the LORD, behold, as soon as you are departed from me, a lion shall slay you. And as soon as he was departed from him, a lion found him, and slew him. 37 Then he found another man, and said, Strike me, I pray you. And the man stroke him, so that in smiting he wounded him. 38 So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face. 39 And as the king passed by, he cried unto the king: and he said, Your servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall your life be for his life, or else you shall pay a talent of silver. 40 And as your servant was busy here and there, he was gone. And the king of Israel said unto him, So shall your judgment be; yourself have decided it. 41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets. 42 And he said unto him, Thus says the LORD, Because you have let go out of your hand a man whom I appointed to utter destruction, therefore your life shall go for his life, and your people for his people. 43 And the king of Israel went to his house heavy and displeased, and came to Samaria.

1 Kings 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria. 2 And Ahab spoke unto Naboth, saying, Give me your vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give you for it a better vineyard than it; or, if it seem good to you, I will give you the worth of it in money. 3 And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto you. 4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give you the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread. 5 But Jezebel his wife came to him, and said unto him, Why is your spirit so sad, that you eat no bread? 6 And he said unto her, Because I spoke unto Naboth the Jezreelite, and said unto him, Give me your vineyard for money; or else, if it please you, I will give you another vineyard for it: and he answered, I will not give you my vineyard. 7 And Jezebel his wife said unto him, Do you now govern the kingdom of Israel? arise, and eat bread, and let your heart be merry: I will give you the vineyard of Naboth the Jezreelite. 8 So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth. 9 And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people: 10 And set two men, sons of Belial, before him, to bear witness against him, saying, You did blaspheme God and the king. And then carry him out, and stone him, that he may die. 11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them. 12 They proclaimed a fast, and set Naboth on high among the people. 13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died. 14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead. 15 And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give you for money: for Naboth is not alive, but dead. 16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it. 17 And the word of the LORD came to Elijah the Tishbite, saying, 18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, where he is gone down to possess it. 19 And you shall speak unto him, saying, Thus says the LORD, Have you killed, and also taken possession? And you shall speak unto him, saying, Thus says the LORD, In the place where dogs licked the blood of Naboth shall dogs lick your blood, even yours. 20 And Ahab said to Elijah, Have you found me, O mine enemy? And he answered, I have found you: because you have sold yourself to work evil in the sight of the LORD. 21 Behold, I will bring evil upon you, and will take away your posterity, and will cut off from Ahab him that pisses against the wall, and him that is shut up and left in Israel, 22 And will make your house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith you have provoked me to anger, and made Israel to sin. 23 And of Jezebel also spoke the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel. 24 Him that dies of Ahab in the city the dogs shall eat; and him that dies in the field shall the fowls of the air eat. 25 But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up. 26 And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel. 27 And it came to pass, when Ahab heard those words, that he tore his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly. 28 And the word of the LORD came to Elijah the Tishbite, saying, 29 See you how Ahab humbles himself before me? because he humbles himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

1 Kings 22

And they continued three years without war between Syria and Israel. 2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel. 3 And the king of Israel said unto his servants, Know all of you that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria? 4 And he said unto Jehoshaphat, Will you go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as you are, my people as your people, my horses as your horses. 5 And Jehoshaphat said unto the king of Israel, Enquire, I pray you, at the word of the LORD today. 6 Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king. 7 And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? 8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he does not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so. 9 Then the king of Israel called an officer, and said, Hasten here Micaiah the son of Imlah. 10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them. 11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus says the LORD, With these shall you push the Syrians, until you have consumed them. 12 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the king's hand. 13 And the messenger that was gone to call Micaiah spoke unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let your word, I pray you, be like the word of one of them, and speak that which is good. 14 And Micaiah said, As the LORD lives, what the LORD says unto me, that will I speak. 15 So he came to the king. And the king said unto him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king. 16 And the king said unto him, How many times shall I adjure you that you tell me nothing but that which is true in the name of the LORD? 17 And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace. 18 And the king of Israel said unto Jehoshaphat, Did I not tell you that he would prophesy no good concerning me, but evil? 19 And he said, Hear you therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left. 20 And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner, and another said on that manner. 21 And there came forth a spirit, and stood before the LORD, and said, I will persuade him. 22 And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, You shall persude him, and prevail also: go forth, and do so. 23 Now therefore, behold, the LORD has put a lying spirit in the mouth of all these your prophets, and the LORD has spoken evil concerning you. 24 But Zedekiah the son of Chenaanah went near, and stroke Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto you? 25 And Micaiah said, Behold, you shall see in that day, when you shall go into an inner chamber to hide yourself. 26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son; 27 And say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace. 28 And Micaiah said, If you return at all in peace, the LORD has not spoken by me. And he said, Listen, O people, everyone of you. 29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. 30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put you on your robes. And the king of Israel disguised himself, and went into the battle. 31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel. 32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out. 33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him. 34 And a certain man drew a bow at random, and stroke the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn your hand, and carry me out of the host; for I am wounded. 35 And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot. 36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country. 37 So the king died, and was brought to Samaria; and they buried the king in Samaria. 38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armor; according unto the word of the LORD which he spoke. 39 Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel? 40 So Ahab slept with his fathers; and Ahaziah his son reigned in his position. 41 And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel. 42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. 43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places. 44 And Jehoshaphat made peace with the king of Israel. 45 Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, are they not written in the book of the chronicles of the kings of Judah? 46 And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land. 47 There was then no king in Edom: a deputy was king. 48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber. 49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with your servants in the ships. But Jehoshaphat would not. 50 And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his position. 51 Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel. 52 And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin: 53 For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

List of Books

THE SECOND BOOK OF THE

2nd KINGS

COMMONLY CALLED
THE FOURTH BOOK OF THE KINGS

2 Kings 1

Then Moab rebelled against Israel after the death of Ahab. 2 And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baal-zebub the god of Ekron whether I shall recover of this disease. 3 But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that all of you go to enquire of Baal-zebub the god of Ekron? 4 Now therefore thus says the LORD, You shall not come down from that bed on which you are gone up, but shall surely die. And Elijah departed. 5 And when the messengers turned back unto him, he said unto them, Why are all of you now turned back? 6 And they said unto him, There came a man up to meet us, and said unto us, Go, return unto the king that sent you, and say unto him, Thus says the LORD, Is it not because there is not a God in Israel, that you send to enquire of Baal-zebub the god of Ekron? therefore you shall not come down from that bed on which you are gone up, but shall surely die. 7 And he said unto them, What manner of man was he which came up to meet you, and told you these words? 8 And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite. 9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spoke unto him, You man of God, the king has said, Come down. 10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume you and your fifty. And there came down fire from heaven, and consumed him and his fifty. 11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus has the king said, Come down quickly. 12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume you and your fifty. And the fire of God came down from heaven, and consumed him and his fifty. 13 And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray you, let my life, and the life of these fifty your servants, be precious in your sight. 14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in your sight. 15 And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king. 16 And he said unto him, Thus says the LORD, Forasmuch as you have sent messengers to enquire of Baal-zebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore you shall not come down off that bed on which you are gone up, but shall surely die. 17 So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his position in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son. 18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

2 Kings 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal. 2 And Elijah said unto Elisha, Stay here, I pray you; for the LORD has sent me to Bethel. And Elisha said unto him, As the LORD lives, and as your soul lives, I will not leave you. So they went down to Bethel. 3 And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Know you that the LORD will take away your master from your head today? And he said, Yes, I know it; hold all of you your peace. 4 And Elijah said unto him, Elisha, stay here, I pray you; for the LORD has sent me to Jericho. And he said, As the LORD lives, and as your soul lives, I will not leave you. So they came to Jericho. 5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Know you that the LORD will take away your master from your head today? And he answered, Yes, I know it; hold all of you your peace. 6 And Elijah said unto him, Stay, I pray you, here; for the LORD has sent me to Jordan. And he said, As the LORD lives, and as your soul lives, I will not leave you. And they two went on. 7 And fifty men of the sons of the prophets went, and stood to view far off: and they two stood by Jordan. 8 And Elijah took his mantle, and wrapped it together, and stroke the waters, and they were divided here and thither, so that they two went over on dry ground. 9 And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for you, before I be taken away from you. And Elisha said, I pray you, let a double portion of your spirit be upon me. 10 And he said, You have asked a hard thing: nevertheless, if you see me when I am taken from you, it shall be so unto you; but if not, it shall not be so. 11 And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, that separated them; and Elijah went up by a whirlwind into heaven. 12 And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and tore them in two pieces. 13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan; 14 And he took the mantle of Elijah that fell from him, and stroke the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted here and thither: and Elisha went over. 15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah does rest on Elisha. And they came to meet him, and bowed themselves to the ground before him. 16 And they said unto him, Behold now, there be with your servants fifty strong men; let them go, we pray you, and seek your master: lest possibly the Spirit of the LORD has taken him up, and cast him upon some mountain, or into some valley. And he said, All of you shall not send. 17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not. 18 And when they came again to him, for he tarried at Jericho, he said unto them, Did I not say unto you, Go not? 19 And the men of the city said unto Elisha, Behold, I pray you, the situation of this city is pleasant, as my lord sees: but the water is nil, and the ground barren. 20 And he said, Bring me a new cruse, and put salt therein. And they brought it to him. 21 And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus says the LORD, I have healed these waters; there shall not be from thence any more death or barren land. 22 So the waters were healed unto this day, according to the saying of Elisha which he spoke. 23 And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, you bald head; go up, you bald head. 24 And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them. 25 And he went from thence to mount Carmel, and from thence he returned to Samaria.

2 Kings 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years. 2 And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made. 3 Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not from it. 4 And Mesha king of Moab was a sheep breeder, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool. 5 But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel. 6 And king Jehoram went out of Samaria the same time, and numbered all Israel. 7 And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab has rebelled against me: will you go with me against Moab to battle? And he said, I will go up: I am as you are, my people as your people, and my horses as your horses. 8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom. 9 So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them. 10 And the king of Israel said, Alas! that the LORD has called these three kings together, to deliver them into the hand of Moab! 11 But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah. 12 And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him. 13 And Elisha said unto the king of Israel, What have I to do with you? get you to the prophets of your father, and to the prophets of your mother. And the king of Israel said unto him, No: for the LORD has called these three kings together, to deliver them into the hand of Moab. 14 And Elisha said, As the LORD of hosts lives, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward you, nor see you. 15 But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him. 16 And he said, Thus says the LORD, Make this valley full of ditches. 17 For thus says the LORD, All of you shall not see wind, neither shall all of you see rain; yet that valley shall be filled with water, that all of you may drink, both all of you, and your cattle, and your beasts. 18 And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand. 19 And all of you shall strike every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and ruin every good piece of land with stones. 20 And it came to pass in the morning, when the food offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water. 21 And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armor, and upward, and stood in the border. 22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood: 23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil. 24 And when they came to the camp of Israel, the Israelites rose up and stroke the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country. 25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; nevertheless the slingers went about it, and stroke it. 26 And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not. 27 Then he took his eldest son that should have reigned in his position, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

2 Kings 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Your servant my husband is dead; and you know that your servant did fear the LORD: and the creditor has come to take unto him my two sons to be bondmen. 2 And Elisha said unto her, What shall I do for you? tell me, what have you in the house? And she said, your handmaid has not anything in the house, save a pot of oil. 3 Then he said, Go, borrow you vessels abroad of all your neighbors, even empty vessels; borrow not a few. 4 And when you are come in, you shall shut the door upon you and upon your sons, and shall pour out into all those vessels, and you shall set aside that which is full. 5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out. 6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed. 7 Then she came and told the man of God. And he said, Go, sell the oil, and pay your debt, and live you and your children of the rest. 8 And it fell upon a certain day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as often as he passed by, he turned in thither to eat bread. 9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passes by us continually. 10 Let us make a little chamber, I pray you, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he comes to us, that he shall turn in thither. 11 And it fell upon a certain day, that he came thither, and he turned into the chamber, and lay there. 12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him. 13 And he said unto him, Say now unto her, Behold, you have been careful for us with all this care; what is to be done for you? would you be spoken in order to the king, or to the captain of the host? And she answered, I dwell among mine own people. 14 And he said, What then is to be done for her? And Gehazi answered, Assuredly she has no child, and her husband is old. 15 And he said, Call her. And when he had called her, she stood in the door. 16 And he said, About this season, according to the time of life, you shall embrace a son. And she said, No, my lord, you man of God, do not lie unto your handmaid. 17 And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life. 18 And when the child was grown, it fell upon a certain day, that he went out to his father to the reapers. 19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother. 20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died. 21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out. 22 And she called unto her husband, and said, Send me, I pray you, one of the young men, and one of the donkeys, that I may run to the man of God, and come again. 23 And he said, Wherefore will you go to him today? it is neither new moon, nor Sabbath. And she said, It shall be well. 24 Then she saddled an donkey, and said to her servant, Drive, and go forward; slack not your riding for me, except I bid you. 25 So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her far off, that he said to Gehazi his servant, Behold, yonder is that Shunammite: 26 Run now, I pray you, to meet her, and say unto her, Is it well with you? is it well with your husband? is it well with the child? And she answered, It is well: 27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD has hid it from me, and has not told me. 28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me? 29 Then he said to Gehazi, Gird up your loins, and take my staff in your hand, and go your way: if you meet any man, salute him not; and if any salute you, answer him not again: and lay my staff upon the face of the child. 30 And the mother of the child said, As the LORD lives, and as your soul lives, I will not leave you. And he arose, and followed her. 31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked. 32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed. 33 He went in therefore, and shut the door upon them two, and prayed unto the LORD. 34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and stretched himself upon the child; and the flesh of the child grew warm. 35 Then he returned, and walked in the house back and forth; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes. 36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up your son. 37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out. 38 And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets. 39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not. 40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O you man of God, there is death in the pot. And they could not eat thereof. 41 But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot. 42 And there came a man from Baal-shalisha, and brought the man of God bread of the first-fruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat. 43 And his personal attendant said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus says the LORD, They shall eat, and shall leave thereof. 44 So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

2 Kings 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honorable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper. 2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife. 3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy. 4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel. 5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment. 6 And he brought the letter to the king of Israel, saying, Now when this letter has come unto you, behold, I have therewith sent Naaman my servant to you, that you may recover him of his leprosy. 7 And it came to pass, when the king of Israel had read the letter, that he tore his clothes, and said, Am I God, to kill and to make alive, that this man does send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeks a quarrel against me. 8 And it was so, when Elisha the man of God had heard that the king of Israel had torn his clothes, that he sent to the king, saying, Wherefore have you torn your clothes? let him come now to me, and he shall know that there is a prophet in Israel. 9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha. 10 And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and your flesh shall come again to you, and you shall be clean. 11 But Naaman was angry, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper. 12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage. 13 And his servants came near, and spoke unto him, and said, My father, if the prophet had bid you do some great thing, would you not have done it? how much rather then, when he says to you, Wash, and be clean? 14 Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean. 15 And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray you, take a blessing of your servant. 16 But he said, As the LORD lives, before whom I stand, I will receive none. And he urged him to take it; but he refused. 17 And Naaman said, Shall there not then, I pray you, be given to your servant two mules' burden of earth? for your servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD. 18 In this thing the LORD pardon your servant, that when my master goes into the house of Rimmon to worship there, and he leans on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon your servant in this thing. 19 And he said unto him, Go in peace. So he departed from him a little way. 20 But Gehazi, the servant of Elisha the man of God, said, Behold, my master has spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD lives, I will run after him, and take somewhat of him. 21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well? 22 And he said, All is well. My master has sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray you, a talent of silver, and two changes of garments. 23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him. 24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed. 25 But he went in, and stood before his master. And Elisha said unto him, Whence come you, Gehazi? And he said, Your servant went no where. 26 And he said unto him, Went not mine heart with you, when the man turned again from his chariot to meet you? Is it a time to receive money, and to receive garments, and olive yards, and vineyards, and sheep, and oxen, and male servants, and maidservants? 27 The leprosy therefore of Naaman shall cleave unto you, and unto your seed forever. And he went out from his presence a leper as white as snow.

2 Kings 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with you is too strait for us. 2 Let us go, we pray you, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go all of you. 3 And one said, Be content, I pray you, and go with your servants. And he answered, I will go. 4 So he went with them. And when they came to Jordan, they cut down wood. 5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed. 6 And the man of God said, Where fell it? And he showed him the place. And he cut down a stick, and cast it in thither; and the iron did swim. 7 Therefore said he, Take it up to you. And he put out his hand, and took it. 8 Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp. 9 And the man of God sent unto the king of Israel, saying, Beware that you pass not such a place; for thither the Syrians are come down. 10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice. 11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will all of you not show me which of us is for the king of Israel? 12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, tells the king of Israel the words that you speak in your bedchamber. 13 And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan. 14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about. 15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do? 16 And he answered, Fear not: for they that be with us are more than they that be with them. 17 And Elisha prayed, and said, LORD, I pray you, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha. 18 And when they came down to him, Elisha prayed unto the LORD, and said, Strike this people, I pray you, with blindness. And he stroke them with blindness according to the word of Elisha. 19 And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom all of you seek. But he led them to Samaria. 20 And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria. 21 And the king of Israel said unto Elisha, when he saw them, My father, shall I strike them? shall I strike them? 22 And he answered, You shall not strike them: would you strike those whom you have taken captive with your sword and with your bow? set bread and water before them, that they may eat and drink, and go to their master. 23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel. 24 And it came to pass after this, that Ben-hadad king of Syria gathered all his host, and went up, and besieged Samaria. 25 And there was a great famine in Samaria: and, behold, they besieged it, until an donkey's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver. 26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king. 27 And he said, If the LORD do not help you, whence shall I help you? out of the barn floor, or out of the winepress? 28 And the king said unto her, What disturbs you? And she answered, This woman said unto me, Give your son, that we may eat him today, and we will eat my son tomorrow. 29 So we boiled my son, and did eat him: and I said unto her on the next day, Give your son, that we may eat him: and she has hid her son. 30 And it came to pass, when the king heard the words of the woman, that he ripped his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh. 31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day. 32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but before the messenger came to him, he said to the elders, See all of you how this son of a murderer has sent to take away mine head? look, when the messenger comes, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him? 33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

2 Kings 7

Then Elisha said, Hear all of you the word of the LORD; Thus says the LORD, Tomorrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria. 2 Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, you shall see it with your eyes, but shall not eat thereof. 3 And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die? 4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die. 5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there. 6 For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel has hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us. 7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their donkeys, even the camp as it was, and fled for their life. 8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it. 9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we stay till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household. 10 So they came and called unto the gate keeper of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and donkeys tied, and the tents as they were. 11 And he called the porters; and they told it to the king's house within. 12 And the king arose in the night, and said unto his servants, I will now show you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city. 13 And one of his servants answered and said, Let some take, I pray you, five of the horses that remain, which are left in the city, behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed: and let us send and see. 14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see. 15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king. 16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD. 17 And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people stepped upon him in the gate, and he died, as the man of God had said, who spoke when the king came down to him. 18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be tomorrow about this time in the gate of Samaria: 19 And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, you shall see it with your eyes, but shall not eat thereof. 20 And so it fell out unto him: for the people stepped upon him in the gate, and he died.

2 Kings 8

Then spoke Elisha unto the woman, whose son he had restored to life, saying, Arise, and go you and your household, and sojourn where ever you can sojourn: for the LORD has called for a famine; and it shall also come upon the land seven years. 2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years. 3 And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land. 4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray you, all the great things that Elisha has done. 5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life. 6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now. 7 And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told him, saying, The man of God has come here. 8 And the king said unto Hazael, Take a present in your hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease? 9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Your son Ben-hadad king of Syria has sent me to you, saying, Shall I recover of this disease? 10 And Elisha said unto him, Go, say unto him, You may certainly recover: nevertheless the LORD has showed me that he shall surely die. 11 And he settled his countenance steadfastly, until he was ashamed: and the man of God wept. 12 And Hazael said, Why weeps my lord? And he answered, Because I know the evil that you will do unto the children of Israel: their strong holds will you set on fire, and their young men will you slay with the sword, and will dash their children, and rip up their women with child. 13 And Hazael said, But what, is your servant a dog, that he should do this great thing? And Elisha answered, The LORD has showed me that you shall be king over Syria. 14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to you? And he answered, He told me that you should surely recover. 15 And it came to pass on the next day, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his position. 16 And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign. 17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem. 18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD. 19 Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him always a light, and to his children. 20 In his days Edom revolted from under the hand of Judah, and made a king over themselves. 21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and stroke the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents. 22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time. 23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his position. 25 In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign. 26 Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel. 27 And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab. 28 And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram. 29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

2 Kings 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up your loins, and take this box of oil in your hand, and go to Ramoth-gilead: 2 And when you come thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber; 3 Then take the box of oil, and pour it on his head, and say, Thus says the LORD, I have anointed you king over Israel. Then open the door, and flee, and stay not. 4 So the young man, even the young man the prophet, went to Ramoth-gilead. 5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to you, O captain. And Jehu said, Unto which of all us? And he said, To you, O captain. 6 And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus says the LORD God of Israel, I have anointed you king over the people of the LORD, even over Israel. 7 And you shall strike the house of Ahab your master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel. 8 For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisses against the wall, and him that is shut up and left in Israel: 9 And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah: 10 And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled. 11 Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to you? And he said unto them, All of you know the man, and his communication. 12 And they said, It is false; tell us now. And he said, Thus and thus spoke he to me, saying, Thus says the LORD, I have anointed you king over Israel. 13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king. 14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria. 15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria. And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel. 16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram. 17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace? 18 So there went one on horseback to meet him, and said, Thus says the king, Is it peace? And Jehu said, What have you to do with peace? turn you behind me. And the watchman told, saying, The messenger came to them, but he comes not again. 19 Then he sent out a second on horseback, which came to them, and said, Thus says the king, Is it peace? And Jehu answered, What have you to do with peace? turn you behind me. 20 And the watchman told, saying, He came even unto them, and comes not again: and the driving is like the driving of Jehu the son of Nimshi; for he drives furiously. 21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite. 22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of your mother Jezebel and her witchcrafts are so many? 23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah. 24 And Jehu drew a bow with his full strength, and stroke Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot. 25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and you rode together after Ahab his father, the LORD laid this burden upon him; 26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, says the LORD; and I will requite you in this portion, says the LORD. Now therefore take and cast him into the portion of ground, according to the word of the LORD. 27 But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Strike him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there. 28 And his servants carried him in a chariot to Jerusalem, and buried him in his tomb with his fathers in the city of David. 29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah. 30 And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window. 31 And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master? 32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs. 33 And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot. 34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter. 35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands. 36 Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spoke by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel: 37 And the carcass of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

2 Kings 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying, 2 Now as soon as this letter comes to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armor; 3 Look even out the best and fittest of your master's sons, and set him on his father's throne, and fight for your master's house. 4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand? 5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are your servants, and will do all that you shall bid us; we will not make any king: do you that which is good in your eyes. 6 Then he wrote a letter the second time to them, saying, If all of you be mine, and if all of you will listen unto my voice, take all of you the heads of the men your master's sons, and come to me to Jezreel by tomorrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up. 7 And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel. 8 And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay all of you them in two heaps at the entering in of the gate until the morning. 9 And it came to pass in the morning, that he went out, and stood, and said to all the people, All of you be righteous: behold, I conspired against my master, and slew him: but who slew all these? 10 Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spoke concerning the house of Ahab: for the LORD has done that which he spoke by his servant Elijah. 11 So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining. 12 And he arose and departed, and came to Samaria. And as he was at the shearing house in the way, 13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are all of you? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen. 14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them. 15 And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is your heart right, as my heart is with your heart? And Jehonadab answered, It is. If it be, give me your hand. And he gave him his hand; and he took him up to him into the chariot. 16 And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot. 17 And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spoke to Elijah. 18 And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much. 19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be lacking: for I have a great sacrifice to do to Baal; whosoever shall be lacking, he shall not live. But Jehu did it in subtlety, to the intent that he might destroy the worshippers of Baal. 20 And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it. 21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another. 22 And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments. 23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only. 24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men outside, and said, If any of the men whom I have brought into your hands escape, he that lets him go, his life shall be for the life of him. 25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they stroke them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal. 26 And they brought forth the images out of the house of Baal, and burned them. 27 And they brake down the image of Baal, and brake down the house of Baal, and made it a toilet unto this day. 28 Thus Jehu destroyed Baal out of Israel. 29 Nevertheless from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to know, the golden calves that were in Bethel, and that were in Dan. 30 And the LORD said unto Jehu, Because you have done well in executing that which is right in mine eyes, and have done unto the house of Ahab according to all that was in mine heart, your children of the fourth generation shall sit on the throne of Israel. 31 But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin. 32 In those days the LORD began to cut Israel short: and Hazael stroke them in all the coasts of Israel; 33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan. 34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel? 35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his position. 36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

2 Kings 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal. 2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain. 3 And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land. 4 And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and showed them the king's son. 5 And he commanded them, saying, This is the thing that all of you shall do; A third part of you that enter in on the Sabbath shall even be keepers of the watch of the king's house; 6 And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall all of you keep the watch of the house, that it be not broken down. 7 And two parts of all you that go forth on the Sabbath, even they shall keep the watch of the house of the LORD about the king. 8 And all of you shall compass the king round about, every man with his weapons in his hand: and he that comes within the ranges, let him be slain: and be all of you with the king as he goes out and as he comes in. 9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the Sabbath, with them that should go out on the Sabbath, and came to Jehoiada the priest. 10 And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD. 11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple. 12 And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king. 13 And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD. 14 And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah tore her clothes, and cried, Treason, Treason. 15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth outside the building: and him that follows her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD. 16 And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain. 17 And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people. 18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD. 19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings. 20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house. 21 Seven years old was Jehoash when he began to reign.

2 Kings 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beer-sheba. 2 And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him. 3 But the high places were not taken away: the people still sacrificed and burnt incense in the high places. 4 And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passes the account, the money that every man is set at, and all the money that comes into any man's heart to bring into the house of the LORD, 5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, where ever any breach shall be found. 6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house. 7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair all of you not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house. 8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house. 9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one comes into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD. 10 And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD. 11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD, 12 And to stone workers, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it. 13 Nevertheless there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD: 14 But they gave that to the workmen, and repaired therewith the house of the LORD. 15 Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully. 16 The trespass money and sin money was not brought into the house of the LORD: it was the priests'. 17 Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem. 18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem. 19 And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 20 And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goes down to Silla. 21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, stroke him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his position.

2 Kings 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years. 2 And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not from it. 3 And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all their days. 4 And Jehoahaz besought the LORD, and the LORD listened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them. 5 And the LORD gave Israel a savior, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as in time past. 6 Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria. 7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing. 8 Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel? 9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his position. 10 In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years. 11 And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein. 12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? 13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel. 14 Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof. 15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows. 16 And he said to the king of Israel, Put your hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands. 17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for you shall strike the Syrians in Aphek, till you have consumed them. 18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Strike upon the ground. And he stroke three times, and stayed. 19 And the man of God was angry with him, and said, You should have smitten five or six times; then had you smitten Syria till you had consumed it: whereas now you shall strike Syria but three times. 20 And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year. 21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the tomb of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet. 22 But Hazael king of Syria oppressed Israel all the days of Jehoahaz. 23 And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet. 24 So Hazael king of Syria died; and Ben-hadad his son reigned in his position. 25 And Jehoash the son of Jehoahaz took again out of the hand of Ben-hadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

2 Kings 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah. 2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. 3 And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did. 4 Nevertheless the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places. 5 And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father. 6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin. 7 He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day. 8 Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face. 9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. 10 You have indeed smitten Edom, and your heart has lifted you up: glory of this, and stay at home: for why should you meddle to your hurt, that you should fall, even you, and Judah with you? 11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongs to Judah. 12 And Judah was put to the worse before Israel; and they fled every man to their tents. 13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits. 14 And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria. 15 Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? 16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his position. 17 And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years. 18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah? 19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there. 20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David. 21 And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah. 22 He built Elath, and restored it to Judah, after that the king slept with his fathers. 23 In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years. 24 And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin. 25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spoke by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gath-hepher. 26 For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel. 27 And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash. 28 Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel? 29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his position.

2 Kings 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign. 2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem. 3 And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done; 4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places. 5 And the LORD stroke the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land. 6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his position. 8 In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months. 9 And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 10 And Shallum the son of Jabesh conspired against him, and stroke him before the people, and slew him, and reigned in his position. 11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel. 12 This was the word of the LORD which he spoke unto Jehu, saying, Your sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass. 13 Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria. 14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and stroke Shallum the son of Jabesh in Samaria, and slew him, and reigned in his position. 15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel. 16 Then Menahem stroke Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he stroke it; and all the women therein that were with child he ripped up. 17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria. 18 And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin. 19 And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand. 20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land. 21 And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 22 And Menahem slept with his fathers; and Pekahiah his son reigned in his position. 23 In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years. 24 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 25 But Pekah the son of Remaliah, a captain of his, conspired against him, and stroke him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room. 26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel. 27 In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years. 28 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 29 In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria. 30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and stroke him, and slew him, and reigned in his position, in the twentieth year of Jotham the son of Uzziah. 31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel. 32 In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign. 33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok. 34 And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done. 35 Nevertheless the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD. 36 Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 37 In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah. 38 And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his position.

2 Kings 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign. 2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father. 3 But he walked in the way of the kings of Israel, yes, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel. 4 And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree. 5 Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him. 6 At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day. 7 So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am your servant and your son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me. 8 And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria. 9 And the king of Assyria listened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin. 10 And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof. 11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus. 12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon. 13 And he burnt his burnt offering and his food offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar. 14 And he brought also the brazen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar. 15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening food offering, and the king's burnt sacrifice, and his food offering, with the burnt offering of all the people of the land, and their food offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brazen altar shall be for me to enquire by. 16 Thus did Urijah the priest, according to all that king Ahaz commanded. 17 And king Ahaz cut off the borders of the bases, and removed the vessel that holds water from off them; and took down the sea from off the brazen oxen that were under it, and put it upon the pavement of stones. 18 And the covert for the Sabbath that they had built in the house, and the king's entry outside, turned he from the house of the LORD for the king of Assyria. 19 Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah? 20 And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his position.

2 Kings 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years. 2 And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him. 3 Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents. 4 And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison. 5 Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years. 6 In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes. 7 For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods, 8 And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made. 9 And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city. 10 And they set them up images and groves in every high hill, and under every green tree: 11 And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger: 12 For they served idols, whereof the LORD had said unto them, All of you shall not do this thing. 13 Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn all of you from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets. 14 Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God. 15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them. 16 And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal. 17 And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger. 18 Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only. 19 Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made. 20 And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight. 21 For he tore Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following the LORD, and made them sin a great sin. 22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them; 23 Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day. 24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof. 25 And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them. 26 Wherefore they spoke to the king of Assyria, saying, The nations which you have removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he has sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land. 27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom all of you brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land. 28 Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD. 29 Nevertheless every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt. 30 And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima, 31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim. 32 So they feared the LORD, and made unto themselves of the low of them priests of the high places, which sacrificed for them in the houses of the high places. 33 They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence. 34 Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel; 35 With whom the LORD had made a covenant, and charged them, saying, All of you shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them: 36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall all of you fear, and him shall all of you worship, and to him shall all of you do sacrifice. 37 And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, all of you shall observe to do for evermore; and all of you shall not fear other gods. 38 And the covenant that I have made with you all of you shall not forget; neither shall all of you fear other gods. 39 But the LORD your God all of you shall fear; and he shall deliver you out of the hand of all your enemies. 40 Nevertheless they did not listen, but they did after their former manner. 41 So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

2 Kings 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign. 2 Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah. 3 And he did that which was right in the sight of the LORD, according to all that David his father did. 4 He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brazen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan. 5 He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him. 6 For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses. 7 And the LORD was with him; and he prospered anywhere he went forth: and he rebelled against the king of Assyria, and served him not. 8 He stroke the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city. 9 And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it. 10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is in the ninth year of Hoshea king of Israel, Samaria was taken. 11 And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes: 12 Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them. 13 Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them. 14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which you put on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold. 15 And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house. 16 At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria. 17 And the king of Assyria sent Tartan and Rab-saris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the launderer's field. 18 And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder. 19 And Rab-shakeh said unto them, Speak all of you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this wherein you trust? 20 You says, but they are but vain words, I have counsel and strength for the war. Now on whom do you trust, that you rebel against me? 21 Now, behold, you trust upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him. 22 But if all of you say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah has taken away, and has said to Judah and Jerusalem, All of you shall worship before this altar in Jerusalem? 23 Now therefore, I pray you, give pledges to my lord the king of Assyria, and I will deliver you two thousand horses, if you be able on your part to set riders upon them. 24 How then will you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen? 25 Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it. 26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray you, to your servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall. 27 But Rab-shakeh said unto them, Has my master sent me to your master, and to you, to speak these words? has he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you? 28 Then Rab-shakeh stood and cried with a loud voice in the Jews' language, and spoke, saying, Hear the word of the great king, the king of Assyria: 29 Thus says the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand: 30 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria. 31 Listen not to Hezekiah: for thus says the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat all of you every man of his own vine, and everyone of his fig tree, and drink all of you everyone the waters of his cistern: 32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that all of you may live, and not die: and listen not unto Hezekiah, when he persuades you, saying, The LORD will deliver us. 33 Has any of the gods of the nations delivered at all his land out of the hand of the king of Assyria? 34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand? 35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand? 36 But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. 37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes ripped, and told him the words of Rab-shakeh.

2 Kings 19

And it came to pass, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of the LORD. 2 And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz. 3 And they said unto him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth. 4 It may be the LORD your God will hear all the words of Rabshakeh, whom the king of Assyria his master has sent to reproach the living God; and will reprove the words which the LORD your God has heard: wherefore lift up your prayer for the remnant that are left. 5 So the servants of king Hezekiah came to Isaiah. 6 And Isaiah said unto them, Thus shall all of you say to your master, Thus says the LORD, Be not afraid of the words which you have heard, with which the servants of the king of Assyria have blasphemed me. 7 Behold, I will send a blast upon him, and he shall hear a rumor, and shall return to his own land; and I will cause him to fall by the sword in his own land. 8 So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. 9 And when he heard say of Tirhakah king of Ethiopia, Behold, he has come out to fight against you: he sent messengers again unto Hezekiah, saying, 10 Thus shall all of you speak to Hezekiah king of Judah, saying, Let not your God in whom you trust deceive you, saying, Jerusalem shall not be delivered into the hand of the king of Assyria. 11 Behold, you have heard what the kings of Assyria have done to all lands, by destroying them utterly: and shall you be delivered? 12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar? 13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah? 14 And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD. 15 And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwell between the cherubims, you are the God, even you alone, of all the kingdoms of the earth; you have made heaven and earth. 16 LORD, bow down your ear, and hear: open, LORD, your eyes, and see: and hear the words of Sennacherib, which has sent him to reproach the living God. 17 Truthfully, LORD, the kings of Assyria have destroyed the nations and their lands, 18 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. 19 Now therefore, O LORD our God, I plead to you, save you us out of his hand, that all the kingdoms of the earth may know that you are the LORD God, even you only. 20 Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus says the LORD God of Israel, That which you have prayed to me against Sennacherib king of Assyria I have heard. 21 This is the word that the LORD has spoken concerning him; The virgin the daughter of Zion has despised you, and laughed you to scorn; the daughter of Jerusalem has shaken her head at you. 22 Whom have you reproached and blasphemed? and against whom have you exalted your voice, and lifted up your eyes on high? even against the Holy One of Israel. 23 By your messengers you have reproached the LORD, and have said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel. 24 I have dug and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places. 25 Have you not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that you should be to lay waste fenced cities into ruinous heaps. 26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up. 27 But I know your abode, and your going out, and your coming in, and your rage against me. 28 Because your rage against me and your tumult has come up into mine ears, therefore I will put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came. 29 And this shall be a sign unto you, All of you shall eat this year such things as grow of themselves, and in the second year that which springs of the same; and in the third year plant all of you, and reap, and plant vineyards, and eat the fruits thereof. 30 And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward. 31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. 32 Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it. 33 By the way that he came, by the same shall he return, and shall not come into this city, says the LORD. 34 For I will defend this city, to save it, for mine own sake, and for my servant David's sake. 35 And it came to pass that night, that the angel of the LORD went out, and stroke in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. 36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. 37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons stroke him with the sword: and they escaped into the land of Armenia. And Esar-haddon his son reigned in his position.

2 Kings 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus says the LORD, Set your house in order; for you shall die, and not live. 2 Then he turned his face to the wall, and prayed unto the LORD, saying, 3 I plead to you, O LORD, remember now how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. And Hezekiah wept sore. 4 And it came to pass, before Isaiah was gone out into the middle court, that the word of the LORD came to him, saying, 5 Return, and tell Hezekiah the captain of my people, Thus says the LORD, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will heal you: on the third day you shall go up unto the house of the LORD. 6 And I will add unto your days fifteen years; and I will deliver you and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake. 7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered. 8 And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day? 9 And Isaiah said, This sign shall you have of the LORD, that the LORD will do the thing that he has spoken: shall the shadow go forward ten degrees, or go back ten degrees? 10 And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: no, but let the shadow return backward ten degrees. 11 And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz. 12 At that time Berodach-baladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick. 13 And Hezekiah listened unto them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not. 14 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto you? And Hezekiah said, They are come from a far country, even from Babylon. 15 And he said, What have they seen in your house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not showed them. 16 And Isaiah said unto Hezekiah, Hear the word of the LORD. 17 Behold, the days come, that all that is in your house, and that which your fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, says the LORD. 18 And of your sons that shall issue from you, which you shall brought forth, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. 19 Then said Hezekiah unto Isaiah, Good is the word of the LORD which you have spoken. And he said, Is it not good, if peace and truth be in my days? 20 And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah? 21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his position.

2 Kings 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzi-bah. 2 And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel. 3 For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them. 4 And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name. 5 And he built altars for all the host of heaven in the two courts of the house of the LORD. 6 And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger. 7 And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name forever: 8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them. 9 But they listened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel. 10 And the LORD spoke by his servants the prophets, saying, 11 Because Manasseh king of Judah has done these abominations, and has done wickedly above all that the Amorites did, which were before him, and has made Judah also to sin with his idols: 12 Therefore thus says the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever hears of it, both his ears shall tingle. 13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipes a dish, wiping it, and turning it upside down. 14 And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies; 15 Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day. 16 Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD. 17 Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah? 18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his position. 19 Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah. 20 And he did that which was evil in the sight of the LORD, as his father Manasseh did. 21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them: 22 And he forsook the LORD God of his fathers, and walked not in the way of the LORD. 23 And the servants of Amon conspired against him, and slew the king in his own house. 24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his position. 25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah? 26 And he was buried in his tomb in the garden of Uzza: and Josiah his son reigned in his position.

2 Kings 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath. 2 And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left. 3 And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying, 4 Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people: 5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house, 6 Unto carpenters, and builders, and stone workers, and to buy timber and hewn stone to repair the house. 7 Nevertheless there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully. 8 And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it. 9 And Shaphan the scribe came to the king, and brought the king word again, and said, Your servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD. 10 And Shaphan the scribe showed the king, saying, Hilkiah the priest has delivered me a book. And Shaphan read it before the king. 11 And it came to pass, when the king had heard the words of the book of the law, that he ripped his clothes. 12 And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying, 13 Go all of you, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not listened unto the words of this book, to do according unto all that which is written concerning us. 14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; now she dwelt in Jerusalem in the college; and they communed with her. 15 And she said unto them, Thus says the LORD God of Israel, Tell the man that sent you to me, 16 Thus says the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah has read: 17 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched. 18 But to the king of Judah which sent you to enquire of the LORD, thus shall all of you say to him, Thus says the LORD God of Israel, As concerning the words which you have heard; 19 Because your heart was tender, and you have humbled yourself before the LORD, when you heard what I spoke against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and have torn your clothes, and wept before me; I also have heard you, says the LORD. 20 Behold therefore, I will gather you unto your fathers, and you shall be gathered into your grave in peace; and your eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

2 Kings 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem. 2 And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD. 3 And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant. 4 And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them outside Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel. 5 And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven. 6 And he brought out the grove from the house of the LORD, outside Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people. 7 And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove. 8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city. 9 Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren. 10 And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech. 11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire. 12 And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron. 13 And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had built for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile. 14 And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men. 15 Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove. 16 And as Josiah turned himself, he spied the sepulchers that were there in the mount, and sent, and took the bones out of the sepulchers, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words. 17 Then he said, What title is that that I see? And the men of the city told him, It is the tomb of the man of God, which came from Judah, and proclaimed these things that you have done against the altar of Bethel. 18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria. 19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel. 20 And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem. 21 And the king commanded all the people, saying, Keep the Passover unto the LORD your God, as it is written in the book of this covenant. 22 Surely there was not held such a Passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah; 23 But in the eighteenth year of king Josiah, wherein this Passover was held to the LORD in Jerusalem. 24 Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD. 25 And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him. 26 Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him likewise. 27 And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there. 28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 29 In his days Pharaoh Necho king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him. 30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own tomb. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's position. 31 Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. 32 And he did that which was evil in the sight of the LORD, according to all that his fathers had done. 33 And Pharaoh Necho put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold. 34 And Pharaoh Necho made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there. 35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh Necho. 36 Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah. 37 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

2 Kings 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him. 2 And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spoke by his servants the prophets. 3 Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did; 4 And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon. 5 Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 6 So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his position. 7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt. 8 Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem. 9 And he did that which was evil in the sight of the LORD, according to all that his father had done. 10 At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged. 11 And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it. 12 And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign. 13 And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said. 14 And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land. 15 And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon. 16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and able for war, even them the king of Babylon brought captive to Babylon. 17 And the king of Babylon made Mattaniah his father's brother king in his position, and changed his name to Zedekiah. 18 Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. 19 And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done. 20 For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

2 Kings 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about. 2 And the city was besieged unto the eleventh year of king Zedekiah. 3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land. 4 And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: now the Chaldees were against the city round about: and the king went the way toward the plain. 5 And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him. 6 So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him. 7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon. 8 And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem: 9 And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire. 10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about. 11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away. 12 But the captain of the guard left of the door of the poor of the land to be vinedressers and farmers. 13 And the pillars of brass that were in the house of the LORD, and the bases, and the brazen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon. 14 And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away. 15 And the fire-pans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away. 16 The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight. 17 The height of the one pillar was eighteen cubits, and the capital upon it was brass: and the height of the capital three cubits; and the interwoven work, and pomegranates upon the capital round about, all of brass: and like unto these had the second pillar with interwoven work. 18 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: 19 And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city: 20 And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah: 21 And the king of Babylon stroke them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land. 22 And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler. 23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men. 24 And Gedaliah swore to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you. 25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and stroke Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah. 26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees. 27 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison; 28 And he spoke kindly to him, and set his throne above the throne of the kings that were with him in Babylon; 29 And changed his prison garments: and he did eat bread continually before him all the days of his life. 30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

List of Books

THE FIRST BOOK OF THE

1st CHRONICLES

1 Chronicles 1

Adam, Sheth, Enosh, 2 Kenan, Mahalaleel, Jered, 3 Henoch, Methuselah, Lamech, 4 Noah, Shem, Ham, and Japheth. 5 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. 6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah. 7 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. 8 The sons of Ham; Cush, and Mizraim, Put, and Canaan. 9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan. 10 And Cush brings forth Nimrod: he began to be mighty upon the earth. 11 And Mizraim brings forth Ludim, and Anamim, and Lehabim, and Naphtuhim, 12 And Pathrusim, and Casluhim, of whom came the Philistines, and Caphthorim. 13 And Canaan brings forth Zidon his firstborn, and Heth, 14 The Jebusite also, and the Amorite, and the Girgashite, 15 And the Hivite, and the Arkite, and the Sinite, 16 And the Arvadite, and the Zemarite, and the Hamathite. 17 The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech. 18 And Arphaxad brings forth Shelah, and Shelah brings forth Eber. 19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan. 20 And Joktan brings forth Almodad, and Sheleph, and Hazar-maveth, and Jerah, 21 Hadoram also, and Uzal, and Diklah, 22 And Ebal, and Abimael, and Sheba, 23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan. 24 Shem, Arphaxad, Shelah, 25 Eber, Peleg, Reu, 26 Serug, Nahor, Terah, 27 Abram; the same is Abraham. 28 The sons of Abraham; Isaac, and Ishmael. 29 These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam, 30 Mishma, and Dumah, Massa, Hadad, and Tema, 31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael. 32 Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan. 33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah. 34 And Abraham brings forth Isaac. The sons of Isaac; Esau and Israel. 35 The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah. 36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek. 37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah. 38 And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan. 39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister. 40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. and the sons of Zibeon; Aiah, and Anah. 41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran. 42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran. 43 Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah. 44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his position. 45 And when Jobab was dead, Husham of the land of the Temanites reigned in his position. 46 And when Husham was dead, Hadad the son of Bedad, which stroke Midian in the field of Moab, reigned in his position: and the name of his city was Avith. 47 And when Hadad was dead, Samlah of Masrekah reigned in his position. 48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his position. 49 And when Shaul was dead, Baal-hanan the son of Achbor reigned in his position. 50 And when Baal-hanan was dead, Hadad reigned in his position: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. 51 Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth, 52 Duke Aholibamah, duke Elah, duke Pinon, 53 Duke Kenaz, duke Teman, duke Mibzar, 54 Duke Magdiel, duke Iram. These are the dukes of Edom.

1 Chronicles 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun, 2 Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher. 3 The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him. 4 And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five. 5 The sons of Pharez; Hezron, and Hamul. 6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all. 7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed. 8 And the sons of Ethan; Azariah. 9 The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai. 10 And Ram brings forth Amminadab; and Amminadab brings forth Nahshon, prince of the children of Judah; 11 And Nahshon brings forth Salma, and Salma brings forth Boaz, 12 And Boaz brings forth Obed, and Obed brings forth Jesse, 13 And Jesse brings forth his firstborn Eliab, and Abinadab the second, and Shimma the third, 14 Nethaneel the fourth, Raddai the fifth, 15 Ozem the sixth, David the seventh: 16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three. 17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite. 18 And Caleb the son of Hezron brings forth children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon. 19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur. 20 And Hur brings forth Uri, and Uri brings forth Bezaleel. 21 And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub. 22 And Segub brings forth Jair, who had three and twenty cities in the land of Gilead. 23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead. 24 And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa. 25 And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah. 26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam. 27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker. 28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab and Abishur. 29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid. 30 And the sons of Nadab; Seled, and Appaim: but Seled died without children. 31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai. 32 And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children. 33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel. 34 Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha. 35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai. 36 And Attai brings forth Nathan, and Nathan brings forth Zabad, 37 And Zabad brings forth Ephlal, and Ephlal brings forth Obed, 38 And Obed brings forth Jehu, and Jehu brings forth Azariah, 39 And Azariah brings forth Helez, and Helez brings forth Eleasah, 40 And Eleasah brings forth Sisamai, and Sisamai brings forth Shallum, 41 And Shallum brings forth Jekamiah, and Jekamiah brings forth Elishama. 42 Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron. 43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema. 44 And Shema brings forth Raham, the father of Jorkoam: and Rekem brings forth Shammai. 45 And the son of Shammai was Maon: and Maon was the father of Beth-zur. 46 And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran brings forth Gazez. 47 And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph. 48 Maachah, Caleb's concubine, bare Sheber, and Tirhanah. 49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa. 50 These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjath-jearim. 51 Salma the father of Bethlehem, Hareph the father of Beth-gader. 52 And Shobal the father of Kirjath-jearim had sons; Haroeh, and half of the Manahethites. 53 And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites, 54 The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites. 55 And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

1 Chronicles 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess: 2 The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith: 3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife. 4 These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years. 5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua (Bath-sheba) the daughter of Ammiel: 6 Ibhar also, and Elishama, and Eliphelet, 7 And Nogah, and Nepheg, and Japhia, 8 And Elishama, and Eliada, and Eliphelet, nine. 9 These were all the sons of David, beside the sons of the concubines, and Tamar their sister. 10 And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son, 11 Joram his son, Ahaziah his son, Joash his son, 12 Amaziah his son, Azariah his son, Jotham his son, 13 Ahaz his son, Hezekiah his son, Manasseh his son, 14 Amon his son, Josiah his son. 15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum. 16 And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son. 17 And the sons of Jeconiah; Assir, Salathiel his son, 18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah. 19 And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister: 20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five. 21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah. 22 And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six. 23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three. 24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

1 Chronicles 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal. 2 And Reaiah the son of Shobal brings forth Jahath; and Jahath brings forth Ahumai, and Lahad. These are the families of the Zorathites. 3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi: 4 And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem. 5 And Ashur the father of Tekoa had two wives, Helah and Naarah. 6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah. 7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan. 8 And Coz brings forth Anub, and Zobebah, and the families of Aharhel the son of Harum. 9 And Jabez was more honorable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow. 10 And Jabez called on the God of Israel, saying, Oh that you would bless me indeed, and enlarge my coast, and that your hand might be with me, and that you would keep me from evil, that it may not grieve me! And God granted him that which he requested. 11 And Chelub the brother of Shuah brings forth Mehir, which was the father of Eshton. 12 And Eshton brings forth Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Rechah. 13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath. 14 And Meonothai brings forth Ophrah: and Seraiah brings forth Joab, the father of the valley of Charashim; for they were craftsmen. 15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz. 16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel. 17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa. 18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took. 19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite. 20 And the sons of Shimon were, Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi were, Zoheth, and Ben-zoheth. 21 The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea, 22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And these are ancient things. 23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work. 24 The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul: 25 Shallum his son, Mibsam his son, Mishma his son. 26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son. 27 And Shimei had sixteen sons and six daughters: but his brethren had not many children, neither did all their family multiply, like to the children of Judah. 28 And they dwelt at Beer-sheba, and Moladah, and Hazar-shual, 29 And at Bilhah, and at Ezem, and at Tolad, 30 And at Bethuel, and at Hormah, and at Ziklag, 31 And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These were their cities unto the reign of David. 32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities: 33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy. 34 And Meshobab, and Jamlech, and Joshah, the son of Amaziah, 35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel, 36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah, 37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah; 38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly. 39 And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks. 40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old. 41 And these written by name came in the days of Hezekiah king of Judah, and stroke their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks. 42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi. 43 And they stroke the rest of the Amalekites that were escaped, and dwelt there unto this day.

1 Chronicles 5

Now the sons of Reuben the firstborn of Israel, for he was the firstborn; but forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright. 2 For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's: 3 The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi. 4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son, 5 Micah his son, Reaia his son, Baal his son, 6 Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites. 7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah, 8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon: 9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead. 10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead. 11 And the children of Gad dwelt opposite to them, in the land of Bashan unto Salcah: 12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan. 13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven. 14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz; 15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers. 16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders. 17 All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel. 18 The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war. 19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab. 20 And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was implored of them; because they put their trust in him. 21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of donkeys two thousand, and of men an hundred thousand. 22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity. 23 And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir, and unto mount Hermon. 24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers. 25 And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them. 26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

1 Chronicles 6

The sons of Levi; Gershon, Kohath, and Merari. 2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel. 3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. 4 Eleazar brings forth Phinehas, Phinehas brings forth Abishua, 5 And Abishua brings forth Bukki, and Bukki brings forth Uzzi, 6 And Uzzi brings forth Zerahiah, and Zerahiah brings forth Meraioth, 7 Meraioth brings forth Amariah, and Amariah brings forth Ahitub, 8 And Ahitub brings forth Zadok, and Zadok brings forth Ahimaaz, 9 And Ahimaaz brings forth Azariah, and Azariah brings forth Johanan, 10 And Johanan brings forth Azariah, he it is that executed the priest's office in the temple that Solomon built in Jerusalem: 11 And Azariah brings forth Amariah, and Amariah brings forth Ahitub, 12 And Ahitub brings forth Zadok, and Zadok brings forth Shallum, 13 And Shallum brings forth Hilkiah, and Hilkiah brings forth Azariah, 14 And Azariah brings forth Seraiah, and Seraiah brings forth Jehozadak, 15 And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar. 16 The sons of Levi; Gershom, Kohath, and Merari. 17 And these be the names of the sons of Gershom; Libni, and Shimei. 18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel. 19 The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers. 20 Of Gershom; Libni his son, Jahath his son, Zimmah his son, 21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son. 22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son, 23 Elkanah his son, and Ebiasaph his son, and Assir his son, 24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. 25 And the sons of Elkanah; Amasai, and Ahimoth. 26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son, 27 Eliab his son, Jeroham his son, Elkanah his son. 28 And the sons of Samuel; the firstborn Vashni, and Abiah. 29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son, 30 Shimea his son, Haggiah his son, Asaiah his son. 31 And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest. 32 And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order. 33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel, 34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah, 35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai, 36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah, 37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah, 38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel. 39 And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea, 40 The son of Michael, the son of Baaseiah, the son of Malchiah, 41 The son of Ethni, the son of Zerah, the son of Adaiah, 42 The son of Ethan, the son of Zimmah, the son of Shimei, 43 The son of Jahath, the son of Gershom, the son of Levi. 44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch, 45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah, 46 The son of Amzi, the son of Bani, the son of Shamer, 47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi. 48 Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God. 49 But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded. 50 And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son, 51 Bukki his son, Uzzi his son, Zerahiah his son, 52 Meraioth his son, Amariah his son, Ahitub his son, 53 Zadok his son, Ahimaaz his son. 54 Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot. 55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it. 56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh. 57 And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs, 58 And Hilen with her suburbs, Debir with her suburbs, 59 And Ashan with her suburbs, and Beth-shemesh with her suburbs: 60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities. 61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities. 62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities. 63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. 64 And the children of Israel gave to the Levites these cities with their suburbs. 65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names. 66 And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim. 67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs, 68 And Jokmeam with her suburbs, and Beth-horon with her suburbs, 69 And Aijalon with her suburbs, and Gath-rimmon with her suburbs: 70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath. 71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs: 72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs, 73 And Ramoth with her suburbs, and Anem with her suburbs: 74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs, 75 And Hukok with her suburbs, and Rehob with her suburbs: 76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs. 77 Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs: 78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs, 79 Kedemoth also with her suburbs, and Mephaath with her suburbs: 80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs, 81 And Heshbon with her suburbs, and Jazer with her suburbs.

1 Chronicles 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four. 2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to know, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred. 3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men. 4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons. 5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand. 6 The sons of Benjamin; Bela, and Becher, and Jediael, three. 7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four. 8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher. 9 And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred. 10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar. 11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle. 12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher. 13 The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah. 14 The sons of Manasseh; Ashriel, whom she bare: but his concubine the Aramitess bare Machir the father of Gilead: 15 And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah; and the name of the second was Zelophehad: and Zelophehad had daughters. 16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem. 17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh. 18 And his sister Hammoleketh bare Ishod, and Abi-ezer, and Mahalah. 19 And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam. 20 And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son, 21 And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle. 22 And Ephraim their father mourned many days, and his brethren came to comfort him. 23 And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house. 24 And his daughter was Sherah, who built Beth-horon the nether, and the upper, and Uzzen-sherah. 25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son. 26 Laadan his son, Ammihud his son, Elishama his son. 27 Non his son, Jehoshuah his son. 28 And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof: 29 And by the borders of the children of Manasseh, Beth-shean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel. 30 The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister. 31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith. 32 And Heber brings forth Japhlet, and Shomer, and Hotham, and Shua their sister. 33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet. 34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram. 35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal. 36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah, 37 Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera. 38 And the sons of Jether; Jephunneh, and Pispah, and Ara. 39 And the sons of Ulla; Arah, and Haniel, and Rezia. 40 All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were able to the war and to battle was twenty and six thousand men.

1 Chronicles 8

Now Benjamin brings forth Bela his firstborn, Ashbel the second, and Aharah the third, 2 Nohah the fourth, and Rapha the fifth. 3 And the sons of Bela were, Addar, and Gera, and Abihud, 4 And Abishua, and Naaman, and Ahoah, 5 And Gera, and Shephuphan, and Huram. 6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath: 7 And Naaman, and Ahiah, and Gera, he removed them, and brings forth Uzza, and Ahihud. 8 And Shaharaim brings forth children in the country of Moab, after he had sent them away; Hushim and Baara were his wives. 9 And he brings forth of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham, 10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers. 11 And of Hushim he brings forth Abitub, and Elpaal. 12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof: 13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath: 14 And Ahio, Shashak, and Jeremoth, 15 And Zebadiah, and Arad, and Ader, 16 And Michael, and Ispah, and Joha, the sons of Beriah; 17 And Zebadiah, and Meshullam, and Hezeki, and Heber, 18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal; 19 And Jakim, and Zichri, and Zabdi, 20 And Elienai, and Zilthai, and Eliel, 21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi; 22 And Ishpan, and Heber, and Eliel, 23 And Abdon, and Zichri, and Hanan, 24 And Hananiah, and Elam, and Antothijah, 25 And Iphedeiah, and Penuel, the sons of Shashak; 26 And Shamsherai, and Shehariah, and Athaliah, 27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham. 28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem. 29 And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah: 30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab, 31 And Gedor, and Ahio, and Zacher. 32 And Mikloth brings forth Shimeah. And these also dwelt with their brethren in Jerusalem, opposite to them. 33 And Ner brings forth Kish, and Kish brings forth Saul, and Saul brings forth Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. 34 And the son of Jonathan was Merib-baal; and Merib-baal brings forth Micah. 35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz. 36 And Ahaz brings forth Jehoadah; and Jehoadah brings forth Alemeth, and Azmaveth, and Zimri; and Zimri brings forth Moza, 37 And Moza brings forth Binea: Rapha was his son, Eleasah his son, Azel his son: 38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel. 39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third. 40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

1 Chronicles 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression. 2 Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims. 3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh; 4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah. 5 And of the Shilonites; Asaiah the firstborn, and his sons. 6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety. 7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah, 8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah; 9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers. 10 And of the priests; Jedaiah, and Jehoiarib, and Jachin, 11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God; 12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer; 13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God. 14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari; 15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph; 16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites. 17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief; 18 Who until now waited in the king's gate eastward: they were porters in the companies of the children of Levi. 19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry. 20 And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him. 21 And Zechariah the son of Meshelemiah was gate keeper of the door of the tabernacle of the congregation. 22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office. 23 So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards. 24 In four quarters were the porters, toward the east, west, north, and south. 25 And their brethren, which were in their villages, were to come after seven days from time to time with them. 26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God. 27 And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them. 28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale. 29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices. 30 And some of the sons of the priests made the ointment of the spices. 31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans. 32 And other of their brethren, of the sons of the Kohathites, were over the showbread, to prepare it every Sabbath. 33 And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night. 34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem. 35 And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah: 36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab. 37 And Gedor, and Ahio, and Zechariah, and Mikloth. 38 And Mikloth brings forth Shimeam. And they also dwelt with their brethren at Jerusalem, opposite to their brethren. 39 And Ner brings forth Kish; and Kish brings forth Saul; and Saul brings forth Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. 40 And the son of Jonathan was Merib-baal: and Merib-baal brings forth Micah. 41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz. 42 And Ahaz brings forth Jarah; and Jarah brings forth Alemeth, and Azmaveth, and Zimri; and Zimri brings forth Moza; 43 And Moza brings forth Binea; and Rephaiah his son, Eleasah his son, Azel his son. 44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

1 Chronicles 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. 2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul. 3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers. 4 Then said Saul to his armor bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armor bearer would not; for he was sore afraid. So Saul took a sword, and fell upon it. 5 And when his armor bearer saw that Saul was dead, he fell likewise on the sword, and died. 6 So Saul died, and his three sons, and all his house died together. 7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them. 8 And it came to pass on the next day, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa. 9 And when they had stripped him, they took his head, and his armor, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people. 10 And they put his armor in the house of their gods, and fastened his head in the temple of Dagon. 11 And when all Jabeshgilead heard all that the Philistines had done to Saul, 12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days. 13 So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it; 14 And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

1 Chronicles 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are your bone and your flesh. 2 And moreover in time past, even when Saul was king, you were he that led out and brought in Israel: and the LORD your God said unto you, You shall feed my people Israel, and you shall be ruler over my people Israel. 3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel. 4 And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land. 5 And the inhabitants of Jebus said to David, You shall not come here. Nevertheless David took the castle of Zion, which is the city of David. 6 And David said, Whosoever strikes the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief. 7 And David dwelt in the castle; therefore they called it the city of David. 8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city. 9 So David grew greater and greater: for the LORD of hosts was with him. 10 These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel. 11 And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at the same. 12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighty men. 13 He was with David at Pas-dammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines. 14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance. 15 Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim. 16 And David was then in the hold, and the Philistines' garrison was then at Bethlehem. 17 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate! 18 And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD. 19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three might. 20 And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three. 21 Of the three, he was more honorable than the two; for he was their captain: nevertheless he attained not to the first three. 22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day. 23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. 24 These things did Benaiah the son of Jehoiada, and had the name among the three mighty men. 25 Behold, he was honorable among the thirty, but attained not to the first three: and David set him over his guard. 26 Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem, 27 Shammoth the Harorite, Helez the Pelonite, 28 Ira the son of Ikkesh the Tekoite, Abi-ezer the Antothite, 29 Sibbecai the Hushathite, Ilai the Ahohite, 30 Maharai the Netophathite, Heled the son of Baanah the Netophathite, 31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite, 32 Hurai of the brooks of Gaash, Abiel the Arbathite, 33 Azmaveth the Baharumite, Eliahba the Shaalbonite, 34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite, 35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur, 36 Hepher the Mecherathite, Ahijah the Pelonite, 37 Hezro the Carmelite, Naarai the son of Ezbai, 38 Joel the brother of Nathan, Mibhar the son of Haggeri, 39 Zelek the Ammonite, Naharai the Berothite, the armor bearer of Joab the son of Zeruiah, 40 Ira the Ithrite, Gareb the Ithrite, 41 Uriah the Hittite, Zabad the son of Ahlai, 42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him, 43 Hanan the son of Maachah, and Joshaphat the Mithnite, 44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite, 45 Jediael the son of Shimri, and Joha his brother, the Tizite, 46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite, 47 Eliel, and Obed, and Jasiel the Mesobaite.

1 Chronicles 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war. 2 They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin. 3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite. 4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite, 5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite, 6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites, 7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor. 8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains; 9 Ezer the first, Obadiah the second, Eliab the third, 10 Mishmannah the fourth, Jeremiah the fifth, 11 Attai the sixth, Eliel the seventh, 12 Johanan the eighth, Elzabad the ninth, 13 Jeremiah the tenth, Machbanai the eleventh. 14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand. 15 These are they that went over Jordan in the first month, when it had overflowed all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west. 16 And there came of the children of Benjamin and Judah to the hold unto David. 17 And David went out to meet them, and answered and said unto them, If all of you be come peaceably unto me to help me, mine heart shall be knit unto you: but if all of you be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it. 18 Then the spirit came upon Amasai, who was chief of the captains, and he said, your are we, David, and on your side, you son of Jesse: peace, peace be unto you, and peace be to your helpers; for your God helps you. Then David received them, and made them captains of the band. 19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads. 20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh. 21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host. 22 For at that time day by day there came to David to help him, until it was a great host, like the host of God. 23 And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD. 24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war. 25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred. 26 Of the children of Levi four thousand and six hundred. 27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred; 28 And Zadok, a young man mighty of valour, and of his father's house twenty and two captains. 29 And of the children of Benjamin, the kindred of Saul, three thousand: for until now the greatest part of them had kept the ward of the house of Saul. 30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers. 31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king. 32 And of the children of Issachar, which were men that had understanding of the times, to know what Israel should do; the heads of them were two hundred; and all their brethren were at their commandment. 33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart. 34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand. 35 And of the Danites expert in war twenty and eight thousand and six hundred. 36 And of Asher, such as went forth to battle, expert in war, forty thousand. 37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand. 38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king. 39 And there they were with David three days, eating and drinking: for their brethren had prepared for them. 40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on donkeys, and on camels, and on mules, and on oxen, and food, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

1 Chronicles 13

And David consulted with the captains of thousands and hundreds, and with every leader. 2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren everywhere, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us: 3 And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul. 4 And all the congregation said that they would do so: for the thing was right in the eyes of all the people. 5 So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim. 6 And David went up, and all Israel, to Baalah, that is, to Kirjath-jearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwells between the cherubims, whose name is called on it. 7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drove the cart. 8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets. 9 And when they came unto the threshing floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled. 10 And the anger of the LORD was kindled against Uzza, and he stroke him, because he put his hand to the ark: and there he died before God. 11 And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perez-uzza to this day. 12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me? 13 So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite. 14 And the ark of God remained with the family of Obed-edom in his house three months. And the LORD blessed the house of Obed-edom, and all that he had.

1 Chronicles 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with stone workers and carpenters, to build him an house. 2 And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel. 3 And David took more wives at Jerusalem: and David brings forth more sons and daughters. 4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon, 5 And Ibhar, and Elishua, and Elpalet, 6 And Nogah, and Nepheg, and Japhia, 7 And Elishama, and Beeliada, and Eliphalet. 8 And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them. 9 And the Philistines came and spread themselves in the valley of Rephaim. 10 And David enquired of God, saying, Shall I go up against the Philistines? And will you deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into your hand. 11 So they came up to Baal-perazim; and David stroke them there. Then David said, God has broken in upon mine enemies by mine hand like the breaking out of waters: therefore they called the name of that place Baal-perazim. 12 And when they had left their gods there, David gave a commandment, and they were burned with fire. 13 And the Philistines yet again spread themselves abroad in the valley. 14 Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them opposite to the mulberry trees. 15 And it shall be, when you shall hear a sound of going in the tops of the mulberry trees, that then you shall go out to battle: for God is gone forth before you to strike the host of the Philistines. 16 David therefore did as God commanded him: and they stroke the host of the Philistines from Gibeon even to Gazer. 17 And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

1 Chronicles 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent. 2 Then David said, None should to carry the ark of God but the Levites: for them has the LORD chosen to carry the ark of God, and to minister unto him forever. 3 And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it. 4 And David assembled the children of Aaron, and the Levites: 5 Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty: 6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty: 7 Of the sons of Gershom; Joel the chief and his brethren an hundred and thirty: 8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred: 9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore: 10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve. 11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab, 12 And said unto them, All of you are the chief of the fathers of the Levites: sanctify yourselves, both all of you and your brethren, that all of you may bring up the ark of the LORD God of Israel unto the place that I have prepared for it. 13 For because all of you did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order. 14 So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel. 15 And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD. 16 And David spoke to the chief of the Levites to appoint their brethren to be the singers with instruments of music, psalteries and harps and cymbals, sounding, by lifting up the voice with joy. 17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah; 18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters. 19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass; 20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth; 21 And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel. 22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful. 23 And Berechiah and Elkanah were doorkeepers for the ark. 24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark. 25 So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obed-edom with joy. 26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams. 27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen. 28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps. 29 And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

1 Chronicles 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God. 2 And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD. 3 And he dealt to everyone of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine. 4 And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel: 5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals; 6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God. 7 Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren. 8 Give thanks unto the LORD, call upon his name, make known his deeds among the people. 9 Sing unto him, sing psalms unto him, talk all of you of all his wondrous works. 10 Glory all of you in his holy name: let the heart of them rejoice that seek the LORD. 11 Seek the LORD and his strength, seek his face continually. 12 Remember his marvelous works that he has done, his wonders, and the judgments of his mouth; 13 O all of you seed of Israel his servant, all of you children of Jacob, his chosen ones. 14 He is the LORD our God; his judgments are in all the earth. 15 Be all of you mindful always of his covenant; the word which he commanded to a thousand generations; 16 Even of the covenant which he made with Abraham, and of his oath unto Isaac; 17 And has confirmed the same to Jacob for a law, and to Israel for an everlasting covenant, 18 Saying, Unto you will I give the land of Canaan, the lot of your inheritance; 19 When all of you were but few, even a few, and strangers in it. 20 And when they went from nation to nation, and from one kingdom to another people; 21 He suffered no man to do them wrong: yes, he reproved kings for their sakes, 22 Saying, Touch not mine anointed, and do my prophets no harm. 23 Sing unto the LORD, all the earth; show forth from day today his salvation. 24 Declare his glory among the heathen; his marvelous works among all nations. 25 For great is the LORD, and greatly to be praised: he also is to be feared above all gods. 26 For all the gods of the people are idols: but the LORD made the heavens. 27 Glory and honor are in his presence; strength and gladness are in his place. 28 Give unto the LORD, all of you families of the people, give unto the LORD glory and strength. 29 Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness. 30 Fear before him, all the earth: the world also shall be stable, that it be not moved. 31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigns. 32 Let the sea roar, and the fullness thereof: let the fields rejoice, and all that is therein. 33 Then shall the trees of the wood sing out at the presence of the LORD, because he comes to judge the earth. 34 O give thanks unto the LORD; for he is good; for his mercy endures forever. 35 And say all of you, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to your holy name, and glory in your praise. 36 Blessed be the LORD God of Israel forever and ever. And all the people said, Amen, and praised the LORD. 37 So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required: 38 And Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters: 39 And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon, 40 To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel; 41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endures forever; 42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters. 43 And all the people departed every man to his house: and David returned to bless his house.

1 Chronicles 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remains under curtains. 2 Then Nathan said unto David, Do all that is in your heart; for God is with you. 3 And it came to pass the same night, that the word of God came to Nathan, saying, 4 Go and tell David my servant, Thus says the LORD, You shall not build me an house to dwell in: 5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another. 6 Where ever I have walked with all Israel, spoke I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have all of you not built me an house of cedars? 7 Now therefore thus shall you say unto my servant David, Thus says the LORD of hosts, I took you from the sheepcote, even from following the sheep, that you should be ruler over my people Israel: 8 And I have been with you anywhere you have walked, and have cut off all of your enemies from before you, and have made you a name like the name of the great men that are in the earth. 9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning, 10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all of your enemies. Furthermore I tell you that the LORD will build you an house. 11 And it shall come to pass, when your days be expired that you must go to be with your fathers, that I will raise up your seed after you, which shall be of your sons; and I will establish his kingdom. 12 He shall build me an house, and I will establish his throne for ever. 13 I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before you: 14 But I will settle him in mine house and in my kingdom forever: and his throne shall be established for evermore. 15 According to all these words, and according to all this vision, so did Nathan speak unto David. 16 And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that you have brought me until now? 17 And yet this was a small thing in your eyes, O God; for you have also spoken of your servant's house for a great while to come, and have regarded me according to the estate of a man of high degree, O LORD God. 18 What can David speak more to you for the honor of your servant? for you know your servant. 19 O LORD, for your servant's sake, and according to your own heart, have you done all this greatness, in making known all these great things. 20 O LORD, there is none like you, neither is there any God beside you, according to all that we have heard with our ears. 21 And what one nation in the earth is like your people Israel, whom God went to redeem to be his own people, to make you a name of greatness and terribleness, by driving out nations from before your people whom you have redeemed out of Egypt? 22 For your people Israel did you make your own people forever; and you, LORD, became their God. 23 Therefore now, LORD, let the thing that you have spoken concerning your servant and concerning his house be established forever, and do as you have said. 24 Let it even be established, that your name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David your servant be established before you. 25 For you, O my God, have told your servant that you will build him an house: therefore your servant has found in his heart to pray before you. 26 And now, LORD, you are God, and have promised this goodness unto your servant: 27 Now therefore let it please you to bless the house of your servant, that it may be before you forever: for you bless, O LORD, and it shall be blessed forever.

1 Chronicles 18

Now after this it came to pass, that David stroke the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines. 2 And he stroke Moab; and the Moabites became David's servants, and brought gifts. 3 And David stroke Hadarezer king of Zobah unto Hamath, as he went to establish his dominion by the river Euphrates. 4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also cut the hamstrings of all the chariot horses, but reserved of them an hundred chariots. 5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men. 6 Then David put garrisons in Syria-damascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David anywhere he went. 7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem. 8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brazen sea, and the pillars, and the vessels of brass. 9 Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah; 10 He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; for Hadarezer had war with Tou; and with him all manner of vessels of gold and silver and brass. 11 Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek. 12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand. 13 And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David anywhere he went. 14 So David reigned over all Israel, and executed judgment and justice among all his people. 15 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder. 16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe; 17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

1 Chronicles 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his position. 2 And David said, I will show kindness unto Hanun the son of Nahash, because his father showed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him. 3 But the princes of the children of Ammon said to Hanun, Think you that David does honor your father, that he has sent comforters unto you? are not his servants come unto you in order to search, and to overthrow, and to spy out the land? 4 Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away. 5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Stay at Jericho until your beards be grown, and then return. 6 And when the children of Ammon saw that they had made themselves abhorrent to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah. 7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle. 8 And when David heard of it, he sent Joab, and all the host of the mighty men. 9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field. 10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians. 11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon. 12 And he said, If the Syrians be too strong for me, then you shall help me: but if the children of Ammon be too strong for you, then I will help you. 13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight. 14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him. 15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem. 16 And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them. 17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him. 18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host. 19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

1 Chronicles 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab stroke Rabbah, and destroyed it. 2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city. 3 And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem. 4 And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued. 5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam. 6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant. 7 But when he defied Israel, Jonathan the son of Shimea David's brother slew him. 8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

1 Chronicles 21

And Satan stood up against Israel, and provoked David to number Israel. 2 And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it. 3 And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then does my lord require this thing? why will he be a cause of trespass to Israel? 4 Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem. 5 And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword. 6 But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab. 7 And God was displeased with this thing; therefore he stroke Israel. 8 And David said unto God, I have sinned greatly, because I have done this thing: but now, I plead to you, do away the iniquity of your servant; for I have done very foolishly. 9 And the LORD spoke unto Gad, David's seer, saying, 10 Go and tell David, saying, Thus says the LORD, I offer you three things: choose you one of them, that I may do it unto you. 11 So Gad came to David, and said unto him, Thus says the LORD, Choose you 12 Either three years' famine; or three months to be destroyed before your foes, while that the sword of your enemies overtakes you; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise yourself what word I shall bring again to him that sent me. 13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man. 14 So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men. 15 And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now your hand. And the angel of the LORD stood by the threshing floor of Ornan the Jebusite. 16 And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces. 17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let your hand, I pray you, O LORD my God, be on me, and on my father's house; but not on your people, that they should be plagued. 18 Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshing floor of Ornan the Jebusite. 19 And David went up at the saying of Gad, which he spoke in the name of the LORD. 20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat. 21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshing floor, and bowed himself to David with his face to the ground. 22 Then David said to Ornan, Grant me the place of this threshing floor, that I may build an altar therein unto the LORD: you shall grant it me for the full price: that the plague may be stayed from the people. 23 And Ornan said unto David, Take it to you, and let my lord the king do that which is good in his eyes: lo, I give you the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the food offering; I give it all. 24 And king David said to Ornan, No; but I will assuredly buy it for the full price: for I will not take that which is your for the LORD, nor offer burnt offerings without cost. 25 So David gave to Ornan for the place six hundred shekels of gold by weight. 26 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering. 27 And the LORD commanded the angel; and he put up his sword again into the sheath thereof. 28 At that time when David saw that the LORD had answered him in the threshing floor of Ornan the Jebusite, then he sacrificed there. 29 For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon. 30 But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

1 Chronicles 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel. 2 And David commanded to gather together the strangers that were in the land of Israel; and he set stone workers to hew wrought stones to build the house of God. 3 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight; 4 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David. 5 And David said, Solomon my son is young and tender, and the house that is to be built for the LORD must be exceedingly magnificent, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death. 6 Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel. 7 And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God: 8 But the word of the LORD came to me, saying, You have shed blood abundantly, and have made great wars: you shall not build an house unto my name, because you have shed much blood upon the earth in my sight. 9 Behold, a son shall be born to you, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days. 10 He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel forever. 11 Now, my son, the LORD be with you; and prosper you, and build the house of the LORD your God, as he has said of you. 12 Only the LORD give you wisdom and understanding, and give you charge concerning Israel, that you may keep the law of the LORD your God. 13 Then shall you prosper, if you take heed to fulfill the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed. 14 Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and you may add thereto. 15 Moreover there are workmen with you in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work. 16 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with you. 17 David also commanded all the princes of Israel to help Solomon his son, saying, 18 Is not the LORD your God with you? and has he not given you rest on every side? for he has given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people. 19 Now set your heart and your soul to seek the LORD your God; arise therefore, and build all of you the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

1 Chronicles 23

So when David was old and full of days, he made Solomon his son king over Israel. 2 And he gathered together all the princes of Israel, with the priests and the Levites. 3 Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand. 4 Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges: 5 Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith. 6 And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari. 7 Of the Gershonites were, Laadan, and Shimei. 8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three. 9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan. 10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei. 11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house. 12 The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four. 13 The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons forever, to burn incense before the LORD, to minister unto him, and to bless in his name forever. 14 Now concerning Moses the man of God, his sons were named of the tribe of Levi. 15 The sons of Moses were, Gershom, and Eliezer. 16 Of the sons of Gershom, Shebuel was the chief. 17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had no other sons; but the sons of Rehabiah were very many. 18 Of the sons of Izhar; Shelomith the chief. 19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth. 20 Of the sons of Uzziel; Micah the first and Jesiah the second. 21 The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish. 22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them. 23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three. 24 These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward. 25 For David said, The LORD God of Israel has given rest unto his people, that they may dwell in Jerusalem forever: 26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof. 27 For by the last words of David the Levites were numbered from twenty years old and above: 28 Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God; 29 Both for the showbread, and for the fine flour for food offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size; 30 And to stand every morning to thank and praise the LORD, and likewise at even: 31 And to offer all burnt sacrifices unto the LORD in the Sabbath s, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD: 32 And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

1 Chronicles 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. 2 But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office. 3 And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service. 4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar, and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers. 5 Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar. 6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar. 7 Now the first lot came forth to Jehoiarib, the second to Jedaiah, 8 The third to Harim, the fourth to Seorim, 9 The fifth to Malchijah, the sixth to Mijamin, 10 The seventh to Hakkoz, the eighth to Abijah, 11 The ninth to Jeshuah, the tenth to Shecaniah, 12 The eleventh to Eliashib, the twelfth to Jakim, 13 The thirteenth to Huppah, the fourteenth to Jeshebeab, 14 The fifteenth to Bilgah, the sixteenth to Immer, 15 The seventeenth to Hezir, the eighteenth to Aphses, 16 The nineteenth to Pethahiah, the twentieth to Jehezekel, 17 The one and twentieth to Jachin, the two and twentieth to Gamul, 18 The three and twentieth to Delaiah, the four and twentieth to Maaziah. 19 These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him. 20 And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah. 21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah. 22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath. 23 And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth. 24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir. 25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah. 26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno. 27 The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri. 28 Of Mahli came Eleazar, who had no sons. 29 Concerning Kish: the son of Kish was Jerahmeel. 30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers. 31 These likewise cast lots opposite to their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers opposite to their younger brethren.

1 Chronicles 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was: 2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king. 3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD. 4 Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth: 5 All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters. 6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman. 7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight. 8 And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar. 9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve: 10 The third to Zaccur, he, his sons, and his brethren, were twelve: 11 The fourth to Izri, he, his sons, and his brethren, were twelve: 12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve: 13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve: 14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve: 15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve: 16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve: 17 The tenth to Shimei, he, his sons, and his brethren, were twelve: 18 The eleventh to Azareel, he, his sons, and his brethren, were twelve: 19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve: 20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve: 21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve: 22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve: 23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve: 24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve: 25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve: 26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve: 27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve: 28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve: 29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve: 30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve: 31 The four and twentieth to Romamti-ezer, he, his sons, and his brethren, were twelve.

1 Chronicles 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph. 2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth, 3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh. 4 Moreover the sons of Obed-edom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth. 5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him. 6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour. 7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah. 8 All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obed-edom. 9 And Meshelemiah had sons and brethren, strong men, eighteen. 10 Also Hosah, of the children of Merari, had sons; Simri the chief, for though he was not the firstborn, yet his father made him the chief; 11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen. 12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD. 13 And they cast lots, as well the small as the great, according to the house of their fathers, for every gate. 14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward. 15 To Obed-edom southward; and to his sons the house of Asuppim. 16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward. 17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two. 18 At Parbar westward, four at the causeway, and two at Parbar. 19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari. 20 And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things. 21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli. 22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD. 23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites: 24 And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures. 25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son. 26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated. 27 Out of the spoils won in battles did they dedicate to maintain the house of the LORD. 28 And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated anything, it was under the hand of Shelomith, and of his brethren. 29 Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges. 30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king. 31 Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead. 32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

1 Chronicles 27

Now the children of Israel after their number, to know, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand. 2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand. 3 Of the children of Perez was the chief of all the captains of the host for the first month. 4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand. 5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand. 6 This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son. 7 The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand. 8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand. 9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand. 10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand. 11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand. 12 The ninth captain for the ninth month was Abi-ezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand. 13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand. 14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand. 15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand. 16 Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah: 17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok: 18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael: 19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel: 20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah: 21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner: 22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel. 23 But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens. 24 Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David. 25 And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah: 26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub: 27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite: 28 And over the olive trees and the sycamore trees that were in the low plains was Baal-hanan the Gederite: and over the cellars of oil was Joash: 29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai: 30 Over the camels also was Obil the Ishmaelite: and over the donkeys was Jehdeiah the Meronothite: 31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's. 32 Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons: 33 And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion: 34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

1 Chronicles 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem. 2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building: 3 But God said unto me, You shall not build an house for my name, because you have been a man of war, and have shed blood. 4 Nevertheless the LORD God of Israel chose me before all the house of my father to be king over Israel forever: for he has chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel: 5 And of all my sons, for the LORD has given me many sons, he has chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel. 6 And he said unto me, Solomon your son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father. 7 Moreover I will establish his kingdom forever, if he be constant to do my commandments and my judgments, as at this day. 8 Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that all of you may possess this good land, and leave it for an inheritance for your children after you forever. 9 And you, Solomon my son, know you the God of your father, and serve him with a perfect heart and with a willing mind: for the LORD searches all hearts, and understands all the imaginations of the thoughts: if you seek him, he will be found of you; but if you forsake him, he will cast you off forever. 10 Take heed now; for the LORD has chosen you to build an house for the sanctuary: be strong, and do it. 11 Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat, 12 And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things: 13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD. 14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service: 15 Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick. 16 And by weight he gave gold for the tables of showbread, for every table; and likewise silver for the tables of silver: 17 Also pure gold for the forks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every basin; and likewise silver by weight for every basin of silver: 18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD. 19 All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern. 20 And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with you; he will not fail you, nor forsake you, until you have finished all the work for the service of the house of the LORD. 21 And, behold, the courses of the priests and the Levites, even they shall be with you for all the service of the house of God: and there shall be with you for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at your commandment.

1 Chronicles 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God has chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God. 2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, flashing stones, and of various colors, and all manner of precious stones, and marble stones in abundance. 3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house. 4 Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses likewise: 5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD? 6 Then the chief of the fathers and princes of the tribes of Israel and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly, 7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron. 8 And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite. 9 Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy. 10 Wherefore David blessed the LORD before all the congregation: and David said, Blessed be you, LORD God of Israel our father, forever and ever. 11 yours, O LORD is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is yours; your is the kingdom, O LORD, and you are exalted as head above all. 12 Both riches and honor come of you, and you reign over all; and in your hand is power and might; and in your hand it is to make great, and to give strength unto all. 13 Now therefore, our God, we thank you, and praise your glorious name. 14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of you, and of your own have we given you. 15 For we are strangers before you, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding. 16 O LORD our God, all this store that we have prepared to build you an house for your holy name comes of your hand, and is all of your own. 17 I know also, my God, that you try the heart, and have pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy your people, which are present here, to offer willingly unto you. 18 O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this forever in the imagination of the thoughts of the heart of your people, and prepare their heart unto you: 19 And give unto Solomon my son a perfect heart, to keep your commandments, your testimonies, and your statutes, and to do all these things, and to build the palace, for the which I have made provision. 20 And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king. 21 And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the next day after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel: 22 And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest. 23 Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him. 24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king. 25 And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel. 26 Thus David the son of Jesse reigned over all Israel. 27 And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. 28 And he died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his position. 29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer, 30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

List of Books

THE SECOND BOOK OF THE

2nd CHRONICLES

2 Chronicles 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly. 2 Then Solomon spoke unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers. 3 So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness. 4 But the ark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem. 5 Moreover the brazen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it. 6 And Solomon went up thither to the brazen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it. 7 In that night did God appear unto Solomon, and said unto him, Ask what I shall give you. 8 And Solomon said unto God, You have showed great mercy unto David my father, and have made me to reign in his position. 9 Now, O LORD God, let your promise unto David my father be established: for you have made me king over a people like the dust of the earth in multitude. 10 Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this your people, that is so great? 11 And God said to Solomon, Because this was in your heart, and you have not asked riches, wealth, or honor, nor the life of your enemies, neither yet have asked long life; but have asked wisdom and knowledge for yourself, that you may judge my people, over whom I have made you king: 12 Wisdom and knowledge is granted unto you; and I will give you riches, and wealth, and honor, such as none of the kings have had that have been before you, neither shall there any after you have the like. 13 Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel. 14 And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem. 15 And the king made silver and gold at Jerusalem as abundant as stones, and cedar trees made he as the sycamore trees that are in the vale for abundance. 16 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. 17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

2 Chronicles 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom. 2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them. 3 And Solomon sent to Huram the king of Tyre, saying, As you did deal with David my father, and did send him cedars to build him an house to dwell therein, even so deal with me. 4 Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual showbread, and for the burnt offerings morning and evening, on the Sabbath s, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance forever to Israel. 5 And the house which I build is great: for great is our God above all gods. 6 But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him? 7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide. 8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that your servants can skill to cut timber in Lebanon; and, behold, my servants shall be with your servants, 9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great. 10 And, behold, I will give to your servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil. 11 Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD has loved his people, he has made you king over them. 12 Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who has given to David the king a wise son, imbued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom. 13 And now I have sent a cunning man, imbued with understanding, of Huram my father's, 14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with your cunning men, and with the cunning men of my lord David your father. 15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord has spoken of, let him send unto his servants: 16 And we will cut wood out of Lebanon, as much as you shall need: and we will bring it to you in rafts by sea to Joppa; and you shall carry it up to Jerusalem. 17 And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred. 18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

2 Chronicles 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshing floor of Ornan the Jebusite. 2 And he began to build in the second day of the second month, in the fourth year of his reign. 3 Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits. 4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold. 5 And the greater house he covered over with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains. 6 And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim. 7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls. 8 And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents. 9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold. 10 And in the most holy house he made two cherubims of image work, and overlaid them with gold. 11 And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub. 12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub. 13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward. 14 And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon. 15 Also he made before the house two pillars of thirty and five cubits high, and the capital that was on the top of each of them was five cubits. 16 And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains. 17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

2 Chronicles 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof. 2 Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about. 3 And under it was the embodiment of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast. 4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. 5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths. 6 He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in. 7 And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left. 8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold. 9 Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass. 10 And he set the sea on the right side of the east end, opposite to the south. 11 And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God; 12 To know, the two pillars, and the pommels, and the capitals which were on the top of the two pillars, and the two wreaths to cover the two pommels of the capitals which were on the top of the pillars; 13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the capitals which were upon the pillars. 14 He made also bases, and lavers made he upon the bases; 15 One sea, and twelve oxen under it. 16 The pots also, and the shovels, and the forks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass. 17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah. 18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out. 19 And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the showbread was set; 20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold; 21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold; 22 And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

2 Chronicles 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God. 2 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion. 3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month. 4 And all the elders of Israel came; and the Levites took up the ark. 5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up. 6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude. 7 And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims: 8 For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. 9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen outside. And there it is unto this day. 10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt. 11 And it came to pass, when the priests were come out of the holy place: for all the priests that were present were sanctified, and did not then wait by course: 12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets: 13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised the LORD, saying, For he is good; for his mercy endures forever: that then the house was filled with a cloud, even the house of the LORD; 14 So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

2 Chronicles 6

Then said Solomon, The LORD has said that he would dwell in the thick darkness. 2 But I have built an house of habitation for you, and a place for your dwelling forever. 3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood. 4 And he said, Blessed be the LORD God of Israel, who has with his hands fulfilled that which he spoke with his mouth to my father David, saying, 5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel: 6 But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel. 7 Now it was in the heart of David my father to build an house for the name of the LORD God of Israel. 8 But the LORD said to David my father, Forasmuch as it was in your heart to build an house for my name, you did well in that it was in your heart: 9 Notwithstanding you shall not build the house; but your son which shall come forth out of your loins, he shall build the house for my name. 10 The LORD therefore has performed his word that he has spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel. 11 And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel. 12 And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands: 13 For Solomon had made a brazen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven. 14 And said, O LORD God of Israel, there is no God like you in the heaven, nor in the earth; which keep covenant, and show mercy unto your servants, that walk before you with all their hearts: 15 You which have kept with your servant David my father that which you have promised him; and spoke with your mouth, and have fulfilled it with your hand, as it is this day. 16 Now therefore, O LORD God of Israel, keep with your servant David my father that which you have promised him, saying, There shall not fail you a man in my sight to sit upon the throne of Israel; yet so that your children take heed to their way to walk in my law, as you have walked before me. 17 Now then, O LORD God of Israel, let your word be verified, which you have spoken unto your servant David. 18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain you; how much less this house which I have built! 19 Have respect therefore to the prayer of your servant, and to his supplication, O LORD my God, to listen unto the cry and the prayer which your servant prays before you: 20 That your eyes may be open upon this house day and night, upon the place whereof you have said that you would put your name there; to listen unto the prayer which your servant prays toward this place. 21 Listen therefore unto the supplications of your servant, and of your people Israel, which they shall make toward this place: hear you from your dwelling place, even from heaven; and when you hear, forgive. 22 If a man sin against his neighbor, and an oath be laid upon him to make him swear, and the oath come before your altar in this house; 23 Then hear you from heaven, and do, and judge your servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness. 24 And if your people Israel be put to the worse before the enemy, because they have sinned against you; and shall return and confess your name, and pray and make supplication before you in this house; 25 Then hear you from the heavens, and forgive the sin of your people Israel, and bring them again unto the land which you gave to them and to their fathers. 26 When the heaven is shut up, and there is no rain, because they have sinned against you; yet if they pray toward this place, and confess your name, and turn from their sin, when you do afflict them; 27 Then hear you from heaven, and forgive the sin of your servants, and of your people Israel, when you have taught them the good way, wherein they should walk; and send rain upon your land, which you have given unto your people for an inheritance. 28 If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillars; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be: 29 Then what prayer or what supplication whatsoever shall be made of any man, or of all your people Israel, when everyone shall know his own sore and his own grief, and shall spread forth his hands in this house: 30 Then hear you from heaven your dwelling place, and forgive, and render unto every man according unto all his ways, whose heart you know; for you only know the hearts of the children of men: 31 That they may fear you, to walk in your ways, so long as they live in the land which you gave unto our fathers. 32 Moreover concerning the stranger, which is not of your people Israel, but has come from a far country for your great name's sake, and your mighty hand, and your stretched out arm; if they come and pray in this house; 33 Then hear you from the heavens, even from your dwelling place, and do according to all that the stranger calls to you for; that all people of the earth may know your name, and fear you, as does your people Israel, and may know that this house which I have built is called by your name. 34 If your people go out to war against their enemies by the way that you shall send them, and they pray unto you toward this city which you have chosen, and the house which I have built for your name; 35 Then hear you from the heavens their prayer and their supplication, and maintain their cause. 36 If they sin against you, for there is no man which sins not, and you be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near; 37 Yet if they call to reflect themselves in the land where they are carried captive, and turn and pray unto you in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly; 38 If they return to you with all their heart and with all their soul in the land of their captivity, where they have carried them captives, and pray toward their land, which you gave unto their fathers, and toward the city which you have chosen, and toward the house which I have built for your name: 39 Then hear you from the heavens, even from your dwelling place, their prayer and their supplications, and maintain their cause, and forgive your people which have sinned against you. 40 Now, my God, let, I plead to you, your eyes be open, and let your ears be attentive unto the prayer that is made in this place. 41 Now therefore arise, O LORD God, into your resting place, you, and the ark of your strength: let your priests, O LORD God, be clothed with salvation, and let your saints rejoice in goodness. 42 O LORD God, turn not away the face of your anointed: remember the mercies of David your servant.

2 Chronicles 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house. 2 And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house. 3 And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endures forever. 4 Then the king and all the people offered sacrifices before the LORD. 5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God. 6 And the priests waited on their offices: the Levites also with instruments of music of the LORD, which David the king had made to praise the LORD, because his mercy endures forever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood. 7 Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brazen altar which Solomon had made was not able to receive the burnt offerings, and the food offerings, and the fat. 8 Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt. 9 And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days. 10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had showed unto David, and to Solomon, and to Israel his people. 11 Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected. 12 And the LORD appeared to Solomon by night, and said unto him, I have heard your prayer, and have chosen this place to myself for an house of sacrifice. 13 If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people; 14 If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land. 15 Now mine eyes shall be open, and mine ears attentive unto the prayer that is made in this place. 16 For now have I chosen and sanctified this house, that my name may be there forever: and mine eyes and mine heart shall be there perpetually. 17 And as for you, if you will walk before me, as David your father walked, and do according to all that I have commanded you, and shall observe my statutes and my judgments; 18 Then will I establish the throne of your kingdom, according as I have covenanted with David your father, saying, There shall not fail you a man to be ruler in Israel. 19 But if all of you turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them; 20 Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations. 21 And this house, which is high, shall be an astonishment to every one that passes by it; so that he shall say, Why has the LORD done thus unto this land, and unto this house? 22 And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore has he brought all this evil upon them.

2 Chronicles 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house, 2 That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there. 3 And Solomon went to Hamath-zobah, and prevailed against it. 4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath. 5 Also he built Beth-horon the upper, and Beth-horon the nether, fenced cities, with walls, gates, and bars; 6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion. 7 As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel, 8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day. 9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen. 10 And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people. 11 And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, unto which the ark of the LORD has come. 12 Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch, 13 Even after a certain rate every day, offering according to the commandment of Moses, on the Sabbath s, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles. 14 And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded. 15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures. 16 Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected. 17 Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom. 18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

2 Chronicles 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. 2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not. 3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built, 4 And the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her. 5 And she said to the king, It was a true report which I heard in mine own land of your acts, and of your wisdom: 6 Nevertheless I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of your wisdom was not told me: for you exceed the fame that I heard. 7 Happy are your men, and happy are these your servants, which stand continually before you, and hear your wisdom. 8 Blessed be the LORD your God, which delighted in you to set you on his throne, to be king for the LORD your God: because your God loved Israel, to establish them forever, therefore made he you king over them, to do judgment and justice. 9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon. 10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones. 11 And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah. 12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants. 13 Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold; 14 Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon. 15 And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target. 16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon. 17 Moreover the king made a great throne of ivory, and overlaid it with pure gold. 18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays: 19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom. 20 And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not anything accounted of in the days of Solomon. 21 For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks. 22 And king Solomon passed all the kings of the earth in riches and wisdom. 23 And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart. 24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year. 25 And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem. 26 And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt. 27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycamore trees that are in the low plains in abundance. 28 And they brought unto Solomon horses out of Egypt, and out of all lands. 29 Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat? 30 And Solomon reigned in Jerusalem over all Israel forty years. 31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his position.

2 Chronicles 10

And Rehoboam went to Shechem: in order to Shechem were all Israel come to make him king. 2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, where he fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt. 3 And they sent and called him. So Jeroboam and all Israel came and spoke to Rehoboam, saying, 4 Your father made our yoke grievous: now therefore ease you somewhat the grievous servitude of your father, and his heavy yoke that he put upon us, and we will serve you. 5 And he said unto them, Come again unto me after three days. And the people departed. 6 And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give all of you me to return answer to this people? 7 And they spoke unto him, saying, If you be kind to this people, and please them, and speak good words to them, they will be your servants forever. 8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him. 9 And he said unto them, What advice give all of you that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that your father did put upon us? 10 And the young men that were brought up with him spoke unto him, saying, Thus shall you answer the people that spoke unto you, saying, Your father made our yoke heavy, but make you it somewhat lighter for us; thus shall you say unto them, My little finger shall be thicker than my father's loins. 11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions. 12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day. 13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men, 14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions. 15 So the king listened not unto the people: for the cause was of God, that the LORD might perform his word, which he spoke by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat. 16 And when all Israel saw that the king would not listen unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to your own house. So all Israel went to their tents. 17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them. 18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. 19 And Israel rebelled against the house of David unto this day.

2 Chronicles 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam. 2 But the word of the LORD came to Shemaiah the man of God, saying, 3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying, 4 Thus says the LORD, All of you shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam. 5 And Rehoboam dwelt in Jerusalem, and built cities for defense in Judah. 6 He built even Bethlehem, and Etam, and Tekoa, 7 And Beth-zur, and Shoco, and Adullam, 8 And Gath, and Mareshah, and Ziph, 9 And Adoraim, and Lachish, and Azekah, 10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities. 11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine. 12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side. 13 And the priests and the Levites that were in all Israel resorted to him out of all their coasts. 14 For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD: 15 And he ordained him priests for the high places, and for the devils, and for the calves which he had made. 16 And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers. 17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon. 18 And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse; 19 Which bare him children; Jeush, and Shamariah, and Zaham. 20 And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith. 21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: for he took eighteen wives, and threescore concubines; and brings forth twenty and eight sons, and threescore daughters. 22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king. 23 And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

2 Chronicles 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him. 2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD, 3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians. 4 And he took the fenced cities which pertained to Judah, and came to Jerusalem. 5 Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus says the LORD, All of you have forsaken me, and therefore have I also left you in the hand of Shishak. 6 Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous. 7 And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak. 8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries. 9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made. 10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house. 11 And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber. 12 And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well. 13 So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. 14 And he did evil, because he prepared not his heart to seek the LORD. 15 Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually. 16 And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his position.

2 Chronicles 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah. 2 He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam. 3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour. 4 And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, you Jeroboam, and all Israel; 5 Should all of you not know that the LORD God of Israel gave the kingdom over Israel to David forever, even to him and to his sons by a covenant of salt? 6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, has risen up, and has rebelled against his lord. 7 And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them. 8 And now all of you think to withstand the kingdom of the LORD in the hand of the sons of David; and all of you be a great multitude, and there are with your golden calves, which Jeroboam made you for gods. 9 Have all of you not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever comes to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods. 10 But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business: 11 And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the showbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but all of you have forsaken him. 12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight all of you not against the LORD God of your fathers; for all of you shall not prosper. 13 But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them. 14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets. 15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God stroke Jeroboam and all Israel before Abijah and Judah. 16 And the children of Israel fled before Judah: and God delivered them into their hand. 17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men. 18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers. 19 And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephraim with the towns thereof. 20 Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died. 21 But Abijah grew mighty, and married fourteen wives, and brings forth twenty and two sons, and sixteen daughters. 22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

2 Chronicles 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his position. In his days the land was quiet ten years. 2 And Asa did that which was good and right in the eyes of the LORD his God: 3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves: 4 And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment. 5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him. 6 And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest. 7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he has given us rest on every side. So they built and prospered. 8 And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour. 9 And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah. 10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah. 11 And Asa cried unto the LORD his God, and said, LORD, it is nothing with you to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on you, and in your name we go against this multitude. O LORD, you are our God; let no man prevail against you. 12 So the LORD stroke the Ethiopians before Asa, and before Judah; and the Ethiopians fled. 13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil. 14 And they stroke all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them. 15 They stroke also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

2 Chronicles 15

And the Spirit of God came upon Azariah the son of Oded: 2 And he went out to meet Asa, and said unto him, Hear all of you me, Asa, and all Judah and Benjamin; The LORD is with you, while all of you be with him; and if all of you seek him, he will be found of you; but if all of you forsake him, he will forsake you. 3 Now for a long season Israel has been without the true God, and without a teaching priest, and without law. 4 But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them. 5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries. 6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity. 7 Be all of you strong therefore, and let not your hands be weak: for your work shall be rewarded. 8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD. 9 And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him. 10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa. 11 And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep. 12 And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul; 13 That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman. 14 And they swore unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets. 15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about. 16 And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron. 17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days. 18 And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels. 19 And there was no more war unto the five and thirtieth year of the reign of Asa.

2 Chronicles 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah. 2 Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying, 3 There is a league between me and you, as there was between my father and your father: behold, I have sent you silver and gold; go, break your league with Baasha king of Israel, that he may depart from me. 4 And Ben-hadad listened unto king Asa, and sent the captains of his armies against the cities of Israel; and they stroke Ijon, and Dan, and Abel-maim, and all the store cities of Naphtali. 5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease. 6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah. 7 And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because you have relied on the king of Syria, and not relied on the LORD your God, therefore is the host of the king of Syria escaped out of your hand. 8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because you did rely on the LORD, he delivered them into your hand. 9 For the eyes of the LORD run back and forth throughout the whole earth, to show himself strong in the behalf of them whose heart is perfect toward him. Herein you have done foolishly: therefore from henceforth you shall have wars. 10 Then Asa was angry with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time. 11 And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel. 12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians. 13 And Asa slept with his fathers, and died in the one and fortieth year of his reign. 14 And they buried him in his own sepulchers, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odors and various kinds of spices prepared by the apothecaries' are: and they made a very great burning for him.

2 Chronicles 17

And Jehoshaphat his son reigned in his position, and strengthened himself against Israel. 2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken. 3 And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim; 4 But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel. 5 Therefore the LORD established the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honor in abundance. 6 And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah. 7 Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah. 8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests. 9 And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people. 10 And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat. 11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats. 12 And Jehoshaphat grew great exceedingly; and he built in Judah castles, and cities of store. 13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem. 14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand. 15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand. 16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour. 17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand. 18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war. 19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

2 Chronicles 18

Now Jehoshaphat had riches and honor in abundance, and joined affinity with Ahab. 2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramoth-gilead. 3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Will you go with me to Ramoth-gilead? And he answered him, I am as you are, and my people as your people; and we will be with you in the war. 4 And Jehoshaphat said unto the king of Israel, Enquire, I pray you, at the word of the LORD today. 5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand. 6 But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? 7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so. 8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla. 9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them. 10 And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus says the LORD, With these you shall push Syria until they be consumed. 11 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the hand of the king. 12 And the messenger that went to call Micaiah spoke to him, saying, Behold, the words of the prophets declare good to the king with one assent; let your word therefore, I pray you, be like one of their's, and speak you good. 13 And Micaiah said, As the LORD lives, even what my God says, that will I speak. 14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go all of you up, and prosper, and they shall be delivered into your hand. 15 And the king said to him, How many times shall I adjure you that you say nothing but the truth to me in the name of the LORD? 16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace. 17 And the king of Israel said to Jehoshaphat, Did I not tell you that he would not prophesy good unto me, but evil? 18 Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left. 19 And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spoke saying after this manner, and another saying after that manner. 20 Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith? 21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, You shall entice him, and you shall also prevail: go out, and do even so. 22 Now therefore, behold, the LORD has put a lying spirit in the mouth of these your prophets, and the LORD has spoken evil against you. 23 Then Zedekiah the son of Chenaanah came near, and stroke Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto you? 24 And Micaiah said, Behold, you shall see on that day when you shall go into an inner chamber to hide yourself. 25 Then the king of Israel said, Take all of you Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son; 26 And say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace. 27 And Micaiah said, If you certainly return in peace, then has not the LORD spoken by me. And he said, Listen, all you people. 28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. 29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and I will go to the battle; but put you on your robes. So the king of Israel disguised himself; and they went to the battle. 30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight all of you not with small or great, save only with the king of Israel. 31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him. 32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him. 33 And a certain man drew a bow at random, and stroke the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn your hand, that you may carry me out of the host; for I am wounded. 34 And the battle increased that day: nevertheless the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

2 Chronicles 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem. 2 And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Should you help the ungodly, and love them that hate the LORD? therefore is wrath upon you from before the LORD. 3 Nevertheless there are good things found in you, in that you have taken away the groves out of the land, and have prepared your heart to seek God. 4 And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beer-sheba to mount Ephraim, and brought them back unto the LORD God of their fathers. 5 And he set judges in the land throughout all the fenced cities of Judah, city by city, 6 And said to the judges, Take heed what all of you do: for all of you judge not for man, but for the LORD, who is with you in the judgment. 7 Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts. 8 Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem. 9 And he charged them, saying, Thus shall all of you do in the fear of the LORD, faithfully, and with a perfect heart. 10 And what cause whatsoever shall come to you of your brethren that dwell in your cities, between blood and blood, between law and commandment, statutes and judgments, all of you shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and all of you shall not trespass. 11 And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

2 Chronicles 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle. 2 Then there came some that told Jehoshaphat, saying, There comes a great multitude against you from beyond the sea on this side Syria; and, behold, they be in Hazazon-tamar, which is En-gedi. 3 And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah. 4 And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD. 5 And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court, 6 And said, O LORD God of our fathers, are not you God in heaven? and rule not you over all the kingdoms of the heathen? and in your hand is there not power and might, so that none is able to withstand you? 7 Are not you our God, who did drive out the inhabitants of this land before your people Israel, and gave it to the seed of Abraham your friend forever? 8 And they dwelt therein, and have built you a sanctuary therein for your name, saying, 9 If, when evil comes upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in your presence, for your name is in this house, and cry unto you in our affliction, then you will hear and help. 10 And now, behold, the children of Ammon and Moab and mount Seir, whom you would not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not; 11 Behold, I say, how they reward us, to come to cast us out of your possession, which you have given us to inherit. 12 O our God, will you not judge them? for we have no might against this great company that comes against us; neither know we what to do: but our eyes are upon you. 13 And all Judah stood before the LORD, with their little ones, their wives, and their children. 14 Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation; 15 And he said, Listen all of you, all Judah, and all of you inhabitants of Jerusalem, and you king Jehoshaphat, Thus says the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's. 16 Tomorrow go all of you down against them: behold, they come up by the cliff of Ziz; and all of you shall find them at the end of the brook, before the wilderness of Jeruel. 17 All of you shall not need to fight in this battle: set yourselves, stand all of you still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; tomorrow go out against them: for the LORD will be with you. 18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD. 19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high. 20 And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and all of you inhabitants of Jerusalem; Believe in the LORD your God, so shall all of you be established; believe his prophets, so shall all of you prosper. 21 And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endures forever. 22 And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten. 23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, everyone helped to destroy another. 24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped. 25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much. 26 And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day. 27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies. 28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD. 29 And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel. 30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about. 31 And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. 32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD. 33 Nevertheless the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers. 34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel. 35 And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly: 36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-gaber. 37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because you have joined yourself with Ahaziah, the LORD has broken your works. And the ships were broken, that they were not able to go to Tarshish.

2 Chronicles 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his position. 2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel. 3 And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn. 4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and various also of the princes of Israel. 5 Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem. 6 And he walked in the way of the kings of Israel, like did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD. 7 Nevertheless the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons forever. 8 In his days the Edomites revolted from under the dominion of Judah, and made themselves a king. 9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and stroke the Edomites which compassed him in, and the captains of the chariots. 10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers. 11 Moreover he made high places in the mountains of Judah and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto. 12 And there came a writing to him from Elijah the prophet, saying, Thus says the LORD God of David your father, Because you have not walked in the ways of Jehoshaphat your father, nor in the ways of Asa king of Judah, 13 But have walked in the way of the kings of Israel, and have made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also have slain your brethren of your father's house, which were better than yourself: 14 Behold, with a great plague will the LORD strike your people, and your children, and your wives, and all your goods: 15 And you shall have great sickness by disease of your bowels, until your bowels fall out by reason of the sickness day by day. 16 Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians: 17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was not a son left him, save Jehoahaz, the youngest of his sons. 18 And after all this the LORD stroke him in his bowels with an incurable disease. 19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers. 20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Nevertheless they buried him in the city of David, but not in the sepulchers of the kings.

2 Chronicles 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his position: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned. 2 Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri. 3 He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly. 4 Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction. 5 He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians stroke Joram. 6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick. 7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab. 8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them. 9 And he sought Ahaziah: and they caught him, for he was hid in Samaria, and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom. 10 But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah. 11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, for she was the sister of Ahaziah, hid him from Athaliah, so that she slew him not. 12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.

2 Chronicles 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him. 2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem. 3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD has said of the sons of David. 4 This is the thing that all of you shall do; A third part of you entering on the Sabbath, of the priests and of the Levites, shall be porters of the doors; 5 And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD. 6 But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD. 7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else comes into the house, he shall be put to death: but be all of you with the king when he comes in, and when he goes out. 8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the Sabbath, with them that were to go out on the Sabbath : for Jehoiada the priest dismissed not the courses. 9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God. 10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about. 11 Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king. 12 Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD: 13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of music, and such as taught to sing praise. Then Athaliah tore her clothes, and said, Treason, Treason. 14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her out of the ranges: and whoso follows her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD. 15 So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there. 16 And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people. 17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars. 18 Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David. 19 And he set the porters at the gates of the house of the LORD, that none which was unclean in anything should enter in. 20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom. 21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

2 Chronicles 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beer-sheba. 2 And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest. 3 And Jehoiada took for him two wives; and he brings forth sons and daughters. 4 And it came to pass after this, that Joash was minded to repair the house of the LORD. 5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that all of you hasten the matter. Nevertheless the Levites hastened it not. 6 And the king called for Jehoiada the chief, and said unto him, Why have you not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness? 7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim. 8 And at the king's commandment they made a chest, and set it outside at the gate of the house of the LORD. 9 And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness. 10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end. 11 Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance. 12 And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired stone workers and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD. 13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it. 14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer likewise, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada. 15 But Jehoiada grew old, and was full of days when he died; an hundred and thirty years old was he when he died. 16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house. 17 Now after the death of Jehoiada came the princes of Judah, and made reverence to the king. Then the king listened unto them. 18 And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass. 19 Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear. 20 And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus says God, Why transgress all of you the commandments of the LORD, that all of you cannot prosper? because all of you have forsaken the LORD, he has also forsaken you. 21 And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD. 22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it. 23 And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus. 24 For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash. 25 And when they were departed from him, for they left him in great diseases, his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchers of the kings. 26 And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess. 27 Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his position.

2 Chronicles 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. 2 And he did that which was right in the sight of the LORD, but not with a perfect heart. 3 Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father. 4 But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin. 5 Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield. 6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver. 7 But there came a man of God to him, saying, O king, let not the army of Israel go with you; for the LORD is not with Israel, to know, with all the children of Ephraim. 8 But if you will go, do it; be strong for the battle: God shall make you fall before the enemy: for God has power to help, and to cast down. 9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give you much more than this. 10 Then Amaziah separated them, to know, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger. 11 And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and stroke of the children of Seir ten thousand. 12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces. 13 But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and stroke three thousand of them, and took much spoil. 14 Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them. 15 Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why have you sought after the gods of the people, which could not deliver their own people out of your hand? 16 And it came to pass, as he talked with him, that the king said unto him, Are you made of the king's counsel? forbear; why should you be smitten? Then the prophet ceased, and said, I know that God has determined to destroy you, because you have done this, and have not listened unto my counsel. 17 Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face. 18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. 19 You says, Lo, you have smitten the Edomites; and your heart lifts you up to boast: abide now at home; why should you meddle to your hurt, that you should fall, even you, and Judah with you? 20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom. 21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Beth-shemesh, which belongs to Judah. 22 And Judah was put to the worse before Israel, and they fled every man to his tent. 23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits. 24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria. 25 And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years. 26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel? 27 Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there. 28 And they brought him upon horses, and buried him with his fathers in the city of Judah.

2 Chronicles 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah. 2 He built Eloth, and restored it to Judah, after that the king slept with his fathers. 3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem. 4 And he did that which was right in the sight of the LORD, according to all that his father Amaziah did. 5 And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper. 6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines. 7 And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims. 8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly. 9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them. 10 Also he built towers in the desert, and dug many wells: for he had much cattle, both in the low country, and in the plains: farmers also, and vine dressers in the mountains, and in Carmel: for he loved farming. 11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains. 12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred. 13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy. 14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones. 15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones likewise. And his name spread far abroad; for he was marvelously helped, till he was strong. 16 But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense. 17 And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men: 18 And they withstood Uzziah the king, and said unto him, It appertains not unto you, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for you have trespassed; neither shall it be for your honor from the LORD God. 19 Then Uzziah was angry, and had a censer in his hand to burn incense: and while he was angry with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar. 20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yes, himself hasted also to go out, because the LORD had smitten him. 21 And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land. 22 Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write. 23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his position.

2 Chronicles 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok. 2 And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: nevertheless he entered not into the temple of the LORD. And the people did yet corruptly. 3 He built the high gate of the house of the LORD, and on the wall of Ophel he built much. 4 Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers. 5 He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third. 6 So Jotham became mighty, because he prepared his ways before the LORD his God. 7 Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah. 8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem. 9 And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his position.

2 Chronicles 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father: 2 For he walked in the ways of the kings of Israel, and made also molten images for Baalim. 3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel. 4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree. 5 Wherefore the LORD his God delivered him into the hand of the king of Syria; and they stroke him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who stroke him with a great slaughter. 6 For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers. 7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king. 8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria. 9 But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was angry with Judah, he has delivered them into your hand, and all of you have slain them in a rage that reachs up unto heaven. 10 And now all of you purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God? 11 Now hear me therefore, and deliver the captives again, which all of you have taken captive of your brethren: for the fierce wrath of the LORD is upon you. 12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war, 13 And said unto them, All of you shall not bring in the captives here: for whereas we have offended against the LORD already, all of you intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel. 14 So the armed men left the captives and the spoil before the princes and all the congregation. 15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon donkeys, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria. 16 At that time did king Ahaz send unto the kings of Assyria to help him. 17 For again the Edomites had come and smitten Judah, and carried away captives. 18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there. 19 For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD. 20 And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not. 21 For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not. 22 And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz. 23 For he sacrificed unto the gods of Damascus, which stroke him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel. 24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem. 25 And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers. 26 Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel. 27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchers of the kings of Israel: and Hezekiah his son reigned in his position.

2 Chronicles 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah. 2 And he did that which was right in the sight of the LORD, according to all that David his father had done. 3 He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them. 4 And he brought in the priests and the Levites, and gathered them together into the east street, 5 And said unto them, Hear me, all of you Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place. 6 For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs. 7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel. 8 Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he has delivered them to trouble, to astonishment, and to hissing, as all of you see with your eyes. 9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this. 10 Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us. 11 My sons, be not now negligent: for the LORD has chosen you to stand before him, to serve him, and that all of you should minister unto him, and burn incense. 12 Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah: 13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah: 14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel. 15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD. 16 And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron. 17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end. 18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the showbread table, with all the vessels thereof. 19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD. 20 Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD. 21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD. 22 So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar. 23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them: 24 And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel. 25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets. 26 And the Levites stood with the instruments of David, and the priests with the trumpets. 27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel. 28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished. 29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped. 30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped. 31 Then Hezekiah answered and said, Now all of you have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings. 32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD. 33 And the consecrated things were six hundred oxen and three thousand sheep. 34 But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests. 35 And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order. 36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

2 Chronicles 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the Passover unto the LORD God of Israel. 2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the Passover in the second month. 3 For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem. 4 And the thing pleased the king and all the congregation. 5 So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the Passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written. 6 So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, All of you children of Israel, return unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria. 7 And be not all of you like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as all of you see. 8 Now be all of you not stubborn, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he has sanctified forever: and serve the LORD your God, that the fierceness of his wrath may turn away from you. 9 For if all of you return unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if all of you return unto him. 10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them. 11 Nevertheless various of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem. 12 Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD. 13 And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation. 14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron. 15 Then they killed the Passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD. 16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites. 17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the Passovers for everyone that was not clean, to sanctify them unto the LORD. 18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the Passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon everyone 19 That prepares his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary. 20 And the LORD listened to Hezekiah, and healed the people. 21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD. 22 And Hezekiah spoke comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers. 23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness. 24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves. 25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced. 26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem. 27 Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

2 Chronicles 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities. 2 And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD. 3 He appointed also the king's portion of his substance for the burnt offerings, to know, for the morning and evening burnt offerings, and the burnt offerings for the Sabbath s, and for the new moons, and for the set feasts, as it is written in the law of the LORD. 4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD. 5 And as soon as the commandment came abroad, the children of Israel brought in abundance the first-fruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly. 6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps. 7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month. 8 And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel. 9 Then Hezekiah questioned with the priests and the Levites concerning the heaps. 10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD has blessed his people; and that which is left is this great store. 11 Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them, 12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next. 13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God. 14 And Kore the son of Imnah the Levite, the gate keeper toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things. 15 And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small: 16 Beside their genealogy of males, from three years old and upward, even unto everyone that enters into the house of the LORD, his daily portion for their service in their charges according to their courses; 17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses; 18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness: 19 Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites. 20 And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God. 21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

2 Chronicles 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself. 2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem, 3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were outside the city: and they did help him. 4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water? 5 Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall outside, and repaired Millo in the city of David, and made darts and shields in abundance. 6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spoke comfortably to them, saying, 7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him: 8 With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah. 9 After this did Sennacherib king of Assyria send his servants to Jerusalem, but he himself laid siege against Lachish, and all his power with him, unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying, 10 Thus says Sennacherib king of Assyria, Whereon do all of you trust, that all of you abide in the siege in Jerusalem? 11 Does not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria? 12 Has not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, All of you shall worship before one altar, and burn incense upon it? 13 Know all of you not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand? 14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand? 15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand? 16 And his servants spoke yet more against the LORD God, and against his servant Hezekiah. 17 He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand. 18 Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city. 19 And they spoke against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man. 20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven. 21 And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came out of his own bowels slew him there with the sword. 22 Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side. 23 And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth. 24 In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spoke unto him, and he gave him a sign. 25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem. 26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah. 27 And Hezekiah had exceeding much riches and honor: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels; 28 Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks. 29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much. 30 This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works. 31 Nevertheless in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart. 32 Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel. 33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchers of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death. And Manasseh his son reigned in his position.

2 Chronicles 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem: 2 But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel. 3 For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them. 4 Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be forever. 5 And he built altars for all the host of heaven in the two courts of the house of the LORD. 6 And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger. 7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name forever: 8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses. 9 So Manasseh made Judah and the inhabitants of Jerusalem to go astray, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel. 10 And the LORD spoke to Manasseh, and to his people: but they would not listen. 11 Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon. 12 And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers, 13 And prayed unto him: and he was implored of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God. 14 Now after this he built a wall outside the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah. 15 And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city. 16 And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel. 17 Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only. 18 Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spoke to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel. 19 His prayer also, and how God was implored of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers. 20 So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his position. 21 Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem. 22 But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them; 23 And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more. 24 And his servants conspired against him, and slew him in his own house. 25 But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his position.

2 Chronicles 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years. 2 And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left. 3 For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images. 4 And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and scattered it upon the graves of them that had sacrificed unto them. 5 And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem. 6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about. 7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem. 8 Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God. 9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem. 10 And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house: 11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed. 12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of music. 13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters. 14 And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses. 15 And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan. 16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to your servants, they do it. 17 And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen. 18 Then Shaphan the scribe told the king, saying, Hilkiah the priest has given me a book. And Shaphan read it before the king. 19 And it came to pass, when the king had heard the words of the law, that he ripped his clothes. 20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying, 21 Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book. 22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; now she dwelt in Jerusalem in the college: and they spoke to her to that effect. 23 And she answered them, Thus says the LORD God of Israel, Tell all of you the man that sent you to me, 24 Thus says the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah: 25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched. 26 And as for the king of Judah, who sent you to enquire of the LORD, so shall all of you say unto him, Thus says the LORD God of Israel concerning the words which you have heard; 27 Because your heart was tender, and you did humble yourself before God, when you heard his words against this place, and against the inhabitants thereof, and humbledst yourself before me, and did rend your clothes, and weep before me; I have even heard you also, says the LORD. 28 Behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, neither shall your eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again. 29 Then the king sent and gathered together all the elders of Judah and Jerusalem. 30 And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD. 31 And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book. 32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers. 33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

2 Chronicles 35

Moreover Josiah kept a Passover unto the LORD in Jerusalem: and they killed the Passover on the fourteenth day of the first month. 2 And he set the priests in their charges, and encouraged them to the service of the house of the LORD, 3 And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel, 4 And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son. 5 And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites. 6 So kill the Passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses. 7 And Josiah gave to the people, of the flock, lambs and kids, all for the Passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance. 8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the Passover offerings two thousand and six hundred small cattle and three hundred oxen. 9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for Passover offerings five thousand small cattle, and five hundred oxen. 10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment. 11 And they killed the Passover, and the priests sprinkled the blood from their hands, and the Levites flayed them. 12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen. 13 And they roasted the Passover with fire according to the ordinance: but the other holy offerings cook they in pots, and in caldrons, and in pans, and divided them speedily among all the people. 14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron. 15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them. 16 So all the service of the LORD was prepared the same day, to keep the Passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah. 17 And the children of Israel that were present kept the Passover at that time, and the feast of unleavened bread seven days. 18 And there was no Passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a Passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem. 19 In the eighteenth year of the reign of Josiah was this Passover kept. 20 After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him. 21 But he sent ambassadors to him, saying, What have I to do with you, you king of Judah? I come not against you this day, but against the house wherewith I have war: for God commanded me to make haste: forbear you from meddling with God, who is with me, that he destroy you not. 22 Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and listened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo. 23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded. 24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchers of his fathers. And all Judah and Jerusalem mourned for Josiah. 25 And Jeremiah lamented for Josiah: and all the singing men and the singing women spoke of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations. 26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD, 27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

2 Chronicles 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's position in Jerusalem. 2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem. 3 And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold. 4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt. 5 Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God. 6 Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon. 7 Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon. 8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his position. 9 Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD. 10 And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem. 11 Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem. 12 And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD. 13 And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel. 14 Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem. 15 And the LORD God of their fathers sent to them by his messengers, rising up early, and sending; because he had compassion on his people, and on his dwelling place: 16 But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy. 17 Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand. 18 And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon. 19 And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof. 20 And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia: 21 To fulfill the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her Sabbath s: for as long as she lay desolate she kept Sabbath, to fulfill threescore and ten years. 22 Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, 23 Thus says Cyrus king of Persia, All the kingdoms of the earth has the LORD God of heaven given me; and he has charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

List of Books

EZRA

Ezra 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, 2 Thus says Cyrus king of Persia, The LORD God of heaven has given me all the kingdoms of the earth; and he has charged me to build him an house at Jerusalem, which is in Judah. 3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, he is the God, which is in Jerusalem. 4 And whosoever remains in any place where he sojourns, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem. 5 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem. 6 And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered. 7 Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods; 8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah. 9 And this is the number of them: thirty platters of gold, a thousand platters of silver, nine and twenty knives, 10 Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand. 11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Ezra 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, everyone unto his city; 2 Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel: 3 The children of Parosh, two thousand an hundred seventy and two. 4 The children of Shephatiah, three hundred seventy and two. 5 The children of Arah, seven hundred seventy and five. 6 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve. 7 The children of Elam, a thousand two hundred fifty and four. 8 The children of Zattu, nine hundred forty and five. 9 The children of Zaccai, seven hundred and threescore. 10 The children of Bani, six hundred forty and two. 11 The children of Bebai, six hundred twenty and three. 12 The children of Azgad, a thousand two hundred twenty and two. 13 The children of Adonikam, six hundred sixty and six. 14 The children of Bigvai, two thousand fifty and six. 15 The children of Adin, four hundred fifty and four. 16 The children of Ater of Hezekiah, ninety and eight. 17 The children of Bezai, three hundred twenty and three. 18 The children of Jorah, an hundred and twelve. 19 The children of Hashum, two hundred twenty and three. 20 The children of Gibbar, ninety and five. 21 The children of Bethlehem, an hundred twenty and three. 22 The men of Netophah, fifty and six. 23 The men of Anathoth, an hundred twenty and eight. 24 The children of Azmaveth, forty and two. 25 The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty and three. 26 The children of Ramah and Gaba, six hundred twenty and one. 27 The men of Michmas, an hundred twenty and two. 28 The men of Bethel and Ai, two hundred twenty and three. 29 The children of Nebo, fifty and two. 30 The children of Magbish, an hundred fifty and six. 31 The children of the other Elam, a thousand two hundred fifty and four. 32 The children of Harim, three hundred and twenty. 33 The children of Lod, Hadid, and Ono, seven hundred twenty and five. 34 The children of Jericho, three hundred forty and five. 35 The children of Senaah, three thousand and six hundred and thirty. 36 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. 37 The children of Immer, a thousand fifty and two. 38 The children of Pashur, a thousand two hundred forty and seven. 39 The children of Harim, a thousand and seventeen. 40 The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four. 41 The singers: the children of Asaph, an hundred twenty and eight. 42 The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine. 43 The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth, 44 The children of Keros, the children of Siaha, the children of Padon, 45 The children of Lebanah, the children of Hagabah, the children of Akkub, 46 The children of Hagab, the children of Shalmai, the children of Hanan, 47 The children of Giddel, the children of Gahar, the children of Reaiah, 48 The children of Rezin, the children of Nekoda, the children of Gazzam, 49 The children of Uzza, the children of Paseah, the children of Besai, 50 The children of Asnah, the children of Mehunim, the children of Nephusim, 51 The children of Bakbuk, the children of Hakupha, the children of Harhur, 52 The children of Bazluth, the children of Mehida, the children of Harsha, 53 The children of Barkos, the children of Sisera, the children of Thamah, 54 The children of Neziah, the children of Hatipha. 55 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda, 56 The children of Jaalah, the children of Darkon, the children of Giddel, 57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami. 58 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. 59 And these were they which went up from Tel-melah, Tel-harsa, Cherub, Addan, and Immer: but they could not show their father's house, and their seed, whether they were of Israel: 60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two. 61 And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name: 62 These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood. 63 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim. 64 The whole congregation together was forty and two thousand three hundred and threescore, 65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women. 66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five; 67 Their camels, four hundred thirty and five; their donkeys, six thousand seven hundred and twenty. 68 And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place: 69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments. 70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Ezra 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem. 2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and built the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God. 3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening. 4 They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required; 5 And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of everyone that willingly offered a freewill offering unto the LORD. 6 From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid. 7 They gave money also unto the stone workers, and to the carpenters; and food, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia. 8 Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD. 9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites. 10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel. 11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endures forever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid. 12 But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy: 13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard far off.

Ezra 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity built the temple unto the LORD God of Israel; 2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as all of you do; and we do sacrifice unto him since the days of Esar-haddon king of Assur, which brought us up here. 3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, All of you have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia has commanded us. 4 Then the people of the land weakened the hands of the people of Judah, and troubled them in building, 5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia. 6 And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem. 7 And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue. 8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort: 9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites, 10 And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time. 11 This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Your servants the men on this side the river, and at such a time. 12 Be it known unto the king, that the Jews which came up from you to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. 13 Be it known now unto the king, that, if this city be built, and the walls set up again, then will they not pay toll, tribute, and custom, and so you shall spoil the revenue of the kings. 14 Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonor, therefore have we sent and certified the king; 15 That search may be made in the book of the records of your fathers: so shall you find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed. 16 We certify the king that, if this city be built again, and the walls thereof set up, by this means you shall have no portion on this side the river. 17 Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time. 18 The letter which all of you sent unto us has been plainly read before me. 19 And I commanded, and search has been made, and it is found that this city of old time has made insurrection against kings, and that rebellion and sedition have been made therein. 20 There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them. 21 Give all of you now commandment to cause these men to cease, and that this city be not built, until another commandment shall be given from me. 22 Take heed now that all of you fail not to do this: why should damage grow to the hurt of the kings? 23 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power. 24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Ezra 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them. 2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them. 3 At the same time came to them Tatnai, governor on this side the river, and Shethar-boznai and their companions, and said thus unto them, Who has commanded you to build this house, and to make up this wall? 4 Then said we unto them after this manner, What are the names of the men that make this building? 5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter. 6 The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai and his companions the Apharsachites, which were on this side the river, sent unto Darius the king: 7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace. 8 Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is built with great stones, and timber is laid in the walls, and this work goes fast on, and prospers in their hands. 9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls? 10 We asked their names also, to certify you, that we might write the names of the men that were the chief of them. 11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was built these many years ago, which a great king of Israel built and set up. 12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon. 13 But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God. 14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor; 15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be built in his place. 16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now has it been in building, and yet it is not finished. 17 Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Ezra 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon. 2 And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written: 3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be built, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits; 4 With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house: 5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, everyone to his place, and place them in the house of God. 6 Now therefore, Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be all of you far from thence: 7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place. 8 Moreover I make a decree what all of you shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered. 9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail: 10 That they may offer sacrifices of sweet savors unto the God of heaven, and pray for the life of the king, and of his sons. 11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this. 12 And the God that has caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed. 13 Then Tatnai, governor on this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily. 14 And the elders of the Jews built, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they built, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia. 15 And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king. 16 And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy. 17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel. 18 And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses. 19 And the children of the captivity kept the Passover upon the fourteenth day of the first month. 20 For the priests and the Levites were purified together, all of them were pure, and killed the Passover for all the children of the captivity, and for their brethren the priests, and for themselves. 21 And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat, 22 And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Ezra 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah, 2 The son of Shallum, the son of Zadok, the son of Ahitub, 3 The son of Amariah, the son of Azariah, the son of Meraioth, 4 The son of Zerahiah, the son of Uzzi, the son of Bukki, 5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest: 6 This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him. 7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king. 8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king. 9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him. 10 For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments. 11 Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel. 12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time. 13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with you. 14 Forasmuch as you are sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of your God which is in your hand; 15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem, 16 And all the silver and gold that you can find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem: 17 That you may buy speedily with this money bullocks, rams, lambs, with their food offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem. 18 And whatsoever shall seem good to you, and to your brethren, to do with the rest of the silver and the gold, that do after the will of your God. 19 The vessels also that are given you for the service of the house of your God, those deliver you before the God of Jerusalem. 20 And whatsoever more shall be necessary for the house of your God, which you shall have occasion to bestow, bestow it out of the king's treasure house. 21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily, 22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much. 23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons? 24 Also we certify you, that concerning any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them. 25 And you, Ezra, after the wisdom of your God, that is in your hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of your God; and teach all of you them that know them not. 26 And whosoever will not do the law of your God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment. 27 Blessed be the LORD God of our fathers, which has put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem: 28 And has extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

Ezra 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king. 2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush. 3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty. 4 Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males. 5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males. 6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males. 7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males. 8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males. 9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males. 10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males. 11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males. 12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males. 13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males. 14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males. 15 And I gathered them together to the river that runs to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi. 16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding. 17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God. 18 And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen; 19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty; 20 Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name. 21 Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance. 22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him. 23 So we fasted and besought our God for this: and he was implored of us. 24 Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them, 25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered: 26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents; 27 Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold. 28 And I said unto them, All of you are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers. 29 Watch all of you, and keep them, until all of you weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD. 30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God. 31 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way. 32 And we came to Jerusalem, and abode there three days. 33 Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites; 34 By number and by weight of everyone: and all the weight was written at that time. 35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD. 36 And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Ezra 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. 2 For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yes, the hand of the princes and rulers has been chief in this trespass. 3 And when I heard this thing, I ripped apart my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonished. 4 Then were assembled unto me everyone that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonished until the evening sacrifice. 5 And at the evening sacrifice I arose up from my heaviness; and having torn my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God, 6 And said, O my God, I am ashamed and blush to lift up my face to you, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens. 7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day. 8 And now for a little space grace has been showed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage. 9 For we were bondmen; yet our God has not forsaken us in our bondage, but has extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem. 10 And now, O our God, what shall we say after this? for we have forsaken your commandments, 11 Which you have commanded by your servants the prophets, saying, The land, unto which all of you go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness. 12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth forever: that all of you may be strong, and eat the good of the land, and leave it for an inheritance to your children forever. 13 And after all that has come upon us for our evil deeds, and for our great trespass, seeing that you our God have punished us less than our iniquities deserve, and have given us such deliverance as this; 14 Should we again break your commandments, and join in affinity with the people of these abominations? would not you be angry with us till you had consumed us, so that there should be no remnant nor escaping? 15 O LORD God of Israel, you are righteous: for we remain yet escaped, as it is this day: behold, we are before you in our trespasses: for we cannot stand before you because of this.

Ezra 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore. 2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing. 3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law. 4 Arise; for this matter belongs unto you: we also will be with you: be of good courage, and do it. 5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they swore. 6 Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away. 7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem; 8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away. 9 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain. 10 And Ezra the priest stood up, and said unto them, All of you have transgressed, and have taken strange wives, to increase the trespass of Israel. 11 Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives. 12 Then all the congregation answered and said with a loud voice, As you have said, so must we do. 13 But the people are many, and it is a time of much rain, and we are not able to stand outside, neither is this a work of one day or two: for we are many that have transgressed in this thing. 14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us. 15 Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them. 16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter. 17 And they made an end with all the men that had taken strange wives by the first day of the first month. 18 And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah. 19 And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass. 20 And of the sons of Immer; Hanani, and Zebadiah. 21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah. 22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah. 23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, the same is Kelita, Pethahiah, Judah, and Eliezer. 24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri. 25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah. 26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah. 27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza. 28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai. 29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth. 30 And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh. 31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon, 32 Benjamin, Malluch, and Shemariah. 33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei. 34 Of the sons of Bani; Maadai, Amram, and Uel, 35 Benaiah, Bedeiah, Chelluh, 36 Vaniah, Meremoth, Eliashib, 37 Mattaniah, Mattenai, and Jaasau, 38 And Bani, and Binnui, Shimei, 39 And Shelemiah, and Nathan, and Adaiah, 40 Machnadebai, Shashai, Sharai, 41 Azareel, and Shelemiah, Shemariah, 42 Shallum, Amariah, and Joseph. 43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah. 44 All these had taken strange wives: and some of them had wives by whom they had children.

List of Books

THE BOOK OF

NEHEMIAH

Nehemiah 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace, 2 That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem. 3 And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire. 4 And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven, 5 And said, I plead to you, O LORD God of heaven, the great and terrible God, that keeps covenant and mercy for them that love him and observe his commandments: 6 Let your ear now be attentive, and your eyes open, that you may hear the prayer of your servant, which I pray before you now, day and night, for the children of Israel your servants, and confess the sins of the children of Israel, which we have sinned against you: both I and my father's house have sinned. 7 We have dealt very corruptly against you, and have not kept the commandments, nor the statutes, nor the judgments, which you commandedst your servant Moses. 8 Remember, I plead to you, the word that you commandedst your servant Moses, saying, If all of you transgress, I will scatter you abroad among the nations: 9 But if all of you turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there. 10 Now these are your servants and your people, whom you have redeemed by your great power, and by your strong hand. 11 O LORD, I plead to you, let now your ear be attentive to the prayer of your servant, and to the prayer of your servants, who desire to fear your name: and prosper, I pray you, your servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Nehemiah 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been in time past sad in his presence. 2 Wherefore the king said unto me, Why is your countenance sad, seeing you are not sick? this is nothing else but sorrow of heart. Then I was very sore afraid, 3 And said unto the king, Let the king live forever: why should not my countenance be sad, when the city, the place of my fathers' sepulchers, lies waste, and the gates thereof are consumed with fire? 4 Then the king said unto me, For what do you make request? So I prayed to the God of heaven. 5 And I said unto the king, If it please the king, and if your servant have found favor in your sight, that you would send me unto Judah, unto the city of my fathers' sepulchers, that I may build it. 6 And the king said unto me, the queen also sitting by him, For how long shall your journey be? and when will you return? So it pleased the king to send me; and I set him a time. 7 Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah; 8 And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me. 9 Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me. 10 When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel. 11 So I came to Jerusalem, and was there three days. 12 And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon. 13 And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire. 14 Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass. 15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned. 16 And the rulers knew not where I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work. 17 Then said I unto them, All of you see the distress that we are in, how Jerusalem lies waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach. 18 Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work. 19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that all of you do? will all of you rebel against the king? 20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but all of you have no portion, nor right, nor memorial, in Jerusalem.

Nehemiah 3

Then Eliashib the high priest rose up with his brethren the priests, and they built the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel. 2 And next unto him built the men of Jericho. And next to them built Zaccur the son of Imri. 3 But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof. 4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana. 5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD. 6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof. 7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river. 8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall. 9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem. 10 And next unto them repaired Jedaiah the son of Harumaph, even opposite to his house. And next unto him repaired Hattush the son of Hashabniah. 11 Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces. 12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters. 13 The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate. 14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof. 15 But the gate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David. 16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, unto the place opposite to the sepulchers of David, and to the pool that was made, and unto the house of the mighty. 17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part. 18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah. 19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece opposite to the going up to the armory at the turning of the wall. 20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest. 21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib. 22 And after him repaired the priests, the men of the plain. 23 After him repaired Benjamin and Hashub opposite to their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house. 24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner. 25 Palal the son of Uzai, opposite to the turning of the wall, and the tower which lies out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh. 26 Moreover the Nethinims dwelt in Ophel, unto the place opposite to the water gate toward the east, and the tower that lies out. 27 After them the Tekoites repaired another piece, opposite to the great tower that lies out, even unto the wall of Ophel. 28 From above the horse gate repaired the priests, everyone opposite to his house. 29 After them repaired Zadok the son of Immer opposite to his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate. 30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah opposite to his chamber. 31 After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, opposite to the gate Miphkad, and to the going up of the corner. 32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Nehemiah 4

But it came to pass, that when Sanballat heard that we built the wall, he was angry, and took great indignation, and mocked the Jews. 2 And he spoke before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned? 3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall. 4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity: 5 And cover not their iniquity, and let not their sin be blotted out from before you: for they have provoked you to anger before the builders. 6 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work. 7 But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very angry, 8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it. 9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them. 10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall. 11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease. 12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence all of you shall return unto us they will be upon you. 13 Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows. 14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not all of you afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses. 15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nothing, that we returned all of us to the wall, everyone unto his work. 16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah. 17 They which built on the wall, and they that bare burdens, with those that laded, everyone with one of his hands wrought in the work, and with the other hand held a weapon. 18 For the builders, everyone had his sword girded by his side, and so built. And he that sounded the trumpet was by me. 19 And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another. 20 In what place therefore all of you hear the sound of the trumpet, resort all of you thither unto us: our God shall fight for us. 21 So we labored in the work: and half of them held the spears from the rising of the morning till the stars appeared. 22 Likewise at the same time said I unto the people, Let everyone with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labor on the day. 23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that everyone put them off for washing.

Nehemiah 5

And there was a great cry of the people and of their wives against their brethren the Jews. 2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live. 3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth. 4 There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards. 5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards. 6 And I was very angry when I heard their cry and these words. 7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, All of you exact interest, everyone of his brother. And I set a great assembly against them. 8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will all of you even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer. 9 Also I said, It is not good that all of you do: should all of you not walk in the fear of our God because of the reproach of the heathen our enemies? 10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this interest. 11 Restore, I pray you, to them, even this day, their lands, their vineyards, their olive yards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that all of you exact of them. 12 Then said they, We will restore them, and will require nothing of them; so will we do as you says. Then I called the priests, and took an oath of them, that they should do according to this promise. 13 Also I shook my lap, and said, So God shake out every man from his house, and from his labor, that performs not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise. 14 Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor. 15 But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yes, even their servants bare rule over the people: but so did not I, because of the fear of God. 16 Yes, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work. 17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us. 18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people. 19 Think upon me, my God, for good, according to all that I have done for this people.

Nehemiah 6

Now it came to pass when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had built the wall, and that there was no breach left therein; though at that time I had not set up the doors upon the gates; 2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief. 3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you? 4 Yet they sent unto me four times after this sort; and I answered them after the same manner. 5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand; 6 Wherein was written, It is reported among the heathen, and Gashmu says it, that you and the Jews think to rebel: for which cause you build the wall, that you may be their king, according to these words. 7 And you have also appointed prophets to preach of you at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together. 8 Then I sent unto him, saying, There are no such things done as you says, but you feign them out of your own heart. 9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands. 10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay you; yes, in the night will they come to slay you. 11 And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in. 12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him. 13 Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me. 14 My God, think you upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear. 15 So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days. 16 And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God. 17 Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them. 18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah. 19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Nehemiah 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed, 2 That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many. 3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and everyone to be opposite to his house. 4 Now the city was large and great: but the people were few therein, and the houses were not built. 5 And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein, 6 These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, everyone unto his city; 7 Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this; 8 The children of Parosh, two thousand an hundred seventy and two. 9 The children of Shephatiah, three hundred seventy and two. 10 The children of Arah, six hundred fifty and two. 11 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen. 12 The children of Elam, a thousand two hundred fifty and four. 13 The children of Zattu, eight hundred forty and five. 14 The children of Zaccai, seven hundred and threescore. 15 The children of Binnui, six hundred forty and eight. 16 The children of Bebai, six hundred twenty and eight. 17 The children of Azgad, two thousand three hundred twenty and two. 18 The children of Adonikam, six hundred threescore and seven. 19 The children of Bigvai, two thousand threescore and seven. 20 The children of Adin, six hundred fifty and five. 21 The children of Ater of Hezekiah, ninety and eight. 22 The children of Hashum, three hundred twenty and eight. 23 The children of Bezai, three hundred twenty and four. 24 The children of Hariph, an hundred and twelve. 25 The children of Gibeon, ninety and five. 26 The men of Bethlehem and Netophah, an hundred fourscore and eight. 27 The men of Anathoth, an hundred twenty and eight. 28 The men of Beth-azmaveth, forty and two. 29 The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred forty and three. 30 The men of Ramah and Gaba, six hundred twenty and one. 31 The men of Michmas, an hundred and twenty and two. 32 The men of Bethel and Ai, an hundred twenty and three. 33 The men of the other Nebo, fifty and two. 34 The children of the other Elam, a thousand two hundred fifty and four. 35 The children of Harim, three hundred and twenty. 36 The children of Jericho, three hundred forty and five. 37 The children of Lod, Hadid, and Ono, seven hundred twenty and one. 38 The children of Senaah, three thousand nine hundred and thirty. 39 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. 40 The children of Immer, a thousand fifty and two. 41 The children of Pashur, a thousand two hundred forty and seven. 42 The children of Harim, a thousand and seventeen. 43 The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four. 44 The singers: the children of Asaph, an hundred forty and eight. 45 The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight. 46 The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth, 47 The children of Keros, the children of Sia, the children of Padon, 48 The children of Lebana, the children of Hagaba, the children of Shalmai, 49 The children of Hanan, the children of Giddel, the children of Gahar, 50 The children of Reaiah, the children of Rezin, the children of Nekoda, 51 The children of Gazzam, the children of Uzza, the children of Phaseah, 52 The children of Besai, the children of Meunim, the children of Nephishesim, 53 The children of Bakbuk, the children of Hakupha, the children of Harhur, 54 The children of Bazlith, the children of Mehida, the children of Harsha, 55 The children of Barkos, the children of Sisera, the children of Tamah, 56 The children of Neziah, the children of Hatipha. 57 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida, 58 The children of Jaala, the children of Darkon, the children of Giddel, 59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon. 60 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. 61 And these were they which went up also from Tel-melah, Telharesha, Cherub, Addon, and Immer: but they could not show their father's house, nor their seed, whether they were of Israel. 62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two. 63 And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name. 64 These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood. 65 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim. 66 The whole congregation together was forty and two thousand three hundred and threescore, 67 Beside their male servants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women. 68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five: 69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty donkeys. 70 And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments. 71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver. 72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments. 73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Nehemiah 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spoke unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel. 2 And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month. 3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law. 4 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam. 5 And Ezra opened the book in the sight of all the people; for he was above all the people; and when he opened it, all the people stood up: 6 And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground. 7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place. 8 So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading. 9 And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law. 10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be all of you sorry; for the joy of the LORD is your strength. 11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be all of you grieved. 12 And all the people went their way to eat, and to drink, and to send portions, and to make great delight, because they had understood the words that were declared unto them. 13 And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law. 14 And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month: 15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written. 16 So the people went forth, and brought them, and made themselves booths, everyone upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim. 17 And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness. 18 Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Nehemiah 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sack clothes, and earth upon them. 2 And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers. 3 And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God. 4 Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God. 5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God forever and ever: and blessed be your glorious name, which is exalted above all blessing and praise. 6 You, even you, are LORD alone; you have made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and you preserve them all; and the host of heaven worships you. 7 You are the LORD the God, who did choose Abram, and brought him forth out of Ur of the Chaldees, and gave him the name of Abraham; 8 And found his heart faithful before you, and made a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and have performed your words; for you are righteous: 9 And did see the affliction of our fathers in Egypt, and heard their cry by the Red sea; 10 And showed signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for you knew that they dealt proudly against them. So did you get you a name, as it is this day. 11 And you did divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors you threw into the deeps, as a stone into the mighty waters. 12 Moreover you led them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go. 13 You came down also upon mount Sinai, and spoke with them from heaven, and gave them right judgments, and true laws, good statutes and commandments: 14 And made known unto them your holy Sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses your servant: 15 And gave them bread from heaven for their hunger, and brought forth water for them out of the rock for their thirst, and promised them that they should go in to possess the land which you had sworn to give them. 16 But they and our fathers dealt proudly, and hardened their necks, and listened not to your commandments, 17 And refused to obey, neither were mindful of your wonders that you did among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but you are a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsook them not. 18 Yes, when they had made them a molten calf, and said, This is your God that brought you up out of Egypt, and had wrought great provocations; 19 Yet you in your manifold mercies forsook them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way wherein they should go. 20 You gave also your good spirit to instruct them, and withheld not your manna from their mouth, and gave them water for their thirst. 21 Yes, forty years did you sustain them in the wilderness, so that they lacked nothing; their clothes grew not old, and their feet swelled not. 22 Moreover you gave them kingdoms and nations, and did divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan. 23 Their children also multiplied you as the stars of heaven, and brought them into the land, concerning which you had promised to their fathers, that they should go in to possess it. 24 So the children went in and possessed the land, and you subdued before them the inhabitants of the land, the Canaanites, and gave them into their hands, with their kings, and the people of the land, that they might do with them as they would. 25 And they took strong cities, and a fat land, and possessed houses full of all goods, wells dug, vineyards, and olive yards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in your great goodness. 26 Nevertheless they were disobedient, and rebelled against you, and cast your law behind their backs, and slew your prophets which testified against them to turn them to you, and they wrought great provocations. 27 Therefore you delivered them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto you, you heard them from heaven; and according to your manifold mercies you gave them saviors, who saved them out of the hand of their enemies. 28 But after they had rest, they did evil again before you: therefore left you them in the land of their enemies, so that they had the dominion over them: yet when they returned, and cried unto you, you heard them from heaven; and many times did you deliver them according to your mercies; 29 And testified against them, that you might bring them again unto your law: yet they dealt proudly, and listened not unto your commandments, but sinned against your judgments, which if a man do, he shall live in them; and withdrew the shoulder, and hardened their neck, and would not hear. 30 Yet many years did you forbear them, and testified against them by your spirit in your prophets: yet would they not give ear: therefore gave you them into the hand of the people of the lands. 31 Nevertheless for your great mercies' sake you did not utterly consume them, nor forsake them; for you are a gracious and merciful God. 32 Now therefore, our God, the great, the mighty, and the terrible God, who keep covenant and mercy, let not all the trouble seem little before you, that has come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all your people, since the time of the kings of Assyria unto this day. 33 Nevertheless you are just in all that is brought upon us; for you have done right, but we have done wickedly: 34 Neither have our kings, our princes, our priests, nor our fathers, kept your law, nor listened unto your commandments and your testimonies, wherewith you did testify against them. 35 For they have not served you in their kingdom, and in your great goodness that you gave them, and in the large and fat land which you gave before them, neither turned they from their wicked works. 36 Behold, we are servants this day, and for the land that you gave unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it: 37 And it yields much increase unto the kings whom you have set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress. 38 And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Nehemiah 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah, 2 Seraiah, Azariah, Jeremiah, 3 Pashur, Amariah, Malchijah, 4 Hattush, Shebaniah, Malluch, 5 Harim, Meremoth, Obadiah, 6 Daniel, Ginnethon, Baruch, 7 Meshullam, Abijah, Mijamin, 8 Maaziah, Bilgai, Shemaiah: these were the priests. 9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel; 10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan, 11 Micha, Rehob, Hashabiah, 12 Zaccur, Sherebiah, Shebaniah, 13 Hodijah, Bani, Beninu. 14 The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani, 15 Bunni, Azgad, Bebai, 16 Adonijah, Bigvai, Adin, 17 Ater, Hizkijah, Azzur, 18 Hodijah, Hashum, Bezai, 19 Hariph, Anathoth, Nebai, 20 Magpiash, Meshullam, Hezir, 21 Meshezabeel, Zadok, Jaddua, 22 Pelatiah, Hanan, Anaiah, 23 Hoshea, Hananiah, Hashub, 24 Hallohesh, Pileha, Shobek, 25 Rehum, Hashabnah, Maaseiah, 26 And Ahijah, Hanan, Anan, 27 Malluch, Harim, Baanah. 28 And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, everyone having knowledge, and having understanding; 29 They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes; 30 And that we would not give our daughters unto the people of the land, not take their daughters for our sons: 31 And if the people of the land bring ware or any victuals on the Sabbath day to sell, that we would not buy it of them on the Sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt. 32 Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God; 33 For the showbread, and for the continual food offering, and for the continual burnt offering, of the Sabbath s, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God. 34 And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law: 35 And to bring the first-fruits of our ground, and the first-fruits of all fruit of all trees, year by year, unto the house of the LORD: 36 Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God: 37 And that we should bring the first-fruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage. 38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house. 39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Nehemiah 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities. 2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem. 3 Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt everyone in his possession in their cities, to know, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants. 4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez; 5 And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni. 6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men. 7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah. 8 And after him Gabbai, Sallai, nine hundred twenty and eight. 9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city. 10 Of the priests: Jedaiah the son of Joiarib, Jachin. 11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God. 12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah. 13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer, 14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men. 15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni; 16 And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God. 17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun. 18 All the Levites in the holy city were two hundred fourscore and four. 19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two. 20 And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, everyone in his inheritance. 21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims. 22 The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God. 23 For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day. 24 And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people. 25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjath-arba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof, 26 And at Jeshua, and at Moladah, and at Beth-phelet, 27 And at Hazar-shual, and at Beer-sheba, and in the villages thereof, 28 And at Ziklag, and at Mekonah, and in the villages thereof, 29 And at En-rimmon, and at Zareah, and at Jarmuth, 30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beer-sheba unto the valley of Hinnom. 31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages. 32 And at Anathoth, Nob, Ananiah, 33 Hazor, Ramah, Gittaim, 34 Hadid, Zeboim, Neballat, 35 Lod, and Ono, the valley of craftsmen. 36 And of the Levites were divisions in Judah, and in Benjamin.

Nehemiah 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra, 2 Amariah, Malluch, Hattush, 3 Shechaniah, Rehum, Meremoth, 4 Iddo, Ginnetho, Abijah, 5 Miamin, Maadiah, Bilgah, 6 Shemaiah, and Joiarib, Jedaiah, 7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua. 8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren. 9 Also Bakbukiah and Unni, their brethren, were opposite to them in the watches. 10 And Jeshua brings forth Joiakim, Joiakim also brings forth Eliashib, and Eliashib brings forth Joiada, 11 And Joiada brings forth Jonathan, and Jonathan brings forth Jaddua. 12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah; 13 Of Ezra, Meshullam; of Amariah, Jehohanan; 14 Of Melicu, Jonathan; of Shebaniah, Joseph; 15 Of Harim, Adna; of Meraioth, Helkai; 16 Of Iddo, Zechariah; of Ginnethon, Meshullam; 17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai: 18 Of Bilgah, Shammua; of Shemaiah, Jehonathan; 19 And of Joiarib, Mattenai; of Jedaiah, Uzzi; 20 Of Sallai, Kallai; of Amok, Eber; 21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel. 22 The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian. 23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib. 24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren opposite to them, to praise and to give thanks, according to the commandment of David the man of God, ward opposite to ward. 25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates. 26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe. 27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps. 28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi; 29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had built them villages round about Jerusalem. 30 And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall. 31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate: 32 And after them went Hoshaiah, and half of the princes of Judah, 33 And Azariah, Ezra, and Meshullam, 34 Judah, and Benjamin, and Shemaiah, and Jeremiah, 35 And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph: 36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them. 37 And at the fountain gate, which was opposite to them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward. 38 And the other company of them that gave thanks went opposite to them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall; 39 And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate. 40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me: 41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets; 42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer. 43 Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even far off. 44 And at that time were some appointed over the chambers for the treasures, for the offerings, for the first-fruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited. 45 And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son. 46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God. 47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Nehemiah 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God forever; 2 Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: nevertheless our God turned the curse into a blessing. 3 Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude. 4 And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah: 5 And he had prepared for him a great chamber, where in old times they laid the food offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests. 6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king: 7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God. 8 And it grieved me sore: therefore I cast forth all the household stuff to Tobiah out of the chamber. 9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the food offering and the frankincense. 10 And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled everyone to his field. 11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place. 12 Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries. 13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren. 14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof. 15 In those days saw I in Judah some treading wine presses on the Sabbath, and bringing in sheaves, and lading donkeys; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the Sabbath day: and I testified against them in the day wherein they sold victuals. 16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the Sabbath unto the children of Judah, and in Jerusalem. 17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that all of you do, and profane the Sabbath day? 18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet all of you bring more wrath upon Israel by profaning the Sabbath. 19 And it came to pass, that when the gates of Jerusalem began to be dark before the Sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the Sabbath : and some of my servants set I at the gates, that there should no burden be brought in on the Sabbath day. 20 So the merchants and sellers of all kind of ware lodged outside Jerusalem once or twice. 21 Then I testified against them, and said unto them, Why lodge all of you about the wall? if all of you do so again, I will lay hands on you. From that time forth came they no more on the Sabbath. 22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the Sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of your mercy. 23 In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab: 24 And their children spoke half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people. 25 And I contended with them, and cursed them, and stroke certain of them, and plucked off their hair, and made them swear by God, saying, All of you shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves. 26 Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did foreign women cause to sin. 27 Shall we then listen unto you to do all this great evil, to transgress against our God in marrying strange wives? 28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me. 29 Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites. 30 Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, everyone in his business; 31 And for the wood offering, at times appointed, and for the first-fruits. Remember me, O my God, for good.

List of Books

THE BOOK OF

ESTHER

Esther 1

Now it came to pass in the days of Ahasuerus, this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces: 2 That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace, 3 In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him: 4 When he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, even an hundred and fourscore days. 5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace; 6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble. 7 And they gave them drink in vessels of gold, the vessels being different one from another, and royal wine in abundance, according to the state of the king. 8 And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure. 9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus. 10 On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king, 11 To bring Vashti the queen before the king with the crown royal, to show the people and the princes her beauty: for she was fair to look on. 12 But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very angry, and his anger burned in him. 13 Then the king said to the wise men, which knew the times, for so was the king's manner toward all that knew law and judgment: 14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom; 15 What shall we do unto the queen Vashti according to law, because she has not performed the commandment of the king Ahasuerus by the chamberlains? 16 And Memucan answered before the king and the princes, Vashti the queen has not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus. 17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not. 18 Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath. 19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she. 20 And when the king's decree which he shall make shall be published throughout all his empire, for it is great, all the wives shall give to their husbands honor, both to great and small. 21 And the saying pleased the king and the princes; and the king did according to the word of Memucan: 22 For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Esther 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her. 2 Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king: 3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them: 4 And let the maiden which pleases the king be queen instead of Vashti. And the thing pleased the king; and he did so. 5 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; 6 Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away. 7 And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter. 8 So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women. 9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women. 10 Esther had not showed her people nor her kindred: for Mordecai had charged her that she should not show it. 11 And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her. 12 Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, for so were the days of their purifications accomplished, to know, six months with oil of myrrh, and six months with sweet odors, and with other things for the purifying of the women; 13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house. 14 In the evening she went, and on the next day she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name. 15 Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favor in the sight of all them that looked upon her. 16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign. 17 And the king loved Esther above all the women, and she obtained grace and favor in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti. 18 Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king. 19 And when the virgins were gathered together the second time, then Mordecai sat in the king's gate. 20 Esther had not yet showed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like when she was brought up with him. 21 In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were angry, and sought to lay hands on the king Ahasuerus. 22 And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name. 23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Esther 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him. 2 And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence. 3 Then the king's servants, which were in the king's gate, said unto Mordecai, Why trangress you the king's commandment? 4 Now it came to pass, when they spoke daily unto him, and he listened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew. 5 And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath. 6 And he thought scorn to lay hands on Mordecai alone; for they had showed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai. 7 In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day today, and from month to month, to the twelfth month, that is, the month Adar. 8 And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of your kingdom; and their laws are different from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them. 9 If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries. 10 And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy. 11 And the king said unto Haman, The silver is given to you, the people also, to do with them as it seems good to you. 12 Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring. 13 And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey. 14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day. 15 The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Esther 4

When Mordecai perceived all that was done, Mordecai ripped his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry; 2 And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth. 3 And in every province, anywhere the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes. 4 So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not. 5 Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was. 6 So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate. 7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them. 8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to show it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people. 9 And Hatach came and told Esther the words of Mordecai. 10 Again Esther spoke unto Hatach, and gave him commandment unto Mordecai; 11 All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days. 12 And they told to Mordecai Esther's words. 13 Then Mordecai commanded to answer Esther, Think not with yourself that you shall escape in the king's house, more than all the Jews. 14 For if you altogether hold your peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but you and your father's house shall be destroyed: and who knows whether you are come to the kingdom for such a time as this? 15 Then Esther bade them return Mordecai this answer, 16 Go, gather together all the Jews that are present in Shushan, and fast all of you for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish. 17 So Mordecai went his way, and did according to all that Esther had commanded him.

Esther 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, opposite to the king's house: and the king sat upon his royal throne in the royal house, opposite to the gate of the house. 2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre. 3 Then said the king unto her, What will you, queen Esther? and what is your request? it shall be even given you to the half of the kingdom. 4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him. 5 Then the king said, Cause Haman to make haste, that he may do as Esther has said. So the king and Haman came to the banquet that Esther had prepared. 6 And the king said unto Esther at the banquet of wine, What is your petition? and it shall be granted you: and what is your request? even to the half of the kingdom it shall be performed. 7 Then answered Esther, and said, My petition and my request is; 8 If I have found favor in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do tomorrow as the king has said. 9 Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai. 10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife. 11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king. 12 Haman said moreover, Yes, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and tomorrow am I invited unto her also with the king. 13 Yet all this avails me nothing, so long as I see Mordecai the Jew sitting at the king's gate. 14 Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and tomorrow speak you unto the king that Mordecai may be hanged thereon: then go you in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Esther 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king. 2 And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus. 3 And the king said, What honor and dignity has been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him. 4 And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him. 5 And the king's servants said unto him, Behold, Haman stands in the court. And the king said, Let him come in. 6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delights to honor? Now Haman thought in his heart, To whom would the king delight to do honor more than to myself? 7 And Haman answered the king, For the man whom the king delights to honor, 8 Let the royal apparel be brought which the king uses to wear, and the horse that the king rides upon, and the crown royal which is set upon his head: 9 And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man likewise whom the king delights to honor, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delights to honor. 10 Then the king said to Haman, Make haste, and take the apparel and the horse, as you have said, and do even so to Mordecai the Jew, that sits at the king's gate: let nothing fail of all that you have spoken. 11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delights to honor. 12 And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered. 13 And Haman told Zeresh his wife and all his friends everything that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom you have begun to fall, you shall not prevail against him, but shall surely fall before him. 14 And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Esther 7

So the king and Haman came to banquet with Esther the queen. 2 And the king said again unto Esther on the second day at the banquet of wine, What is your petition, queen Esther? and it shall be granted you: and what is your request? and it shall be performed, even to the half of the kingdom. 3 Then Esther the queen answered and said, If I have found favor in your sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request: 4 For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage. 5 Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so? 6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen. 7 And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king. 8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of king's mouth, they covered Haman's face. 9 And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who spoken good for the king, stands in the house of Haman. Then the king said, Hang him thereon. 10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Esther 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her. 2 And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman. 3 And Esther spoke yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews. 4 Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king, 5 And said, If it please the king, and if I have favor in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces: 6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred? 7 Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews. 8 Write all of you also for the Jews, as it likes you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse. 9 Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language. 10 And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries: 11 Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey, 12 Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar. 13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies. 14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace. 15 And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad. 16 The Jews had light, and gladness, and joy, and honor. 17 And in every province, and in every city, anywhere the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Esther 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, though it was turned to the contrary, that the Jews had rule over them that hated them; 2 The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people. 3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them. 4 For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai grew greater and greater. 5 Thus the Jews stroke all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them. 6 And in Shushan the palace the Jews slew and destroyed five hundred men. 7 And Parshandatha, and Dalphon, and Aspatha, 8 And Poratha, and Adalia, and Aridatha, 9 And Parmashta, and Arisai, and Aridai, and Vajezatha, 10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand. 11 On that day the number of those that were slain in Shushan the palace was brought before the king. 12 And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is your petition? and it shall be granted you: or what is your request further? and it shall be done. 13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do tomorrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows. 14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons. 15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand. 16 But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey, 17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness. 18 But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness. 19 Therefore the Jews of the villages, that dwelt in the towns without protective walls, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another. 20 And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far, 21 To establish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly, 22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor. 23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them; 24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them; 25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows. 26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them, 27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year; 28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed. 29 Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim. 30 And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth, 31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had commanded with authority them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry. 32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Esther 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea. 2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, unto which the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia? 3 For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

List of Books

THE BOOK OF

JOB

Job 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil. 2 And there were born unto him seven sons and three daughters. 3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and a very great household; so that this man was the greatest of all the men of the east. 4 And his sons went and feasted in their houses, everyone his day; and sent and called for their three sisters to eat and to drink with them. 5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually. 6 Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them. 7 And the LORD said unto Satan, Whence come you? Then Satan answered the LORD, and said, From going back and forth in the earth, and from walking up and down in it. 8 And the LORD said unto Satan, Have you considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that fears God, and turns away from evil? 9 Then Satan answered the LORD, and said, Does Job fear God for nothing? 10 Have not you made an hedge about him, and about his house, and about all that he has on every side? you have blessed the work of his hands, and his substance is increased in the land. 11 But put forth your hand now, and touch all that he has, and he will curse you to your face. 12 And the LORD said unto Satan, Behold, all that he has is in your power; only upon himself put not forth your hand. So Satan went forth from the presence of the LORD. 13 And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: 14 And there came a messenger unto Job, and said, The oxen were plowing, and the donkeys feeding beside them: 15 And the Sabeans fell upon them, and took them away; yes, they have slain the servants with the edge of the sword; and I only am escaped alone to tell you. 16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and has burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell you. 17 While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yes, and slain the servants with the edge of the sword; and I only am escaped alone to tell you. 18 While he was yet speaking, there came also another, and said, Your sons and your daughters were eating and drinking wine in their eldest brother's house: 19 And, behold, there came a great wind from the wilderness, and stroke the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell you. 20 Then Job arose, and ripped apart his mantle, and shaved his head, and fell down upon the ground, and worshipped, 21 And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD has taken away; blessed be the name of the LORD. 22 In all this Job sinned not, nor charged God foolishly.

Job 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD. 2 And the LORD said unto Satan, From whence come you? And Satan answered the LORD, and said, From going back and forth in the earth, and from walking up and down in it. 3 And the LORD said unto Satan, Have you considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that fears God, and turns away from evil? and still he holds fast his integrity, although you moved me against him, to destroy him without cause. 4 And Satan answered the LORD, and said, Skin for skin, yes, all that a man has will he give for his life. 5 But put forth your hand now, and touch his bone and his flesh, and he will curse you to your face. 6 And the LORD said unto Satan, Behold, he is in your hand; but save his life. 7 So went Satan forth from the presence of the LORD, and stroke Job with sore boils from the sole of his foot unto his crown. 8 And he took him a potsherd to scrape himself likewise; and he sat down among the ashes. 9 Then said his wife unto him, Do you still retain your integrity? curse God, and die. 10 But he said unto her, You speak as one of the foolish women speaks. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips. 11 Now when Job's three friends heard of all this evil that was come upon him, they came everyone from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him. 12 And when they lifted up their eyes far off, and knew him not, they lifted up their voice, and wept; and they ripped apart everyone his mantle, and sprinkled dust upon their heads toward heaven. 13 So they sat down with him upon the ground seven days and seven nights, and none spoke a word unto him: for they saw that his grief was very great.

Job 3

After this opened Job his mouth, and cursed his day. 2 And Job spoke, and said, 3 Let the day perish wherein I was born, and the night in which it was said, There is a male child conceived. 4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it. 5 Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it. 6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months. 7 Lo, let that night be solitary, let no joyful voice come therein. 8 Let them curse it that curse the day, who are ready to raise up their mourning. 9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day: 10 Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes. 11 Why died I not from the womb? why did I not give up the spirit when I came out of the belly? 12 Why did the knees prevent me? or why the breasts that I should suck? 13 For now should I have lain still and been quiet, I should have slept: then had I been at rest, 14 With kings and counsellors of the earth, which build desolate places for themselves; 15 Or with princes that had gold, who filled their houses with silver: 16 Or as an hidden untimely birth I had not been; as infants which never saw light. 17 There the wicked cease from troubling; and there the weary be at rest. 18 There the prisoners rest together; they hear not the voice of the oppressor. 19 The small and great are there; and the servant is free from his master. 20 Wherefore is light given to him that is in misery, and life unto the bitter in soul; 21 Which long for death, but it comes not; and dig for it more than for hid treasures; 22 Which rejoice exceedingly, and are glad, when they can find the grave? 23 Why is light given to a man whose way is hid, and whom God has hedged in? 24 For my sighing comes before I eat, and my roarings are poured out like the waters. 25 For the thing which I greatly feared has come upon me, and that which I was afraid of has come unto me. 26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Job 4

Then Eliphaz the Temanite answered and said, 2 If we analyse to commune with you, will you be grieved? but who can withhold himself from speaking? 3 Behold, you have instructed many, and you have strengthened the weak hands. 4 Your words have raised up him that was falling, and you have strengthened the feeble knees. 5 But now it has come upon you, and you faint; it touches you, and you are troubled. 6 Is not this your fear, your confidence, your hope, and the uprightness of your ways? 7 Remember, I pray you, who ever perished, being innocent? or where were the righteous cut off? 8 Even as I have seen, they that plow iniquity, and plant wickedness, reap the same. 9 By the blast of God they perish, and by the breath of his nostrils are they consumed. 10 The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken. 11 The old lion perishes for lack of prey, and the stout lion's whelps are scattered abroad. 12 Now a thing was secretly brought to me, and mine ear received a little thereof. 13 In thoughts from the visions of the night, when deep sleep falls on men, 14 Fear came upon me, and trembling, which made all my bones to shake. 15 Then a spirit passed before my face; the hair of my flesh stood up: 16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying, 17 Shall mortal man be more just than God? shall a man be more pure than his maker? 18 Behold, he put no trust in his servants; and his angels he charged with folly: 19 How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? 20 They are destroyed from morning to evening: they perish forever without any regarding it. 21 Does not their excellency which is in them go away? they die, even without wisdom.

Job 5

Call now, if there be any that will answer you; and to which of the saints will you turn? 2 For wrath kills the foolish man, and envy slays the silly one. 3 I have seen the foolish taking root: but suddenly I cursed his habitation. 4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them. 5 Whose harvest the hungry eats up, and takes it even out of the thorns, and the robber swallows up their substance. 6 Although affliction comes not out of the dust, neither does trouble spring out of the ground; 7 Yet man is born unto trouble, as the sparks fly upward. 8 I would seek unto God, and unto God would I commit my cause: 9 Which does great things and unsearchable; marvelous things without number: 10 Who gives rain upon the earth, and sends waters upon the fields: 11 To set up on high those that be low; that those which mourn may be exalted to safety. 12 He dissapoints the devices of the crafty, so that their hands cannot perform their enterprise. 13 He takes the wise in their own craftiness: and the counsel of the perverse is carried headlong. 14 They meet with darkness in the day time, and grope in the noonday as in the night. 15 But he saves the poor from the sword, from their mouth, and from the hand of the mighty. 16 So the poor has hope, and iniquity stops her mouth. 17 Behold, happy is the man whom God corrects: therefore despise not you the chastening of the Almighty: 18 For he makes sore, and binds up: he wounds, and his hands make whole. 19 He shall deliver you in six troubles: yes, in seven there shall no evil touch you. 20 In famine he shall redeem you from death: and in war from the power of the sword. 21 You shall be hid from the scourge of the tongue: neither shall you be afraid of destruction when it comes. 22 At destruction and famine you shall laugh: neither shall you be afraid of the beasts of the earth. 23 For you shall be in league with the stones of the field: and the beasts of the field shall be at peace with you. 24 And you shall know that your tabernacle shall be in peace; and you shall visit your habitation, and shall not sin. 25 You shall know also that your seed shall be great, and your offspring as the grass of the earth. 26 You shall come to your grave in a full age, like a shock of corn comes in in his season. 27 Lo this, we have searched it, so it is; hear it, and know you it for your good.

Job 6

But Job answered and said, 2 Oh that my grief were thoroughly weighed, and my calamity laid in the balances together! 3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up. 4 For the arrows of the Almighty are within me, the poison whereof drinks up my spirit: the terrors of God do set themselves in array against me. 5 Does the wild donkey bray when he has grass? or lows the ox over his fodder? 6 Can that which is unpleasing be eaten without salt? or is there any taste in the white of an egg? 7 The things that my soul refused to touch are as my sorrowful food. 8 Oh that I might have my request; and that God would grant me the thing that I long for! 9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off! 10 Then should I yet have comfort; yes, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One. 11 What is my strength, that I should hope? and what is mine end, that I should prolong my life? 12 Is my strength the strength of stones? or is my flesh of brass? 13 Is not my help in me? and is wisdom driven quite from me? 14 To him that is afflicted pity should be showed from his friend; but he forsakes the fear of the Almighty. 15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away; 16 Which are blackish by reason of the ice, and wherein the snow is hid: 17 What time they grew warm, they vanish: when it is hot, they are consumed out of their place. 18 The paths of their way are turned aside; they go to nothing, and perish. 19 The troops of Tema looked, the companies of Sheba waited for them. 20 They were confounded because they had hoped; they came thither, and were ashamed. 21 For now all of you are nothing; all of you see my casting down, and are afraid. 22 Did I say, Bring unto me? or, Give a reward for me of your substance? 23 Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty? 24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred. 25 How forcible are right words! but what does your arguing reprove? 26 Do all of you imagine to reprove words, and the speeches of one that is desperate, which are as wind? 27 Yes, all of you overwhelm the fatherless, and all of you dig a pit for your friend. 28 Now therefore be content, look upon me; for it is evident unto you if I lie. 29 Return, I pray you, let it not be iniquity; yes, return again, my righteousness is in it. 30 Is there iniquity in my tongue? cannot my taste discern perverse things?

Job 7

Is there not an appointed time to man upon earth? are not his days also like the days of a worker? 2 As a servant earnestly desires the shadow, and as a worker looks for the reward of his work: 3 So am I made to possess months of vanity, and wearisome nights are appointed to me. 4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings back and forth unto the dawning of the day. 5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome. 6 My days are swifter than a weaver's shuttle, and are spent without hope. 7 O remember that my life is wind: mine eye shall no more see good. 8 The eye of him that has seen me shall see me no more: your eyes are upon me, and I am not. 9 As the cloud is consumed and vanishes away: so he that goes down to the grave shall come up no more. 10 He shall return no more to his house, neither shall his place know him any more. 11 Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul. 12 Am I a sea, or a whale, that you set a watch over me? 13 When I say, My bed shall comfort me, my couch shall ease my complaints; 14 Then you scare me with dreams, and terrify me through visions: 15 So that my soul chooses strangling, and death rather than my life. 16 I loathe it; I would not live always: let me alone; for my days are vanity. 17 What is man, that you should magnify him? and that you should set your heart upon him? 18 And that you should visit him every morning, and try him every moment? 19 How long will you not depart from me, nor let me alone till I swallow down my spittle? 20 I have sinned; what shall I do unto you, O you preserver of men? why have you set me as a mark against you, so that I am a burden to myself? 21 And why do you not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and you shall seek me in the morning, but I shall not be.

Job 8

Then answered Bildad the Shuhite, and said, 2 How long will you speak these things? and how long shall the words of your mouth be like a strong wind? 3 Does God pervert judgment? or does the Almighty pervert justice? 4 If your children have sinned against him, and he have cast them away for their transgression; 5 If you would seek unto God early, and make your supplication to the Almighty; 6 If you were pure and upright; surely now he would awake for you, and make the habitation of your righteousness prosperous. 7 Though your beginning was small, yet your latter end should greatly increase. 8 For enquire, I pray you, of the former age, and prepare yourself to the search of their fathers: 9 For we are but of yesterday, and know nothing, because our days upon earth are a shadow: 10 Shall not they teach you, and tell you, and utter words out of their heart? 11 Can the rush grow up without mire? can the flag grow without water? 12 Whilst it is yet in his greenness, and not cut down, it withers before any other herb. 13 So are the paths of all that forget God; and the hypocrite's hope shall perish: 14 Whose hope shall be cut off, and whose trust shall be a spider's web. 15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure. 16 He is green before the sun, and his branch shoots forth in his garden. 17 His roots are wrapped about the heap, and sees the place of stones. 18 If he destroy him from his place, then it shall deny him, saying, I have not seen you. 19 Behold, this is the joy of his way, and out of the earth shall others grow. 20 Behold, God will not cast away a perfect man, neither will he help the evil doers: 21 Till he fill your mouth with laughing, and your lips with rejoicing. 22 They that hate you shall be clothed with shame; and the dwelling place of the wicked shall come to nothing.

Job 9

Then Job answered and said, 2 I know it is so truthfully: but how should man be just with God? 3 If he will contend with him, he cannot answer him one of a thousand. 4 He is wise in heart, and mighty in strength: who has hardened himself against him, and has prospered? 5 Which removes the mountains, and they know not: which overturns them in his anger. 6 Which shakes the earth out of her place, and the pillars thereof tremble. 7 Which commands the sun, and it rises not; and seals up the stars. 8 Which alone spreads out the heavens, and treads upon the waves of the sea. 9 Which makes Arcturus, Orion, and Pleiades, and the chambers of the south. 10 Which does great things past finding out; yes, and wonders without number. 11 Lo, he goes by me, and I see him not: he passes on also, but I perceive him not. 12 Behold, he takes away, who can hinder him? who will say unto him, What do you? 13 If God will not withdraw his anger, the proud helpers do stoop under him. 14 How much less shall I answer him, and choose out my words to reason with him? 15 Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge. 16 If I had called, and he had answered me; yet would I not believe that he had listened unto my voice. 17 For he breaks me with a tempest, and multiplies my wounds without cause. 18 He will not suffer me to take my breath, but fills me with bitterness. 19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead? 20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse. 21 Though I were perfect, yet would I not know my soul: I would despise my life. 22 This is one thing, therefore I said it, He destroys the perfect and the wicked. 23 If the scourge slay suddenly, he will laugh at the trial of the innocent. 24 The earth is given into the hand of the wicked: he covers the faces of the judges thereof; if not, where, and who is he? 25 Now my days are swifter than a post: they flee away, they see no good. 26 They are passed away as the swift ships: as the eagle that hastes to the prey. 27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself: 28 I am afraid of all my sorrows, I know that you will not hold me innocent. 29 If I be wicked, why then labor I in vain? 30 If I wash myself with snow water, and make my hands never so clean; 31 Yet shall you plunge me in the ditch, and mine own clothes shall detest me. 32 For he is not a man, as I am, that I should answer him, and we should come together in judgment. 33 Neither is there any arbitrator between us, that might lay his hand upon us both. 34 Let him take his rod away from me, and let not his fear terrify me: 35 Then would I speak, and not fear him; but it is not so with me.

Job 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul. 2 I will say unto God, Do not condemn me; show me wherefore you contend with me. 3 Is it good unto you that you should oppress, that you should despise the work of your hands, and shine upon the counsel of the wicked? 4 Have you eyes of flesh? or see you as man sees? 5 Are your days as the days of man? are your years as man's days, 6 That you enquire after mine iniquity, and search after my sin? 7 You know that I am not wicked; and there is none that can deliver out of your hand. 8 your hands have made me and fashioned me together round about; yet you do destroy me. 9 Remember, I plead to you, that you have made me as the clay; and will you bring me into dust again? 10 Have you not poured me out as milk, and curdled me like cheese? 11 You have clothed me with skin and flesh, and have fenced me with bones and sinews. 12 You have granted me life and favor, and your visitation has preserved my spirit. 13 And these things have you hid in your heart: I know that this is with you. 14 If I sin, then you mark me, and you will not acquit me from mine iniquity. 15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see you mine affliction; 16 For it increases. You hunt me as a fierce lion: and again you show yourself marvelous upon me. 17 You renew your witnesses against me, and increase your indignation upon me; changes and war are against me. 18 Wherefore then have you brought me forth out of the womb? Oh that I had given up the spirit, and no eye had seen me! 19 I should have been as though I had not been; I should have been carried from the womb to the grave. 20 Are not my days few? cease then, and let me alone, that I may take comfort a little, 21 Before I go whence I shall not return, even to the land of darkness and the shadow of death; 22 A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Job 11

Then answered Zophar the Naamathite, and said, 2 Should not the multitude of words be answered? and should a man full of talk be justified? 3 Should your lies make men hold their peace? and when you mock, shall no man make you ashamed? 4 For you have said, My doctrine is pure, and I am clean in your eyes. 5 But oh that God would speak, and open his lips against you; 6 And that he would show you the secrets of wisdom, that they are double to that which is! Know therefore that God exacts of you less than your iniquity deserves. 7 Can you by searching find out God? can you find out the Almighty unto perfection? 8 It is as high as heaven; what can you do? deeper than hell; what can you know? 9 The measure thereof is longer than the earth, and broader than the sea. 10 If he cut off, and shut up, or gather together, then who can hinder him? 11 For he knows vain men: he sees wickedness also; will he not then consider it? 12 For vain men would be wise, though man be born like a wild donkey's colt. 13 If you prepare your heart, and stretch out your hands toward him; 14 If iniquity be in your hand, put it far away, and let not wickedness dwell in your tabernacles. 15 For then shall you lift up your face without spot; yes, you shall be steadfast, and shall not fear: 16 Because you shall forget your misery, and remember it as waters that pass away: 17 And your age shall be clearer than the noonday: you shall shine forth, you shall be as the morning. 18 And you shall be secure, because there is hope; yes, you shall dig about you, and you shall take your rest in safety. 19 Also you shall lie down, and none shall make you afraid; yes, many shall make suit unto you. 20 But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the spirit.

Job 12

And Job answered and said, 2 No doubt but all of you are the people, and wisdom shall die with you. 3 But I have understanding as well as you; I am not inferior to you: yes, who knows not such things as these? 4 I am as one mocked of his neighbor, who calls upon God, and he answers him: the just upright man is laughed to scorn. 5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease. 6 The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God brings abundantly. 7 But ask now the beasts, and they shall teach you; and the fowls of the air, and they shall tell you: 8 Or speak to the earth, and it shall teach you: and the fishes of the sea shall declare unto you. 9 Who knows not in all these that the hand of the LORD has wrought this? 10 In whose hand is the soul of every living thing, and the breath of all mankind. 11 Does not the ear try words? and the mouth taste his food? 12 With the ancient is wisdom; and in length of days understanding. 13 With him is wisdom and strength, he has counsel and understanding. 14 Behold, he breaks down, and it cannot be built again: he shuts up a man, and there can be no opening. 15 Behold, he withholds the waters, and they dry up: also he sends them out, and they overturn the earth. 16 With him is strength and wisdom: the deceived and the deceiver are his. 17 He leads counsellors away spoiled, and makes the judges fools. 18 He looses the bond of kings, and girds their loins with a girdle. 19 He leads princes away spoiled, and overthrows the mighty. 20 He removes away the speech of the trusty, and takes away the understanding of the aged. 21 He pours contempt upon princes, and weakens the strength of the mighty. 22 He discovers deep things out of darkness, and brings out to light the shadow of death. 23 He increases the nations, and destroys them: he enlarges the nations, and straitens them again. 24 He takes away the heart of the chief of the people of the earth, and causes them to wander in a wilderness where there is no way. 25 They grope in the dark without light, and he makes them to stagger like a drunken man.

Job 13

Lo, mine eye has seen all this, mine ear has heard and understood it. 2 What all of you know, the same do I know also: I am not inferior unto you. 3 Surely I would speak to the Almighty, and I desire to reason with God. 4 But all of you are forgers of lies, all of you are all physicians of no value. 5 O that all of you would altogether hold your peace! and it should be your wisdom. 6 Hear now my reasoning, and listen to the pleadings of my lips. 7 Will all of you speak wickedly for God? and talk deceitfully for him? 8 Will all of you accept his person? will all of you contend for God? 9 Is it good that he should search you out? or as one man mocks another, do all of you so mock him? 10 He will surely reprove you, if all of you do secretly accept persons. 11 Shall not his excellency make you afraid? and his dread fall upon you? 12 Your remembrances are like unto ashes, your bodies to bodies of clay. 13 Hold your peace, let me alone, that I may speak, and let come on me what will. 14 Wherefore do I take my flesh in my teeth, and put my life in mine hand? 15 Though he slay me, yet will I trust in him: but I will maintain mine own ways before him. 16 He also shall be my salvation: for an hypocrite shall not come before him. 17 Hear diligently my speech, and my declaration with your ears. 18 Behold now, I have ordered my cause; I know that I shall be justified. 19 Who is he that will plead with me? for now, if I hold my tongue, I shall give up the spirit. 20 Only do not two things unto me: then will I not hide myself from you. 21 Withdraw your hand far from me: and let not your dread make me afraid. 22 Then call you, and I will answer: or let me speak, and answer you me. 23 How many are mine iniquities and sins? make me to know my transgression and my sin. 24 Wherefore hide you your face, and hold me for your enemy? 25 Will you break a leaf driven back and forth? and will you pursue the dry stubble? 26 For you write bitter things against me, and make me to possess the iniquities of my youth. 27 You put my feet also in the stocks, and look narrowly unto all my paths; you set a print upon the heels of my feet. 28 And he, as a rotten thing, consumes, as a garment that is moth eaten.

Job 14

Man that is born of a woman is of few days and full of trouble. 2 He comes forth like a flower, and is cut down: he flees also as a shadow, and continues not. 3 And does you open your eyes upon such an one, and bring me into judgment with you? 4 Who can bring a clean thing out of an unclean? not one. 5 Seeing his days are determined, the number of his months are with you, you have appointed his bounds that he cannot pass; 6 Turn from him, that he may rest, till he shall accomplish, as a worker, his day. 7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease. 8 Though the root thereof grew old in the earth, and the stock thereof die in the ground; 9 Yet through the scent of water it will bud, and bring forth boughs like a plant. 10 But man dies, and wastes away: yes, man gives up the spirit, and where is he? 11 As the waters fail from the sea, and the flood decays and dries up: 12 So man lies down, and rises not: till the heavens be no more, they shall not awake, nor be raised out of their sleep. 13 O that you would hide me in the grave, that you would keep me secret, until your wrath be past, that you would appoint me a set time, and remember me! 14 If a man die, shall he live again? all the days of my appointed time will I wait, till my change come. 15 You shall call, and I will answer you: you will have a desire to the work of your hands. 16 For now you number my steps: do you not watch over my sin? 17 My transgression is sealed up in a bag, and you sew up mine iniquity. 18 And surely the mountains falling comes to nothing, and the rock is removed out of his place. 19 The waters wear the stones: you wash away the things which grow out of the dust of the earth; and you destroys the hope of man. 20 You prevail forever against him, and he passes: you change his countenance, and send him away. 21 His sons come to honor, and he knows it not; and they are brought low, but he perceives it not of them. 22 But his flesh upon him shall have pain, and his soul within him shall mourn.

Job 15

Then answered Eliphaz the Temanite, and said, 2 Should a wise man utter vain knowledge, and fill his belly with the east wind? 3 Should he reason with useless talk? or with speeches wherewith he can do no good? 4 Yes, you cast off fear, and restrain prayer before God. 5 For your mouth utters your iniquity, and you choose the tongue of the crafty. 6 your own mouth condemns you, and not I: yes, your own lips testify against you. 7 Are you the first man that was born? or were you made before the hills? 8 Have you heard the secret of God? and do you restrain wisdom to yourself? 9 What know you, that we know not? what understand you, which is not in us? 10 With us are both the grayheaded and very aged men, much elder than your father. 11 Are the consolations of God small with you? is there any secret thing with you? 12 Why does your heart carry you away? and what do your eyes overlook, 13 That you turn your spirit against God, and let such words go out of your mouth? 14 What is man, that he should be clean? and he which is born of a woman, that he should be righteous? 15 Behold, he puts no trust in his saints; yes, the heavens are not clean in his sight. 16 How much more abominable and filthy is man, which drinks iniquity like water? 17 I will show you, hear me; and that which I have seen I will declare; 18 Which wise men have told from their fathers, and have not hid it: 19 Unto whom alone the earth was given, and no stranger passed among them. 20 The wicked man labors with pain all his days, and the number of years is hidden to the oppressor. 21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him. 22 He believes not that he shall return out of darkness, and he is waited for of the sword. 23 He wanders abroad for bread, saying, Where is it? he knows that the day of darkness is ready at his hand. 24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle. 25 For he stretches out his hand against God, and strengthens himself against the Almighty. 26 He runs upon him, even on his neck, upon the thick bosses of his bucklers: 27 Because he covers his face with his fatness, and makes fatness on his flanks. 28 And he dwells in desolate cities, and in houses which no man inhabits, which are ready to become heaps. 29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth. 30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away. 31 Let not him that is deceived trust in vanity: for vanity shall be his recompence. 32 It shall be accomplished before his time, and his branch shall not be green. 33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive. 34 For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery. 35 They conceive mischief, and bring forth vanity, and their belly prepares deceit.

Job 16

Then Job answered and said, 2 I have heard many such things: miserable comforters are all of you all. 3 Shall vain words have an end? or what emboldens you that you answer? 4 I also could speak as all of you do: if your soul were in my soul's position, I could heap up words against you, and shake mine head at you. 5 But I would strengthen you with my mouth, and the moving of my lips should subside your grief. 6 Though I speak, my grief is not subsided: and though I forbear, what am I eased? 7 But now he has made me weary: you have made desolate all my company. 8 And you have filled me with wrinkles, which is a witness against me: and my leanness rising up in me bears witness to my face. 9 He tears me in his wrath, who hates me: he gnashes upon me with his teeth; mine enemy sharpens his eyes upon me. 10 They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me. 11 God has delivered me to the ungodly, and turned me over into the hands of the wicked. 12 I was at ease, but he has broken me into pieces: he has also taken me by my neck, and shaken me to pieces, and set me up for his mark. 13 His archers compass me round about, he cuts my reins apart, and does not spare; he pours out my gall upon the ground. 14 He breaks me with breach upon breach, he runs upon me like a giant. 15 I have sewed sackcloth upon my skin, and defiled my horn in the dust. 16 My face is foul with weeping, and on my eyelids is the shadow of death; 17 Not for any injustice in mine hands: also my prayer is pure. 18 O earth, cover not you my blood, and let my cry have no place. 19 Also now, behold, my witness is in heaven, and my record is on high. 20 My friends scorn me: but mine eye pours out tears unto God. 21 O that one might plead for a man with God, as a man pleads for his neighbor! 22 When a few years are come, then I shall go the way whence I shall not return.

Job 17

My breath is corrupt, my days are extinct, the graves are ready for me. 2 Are there not mockers with me? and does not mine eye continue in their provocation? 3 Lay down now, put me in a guarantor with you; who is he that will shake hands with me? 4 For you have hid their heart from understanding: therefore shall you not exalt them. 5 He that speaks flattery to his friends, even the eyes of his children shall fail. 6 He has made me also a byword of the people; and in old times I was as a timbrel. 7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow. 8 Upright men shall be astonished at this, and the innocent shall stir up himself against the hypocrite. 9 The righteous also shall hold on his way, and he that has clean hands shall be stronger and stronger. 10 But as for you all, do all of you return, and come now: for I cannot find one wise man among you. 11 My days are past, my purposes are broken off, even the thoughts of my heart. 12 They change the night into day: the light is short because of darkness. 13 If I wait, the grave is mine house: I have made my bed in the darkness. 14 I have said to corruption, You are my father: to the worm, You are my mother, and my sister. 15 And where is now my hope? as for my hope, who shall see it? 16 They shall go down to the bars of the pit, when our rest together is in the dust.

Job 18

Then answered Bildad the Shuhite, and said, 2 How long will it be before all of you make an end of words? mark, and afterwards we will speak. 3 Wherefore are we counted as beasts, and reputed vile in your sight? 4 He tears himself in his anger: shall the earth be forsaken for you? and shall the rock be removed out of his place? 5 Yes, the light of the wicked shall be put out, and the spark of his fire shall not shine. 6 The light shall be dark in his tabernacle, and his candle shall be put out with him. 7 The steps of his strength shall be straitened, and his own counsel shall cast him down. 8 For he is cast into a net by his own feet, and he walks upon a snare. 9 The animal trap shall take him by the heel, and the robber shall prevail against him. 10 The snare is laid for him in the ground, and a trap for him in the way. 11 Terrors shall make him afraid on every side, and shall drive him to his feet. 12 His strength shall be famished, and destruction shall be ready at his side. 13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength. 14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors. 15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation. 16 His roots shall be dried up beneath, and above shall his branch be cut off. 17 His remembrance shall perish from the earth, and he shall have no name in the street. 18 He shall be driven from light into darkness, and chased out of the world. 19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings. 20 They that come after him shall be astonished at his day, as they that went before were afraid. 21 Surely such are the dwellings of the wicked, and this is the place of him that knows not God.

Job 19

Then Job answered and said, 2 How long will all of you vex my soul, and break me in pieces with words? 3 These ten times have all of you reproached me: all of you are not ashamed that all of you make yourselves strange to me. 4 And be it indeed that I have erred, mine error remains with myself. 5 If indeed all of you will magnify yourselves against me, and plead against me my reproach: 6 Know now that God has overthrown me, and has compassed me with his net. 7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment. 8 He has fenced up my way that I cannot pass, and he has set darkness in my paths. 9 He has stripped me of my glory, and taken the crown from my head. 10 He has destroyed me on every side, and I am gone: and mine hope has he removed like a tree. 11 He has also kindled his wrath against me, and he counts me unto him as one of his enemies. 12 His troops come together, and raise up their way against me, and camp round about my tabernacle. 13 He has put my brethren far from me, and mine acquaintance are assuredly cut off from me. 14 My kinsfolk have failed, and my familiar friends have forgotten me. 15 They that dwell in mine house, and my maids, count me for a stranger: I am an foreigner in their sight. 16 I called my servant, and he gave me no answer; I implored him with my mouth. 17 My breath is strange to my wife, though I implored for the children's sake of mine own body. 18 Yes, young children despised me; I arose, and they spoke against me. 19 All my inward friends abhorred me: and they whom I loved are turned against me. 20 My bone cleaves to my skin and to my flesh, and I am escaped with the skin of my teeth. 21 Have pity upon me, have pity upon me, O all of you my friends; for the hand of God has touched me. 22 Why do all of you persecute me as God, and are not satisfied with my flesh? 23 Oh that my words were now written! oh that they were printed in a book! 24 That they were graven with an iron pen and lead in the rock for ever! 25 For I know that my redeemer lives, and that he shall stand at the latter day upon the earth: 26 And though after my skin worms destroy this body, yet in my flesh shall I see God: 27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me. 28 But all of you should say, Why persecute we him, seeing the root of the matter is found in me? 29 Be all of you afraid of the sword: for wrath brings the punishments of the sword, that all of you may know there is a judgment.

Job 20

Then answered Zophar the Naamathite, and said, 2 Therefore do my thoughts cause me to answer, and for this I make haste. 3 I have heard the check of my reproach, and the spirit of my understanding causes me to answer. 4 Know you not this of old, since man was placed upon earth, 5 That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment? 6 Though his excellency mount up to the heavens, and his head reach unto the clouds; 7 Yet he shall perish forever like his own dung: they which have seen him shall say, Where is he? 8 He shall fly away as a dream, and shall not be found: yes, he shall be chased away as a vision of the night. 9 The eye also which saw him shall see him no more; neither shall his place any more behold him. 10 His children shall seek to please the poor, and his hands shall restore their goods. 11 His bones are full of the sin of his youth, which shall lie down with him in the dust. 12 Though wickedness be sweet in his mouth, though he hide it under his tongue; 13 Though he spare it, and forsake it not; but keep it still within his mouth: 14 Yet his food in his bowels is turned, it is the gall of asps within him. 15 He has swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly. 16 He shall suck the poison of asps: the viper's tongue shall slay him. 17 He shall not see the rivers, the floods, the brooks of honey and butter. 18 That which he labored for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein. 19 Because he has oppressed and has forsaken the poor; because he has violently taken away an house which he built not; 20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired. 21 There shall none of his food be left; therefore shall no man look for his goods. 22 In the fullness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him. 23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating. 24 He shall flee from the iron weapon, and the bow of steel shall strike him through. 25 It is drawn, and comes out of the body; yes, the glittering sword comes out of his gall: terrors are upon him. 26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle. 27 The heaven shall reveal his iniquity; and the earth shall rise up against him. 28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath. 29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Job 21

But Job answered and said, 2 Hear diligently my speech, and let this be your consolations. 3 Suffer me that I may speak; and after that I have spoken, mock on. 4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled? 5 Mark me, and be astonished, and lay your hand upon your mouth. 6 Even when I remember I am afraid, and trembling takes hold on my flesh. 7 Wherefore do the wicked live, become old, yes, are mighty in power? 8 Their seed is established in their sight with them, and their offspring before their eyes. 9 Their houses are safe from fear, neither is the rod of God upon them. 10 Their bull genders, and fails not; their cow calves, and casts not her calf. 11 They send forth their little ones like a flock, and their children dance. 12 They take the timbrel and harp, and rejoice at the sound of the organ. 13 They spend their days in wealth, and in a moment go down to the grave. 14 Therefore they say unto God, Depart from us; for we desire not the knowledge of your ways. 15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him? 16 Lo, their good is not in their hand: the counsel of the wicked is far from me. 17 How often is the candle of the wicked put out! and how often comes their destruction upon them! God distributes sorrows in his anger. 18 They are as stubble before the wind, and as chaff that the storm carries away. 19 God lays up his iniquity for his children: he rewards him, and he shall know it. 20 His eyes shall see his destruction, and he shall drink of the wrath of the Almighty. 21 For what pleasure has he in his house after him, when the number of his months is cut off in the midst? 22 Shall any teach God knowledge? seeing he judges those that are high. 23 One dies in his full strength, being wholly at ease and quiet. 24 His breasts are full of milk, and his bones are moistened with marrow. 25 And another dies in the bitterness of his soul, and never eats with pleasure. 26 They shall lie down alike in the dust, and the worms shall cover them. 27 Behold, I know your thoughts, and the devices which all of you wrongfully imagine against me. 28 For all of you say, Where is the house of the prince? and where are the dwelling places of the wicked? 29 Have all of you not asked them that go by the way? and do all of you not know their tokens, 30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath. 31 Who shall declare his way to his face? and who shall repay him what he has done? 32 Yet shall he be brought to the grave, and shall remain in the tomb. 33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him. 34 How then comfort all of you me in vain, seeing in your answers there remains falsehood?

Job 22

Then Eliphaz the Temanite answered and said, 2 Can a man be profitable unto God, as he that is wise may be profitable unto himself? 3 Is it any pleasure to the Almighty, that you are righteous? or is it gain to him, that you make your ways perfect? 4 Will he reprove you for fear of you? will he enter with you into judgment? 5 Is not your wickedness great? and your iniquities infinite? 6 For you have taken a pledge from your brother for nothing, and stripped the naked of their clothing. 7 You have not given water to the weary to drink, and you have withheld bread from the hungry. 8 But as for the mighty man, he had the earth; and the honorable man dwelt in it. 9 You have sent widows away empty, and the arms of the fatherless have been broken. 10 Therefore snares are round about you, and sudden fear troubles you; 11 Or darkness, that you cannot see; and abundance of waters cover you. 12 Is not God in the height of heaven? and behold the height of the stars, how high they are! 13 And you says, How does God know? can he judge through the dark cloud? 14 Thick clouds are a covering to him, that he sees not; and he walks in the circuit of heaven. 15 Have you marked the old way which wicked men have trodden? 16 Which were cut down out of time, whose foundation was overflowed with a flood: 17 Which said unto God, Depart from us: and what can the Almighty do for them? 18 Yet he filled their houses with good things: but the counsel of the wicked is far from me. 19 The righteous see it, and are glad: and the innocent laugh them to scorn. 20 Whereas our substance is not cut down, but the remnant of them the fire consumes. 21 Acquaint now yourself with him, and be at peace: thereby good shall come unto you. 22 Receive, I pray you, the law from his mouth, and lay up his words in your heart. 23 If you return to the Almighty, you shall be built up, you shall put away iniquity far from your tabernacles. 24 Then shall you lay up gold as dust, and the gold of Ophir as the stones of the brooks. 25 Yes, the Almighty shall be your defense, and you shall have plenty of silver. 26 For then shall you have your delight in the Almighty, and shall lift up your face unto God. 27 You shall make your prayer unto him, and he shall hear you, and you shall pay your vows. 28 You shall also decree a thing, and it shall be established unto you: and the light shall shine upon your ways. 29 When men are cast down, then you shall say, There is lifting up; and he shall save the humble person. 30 He shall deliver the island of the innocent: and it is delivered by the pureness of your hands.

Job 23

Then Job answered and said, 2 Even today is my complaint bitter: my stroke is heavier than my groaning. 3 Oh that I knew where I might find him! that I might come even to his seat! 4 I would order my cause before him, and fill my mouth with arguments. 5 I would know the words which he would answer me, and understand what he would say unto me. 6 Will he plead against me with his great power? No; but he would put strength in me. 7 There the righteous might dispute with him; so should I be delivered forever from my judge. 8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him: 9 On the left hand, where he does work, but I cannot behold him: he hides himself on the right hand, that I cannot see him: 10 But he knows the way that I take: when he has tried me, I shall come forth as gold. 11 My foot has held his steps, his way have I kept, and not declined. 12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food. 13 But he is in one mind, and who can turn him? and what his soul desires, even that he does. 14 For he performs the thing that is appointed for me: and many such things are with him. 15 Therefore am I troubled at his presence: when I consider, I am afraid of him. 16 For God makes my heart soft, and the Almighty troubles me: 17 Because I was not cut off before the darkness, neither has he covered the darkness from my face.

Job 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days? 2 Some remove the landmarks; they violently take away flocks, and feed thereof. 3 They drive away the donkey of the fatherless, they take the widow's ox for a pledge. 4 They turn the needy out of the way: the poor of the earth hide themselves together. 5 Behold, as wild donkeys in the desert, go they forth to their work; rising early for a prey: the wilderness yields food for them and for their children. 6 They reap everyone his corn in the field: and they gather the vintage of the wicked. 7 They cause the naked to lodge without clothing, that they have no covering in the cold. 8 They are wet with the showers of the mountains, and embrace the rock for lack of a shelter. 9 They pluck the fatherless from the breast, and take a pledge of the poor. 10 They cause him to go naked without clothing, and they take away the sheaf from the hungry; 11 Which make oil within their walls, and tread their winepresses, and suffer thirst. 12 Men groan from out of the city, and the soul of the wounded cries out: yet God lays not folly to them. 13 They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof. 14 The murderer rising with the light kills the poor and needy, and in the night is as a thief. 15 The eye also of the adulterer waits for the twilight, saying, No eye shall see me: and disguises his face. 16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light. 17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death. 18 He is swift as the waters; their portion is cursed in the earth: he beholds not the way of the vineyards. 19 Drought and heat consume the snow waters: so does the grave those which have sinned. 20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree. 21 He evil entreats the barren that bears not: and does not good to the widow. 22 He draws also the mighty with his power: he rises up, and no man is sure of life. 23 Though it be given him to be in safety, whereon he rests; yet his eyes are upon their ways. 24 They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn. 25 And if it be not so now, who will make me a liar, and make my speech nothing worth?

Job 25

Then answered Bildad the Shuhite, and said, 2 Dominion and fear are with him, he makes peace in his high places. 3 Is there any number of his armies? and upon whom does not his light arise? 4 How then can man be justified with God? or how can he be clean that is born of a woman? 5 Behold even to the moon, and it shines not; yes, the stars are not pure in his sight. 6 How much less man, that is a worm? and the son of man, which is a worm?

Job 26

But Job answered and said, 2 How have you helped him that is without power? how save you the arm that has no strength? 3 How have you counselled him that has no wisdom? and how have you plentifully declared the thing as it is? 4 To whom have you uttered words? and whose spirit came from you? 5 Dead things are formed from under the waters, and the inhabitants thereof. 6 Hell is naked before him, and destruction has no covering. 7 He stretches out the north over the empty place, and hangs the earth upon nothing. 8 He binds up the waters in his thick clouds; and the cloud is not torn under them. 9 He holds back the face of his throne, and spreads his cloud upon it. 10 He has compassed the waters with bounds, until the day and night come to an end. 11 The pillars of heaven tremble and are astonished at his reproof. 12 He divides the sea with his power, and by his understanding he strikes through the proud. 13 By his spirit he has garnished the heavens; his hand has formed the crooked serpent. 14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Job 27

Moreover Job continued his parable, and said, 2 As God lives, who has taken away my judgment; and the Almighty, who has vexed my soul; 3 All the while my breath is in me, and the spirit of God is in my nostrils; 4 My lips shall not speak wickedness, nor my tongue utter deceit. 5 God forbid that I should justify you: till I die I will not remove mine integrity from me. 6 My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live. 7 Let mine enemy be as the wicked, and he that rises up against me as the unrighteous. 8 For what is the hope of the hypocrite, though he has gained, when God takes away his soul? 9 Will God hear his cry when trouble comes upon him? 10 Will he delight himself in the Almighty? will he always call upon God? 11 I will teach you by the hand of God: that which is with the Almighty will I not conceal. 12 Behold, all you yourselves have seen it; why then are all of you thus altogether vain? 13 This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty. 14 If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread. 15 Those that remain of him shall be buried in death: and his widows shall not weep. 16 Though he heap up silver as the dust, and prepare raiment as the clay; 17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver. 18 He builds his house as a moth, and as a booth that the keeper makes. 19 The rich man shall lie down, but he shall not be gathered: he opens his eyes, and he is not. 20 Terrors take hold on him as waters, a tempest steals him away in the night. 21 The east wind carries him away, and he departs: and as a storm hurls him out of his place. 22 For God shall cast upon him, and not spare: he would fain flee out of his hand. 23 Men shall clap their hands at him, and shall hiss him out of his place.

Job 28

Surely there is a vein for the silver, and a place for gold where they fine it. 2 Iron is taken out of the earth, and brass is molten out of the stone. 3 He sets an end to darkness, and searches out all perfection: the stones of darkness, and the shadow of death. 4 The flood breaks out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men. 5 As for the earth, out of it comes bread: and under it is turned up as it were fire. 6 The stones of it are the place of sapphires: and it has dust of gold. 7 There is a path which no fowl knows, and which the vulture's eye has not seen: 8 The lion's whelps have not trodden it, nor the fierce lion passed by it. 9 He puts forth his hand upon the rock; he overturns the mountains by the roots. 10 He cuts out rivers among the rocks; and his eye sees every precious thing. 11 He binds the floods from overflowing; and the thing that is hid brings he forth to light. 12 But where shall wisdom be found? and where is the place of understanding? 13 Man knows not the price thereof; neither is it found in the land of the living. 14 The depth says, It is not in me: and the sea says, It is not with me. 15 It cannot be got for gold, neither shall silver be weighed for the price thereof. 16 It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire. 17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold. 18 No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies. 19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold. 20 Whence then comes wisdom? and where is the place of understanding? 21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air. 22 Destruction and death say, We have heard the fame thereof with our ears. 23 God understands the way thereof, and he knows the place thereof. 24 For he looks to the ends of the earth, and sees under the whole heaven; 25 To make the weight for the winds; and he weights the waters by measure. 26 When he made a decree for the rain, and a way for the lightning of the thunder: 27 Then did he see it, and declare it; he prepared it, yes, and searched it out. 28 And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.

Job 29

Moreover Job continued his parable, and said, 2 Oh that I were as in months past, as in the days when God preserved me; 3 When his candle shined upon my head, and when by his light I walked through darkness; 4 As I was in the days of my youth, when the secret of God was upon my tabernacle; 5 When the Almighty was yet with me, when my children were about me; 6 When I washed my steps with butter, and the rock poured me out rivers of oil; 7 When I went out to the gate through the city, when I prepared my seat in the street! 8 The young men saw me, and hid themselves: and the aged arose, and stood up. 9 The princes refrained talking, and laid their hand on their mouth. 10 The nobles held their peace, and their tongue cleaved to the roof of their mouth. 11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me: 12 Because I delivered the poor that cried, and the fatherless, and him that had none to help him. 13 The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy. 14 I put on righteousness, and it clothed me: my judgment was as a robe and a diadem. 15 I was eyes to the blind, and feet was I to the lame. 16 I was a father to the poor: and the cause which I knew not I searched out. 17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth. 18 Then I said, I shall die in my nest, and I shall multiply my days as the sand. 19 My root was spread out by the waters, and the dew lay all night upon my branch. 20 My glory was fresh in me, and my bow was renewed in my hand. 21 Unto me men gave ear, and waited, and kept silence at my counsel. 22 After my words they spoke not again; and my speech dropped upon them. 23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain. 24 If I laughed on them, they believed it not; and the light of my countenance they cast not down. 25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforts the mourners.

Job 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock. 2 Yes, whereto might the strength of their hands profit me, in whom old age was perished? 3 For lack and famine they were solitary; fleeing into the wilderness in former time desolate and waste. 4 Who cut up mallows by the bushes, and juniper roots for their food. 5 They were driven forth from among men, they cried after them as after a thief; 6 To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks. 7 Among the bushes they brayed; under the nettles they were gathered together. 8 They were children of fools, yes, children of base men: they were viler than the earth. 9 And now am I their song, yes, I am their byword. 10 They detest me, they flee far from me, and spare not to spit in my face. 11 Because he has loosed my cord, and afflicted me, they have also let loose the bridle before me. 12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction. 13 They ruin my path, they set forward my calamity, they have no helper. 14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me. 15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passes away as a cloud. 16 And now my soul is poured out upon me; the days of affliction have taken hold upon me. 17 My bones are pierced in me in the night season: and my sinews take no rest. 18 By the great force of my disease is my garment changed: it binds me about as the collar of my coat. 19 He has cast me into the mire, and I am become like dust and ashes. 20 I cry unto you, and you do not hear me: I stand up, and you regard me not. 21 You are become cruel to me: with your strong hand you oppose yourself against me. 22 You lift me up to the wind; you cause me to ride upon it, and dissolve my substance. 23 For I know that you will bring me to death, and to the house appointed for all living. 24 Nevertheless he will not stretch out his hand to the grave, though they cry in his destruction. 25 Did not I weep for him that was in trouble? was not my soul grieved for the poor? 26 When I looked for good, then evil came unto me: and when I waited for light, there came darkness. 27 My bowels boiled, and rested not: the days of affliction prevented me. 28 I went mourning without the sun: I stood up, and I cried in the congregation. 29 I am a brother to dragons, and a companion to owls. 30 My skin is black upon me, and my bones are burned with heat. 31 My harp also is turned to mourning, and my organ into the voice of them that weep.

Job 31

I made a covenant with mine eyes; why then should I think upon a maid? 2 For what portion of God is there from above? and what inheritance of the Almighty from on high? 3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity? 4 Does not he see my ways, and count all my steps? 5 If I have walked with vanity, or if my foot has hasted to deceit; 6 Let me be weighed in an even balance that God may know mine integrity. 7 If my step has turned out of the way, and mine heart walked after mine eyes, and if any blot has cleaved to mine hands; 8 Then let me plant, and let another eat; yes, let my offspring be rooted out. 9 If mine heart have been deceived by a woman, or if I have laid wait at my neighbor's door; 10 Then let my wife grind unto another, and let others bow down upon her. 11 For this is an heinous crime; yes, it is an iniquity to be punished by the judges. 12 For it is a fire that consumes to destruction, and would root out all mine increase. 13 If I did despise the cause of my manservant or of my maidservant, when they contended with me; 14 What then shall I do when God rises up? and when he visits, what shall I answer him? 15 Did not he that made me in the womb make him? and did not one fashion us in the womb? 16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail; 17 Or have eaten my morsel myself alone, and the fatherless has not eaten thereof; 18 For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb; 19 If I have seen any perish for lack of clothing, or any poor without covering; 20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep; 21 If I have lifted up my hand against the fatherless, when I saw my help in the gate: 22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone. 23 For destruction from God was a terror to me, and by reason of his highness I could not endure. 24 If I have made gold my hope, or have said to the fine gold, You are my confidence; 25 If I rejoice because my wealth was great, and because mine hand had got much; 26 If I beheld the sun when it shined, or the moon walking in brightness; 27 And my heart has been secretly enticed, or my mouth has kissed my hand: 28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above. 29 If I rejoice at the destruction of him that hated me, or lifted up myself when evil found him: 30 Neither have I suffered my mouth to sin by wishing a curse to his soul. 31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied. 32 The stranger did not lodge in the street: but I opened my doors to the traveler. 33 If I covered my transgressions as Adam, by hiding mine iniquity in my bosom: 34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door? 35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book. 36 Surely I would take it upon my shoulder, and bind it as a crown to me. 37 I would declare unto him the number of my steps; as a prince would I go near unto him. 38 If my land cry against me, or that the furrows likewise thereof complain; 39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life: 40 Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

Job 32

So these three men ceased to answer Job, because he was righteous in his own eyes. 2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God. 3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job. 4 Now Elihu had waited till Job had spoken, because they were elder than he. 5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled. 6 And Elihu the son of Barachel the Buzite answered and said, I am young, and all of you are very old; wherefore I was afraid, and durst not show you mine opinion. 7 I said, Days should speak, and multitude of years should teach wisdom. 8 But there is a spirit in man: and the inspiration of the Almighty gives them understanding. 9 Great men are not always wise: neither do the aged understand judgment. 10 Therefore I said, Listen to me; I also will show mine opinion. 11 Behold, I waited for your words; I gave ear to your reasons, whilst all of you searched out what to say. 12 Yes, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words: 13 Lest all of you should say, We have found out wisdom: God thrusts him down, not man. 14 Now he has not directed his words against me: neither will I answer him with your speeches. 15 They were amazed, they answered no more: they left off speaking. 16 When I had waited, for they spoke not, but stood still, and answered no more; 17 I said, I will answer also my part, I also will show mine opinion. 18 For I am full of matter, the spirit within me constrains me. 19 Behold, my belly is as wine which has no vent; it is ready to burst like new bottles. 20 I will speak, that I may be refreshed: I will open my lips and answer. 21 Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man. 22 For I know not to give flattering titles; in so doing my maker would soon take me away.

Job 33

Wherefore, Job, I pray you, hear my speeches, and listen to all my words. 2 Behold, now I have opened my mouth, my tongue has spoken in my mouth. 3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly. 4 The spirit of God has made me, and the breath of the Almighty has given me life. 5 If you can answer me, set your words in order before me, stand up. 6 Behold, I am according to your wish in God's position: I also am formed out of the clay. 7 Behold, my terror shall not make you afraid, neither shall my hand be heavy upon you. 8 Surely you have spoken in mine hearing, and I have heard the voice of your words, saying, 9 I am clean without transgression, I am innocent; neither is there iniquity in me. 10 Behold, he finds occasions against me, he counts me for his enemy, 11 He puts my feet in the stocks, he marks all my paths. 12 Behold, in this you are not just: I will answer you, that God is greater than man. 13 Why do you strive against him? for he gives not account of any of his matters. 14 For God speaks once, yes twice, yet man perceives it not. 15 In a dream, in a vision of the night, when deep sleep falls upon men, in slumberings upon the bed; 16 Then he opens the ears of men, and seals their instruction, 17 That he may withdraw man from his purpose, and hide pride from man. 18 He keeps back his soul from the pit, and his life from perishing by the sword. 19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain: 20 So that his life detests bread, and his soul dainty food. 21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out. 22 Yes, his soul draws near unto the grave, and his life to the destroyers. 23 If there be a messenger with him, an interpreter, one among a thousand, to show unto man his uprightness: 24 Then he is gracious unto him, and says, Deliver him from going down to the pit: I have found a ransom. 25 His flesh shall be fresher than a child's: he shall return to the days of his youth: 26 He shall pray unto God, and he will be favorable unto him: and he shall see his face with joy: for he will render unto man his righteousness. 27 He looks upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not; 28 He will deliver his soul from going into the pit, and his life shall see the light. 29 Lo, all these things works God oftentimes with man, 30 To bring back his soul from the pit, to be enlightened with the light of the living. 31 Mark well, O Job, listen unto me: hold your peace, and I will speak. 32 If you have anything to say, answer me: speak, for I desire to justify you. 33 If not, listen unto me: hold your peace, and I shall teach you wisdom.

Job 34

Furthermore Elihu answered and said, 2 Hear my words, O all of you wise men; and give ear unto me, all of you that have knowledge. 3 For the ear tries words, as the mouth tastes food. 4 Let us choose to us judgment: let us know among ourselves what is good. 5 For Job has said, I am righteous: and God has taken away my judgment. 6 Should I lie against my right? my wound is incurable without transgression. 7 What man is like Job, who drinks up scorning like water? 8 Which goes in company with the workers of iniquity, and walks with wicked men. 9 For he has said, It profits a man nothing that he should delight himself with God. 10 Therefore listen unto me all of you men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity. 11 For the work of a man shall he render unto him, and cause every man to find according to his ways. 12 Yes, surely God will not do wickedly, neither will the Almighty pervert judgment. 13 Who has given him a charge over the earth? or who has disposed the whole world? 14 If he set his heart upon man, if he gather unto himself his spirit and his breath; 15 All flesh shall perish together, and man shall return unto dust. 16 If now you have understanding, hear this: listen to the voice of my words. 17 Shall even he that hates right govern? and will you condemn him that is most just? 18 Is it fit to say to a king, You are wicked? and to princes, All of you are ungodly? 19 How much less to him that accepts not the persons of princes, nor regards the rich more than the poor? for they all are the work of his hands. 20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand. 21 For his eyes are upon the ways of man, and he sees all his activities. 22 There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves. 23 For he will not lay upon man more than right; that he should enter into judgment with God. 24 He shall break in pieces mighty men without number, and set others in their position. 25 Therefore he knows their works, and he overturns them in the night, so that they are destroyed. 26 He strikes them as wicked men in the open sight of others; 27 Because they turned back from him, and would not consider any of his ways: 28 So that they cause the cry of the poor to come unto him, and he hears the cry of the afflicted. 29 When he gives quietness, who then can make trouble? and when he hides his face, who then can behold him? whether it be done against a nation, or against a man only: 30 That the hypocrite reign not, lest the people be ensnared. 31 Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more: 32 That which I see not teach you me: if I have done iniquity, I will do no more. 33 Should it be according to your mind? he will recompense it, whether you refuse, or whether you choose; and not I: therefore speak what you know. 34 Let men of understanding tell me, and let a wise man listen unto me. 35 Job has spoken without knowledge, and his words were without wisdom. 36 My desire is that Job may be tried unto the end because of his answers for wicked men. 37 For he adds rebellion unto his sin, he claps his hands among us, and multiplies his words against God.

Job 35

Elihu spoke moreover, and said, 2 Think you this to be right, that you said, My righteousness is more than God's? 3 For you said, What advantage will it be unto you? and, What profit shall I have, if I be cleansed from my sin? 4 I will answer you, and your companions with you. 5 Look unto the heavens, and see; and behold the clouds which are higher than you. 6 If you sin, what do you against him? or if your transgressions be multiplied, what do you unto him? 7 If you be righteous, what give you him? or what receives he of your hand? 8 Your wickedness may hurt a man as you are; and your righteousness may profit the son of man. 9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty. 10 But none says, Where is God my maker, who gives songs in the night; 11 Who teaches us more than the beasts of the earth, and makes us wiser than the fowls of heaven? 12 There they cry, but none gives answer, because of the pride of evil men. 13 Surely God will not hear vanity, neither will the Almighty regard it. 14 Although you says you shall not see him, yet judgment is before him; therefore trust you in him. 15 But now, because it is not so, he has visited in his anger; yet he knows it not in great extremity: 16 Therefore does Job open his mouth in vain; he multiplies words without knowledge.

Job 36

Elihu also proceeded, and said, 2 Suffer me a little, and I will show you that I have yet to speak on God's behalf. 3 I will fetch my knowledge from far, and will ascribe righteousness to my Maker. 4 For truly my words shall not be false: he that is perfect in knowledge is with you. 5 Behold, God is mighty, and despises not any: he is mighty in strength and wisdom. 6 He perserves not the life of the wicked: but gives right to the poor. 7 He withdraws not his eyes from the righteous: but with kings are they on the throne; yes, he does establish them forever, and they are exalted. 8 And if they be bound in fetters, and be held in cords of affliction; 9 Then he shows them their work, and their transgressions that they have exceeded. 10 He opens also their ear to discipline, and commands that they return from iniquity. 11 If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures. 12 But if they obey not, they shall perish by the sword, and they shall die without knowledge. 13 But the hypocrites in heart heap up wrath: they cry not when he binds them. 14 They die in youth, and their life is among the unclean. 15 He delivers the poor in his affliction, and opens their ears in oppression. 16 Even so would he have removed you out of the strait into a broad place, where there is no strictness; and that which should be set on your table should be full of fatness. 17 But you have fulfilled the judgment of the wicked: judgment and justice take hold on you. 18 Because there is wrath, beware lest he take you away with his stroke: then a great ransom cannot deliver you. 19 Will he esteem your riches? no, not gold, nor all the forces of strength. 20 Desire not the night, when people are cut off in their place. 21 Take heed, regard not iniquity: for this have you chosen rather than affliction. 22 Behold, God exalts by his power: who teaches like him? 23 Who has commanded with authority him his way? or who can say, You have wrought iniquity? 24 Remember that you magnify his work, which men behold. 25 Every man may see it; man may behold it far off. 26 Behold, God is great, and we know him not, neither can the number of his years be searched out. 27 For he makes small the drops of water: they pour down rain according to the vapor thereof: 28 Which the clouds do drop and distil upon man abundantly. 29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle? 30 Behold, he spreads his light upon it, and covers the bottom of the sea. 31 For by them judges he the people; he gives food in abundance. 32 With clouds he covers the light; and commands it not to shine by the cloud that comes between. 33 The noise thereof shows concerning it, the cattle also concerning the vapor.

Job 37

At this also my heart trembles, and is moved out of his place. 2 Hear attentively the noise of his voice, and the sound that goes out of his mouth. 3 He directs it under the whole heaven, and his lightning unto the ends of the earth. 4 After it a voice roars: he thunders with the voice of his excellency; and he will not stay them when his voice is heard. 5 God thunders marvelously with his voice; great things does he, which we cannot comprehend. 6 For he says to the snow, Be you on the earth; likewise to the small rain, and to the great rain of his strength. 7 He seals up the hand of every man; that all men may know his work. 8 Then the beasts go into dens, and remain in their places. 9 Out of the south comes the whirlwind: and cold out of the north. 10 By the breath of God frost is given: and the breadth of the waters is straitened. 11 Also by watering he wearies the thick cloud: he scatters his bright cloud: 12 And it is turned round about by his counsels: that they may do whatsoever he commands them upon the face of the world in the earth. 13 He causes it to come, whether for correction, or for his land, or for mercy. 14 Listen unto this, O Job: stand still, and consider the wondrous works of God. 15 Do you know when God disposed them, and caused the light of his cloud to shine? 16 Do you know the balancings of the clouds, the wondrous works of him which is perfect in knowledge? 17 How your garments are warm, when he stills the earth by the south wind? 18 Have you with him spread out the sky, which is strong, and as a molten looking glass? 19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness. 20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up. 21 And now men see not the bright light which is in the clouds: but the wind passes, and cleanses them. 22 Fair weather comes out of the north: with God is terrible majesty. 23 Concerning the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict. 24 Men do therefore fear him: he respects not any that are wise of heart.

Job 38

Then the LORD answered Job out of the whirlwind, and said, 2 Who is this that darkens counsel by words without knowledge? 3 Gird up now your loins like a man; for I will demand of you, and answer you me. 4 Where were you when I laid the foundations of the earth? declare, if you have understanding. 5 Who has laid the measures thereof, if you know? or who has stretched the line upon it? 6 Whereupon are the foundations thereof fastened? or who laid the corner stone thereof; 7 When the morning stars sang together, and all the sons of God shouted for joy? 8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb? 9 When I made the cloud the garment thereof, and thick darkness a swaddling band for it, 10 And brake up for it my decreed place, and set bars and doors, 11 And said, Until now shall you come, but no further: and here shall your proud waves be stayed? 12 Have you commanded the morning since your days; and caused the dayspring to know his place; 13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it? 14 It is turned as clay to the seal; and they stand as a garment. 15 And from the wicked their light is withheld, and the high arm shall be broken. 16 Have you entered into the springs of the sea? or have you walked in the search of the depth? 17 Have the gates of death been opened unto you? or have you seen the doors of the shadow of death? 18 Have you perceived the breadth of the earth? declare if you know it all. 19 Where is the way where light dwells? and as for darkness, where is the place thereof, 20 That you should take it to the bound thereof, and that you should know the paths to the house thereof? 21 Know you it, because you were then born? or because the number of your days is great? 22 Have you entered into the treasures of the snow? or have you seen the treasures of the hail, 23 Which I have reserved against the time of trouble, against the day of battle and war? 24 By what way is the light parted, which scatters the east wind upon the earth? 25 Who has divided a watercourse for the overflowing of waters, or a way for the lightning of thunder; 26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man; 27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth? 28 Has the rain a father? or who has begotten the drops of dew? 29 Out of whose womb came the ice? and the hoary frost of heaven, who has gendered it? 30 The waters are hid as with a stone, and the face of the deep is frozen. 31 Can you bind the sweet influences of Pleiades, or loose the bands of Orion? 32 Can you bring forth Mazzaroth in his season? or can you guide Arcturus with his sons? 33 Know you the ordinances of heaven? can you set the dominion thereof in the earth? 34 Can you lift up your voice to the clouds, that abundance of waters may cover you? 35 Can you send lightnings, that they may go and say unto you, Here we are? 36 Who has put wisdom in the inward parts? or who has given understanding to the heart? 37 Who can number the clouds in wisdom? or who can stay the bottles of heaven, 38 When the dust grows into hardness, and the clods cleave fast together? 39 Will you hunt the prey for the lion? or fill the appetite of the young lions, 40 When they couch in their dens, and abide in the covert to lie in wait? 41 Who provides for the raven his food? when his young ones cry unto God, they wander for lack of food.

Job 39

Know you the time when the wild goats of the rock bring forth? or can you mark when the hinds do calve? 2 Can you number the months that they fulfill? or know you the time when they bring forth? 3 They bow themselves, they bring forth their young ones, they cast out their sorrows. 4 Their young ones are in good looking, they grow up with corn; they go forth, and return not unto them. 5 Who has sent out the wild donkey free? or who has loosed the bands of the wild donkey? 6 Whose house I have made the wilderness, and the barren land his dwellings. 7 He scorns the multitude of the city, neither regards he the crying of the driver. 8 The range of the mountains is his pasture, and he searches after every green thing. 9 Will the unicorn p. ox be willing to serve you, or abide by your crib? 10 Can you bind the unicorn p. ox with his band in the furrow? or will he harrow the valleys after you? 11 Will you trust him, because his strength is great? or will you leave your labor to him? 12 Will you believe him, that he will bring home your seed, and gather it into your barn? 13 Gave you the goodly wings unto the peacocks? or wings and feathers unto the ostrich? 14 Which left her eggs in the earth, and warms them in dust, 15 And forgets that the foot may crush them, or that the wild beast may break them. 16 She is hardened against her young ones, as though they were not her's: her labor is in vain without fear; 17 Because God has deprived her of wisdom, neither has he imparted to her understanding. 18 What time she lifts up herself on high, she scorns the horse and his rider. 19 Have you given the horse strength? have you clothed his neck with thunder? 20 Can you make him afraid as a grasshopper? the glory of his nostrils is terrible. 21 He paws in the valley, and rejoices in his strength: he goes on to meet the armed men. 22 He mocks at fear, and is not frightened; neither turns he back from the sword. 23 The quiver rattles against him, the glittering spear and the shield. 24 He swallows the ground with fierceness and rage: neither believes he that it is the sound of the trumpet. 25 He says among the trumpets, Ha, ha; and he smells the battle far off, the thunder of the captains, and the shouting. 26 Does the hawk fly by your wisdom, and stretch her wings toward the south? 27 Does the eagle mount up at your command, and make her nest on high? 28 She dwells and abides on the rock, upon the crag of the rock, and the strong place. 29 From thence she seeks the prey, and her eyes behold far off. 30 Her young ones also suck up blood: and where the slain are, there is she.

Job 40

Moreover the LORD answered Job, and said, 2 Shall he that contends with the Almighty instruct him? he that reproves God, let him answer it. 3 Then Job answered the LORD, and said, 4 Behold, I am vile; what shall I answer you? I will lay mine hand upon my mouth. 5 Once have I spoken; but I will not answer: yes, twice; but I will proceed no further. 6 Then answered the LORD unto Job out of the whirlwind, and said, 7 Gird up your loins now like a man: I will demand of you, and declare you unto me. 8 Will you also nullify my judgment? will you condemn me, that you may be righteous? 9 Have you an arm like God? or can you thunder with a voice like him? 10 Deck yourself now with majesty and excellency; and array yourself with glory and beauty. 11 Cast abroad the rage of your wrath: and behold everyone that is proud, and bring low him. 12 Look on everyone that is proud, and bring him low; and tread down the wicked in their place. 13 Hide them in the dust together; and bind their faces in secret. 14 Then will I also confess unto you that your own right hand can save you. 15 Behold now behemoth, which I made with you; he eats grass as an ox. 16 Lo now, his strength is in his loins, and his force is in the navel of his belly. 17 He moves his tail like a cedar: the sinews of his stones are wrapped together. 18 His bones are as strong pieces of brass; his bones are like bars of iron. 19 He is the chief of the ways of God: he that made him can make his sword to approach unto him. 20 Surely the mountains bring him forth food, where all the beasts of the field play. 21 He lies under the shady trees, in the covert of the reed, and fens. 22 The shady trees cover him with their shadow; the willows of the brook compass him about. 23 Behold, he drinks up a river, and hastes not: he trusts that he can draw up Jordan into his mouth. 24 He takes it with his eyes: his nose pierces through snares.

Job 41

Can you draw out leviathan p. sea serpent with an hook? or his tongue with a cord which you let down? 2 Can you put an hook into his nose? or bore his jaw through with a thorn? 3 Will he make many supplications unto you? will he speak soft words unto you? 4 Will he make a covenant with you? will you take him for a servant forever? 5 Will you play with him as with a bird? or will you bind him for your maidens? 6 Shall the companions make a banquet of him? shall they part him among the merchants? 7 Can you fill his skin with barbed irons? or his head with fish spears? 8 Lay your hand upon him, remember the battle, do no more. 9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him? 10 None is so fierce that dare stir him up: who then is able to stand before me? 11 Who has prevented me, that I should repay him? whatsoever is under the whole heaven is mine. 12 I will not conceal his parts, nor his power, nor his comely proportion. 13 Who can discover the face of his garment? or who can come to him with his double bridle? 14 Who can open the doors of his face? his teeth are terrible round about. 15 His scales are his pride, shut up together as with a close seal. 16 One is so near to another, that no air can come between them. 17 They are joined one to another, they stick together, that they cannot be sundered. 18 By his exhaling a light does shine, and his eyes are like the eyelids of the morning. 19 Out of his mouth go burning lamps, and sparks of fire leap out. 20 Out of his nostrils goes smoke, as out of a seething pot or caldron. 21 His breath kindles coals, and a flame goes out of his mouth. 22 In his neck remains strength, and sorrow is turned into joy before him. 23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved. 24 His heart is as firm as a stone; yes, as hard as a piece of the nether millstone. 25 When he raises up himself, the mighty are afraid: by reason of breakings they purify themselves. 26 The sword of him that lays at him cannot hold: the spear, the dart, nor the armor of jacket. 27 He esteems iron as straw, and brass as rotten wood. 28 The arrow cannot make him flee: sling stones are turned with him into stubble. 29 Darts are counted as stubble: he laughs at the shaking of a spear. 30 Sharp stones are under him: he spreads sharp pointed things upon the mire. 31 He makes the deep to boil like a pot: he makes the sea like a pot of ointment. 32 He makes a path to shine after him; one would think the deep to be hoary. 33 Upon earth there is not his like, who is made without fear. 34 He beholds all high things: he is a king over all the children of pride.

Job 42

Then Job answered the LORD, and said, 2 I know that you can do everything, and that no thought can be withheld from you. 3 Who is he that hides counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not. 4 Hear, I plead to you, and I will speak: I will demand of you, and declare you unto me. 5 I have heard of you by the hearing of the ear: but now mine eye sees you. 6 Wherefore I detest myself, and repent in dust and ashes. 7 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against you, and against your two friends: for all of you have not spoken of me the thing that is right, as my servant Job has. 8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that all of you have not spoken of me the thing which is right, like my servant Job. 9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job. 10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before. 11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and everyone an earring of gold. 12 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she-asses. 13 He had also seven sons and three daughters. 14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch. 15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren. 16 After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations. 17 So Job died, being old and full of days.

List of Books

THE BOOK OF

PSALMS

Psalms 1

Blessed is the man that walks not in the counsel of the ungodly, nor stands in the way of sinners, nor sits in the seat of the scornful. 2 But his delight is in the law of the LORD; and in his law does he meditate day and night. 3 And he shall be like a tree planted by the rivers of water, that brings forth his fruit in his season; his leaf also shall not wither; and whatsoever he does shall prosper. 4 The ungodly are not so: but are like the chaff which the wind drives away. 5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous. 6 For the LORD knows the way of the righteous: but the way of the ungodly shall perish.

Psalms 2

Why do the heathen rage, and the people imagine a vain thing? 2 The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying, 3 Let us break their bands into pieces, and cast away their cords from us. 4 He that sits in the heavens shall laugh: the LORD shall have them in derision. 5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure. 6 Yet have I set my king upon my holy hill of Zion. 7 I will declare the decree: the LORD has said unto me, You are my Son; this day have I begotten you. 8 Ask of me, and I shall give you the heathen for your inheritance, and the uttermost parts of the earth for your possession. 9 You shall break them with a rod of iron; you shall dash them in pieces like a potter's vessel. 10 Be wise now therefore, O all of you kings: be instructed, all of you judges of the earth. 11 Serve the LORD with fear, and rejoice with trembling. 12 Kiss the Son, lest he be angry, and all of you perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Psalms 3

A Psalm of David, when he fled from Absalom his son.

Lord, how are they increased that trouble me! many are they that rise up against me. 2 Many there be which say of my soul, There is no help for him in God. Selah. 3 But you, O LORD, are a shield for me; my glory, and the lifter up of mine head. 4 I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah. 5 I laid me down and slept; I awaked; for the LORD sustained me. 6 I will not be afraid of ten thousands of people, that have set themselves against me round about. 7 Arise, O LORD; save me, O my God: for you have smitten all mine enemies upon the cheek bone; you have broken the teeth of the ungodly. 8 Salvation belongs unto the LORD: your blessing is upon your people. Selah.

Psalms 4

To the chief Musician on Neginoth, A Psalm of David.

Hear me when I call, O God of my righteousness: you have enlarged me when I was in distress; have mercy upon me, and hear my prayer. 2 O all of you sons of men, how long will all of you turn my glory into shame? how long will all of you love vanity, and seek after leasing? Selah. 3 But know that the LORD has set apart him that is godly for himself: the LORD will hear when I call unto him. 4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah. 5 Offer the sacrifices of righteousness, and put your trust in the LORD. 6 There be many that say, Who will show us any good? LORD, lift you up the light of your countenance upon us. 7 You have put gladness in my heart, more than in the time that their corn and their wine increased. 8 I will both lay me down in peace, and sleep: for you, LORD, only make me dwell in safety.

Psalms 5

To the chief Musician upon Nehiloth, A Psalm of David.

Give ear to my words, O LORD, consider my meditation. 2 Listen unto the voice of my cry, my King, and my God: for unto you will I pray. 3 My voice shall you hear in the morning, O LORD; in the morning will I direct my prayer unto you, and will look up. 4 For you are not a God that has pleasure in wickedness: neither shall evil dwell with you. 5 The foolish shall not stand in your sight: you hate all workers of iniquity. 6 You shall destroy them that speak leasing: the LORD will detest the bloody and deceitful man. 7 But as for me, I will come into your house in the multitude of your mercy: and in your fear will I worship toward your holy temple. 8 Lead me, O LORD, in your righteousness because of mine enemies; make your way straight before my face. 9 For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open tomb; they flatter with their tongue. 10 Destroy you them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against you. 11 But let all those that put their trust in you rejoice: let them ever shout for joy, because you defend them: let them also that love your name be joyful in you. 12 For you, LORD, will bless the righteous; with favor will you compass him as with a shield.

Psalms 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David.

O LORD, rebuke me not in your anger, neither chasten me in your hot displeasure. 2 Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed. 3 My soul is also sore vexed: but you, O LORD, how long? 4 Return, O LORD, deliver my soul: oh save me for your mercies' sake. 5 For in death there is no remembrance of you: in the grave who shall give you thanks? 6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears. 7 Mine eye is consumed because of grief; it grows old because of all mine enemies. 8 Depart from me, all you workers of iniquity; for the LORD has heard the voice of my weeping. 9 The LORD has heard my supplication; the LORD will receive my prayer. 10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Psalms 7

Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

O LORD my God, in you do I put my trust: save me from all them that persecute me, and deliver me: 2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver. 3 O LORD my God, If I have done this; if there be iniquity in my hands; 4 If I have rewarded evil unto him that was at peace with me; yes, I have delivered him that without cause is mine enemy: 5 Let the enemy persecute my soul, and take it; yes, let him tread down my life upon the earth, and lay mine honor in the dust. Selah. 6 Arise, O LORD, in your anger, lift up yourself because of the rage of mine enemies: and awake for me to the judgment that you have commanded. 7 So shall the congregation of the people compass you about: for their sakes therefore return you on high. 8 The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me. 9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God tries the hearts and reins. 10 My defense is of God, which saves the upright in heart. 11 God judges the righteous, and God is angry with the wicked every day. 12 If he turn not, he will sharpen his sword; he has bent his bow, and made it ready. 13 He has also prepared for him the instruments of death; he ordains his arrows against the persecutors. 14 Behold, he labors with iniquity, and has conceived mischief, and brought forth falsehood. 15 He made a pit, and dug it, and is fallen into the ditch which he made. 16 His mischief shall return upon his own head, and his violent dealing shall come down upon his own crown of the head. 17 I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Psalms 8

To the chief Musician upon Gittith, A Psalm of David.

O LORD, our Lord, how excellent is your name in all the earth! who have set your glory above the heavens. 2 Out of the mouth of babes and infants have you ordained strength because of your enemies, that you might still the enemy and the avenger. 3 When I consider your heavens, the work of your fingers, the moon and the stars, which you have ordained; 4 What is man, that you are mindful of him? and the son of man, that you visit him? 5 For you have made him a little lower than the angels, and have crowned him with glory and honor. 6 You made him to have dominion over the works of your hands; you have put all things under his feet: 7 All sheep and oxen, yes, and the beasts of the field; 8 The fowl of the air, and the fish of the sea, and whatsoever passes through the paths of the seas. 9 O LORD our Lord, how excellent is your name in all the earth!

Psalms 9

To the chief Musician upon Muthlabben, A Psalm of David.

I will praise you, O LORD, with my whole heart; I will show forth all your marvelous works. 2 I will be glad and rejoice in you: I will sing praise to your name, O you most High. 3 When mine enemies are turned back, they shall fall and perish at your presence. 4 For you have maintained my right and my cause; you sat in the throne judging right. 5 You have rebuked the heathen, you have destroyed the wicked, you have put out their name forever and ever. 6 O you enemy, destructions are come to a perpetual end: and you have destroyed cities; their memorial is perished with them. 7 But the LORD shall endure forever: he has prepared his throne for judgment. 8 And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness. 9 The LORD also will be a refuge for the oppressed, a refuge in times of trouble. 10 And they that know your name will put their trust in you: for you, LORD, have not forsaken them that seek you. 11 Sing praises to the LORD, which dwells in Zion: declare among the people his doings. 12 When he makes inquisition for blood, he remembers them: he forgets not the cry of the humble. 13 Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, you that lift me up from the gates of death: 14 That I may show forth all your praise in the gates of the daughter of Zion: I will rejoice in your salvation. 15 The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken. 16 The LORD is known by the judgment which he executes: the wicked is snared in the work of his own hands. Higgaion. Selah. 17 The wicked shall be turned into hell, and all the nations that forget God. 18 For the needy shall not always be forgotten: the expectation of the poor shall not perish forever. 19 Arise, O LORD; let not man prevail: let the heathen be judged in your sight. 20 Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Psalms 10

Why stand you far off, O LORD? why hide you yourself in times of trouble? 2 The wicked in his pride does persecute the poor: let them be taken in the devices that they have imagined. 3 For the wicked boasts of his heart's desire, and blesses the covetous, whom the LORD detests. 4 The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts. 5 His ways are always grievous; your judgments are far above out of his sight: as for all his enemies, he puffs at them. 6 He has said in his heart, I shall not be moved: for I shall never be in adversity. 7 His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity. 8 He sits in the lurking places of the villages: in the secret places does he murder the innocent: his eyes are privately set against the poor. 9 He lies in wait secretly as a lion in his den: he lies in wait to catch the poor: he does catch the poor, when he draws him into his net. 10 He crouches, and humbles himself, that the poor may fall by his strong ones. 11 He has said in his heart, God has forgotten: he hides his face; he will never see it. 12 Arise, O LORD; O God, lift up your hand: forget not the humble. 13 Wherefore does the wicked contemn God? he has said in his heart, You will not require it. 14 You have seen it; for you behold mischief and spite, to requite it with your hand: the poor commits himself unto you; you are the helper of the fatherless. 15 Break you the arm of the wicked and the evil man: seek out his wickedness till you find none. 16 The LORD is King forever and ever: the heathen are perished out of his land. 17 LORD, you have heard the desire of the humble: you will prepare their heart, you will cause your ear to hear: 18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

Psalms 11

To the chief Musician, A Psalm of David.

In the LORD put I my trust: how say all of you to my soul, Flee as a bird to your mountain? 2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privately shoot at the upright in heart. 3 If the foundations be destroyed, what can the righteous do? 4 The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men. 5 The LORD tries the righteous: but the wicked and him that loves violence his soul hates. 6 Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup. 7 For the righteous LORD loves righteousness; his countenance does behold the upright.

Psalms 12

To the chief Musician upon Sheminith, A Psalm of David.

Help, LORD; for the godly man ceases; for the faithful fail from among the children of men. 2 They speak vanity everyone with his neighbor: with flattering lips and with a double heart do they speak. 3 The LORD shall cut off all flattering lips, and the tongue that speaks proud things: 4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us? 5 For the oppression of the poor, for the sighing of the needy, now will I arise, says the LORD; I will set him in safety from him that puffs at him. 6 The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times. 7 You shall keep them, O LORD, you shall preserve them from this generation forever. 8 The wicked walk on every side, when the vilest men are exalted.

Psalms 13

To the chief Musician, A Psalm of David.

How long will you forget me, O LORD? forever? how long will you hide your face from me? 2 How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me? 3 Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death; 4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved. 5 But I have trusted in your mercy; my heart shall rejoice in your salvation. 6 I will sing unto the LORD, because he has dealt bountifully with me.

Psalms 14

To the chief Musician, A Psalm of David.

The fool has said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that does good. 2 The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. 3 They are all gone aside, they are all together become filthy: there is none that does good, no, not one. 4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD. 5 There were they in great fear: for God is in the generation of the righteous. 6 All of you have shamed the counsel of the poor, because the LORD is his refuge. 7 Oh that the salvation of Israel were come out of Zion! when the LORD brings back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Psalms 15

A Psalm of David.

LORD, who shall abide in your tabernacle? who shall dwell in your holy hill? 2 He that walks uprightly, and works righteousness, and speaks the truth in his heart. 3 He that backbites not with his tongue, nor does evil to his neighbor, nor takes up a reproach against his neighbor. 4 In whose eyes a vile person is contemned; but he honors them that fear the LORD. He that swears to his own hurt, and changes not. 5 He that puts not out his money to interest, nor takes reward against the innocent. He that does these things shall never be moved.

Psalms 16

Michtam of David.

Preserve me, O God: for in you do I put my trust. 2 O my soul, you have said unto the LORD, You are my Lord: my goodness extends not to you; 3 But to the saints that are in the earth, and to the excellent, in whom is all my delight. 4 Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips. 5 The LORD is the portion of mine inheritance and of my cup: you maintain my lot. 6 The lines are fallen unto me in pleasant places; yes, I have a goodly heritage. 7 I will bless the LORD, who has given me counsel: my reins also instruct me in the night seasons. 8 I have set the LORD always before me: because he is at my right hand, I shall not be moved. 9 Therefore my heart is glad, and my glory rejoices: my flesh also shall rest in hope. 10 For you will not leave my soul in hell; neither will you suffer your Holy One to see corruption. 11 You will show me the path of life: in your presence is fullness of joy; at your right hand there are pleasures for evermore.

Psalms 17

A Prayer of David.

Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goes not out of feigned lips. 2 Let my sentence come forth from your presence; let your eyes behold the things that are equal. 3 You have proved mine heart; you have visited me in the night; you have tried me, and shall find nothing; I am purposed that my mouth shall not transgress. 4 Concerning the works of men, by the word of your lips I have kept me from the paths of the destroyer. 5 Hold up my activities in your paths, that my footsteps slip not. 6 I have called upon you, for you will hear me, O God: incline your ear unto me, and hear my speech. 7 Show your marvelous loving kindness, O you that save by your right hand them which put their trust in you from those that rise up against them. 8 Keep me as the apple of the eye, hide me under the shadow of your wings, 9 From the wicked that oppress me, from my deadly enemies, who compass me about. 10 They are enclosed in their own fat: with their mouth they speak proudly. 11 They have now compassed us in our steps: they have set their eyes bowing down to the earth; 12 Like a lion that is greedy of his prey, and as it were a young lion lurking in secret places. 13 Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is your sword: 14 From men which are your hand, O LORD, from men of the world, which have their portion in this life, and whose belly you fill with your hid treasure: they are full of children, and leave the rest of their substance to their babes. 15 As for me, I will behold your face in righteousness: I shall be satisfied, when I awake, with your likeness.

Psalms 18

To the chief Musician, A Psalm of David, the servant of the Lord, who spake unto the Lord the words of this song in the day that the Lord delivered him from the hand of all his enemies, and from the hand of Saul: and he said,

I will love you, O LORD, my strength. 2 The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower. 3 I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies. 4 The sorrows of death compassed me, and the floods of ungodly men made me afraid. 5 The sorrows of hell compassed me about: the snares of death prevented me. 6 In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears. 7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was angry. 8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. 9 He bowed the heavens also, and came down: and darkness was under his feet. 10 And he rode upon a cherub, and did fly: yes, he did fly upon the wings of the wind. 11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies. 12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire. 13 The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire. 14 Yes, he sent out his arrows, and scattered them; and he shot out lightnings, and humiliated them. 15 Then the channels of waters were seen, and the foundations of the world were discovered at your rebuke, O LORD, at the blast of the breath of your nostrils. 16 He sent from above, he took me, he drew me out of many waters. 17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me. 18 They prevented me in the day of my calamity: but the LORD was my stay. 19 He brought me forth also into a large place; he delivered me, because he delighted in me. 20 The LORD rewarded me according to my righteousness; according to the cleanness of my hands has he recompensed me. 21 For I have kept the ways of the LORD, and have not wickedly departed from my God. 22 For all his judgments were before me, and I did not put away his statutes from me. 23 I was also upright before him, and I kept myself from mine iniquity. 24 Therefore has the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight. 25 With the merciful you will show yourself merciful; with an upright man you will show yourself upright; 26 With the pure you will show yourself pure; and with the perverse you will show yourself perverse. 27 For you will save the afflicted people; but will bring down high looks. 28 For you will light my candle: the LORD my God will enlighten my darkness. 29 For by you I have run through a troop; and by my God have I leaped over a wall. 30 As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him. 31 For who is God save the LORD? or who is a rock save our God? 32 It is God that girds me with strength, and makes my way perfect. 33 He makes my feet like hinds' feet, and sets me upon my high places. 34 He teaches my hands to war, so that a bow of steel is broken by mine arms. 35 You have also given me the shield of your salvation: and your right hand has held me up, and your gentleness has made me great. 36 You have enlarged my steps under me, that my feet did not slip. 37 I have pursued mine enemies, and overtaken them: neither did I return till they were consumed. 38 I have wounded them that they were not able to rise: they are fallen under my feet. 39 For you have girded me with strength unto the battle: you have subdued under me those that rose up against me. 40 You have also given me the necks of mine enemies; that I might destroy them that hate me. 41 They cried, but there was none to save them: even unto the LORD, but he answered them not. 42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets. 43 You have delivered me from the strivings of the people; and you have made me the head of the heathen: a people whom I have not known shall serve me. 44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me. 45 The strangers shall fade away, and be afraid out of their close places. 46 The LORD lives; and blessed be my rock; and let the God of my salvation be exalted. 47 It is God that avenges me, and subdues the people under me. 48 He delivers me from mine enemies: yes, you lift me up above those that rise up against me: you have delivered me from the violent man. 49 Therefore will I give thanks unto you, O LORD, among the heathen, and sing praises unto your name. 50 Great deliverance gives he to his king; and shows mercy to his anointed, to David, and to his seed for evermore.

Psalms 19

To the chief Musician, A Psalm of David.

The heavens declare the glory of God; and the firmament shows his handiwork. 2 Day unto day utters speech, and night unto night shows knowledge. 3 There is no speech nor language, where their voice is not heard. 4 Their line is gone out through all the earth, and their words to the end of the world. In them has he set a tabernacle for the sun, 5 Which is as a bridegroom coming out of his chamber, and rejoices as a strong man to run a race. 6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof. 7 The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple. 8 The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes. 9 The fear of the LORD is clean, enduring forever: the judgments of the LORD are true and righteous altogether. 10 More to be desired are they than gold, yes, than much fine gold: sweeter also than honey and the honeycomb. 11 Moreover by them is your servant warned: and in keeping of them there is great reward. 12 Who can understand his errors? cleanse you me from secret faults. 13 Keep back your servant also from arrogant sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression. 14 Let the words of my mouth, and the meditation of my heart, be acceptable in your sight, O LORD, my strength, and my redeemer.

Psalms 20

To the chief Musician, A Psalm of David.

The LORD hear you in the day of trouble; the name of the God of Jacob defend you; 2 Send you help from the sanctuary, and strengthen you out of Zion; 3 Remember all your offerings, and accept your burnt sacrifice; Selah. 4 Grant you according to your own heart, and fulfill all your counsel. 5 We will rejoice in your salvation, and in the name of our God we will set up our banners: the LORD fulfill all your petitions. 6 Now know I that the LORD saves his anointed; he will hear him from his holy heaven with the saving strength of his right hand. 7 Some trust in chariots, and some in horses: but we will remember the name of the LORD our God. 8 They are brought down and fallen: but we are risen, and stand upright. 9 Save, LORD: let the king hear us when we call.

Psalms 21

To the chief Musician, A Psalm of David.

The king shall joy in your strength, O LORD; and in your salvation how greatly shall he rejoice! 2 You have given him his heart's desire, and have not withheld the request of his lips. Selah. 3 For you prevent him with the blessings of goodness: you set a crown of pure gold on his head. 4 He asked life of you, and you gave it him, even length of days forever and ever. 5 His glory is great in your salvation: honor and majesty have you laid upon him. 6 For you have made him most blessed forever: you have made him exceeding glad with your countenance. 7 For the king trusts in the LORD, and through the mercy of the most High he shall not be moved. 8 your hand shall find out all of your enemies: your right hand shall find out those that hate you. 9 You shall make them as a fiery oven in the time of your anger: the LORD shall swallow them up in his wrath, and the fire shall devour them. 10 Their fruit shall you destroy from the earth, and their seed from among the children of men. 11 For they intended evil against you: they imagined a mischievous device, which they are not able to perform. 12 Therefore shall you make them turn their back, when you shall make ready your arrows upon your strings against the face of them. 13 Be you exalted, LORD, in your own strength: so will we sing and praise your power.

Psalms 22

To the chief Musician upon Aijaleth Shahar, A Psalm of David.

My God, my God, why have you forsaken me? why are you so far from helping me, and from the words of my roaring? 2 O my God, I cry in the day time, but you hear not; and in the night season, and am not silent. 3 But you are holy, O you that inhabit the praises of Israel. 4 Our fathers trusted in you: they trusted, and you did deliver them. 5 They cried unto you, and were delivered: they trusted in you, and were not confounded. 6 But I am a worm, and no man; a reproach of men, and despised of the people. 7 All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying, 8 He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him. 9 But you are he that took me out of the womb: you did make me hope when I was upon my mother's breasts. 10 I was cast upon you from the womb: you are my God from my mother's belly. 11 Be not far from me; for trouble is near; for there is none to help. 12 Many bulls have compassed me: strong bulls of Bashan have beset me round. 13 They gaped upon me with their mouths, as a ravening and a roaring lion. 14 I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels. 15 My strength is dried up like a potsherd; and my tongue cleaves to my jaws; and you have brought me into the dust of death. 16 For dogs have compassed me: the assembly of the wicked have enclosed me: they pierced my hands and my feet. 17 I may tell all my bones: they look and stare upon me. 18 They part my garments among them, and cast lots upon my vesture. 19 But be not you far from me, O LORD: O my strength, haste you to help me. 20 Deliver my soul from the sword; my darling from the power of the dog. 21 Save me from the lion's mouth: for you have heard me from the horns of the unicorns. 22 I will declare your name unto my brethren: in the midst of the congregation will I praise you. 23 All of you that fear the LORD, praise him; all you the seed of Jacob, glorify him; and fear him, all you the seed of Israel. 24 For he has not despised nor abhorred the affliction of the afflicted; neither has he hid his face from him; but when he cried unto him, he heard. 25 My praise shall be of you in the great congregation: I will pay my vows before them that fear him. 26 The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live forever. 27 All the ends of the world shall remember and turn unto the LORD: and all the families of the nations shall worship before you. 28 For the kingdom is the LORD's: and he is the governor among the nations. 29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul. 30 A seed shall serve him; it shall be accounted to the Lord for a generation. 31 They shall come, and shall declare his righteousness unto a people that shall be born, that he has done this.

Psalms 23

A Psalm of David.

The LORD is my shepherd; I shall not lack. 2 He makes me to lie down in green pastures: he leads me beside the still waters. 3 He restores my soul: he leads me in the paths of righteousness for his name's sake. 4 Yes, though I walk through the valley of the shadow of death, I will fear no evil: for you are with me; your rod and your staff they comfort me. 5 You prepare a table before me in the presence of mine enemies: you anoint my head with oil; my cup runs over. 6 Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD forever.

Psalms 24

A Psalm of David.

The earth is the LORD's, and the fullness thereof; the world, and they that dwell therein. 2 For he has founded it upon the seas, and established it upon the floods. 3 Who shall ascend into the hill of the LORD? or who shall stand in his holy place? 4 He that has clean hands, and a pure heart; who has not lifted up his soul unto vanity, nor sworn deceitfully. 5 He shall receive the blessing from the LORD, and righteousness from the God of his salvation. 6 This is the generation of them that seek him, that seek your face, O Jacob. Selah. 7 Lift up your heads, O all of you gates; and be all of you lift up, all of you everlasting doors; and the King of glory shall come in. 8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle. 9 Lift up your heads, O all of you gates; even lift them up, all of you everlasting doors; and the King of glory shall come in. 10 Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Psalms 25

A Psalm of David.

Unto you, O LORD, do I lift up my soul. 2 O my God, I trust in you: let me not be ashamed, let not mine enemies triumph over me. 3 Yes, let none that wait on you be ashamed: let them be ashamed which transgress without cause. 4 Show me your ways, O LORD; teach me your paths. 5 Lead me in your truth, and teach me: for you are the God of my salvation; on you do I wait all the day. 6 Remember, O LORD, your tender mercies and your loving kindnesses; for they have been ever of old. 7 Remember not the sins of my youth, nor my transgressions: according to your mercy remember you me for your goodness' sake, O LORD. 8 Good and upright is the LORD: therefore will he teach sinners in the way. 9 The meek will he guide in judgment: and the meek will he teach his way. 10 All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies. 11 For your name's sake, O LORD, pardon mine iniquity; for it is great. 12 What man is he that fears the LORD? him shall he teach in the way that he shall choose. 13 His soul shall dwell at ease; and his seed shall inherit the earth. 14 The secret of the LORD is with them that fear him; and he will show them his covenant. 15 Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net. 16 Turn you unto me, and have mercy upon me; for I am desolate and afflicted. 17 The troubles of my heart are enlarged: O bring you me out of my distresses. 18 Look upon mine affliction and my pain; and forgive all my sins. 19 Consider mine enemies; for they are many; and they hate me with cruel hatred. 20 O keep my soul, and deliver me: let me not be ashamed; for I put my trust in you. 21 Let integrity and uprightness preserve me; for I wait on you. 22 Redeem Israel, O God, out of all his troubles.

Psalms 26

A Psalm of David.

Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide. 2 Examine me, O LORD, and prove me; try my reins and my heart. 3 For your loving kindness is before mine eyes: and I have walked in your truth. 4 I have not sat with vain persons, neither will I go in with dissemblers. 5 I have hated the congregation of evil doers; and will not sit with the wicked. 6 I will wash mine hands in innocence: so will I compass your altar, O LORD: 7 That I may publish with the voice of thanksgiving, and tell of all your wondrous works. 8 LORD, I have loved the habitation of your house, and the place where your honor dwells. 9 Gather not my soul with sinners, nor my life with bloody men: 10 In whose hands is mischief, and their right hand is full of bribes. 11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me. 12 My foot stands in an even place: in the congregations will I bless the LORD.

Psalms 27

A Psalm of David.

The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid? 2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell. 3 Though an host should camp against me, my heart shall not fear: though war should rise against me, in this will I be confident. 4 One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple. 5 For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock. 6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yes, I will sing praises unto the LORD. 7 Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me. 8 When you said, Seek all of you my face; my heart said unto you, Your face, LORD, will I seek. 9 Hide not your face far from me; put not your servant away in anger: you have been my help; leave me not, neither forsake me, O God of my salvation. 10 When my father and my mother forsake me, then the LORD will take me up. 11 Teach me your way, O LORD, and lead me in a plain path, because of mine enemies. 12 Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty. 13 I had fainted, unless I had believed to see the goodness of the LORD in the land of the living. 14 Wait on the LORD: be of good courage, and he shall strengthen your heart: wait, I say, on the LORD.

Psalms 28

A Psalm of David.

Unto you will I cry, O LORD my rock; be not silent to me: lest, if you be silent to me, I become like them that go down into the pit. 2 Hear the voice of my supplications, when I cry unto you, when I lift up my hands toward your holy oracle. 3 Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbors, but mischief is in their hearts. 4 Give them according to their deeds, and according to the wickedness of their endeavors: give them after the work of their hands; render to them their desert. 5 Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up. 6 Blessed be the LORD, because he has heard the voice of my supplications. 7 The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoices; and with my song will I praise him. 8 The LORD is their strength, and he is the saving strength of his anointed. 9 Save your people, and bless your inheritance: feed them also, and lift them up forever.

Psalms 29

A Psalm of David.

Give unto the LORD, O all of you mighty, give unto the LORD glory and strength. 2 Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness. 3 The voice of the LORD is upon the waters: the God of glory thunders: the LORD is upon many waters. 4 The voice of the LORD is powerful; the voice of the LORD is full of majesty. 5 The voice of the LORD breaks the cedars; yes, the LORD breaks the cedars of Lebanon. 6 He makes them also to skip like a calf; Lebanon and Sirion like a young unicorn p. ox. 7 The voice of the LORD divides the flames of fire. 8 The voice of the LORD shakes the wilderness; the LORD shakes the wilderness of Kadesh. 9 The voice of the LORD makes the hinds to calve, and discovers the forests: and in his temple does everyone speak of his glory. 10 The LORD sits upon the flood; yes, the LORD sits King forever. 11 The LORD will give strength unto his people; the LORD will bless his people with peace.

Psalms 30

A Psalm and Song at the dedication of the House of David.

I will extol you, O LORD; for you have lifted me up, and have not made my foes to rejoice over me. 2 O LORD my God, I cried unto you, and you have healed me. 3 O LORD, you have brought up my soul from the grave: you have kept me alive, that I should not go down to the pit. 4 Sing unto the LORD, O all of you saints of his, and give thanks at the remembrance of his holiness. 5 For his anger endures but a moment; in his favor is life: weeping may endure for a night, but joy comes in the morning. 6 And in my prosperity I said, I shall never be moved. 7 LORD, by your favor you have made my mountain to stand strong: you did hide your face, and I was troubled. 8 I cried to you, O LORD; and unto the LORD I made supplication. 9 What profit is there in my blood, when I go down to the pit? Shall the dust praise you? shall it declare your truth? 10 Hear, O LORD, and have mercy upon me: LORD, be you my helper. 11 You have turned for me my mourning into dancing: you have put off my sackcloth, and girded me with gladness; 12 To the end that my glory may sing praise to you, and not be silent. O LORD my God, I will give thanks unto you forever.

Psalms 31

To the chief Musician, A Psalm of David.

In you, O LORD, do I put my trust; let me never be ashamed: deliver me in your righteousness. 2 Bow down your ear to me; deliver me speedily: be you my strong rock, for an house of defense to save me. 3 For you are my rock and my fortress; therefore for your name's sake lead me, and guide me. 4 Pull me out of the net that they have laid privately for me: for you are my strength. 5 Into your hand I commit my spirit: you have redeemed me, O LORD God of truth. 6 I have hated them that regard lying vanities: but I trust in the LORD. 7 I will be glad and rejoice in your mercy: for you have considered my trouble; you have known my soul in adversities; 8 And have not shut me up into the hand of the enemy: you have set my feet in a large room. 9 Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yes, my soul and my belly. 10 For my life is spent with grief, and my years with sighing: my strength fails because of mine iniquity, and my bones are consumed. 11 I was a reproach among all mine enemies, but especially among my neighbors, and a fear to mine acquaintance: they that did see me outside fled from me. 12 I am forgotten as a dead man out of mind: I am like a broken vessel. 13 For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life. 14 But I trusted in you, O LORD: I said, You are my God. 15 My times are in your hand: deliver me from the hand of mine enemies, and from them that persecute me. 16 Make your face to shine upon your servant: save me for your mercies' sake. 17 Let me not be ashamed, O LORD; for I have called upon you: let the wicked be ashamed, and let them be silent in the grave. 18 Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous. 19 Oh how great is your goodness, which you have laid up for them that fear you; which you have wrought for them that trust in you before the sons of men! 20 You shall hide them in the secret of your presence from the pride of man: you shall keep them secretly in a pavilion from the strife of tongues. 21 Blessed be the LORD: for he has showed me his marvelous kindness in a strong city. 22 For I said in my haste, I am cut off from before your eyes: nevertheless you heard the voice of my supplications when I cried unto you. 23 O love the LORD, all you his saints: for the LORD perserves the faithful, and plentifully rewards the proud doer. 24 Be of good courage, and he shall strengthen your heart, all you that hope in the LORD.

Psalms 32

A Psalm of David, Maschil.

Blessed is he whose transgression is forgiven, whose sin is covered. 2 Blessed is the man unto whom the LORD imputes not iniquity, and in whose spirit there is no guile. 3 When I kept silence, my bones grew old through my roaring all the day long. 4 For day and night your hand was heavy upon me: my moisture is turned into the drought of summer. Selah. 5 I acknowledge my sin unto you, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and you forgave the iniquity of my sin. Selah. 6 For this shall everyone that is godly pray unto you in a time when you may be found: surely in the floods of great waters they shall not come nigh unto him. 7 You are my hiding place; you shall preserve me from trouble; you shall compass me about with songs of deliverance. Selah. 8 I will instruct you and teach you in the way which you shall go: I will guide you with mine eye. 9 Be all of you not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto you. 10 Many sorrows shall be to the wicked: but he that trusts in the LORD, mercy shall compass him about. 11 Be glad in the LORD, and rejoice, all of you righteous: and shout for joy, all you that are upright in heart.

Psalms 33

Rejoice in the LORD, O all of you righteous: for praise is comely for the upright. 2 Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings. 3 Sing unto him a new song; play skillfully with a loud noise. 4 For the word of the LORD is right; and all his works are done in truth. 5 He loves righteousness and judgment: the earth is full of the goodness of the LORD. 6 By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth. 7 He gathers the waters of the sea together as an heap: he lays up the depth in storehouses. 8 Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him. 9 For he spoke, and it was done; he commanded, and it stood fast. 10 The LORD brings the counsel of the heathen to nothing: he makes the devices of the people of no effect. 11 The counsel of the LORD stands forever, the thoughts of his heart to all generations. 12 Blessed is the nation whose God is the LORD; and the people whom he has chosen for his own inheritance. 13 The LORD looks from heaven; he beholds all the sons of men. 14 From the place of his habitation he looks upon all the inhabitants of the earth. 15 He fashions their hearts alike; he considers all their works. 16 There is no king saved by the multitude of an host: a mighty man is not delivered by much strength. 17 An horse is a vain thing for safety: neither shall he deliver any by his great strength. 18 Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy; 19 To deliver their soul from death, and to keep them alive in famine. 20 Our soul waits for the LORD: he is our help and our shield. 21 For our heart shall rejoice in him, because we have trusted in his holy name. 22 Let your mercy, O LORD, be upon us, according as we hope in you.

Psalms 34

A Psalm of David, when he changed his behaviour before Abimelech, who drove him away, and he departed.

I will bless the LORD at all times: his praise shall continually be in my mouth. 2 My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad. 3 O magnify the LORD with me, and let us exalt his name together. 4 I sought the LORD, and he heard me, and delivered me from all my fears. 5 They looked unto him, and were lightened: and their faces were not ashamed. 6 This poor man cried, and the LORD heard him, and saved him out of all his troubles. 7 The angel of the LORD camps round about them that fear him, and delivers them. 8 O taste and see that the LORD is good: blessed is the man that trusts in him. 9 O fear the LORD, all of you his saints: for there is no lack to them that fear him. 10 The young lions do lack, and suffer hunger: but they that seek the LORD shall not lack any good thing. 11 Come, all of you children, listen unto me: I will teach you the fear of the LORD. 12 What man is he that desires life, and loves many days, that he may see good? 13 Keep your tongue from evil, and your lips from speaking guile. 14 Depart from evil, and do good; seek peace, and pursue it. 15 The eyes of the LORD are upon the righteous, and his ears are open unto their cry. 16 The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth. 17 The righteous cry, and the LORD hears, and delivers them out of all their troubles. 18 The LORD is nigh unto them that are of a broken heart; and saves such as be of a contrite spirit. 19 Many are the afflictions of the righteous: but the LORD delivers him out of them all. 20 He keeps all his bones: not one of them is broken. 21 Evil shall slay the wicked: and they that hate the righteous shall be desolate. 22 The LORD redeems the soul of his servants: and none of them that trust in him shall be desolate.

Psalms 35

A Psalm of David.

Plead my cause, O LORD, with them that strive with me: fight against them that fight against me. 2 Take hold of shield and buckler, and stand up for mine help. 3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am your salvation. 4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt. 5 Let them be as chaff before the wind: and let the angel of the LORD chase them. 6 Let their way be dark and slippery: and let the angel of the LORD persecute them. 7 For without cause have they hid for me their net in a pit, which without cause they have dug for my soul. 8 Let destruction come upon him at unexpectedly; and let his net that he has hid catch himself: into that very destruction let him fall. 9 And my soul shall be joyful in the LORD: it shall rejoice in his salvation. 10 All my bones shall say, LORD, who is like unto you, which deliver the poor from him that is too strong for him, yes, the poor and the needy from him that spoils him? 11 False witnesses did rise up; they laid to my charge things that I knew not. 12 They rewarded me evil for good to the spoiling of my soul. 13 But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom. 14 I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourns for his mother. 15 But in mine adversity they rejoiced, and gathered themselves together: yes, the outcasts gathered themselves together against me, and I knew it not; they did tear me, and ceased not: 16 With hypocritical mockers in feasts, they gnashed upon me with their teeth. 17 Lord, how long will you look on? rescue my soul from their destructions, my darling from the lions. 18 I will give you thanks in the great congregation: I will praise you among much people. 19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause. 20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land. 21 Yes, they opened their mouth wide against me, and said, Aha, aha, our eye has seen it. 22 This you have seen, O LORD: keep not silence: O Lord, be not far from me. 23 Stir up yourself, and awake to my judgment, even unto my cause, my God and my Lord. 24 Judge me, O LORD my God, according to your righteousness; and let them not rejoice over me. 25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up. 26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonor that magnify themselves against me. 27 Let them shout for joy, and be glad, that favor my righteous cause: yes, let them say continually, Let the LORD be magnified, which has pleasure in the prosperity of his servant. 28 And my tongue shall speak of your righteousness and of your praise all the day long.

Psalms 36

To the chief Musician, A Psalm of David the servant of the Lord.

The transgression of the wicked says within my heart, that there is no fear of God before his eyes. 2 For he flatters himself in his own eyes, until his iniquity be found to be hateful. 3 The words of his mouth are iniquity and deceit: he has left off to be wise, and to do good. 4 He devises mischief upon his bed; he sets himself in a way that is not good; he detests not evil. 5 Your mercy, O LORD, is in the heavens; and your faithfulness reachs unto the clouds. 6 Your righteousness is like the great mountains; your judgments are a great deep: O LORD, you preserve man and beast. 7 How excellent is your loving kindness, O God! therefore the children of men put their trust under the shadow of your wings. 8 They shall be abundantly satisfied with the fatness of your house; and you shall make them drink of the river of your pleasures. 9 For with you is the fountain of life: in your light shall we see light. 10 O continue your loving kindness unto them that know you; and your righteousness to the upright in heart. 11 Let not the foot of pride come against me, and let not the hand of the wicked remove me. 12 There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Psalms 37

A Psalm of David.

Fret not yourself because of evildoers, neither be you envious against the workers of iniquity. 2 For they shall soon be cut down like the grass, and wither as the green herb. 3 Trust in the LORD, and do good; so shall you dwell in the land, and assuredly you shall be fed. 4 Delight yourself also in the LORD: and he shall give you the desires of your heart. 5 Commit your way unto the LORD; trust also in him; and he shall bring it to pass. 6 And he shall bring forth your righteousness as the light, and your judgment as the noonday. 7 Rest in the LORD, and wait patiently for him: fret not yourself because of him who prospers in his way, because of the man who brings wicked devices to pass. 8 Cease from anger, and forsake wrath: fret not yourself in any way to do evil. 9 For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth. 10 For yet a little while, and the wicked shall not be: yes, you shall diligently consider his place, and it shall not be. 11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace. 12 The wicked plots against the just, and gnashes upon him with his teeth. 13 The LORD shall laugh at him: for he sees that his day is coming. 14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation. 15 Their sword shall enter into their own heart, and their bows shall be broken. 16 A little that a righteous man has is better than the riches of many wicked. 17 For the arms of the wicked shall be broken: but the LORD upholds the righteous. 18 The LORD knows the days of the upright: and their inheritance shall be forever. 19 They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied. 20 But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away. 21 The wicked borrows, and pays not again: but the righteous shows mercy, and gives. 22 For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off. 23 The steps of a good man are ordered by the LORD: and he delights in his way. 24 Though he fall, he shall not be utterly cast down: for the LORD upholds him with his hand. 25 I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread. 26 He is ever merciful, and lends; and his seed is blessed. 27 Depart from evil, and do good; and dwell for evermore. 28 For the LORD loves judgment, and forsakes not his saints; they are preserved forever: but the seed of the wicked shall be cut off. 29 The righteous shall inherit the land, and dwell therein forever. 30 The mouth of the righteous speaks wisdom, and his tongue talks of judgment. 31 The law of his God is in his heart; none of his steps shall slide. 32 The wicked watches the righteous, and seeks to slay him. 33 The LORD will not leave him in his hand, nor condemn him when he is judged. 34 Wait on the LORD, and keep his way, and he shall exalt you to inherit the land: when the wicked are cut off, you shall see it. 35 I have seen the wicked in great power, and spreading himself like a green bay tree. 36 Yet he passed away, and, lo, he was not: yes, I sought him, but he could not be found. 37 Mark the perfect man, and behold the upright: for the end of that man is peace. 38 But the transgressors shall be destroyed together: the end of the wicked shall be cut off. 39 But the salvation of the righteous is of the LORD: he is their strength in the time of trouble. 40 And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

Psalms 38

A Psalm of David, to bring to remembrance.

O lord, rebuke me not in your wrath: neither chasten me in your hot displeasure. 2 For your arrows stick fast in me, and your hand presses me sore. 3 There is no soundness in my flesh because of your anger; neither is there any rest in my bones because of my sin. 4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me. 5 My wounds stink and are corrupt because of my foolishness. 6 I am troubled; I am bowed down greatly; I go mourning all the day long. 7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh. 8 I am feeble and sore broken: I have roared by reason of the chaos of my heart. 9 Lord, all my desire is before you; and my groaning is not hid from you. 10 My heart pants, my strength fails me: as for the light of mine eyes, it also is gone from me. 11 My lovers and my friends stand aloof from my sore; and my kinsmen stand far off. 12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long. 13 But I, as a deaf man, heard not; and I was as a dumb man that opens not his mouth. 14 Thus I was as a man that hears not, and in whose mouth are no reproofs. 15 For in you, O LORD, do I hope: you will hear, O Lord my God. 16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slips, they magnify themselves against me. 17 For I am ready to halt, and my sorrow is continually before me. 18 For I will declare mine iniquity; I will be sorry for my sin. 19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied. 20 They also that render evil for good are mine adversaries; because I follow the thing that good is. 21 Forsake me not, O LORD: O my God, be not far from me. 22 Make haste to help me, O Lord my salvation.

Psalms 39

To the chief Musician, even to Jeduthun, A Psalm of David.

I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me. 2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred. 3 My heart was hot within me, while I was musing the fire burned: then spoke I with my tongue, 4 LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am. 5 Behold, you have made my days as an handbreadth; and mine age is as nothing before you: assuredly every man at his best state is altogether vanity. Selah. 6 Surely every man walks in a vain show: surely they are disquieted in vain: he heaps up riches, and knows not who shall gather them. 7 And now, Lord, what wait I for? my hope is in you. 8 Deliver me from all my transgressions: make me not the reproach of the foolish. 9 I was dumb, I opened not my mouth; because you did it. 10 Remove your stroke away from me: I am consumed by the blow of your hand. 11 When you with rebukes do correct man for iniquity, you make his beauty to consume away like a moth: surely every man is vanity. Selah. 12 Hear my prayer, O LORD, and give ear unto my cry; hold not your peace at my tears: for I am a stranger with you, and a sojourner, as all my fathers were. 13 O spare me, that I may recover strength, before I go behind, and be no more.

Psalms 40

To the chief Musician, A Psalm of David.

I waited patiently for the LORD; and he inclined unto me, and heard my cry. 2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my activities. 3 And he has put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD. 4 Blessed is that man that makes the LORD his trust, and respects not the proud, nor such as turn aside to lies. 5 Many, O LORD my God, are your wonderful works which you have done, and your thoughts which are toward us: they cannot be reckoned up in order unto you: if I would declare and speak of them, they are more than can be numbered. 6 Sacrifice and offering you did not desire; mine ears have you opened: burnt offering and sin offering have you not required. 7 Then said I, Lo, I come: in the volume of the book it is written of me, 8 I delight to do your will, O my God: yes, your law is within my heart. 9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, you know. 10 I have not hid your righteousness within my heart; I have declared your faithfulness and your salvation: I have not concealed your loving kindness and your truth from the great congregation. 11 Withhold not you your tender mercies from me, O LORD: let your loving kindness and your truth continually preserve me. 12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart fails me. 13 Be pleased, O LORD, to deliver me: O LORD, make haste to help me. 14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil. 15 Let them be desolate for a reward of their shame that say unto me, Aha, aha. 16 Let all those that seek you rejoice and be glad in you: let such as love your salvation say continually, The LORD be magnified. 17 But I am poor and needy; yet the Lord thinks upon me: you are my help and my deliverer; make no waiting, O my God.

Psalms 41

To the chief Musician, A Psalm of David.

Blessed is he that considers the poor: the LORD will deliver him in time of trouble. 2 The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and you will not deliver him unto the will of his enemies. 3 The LORD will strengthen him upon the bed of languishing: you will make all his bed in his sickness. 4 I said, LORD, be merciful unto me: heal my soul; for I have sinned against you. 5 Mine enemies speak evil of me, When shall he die, and his name perish? 6 And if he comes to see me, he speaks vanity: his heart gathers iniquity to itself; when he goes abroad, he tells it. 7 All that hate me whisper together against me: against me do they devise my hurt. 8 An evil disease, say they, cleaves fast unto him: and now that he lies he shall rise up no more. 9 Yes, mine own familiar friend, in whom I trusted, which did eat of my bread, has lifted up his heel against me. 10 But you, O LORD, be merciful unto me, and raise me up, that I may requite them. 11 By this I know that you favor me, because mine enemy does not triumph over me. 12 And as for me, you uphold me in mine integrity, and set me before your face forever. 13 Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Psalms 42

To the chief Musician, Maschil, for the sons of Korah.

As the hart pants after the water brooks, so pants my soul after you, O God. 2 My soul thirsts for God, for the living God: when shall I come and appear before God? 3 My tears have been my food day and night, while they continually say unto me, Where is your God? 4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday. 5 Why are you cast down, O my soul? and why are you disquieted in me? hope you in God: for I shall yet praise him for the help of his countenance. 6 O my God, my soul is cast down within me: therefore will I remember you from the land of Jordan, and of the Hermonites, from the hill Mizar. 7 Deep calls unto deep at the noise of your waterspouts: all your waves and your billows are gone over me. 8 Yet the LORD will command his loving kindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life. 9 I will say unto God my rock, Why have you forgotten me? why go I mourning because of the oppression of the enemy? 10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is your God? 11 Why are you cast down, O my soul? and why are you disquieted within me? hope you in God: for I shall yet praise him, who is the health of my countenance, and my God.

Psalms 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man. 2 For you are the God of my strength: why do you cast me off? why go I mourning because of the oppression of the enemy? 3 O send out your light and your truth: let them lead me; let them bring me unto your holy hill, and to your tabernacles. 4 Then will I go unto the altar of God, unto God my exceeding joy: yes, upon the harp will I praise you, O God my God. 5 Why are you cast down, O my soul? and why are you disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Psalms 44

To the chief Musician for the sons of Korah, Maschil.

We have heard with our ears, O God, our fathers have told us, what work you did in their days, in the times of old. 2 How you did drive out the heathen with your hand, and planted them; how you did afflict the people, and cast them out. 3 For they got not the land in possession by their own sword, neither did their own arm save them: but your right hand, and your arm, and the light of your countenance, because you had a favor unto them. 4 You are my King, O God: command deliverances for Jacob. 5 Through you will we push down our enemies: through your name will we tread them under that rise up against us. 6 For I will not trust in my bow, neither shall my sword save me. 7 But you have saved us from our enemies, and have put them to shame that hated us. 8 In God we boast all the day long, and praise your name forever. Selah. 9 But you have cast off, and put us to shame; and go not forth with our armies. 10 You make us to turn back from the enemy: and they which hate us spoil for themselves. 11 You have given us like sheep appointed for food; and have scattered us among the heathen. 12 You sell your people for nothing, and do not increase your wealth by their price. 13 You make us a reproach to our neighbors, a scorn and a derision to them that are round about us. 14 You make us a byword among the heathen, a shaking of the head among the people. 15 My confusion is continually before me, and the shame of my face has covered me, 16 For the voice of him that reproaches and blasphemes; by reason of the enemy and avenger. 17 All this has come upon us; yet have we not forgotten you, neither have we dealt falsely in your covenant. 18 Our heart is not turned back, neither have our steps declined from your way; 19 Though you have sore broken us in the place of dragons, and covered us with the shadow of death. 20 If we have forgotten the name of our God, or stretched out our hands to a strange god; 21 Shall not God search this out? for he knows the secrets of the heart. 22 Yes, for your sake are we killed all the day long; we are counted as sheep for the slaughter. 23 Awake, why sleep you, O Lord? arise, cast us not off forever. 24 Wherefore hide you your face, and forget our affliction and our oppression? 25 For our soul is bowed down to the dust: our belly cleaves unto the earth. 26 Arise for our help, and redeem us for your mercies' sake.

Psalms 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves.

My heart is composing a good matter: I speak of the things which I have made concerning the king: my tongue is the pen of a ready writer. 2 You are fairer than the children of men: grace is poured into your lips: therefore God has blessed you forever. 3 Gird your sword upon your thigh, O most mighty, with your glory and your majesty. 4 And in your majesty ride prosperously because of truth and meekness and righteousness; and your right hand shall teach you terrible things. 5 your arrows are sharp in the heart of the king's enemies; whereby the people fall under you. 6 Your throne, O God, is forever and ever: the sceptre of your kingdom is a right sceptre. 7 You love righteousness, and hate wickedness: therefore God, your God, has anointed you with the oil of gladness above your fellows. 8 All your garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made you glad. 9 Kings' daughters were among your honorable women: upon your right hand did stand the queen in gold of Ophir. 10 Listen, O daughter, and consider, and incline your ear; forget also your own people, and your father's house; 11 So shall the king greatly desire your beauty: for he is your Lord; and worship you him. 12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall implore your favor. 13 The king's daughter is all glorious within: her clothing is of wrought gold. 14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto you. 15 With gladness and rejoicing shall they be brought: they shall enter into the king's palace. 16 Instead of your fathers shall be your children, whom you may make princes in all the earth. 17 I will make your name to be remembered in all generations: therefore shall the people praise you forever and ever.

Psalms 46

To the chief Musician for the sons of Korah, A Song upon Alamoth.

God is our refuge and strength, a very present help in trouble. 2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea; 3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah. 4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High. 5 God is in the midst of her; she shall not be moved: God shall help her, and that right early. 6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted. 7 The LORD of hosts is with us; the God of Jacob is our refuge. Selah. 8 Come, behold the works of the LORD, what desolations he has made in the earth. 9 He makes wars to cease unto the end of the earth; he breaks the bow, and cuts the spear in two; he burns the chariot in the fire. 10 Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth. 11 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Psalms 47

To the chief Musician, A Psalm for the sons of Korah.

O clap your hands, all you people; shout unto God with the voice of triumph. 2 For the LORD most high is terrible; he is a great King over all the earth. 3 He shall subdue the people under us, and the nations under our feet. 4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah. 5 God is gone up with a shout, the LORD with the sound of a trumpet. 6 Sing praises to God, sing praises: sing praises unto our King, sing praises. 7 For God is the King of all the earth: sing all of you praises with understanding. 8 God reigns over the heathen: God sits upon the throne of his holiness. 9 The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

Psalms 48

A Song and Psalm for the sons of Korah.

Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness. 2 Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King. 3 God is known in her palaces for a refuge. 4 For, lo, the kings were assembled, they passed by together. 5 They saw it, and so they marveled; they were troubled, and hasted away. 6 Fear took hold upon them there, and pain, as of a woman in travail. 7 You break the ships of Tarshish with an east wind. 8 As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it forever. Selah. 9 We have thought of your loving kindness, O God, in the midst of your temple. 10 According to your name, O God, so is your praise unto the ends of the earth: your right hand is full of righteousness. 11 Let mount Zion rejoice, let the daughters of Judah be glad, because of your judgments. 12 Walk about Zion, and go round about her: tell the towers thereof. 13 Mark all of you well her bulwarks, consider her palaces; that all of you may tell it to the generation following. 14 For this God is our God forever and ever: he will be our guide even unto death.

Psalms 49

To the chief Musician, A Psalm for the sons of Korah.

Hear this, all you people; give ear, all you inhabitants of the world: 2 Both low and high, rich and poor, together. 3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding. 4 I will incline mine ear to a parable: I will open my dark saying upon the harp. 5 Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about? 6 They that trust in their wealth, and boast themselves in the multitude of their riches; 7 None of them can by any means redeem his brother, nor give to God a ransom for him: 8 For the redemption of their soul is precious, and it ceases for ever: 9 That he should still live forever, and not see corruption. 10 For he sees that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others. 11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names. 12 Nevertheless man being in honor abides not: he is like the beasts that perish. 13 This their way is their folly: yet their posterity approve their sayings. Selah. 14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling. 15 But God will redeem my soul from the power of the grave: for he shall receive me. Selah. 16 Be not you afraid when one is made rich, when the glory of his house is increased; 17 For when he dies he shall carry nothing away: his glory shall not descend after him. 18 Though while he lived he blessed his soul: and men will praise you, when you do well to yourself. 19 He shall go to the generation of his fathers; they shall never see light. 20 Man that is in honor, and understands not, is like the beasts that perish.

Psalms 50

A Psalm of Asaph.

The mighty God, even the LORD, has spoken, and called the earth from the rising of the sun unto the going down thereof. 2 Out of Zion, the perfection of beauty, God has shined. 3 Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him. 4 He shall call to the heavens from above, and to the earth, that he may judge his people. 5 Gather my saints together unto me; those that have made a covenant with me by sacrifice. 6 And the heavens shall declare his righteousness: for God is judge himself. Selah. 7 Hear, O my people, and I will speak; O Israel, and I will testify against you: I am God, even your God. 8 I will not reprove you for your sacrifices or your burnt offerings, to have been continually before me. 9 I will take no bullock out of your house, nor he goats out of your folds. 10 For every beast of the forest is mine, and the cattle upon a thousand hills. 11 I know all the fowls of the mountains: and the wild beasts of the field are mine. 12 If I were hungry, I would not tell you: for the world is mine, and the fullness thereof. 13 Will I eat the flesh of bulls, or drink the blood of goats? 14 Offer unto God thanksgiving; and pay your vows unto the most High: 15 And call upon me in the day of trouble: I will deliver you, and you shall glorify me. 16 But unto the wicked God says, What have you to do to declare my statutes, or that you should take my covenant in your mouth? 17 Seeing you hate instruction, and casts my words behind you. 18 When you saw a thief, then you consented with him, and have been partaker with adulterers. 19 You give your mouth to evil, and your tongue frames deceit. 20 You sit and speak against your brother; you slander your own mother's son. 21 These things have you done, and I kept silence; you thought that I was altogether such an one as yourself: but I will reprove you, and set them in order before your eyes. 22 Now consider this, all of you that forget God, lest I tear you in pieces, and there be none to deliver. 23 Whoso offers praise glorifies me: and to him that orders his conversation aright will I show the salvation of God.

Psalms 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba .

Have mercy upon me, O God, according to your loving kindness: according unto the multitude of your tender mercies blot out my transgressions. 2 Wash me thoroughly from mine iniquity, and cleanse me from my sin. 3 For I acknowledge my transgressions: and my sin is ever before me. 4 Against you, you only, have I sinned, and done this evil in your sight: that you might be justified when you speak, and be clear when you judge. 5 Behold, I was formed in iniquity; and in sin did my mother conceive me. 6 Behold, you desire truth in the inward parts: and in the hidden part you shall make me to know wisdom. 7 Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow. 8 Make me to hear joy and gladness; that the bones which you have broken may rejoice. 9 Hide your face from my sins, and blot out all mine iniquities. 10 Create in me a clean heart, O God; and renew a right spirit within me. 11 Cast me not away from your presence; and take not your holy spirit from me. 12 Restore unto me the joy of your salvation; and uphold me with your free spirit. 13 Then will I teach transgressors your ways; and sinners shall be converted unto you. 14 Deliver me from blood guiltiness, O God, you God of my salvation: and my tongue shall sing aloud of your righteousness. 15 O Lord, open you my lips; and my mouth shall show forth your praise. 16 For you desire not sacrifice; else would I give it: you delight not in burnt offering. 17 The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, you will not despise. 18 Do good in your good pleasure unto Zion: build you the walls of Jerusalem. 19 Then shall you be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon your altar.

Psalms 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

Why boast you yourself in mischief, O mighty man? the goodness of God endures continually. 2 The tongue devises evil; like a sharp razor, working deceitfully. 3 You love evil more than good; and lying rather than to speak righteousness. Selah. 4 You love all devouring words, O you deceitful tongue. 5 God shall likewise destroy you forever, he shall take you away, and pluck you out of your dwelling place, and root you out of the land of the living. Selah. 6 The righteous also shall see, and fear, and shall laugh at him: 7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness. 8 But I am like a green olive tree in the house of God: I trust in the mercy of God forever and ever. 9 I will praise you forever, because you have done it: and I will wait on your name; for it is good before your saints.

Psalms 53

To the chief Musician, upon Mahalath, Maschil, A Psalm of David.

The fool has said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that does good. 2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God. 3 Everyone of them is gone back: they are altogether become filthy; there is none that does good, no, not one. 4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God. 5 There were they in great fear, where no fear was: for God has scattered the bones of him that camps against you: you have put them to shame, because God has despised them. 6 Oh that the salvation of Israel were come out of Zion! When God brings back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Psalms 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us?

Save me, O God, by your name, and judge me by your strength. 2 Hear my prayer, O God; give ear to the words of my mouth. 3 For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah. 4 Behold, God is mine helper: the Lord is with them that uphold my soul. 5 He shall reward evil unto mine enemies: cut them off in your truth. 6 I will freely sacrifice unto you: I will praise your name, O LORD; for it is good. 7 For he has delivered me out of all trouble: and mine eye has seen his desire upon mine enemies.

Psalms 55

To the chief Musician on Neginoth, Maschil, A Psalm of David.

Give ear to my prayer, O God; and hide not yourself from my supplication. 2 Attend unto me, and hear me: I mourn in my complaint, and make a noise; 3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me. 4 My heart is sore pained within me: and the terrors of death are fallen upon me. 5 Fearfulness and trembling are come upon me, and horror has overwhelmed me. 6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest. 7 Lo, then would I wander far off, and remain in the wilderness. Selah. 8 I would hasten my escape from the windy storm and tempest. 9 Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city. 10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it. 11 Wickedness is in the midst thereof: deceit and guile depart not from her streets. 12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him: 13 But it was you, a man mine equal, my guide, and mine acquaintance. 14 We took sweet counsel together, and walked unto the house of God in company. 15 Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them. 16 As for me, I will call upon God; and the LORD shall save me. 17 Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice. 18 He has delivered my soul in peace from the battle that was against me: for there were many with me. 19 God shall hear, and afflict them, even he that abides of old. Selah. Because they have no changes, therefore they fear not God. 20 He has put forth his hands against such as be at peace with him: he has broken his covenant. 21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords. 22 Cast your burden upon the LORD, and he shall sustain you: he shall never suffer the righteous to be moved. 23 But you, O God, shall bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in you.

Psalms 56

To the chief Musician, upon Jonath-elem-rechokim, Michtam of David, when the Philistines took him in Gath.

Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresses me. 2 Mine enemies would daily swallow me up: for they be many that fight against me, O you most High. 3 What time I am afraid, I will trust in you. 4 In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me. 5 Every day they shift my words: all their thoughts are against me for evil. 6 They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul. 7 Shall they escape by iniquity? in your anger cast down the people, O God. 8 You tell my wanderings: put you my tears into your bottle: are they not in your book? 9 When I cry unto you, then shall mine enemies turn back: this I know; for God is for me. 10 In God will I praise his word: in the LORD will I praise his word. 11 In God have I put my trust: I will not be afraid what man can do unto me. 12 Your vows are upon me, O God: I will render praises unto you. 13 For you have delivered my soul from death: will not you deliver my feet from falling, that I may walk before God in the light of the living?

Psalms 57

To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave.

Be merciful unto me, O God, be merciful unto me: for my soul trusts in you: yes, in the shadow of your wings will I make my refuge, until these calamities pass over. 2 I will cry unto God most high; unto God that performs all things for me. 3 He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth. 4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword. 5 Be you exalted, O God, above the heavens; let your glory be above all the earth. 6 They have prepared a net for my steps; my soul is bowed down: they have dug a pit before me, into the midst whereof they are fallen themselves. Selah. 7 My heart is fixed, O God, my heart is fixed: I will sing and give praise. 8 Awake up, my glory; awake, psaltery and harp: I myself will awake early. 9 I will praise you, O Lord, among the people: I will sing unto you among the nations. 10 For your mercy is great unto the heavens, and your truth unto the clouds. 11 Be you exalted, O God, above the heavens: let your glory be above all the earth.

Psalms 58

To the chief Musician, Al-taschith, Michtam of David.

Do all of you indeed speak righteousness, O congregation? do all of you judge uprightly, O all of you sons of men? 2 Yes, in heart all of you work wickedness; all of you weigh the violence of your hands in the earth. 3 The wicked are cut off from the womb: they go astray as soon as they be born, speaking lies. 4 Their poison is like the poison of a serpent: they are like the deaf adder that stops her ear; 5 Which will not listen to the voice of charmers, charming never so wisely. 6 Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD. 7 Let them melt away as waters which run continually: when he bends his bow to shoot his arrows, let them be as cut in pieces. 8 As a snail which melts, let everyone of them pass away: like the untimely birth of a woman, that they may not see the sun. 9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath. 10 The righteous shall rejoice when he sees the vengeance: he shall wash his feet in the blood of the wicked. 11 So that a man shall say, Assuredly there is a reward for the righteous: assuredly he is a God that judges in the earth.

Psalms 59

To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him.

Deliver me from mine enemies, O my God: defend me from them that rise up against me. 2 Deliver me from the workers of iniquity, and save me from bloody men. 3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD. 4 They run and prepare themselves without my fault: awake to help me, and behold. 5 You therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah. 6 They return at evening: they make a noise like a dog, and go round about the city. 7 Behold, they belch out with their mouth: swords are in their lips: for who, say they, does hear? 8 But you, O LORD, shall laugh at them; you shall have all the heathen in derision. 9 Because of his strength will I wait upon you: for God is my defense. 10 The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies. 11 Slay them not, lest my people forget: scatter them by your power; and bring them down, O Lord our shield. 12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak. 13 Consume them in wrath, consume them, that they may not be: and let them know that God rules in Jacob unto the ends of the earth. Selah. 14 And at evening let them return; and let them make a noise like a dog, and go round about the city. 15 Let them wander up and down for food, and grudge if they be not satisfied. 16 But I will sing of your power; yes, I will sing aloud of your mercy in the morning: for you have been my defense and refuge in the day of my trouble. 17 Unto you, O my strength, will I sing: for God is my defense, and the God of my mercy.

Psalms 60

To the chief Musician upon Shushan-eduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand.

O God, you have cast us off, you have scattered us, you have been displeased; O turn yourself to us again. 2 You have made the earth to tremble; you have broken it: heal the breaches thereof; for it shakes. 3 You have showed your people hard things: you have made us to drink the wine of astonishment. 4 You have given a banner to them that fear you, that it may be displayed because of the truth. Selah. 5 That your beloved may be delivered; save with your right hand, and hear me. 6 God has spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. 7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; 8 Moab is my pot for washing; over Edom will I cast out my shoe: Philistia, triumph you because of me. 9 Who will bring me into the strong city? who will lead me into Edom? 10 Will not you, O God, which had cast us off? and you, O God, which did not go out with our armies? 11 Give us help from trouble: for vain is the help of man. 12 Through God we shall do valiantly: for he it is that shall tread down our enemies.

Psalms 61

To the chief Musician upon Neginah, A Psalm of David.

Hear my cry, O God; attend unto my prayer. 2 From the end of the earth will I cry unto you, when my heart is overwhelmed: lead me to the rock that is higher than I. 3 For you have been a shelter for me, and a strong tower from the enemy. 4 I will abide in your tabernacle forever: I will trust in the covert of your wings. Selah. 5 For you, O God, have heard my vows: you have given me the heritage of those that fear your name. 6 You will prolong the king's life: and his years as many generations. 7 He shall abide before God forever: O prepare mercy and truth, which may preserve him. 8 So will I sing praise unto your name forever, that I may daily perform my vows.

Psalms 62

To the chief Musician, to Jeduthan, A Psalm of David.

Truly my soul waits upon God: from him comes my salvation. 2 He only is my rock and my salvation; he is my defense; I shall not be greatly moved. 3 How long will all of you imagine mischief against a man? all of you shall be slain all of you: as a bowing wall shall all of you be, and as a tottering fence. 4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah. 5 My soul, wait you only upon God; for my expectation is from him. 6 He only is my rock and my salvation: he is my defense; I shall not be moved. 7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God. 8 Trust in him at all times; all of you people, pour out your heart before him: God is a refuge for us. Selah. 9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity. 10 Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them. 11 God has spoken once; twice have I heard this; that power belongs unto God. 12 Also unto you, O Lord, belongs mercy: for you render to every man according to his work.

Psalms 63

A Psalm of David when he was in the wilderness of Judah.

O God, you are my God; early will I seek you: my soul thirsts for you, my flesh longs for you in a dry and thirsty land, where no water is; 2 To see your power and your glory, so as I have seen you in the sanctuary. 3 Because your loving kindness is better than life, my lips shall praise you. 4 Thus will I bless you while I live: I will lift up my hands in your name. 5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise you with joyful lips: 6 When I remember you upon my bed, and meditate on you in the night watches. 7 Because you have been my help, therefore in the shadow of your wings will I rejoice. 8 My soul follows hard after you: your right hand upholds me. 9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth. 10 They shall fall by the sword: they shall be a portion for foxes. 11 But the king shall rejoice in God; everyone that swears by him shall glory: but the mouth of them that speak lies shall be stopped.

Psalms 64

To the chief Musician, A Psalm of David.

Hear my voice, O God, in my prayer: preserve my life from fear of the enemy. 2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity: 3 Who sharpen their tongue like a sword, and bend their bows to shoot their arrows, even bitter words: 4 That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not. 5 They encourage themselves in an evil matter: they commune of laying snares privately; they say, Who shall see them? 6 They search out iniquities; they accomplish a diligent search: both the inward thought of everyone of them, and the heart, is deep. 7 But God shall shoot at them with an arrow; suddenly shall they be wounded. 8 So they shall make their own tongue to fall upon themselves: all that see them shall flee away. 9 And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing. 10 The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

Psalms 65

To the chief Musician, A Psalm and Song of David.

Praise waits for you, O God, in Sion: and unto you shall the vow be performed. 2 O you that hear prayer, unto you shall all flesh come. 3 Iniquities prevail against me: as for our transgressions, you shall purge them away. 4 Blessed is the man whom you choose, and cause to approach unto you, that he may dwell in your courts: we shall be satisfied with the goodness of your house, even of your holy temple. 5 By terrible things in righteousness will you answer us, O God of our salvation; who are the confidence of all the ends of the earth, and of them that are far off upon the sea: 6 Which by his strength sets fast the mountains; being girded with power: 7 Which stills the noise of the seas, the noise of their waves, and the tumult of the people. 8 They also that dwell in the uttermost parts are afraid at your tokens: you make the utmost limit of the morning and evening to rejoice. 9 You visit the earth, and water it: you greatly enrich it with the river of God, which is full of water: you prepare them corn, when you have so provided for it. 10 You water the ridges thereof abundantly: you settle the furrows thereof: you make it soft with showers: you bless the springing thereof. 11 You crown the year with your goodness; and your paths drop fatness. 12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side. 13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

Psalms 66

To the chief Musician, A Song or Psalm.

Make a joyful noise unto God, all you lands: 2 Sing forth the honor of his name: make his praise glorious. 3 Say unto God, How terrible are you in your works! through the greatness of your power shall your enemies submit themselves unto you. 4 All the earth shall worship you, and shall sing unto you; they shall sing to your name. Selah. 5 Come and see the works of God: he is terrible in his doing toward the children of men. 6 He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him. 7 He rules by his power forever; his eyes behold the nations: let not the rebellious exalt themselves. Selah. 8 O bless our God, all of you people, and make the voice of his praise to be heard: 9 Which holds our soul in life, and suffers not our feet to be moved. 10 For you, O God, have proved us: you have tried us, as silver is tried. 11 You brought us into the net; you laid affliction upon our loins. 12 You have caused men to ride over our heads; we went through fire and through water: but you brought us out into a wealthy place. 13 I will go into your house with burnt offerings: I will pay you my vows, 14 Which my lips have uttered, and my mouth has spoken, when I was in trouble. 15 I will offer unto you burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah. 16 Come and hear, all you that fear God, and I will declare what he has done for my soul. 17 I cried unto him with my mouth, and he was extolled with my tongue. 18 If I regard iniquity in my heart, the Lord will not hear me: 19 But assuredly God has heard me; he has attended to the voice of my prayer. 20 Blessed be God, which has not turned away my prayer, nor his mercy from me.

Psalms 67

To the chief Musician on Neginoth, A Psalm or Song.

God be merciful unto us, and bless us; and cause his face to shine upon us; Selah. 2 That your way may be known upon earth, your saving health among all nations. 3 Let the people praise you, O God; let all the people praise you. 4 O let the nations be glad and sing for joy: for you shall judge the people righteously, and govern the nations upon earth. Selah. 5 Let the people praise you, O God; let all the people praise you. 6 Then shall the earth yield her increase; and God, even our own God, shall bless us. 7 God shall bless us; and all the ends of the earth shall fear him.

Psalms 68

To the chief Musician, A Psalm or Song of David.

Let God arise, let his enemies be scattered: let them also that hate him flee before him. 2 As smoke is driven away, so drive them away: as wax melts before the fire, so let the wicked perish at the presence of God. 3 But let the righteous be glad; let them rejoice before God: yes, let them exceedingly rejoice. 4 Sing unto God, sing praises to his name: extol him that rides upon the heavens by his name JAH, and rejoice before him. 5 A father of the fatherless, and a judge of the widows, is God in his holy habitation. 6 God sets the solitary in families: he brings out those which are bound with chains: but the rebellious dwell in a dry land. 7 O God, when you went forth before your people, when you did march through the wilderness; Selah: 8 The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel. 9 You, O God, did send a plentiful rain, whereby you did confirm your inheritance, when it was weary. 10 Your congregation has dwelt therein: you, O God, have prepared of your goodness for the poor. 11 The Lord gave the word: great was the company of those that published it. 12 Kings of armies did flee swiftly: and she that tarried at home divided the spoil. 13 Though all of you have lien among the pots, yet shall all of you be as the wings of a dove covered with silver, and her feathers with yellow gold. 14 When the Almighty scattered kings in it, it was white as snow in Salmon. 15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan. 16 Why leap all of you, all of you high hills? this is the hill which God desires to dwell in; yes, the LORD will dwell in it forever. 17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place. 18 You have ascended on high, you have led captivity captive: you have received gifts for men; yes, for the rebellious also, that the LORD God might dwell among them. 19 Blessed be the Lord, who daily loads us with benefits, even the God of our salvation. Selah. 20 He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death. 21 But God shall wound the head of his enemies, and the hairy scalp of such an one as goes on still in his trespasses. 22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea: 23 That your foot may be dipped in the blood of your enemies, and the tongue of your dogs in the same. 24 They have seen your activities, O God; even the activities of my God, my King, in the sanctuary. 25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels. 26 Bless all of you God in the congregations, even the Lord, from the fountain of Israel. 27 There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali. 28 Your God has commanded your strength: strengthen, O God, that which you have wrought for us. 29 Because of your temple at Jerusalem shall kings bring presents unto you. 30 Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till everyone submit himself with pieces of silver: scatter you the people that delight in war. 31 Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God. 32 Sing unto God, all of you kingdoms of the earth; O sing praises unto the Lord; Selah: 33 To him that rides upon the heavens of heavens, which were of old; lo, he does send out his voice, and that a mighty voice. 34 Ascribe all of you strength unto God: his excellency is over Israel, and his strength is in the clouds. 35 O God, you are terrible out of your holy places: the God of Israel is he that gives strength and power unto his people. Blessed be God.

Psalms 69

To the chief Musician upon Shoshannim, A Psalm of David.

Save me, O God; for the waters are come in unto my soul. 2 I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me. 3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God. 4 They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away. 5 O God, you know my foolishness; and my sins are not hid from you. 6 Let not them that wait on you, O Lord GOD of hosts, be ashamed for my sake: let not those that seek you be confounded for my sake, O God of Israel. 7 Because for your sake I have borne reproach; shame has covered my face. 8 I am become a stranger unto my brethren, and an foreigner unto my mother's children. 9 For the zeal of your house has eaten me up; and the reproaches of them that reproached you are fallen upon me. 10 When I wept, and chastened my soul with fasting, that was to my reproach. 11 I made sackcloth also my garment; and I became a proverb to them. 12 They that sit in the gate speak against me; and I was the song of the drunkards. 13 But as for me, my prayer is unto you, O LORD, in an acceptable time: O God, in the multitude of your mercy hear me, in the truth of your salvation. 14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters. 15 Let not the flood of waters overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me. 16 Hear me, O LORD; for your loving kindness is good: turn unto me according to the multitude of your tender mercies. 17 And hide not your face from your servant; for I am in trouble: hear me speedily. 18 Draw nigh unto my soul, and redeem it: deliver me because of mine enemies. 19 You have known my reproach, and my shame, and my dishonor: mine adversaries are all before you. 20 Reproach has broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none. 21 They gave me also gall for my food; and in my thirst they gave me vinegar to drink. 22 Let their table become a snare before them: and that which should have been for their welfare, let it become a trap. 23 Let their eyes be darkened, that they see not; and make their loins continually to shake. 24 Pour out your indignation upon them, and let your wrathful anger take hold of them. 25 Let their habitation be desolate; and let none dwell in their tents. 26 For they persecute him whom you have smitten; and they talk to the grief of those whom you have wounded. 27 Add iniquity unto their iniquity: and let them not come into your righteousness. 28 Let them be blotted out of the book of the living, and not be written with the righteous. 29 But I am poor and sorrowful: let your salvation, O God, set me up on high. 30 I will praise the name of God with a song, and will magnify him with thanksgiving. 31 This also shall please the LORD better than an ox or bullock that has horns and hoofs. 32 The humble shall see this, and be glad: and your heart shall live that seek God. 33 For the LORD hears the poor, and despises not his prisoners. 34 Let the heaven and earth praise him, the seas, and everything that moves therein. 35 For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession. 36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

Psalms 70

To the chief Musician, A Psalm of David, to bring to remembrance.

MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD. 2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt. 3 Let them be turned back for a reward of their shame that say, Aha, aha. 4 Let all those that seek you rejoice and be glad in you: and let such as love your salvation say continually, Let God be magnified. 5 But I am poor and needy: make haste unto me, O God: you are my help and my deliverer; O LORD, make no waiting.

Psalms 71

In you, O LORD, do I put my trust: let me never be put to confusion. 2 Deliver me in your righteousness, and cause me to escape: incline your ear unto me, and save me. 3 Be you my strong habitation, unto which I may continually resort: you have given commandment to save me; for you are my rock and my fortress. 4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man. 5 For you are my hope, O Lord GOD: you are my trust from my youth. 6 By you have I been held up from the womb: you are he that took me out of my mother's bowels: my praise shall be continually of you. 7 I am as a wonder unto many; but you are my strong refuge. 8 Let my mouth be filled with your praise and with your honor all the day. 9 Cast me not off in the time of old age; forsake me not when my strength fails. 10 For mine enemies speak against me; and they that lay wait for my soul take counsel together, 11 Saying, God has forsaken him: persecute and take him; for there is none to deliver him. 12 O God, be not far from me: O my God, make haste for my help. 13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonor that seek my hurt. 14 But I will hope continually, and will yet praise you more and more. 15 My mouth shall show forth your righteousness and your salvation all the day; for I know not the numbers thereof. 16 I will go in the strength of the Lord GOD: I will make mention of your righteousness, even of your only. 17 O God, you have taught me from my youth: and until now have I declared your wondrous works. 18 Now also when I am old and grayheaded, O God, forsake me not; until I have showed your strength unto this generation, and your power to everyone that is to come. 19 Your righteousness also, O God, is very high, who have done great things: O God, who is like unto you! 20 You, which have showed me great and sore troubles, shall restore life in me again, and shall bring me up again from the depths of the earth. 21 You shall increase my greatness, and comfort me on every side. 22 I will also praise you with the psaltery, even your truth, O my God: unto you will I sing with the harp, O you Holy One of Israel. 23 My lips shall greatly rejoice when I sing unto you; and my soul, which you have redeemed. 24 My tongue also shall talk of your righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Psalms 72

A Psalm for Solomon.

Give the king your judgments, O God, and your righteousness unto the king's son. 2 He shall judge your people with righteousness, and your poor with judgment. 3 The mountains shall bring peace to the people, and the little hills, by righteousness. 4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor. 5 They shall fear you as long as the sun and moon endure, throughout all generations. 6 He shall come down like rain upon the mown grass: as showers that water the earth. 7 In his days shall the righteous flourish; and abundance of peace so long as the moon endures. 8 He shall have dominion also from sea to sea, and from the river unto the ends of the earth. 9 They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust. 10 The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts. 11 Yes, all kings shall fall down before him: all nations shall serve him. 12 For he shall deliver the needy when he cries; the poor also, and him that has no helper. 13 He shall spare the poor and needy, and shall save the souls of the needy. 14 He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight. 15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised. 16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth. 17 His name shall endure forever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed. 18 Blessed be the LORD God, the God of Israel, who only does wondrous things. 19 And blessed be his glorious name forever: and let the whole earth be filled with his glory; Amen, and Amen. 20 The prayers of David the son of Jesse are ended.

Psalms 73

A Psalm of Asaph.

Truly God is good to Israel, even to such as are of a clean heart. 2 But as for me, my feet were almost gone; my steps had well nigh slipped. 3 For I was envious at the foolish, when I saw the prosperity of the wicked. 4 For there are no bands in their death: but their strength is firm. 5 They are not in trouble as other men; neither are they plagued like other men. 6 Therefore pride compasses them about as a chain; violence covers them as a garment. 7 Their eyes stand out with fatness: they have more than heart could wish. 8 They are corrupt, and speak wickedly concerning oppression: they speak loftily. 9 They set their mouth against the heavens, and their tongue walks through the earth. 10 Therefore his people return here: and waters of a full cup are wrung out to them. 11 And they say, How does God know? and is there knowledge in the most High? 12 Behold, these are the ungodly, who prosper in the world; they increase in riches. 13 Assuredly I have cleansed my heart in vain, and washed my hands in innocence. 14 For all the day long have I been plagued, and chastened every morning. 15 If I say, I will speak thus; behold, I should offend against the generation of your children. 16 When I thought to know this, it was too painful for me; 17 Until I went into the sanctuary of God; then understood I their end. 18 Surely you did set them in slippery places: you casted them down into destruction. 19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors. 20 As a dream when one awakes; so, O Lord, when you awake, you shall despise their image. 21 Thus my heart was grieved, and I was pricked in my reins. 22 So foolish was I, and ignorant: I was as a beast before you. 23 Nevertheless I am continually with you: you have held me by my right hand. 24 You shall guide me with your counsel, and afterward receive me to glory. 25 Whom have I in heaven but you? and there is none upon earth that I desire beside you. 26 My flesh and my heart fails: but God is the strength of my heart, and my portion forever. 27 For, lo, they that are far from you shall perish: you have destroyed all them that go a whoring from you. 28 But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all your works.

Psalms 74

Maschil of Asaph.

O God, why have you cast us off forever? why does your anger smoke against the sheep of your pasture? 2 Remember your congregation, which you have purchased of old; the rod of your inheritance, which you have redeemed; this mount Zion, wherein you have dwelt. 3 Lift up your feet unto the perpetual desolations; even all that the enemy has done wickedly in the sanctuary. 4 your enemies roar in the midst of your congregations; they set up their ensigns for signs. 5 A man was famous according as he had lifted up axes upon the thick trees. 6 But now they break down the carved work thereof at once with axes and hammers. 7 They have cast fire into your sanctuary, they have defiled by casting down the dwelling place of your name to the ground. 8 They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land. 9 We see not our signs: there is no more any prophet: neither is there among us any that knows how long. 10 O God, how long shall the adversary reproach? shall the enemy blaspheme your name forever? 11 Why withdraw you your hand, even your right hand? pluck it out of your bosom. 12 For God is my King of old, working salvation in the midst of the earth. 13 You did divide the sea by your strength: you brake the heads of the dragons in the waters. 14 You brake the heads of leviathan p. sea serpent in pieces, and gave him to be food to the people inhabiting the wilderness. 15 You did cleave the fountain and the flood: you dried up mighty rivers. 16 The day is yours, the night also is yours: you have prepared the light and the sun. 17 You have set all the borders of the earth: you have made summer and winter. 18 Remember this, that the enemy has reproached, O LORD, and that the foolish people have blasphemed your name. 19 O deliver not the soul of your turtledove unto the multitude of the wicked: forget not the congregation of your poor forever. 20 Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty. 21 O let not the oppressed return ashamed: let the poor and needy praise your name. 22 Arise, O God, plead your own cause: remember how the foolish man reproaches you daily. 23 Forget not the voice of your enemies: the tumult of those that rise up against you increases continually.

Psalms 75

To the chief Musician, Al-taschith, A Psalm or Song of Asaph.

Unto you, O God, do we give thanks, unto you do we give thanks: for that your name is near your wondrous works declare. 2 When I shall receive the congregation I will judge uprightly. 3 The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah. 4 I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn: 5 Lift not up your horn on high: speak not with a stiff neck. 6 For promotion comes neither from the east, nor from the west, nor from the south. 7 But God is the judge: he puts down one, and sets up another. 8 For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he pours out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them. 9 But I will declare forever; I will sing praises to the God of Jacob. 10 All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

Psalms 76

To the chief Musician on Neg inoth, A Psalm or Song of Asaph.

In Judah is God known: his name is great in Israel. 2 In Salem also is his tabernacle, and his dwelling place in Zion. 3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah. 4 You are more glorious and excellent than the mountains of prey. 5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands. 6 At your rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep. 7 You, even you, are to be feared: and who may stand in your sight when once you are angry? 8 You did cause judgment to be heard from heaven; the earth feared, and was still, 9 When God arose to judgment, to save all the meek of the earth. Selah. 10 Surely the wrath of man shall praise you: the remainder of wrath shall you restrain. 11 Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that should be feared. 12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.

Psalms 77

To the chief Musician, to Jeduthan, A Psalm of Asaph.

I cried unto God with my voice, even unto God with my voice; and he gave ear unto me. 2 In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted. 3 I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah. 4 You hold mine eyes waking: I am so troubled that I cannot speak. 5 I have considered the days of old, the years of ancient times. 6 I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search. 7 Will the Lord cast off forever? and will he be favorable no more? 8 Is his mercy clean gone forever? does his promise fail for evermore? 9 Has God forgotten to be gracious? has he in anger shut up his tender mercies? Selah. 10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High. 11 I will remember the works of the LORD: surely I will remember your wonders of old. 12 I will meditate also of all your work, and talk of your doings. 13 Your way, O God, is in the sanctuary: who is so great a God as our God? 14 You are the God that do wonders: you have declared your strength among the people. 15 You have with your arm redeemed your people, the sons of Jacob and Joseph. Selah. 16 The waters saw you, O God, the waters saw you; they were afraid: the depths also were troubled. 17 The clouds poured out water: the skies sent out a sound: your arrows also went abroad. 18 The voice of your thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook. 19 Your way is in the sea, and your path in the great waters, and your footsteps are not known. 20 You led your people like a flock by the hand of Moses and Aaron.

Psalms 78

Maschil of Asaph.

Give ear, O my people, to my law: incline your ears to the words of my mouth. 2 I will open my mouth in a parable: I will utter dark sayings of old: 3 Which we have heard and known, and our fathers have told us. 4 We will not hide them from their children, showing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he has done. 5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children: 6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children: 7 That they might set their hope in God, and not forget the works of God, but keep his commandments: 8 And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not steadfast with God. 9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle. 10 They kept not the covenant of God, and refused to walk in his law; 11 And forgotten about his works, and his wonders that he had showed them. 12 marvelous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan. 13 He divided the sea, and caused them to pass through; and he made the waters to stand as an heap. 14 In the daytime also he led them with a cloud, and all the night with a light of fire. 15 He clave the rocks in the wilderness, and gave them drink as out of the great depths. 16 He brought streams also out of the rock, and caused waters to run down like rivers. 17 And they sinned yet more against him by provoking the most High in the wilderness. 18 And they tempted God in their heart by asking food for their lust. 19 Yes, they spoke against God; they said, Can God furnish a table in the wilderness? 20 Behold, he stroke the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people? 21 Therefore the LORD heard this, and was angry: so a fire was kindled against Jacob, and anger also came up against Israel; 22 Because they believed not in God, and trusted not in his salvation: 23 Though he had commanded the clouds from above, and opened the doors of heaven, 24 And had rained down manna upon them to eat, and had given them of the corn of heaven. 25 Man did eat angels' food: he sent them food to the full. 26 He caused an east wind to blow in the heaven: and by his power he brought in the south wind. 27 He rained flesh also upon them as dust, and feathered fowls like the sand of the sea: 28 And he let it fall in the midst of their camp, round about their habitations. 29 So they did eat, and were well filled: for he gave them their own desire; 30 They were not cut off from their lust. But while their food was yet in their mouths, 31 The wrath of God came upon them, and slew the fattest of them, and stroke down the chosen men of Israel. 32 For all this they sinned still, and believed not for his wondrous works. 33 Therefore their days did he consume in vanity, and their years in trouble. 34 When he slew them, then they sought him: and they returned and enquired early after God. 35 And they remembered that God was their rock, and the high God their redeemer. 36 Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues. 37 For their heart was not right with him, neither were they steadfast in his covenant. 38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yes, many a time turned he his anger away, and did not stir up all his wrath. 39 For he remembered that they were but flesh; a wind that passes away, and comes not again. 40 How often did they provoke him in the wilderness, and grieve him in the desert! 41 Yes, they turned back and tempted God, and limited the Holy One of Israel. 42 They remembered not his hand, nor the day when he delivered them from the enemy. 43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan. 44 And had turned their rivers into blood; and their floods, that they could not drink. 45 He sent various sorts of flies among them, which devoured them; and frogs, which destroyed them. 46 He gave also their increase unto the caterpillar, and their labor unto the locust. 47 He destroyed their vines with hail, and their sycamore trees with frost. 48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts. 49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them. 50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence; 51 And stroke all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham: 52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock. 53 And he led them on safely, so that they feared not: but the sea overwhelmed their enemies. 54 And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased. 55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents. 56 Yet they tempted and provoked the most high God, and kept not his testimonies: 57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow. 58 For they provoked him to anger with their high places, and moved him to jealousy with their graven images. 59 When God heard this, he was angry, and greatly abhorred Israel: 60 So that he forsook the tabernacle of Shiloh, the tent which he placed among men; 61 And delivered his strength into captivity, and his glory into the enemy's hand. 62 He gave his people over also unto the sword; and was angry with his inheritance. 63 The fire consumed their young men; and their maidens were not given to marriage. 64 Their priests fell by the sword; and their widows made no lamentation. 65 Then the LORD awaked as one out of sleep, and like a mighty man that shouts by reason of wine. 66 And he stroke his enemies in the hinder parts: he put them to a perpetual reproach. 67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim: 68 But chose the tribe of Judah, the mount Zion which he loved. 69 And he built his sanctuary like high palaces, like the earth which he has established forever. 70 He chose David also his servant, and took him from the sheepfolds: 71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance. 72 So he fed them according to the integrity of his heart; and guided them by the skillfulness of his hands.

Psalms 79

A Psalm of Asaph.

O God, the heathen are come into your inheritance; your holy temple have they defiled; they have laid Jerusalem on heaps. 2 The dead bodies of your servants have they given to be food unto the fowls of the heaven, the flesh of your saints unto the beasts of the earth. 3 Their blood have they shed like water round about Jerusalem; and there was none to bury them. 4 We are become a reproach to our neighbors, a scorn and derision to them that are round about us. 5 How long, LORD? will you be angry forever? shall your jealousy burn like fire? 6 Pour out your wrath upon the heathen that have not known you, and upon the kingdoms that have not called upon your name. 7 For they have devoured Jacob, and laid waste his dwelling place. 8 O remember not against us former iniquities: let your tender mercies speedily prevent us: for we are brought very low. 9 Help us, O God of our salvation, for the glory of your name: and deliver us, and purge away our sins, for your name's sake. 10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of your servants which is shed. 11 Let the sighing of the prisoner come before you; according to the greatness of your power preserve you those that are appointed to die; 12 And render unto our neighbors sevenfold into their bosom their reproach, wherewith they have reproached you, O Lord. 13 So we your people and sheep of your pasture will give you thanks forever: we will show forth your praise to all generations.

Psalms 80

To the chief Musician upon Shoshanim-eduth, A Psalm of Asaph.

Give ear, O Shepherd of Israel, you that lead Joseph like a flock; you that dwell between the cherubims, shine forth. 2 Before Ephraim and Benjamin and Manasseh stir up your strength, and come and save us. 3 Turn us again, O God, and cause your face to shine; and we shall be saved. 4 O LORD God of hosts, how long will you be angry against the prayer of your people? 5 You feed them with the bread of tears; and give them tears to drink in great measure. 6 You make us a strife unto our neighbors: and our enemies laugh among themselves. 7 Turn us again, O God of hosts, and cause your face to shine; and we shall be saved. 8 You have brought a vine out of Egypt: you have cast out the heathen, and planted it. 9 You prepared room before it, and did cause it to take deep root, and it filled the land. 10 The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars. 11 She sent out her boughs unto the sea, and her branches unto the river. 12 Why have you then broken down her hedges, so that all they which pass by the way do pluck her? 13 The boar out of the wood does waste it, and the wild beast of the field does devour it. 14 Return, we plead to you, O God of hosts: look down from heaven, and behold, and visit this vine; 15 And the vineyard which your right hand has planted, and the branch that you made strong for yourself. 16 It is burned with fire, it is cut down: they perish at the rebuke of your countenance. 17 Let your hand be upon the man of your right hand, upon the son of man whom you made strong for yourself. 18 So will not we go back from you: quicken us, and we will call upon your name. 19 Turn us again, O LORD God of hosts, cause your face to shine; and we shall be saved.

Psalms 81

To the chief Musician upon Gittith, A Psalm of Asaph.

Sing aloud unto God our strength: make a joyful noise unto the God of Jacob. 2 Take a psalm, and bring here the timbrel, the pleasant harp with the psaltery. 3 Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day. 4 For this was a statute for Israel, and a law of the God of Jacob. 5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not. 6 I removed his shoulder from the burden: his hands were delivered from the pots. 7 You called in trouble, and I delivered you; I answered you in the secret place of thunder: I proved you at the waters of Meribah. Selah. 8 Hear, O my people, and I will testify unto you: O Israel, if you will listen unto me; 9 There shall no strange god be in you; neither shall you worship any strange god. 10 I am the LORD your God, which brought you out of the land of Egypt: open your mouth wide, and I will fill it. 11 But my people would not listen to my voice; and Israel refused me. 12 So I gave them up unto their own hearts' lust: and they walked in their own counsels. 13 Oh that my people had listened unto me, and Israel had walked in my ways! 14 I should soon have subdued their enemies, and turned my hand against their adversaries. 15 The haters of the LORD should have submitted themselves unto him: but their time should have endured forever. 16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied you.

Psalms 82

A Psalm of Asaph.

God stands in the congregation of the mighty; he judges among the gods. 2 How long will all of you judge unjustly, and accept the persons of the wicked? Selah. 3 Defend the poor and fatherless: do justice to the afflicted and needy. 4 Deliver the poor and needy: rid them out of the hand of the wicked. 5 They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course. 6 I have said, All of you are gods; and all of you are children of the most High. 7 But all of you shall die like men, and fall like one of the princes. 8 Arise, O God, judge the earth: for you shall inherit all nations.

Psalms 83

A Song or Psalm of Asaph.

Keep not you silence, O God: hold not your peace, and be not still, O God. 2 For, lo, your enemies make a tumult: and they that hate you have lifted up the head. 3 They have taken crafty counsel against your people, and consulted against your hidden ones. 4 They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance. 5 For they have consulted together with one consent: they are confederate against you: 6 The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes; 7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre; 8 Assur also is joined with them: they have helped the children of Lot. Selah. 9 Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison: 10 Which perished at Endor: they became as dung for the earth. 11 Make their nobles like Oreb, and like Zeeb: yes, all their princes as Zebah, and as Zalmunna: 12 Who said, Let us take to ourselves the houses of God in possession. 13 O my God, make them like a wheel; as the stubble before the wind. 14 As the fire burns a wood, and as the flame sets the mountains on fire; 15 So persecute them with your tempest, and make them afraid with your storm. 16 Fill their faces with shame; that they may seek your name, O LORD. 17 Let them be confounded and troubled forever; yes, let them be put to shame, and perish: 18 That men may know that you, whose name alone is JEHOVAH, are the most high over all the earth.

Psalms 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah.

How lovely are your tabernacles, O LORD of hosts! 2 My soul longs, yes, even faints for the courts of the LORD: my heart and my flesh cries out for the living God. 3 Yes, the sparrow has found an house, and the swallow a nest for herself, where she may lay her young, even your altars, O LORD of hosts, my King, and my God. 4 Blessed are they that dwell in your house: they will be still praising you. Selah. 5 Blessed is the man whose strength is in you; in whose heart are the ways of them. 6 Who passing through the valley of Baca make it a well; the rain also fills the pools. 7 They go from strength to strength, everyone of them in Zion appears before God. 8 O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah. 9 Behold, O God our shield, and look upon the face of your anointed. 10 For a day in your courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness. 11 For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly. 12 O LORD of hosts, blessed is the man that trusts in you.

Psalms 85

To the chief Musician, A Psalm for the sons of Korah.

LORD, you have been favorable unto your land: you have brought back the captivity of Jacob. 2 You have forgiven the iniquity of your people, you have covered all their sin. Selah. 3 You have taken away all your wrath: you have turned yourself from the fierceness of your anger. 4 Turn us, O God of our salvation, and cause your anger toward us to cease. 5 Will you be angry with us forever? will you draw out your anger to all generations? 6 Will you not revive us again: that your people may rejoice in you? 7 Show us your mercy, O LORD, and grant us your salvation. 8 I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not return to folly. 9 Surely his salvation is nigh them that fear him; that glory may dwell in our land. 10 Mercy and truth are met together; righteousness and peace have kissed each other. 11 Truth shall spring out of the earth; and righteousness shall look down from heaven. 12 Yes, the LORD shall give that which is good; and our land shall yield her increase. 13 Righteousness shall go before him; and shall set us in the way of his steps.

Psalms 86

A Prayer of David.

Bow down your ear, O LORD, hear me: for I am poor and needy. 2 Preserve my soul; for I am holy: O you my God, save your servant that trusts in you. 3 Be merciful unto me, O Lord: for I cry unto you daily. 4 Rejoice the soul of your servant: for unto you, O Lord, do I lift up my soul. 5 For you, Lord, are good, and ready to forgive; and abundant in mercy unto all them that call upon you. 6 Give ear, O LORD, unto my prayer; and attend to the voice of my supplications. 7 In the day of my trouble I will call upon you: for you will answer me. 8 Among the gods there is none like unto you, O Lord; neither are there any works like unto your works. 9 All nations whom you have made shall come and worship before you, O Lord; and shall glorify your name. 10 For you are great, and do wondrous things: you are God alone. 11 Teach me your way, O LORD; I will walk in your truth: unite my heart to fear your name. 12 I will praise you, O Lord my God, with all my heart: and I will glorify your name for evermore. 13 For great is your mercy toward me: and you have delivered my soul from the low hell. 14 O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set you before them. 15 But you, O Lord, are a God full of compassion, and gracious, long suffering, and abundant in mercy and truth. 16 O turn unto me, and have mercy upon me; give your strength unto your servant, and save the son of your handmaid. 17 Show me a token for good; that they which hate me may see it, and be ashamed: because you, LORD, have helped me, and comforted me.

Psalms 87

A Psalm or Song for the sons of Korah.

His foundation is in the holy mountains. 2 The LORD loves the gates of Zion more than all the dwellings of Jacob. 3 Glorious things are spoken of you, O city of God. Selah. 4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there. 5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her. 6 The LORD shall count, when he writes up the people, that this man was born there. Selah. 7 As well the singers as the players on instruments shall be there: all my springs are in you.

Psalms 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

O LORD God of my salvation, I have cried day and night before you: 2 Let my prayer come before you: incline your ear unto my cry; 3 For my soul is full of troubles: and my life draws nigh unto the grave. 4 I am counted with them that go down into the pit: I am as a man that has no strength: 5 Free among the dead, like the slain that lie in the grave, whom you remember no more: and they are cut off from your hand. 6 You have laid me in the low pit, in darkness, in the deeps. 7 Your wrath lies hard upon me, and you have afflicted me with all your waves. Selah. 8 You have put away mine acquaintance far from me; you have made me an abomination unto them: I am shut up, and I cannot come forth. 9 Mine eye mourns by reason of affliction: LORD, I have called daily upon you, I have stretched out my hands unto you. 10 Will you show wonders to the dead? shall the dead arise and praise you? Selah. 11 Shall your loving kindness be declared in the grave? or your faithfulness in destruction? 12 Shall your wonders be known in the dark? and your righteousness in the land of forgetfulness? 13 But unto you have I cried, O LORD; and in the morning shall my prayer prevent you. 14 LORD, why cast you off my soul? why hide you your face from me? 15 I am afflicted and ready to die from my youth up: while I suffer your terrors I am distracted. 16 Your fierce wrath goes over me; your terrors have cut me off. 17 They came round about me daily like water; they compassed me about together. 18 Lover and friend have you put far from me, and mine acquaintance into darkness.

Psalms 89

Maschil of Ethan the Ezrahite.

I will sing of the mercies of the LORD forever: with my mouth will I make known your faithfulness to all generations. 2 For I have said, Mercy shall be built up forever: your faithfulness shall you establish in the very heavens. 3 I have made a covenant with my chosen, I have sworn unto David my servant, 4 Your seed will I establish forever, and build up your throne to all generations. Selah. 5 And the heavens shall praise your wonders, O LORD: your faithfulness also in the congregation of the saints. 6 For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD? 7 God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him. 8 O LORD God of hosts, who is a strong LORD like unto you? or to your faithfulness round about you? 9 You rule the raging of the sea: when the waves thereof arise, you still them. 10 You have broken Rahab in pieces, as one that is slain; you have scattered your enemies with your strong arm. 11 The heavens are yours, the earth also is yours: as for the world and the fullness thereof, you have founded them. 12 The north and the south you have created them: Tabor and Hermon shall rejoice in your name. 13 You have a mighty arm: strong is your hand, and high is your right hand. 14 Justice and judgment are the habitation of your throne: mercy and truth shall go before your face. 15 Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of your countenance. 16 In your name shall they rejoice all the day: and in your righteousness shall they be exalted. 17 For you are the glory of their strength: and in your favor our horn shall be exalted. 18 For the LORD is our defense; and the Holy One of Israel is our king. 19 Then you spoke in vision to your holy one, and said, I have laid help upon one that is mighty; I have exalted one chosen out of the people. 20 I have found David my servant; with my holy oil have I anointed him: 21 With whom my hand shall be established: mine arm also shall strengthen him. 22 The enemy shall not exact upon him; nor the son of wickedness afflict him. 23 And I will beat down his foes before his face, and plague them that hate him. 24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted. 25 I will set his hand also in the sea, and his right hand in the rivers. 26 He shall cry unto me, You are my father, my God, and the rock of my salvation. 27 Also I will make him my firstborn, higher than the kings of the earth. 28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him. 29 His seed also will I make to endure forever, and his throne as the days of heaven. 30 If his children forsake my law, and walk not in my judgments; 31 If they break my statutes, and keep not my commandments; 32 Then will I visit their transgression with the rod, and their iniquity with stripes. 33 Nevertheless my loving kindness will I not utterly take from him, nor suffer my faithfulness to fail. 34 My covenant will I not break, nor alter the thing that is gone out of my lips. 35 Once have I sworn by my holiness that I will not lie unto David. 36 His seed shall endure forever, and his throne as the sun before me. 37 It shall be established forever as the moon, and as a faithful witness in heaven. Selah. 38 But you have cast off and abhorred, you have been angry with your anointed. 39 You have made void the covenant of your servant: you have profaned his crown by casting it to the ground. 40 You have broken down all his hedges; you have brought his strong holds to ruin. 41 All that pass by the way spoil him: he is a reproach to his neighbors. 42 You have set up the right hand of his adversaries; you have made all his enemies to rejoice. 43 You have also turned the edge of his sword, and have not made him to stand in the battle. 44 You have made his glory to cease, and cast his throne down to the ground. 45 The days of his youth have you shortened: you have covered him with shame. Selah. 46 How long, LORD? will you hide yourself forever? shall your wrath burn like fire? 47 Remember how short my time is: wherefore have you made all men in vain? 48 What man is he that lives, and shall not see death? shall he deliver his soul from the hand of the grave? Selah. 49 Lord, where are your former loving kindnesses, which you sware unto David in your truth? 50 Remember, Lord, the reproach of your servants; how I do bear in my bosom the reproach of all the mighty people; 51 Wherewith your enemies have reproached, O LORD; wherewith they have reproached the footsteps of your anointed. 52 Blessed be the LORD for evermore. Amen, and Amen.

Psalms 90

A Prayer of Moses the man of God.

LORD, you have been our dwelling place in all generations. 2 Before the mountains were brought forth, before even you had formed the earth and the world, even from everlasting to everlasting, you are God. 3 You turn man to destruction; and says, Return, all of you children of men. 4 For a thousand years in your sight are but as yesterday when it is past, and as a watch in the night. 5 You carry them away as with a flood; they are as a sleep: in the morning they are like grass which grows up. 6 In the morning it flourishes, and grows up; in the evening it is cut down, and withers. 7 For we are consumed by your anger, and by your wrath are we troubled. 8 You have set our iniquities before you, our secret sins in the light of your countenance. 9 For all our days are passed away in your wrath: we spend our years as a tale that is told. 10 The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labor and sorrow; for it is soon cut off, and we fly away. 11 Who knows the power of your anger? even according to your fear, so is your wrath. 12 So teach us to number our days, that we may apply our hearts unto wisdom. 13 Return, O LORD, how long? and let it repent you concerning your servants. 14 O satisfy us early with your mercy; that we may rejoice and be glad all our days. 15 Make us glad according to the days wherein you have afflicted us, and the years wherein we have seen evil. 16 Let your work appear unto your servants, and your glory unto their children. 17 And let the beauty of the LORD our God be upon us: and establish you the work of our hands upon us; yes, the work of our hands establish you it.

Psalms 91

He that dwells in the secret place of the most High shall abide under the shadow of the Almighty. 2 I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust. 3 Surely he shall deliver you from the snare of the fowler, and from the dangerous pestilence. 4 He shall cover you with his feathers, and under his wings shall you trust: his truth shall be your shield and buckler. 5 You shall not be afraid for the terror by night; nor for the arrow that flies by day; 6 Nor for the pestilence that walks in darkness; nor for the destruction that wastes at noonday. 7 A thousand shall fall at your side, and ten thousand at your right hand; but it shall not come nigh you. 8 Only with your eyes shall you behold and see the reward of the wicked. 9 Because you have made the LORD, which is my refuge, even the most High, your habitation; 10 There shall no evil befall you, neither shall any plague come nigh your dwelling. 11 For he shall give his angels charge over you, to keep you in all your ways. 12 They shall bear you up in their hands, lest you dash your foot against a stone. 13 You shall tread upon the lion and adder: the young lion and the dragon shall you trample under feet. 14 Because he has set his love upon me, therefore will I deliver him: I will set him on high, because he has known my name. 15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honor him. 16 With long life will I satisfy him, and show him my salvation.

Psalms 92

A Psalm or Song for the Sabbath day.

IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO Your NAME, O MOST HIGH: 2 To show forth your loving kindness in the morning, and your faithfulness every night, 3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound. 4 For you, LORD, have made me glad through your work: I will triumph in the works of your hands. 5 O LORD, how great are your works! and your thoughts are very deep. 6 A brutish man knows not; neither does a fool understand this. 7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed forever: 8 But you, LORD, are most high for evermore. 9 For, lo, your enemies, O LORD, for, lo, your enemies shall perish; all the workers of iniquity shall be scattered. 10 But my horn shall you exalt like the horn of an unicorn p. ox: I shall be anointed with fresh oil. 11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me. 12 The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon. 13 Those that be planted in the house of the LORD shall flourish in the courts of our God. 14 They shall still bring forth fruit in old age; they shall be fat and flourishing; 15 To show that the LORD is upright: he is my rock, and there is no unrighteousness in him.

Psalms 93

The LORD reigns, he is clothed with majesty; the LORD is clothed with strength, wherewith he has girded himself: the world also is established, that it cannot be moved. 2 Your throne is established of old: you are from everlasting. 3 The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves. 4 The LORD on high is mightier than the noise of many waters, yes, than the mighty waves of the sea. 5 Your testimonies are very sure: holiness becomes your house, O LORD, forever.

Psalms 94

O LORD God, to whom vengeance belongs; O God, to whom vengeance belongs, show yourself. 2 Lift up yourself, you judge of the earth: render a reward to the proud. 3 LORD, how long shall the wicked, how long shall the wicked triumph? 4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves? 5 They break in pieces your people, O LORD, and afflict your heritage. 6 They slay the widow and the stranger, and murder the fatherless. 7 Yet they say, The LORD shall not see, neither shall the God of Jacob regard it. 8 Understand, all of you brutish among the people: and all of you fools, when will all of you be wise? 9 He that planted the ear, shall he not hear? he that formed the eye, shall he not see? 10 He that chastises the heathen, shall not he correct? he that teaches man knowledge, shall not he know? 11 The LORD knows the thoughts of man, that they are vanity. 12 Blessed is the man whom you chasten, O LORD, and teach him out of your law; 13 That you may give him rest from the days of adversity, until the pit be dug for the wicked. 14 For the LORD will not cast off his people, neither will he forsake his inheritance. 15 But judgment shall return unto righteousness: and all the upright in heart shall follow it. 16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity? 17 Unless the LORD had been my help, my soul had almost dwelt in silence. 18 When I said, My foot slips; your mercy, O LORD, held me up. 19 In the multitude of my thoughts within me your comforts delight my soul. 20 Shall the throne of iniquity have fellowship with you, which frames mischief by a law? 21 They gather themselves together against the soul of the righteous, and condemn the innocent blood. 22 But the LORD is my defense; and my God is the rock of my refuge. 23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yes, the LORD our God shall cut them off.

Psalms 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation. 2 Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms. 3 For the LORD is a great God, and a great King above all gods. 4 In his hand are the deep places of the earth: the strength of the hills is his also. 5 The sea is his, and he made it: and his hands formed the dry land. 6 O come, let us worship and bow down: let us kneel before the LORD our maker. 7 For he is our God; and we are the people of his pasture, and the sheep of his hand. Today if all of you will hear his voice, 8 Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness: 9 When your fathers tempted me, proved me, and saw my work. 10 Forty years long was I grieved with this generation, and said, It is a people that do go astray in their heart, and they have not known my ways: 11 Unto whom I swore in my wrath that they should not enter into my rest.

Psalms 96

O sing unto the LORD a new song: sing unto the LORD, all the earth. 2 Sing unto the LORD, bless his name; show forth his salvation from day to day. 3 Declare his glory among the heathen, his wonders among all people. 4 For the LORD is great, and greatly to be praised: he is to be feared above all gods. 5 For all the gods of the nations are idols: but the LORD made the heavens. 6 Honor and majesty are before him: strength and beauty are in his sanctuary. 7 Give unto the LORD, O all of you families of the people, give unto the LORD glory and strength. 8 Give unto the LORD the glory due unto his name: bring an offering, and come into his courts. 9 O worship the LORD in the beauty of holiness: fear before him, all the earth. 10 Say among the heathen that the LORD reigns: the world also shall be established that it shall not be moved: he shall judge the people righteously. 11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fullness thereof. 12 Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice 13 Before the LORD: for he comes, for he comes to judge the earth: he shall judge the world with righteousness, and the people with his truth.

Psalms 97

The LORD reigns; let the earth rejoice; let the multitude of isles be glad thereof. 2 Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne. 3 A fire goes before him, and burns up his enemies round about. 4 His lightnings enlightened the world: the earth saw, and trembled. 5 The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth. 6 The heavens declare his righteousness, and all the people see his glory. 7 Confounded be all they that serve graven images, that boast themselves of idols: worship him, all you gods. 8 Zion heard, and was glad; and the daughters of Judah rejoiced because of your judgments, O LORD. 9 For you, LORD, are high above all the earth: you are exalted far above all gods. 10 All of you that love the LORD, hate evil: he perserves the souls of his saints; he delivers them out of the hand of the wicked. 11 Light is planted for the righteous, and gladness for the upright in heart. 12 Rejoice in the LORD, all of you righteous; and give thanks at the remembrance of his holiness.

Psalms 98

A Psalm.

O sing unto the LORD a new song; for he has done marvelous things: his right hand, and his holy arm, has got him the victory. 2 The LORD has made known his salvation: his righteousness has he openly showed in the sight of the heathen. 3 He has remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God. 4 Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise. 5 Sing unto the LORD with the harp; with the harp, and the voice of a psalm. 6 With trumpets and sound of cornet make a joyful noise before the LORD, the King. 7 Let the sea roar, and the fullness thereof; the world, and they that dwell therein. 8 Let the floods clap their hands: let the hills be joyful together 9 Before the LORD; for he comes to judge the earth: with righteousness shall he judge the world, and the people with equity.

Psalms 99

The LORD reigns; let the people tremble: he sits between the cherubims; let the earth be moved. 2 The LORD is great in Zion; and he is high above all the people. 3 Let them praise your great and terrible name; for it is holy. 4 The king's strength also loves judgment; you do establish equity, you execute judgment and righteousness in Jacob. 5 Exalt all of you the LORD our God, and worship at his footstool; for he is holy. 6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them. 7 He spoke unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them. 8 You answered them, O LORD our God: you were a God that forgave them, though you took vengeance of their inventions. 9 Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Psalms 100

A Psalm of praise.

Make a joyful noise unto the LORD, all you lands. 2 Serve the LORD with gladness: come before his presence with singing. 3 Know all of you that the LORD he is God: it is he that has made us, and not we ourselves; we are his people, and the sheep of his pasture. 4 Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name. 5 For the LORD is good; his mercy is everlasting; and his truth endures to all generations.

Psalms 101

A Psalm of David.

I will sing of mercy and judgment: unto you, O LORD, will I sing. 2 I will behave myself wisely in a perfect way. O when will you come unto me? I will walk within my house with a perfect heart. 3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me. 4 A perverse heart shall depart from me: I will not know a wicked person. 5 Whoso privately slanders his neighbor, him will I cut off: him that has an high look and a proud heart will not I suffer. 6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walks in a perfect way, he shall serve me. 7 He that works deceit shall not dwell within my house: he that tells lies shall not remain in my sight. 8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Psalms 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the Lord.

Hear my prayer, O LORD, and let my cry come unto you. 2 Hide not your face from me in the day when I am in trouble; incline your ear unto me: in the day when I call answer me speedily. 3 For my days are consumed like smoke, and my bones are burned as an hearth. 4 My heart is smitten, and withered like grass; so that I forget to eat my bread. 5 By reason of the voice of my groaning my bones cleave to my skin. 6 I am like a pelican of the wilderness: I am like an owl of the desert. 7 I watch, and am as a sparrow alone upon the house top. 8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me. 9 For I have eaten ashes like bread, and mingled my drink with weeping. 10 Because of your indignation and your wrath: for you have lifted me up, and cast me down. 11 My days are like a shadow that declines; and I am withered like grass. 12 But you, O LORD, shall endure forever; and your remembrance unto all generations. 13 You shall arise, and have mercy upon Zion: for the time to favor her, yes, the set time, has come. 14 For your servants take pleasure in her stones, and favor the dust thereof. 15 So the heathen shall fear the name of the LORD, and all the kings of the earth your glory. 16 When the LORD shall build up Zion, he shall appear in his glory. 17 He will regard the prayer of the destitute, and not despise their prayer. 18 This shall be written for the generation to come: and the people which shall be created shall praise the LORD. 19 For he has looked down from the height of his sanctuary; from heaven did the LORD behold the earth; 20 To hear the groaning of the prisoner; to loose those that are appointed to death; 21 To declare the name of the LORD in Zion, and his praise in Jerusalem; 22 When the people are gathered together, and the kingdoms, to serve the LORD. 23 He weakened my strength in the way; he shortened my days. 24 I said, O my God, take me not away in the midst of my days: your years are throughout all generations. 25 Of old have you laid the foundation of the earth: and the heavens are the work of your hands. 26 They shall perish, but you shall endure: yes, all of them shall grew old like a garment; as a vesture shall you change them, and they shall be changed: 27 But you are the same, and your years shall have no end. 28 The children of your servants shall continue, and their seed shall be established before you.

Psalms 103

A Psalm of David.

Bless the LORD, O my soul: and all that is within me, bless his holy name. 2 Bless the LORD, O my soul, and forget not all his benefits: 3 Who forgives all of your iniquities; who heals all your diseases; 4 Who redeems your life from destruction; who crowns you with loving kindness and tender mercies; 5 Who satisfies your mouth with good things; so that your youth is renewed like the eagle's. 6 The LORD executes righteousness and judgment for all that are oppressed. 7 He made known his ways unto Moses, his acts unto the children of Israel. 8 The LORD is merciful and gracious, slow to anger, and abundant in mercy. 9 He will not always chide: neither will he keep his anger for ever. 10 He has not dealt with us after our sins; nor rewarded us according to our iniquities. 11 For as the heaven is high above the earth, so great is his mercy toward them that fear him. 12 As far as the east is from the west, so far has he removed our transgressions from us. 13 Like a father pities his children, so the LORD pities them that fear him. 14 For he knows our frame; he remembers that we are dust. 15 As for man, his days are as grass: as a flower of the field, so he flourishes. 16 For the wind passes over it, and it is gone; and the place thereof shall know it no more. 17 But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children; 18 To such as keep his covenant, and to those that remember his commandments to do them. 19 The LORD has prepared his throne in the heavens; and his kingdom rules over all. 20 Bless the LORD, all of you his angels, that excel in strength, that do his commandments, listening unto the voice of his word. 21 Bless all of you the LORD, all you his hosts; all of you ministers of his, that do his pleasure. 22 Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Psalms 104

Bless the LORD, O my soul. O LORD my God, you are very great; you are clothed with honor and majesty. 2 Who cover yourself with light as with a garment: who stretch out the heavens like a curtain: 3 Who lays the beams of his chambers in the waters: who makes the clouds his chariot: who walks upon the wings of the wind: 4 Who makes his angels spirits; his ministers a flaming fire: 5 Who laid the foundations of the earth, that it should not be removed forever. 6 You covered it with the deep as with a garment: the waters stood above the mountains. 7 At your rebuke they fled; at the voice of your thunder they hasted away. 8 They go up by the mountains; they go down by the valleys unto the place which you have founded for them. 9 You have set a bound that they may not pass over; that they turn not again to cover the earth. 10 He sends the springs into the valleys, which run among the hills. 11 They give drink to every beast of the field: the wild donkeys quench their thirst. 12 By them shall the fowls of the heaven have their habitation, which sing among the branches. 13 He waters the hills from his chambers: the earth is satisfied with the fruit of your works. 14 He causes the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth; 15 And wine that makes glad the heart of man, and oil to make his face to shine, and bread which strengthens man's heart. 16 The trees of the LORD are full of sap; the cedars of Lebanon, which he has planted; 17 Where the birds make their nests: as for the stork, the fir trees are her house. 18 The high hills are a refuge for the wild goats; and the rocks for the conies. 19 He appointed the moon for seasons: the sun knows his going down. 20 You make darkness, and it is night: wherein all the beasts of the forest do creep forth. 21 The young lions roar after their prey, and seek their food from God. 22 The sun arises, they gather themselves together, and lay them down in their dens. 23 Man goes forth unto his work and to his labor until the evening. 24 O LORD, how manifold are your works! in wisdom have you made them all: the earth is full of your riches. 25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts. 26 There go the ships: there is that leviathan p. sea serpent, whom you have made to play therein. 27 These wait all upon you; that you may give them their food in due season. 28 That you give them they gather: you open your hand, they are filled with good. 29 You hide your face, they are troubled: you take away their breath, they die, and return to their dust. 30 You send forth your spirit, they are created: and you renew the face of the earth. 31 The glory of the LORD shall endure forever: the LORD shall rejoice in his works. 32 He looks on the earth, and it trembles: he touches the hills, and they smoke. 33 I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being. 34 My meditation of him shall be sweet: I will be glad in the LORD. 35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless you the LORD, O my soul. Praise all of you the LORD.

Psalms 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people. 2 Sing unto him, sing psalms unto him: talk all of you of all his wondrous works. 3 Glory all of you in his holy name: let the heart of them rejoice that seek the LORD. 4 Seek the LORD, and his strength: seek his face evermore. 5 Remember his marvelous works that he has done; his wonders, and the judgments of his mouth; 6 O all of you seed of Abraham his servant, all of you children of Jacob his chosen. 7 He is the LORD our God: his judgments are in all the earth. 8 He has remembered his covenant forever, the word which he commanded to a thousand generations. 9 Which covenant he made with Abraham, and his oath unto Isaac; 10 And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant: 11 Saying, Unto you will I give the land of Canaan, the lot of your inheritance: 12 When they were but a few men in number; yes, very few, and strangers in it. 13 When they went from one nation to another, from one kingdom to another people; 14 He suffered no man to do them wrong: yes, he reproved kings for their sakes; 15 Saying, Touch not mine anointed, and do my prophets no harm. 16 Moreover he called for a famine upon the land: he brake the whole staff of bread. 17 He sent a man before them, even Joseph, who was sold for a servant: 18 Whose feet they hurt with fetters: he was laid in iron: 19 Until the time that his word came: the word of the LORD tried him. 20 The king sent and loosed him; even the ruler of the people, and let him go free. 21 He made him lord of his house, and ruler of all his substance: 22 To bind his princes at his pleasure; and teach his senators wisdom. 23 Israel also came into Egypt; and Jacob sojourned in the land of Ham. 24 And he increased his people greatly; and made them stronger than their enemies. 25 He turned their heart to hate his people, to deal subtlely with his servants. 26 He sent Moses his servant; and Aaron whom he had chosen. 27 They showed his signs among them, and wonders in the land of Ham. 28 He sent darkness, and made it dark; and they rebelled not against his word. 29 He turned their waters into blood, and slew their fish. 30 Their land brought forth frogs in abundance, in the chambers of their kings. 31 He spoke, and there came various sorts of flies, and lice in all their coasts. 32 He gave them hail for rain, and flaming fire in their land. 33 He stroke their vines also and their fig trees; and brake the trees of their coasts. 34 He spoke, and the locusts came, and caterpillars, and that without number, 35 And did eat up all the herbs in their land, and devoured the fruit of their ground. 36 He stroke also all the firstborn in their land, the chief of all their strength. 37 He brought them forth also with silver and gold: and there was not one feeble person among their tribes. 38 Egypt was glad when they departed: for the fear of them fell upon them. 39 He spread a cloud for a covering; and fire to give light in the night. 40 The people asked, and he brought quails, and satisfied them with the bread of heaven. 41 He opened the rock, and the waters gushed out; they ran in the dry places like a river. 42 For he remembered his holy promise, and Abraham his servant. 43 And he brought forth his people with joy, and his chosen with gladness: 44 And gave them the lands of the heathen: and they inherited the labor of the people; 45 That they might observe his statutes, and keep his laws. Praise all of you the LORD.

Psalms 106

Praise all of you the LORD. O give thanks unto the LORD; for he is good: for his mercy endures forever. 2 Who can utter the mighty acts of the LORD? who can show forth all his praise? 3 Blessed are they that keep judgment, and he that does righteousness at all times. 4 Remember me, O LORD, with the favor that you bear unto your people: O visit me with your salvation; 5 That I may see the good of your chosen, that I may rejoice in the gladness of your nation, that I may glory with your inheritance. 6 We have sinned with our fathers, we have committed iniquity, we have done wickedly. 7 Our fathers understood not your wonders in Egypt; they remembered not the multitude of your mercies; but provoked him at the sea, even at the Red sea. 8 Nevertheless he saved them for his name's sake, that he might make his mighty power to be known. 9 He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness. 10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy. 11 And the waters covered their enemies: there was not one of them left. 12 Then believed they his words; they sang his praise. 13 They soon forgotten about his works; they waited not for his counsel: 14 But lusted exceedingly in the wilderness, and tempted God in the desert. 15 And he gave them their request; but sent leanness into their soul. 16 They envied Moses also in the camp, and Aaron the saint of the LORD. 17 The earth opened and swallowed up Dathan and covered the company of Abiram. 18 And a fire was kindled in their company; the flame burned up the wicked. 19 They made a calf in Horeb, and worshipped the molten image. 20 Thus they changed their glory into the embodiment of an ox that eats grass. 21 They forgotten about God their savior, which had done great things in Egypt; 22 Wondrous works in the land of Ham, and terrible things by the Red sea. 23 Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them. 24 Yes, they despised the pleasant land, they believed not his word: 25 But murmured in their tents, and listened not unto the voice of the LORD. 26 Therefore he lifted up his hand against them, to overthrow them in the wilderness: 27 To overthrow their seed also among the nations, and to scatter them in the lands. 28 They joined themselves also unto Baal-peor, and ate the sacrifices of the dead. 29 Thus they provoked him to anger with their inventions: and the plague brake in upon them. 30 Then stood up Phinehas, and executed judgment: and so the plague was stayed. 31 And that was counted unto him for righteousness unto all generations for evermore. 32 They angered him also at the waters of strife, so that it went ill with Moses for their sakes: 33 Because they provoked his spirit, so that he spoke without due consideration with his lips. 34 They did not destroy the nations, concerning whom the LORD commanded them: 35 But were mingled among the heathen, and learned their works. 36 And they served their idols: which were a snare unto them. 37 Yes, they sacrificed their sons and their daughters unto devils, 38 And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood. 39 Thus were they defiled with their own works, and went a whoring with their own inventions. 40 Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance. 41 And he gave them into the hand of the heathen; and they that hated them ruled over them. 42 Their enemies also oppressed them, and they were brought into subjection under their hand. 43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity. 44 Nevertheless he regarded their affliction, when he heard their cry: 45 And he remembered for them his covenant, and repented according to the multitude of his mercies. 46 He made them also to be pitied of all those that carried them captives. 47 Save us, O LORD our God, and gather us from among the heathen, to give thanks unto your holy name, and to triumph in your praise. 48 Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise all of you the LORD.

Psalms 107

O give thanks unto the LORD, for he is good: for his mercy endures forever. 2 Let the redeemed of the LORD say so, whom he has redeemed from the hand of the enemy; 3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south. 4 They wandered in the wilderness in a solitary way; they found no city to dwell in. 5 Hungry and thirsty, their soul fainted in them. 6 Then they cried unto the LORD in their trouble, and he delivered them out of their distresses. 7 And he led them forth by the right way, that they might go to a city of habitation. 8 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 9 For he satisfies the longing soul, and fills the hungry soul with goodness. 10 Such as sit in darkness and in the shadow of death, being bound in affliction and iron; 11 Because they rebelled against the words of God, and contemned the counsel of the most High: 12 Therefore he brought down their heart with labor; they fell down, and there was none to help. 13 Then they cried unto the LORD in their trouble, and he saved them out of their distresses. 14 He brought them out of darkness and the shadow of death, and brake their bands in two. 15 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 16 For he has broken the gates of brass, and cut the bars of iron in two. 17 Fools because of their transgression, and because of their iniquities, are afflicted. 18 Their soul detests all manner of food; and they draw near unto the gates of death. 19 Then they cry unto the LORD in their trouble, and he saves them out of their distresses. 20 He sent his word, and healed them, and delivered them from their destructions. 21 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 22 And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing. 23 They that go down to the sea in ships, that do business in great waters; 24 These see the works of the LORD, and his wonders in the deep. 25 For he commands, and raises the stormy wind, which lifts up the waves thereof. 26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble. 27 They reel back and forth, and stagger like a drunken man, and are at their know's end. 28 Then they cry unto the LORD in their trouble, and he brings them out of their distresses. 29 He makes the storm a calm, so that the waves thereof are still. 30 Then are they glad because they be quiet; so he brings them unto their desired haven. 31 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 32 Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders. 33 He turns rivers into a wilderness, and the fountains into dry ground; 34 A fruitful land into barrenness, for the wickedness of them that dwell therein. 35 He turns the wilderness into a standing water, and dry ground into fountains. 36 And there he makes the hungry to dwell, that they may prepare a city for habitation; 37 And plant the fields, and plant vineyards, which may yield fruits of increase. 38 He blesses them also, so that they are multiplied greatly; and suffers not their cattle to decrease. 39 Again, they are diminished and brought low through oppression, affliction, and sorrow. 40 He pours contempt upon princes, and causes them to wander in the wilderness, where there is no way. 41 Yet sets he the poor on high from affliction, and makes him families like a flock. 42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth. 43 Whoso is wise, and will observe these things, even they shall understand the loving kindness of the LORD.

Psalms 108

A Song or Psalm of David.

O God, my heart is fixed; I will sing and give praise, even with my glory. 2 Awake, psaltery and harp: I myself will awake early. 3 I will praise you, O LORD, among the people: and I will sing praises unto you among the nations. 4 For your mercy is great above the heavens: and your truth reachs unto the clouds. 5 Be you exalted, O God, above the heavens: and your glory above all the earth; 6 That your beloved may be delivered: save with your right hand, and answer me. 7 God has spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. 8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; 9 Moab is my pot for washing; over Edom will I cast out my shoe; over Philistia will I triumph. 10 Who will bring me into the strong city? who will lead me into Edom? 11 Will not you, O God, who have cast us off? and will not you, O God, go forth with our hosts? 12 Give us help from trouble: for vain is the help of man. 13 Through God we shall do valiantly: for he it is that shall tread down our enemies.

Psalms 109

To the chief Musician, A Psalm of David.

Hold not your peace, O God of my praise; 2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue. 3 They compassed me about also with words of hatred; and fought against me without a cause. 4 For my love they are my adversaries: but I give myself unto prayer. 5 And they have rewarded me evil for good, and hatred for my love. 6 Set you a wicked man over him: and let Satan stand at his right hand. 7 When he shall be judged, let him be condemned: and let his prayer become sin. 8 Let his days be few; and let another take his office. 9 Let his children be fatherless, and his wife a widow. 10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places. 11 Let the extortionist catch all that he has; and let the strangers spoil his labor. 12 Let there be none to extend mercy unto him: neither let there be any to favor his fatherless children. 13 Let his posterity be cut off; and in the generation following let their name be blotted out. 14 Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out. 15 Let them be before the LORD continually, that he may cut off the memory of them from the earth. 16 Because that he remembered not to show mercy, but persecuted the poor and needy man, that he might even slay the broken in heart. 17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him. 18 As he clothed himself with cursing like with his garment, so let it come into his bowels like water, and like oil into his bones. 19 Let it be unto him as the garment which covers him, and for a girdle wherewith he is girded continually. 20 Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul. 21 But do you for me, O GOD the Lord, for your name's sake: because your mercy is good, deliver you me. 22 For I am poor and needy, and my heart is wounded within me. 23 I am gone like the shadow when it declines: I am tossed up and down as the locust. 24 My knees are weak through fasting; and my flesh fails of fatness. 25 I became also a reproach unto them: when they looked upon me they shook their heads. 26 Help me, O LORD my God: O save me according to your mercy: 27 That they may know that this is your hand; that you, LORD, have done it. 28 Let them curse, but bless you: when they arise, let them be ashamed; but let your servant rejoice. 29 Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle. 30 I will greatly praise the LORD with my mouth; yes, I will praise him among the multitude. 31 For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Psalms 110

A Psalm of David.

The LORD said unto my Lord, Sit you at my right hand, until I make your enemies your footstool. 2 The LORD shall send the rod of your strength out of Zion: rule you in the midst of your enemies. 3 Your people shall be willing in the day of your power, in the beauties of holiness from the womb of the morning: you have the dew of your youth. 4 The LORD has sworn, and will not repent, You are a priest for ever after the order of Melchizedek. 5 The Lord at your right hand shall strike through kings in the day of his wrath. 6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries. 7 He shall drink of the brook in the way: therefore shall he lift up the head.

Psalms 111

Praise all of you the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation. 2 The works of the LORD are great, sought out of all them that have pleasure therein. 3 His work is honorable and glorious: and his righteousness endures forever. 4 He has made his wonderful works to be remembered: the LORD is gracious and full of compassion. 5 He has given food unto them that fear him: he will ever be mindful of his covenant. 6 He has showed his people the power of his works, that he may give them the heritage of the heathen. 7 The works of his hands are verity and judgment; all his commandments are sure. 8 They stand fast forever and ever, and are done in truth and uprightness. 9 He sent redemption unto his people: he has commanded his covenant forever: holy and reverend is his name. 10 The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endures forever.

Psalms 112

Praise all of you the LORD. Blessed is the man that fears the LORD, that delights greatly in his commandments. 2 His seed shall be mighty upon earth: the generation of the upright shall be blessed. 3 Wealth and riches shall be in his house: and his righteousness endures forever. 4 Unto the upright there arises light in the darkness: he is gracious, and full of compassion, and righteous. 5 A good man shows favor, and lends: he will guide his affairs with discretion. 6 Surely he shall not be moved forever: the righteous shall be in everlasting remembrance. 7 He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD. 8 His heart is established, he shall not be afraid, until he see his desire upon his enemies. 9 He has dispersed, he has given to the poor; his righteousness endures forever; his horn shall be exalted with honor. 10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Psalms 113

Praise all of you the LORD. Praise, O all of you servants of the LORD, praise the name of the LORD. 2 Blessed be the name of the LORD from this time forth and for evermore. 3 From the rising of the sun unto the going down of the same the LORD's name is to be praised. 4 The LORD is high above all nations, and his glory above the heavens. 5 Who is like unto the LORD our God, who dwells on high, 6 Who humbles himself to behold the things that are in heaven, and in the earth! 7 He raises up the poor out of the dust, and lifts the needy out of the dunghill; 8 That he may set him with princes, even with the princes of his people. 9 He makes the barren woman to keep house, and to be a joyful mother of children. Praise all of you the LORD.

Psalms 114

When Israel went out of Egypt, the house of Jacob from a people of strange language; 2 Judah was his sanctuary, and Israel his dominion. 3 The sea saw it, and fled: Jordan was driven back. 4 The mountains skipped like rams, and the little hills like lambs. 5 What ailed you, O you sea, that you fled? you Jordan, that you were driven back? 6 All of you mountains, that all of you skipped like rams; and all of you little hills, like lambs? 7 Tremble, you earth, at the presence of the Lord, at the presence of the God of Jacob; 8 Which turned the rock into a standing water, the flint into a fountain of waters.

Psalms 115

Not unto us, O LORD, not unto us, but unto your name give glory, for your mercy, and for your truth's sake. 2 Wherefore should the heathen say, Where is now their God? 3 But our God is in the heavens: he has done whatsoever he has pleased. 4 Their idols are silver and gold, the work of men's hands. 5 They have mouths, but they speak not: eyes have they, but they see not: 6 They have ears, but they hear not: noses have they, but they smell not: 7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat. 8 They that make them are like unto them; so is everyone that trusts in them. 9 O Israel, trust you in the LORD: he is their help and their shield. 10 O house of Aaron, trust in the LORD: he is their help and their shield. 11 All of you that fear the LORD, trust in the LORD: he is their help and their shield. 12 The LORD has been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron. 13 He will bless them that fear the LORD, both small and great. 14 The LORD shall increase you more and more, you and your children. 15 All of you are blessed of the LORD which made heaven and earth. 16 The heaven, even the heavens, are the LORD's: but the earth has he given to the children of men. 17 The dead praise not the LORD, neither any that go down into silence. 18 But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Psalms 116

I love the LORD, because he has heard my voice and my supplications. 2 Because he has inclined his ear unto me, therefore will I call upon him as long as I live. 3 The sorrows of death compassed me, and the pains of hell got hold upon me: I found trouble and sorrow. 4 Then called I upon the name of the LORD; O LORD, I plead to you, deliver my soul. 5 Gracious is the LORD, and righteous; yes, our God is merciful. 6 The LORD perserves the simple: I was brought low, and he helped me. 7 Return unto your rest, O my soul; for the LORD has dealt bountifully with you. 8 For you have delivered my soul from death, mine eyes from tears, and my feet from falling. 9 I will walk before the LORD in the land of the living. 10 I believed, therefore have I spoken: I was greatly afflicted: 11 I said in my haste, All men are liars. 12 What shall I render unto the LORD for all his benefits toward me? 13 I will take the cup of salvation, and call upon the name of the LORD. 14 I will pay my vows unto the LORD now in the presence of all his people. 15 Precious in the sight of the LORD is the death of his saints. 16 O LORD, truly I am your servant; I am your servant, and the son of your handmaid: you have loosed my bonds. 17 I will offer to you the sacrifice of thanksgiving, and will call upon the name of the LORD. 18 I will pay my vows unto the LORD now in the presence of all his people. 19 In the courts of the LORD's house, in the midst of you, O Jerusalem. Praise all of you the LORD.

Psalms 117

O praise the LORD, all you nations: praise him, all you people. 2 For his merciful kindness is great toward us: and the truth of the LORD endures forever. Praise all of you the LORD.

Psalms 118

O give thanks unto the LORD; for he is good: because his mercy endures forever. 2 Let Israel now say, that his mercy endures forever. 3 Let the house of Aaron now say, that his mercy endures forever. 4 Let them now that fear the LORD say, that his mercy endures for ever. 5 I called upon the LORD in distress: the LORD answered me, and set me in a large place. 6 The LORD is on my side; I will not fear: what can man do unto me? 7 The LORD takes my part with them that help me: therefore shall I see my desire upon them that hate me. 8 It is better to trust in the LORD than to put confidence in man. 9 It is better to trust in the LORD than to put confidence in princes. 10 All nations compassed me about: but in the name of the LORD will I destroy them. 11 They compassed me about; yes, they compassed me about: but in the name of the LORD I will destroy them. 12 They compassed me about like bees: they are quenched as the fire of thorns: for in the name of the LORD I will destroy them. 13 You have thrust sore at me that I might fall: but the LORD helped me. 14 The LORD is my strength and song, and is become my salvation. 15 The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD does valiantly. 16 The right hand of the LORD is exalted: the right hand of the LORD does valiantly. 17 I shall not die, but live, and declare the works of the LORD. 18 The LORD has chastened me sore: but he has not given me over unto death. 19 Open to me the gates of righteousness: I will go into them, and I will praise the LORD: 20 This gate of the LORD, into which the righteous shall enter. 21 I will praise you: for you have heard me, and are become my salvation. 22 The stone which the builders refused is become the head stone of the corner. 23 This is the LORD's doing; it is marvelous in our eyes. 24 This is the day which the LORD has made; we will rejoice and be glad in it. 25 Save now, I plead to you, O LORD: O LORD, I plead to you, send now prosperity. 26 Blessed be he that comes in the name of the LORD: we have blessed you out of the house of the LORD. 27 God is the LORD, which has showed us light: bind the sacrifice with cords, even unto the horns of the altar. 28 You are my God, and I will praise you: you are my God, I will exalt you. 29 O give thanks unto the LORD; for he is good: for his mercy endures forever.

Psalms 119

ALEPH

Blessed are the undefiled in the way, who walk in the law of the LORD. 2 Blessed are they that keep his testimonies, and that seek him with the whole heart. 3 They also do no iniquity: they walk in his ways. 4 You have commanded us to keep your precepts diligently. 5 O that my ways were directed to keep your statutes! 6 Then shall I not be ashamed, when I have respect unto all your commandments. 7 I will praise you with uprightness of heart, when I shall have learned your righteous judgments. 8 I will keep your statutes: O forsake me not utterly. 9 Wherewithal shall a young man cleanse his way? by taking heed thereto according to your word. 10 With my whole heart have I sought you: O let me not wander from your commandments. 11 Your word have I hid in mine heart, that I might not sin against you. 12 Blessed are you, O LORD: teach me your statutes. 13 With my lips have I declared all the judgments of your mouth. 14 I have rejoiced in the way of your testimonies, as much as in all riches. 15 I will meditate in your precepts, and have respect unto your ways. 16 I will delight myself in your statutes: I will not forget your word. 17 Deal bountifully with your servant, that I may live, and keep your word. 18 Open you mine eyes, that I may behold wondrous things out of your law. 19 I am a stranger in the earth: hide not your commandments from me. 20 My soul breaks for the longing that it has unto your judgments at all times. 21 You have rebuked the proud that are cursed, which do go astray from your commandments. 22 Remove from me reproach and contempt; for I have kept your testimonies. 23 Princes also did sit and speak against me: but your servant did meditate in your statutes. 24 Your testimonies also are my delight and my counsellors. 25 My soul cleaves unto the dust: you restore life in me according to your word. 26 I have declared my ways, and you heard me: teach me your statutes. 27 Make me to understand the way of your precepts: so shall I talk of your wondrous works. 28 My soul melts for heaviness: strengthen you me according unto your word. 29 Remove from me the way of lying: and grant me your law graciously. 30 I have chosen the way of truth: your judgments have I laid before me. 31 I have stuck unto your testimonies: O LORD, put me not to shame. 32 I will run the way of your commandments, when you shall enlarge my heart. 33 Teach me, O LORD, the way of your statutes; and I shall keep it unto the end. 34 Give me understanding, and I shall keep your law; yes, I shall observe it with my whole heart. 35 Make me to go in the path of your commandments; for therein do I delight. 36 Incline my heart unto your testimonies, and not to covetousness. 37 Turn away mine eyes from beholding vanity; and you restore life in me in your way. 38 Establish your word unto your servant, who is devoted to your fear. 39 Turn away my reproach which I fear: for your judgments are good. 40 Behold, I have longed after your precepts: restore life in me in your righteousness. 41 Let your mercies come also unto me, O LORD, even your salvation, according to your word. 42 So shall I have wherewith to answer him that reproaches me: for I trust in your word. 43 And take not the word of truth utterly out of my mouth; for I have hoped in your judgments. 44 So shall I keep your law continually forever and ever. 45 And I will walk at liberty: for I seek your precepts. 46 I will speak of your testimonies also before kings, and will not be ashamed. 47 And I will delight myself in your commandments, which I have loved. 48 My hands also will I lift up unto your commandments, which I have loved; and I will meditate in your statutes. 49 Remember the word unto your servant, upon which you have caused me to hope. 50 This is my comfort in my affliction: for your word has quickened me. 51 The proud have had me greatly in derision: yet have I not declined from your law. 52 I remembered your judgments of old, O LORD; and have comforted myself. 53 Horror has taken hold upon me because of the wicked that forsake your law. 54 Your statutes have been my songs in the house of my pilgrimage. 55 I have remembered your name, O LORD, in the night, and have kept your law. 56 This I had, because I kept your precepts. 57 You are my portion, O LORD: I have said that I would keep your words. 58 I implored your favor with my whole heart: be merciful unto me according to your word. 59 I thought on my ways, and turned my feet unto your testimonies. 60 I made haste, and delayed not to keep your commandments. 61 The bands of the wicked have robbed me: but I have not forgotten your law. 62 At midnight I will rise to give thanks unto you because of your righteous judgments. 63 I am a companion of all them that fear you, and of them that keep your precepts. 64 The earth, O LORD, is full of your mercy: teach me your statutes. 65 You have dealt well with your servant, O LORD, according unto your word. 66 Teach me good judgment and knowledge: for I have believed your commandments. 67 Before I was afflicted I went astray: but now have I kept your word. 68 You are good, and do good; teach me your statutes. 69 The proud have forged a lie against me: but I will keep your precepts with my whole heart. 70 Their heart is as fat as grease; but I delight in your law. 71 It is good for me that I have been afflicted; that I might learn your statutes. 72 The law of your mouth is better unto me than thousands of gold and silver. 73 Your hands have made me and fashioned me: give me understanding, that I may learn your commandments. 74 They that fear you will be glad when they see me; because I have hoped in your word. 75 I know, O LORD, that your judgments are right, and that you in faithfulness have afflicted me. 76 Let, I pray you, your merciful kindness be for my comfort, according to your word unto your servant. 77 Let your tender mercies come unto me, that I may live: for your law is my delight. 78 Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in your precepts. 79 Let those that fear you turn unto me, and those that have known your testimonies. 80 Let my heart be sound in your statutes; that I be not ashamed. 81 My soul faints for your salvation: but I hope in your word. 82 Mine eyes fail for your word, saying, When will you comfort me? 83 For I am become like a bottle in the smoke; yet do I not forget your statutes. 84 How many are the days of your servant? when will you execute judgment on them that persecute me? 85 The proud have dug pits for me, which are not after your law. 86 All your commandments are faithful: they persecute me wrongfully; help you me. 87 They had almost consumed me upon earth; but I forsook not your precepts. 88 Restore life in me after your loving kindness; so shall I keep the testimony of your mouth. 89 Forever, O LORD, your word is settled in heaven. 90 Your faithfulness is unto all generations: you have established the earth, and it abides. 91 They continue this day according to your ordinances: for all are your servants. 92 Unless your law had been my delights, I should then have perished in mine affliction. 93 I will never forget your precepts: for with them you have quickened me. 94 I am yours, save me: for I have sought your precepts. 95 The wicked have waited for me to destroy me: but I will consider your testimonies. 96 I have seen an end of all perfection: but your commandment is exceeding broad. 97 O how I love your law! it is my meditation all the day. 98 You through your commandments have made me wiser than mine enemies: for they are ever with me. 99 I have more understanding than all my teachers: for your testimonies are my meditation. 100 I understand more than the ancients, because I keep your precepts. 101 I have refrained my feet from every evil way, that I might keep your word. 102 I have not departed from your judgments: for you have taught me. 103 How sweet are your words unto my taste! yes, sweeter than honey to my mouth! 104 Through your precepts I get understanding: therefore I hate every false way. 105 Your word is a lamp unto my feet, and a light unto my path. 106 I have sworn, and I will perform it, that I will keep your righteous judgments. 107 I am afflicted very much: restore life in me, O LORD, according unto your word. 108 Accept, I plead to you, the freewill offerings of my mouth, O LORD, and teach me your judgments. 109 My soul is continually in my hand: yet do I not forget your law. 110 The wicked have laid a snare for me: yet I erred not from your precepts. 111 Your testimonies have I taken as an heritage forever: for they are the rejoicing of my heart. 112 I have inclined mine heart to perform your statutes always, even unto the end. 113 I hate vain thoughts: but your law do I love. 114 You are my hiding place and my shield: I hope in your word. 115 Depart from me, all of you evildoers: for I will keep the commandments of my God. 116 Uphold me according unto your word, that I may live: and let me not be ashamed of my hope. 117 Hold you me up, and I shall be safe: and I will have respect unto your statutes continually. 118 You have trodden down all them that go astray from your statutes: for their deceit is falsehood. 119 You put away all the wicked of the earth like dross: therefore I love your testimonies. 120 My flesh trembles for fear of you; and I am afraid of your judgments. 121 I have done judgment and justice: leave me not to mine oppressors. 122 Be guarantor for your servant for good: let not the proud oppress me. 123 Mine eyes fail for your salvation, and for the word of your righteousness. 124 Deal with your servant according unto your mercy, and teach me your statutes. 125 I am your servant; give me understanding, that I may know your testimonies. 126 It is time for you, LORD, to work: for they have made void your law. 127 Therefore I love your commandments above gold; yes, above fine gold. 128 Therefore I esteem all your precepts concerning all things to be right; and I hate every false way. 129 Your testimonies are wonderful: therefore does my soul keep them. 130 The entrance of your words gives light; it gives understanding unto the simple. 131 I opened my mouth, and panted: for I longed for your commandments. 132 Look you upon me, and be merciful unto me, as you use to do unto those that love your name. 133 Order my steps in your word: and let not any iniquity have dominion over me. 134 Deliver me from the oppression of man: so will I keep your precepts. 135 Make your face to shine upon your servant; and teach me your statutes. 136 Rivers of waters run down mine eyes, because they keep not your law. 137 Righteous are you, O LORD, and upright are your judgments. 138 Your testimonies that you have commanded are righteous and very faithful. 139 My zeal has consumed me, because mine enemies have forgotten your words. 140 Your word is very pure: therefore your servant loves it. 141 I am small and despised: yet do not I forget your precepts. 142 Your righteousness is an everlasting righteousness, and your law is the truth. 143 Trouble and anguish have taken hold on me: yet your commandments are my delights. 144 The righteousness of your testimonies is everlasting: give me understanding, and I shall live. 145 I cried with my whole heart; hear me, O LORD: I will keep your statutes. 146 I cried unto you; save me, and I shall keep your testimonies. 147 I prevented the dawning of the morning, and cried: I hoped in your word. 148 Mine eyes prevent the night watches, that I might meditate in your word. 149 Hear my voice according unto your loving kindness: O LORD, restore life in me according to your judgment. 150 They draw nigh that follow after mischief: they are far from your law. 151 You are near, O LORD; and all your commandments are truth. 152 Concerning your testimonies, I have known of old that you have founded them forever. 153 Consider mine affliction, and deliver me: for I do not forget your law. 154 Plead my cause, and deliver me: restore life in me according to your word. 155 Salvation is far from the wicked: for they seek not your statutes. 156 Great are your tender mercies, O LORD: restore life in me according to your judgments. 157 Many are my persecutors and mine enemies; yet do I not decline from your testimonies. 158 I beheld the transgressors, and was grieved; because they kept not your word. 159 Consider how I love your precepts: restore life in me, O LORD, according to your loving kindness. 160 Your word is true from the beginning: and everyone of your righteous judgments endures forever. 161 Princes have persecuted me without a cause: but my heart stands in awe of your word. 162 I rejoice at your word, as one that finds great spoil. 163 I hate and detest lying: but your law do I love. 164 Seven times a day do I praise you because of your righteous judgments. 165 Great peace have they which love your law: and nothing shall offend them. 166 LORD, I have hoped for your salvation, and done your commandments. 167 My soul has kept your testimonies; and I love them exceedingly. 168 I have kept your precepts and your testimonies: for all my ways are before you. 169 Let my cry come near before you, O LORD: give me understanding according to your word. 170 Let my supplication come before you: deliver me according to your word. 171 My lips shall utter praise, when you have taught me your statutes. 172 My tongue shall speak of your word: for all your commandments are righteousness. 173 Let your hand help me; for I have chosen your precepts. 174 I have longed for your salvation, O LORD; and your law is my delight. 175 Let my soul live, and it shall praise you; and let your judgments help me. 176 I have gone astray like a lost sheep; seek your servant; for I do not forget your commandments.

Psalms 120

A Song of degrees.

In my distress I cried unto the LORD, and he heard me. 2 Deliver my soul, O LORD, from lying lips, and from a deceitful tongue. 3 What shall be given unto you? or what shall be done unto you, you false tongue? 4 Sharp arrows of the mighty, with coals of juniper. 5 Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar! 6 My soul has long dwelt with him that hates peace. 7 I am for peace: but when I speak, they are for war.

Psalms 121

A Song of degrees.

I will lift up mine eyes unto the hills, from whence comes my help. 2 My help comes from the LORD, which made heaven and earth. 3 He will not suffer your foot to be moved: he that keeps you will not slumber. 4 Behold, he that keeps Israel shall neither slumber nor sleep. 5 The LORD is your keeper: the LORD is your shade upon your right hand. 6 The sun shall not strike you by day, nor the moon by night. 7 The LORD shall preserve you from all evil: he shall preserve your soul. 8 The LORD shall preserve your going out and your coming in from this time forth, and even for evermore.

Psalms 122

A Song of degrees of David.

I was glad when they said unto me, Let us go into the house of the LORD. 2 Our feet shall stand within your gates, O Jerusalem. 3 Jerusalem is built as a city that is compact together: 4 Where the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD. 5 For there are set thrones of judgment, the thrones of the house of David. 6 Pray for the peace of Jerusalem: they shall prosper that love you. 7 Peace be within your walls, and prosperity within your palaces. 8 For my brethren and companions' sakes, I will now say, Peace be within you. 9 Because of the house of the LORD our God I will seek your good.

Psalms 123

A Song of degrees.

Unto you lift I up mine eyes, O you that dwell in the heavens. 2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us. 3 Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt. 4 Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Psalms 124

A Song of degrees of David.

If it had not been the LORD who was on our side, now may Israel say; 2 If it had not been the LORD who was on our side, when men rose up against us: 3 Then they had swallowed us up quick, when their wrath was kindled against us: 4 Then the waters had overwhelmed us, the stream had gone over our soul: 5 Then the proud waters had gone over our soul. 6 Blessed be the LORD, who has not given us as a prey to their teeth. 7 Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped. 8 Our help is in the name of the LORD, who made heaven and earth.

Psalms 125

A Song of degrees.

They that trust in the LORD shall be as mount Zion, which cannot be removed, but abides forever. 2 As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even forever. 3 For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity. 4 Do good, O LORD, unto those that be good, and to them that are upright in their hearts. 5 As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Psalms 126

A Song of degrees.

When the LORD turned again the captivity of Zion, we were like them that dream. 2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD has done great things for them. 3 The LORD has done great things for us; whereof we are glad. 4 Return our captivity, O LORD, as the streams in the south. 5 They that plant in tears shall reap in joy. 6 He that goes forth and weeps, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Psalms 127

A Song of degrees for Solomon.

Except the LORD build the house, they labor in vain that build it: except the LORD keep the city, the watchman wakes but in vain. 2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he gives his beloved sleep. 3 Lo, children are an heritage of the LORD: and the fruit of the womb is his reward. 4 As arrows are in the hand of a mighty man; so are children of the youth. 5 Happy is the man that has his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Psalms 128

A Song of degrees.

Blessed is everyone that fears the LORD; that walks in his ways. 2 For you shall eat the labor of your hands: happy shall you be, and it shall be well with you. 3 Your wife shall be as a fruitful vine by the sides of your house: your children like olive plants round about your table. 4 Behold, that thus shall the man be blessed that fears the LORD. 5 The LORD shall bless you out of Zion: and you shall see the good of Jerusalem all the days of your life. 6 Yes, you shall see your children's children, and peace upon Israel.

Psalms 129

A Song of degrees.

Many a time have they afflicted me from my youth, may Israel now say: 2 Many a time have they afflicted me from my youth: yet they have not prevailed against me. 3 The plowers plowed upon my back: they made long their furrows. 4 The LORD is righteous: he has cut into pieces the cords of the wicked. 5 Let them all be confounded and turned back that hate Zion. 6 Let them be as the grass upon the housetops, which withers before it grows up: 7 Wherewith the mower fills not his hand; nor he that binds sheaves his bosom. 8 Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

Psalms 130

A Song of degrees.

Out of the depths have I cried unto you, O LORD. 2 Lord, hear my voice: let your ears be attentive to the voice of my supplications. 3 If you, LORD, should mark iniquities, O Lord, who shall stand? 4 But there is forgiveness with you, that you may be feared. 5 I wait for the LORD, my soul does wait, and in his word do I hope. 6 My soul waits for the Lord more than they that watch for the morning: I say, more than they that watch for the morning. 7 Let Israel hope in the LORD: for with the LORD there is mercy, and with him is abundant redemption. 8 And he shall redeem Israel from all his iniquities.

Psalms 131

A Song of degrees of David.

LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me. 2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child. 3 Let Israel hope in the LORD from henceforth and forever.

Psalms 132

A Song of degrees.

LORD, remember David, and all his afflictions: 2 How he swore unto the LORD, and vowed unto the mighty God of Jacob; 3 Surely I will not come into the tabernacle of my house, nor go up into my bed; 4 I will not give sleep to mine eyes, or slumber to mine eyelids, 5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob. 6 Lo, we heard of it at Ephratah: we found it in the fields of the wood. 7 We will go into his tabernacles: we will worship at his footstool. 8 Arise, O LORD, into your rest; you, and the ark of your strength. 9 Let your priests be clothed with righteousness; and let your saints shout for joy. 10 For your servant David's sake turn not away the face of your anointed. 11 The LORD has sworn in truth unto David; he will not turn from it; Of the fruit of your body will I set upon your throne. 12 If your children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon your throne for evermore. 13 For the LORD has chosen Zion; he has desired it for his habitation. 14 This is my rest forever: here will I dwell; for I have desired it. 15 I will abundantly bless her provision: I will satisfy her poor with bread. 16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy. 17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed. 18 His enemies will I clothe with shame: but upon himself shall his crown flourish.

Psalms 133

A Song of degrees of David.

Behold, how good and how pleasant it is for brethren to dwell together in unity! 2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; 3 As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

Psalms 134

A Song of degrees.

Behold, bless all of you the LORD, all you servants of the LORD, which by night stand in the house of the LORD. 2 Lift up your hands in the sanctuary, and bless the LORD. 3 The LORD that made heaven and earth bless you out of Zion.

Psalms 135

Praise all of you the LORD. Praise all of you the name of the LORD; praise him, O all of you servants of the LORD. 2 All of you that stand in the house of the LORD, in the courts of the house of our God. 3 Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant. 4 For the LORD has chosen Jacob unto himself, and Israel for his exclusive treasure. 5 For I know that the LORD is great, and that our Lord is above all gods. 6 Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places. 7 He causes the vapors to ascend from the ends of the earth; he makes lightnings for the rain; he brings the wind out of his treasuries. 8 Who stroke the firstborn of Egypt, both of man and beast. 9 Who sent tokens and wonders into the midst of you, O Egypt, upon Pharaoh, and upon all his servants. 10 Who stroke great nations, and slew mighty kings; 11 Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan: 12 And gave their land for an heritage, an heritage unto Israel his people. 13 Your name, O LORD, endures forever; and your memorial, O LORD, throughout all generations. 14 For the LORD will judge his people, and he will repent himself concerning his servants. 15 The idols of the heathen are silver and gold, the work of men's hands. 16 They have mouths, but they speak not; eyes have they, but they see not; 17 They have ears, but they hear not; neither is there any breath in their mouths. 18 They that make them are like unto them: so is everyone that trusts in them. 19 Bless the LORD, O house of Israel: bless the LORD, O house of Aaron: 20 Bless the LORD, O house of Levi: all of you that fear the LORD, bless the LORD. 21 Blessed be the LORD out of Zion, which dwells at Jerusalem. Praise all of you the LORD.

Psalms 136

O give thanks unto the LORD; for he is good: for his mercy endures forever. 2 O give thanks unto the God of gods: for his mercy endures for ever. 3 O give thanks to the Lord of lords: for his mercy endures for ever. 4 To him who alone does great wonders: for his mercy endures for ever. 5 To him that by wisdom made the heavens: for his mercy endures forever. 6 To him that stretched out the earth above the waters: for his mercy endures forever. 7 To him that made great lights: for his mercy endures forever: 8 The sun to rule by day: for his mercy endures forever: 9 The moon and stars to rule by night: for his mercy endures for ever. 10 To him that stroke Egypt in their firstborn: for his mercy endures forever: 11 And brought out Israel from among them: for his mercy endures forever: 12 With a strong hand, and with a stretched out arm: for his mercy endures forever. 13 To him which divided the Red sea into parts: for his mercy endures forever: 14 And made Israel to pass through the midst of it: for his mercy endures forever: 15 But overthrew Pharaoh and his host in the Red sea: for his mercy endures forever. 16 To him which led his people through the wilderness: for his mercy endures forever. 17 To him which stroke great kings: for his mercy endures forever: 18 And slew famous kings: for his mercy endures forever: 19 Sihon king of the Amorites: for his mercy endures forever: 20 And Og the king of Bashan: for his mercy endures forever: 21 And gave their land for an heritage: for his mercy endures for ever: 22 Even an heritage unto Israel his servant: for his mercy endures forever. 23 Who remembered us in our low estate: for his mercy endures for ever: 24 And has redeemed us from our enemies: for his mercy endures forever. 25 Who gives food to all flesh: for his mercy endures forever. 26 O give thanks unto the God of heaven: for his mercy endures forever.

Psalms 137

By the rivers of Babylon, there we sat down, yes, we wept, when we remembered Zion. 2 We hanged our harps upon the willows in the midst thereof. 3 For there they that carried us away captive required of us a song; and they that wasted us required of us delight, saying, Sing us one of the songs of Zion. 4 How shall we sing the LORD's song in a strange land? 5 If I forget you, O Jerusalem, let my right hand forget her cunning. 6 If I do not remember you, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy. 7 Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Demolish it, demolish it, even to the foundation thereof. 8 O daughter of Babylon, who are to be destroyed; happy shall he be, that rewards you as you have served us. 9 Happy shall he be, that takes and dashes your little ones against the stones.

Psalms 138

A Psalm of David.

I will praise you with my whole heart: before the gods will I sing praise unto you. 2 I will worship toward your holy temple, and praise your name for your loving kindness and for your truth: for you have magnified your word above all your name. 3 In the day when I cried you answered me, and strengthened me with strength in my soul. 4 All the kings of the earth shall praise you, O LORD, when they hear the words of your mouth. 5 Yes, they shall sing in the ways of the LORD: for great is the glory of the LORD. 6 Though the LORD be high, yet has he respect unto the lowly: but the proud he knows far off. 7 Though I walk in the midst of trouble, you will revive me: you shall stretch forth your hand against the wrath of mine enemies, and your right hand shall save me. 8 The LORD will perfect that which concerns me: your mercy, O LORD, endures forever: forsake not the works of your own hands.

Psalms 139

To the chief Musician, A Psalm of David.

O LORD, you have searched me, and known me. 2 You know my sitting down and mine rising up, you understand my thought far off. 3 You compass my path and my lying down, and are acquainted with all my ways. 4 For there is not a word in my tongue, but, lo, O LORD, you know it altogether. 5 You have beset me behind and before, and laid your hand upon me. 6 Such knowledge is too wonderful for me; it is high, I cannot attain unto it. 7 Where shall I go from your spirit? or where shall I flee from your presence? 8 If I ascend up into heaven, you are there: if I make my bed in hell, behold, you are there. 9 If I take the wings of the morning, and dwell in the uttermost parts of the sea; 10 Even there shall your hand lead me, and your right hand shall hold me. 11 If I say, Surely the darkness shall cover me; even the night shall be light about me. 12 Yes, the darkness hides not from you; but the night shines as the day: the darkness and the light are both alike to you. 13 For you have possessed my reins: you have covered me in my mother's womb. 14 I will praise you; for I am fearfully and wonderfully made: marvelous are your works; and that my soul knows right well. 15 My substance was not hid from you, when I was made in secret, and curiously wrought in the low parts of the earth. 16 your eyes did see my substance, yet being imperfect; and in your book all my members were written, which in continuance were fashioned, when as yet there was none of them. 17 How precious also are your thoughts unto me, O God! how great is the sum of them! 18 If I should count them, they are more in number than the sand: when I awake, I am still with you. 19 Surely you will slay the wicked, O God: depart from me therefore, all of you bloody men. 20 For they speak against you wickedly, and your enemies take your name in vain. 21 Do not I hate them, O LORD, that hate you? and am not I grieved with those that rise up against you? 22 I hate them with perfect hatred: I count them mine enemies. 23 Search me, O God, and know my heart: try me, and know my thoughts: 24 And see if there be any wicked way in me, and lead me in the way everlasting.

Psalms 140

To the chief Musician, A Psalm of David.

Deliver me, O LORD, from the evil man: preserve me from the violent man; 2 Which imagine evil in their heart; continually are they gathered together for war. 3 They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah. 4 Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my activities. 5 The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah. 6 I said unto the LORD, You are my God: hear the voice of my supplications, O LORD. 7 O GOD the Lord, the strength of my salvation, you have covered my head in the day of battle. 8 Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah. 9 As for the head of those that compass me about, let the mischief of their own lips cover them. 10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again. 11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him. 12 I know that the LORD will maintain the cause of the afflicted, and the right of the poor. 13 Surely the righteous shall give thanks unto your name: the upright shall dwell in your presence.

Psalms 141

A Psalm of David.

LORD, I cry unto you: make haste unto me; give ear unto my voice, when I cry unto you. 2 Let my prayer be set forth before you as incense; and the lifting up of my hands as the evening sacrifice. 3 Set a watch, O LORD, before my mouth; keep the door of my lips. 4 Incline not my heart to any evil thing, to practice wicked works with men that work iniquity: and let me not eat of their dainties. 5 Let the righteous strike me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities. 6 When their judges are overthrown in stony places, they shall hear my words; for they are sweet. 7 Our bones are scattered at the grave's mouth, as when one cuts and cleaves wood upon the earth. 8 But mine eyes are unto you, O GOD the Lord: in you is my trust; leave not my soul destitute. 9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity. 10 Let the wicked fall into their own nets, whilst that I likewise escape.

Psalms 142

Maschil of David; A Prayer when he was in the cave.

I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication. 2 I poured out my complaint before him; I showed before him my trouble. 3 When my spirit was overwhelmed within me, then you knew my path. In the way wherein I walked have they privately laid a snare for me. 4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul. 5 I cried unto you, O LORD: I said, You are my refuge and my portion in the land of the living. 6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I. 7 Bring my soul out of prison, that I may praise your name: the righteous shall compass me about; for you shall deal bountifully with me.

Psalms 143

A Psalm of David.

Hear my prayer, O LORD, give ear to my supplications: in your faithfulness answer me, and in your righteousness. 2 And enter not into judgment with your servant: for in your sight shall no man living be justified. 3 For the enemy has persecuted my soul; he has smitten my life down to the ground; he has made me to dwell in darkness, as those that have been long dead. 4 Therefore is my spirit overwhelmed within me; my heart within me is desolate. 5 I remember the days of old; I meditate on all your works; I meditate on the work of your hands. 6 I stretch forth my hands unto you: my soul thirsts after you, as a thirsty land. Selah. 7 Hear me speedily, O LORD: my spirit fails: hide not your face from me, lest I be like unto them that go down into the pit. 8 Cause me to hear your loving kindness in the morning; for in you do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto you. 9 Deliver me, O LORD, from mine enemies: I flee unto you to hide me. 10 Teach me to do your will; for you are my God: your spirit is good; lead me into the land of uprightness. 11 Restore life in me, O LORD, for your name's sake: for your righteousness' sake bring my soul out of trouble. 12 And of your mercy cut off mine enemies, and destroy all them that afflict my soul: for I am your servant.

Psalms 144

A Psalm of David.

Blessed be the LORD my strength which teaches my hands to war, and my fingers to fight: 2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdues my people under me. 3 LORD, what is man, that you take knowledge of him! or the son of man, that you make account of him! 4 Man is like to vanity: his days are as a shadow that passes away. 5 Bow your heavens, O LORD, and come down: touch the mountains, and they shall smoke. 6 Cast forth lightning, and scatter them: shoot out your arrows, and destroy them. 7 Send your hand from above; rid me, and deliver me out of great waters, from the hand of strange children; 8 Whose mouth speaks vanity, and their right hand is a right hand of falsehood. 9 I will sing a new song unto you, O God: upon a psaltery and an instrument of ten strings will I sing praises unto you. 10 It is he that gives salvation unto kings: who delivers David his servant from the hurtful sword. 11 Rid me, and deliver me from the hand of strange children, whose mouth speaks vanity, and their right hand is a right hand of falsehood: 12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the embodiment of a palace: 13 That our barns may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets: 14 That our oxen may be strong to labor; that there be no breaking in, nor going out; that there be no complaining in our streets. 15 Happy is that people, that is in such a case: yes, happy is that people, whose God is the LORD.

Psalms 145

David's Psalm of praise.

I will extol you, my God, O king; and I will bless your name for ever and ever. 2 Every day will I bless you; and I will praise your name forever and ever. 3 Great is the LORD, and greatly to be praised; and his greatness is unsearchable. 4 One generation shall praise your works to another, and shall declare your mighty acts. 5 I will speak of the glorious honor of your majesty, and of your wondrous works. 6 And men shall speak of the might of your terrible acts: and I will declare your greatness. 7 They shall abundantly utter the memory of your great goodness, and shall sing of your righteousness. 8 The LORD is gracious, and full of compassion; slow to anger, and of great mercy. 9 The LORD is good to all: and his tender mercies are over all his works. 10 All your works shall praise you, O LORD; and your saints shall bless you. 11 They shall speak of the glory of your kingdom, and talk of your power; 12 To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom. 13 Your kingdom is an everlasting kingdom, and your dominion endures throughout all generations. 14 The LORD upholds all that fall, and raises up all those that be bowed down. 15 The eyes of all wait upon you; and you give them their food in due season. 16 You open your hand, and satisfy the desire of every living thing. 17 The LORD is righteous in all his ways, and holy in all his works. 18 The LORD is nigh unto all them that call upon him, to all that call upon him in truth. 19 He will fulfill the desire of them that fear him: he also will hear their cry, and will save them. 20 The LORD perserves all them that love him: but all the wicked will he destroy. 21 My mouth shall speak the praise of the LORD: and let all flesh bless his holy name forever and ever.

Psalms 146

Praise all of you the LORD. Praise the LORD, O my soul. 2 While I live will I praise the LORD: I will sing praises unto my God while I have any being. 3 Put not your trust in princes, nor in the son of man, in whom there is no help. 4 His breath goes forth, he returns to his earth; in that very day his thoughts perish. 5 Happy is he that has the God of Jacob for his help, whose hope is in the LORD his God: 6 Which made heaven, and earth, the sea, and all that therein is: which keeps truth forever: 7 Which executes judgment for the oppressed: which gives food to the hungry. The LORD looses the prisoners: 8 The LORD opens the eyes of the blind: the LORD raises them that are bowed down: the LORD loves the righteous: 9 The LORD perserves the strangers; he relieves the fatherless and widow: but the way of the wicked he turns upside down. 10 The LORD shall reign forever, even your God, O Zion, unto all generations. Praise all of you the LORD.

Psalms 147

Praise all of you the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely. 2 The LORD does build up Jerusalem: he gathers together the outcasts of Israel. 3 He heals the broken in heart, and binds up their wounds. 4 He tells the number of the stars; he calls them all by their names. 5 Great is our Lord, and of great power: his understanding is infinite. 6 The LORD lifts up the meek: he casts the wicked down to the ground. 7 Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God: 8 Who covers the heaven with clouds, who prepares rain for the earth, who makes grass to grow upon the mountains. 9 He gives to the beast his food, and to the young ravens which cry. 10 He delights not in the strength of the horse: he takes not pleasure in the legs of a man. 11 The LORD takes pleasure in them that fear him, in those that hope in his mercy. 12 Praise the LORD, O Jerusalem; praise your God, O Zion. 13 For he has strengthened the bars of your gates; he has blessed your children within you. 14 He makes peace in your borders, and fills you with the finest of the wheat. 15 He sends forth his commandment upon earth: his word runs very swiftly. 16 He gives snow like wool: he scatters the hoarfrost like ashes. 17 He casts forth his ice like morsels: who can stand before his cold? 18 He sends out his word, and melts them: he causes his wind to blow, and the waters flow. 19 He shows his word unto Jacob, his statutes and his judgments unto Israel. 20 He has not dealt so with any nation: and as for his judgments, they have not known them. Praise all of you the LORD.

Psalms 148

Praise all of you the LORD. Praise all of you the LORD from the heavens: praise him in the heights. 2 Praise all of you him, all his angels: praise all of you him, all his hosts. 3 Praise all of you him, sun and moon: praise him, all you stars of light. 4 Praise him, all of you heavens of heavens, and all of you waters that be above the heavens. 5 Let them praise the name of the LORD: for he commanded, and they were created. 6 He has also established them forever and ever: he has made a decree which shall not pass. 7 Praise the LORD from the earth, all of you dragons, and all deeps: 8 Fire, and hail; snow, and vapors; stormy wind fulfilling his word: 9 Mountains, and all hills; fruitful trees, and all cedars: 10 Beasts, and all cattle; creeping things, and flying fowl: 11 Kings of the earth, and all people; princes, and all judges of the earth: 12 Both young men, and maidens; old men, and children: 13 Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven. 14 He also exalts the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise all of you the LORD.

Psalms 149

Praise all of you the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints. 2 Let Israel rejoice in him that made him: let the children of Zion be joyful in their King. 3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp. 4 For the LORD takes pleasure in his people: he will beautify the meek with salvation. 5 Let the saints be joyful in glory: let them sing aloud upon their beds. 6 Let the high praises of God be in their mouth, and a two-edged sword in their hand; 7 To execute vengeance upon the heathen, and punishments upon the people; 8 To bind their kings with chains, and their nobles with fetters of iron; 9 To execute upon them the judgment written: this honor have all his saints. Praise all of you the LORD.

Psalms 150

Praise all of you the LORD. Praise God in his sanctuary: praise him in the firmament of his power. 2 Praise him for his mighty acts: praise him according to his excellent greatness. 3 Praise him with the sound of the trumpet: praise him with the psaltery and harp. 4 Praise him with the timbrel and dance: praise him with stringed instruments and organs. 5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals. 6 Let everything that has breath praise the LORD. Praise all of you the LORD.

List of Books

THE

PROVERBS

Proverbs 1

The proverbs of Solomon the son of David, king of Israel; 2 To know wisdom and instruction; to perceive the words of understanding; 3 To receive the instruction of wisdom, justice, and judgment, and equity; 4 To give subtlety to the simple, to the young man knowledge and discretion. 5 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels: 6 To understand a proverb, and the interpretation; the words of the wise, and their dark sayings. 7 The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction. 8 My son, hear the instruction of your father, and forsake not the law of your mother: 9 For they shall be an ornament of grace unto your head, and chains about your neck. 10 My son, if sinners entice you, consent you not. 11 If they say, Come with us, let us lay wait for blood, let us lurk privately for the innocent without cause: 12 Let us swallow them up alive as the grave; and whole, as those that go down into the pit: 13 We shall find all precious substance, we shall fill our houses with spoil: 14 Cast in your lot among us; let us all have one purse: 15 My son, walk not you in the way with them; refrain your foot from their path: 16 For their feet run to evil, and make haste to shed blood. 17 Surely in vain the net is spread in the sight of any bird. 18 And they lay wait for their own blood; they lurk privately for their own lives. 19 So are the ways of everyone that is greedy of gain; which takes away the life of the owners thereof. 20 Wisdom cries outside; she utters her voice in the streets: 21 She cries in the chief place of concourse, in the openings of the gates: in the city she utters her words, saying, 22 How long, all of you simple ones, will all of you love simplicity? and the scorners delight in their scorning, and fools hate knowledge? 23 Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you. 24 Because I have called, and all of you refused; I have stretched out my hand, and no man regarded; 25 But all of you have set at nothing all my counsel, and refused my reproof: 26 I also will laugh at your calamity; I will mock when your fear comes; 27 When your fear comes as desolation, and your destruction comes as a whirlwind; when distress and anguish comes upon you. 28 Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me: 29 For that they hated knowledge, and did not choose the fear of the LORD: 30 They refused my counsel: they despised all my reproof. 31 Therefore shall they eat of the fruit of their own way, and be filled with their own devices. 32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them. 33 But whoso listens unto me shall dwell safely, and shall be quiet from fear of evil.

Proverbs 2

My son, if you will receive my words, and hide my commandments with you; 2 So that you incline your ear unto wisdom, and apply your heart to understanding; 3 Yes, if you cry after knowledge, and lift up your voice for understanding; 4 If you seek her as silver, and search for her as for hid treasures; 5 Then shall you understand the fear of the LORD, and find the knowledge of God. 6 For the LORD gives wisdom: out of his mouth comes knowledge and understanding. 7 He lays up sound wisdom for the righteous: he is a buckler to them that walk uprightly. 8 He keeps the paths of judgment, and perserves the way of his saints. 9 Then shall you understand righteousness, and judgment, and equity; yes, every good path. 10 When wisdom enters into your heart, and knowledge is pleasant unto your soul; 11 Discretion shall preserve you, understanding shall keep you: 12 To deliver you from the way of the evil man, from the man that speaks perverse things; 13 Who leave the paths of uprightness, to walk in the ways of darkness; 14 Who rejoice to do evil, and delight in the perverseness of the wicked; 15 Whose ways are crooked, and they perverse in their paths: 16 To deliver you from the strange woman, even from the stranger which flatters with her words; 17 Which forsakes the guide of her youth, and forgets the covenant of her God. 18 For her house inclines unto death, and her paths unto the dead. 19 None that go unto her return again, neither take they hold of the paths of life. 20 That you may walk in the way of good men, and keep the paths of the righteous. 21 For the upright shall dwell in the land, and the perfect shall remain in it. 22 But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Proverbs 3

My son, forget not my law; but let your heart keep my commandments: 2 For length of days, and long life, and peace, shall they add to you. 3 Let not mercy and truth forsake you: bind them about your neck; write them upon the table of your heart: 4 So shall you find favor and good understanding in the sight of God and man. 5 Trust in the LORD with all of your heart; and lean not unto your own understanding. 6 In all your ways acknowledge him, and he shall direct your paths. 7 Be not wise in your own eyes: fear the LORD, and depart from evil. 8 It shall be health to your navel, and marrow to your bones. 9 Honor the LORD with your substance, and with the first-fruits of all of your increase: 10 So shall your barns be filled with plenty, and your presses shall burst out with new wine. 11 My son, despise not the chastening of the LORD; neither be weary of his correction: 12 For whom the LORD loves he corrects; even as a father the son in whom he delights. 13 Happy is the man that finds wisdom, and the man that gets understanding. 14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold. 15 She is more precious than rubies: and all the things you can desire are not to be compared unto her. 16 Length of days is in her right hand; and in her left hand riches and honor. 17 Her ways are ways of pleasantness, and all her paths are peace. 18 She is a tree of life to them that lay hold upon her: and happy is everyone that retains her. 19 The LORD by wisdom has founded the earth; by understanding has he established the heavens. 20 By his knowledge the depths are broken up, and the clouds drop down the dew. 21 My son, let not them depart from your eyes: keep sound wisdom and discretion: 22 So shall they be life unto your soul, and grace to your neck. 23 Then shall you walk in your way safely, and your foot shall not stumble. 24 When you lie down, you shall not be afraid: yes, you shall lie down, and your sleep shall be sweet. 25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it comes. 26 For the LORD shall be your confidence, and shall keep your foot from being taken. 27 Withhold not good from them to whom it is due, when it is in the power of your hand to do it. 28 Say not unto your neighbor, Go, and come again, and tomorrow I will give; when you have it by you. 29 Devise not evil against your neighbor, seeing he dwells securely by you. 30 Strive not with a man without cause, if he have done you no harm. 31 Envy you not the oppressor, and choose none of his ways. 32 For the perverse is abomination to the LORD: but his secret is with the righteous. 33 The curse of the LORD is in the house of the wicked: but he blesses the habitation of the just. 34 Surely he scorns the scorners: but he gives grace unto the lowly. 35 The wise shall inherit glory: but shame shall be the promotion of fools.

Proverbs 4

Hear, all of you children, the instruction of a father, and attend to know understanding. 2 For I give you good doctrine, forsake all of you not my law. 3 For I was my father's son, tender and only beloved in the sight of my mother. 4 He taught me also, and said unto me, Let your heart retain my words: keep my commandments, and live. 5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth. 6 Forsake her not, and she shall preserve you: love her, and she shall keep you. 7 Wisdom is the principal thing; therefore get wisdom: and with all your getting get understanding. 8 Exalt her, and she shall promote you: she shall bring you to honor, when you do embrace her. 9 She shall give to your head an ornament of grace: a crown of glory shall she deliver to you. 10 Hear, O my son, and receive my sayings; and the years of your life shall be many. 11 I have taught you in the way of wisdom; I have led you in right paths. 12 When you go, your steps shall not be straitened; and when you run, you shall not stumble. 13 Take fast hold of instruction; let her not go: keep her; for she is your life. 14 Enter not into the path of the wicked, and go not in the way of evil men. 15 Avoid it, pass not by it, turn from it, and pass away. 16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall. 17 For they eat the bread of wickedness, and drink the wine of violence. 18 But the path of the just is as the shining light, that shines more and more unto the perfect day. 19 The way of the wicked is as darkness: they know not at what they stumble. 20 My son, attend to my words; incline your ear unto my sayings. 21 Let them not depart from your eyes; keep them in the midst of your heart. 22 For they are life unto those that find them, and health to all their flesh. 23 Keep your heart with all diligence; for out of it are the issues of life. 24 Put away from you a perverse mouth, and perverse lips put far from you. 25 Let your eyes look right on, and let your eyelids look straight before you. 26 Ponder the path of your feet, and let all your ways be established. 27 Turn not to the right hand nor to the left: remove your foot from evil.

Proverbs 5

My son, attend unto my wisdom, and bow your ear to my understanding: 2 That you may regard discretion, and that your lips may keep knowledge. 3 For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil: 4 But her end is bitter as wormwood, sharp as a two-edged sword. 5 Her feet go down to death; her steps take hold on hell. 6 Lest you should ponder the path of life, her ways are moveable, that you cannot know them. 7 Hear me now therefore, O all of you children, and depart not from the words of my mouth. 8 Remove your way far from her, and come not nigh the door of her house: 9 Lest you give your honor unto others, and your years unto the cruel: 10 Lest strangers be filled with your wealth; and your labors be in the house of a stranger; 11 And you mourn at the last, when your flesh and your body are consumed, 12 And say, How have I hated instruction, and my heart despised reproof; 13 And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me! 14 I was almost in all evil in the midst of the congregation and assembly. 15 Drink waters out of your own cistern, and running waters out of your own well. 16 Let your fountains be dispersed abroad, and rivers of waters in the streets. 17 Let them be only your own, and not strangers' with you. 18 Let your fountain be blessed: and rejoice with the wife of your youth. 19 Let her be as the loving hind and pleasant roe; let her breasts satisfy you at all times; and be you ravished always with her love. 20 And why will you, my son, be ravished with a strange woman, and embrace the bosom of a stranger? 21 For the ways of man are before the eyes of the LORD, and he ponders all his activities. 22 His own iniquities shall take the wicked himself, and he shall be held with the cords of his sins. 23 He shall die without instruction; and in the greatness of his folly he shall go astray.

Proverbs 6

My son, if you be guarantor for your friend, if you have stricken your hand with a stranger, 2 You are snared with the words of your mouth, you are taken with the words of your mouth. 3 Do this now, my son, and deliver yourself, when you are come into the hand of your friend; go, humble yourself, and make sure your friend. 4 Give not sleep to your eyes, nor slumber to your eyelids. 5 Deliver yourself as a roe from the hand of the hunter, and as a bird from the hand of the fowler. 6 Go to the ant, you sluggard; consider her ways, and be wise: 7 Which having no guide, overseer, or ruler, 8 Provides her food in the summer, and gathers her food in the harvest. 9 How long will you sleep, O sluggard? when will you arise out of your sleep? 10 Yet a little sleep, a little slumber, a little folding of the hands to sleep: 11 So shall your poverty come as one that travels, and your lack as an armed man. 12 A naughty person, a wicked man, walks with a perverse mouth. 13 He winks with his eyes, he speaks with his feet, he teaches with his fingers; 14 Perverseness is in his heart, he devises mischief continually; he plants discord. 15 Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy. 16 These six things does the LORD hate: yes, seven are an abomination unto him: 17 A proud look, a lying tongue, and hands that shed innocent blood, 18 An heart that devises wicked imaginations, feet that be swift in running to mischief, 19 A false witness that speaks lies, and he that plants discord among brethren. 20 My son, keep your father's commandment, and forsake not the law of your mother: 21 Bind them continually upon your heart, and tie them about your neck. 22 When you go, it shall lead you; when you sleep, it shall keep you; and when you awake, it shall talk with you. 23 For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life: 24 To keep you from the evil woman, from the flattery of the tongue of a strange woman. 25 Lust not after her beauty in your heart; neither let her take you with her eyelids. 26 For by means of a whorish woman a man is brought to a piece of bread: and the adultress will hunt for the precious life. 27 Can a man take fire in his bosom, and his clothes not be burned? 28 Can one go upon hot coals, and his feet not be burned? 29 So he that goes in to his neighbor's wife; whosoever touches her shall not be innocent. 30 Men do not despise a thief, if he steal to satisfy his soul when he is hungry; 31 But if he be found, he shall restore sevenfold; he shall give all the substance of his house. 32 But whoso commits adultery with a woman lacks understanding: he that does it destroys his own soul. 33 A wound and dishonor shall he get; and his reproach shall not be wiped away. 34 For jealousy is the rage of a man: therefore he will not spare in the day of vengeance. 35 He will not regard any ransom; neither will he rest content, though you give many gifts.

Proverbs 7

My son, keep my words, and lay up my commandments with you. 2 Keep my commandments, and live; and my law as the apple of your eye. 3 Bind them upon your fingers, write them upon the table of your heart. 4 Say unto wisdom, You are my sister; and call understanding your kinswoman: 5 That they may keep you from the strange woman, from the stranger which flatters with her words. 6 For at the window of my house I looked through my casement, 7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding, 8 Passing through the street near her corner; and he went the way to her house, 9 In the twilight, in the evening, in the black and dark night: 10 And, behold, there met him a woman with the attire of an harlot, and subtle of heart. 11 She is loud and stubborn; her feet abide not in her house: 12 Now is she outside, now in the streets, and lies in wait at every corner. 13 So she caught him, and kissed him, and with an shameless face said unto him, 14 I have peace offerings with me; this day have I paid my vows. 15 Therefore came I forth to meet you, diligently to seek your face, and I have found you. 16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt. 17 I have perfumed my bed with myrrh, aloes, and cinnamon. 18 Come, let us take our fill of love until the morning: let us solace ourselves with loves. 19 For the goodman is not at home, he is gone a long journey: 20 He has taken a bag of money with him, and will come home at the day appointed. 21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him. 22 He goes after her immediately, as an ox goes to the slaughter, or as a fool to the correction of the stocks; 23 Till a dart strike through his liver; as a bird hastes to the snare, and knows not that it is for his life. 24 Listen unto me now therefore, O all of you children, and attend to the words of my mouth. 25 Let not your heart decline to her ways, go not astray in her paths. 26 For she has cast down many wounded: yes, many strong men have been slain by her. 27 Her house is the way to hell, going down to the chambers of death.

Proverbs 8

Does not wisdom cry? and understanding put forth her voice? 2 She stands in the top of high places, by the way in the places of the paths. 3 She cries at the gates, at the entry of the city, at the coming in at the doors. 4 Unto you, O men, I call; and my voice is to the sons of man. 5 O all of you simple, understand wisdom: and, all of you fools, be all of you of an understanding heart. 6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things. 7 For my mouth shall speak truth; and wickedness is an abomination to my lips. 8 All the words of my mouth are in righteousness; there is nothing perverse or perverse in them. 9 They are all plain to him that understands, and right to them that find knowledge. 10 Receive my instruction, and not silver; and knowledge rather than choice gold. 11 For wisdom is better than rubies; and all the things that may be desired are not to be compared to it. 12 I wisdom dwell with prudence, and find out knowledge of witty inventions. 13 The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the perverse mouth, do I hate. 14 Counsel is mine, and sound wisdom: I am understanding; I have strength. 15 By me kings reign, and princes decree justice. 16 By me princes rule, and nobles, even all the judges of the earth. 17 I love them that love me; and those that seek me early shall find me. 18 Riches and honor are with me; yes, durable riches and righteousness. 19 My fruit is better than gold, yes, than fine gold; and my revenue than choice silver. 20 I lead in the way of righteousness, in the midst of the paths of judgment: 21 That I may cause those that love me to inherit substance; and I will fill their treasures. 22 The LORD possessed me in the beginning of his way, before his works of old. 23 I was set up from everlasting, from the beginning, before even the earth was. 24 When there were no depths, I was brought forth; when there were no fountains abounding with water. 25 Before the mountains were settled, before the hills was I brought forth: 26 While yet he had not made the earth, nor the fields, nor the highest part of the dust of the world. 27 When he prepared the heavens, I was there: when he set a compass upon the face of the depth: 28 When he established the clouds above: when he strengthened the fountains of the deep: 29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth: 30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him; 31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men. 32 Now therefore listen unto me, O all of you children: for blessed are they that keep my ways. 33 Hear instruction, and be wise, and refuse it not. 34 Blessed is the man that hears me, watching daily at my gates, waiting at the posts of my doors. 35 For whoso finds me finds life, and shall obtain favor of the LORD. 36 But he that sins against me wrongs his own soul: all they that hate me love death.

Proverbs 9

Wisdom has built her house, she has hewn out her seven pillars: 2 She has killed her beasts; she has mingled her wine; she has also furnished her table. 3 She has sent forth her maidens: she cries upon the highest places of the city, 4 Whoso is simple, let him turn in here: as for him that wants understanding, she says to him, 5 Come, eat of my bread, and drink of the wine which I have mingled. 6 Forsake the foolish, and live; and go in the way of understanding. 7 He that reproves a scorner gets to himself shame: and he that rebukes a wicked man gets himself a blot. 8 Reprove not a scorner, lest he hate you: rebuke a wise man, and he will love you. 9 Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning. 10 The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding. 11 For by me your days shall be multiplied, and the years of your life shall be increased. 12 If you be wise, you shall be wise for yourself: but if you scorn, you alone shall bear it. 13 A foolish woman is clamorous: she is simple, and knows nothing. 14 For she sits at the door of her house, on a seat in the high places of the city, 15 To call passengers who go right on their ways: 16 Whoso is simple, let him turn in here: and as for him that wants understanding, she says to him, 17 Stolen waters are sweet, and bread eaten in secret is pleasant. 18 But he knows not that the dead are there; and that her guest are in the depths of hell.

Proverbs 10

The proverbs of Solomon. A wise son makes a glad father: but a foolish son is the heaviness of his mother. 2 Treasures of wickedness profit nothing: but righteousness delivers from death. 3 The LORD will not suffer the soul of the righteous to famish: but he casts away the substance of the wicked. 4 He becomes poor that deals with a slack hand: but the hand of the diligent makes rich. 5 He that gathers in summer is a wise son: but he that sleeps in harvest is a son that causes shame. 6 Blessings are upon the head of the just: but violence covers the mouth of the wicked. 7 The memory of the just is blessed: but the name of the wicked shall rot. 8 The wise in heart will receive commandments: but a babbling fool shall fall. 9 He that walks uprightly walks surely: but he that perverts his ways shall be known. 10 He that winks with the eye causes sorrow: but a babbling fool shall fall. 11 The mouth of a righteous man is a well of life: but violence covers the mouth of the wicked. 12 Hatred stirs up strifes: but love covers all sins. 13 In the lips of him that has understanding wisdom is found: but a rod is for the back of him that is void of understanding. 14 Wise men lay up knowledge: but the mouth of the foolish is near destruction. 15 The rich man's wealth is his strong city: the destruction of the poor is their poverty. 16 The labor of the righteous tends to life: the fruit of the wicked to sin. 17 He is in the way of life that keeps instruction: but he that refuses reproof errs. 18 He that hides hatred with lying lips, and he that utters a slander, is a fool. 19 In the multitude of words there wants not sin: but he that refrains his lips is wise. 20 The tongue of the just is as choice silver: the heart of the wicked is little worth. 21 The lips of the righteous feed many: but fools die for lack of wisdom. 22 The blessing of the LORD, it makes rich, and he adds no sorrow with it. 23 It is as sport to a fool to do mischief: but a man of understanding has wisdom. 24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted. 25 As the whirlwind passes, so is the wicked no more: but the righteous is an everlasting foundation. 26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him. 27 The fear of the LORD prolongs days: but the years of the wicked shall be shortened. 28 The hope of the righteous shall be gladness: but the expectation of the wicked shall perish. 29 The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity. 30 The righteous shall never be removed: but the wicked shall not inhabit the earth. 31 The mouth of the just brings forth wisdom: but the perverse tongue shall be cut out. 32 The lips of the righteous know what is acceptable: but the mouth of the wicked speaks perverseness.

Proverbs 11

A false balance is abomination to the LORD: but a just weight is his delight. 2 When pride comes, then comes shame: but with the lowly is wisdom. 3 The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them. 4 Riches profit not in the day of wrath: but righteousness delivers from death. 5 The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness. 6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness. 7 When a wicked man dies, his expectation shall perish: and the hope of unjust men perishes. 8 The righteous is delivered out of trouble, and the wicked comes in his position. 9 An hypocrite with his mouth destroys his neighbor: but through knowledge shall the just be delivered. 10 When it goes well with the righteous, the city rejoices: and when the wicked perish, there is shouting. 11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked. 12 He that is void of wisdom despises his neighbor: but a man of understanding holds his peace. 13 A talebearer reveals secrets: but he that is of a faithful spirit conceals the matter. 14 Where no counsel is, the people fall: but in the multitude of counsellors there is safety. 15 He that is guarantor for a stranger shall smart for it: and he that hates standing for surety is sure. 16 A gracious woman retains honor: and strong men retain riches. 17 The merciful man does good to his own soul: but he that is cruel troubles his own flesh. 18 The wicked works a deceitful work: but to him that plants righteousness shall be a sure reward. 19 As righteousness tends to life: so he that pursues evil pursues it to his own death. 20 They that are of a perverse heart are abomination to the LORD: but such as are upright in their way are his delight. 21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered. 22 As a jewel of gold in a swine's snout, so is a fair woman which is without discretion. 23 The desire of the righteous is only good: but the expectation of the wicked is wrath. 24 There is that scatters, and yet increases; and there is that withholds more than is meet, but it tends to poverty. 25 The liberal soul shall be made fat: and he that waters shall be watered also himself. 26 He that withholds corn, the people shall curse him: but blessing shall be upon the head of him that sells it. 27 He that diligently seeks good procures favor: but he that seeks mischief, it shall come unto him. 28 He that trusts in his riches shall fall; but the righteous shall flourish as a branch. 29 He that troubles his own house shall inherit the wind: and the fool shall be servant to the wise of heart. 30 The fruit of the righteous is a tree of life; and he that wins souls is wise. 31 Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Proverbs 12

Whoso loves instruction loves knowledge: but he that hates reproof is brutish. 2 A good man obtains favor of the LORD: but a man of wicked devices will he condemn. 3 A man shall not be established by wickedness: but the root of the righteous shall not be moved. 4 A virtuous woman is a crown to her husband: but she that makes ashamed is as rottenness in his bones. 5 The thoughts of the righteous are right: but the counsels of the wicked are deceit. 6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them. 7 The wicked are overthrown, and are not: but the house of the righteous shall stand. 8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised. 9 He that is despised, and has a servant, is better than he that honors himself, and lacks bread. 10 A righteous man regards the life of his beast: but the tender mercies of the wicked are cruel. 11 He that tills his land shall be satisfied with bread: but he that follows vain persons is void of understanding. 12 The wicked desires the net of evil men: but the root of the righteous yields fruit. 13 The wicked is snared by the transgression of his lips: but the just shall come out of trouble. 14 A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him. 15 The way of a fool is right in his own eyes: but he that listens unto counsel is wise. 16 A fool's wrath is presently known: but a prudent man covers shame. 17 He that speaks truth shows forth righteousness: but a false witness deceit. 18 There is that speaks like the piercings of a sword: but the tongue of the wise is health. 19 The lip of truth shall be established forever: but a lying tongue is but for a moment. 20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy. 21 There shall no evil happen to the just: but the wicked shall be filled with mischief. 22 Lying lips are abomination to the LORD: but they that deal truly are his delight. 23 A prudent man conceals knowledge: but the heart of fools proclaims foolishness. 24 The hand of the diligent shall bear rule: but the slothful shall be under tribute. 25 Heaviness in the heart of man makes it stoop: but a good word makes it glad. 26 The righteous is more excellent than his neighbor: but the way of the wicked seduces them. 27 The slothful man roasts not that which he took in hunting: but the substance of a diligent man is precious. 28 In the way of righteousness is life: and in the pathway thereof there is no death.

Proverbs 13

A wise son hears his father's instruction: but a scorner hears not rebuke. 2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence. 3 He that keeps his mouth keeps his life: but he that opens wide his lips shall have destruction. 4 The soul of the sluggard desires, and has nothing: but the soul of the diligent shall be made fat. 5 A righteous man hates lying: but a wicked man is loathsome, and comes to shame. 6 Righteousness keeps him that is upright in the way: but wickedness overthrows the sinner. 7 There is that makes himself rich, yet has nothing: there is that makes himself poor, yet has great riches. 8 The ransom of a man's life are his riches: but the poor hears not rebuke. 9 The light of the righteous rejoices: but the lamp of the wicked shall be put out. 10 Only by pride comes contention: but with the well advised is wisdom. 11 Wealth got by vanity shall be diminished: but he that gathers by labor shall increase. 12 Hope deferred makes the heart sick: but when the desire comes, it is a tree of life. 13 Whoso despises the word shall be destroyed: but he that fears the commandment shall be rewarded. 14 The law of the wise is a fountain of life, to depart from the snares of death. 15 Good understanding gives favor: but the way of transgressors is hard. 16 Every prudent man deals with knowledge: but a fool lays open his folly. 17 A wicked messenger falls into mischief: but a faithful ambassador is health. 18 Poverty and shame shall be to him that refuses instruction: but he that regards reproof shall be honored. 19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil. 20 He that walks with wise men shall be wise: but a companion of fools shall be destroyed. 21 Evil pursues sinners: but to the righteous good shall be repaid. 22 A good man left an inheritance to his children's children: and the wealth of the sinner is laid up for the just. 23 Much food is in the tillage of the poor: but there is that is destroyed for lack of judgment. 24 He that spares his rod hates his son: but he that loves him chastens him early. 25 The righteous eats to the satisfying of his soul: but the belly of the wicked shall lack.

Proverbs 14

Every wise woman builds her house: but the foolish plucks it down with her hands. 2 He that walks in his uprightness fears the LORD: but he that is perverse in his ways despises him. 3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them. 4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox. 5 A faithful witness will not lie: but a false witness will utter lies. 6 A scorner seeks wisdom, and finds it not: but knowledge is easy unto him that understands. 7 Go from the presence of a foolish man, when you perceive not in him the lips of knowledge. 8 The wisdom of the prudent is to understand his way: but the folly of fools is deceit. 9 Fools make a mock at sin: but among the righteous there is favor. 10 The heart knows his own bitterness; and a stranger does not intermeddle with his joy. 11 The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish. 12 There is a way which seems right unto a man, but the end thereof are the ways of death. 13 Even in laughter the heart is sorrowful; and the end of that delight is heaviness. 14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself. 15 The simple believes every word: but the prudent man looks well to his going. 16 A wise man fears, and departs from evil: but the fool rages, and is confident. 17 He that is soon angry deals foolishly: and a man of wicked devices is hated. 18 The simple inherit folly: but the prudent are crowned with knowledge. 19 The evil bow before the good; and the wicked at the gates of the righteous. 20 The poor is hated even of his own neighbor: but the rich has many friends. 21 He that despises his neighbor sins: but he that has mercy on the poor, happy is he. 22 Do they not go astray that devise evil? but mercy and truth shall be to them that devise good. 23 In all labor there is profit: but the talk of the lips tends only to destitution. 24 The crown of the wise is their riches: but the foolishness of fools is folly. 25 A true witness delivers souls: but a deceitful witness speaks lies. 26 In the fear of the LORD is strong confidence: and his children shall have a place of refuge. 27 The fear of the LORD is a fountain of life, to depart from the snares of death. 28 In the multitude of people is the king's honor: but in the lack of people is the destruction of the prince. 29 He that is slow to wrath is of great understanding: but he that is hasty of spirit exalts folly. 30 A sound heart is the life of the flesh: but envy the rottenness of the bones. 31 He that oppresses the poor reproaches his Maker: but he that honors him has mercy on the poor. 32 The wicked is driven away in his wickedness: but the righteous has hope in his death. 33 Wisdom rests in the heart of him that has understanding: but that which is in the midst of fools is made known. 34 Righteousness exalts a nation: but sin is a reproach to any people. 35 The king's favor is toward a wise servant: but his wrath is against him that causes shame.

Proverbs 15

A soft answer turns away wrath: but grievous words stir up anger. 2 The tongue of the wise uses knowledge aright: but the mouth of fools pours out foolishness. 3 The eyes of the LORD are in every place, beholding the evil and the good. 4 A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit. 5 A fool despises his father's instruction: but he that regards reproof is prudent. 6 In the house of the righteous is much treasure: but in the revenues of the wicked is trouble. 7 The lips of the wise disperse knowledge: but the heart of the foolish does not so. 8 The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight. 9 The way of the wicked is an abomination unto the LORD: but he loves him that follows after righteousness. 10 Correction is grievous unto him that forsakes the way: and he that hates reproof shall die. 11 Hell and destruction are before the LORD: how much more then the hearts of the children of men? 12 A scorner loves not one that reproves him: neither will he go unto the wise. 13 A merry heart makes a cheerful countenance: but by sorrow of the heart the spirit is broken. 14 The heart of him that has understanding seeks knowledge: but the mouth of fools feeds on foolishness. 15 All the days of the afflicted are evil: but he that is of a merry heart has a continual feast. 16 Better is little with the fear of the LORD than great treasure and trouble therewith. 17 Better is a dinner of herbs where love is, than a stalled ox and hatred therewith. 18 A wrathful man stirs up strife: but he that is slow to anger appeases strife. 19 The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain. 20 A wise son makes a glad father: but a foolish man despises his mother. 21 Folly is joy to him that is destitute of wisdom: but a man of understanding walks uprightly. 22 Without counsel purposes are disappointed: but in the multitude of counsellors they are established. 23 A man has joy by the answer of his mouth: and a word spoken in due season, how good is it! 24 The way of life is above to the wise, that he may depart from hell beneath. 25 The LORD will destroy the house of the proud: but he will establish the border of the widow. 26 The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words. 27 He that is greedy of gain troubles his own house; but he that hates gifts shall live. 28 The heart of the righteous studies to answer: but the mouth of the wicked pours out evil things. 29 The LORD is far from the wicked: but he hears the prayer of the righteous. 30 The light of the eyes rejoices the heart: and a good report makes the bones fat. 31 The ear that hears the reproof of life abides among the wise. 32 He that refuses instruction despises his own soul: but he that hears reproof gets understanding. 33 The fear of the LORD is the instruction of wisdom; and before honor is humility.

Proverbs 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD. 2 All the ways of a man are clean in his own eyes; but the LORD weights the spirits. 3 Commit your works unto the LORD, and your thoughts shall be established. 4 The LORD has made all things for himself: yes, even the wicked for the day of evil. 5 Everyone that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished. 6 By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil. 7 When a man's ways please the LORD, he makes even his enemies to be at peace with him. 8 Better is a little with righteousness than great revenues without right. 9 A man's heart devises his way: but the LORD directs his steps. 10 A divine sentence is in the lips of the king: his mouth transgresses not in judgment. 11 A just weight and balance are the LORD's: all the weights of the bag are his work. 12 It is an abomination to kings to commit wickedness: for the throne is established by righteousness. 13 Righteous lips are the delight of kings; and they love him that speaks right. 14 The wrath of a king is as messengers of death: but a wise man will pacify it. 15 In the light of the king's countenance is life; and his favor is as a cloud of the latter rain. 16 How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver! 17 The highway of the upright is to depart from evil: he that keeps his way perserves his soul. 18 Pride goes before destruction, and an haughty spirit before a fall. 19 Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud. 20 He that handles a matter wisely shall find good: and whoso trusts in the LORD, happy is he. 21 The wise in heart shall be called prudent: and the sweetness of the lips increases learning. 22 Understanding is a wellspring of life unto him that has it: but the instruction of fools is folly. 23 The heart of the wise teaches his mouth, and adds learning to his lips. 24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones. 25 There is a way that seems right unto a man, but the end thereof are the ways of death. 26 He that labors labors for himself; for his mouth craves it of him. 27 An ungodly man digs up evil: and in his lips there is as a burning fire. 28 A perverse man plants strife: and a whisperer separates chief friends. 29 A violent man entices his neighbor, and leads him into the way that is not good. 30 He shuts his eyes to devise perverse things: moving his lips he brings evil to pass. 31 The hoary head is a crown of glory, if it be found in the way of righteousness. 32 He that is slow to anger is better than the mighty; and he that rules his spirit than he that takes a city. 33 The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Proverbs 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife. 2 A wise servant shall have rule over a son that causes shame, and shall have part of the inheritance among the brethren. 3 The fining pot is for silver, and the furnace for gold: but the LORD tries the hearts. 4 A wicked doer gives heed to false lips; and a liar gives ear to a naughty tongue. 5 Whoso mocks the poor reproaches his Maker: and he that is glad at calamities shall not be unpunished. 6 Children's children are the crown of old men; and the glory of children are their fathers. 7 Excellent speech becomes not a fool: much less do lying lips a prince. 8 A gift is as a precious stone in the eyes of him that has it: anywhere it turns, it prospers. 9 He that covers a transgression seeks love; but he that repeats a matter separates very friends. 10 A reproof enters more into a wise man than an hundred stripes into a fool. 11 An evil man seeks only rebellion: therefore a cruel messenger shall be sent against him. 12 Let a bear robbed of her whelps meet a man, rather than a fool in his folly. 13 Whoso rewards evil for good, evil shall not depart from his house. 14 The beginning of strife is as when one lets out water: therefore leave off contention, before it be meddled with. 15 He that justifies the wicked, and he that condemns the just, even they both are abomination to the LORD. 16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he has no heart to it? 17 A friend loves at all times, and a brother is born for adversity. 18 A man void of understanding strikes hands, and becomes guarantor in the presence of his friend. 19 He loves transgression that loves strife: and he that exalts his gate seeks destruction. 20 He that has a perverse heart finds no good: and he that has a perverse tongue falls into mischief. 21 He that bring forths a fool does it to his sorrow: and the father of a fool has no joy. 22 A merry heart does good like a medicine: but a broken spirit dries the bones. 23 A wicked man takes a gift out of the bosom to pervert the ways of judgment. 24 Wisdom is before him that has understanding; but the eyes of a fool are in the ends of the earth. 25 A foolish son is a grief to his father, and bitterness to her that bare him. 26 Also to punish the just is not good, nor to strike princes for equity. 27 He that has knowledge spares his words: and a man of understanding is of an excellent spirit. 28 Even a fool, when he holds his peace, is counted wise: and he that shuts his lips is esteemed a man of understanding.

Proverbs 18

Through desire a man, having separated himself, seeks and intermeddles with all wisdom. 2 A fool has no delight in understanding, but that his heart may discover itself. 3 When the wicked comes, then comes also contempt, and with dishonor reproach. 4 The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook. 5 It is not good to accept the person of the wicked, to overthrow the righteous in judgment. 6 A fool's lips enter into contention, and his mouth calls for strokes. 7 A fool's mouth is his destruction, and his lips are the snare of his soul. 8 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. 9 He also that is slothful in his work is brother to him that is a great destroyer. 10 The name of the LORD is a strong tower: the righteous runs into it, and is safe. 11 The rich man's wealth is his strong city, and as an high wall in his own conceit. 12 Before destruction the heart of man is haughty, and before honor is humility. 13 He that answers a matter before he hears it, it is folly and shame unto him. 14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear? 15 The heart of the prudent gets knowledge; and the ear of the wise seeks knowledge. 16 A man's gift makes room for him, and brings him before great men. 17 He that is first in his own cause seems just; but his neighbor comes and searches him. 18 The lot causes contentions to cease, and parts between the mighty. 19 A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle. 20 A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled. 21 Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof. 22 Whoso finds a wife finds a good thing, and obtains favor of the LORD. 23 The poor uses entreaties; but the rich answers roughly. 24 A man that has friends must show himself friendly: and there is a friend that sticks closer than a brother.

Proverbs 19

Better is the poor that walks in his integrity, than he that is perverse in his lips, and is a fool. 2 Also, that the soul be without knowledge, it is not good; and he that hastes with his feet sins. 3 The foolishness of man perverts his way: and his heart frets against the LORD. 4 Wealth makes many friends; but the poor is separated from his neighbor. 5 A false witness shall not be unpunished, and he that speaks lies shall not escape. 6 Many will implore the favor of the prince: and every man is a friend to him that gives gifts. 7 All the brethren of the poor do hate him: how much more do his friends go far from him? he pursues them with words, yet they are lacking to him. 8 He that gets wisdom loves his own soul: he that keeps understanding shall find good. 9 A false witness shall not be unpunished, and he that speaks lies shall perish. 10 Delight is not suitable for a fool; much less for a servant to have rule over princes. 11 The discretion of a man defers his anger; and it is his glory to pass over a transgression. 12 The king's wrath is as the roaring of a lion; but his favor is as dew upon the grass. 13 A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping. 14 House and riches are the inheritance of fathers: and a prudent wife is from the LORD. 15 Slothfulness casts into a deep sleep; and an idle soul shall suffer hunger. 16 He that keeps the commandment keeps his own soul; but he that despises his ways shall die. 17 He that has pity upon the poor lends unto the LORD; and that which he has given will he pay him again. 18 Chasten your son while there is hope, and let not your soul spare for his crying. 19 A man of great wrath shall suffer punishment: for if you deliver him, yet you must do it again. 20 Hear counsel, and receive instruction, that you may be wise in your latter end. 21 There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand. 22 The desire of a man is his kindness: and a poor man is better than a liar. 23 The fear of the LORD tends to life: and he that has it shall abide satisfied; he shall not be visited with evil. 24 A slothful man hides his hand in his bosom, and will not so much as bring it to his mouth again. 25 Strike a scorner, and the simple will beware: and reprove one that has understanding, and he will understand knowledge. 26 He that wastes his father, and chases away his mother, is a son that causes shame, and brings reproach. 27 Cease, my son, to hear the instruction that causes to go astray from the words of knowledge. 28 An ungodly witness scorns judgment: and the mouth of the wicked devours iniquity. 29 Judgments are prepared for scorners, and stripes for the back of fools.

Proverbs 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise. 2 The fear of a king is as the roaring of a lion: whoso provokes him to anger sins against his own soul. 3 It is an honor for a man to cease from strife: but every fool will be meddling. 4 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing. 5 Counsel in the heart of man is like deep water; but a man of understanding will draw it out. 6 Most men will proclaim everyone his own goodness: but a faithful man who can find? 7 The just man walks in his integrity: his children are blessed after him. 8 A king that sits in the throne of judgment scatters away all evil with his eyes. 9 Who can say, I have made my heart clean, I am pure from my sin? 10 Various weights, and various measures, both of them are alike abomination to the LORD. 11 Even a child is known by his doings, whether his work be pure, and whether it be right. 12 The hearing ear, and the seeing eye, the LORD has made even both of them. 13 Love not sleep, lest you come to poverty; open your eyes, and you shall be satisfied with bread. 14 It is nil, it is nil, says the buyer: but when he is gone his way, then he boasts. 15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel. 16 Take his garment that is guarantor for a stranger: and take a pledge of him for a strange woman. 17 Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel. 18 Every purpose is established by counsel: and with good advice make war. 19 He that goes about as a talebearer reveals secrets: therefore meddle not with him that flatters with his lips. 20 Whoso curses his father or his mother, his lamp shall be put out in obscure darkness. 21 An inheritance may be got hastily at the beginning; but the end thereof shall not be blessed. 22 Say not you, I will recompense evil; but wait on the LORD, and he shall save you. 23 Various weights are an abomination unto the LORD; and a false balance is not good. 24 Man's activities are of the LORD; how can a man then understand his own way? 25 It is a snare to the man who devours that which is holy, and after vows to make enquiry. 26 A wise king scatters the wicked, and brings the wheel over them. 27 The spirit of man is the candle of the LORD, searching all the inward parts of the belly. 28 Mercy and truth preserve the king: and his throne supported by mercy. 29 The glory of young men is their strength: and the beauty of old men is the gray head. 30 The blueness of a wound cleanses away evil: so do stripes the inward parts of the belly.

Proverbs 21

The king's heart is in the hand of the LORD, as the rivers of water: he turns it anywhere he will. 2 Every way of a man is right in his own eyes: but the LORD ponders the hearts. 3 To do justice and judgment is more acceptable to the LORD than sacrifice. 4 An high look, and a proud heart, and the plowing of the wicked, is sin. 5 The thoughts of the diligent tend only to plenteousness; but of everyone that is hasty only to lack. 6 The getting of treasures by a lying tongue is a vanity tossed back and forth of them that seek death. 7 The robbery of the wicked shall destroy them; because they refuse to do judgment. 8 The way of man is perverse and strange: but as for the pure, his work is right. 9 It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house. 10 The soul of the wicked desires evil: his neighbor finds no favor in his eyes. 11 When the scorner is punished, the simple is made wise: and when the wise is instructed, he receives knowledge. 12 The righteous man wisely considers the house of the wicked: but God overthrows the wicked for their wickedness. 13 Whoso stops his ears at the cry of the poor, he also shall cry himself, but shall not be heard. 14 A gift in secret pacifies anger: and a reward in the bosom strong wrath. 15 It is joy to the just to do judgment: but destruction shall be to the workers of iniquity. 16 The man that wanders out of the way of understanding shall remain in the congregation of the dead. 17 He that loves pleasure shall be a poor man: he that loves wine and oil shall not be rich. 18 The wicked shall be a ransom for the righteous, and the transgressor for the upright. 19 It is better to dwell in the wilderness, than with a contentious and an angry woman. 20 There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spends it up. 21 He that follows after righteousness and mercy finds life, righteousness, and honor. 22 A wise man scales the city of the mighty, and casts down the strength of the confidence thereof. 23 Whoso keeps his mouth and his tongue keeps his soul from troubles. 24 Proud and haughty scorner is his name, who deals in proud wrath. 25 The desire of the slothful kills him; for his hands refuse to labor. 26 He covets greedily all the day long: but the righteous gives and spares not. 27 The sacrifice of the wicked is abomination: how much more, when he brings it with a wicked mind? 28 A false witness shall perish: but the man that hears speaks constantly. 29 A wicked man hardens his face: but as for the upright, he directs his way. 30 There is no wisdom nor understanding nor counsel against the LORD. 31 The horse is prepared against the day of battle: but safety is of the LORD.

Proverbs 22

A GOOD name is rather to be chosen than great riches, and loving favor rather than silver and gold. 2 The rich and poor meet together: the LORD is the maker of them all. 3 A prudent man forsees the evil, and hides himself: but the simple pass on, and are punished. 4 By humility and the fear of the LORD are riches, and honor, and life. 5 Thorns and snares are in the way of the perverse: he that does keep his soul shall be far from them. 6 Train up a child in the way he should go: and when he is old, he will not depart from it. 7 The rich rules over the poor, and the borrower is servant to the lender. 8 He that plants iniquity shall reap vanity: and the rod of his anger shall fail. 9 He that has a bountiful eye shall be blessed; for he gives of his bread to the poor. 10 Cast out the scorner, and contention shall go out; yes, strife and reproach shall cease. 11 He that loves pureness of heart, for the grace of his lips the king shall be his friend. 12 The eyes of the LORD preserve knowledge, and he overthrows the words of the transgressor. 13 The slothful man says, There is a lion outside, I shall be slain in the streets. 14 The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein. 15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him. 16 He that oppresses the poor to increase his riches, and he that gives to the rich, shall surely come to lack. 17 Bow down your ear, and hear the words of the wise, and apply your heart unto my knowledge. 18 For it is a pleasant thing if you keep them within you; they shall likewise be fitted in your lips. 19 That your trust may be in the LORD, I have made known to you this day, even to you. 20 Have not I written to you excellent things in counsels and knowledge, 21 That I might make you know the certainty of the words of truth; that you might answer the words of truth to them that send unto you? 22 Rob not the poor, because he is poor: neither oppress the afflicted in the gate: 23 For the LORD will plead their cause, and spoil the soul of those that spoiled them. 24 Make no friendship with an angry man; and with a furious man you shall not go: 25 Lest you learn his ways, and get a snare to your soul. 26 Be not you one of them that shake hands, or of them that are sureties for debts. 27 If you have nothing to pay, why should he take away your bed from under you? 28 Remove not the ancient landmark, which your fathers have set. 29 See you a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Proverbs 23

When you sit to eat with a ruler, consider diligently what is before you: 2 And put a knife to your throat, if you be a man given to appetite. 3 Be not desirous of his dainties: for they are deceitful food. 4 Labor not to be rich: cease from your own wisdom. 5 Will you set your eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven. 6 Eat you not the bread of him that has an evil eye, neither desire you his dainty foods: 7 For as he thinks in his heart, so is he: Eat and drink, says he to you; but his heart is not with you. 8 The morsel which you have eaten shall you vomit up, and lose your sweet words. 9 Speak not in the ears of a fool: for he will despise the wisdom of your words. 10 Remove not the old landmark; and enter not into the fields of the fatherless: 11 For their redeemer is mighty; he shall plead their cause with you. 12 Apply your heart unto instruction, and your ears to the words of knowledge. 13 Withhold not correction from the child: for if you beat him with the rod, he shall not die. 14 You shall beat him with the rod, and shall deliver his soul from hell. 15 My son, if your heart be wise, my heart shall rejoice, even mine. 16 Yes, my reins shall rejoice, when your lips speak right things. 17 Let not your heart envy sinners: but be you in the fear of the LORD all the day long. 18 For surely there is an end; and your expectation shall not be cut off. 19 Hear you, my son, and be wise, and guide your heart in the way. 20 Be not among winebibbers; among riotous eaters of flesh: 21 For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags. 22 Listen unto your father that brings forth you, and despise not your mother when she is old. 23 Buy the truth, and sell it not; also wisdom, and instruction, and understanding. 24 The father of the righteous shall greatly rejoice: and he that bring forths a wise child shall have joy of him. 25 Your father and your mother shall be glad, and she that bare you shall rejoice. 26 My son, give me your heart, and let your eyes observe my ways. 27 For a whore is a deep ditch; and a strange woman is a narrow pit. 28 She also lies in wait as for a prey, and increases the transgressors among men. 29 Who has woe? who has sorrow? who has contentions? who has babbling? who has wounds without cause? who has redness of eyes? 30 They that stay long at the wine; they that go to seek mixed wine. 31 Look not you upon the wine when it is red, when it gives his color in the cup, when it moves itself aright. 32 At the last it bites like a serpent, and stings like an adder. 33 your eyes shall behold strange women, and your heart shall utter perverse things. 34 Yes, you shall be as he that lies down in the midst of the sea, or as he that lies upon the top of a mast. 35 They have stricken me, shall you say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Proverbs 24

Be not you envious against evil men, neither desire to be with them. 2 For their heart studies destruction, and their lips talk of mischief. 3 Through wisdom is an house built; and by understanding it is established: 4 And by knowledge shall the chambers be filled with all precious and pleasant riches. 5 A wise man is strong; yes, a man of knowledge increases strength. 6 For by wise counsel you shall make your war: and in multitude of counsellors there is safety. 7 Wisdom is too high for a fool: he opens not his mouth in the gate. 8 He that devises to do evil shall be called a mischievous person. 9 The thought of foolishness is sin: and the scorner is an abomination to men. 10 If you faint in the day of adversity, your strength is small. 11 If you forbear to deliver them that are drawn unto death, and those that are ready to be slain; 12 If you says, Behold, we knew it not; does not he that ponders the heart consider it? and he that keeps your soul, does not he know it? and shall not he render to every man according to his works? 13 My son, eat you honey, because it is good; and the honeycomb, which is sweet to your taste: 14 So shall the knowledge of wisdom be unto your soul: when you have found it, then there shall be a reward, and your expectation shall not be cut off. 15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place: 16 For a just man falls seven times, and rises up again: but the wicked shall fall into mischief. 17 Rejoice not when your enemy falls, and let not your heart be glad when he stumbles: 18 Lest the LORD see it, and it displease him, and he turn away his wrath from him. 19 Fret not yourself because of evil men, neither be you envious at the wicked: 20 For there shall be no reward to the evil man; the candle of the wicked shall be put out. 21 My son, fear you the LORD and the king: and meddle not with them that are given to change: 22 For their calamity shall rise suddenly; and who knows the ruin of them both? 23 These things also belong to the wise. It is not good to have respect of persons in judgment. 24 He that says unto the wicked, You are righteous; him shall the people curse, nations shall detest him: 25 But to them that rebuke him shall be delight, and a good blessing shall come upon them. 26 Every man shall kiss his lips that gives a right answer. 27 Prepare your work outside, and make it fit for yourself in the field; and afterwards build your house. 28 Be not a witness against your neighbor without cause; and deceive not with your lips. 29 Say not, I will do so to him as he has done to me: I will render to the man according to his work. 30 I went by the field of the slothful, and by the vineyard of the man void of understanding; 31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down. 32 Then I saw, and considered it well: I looked upon it, and received instruction. 33 Yet a little sleep, a little slumber, a little folding of the hands to sleep: 34 So shall your poverty come as one that travels; and your lack as an armed man.

Proverbs 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out. 2 It is the glory of God to conceal a thing: but the honor of kings is to search out a matter. 3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable. 4 Take away the dross from the silver, and there shall come forth a vessel for the finer. 5 Take away the wicked from before the king, and his throne shall be established in righteousness. 6 Put not forth yourself in the presence of the king, and stand not in the place of great men: 7 For better it is that it be said unto you, Come up here; than that you should be put lower in the presence of the prince whom your eyes have seen. 8 Go not forth hastily to strive, lest you know not what to do in the end thereof, when your neighbor has put you to shame. 9 Debate your cause with your neighbor himself; and discover not a secret to another: 10 Lest he that hears it put you to shame, and your ill repute turn not away. 11 A word fitly spoken is like apples of gold in pictures of silver. 12 As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear. 13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refreshes the soul of his masters. 14 Whoso boasts himself of a false gift is like clouds and wind without rain. 15 By long forbearing is a prince persuaded, and a soft tongue breaks the bone. 16 Have you found honey? eat so much as is sufficient for you, lest you be filled therewith, and vomit it. 17 Withdraw your foot from your neighbor's house; lest he be weary of you, and so hate you. 18 A man that bears false witness against his neighbor is a maul, and a sword, and a sharp arrow. 19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint. 20 As he that takes away a garment in cold weather, and as vinegar upon alkali, so is he that sings songs to an heavy heart. 21 If your enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink: 22 For you shall heap coals of fire upon his head, and the LORD shall reward you. 23 The north wind drives away rain: so does an angry countenance a backbiting tongue. 24 It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house. 25 As cold waters to a thirsty soul, so is good news from a far country. 26 A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring. 27 It is not good to eat much honey: so for men to search their own glory is not glory. 28 He that has no rule over his own spirit is like a city that is broken down, and without walls.

Proverbs 26

As snow in summer, and as rain in harvest, so honor is not suitable for a fool. 2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come. 3 A whip for the horse, a bridle for the donkey, and a rod for the fool's back. 4 Answer not a fool according to his folly, lest you also be like unto him. 5 Answer a fool according to his folly, lest he be wise in his own conceit. 6 He that sends a message by the hand of a fool cuts off the feet, and drinks damage. 7 The legs of the lame are not equal: so is a parable in the mouth of fools. 8 As he that binds a stone in a sling, so is he that gives honor to a fool. 9 As a thorn goes up into the hand of a drunkard, so is a parable in the mouths of fools. 10 The great God that formed all things both rewards the fool, and rewards transgressors. 11 As a dog returns to his vomit, so a fool returns to his folly. 12 See you a man wise in his own conceit? there is more hope of a fool than of him. 13 The slothful man says, There is a lion in the way; a lion is in the streets. 14 As the door turns upon his hinges, so does the slothful upon his bed. 15 The slothful hides his hand in his bosom; it grieves him to bring it again to his mouth. 16 The sluggard is wiser in his own conceit than seven men that can render a reason. 17 He that passes by, and meddles with strife belonging not to him, is like one that takes a dog by the ears. 18 As a mad man who casts firebrands, arrows, and death, 19 So is the man that deceives his neighbor, and says, Am not I in sport? 20 Where no wood is, there the fire goes out: so where there is no talebearer, the strife ceases. 21 As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife. 22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. 23 Burning lips and a wicked heart are like a potsherd covered with silver dross. 24 He that hates dissembles with his lips, and lays up deceit within him; 25 When he speaks fair, believe him not: for there are seven abominations in his heart. 26 Whose hatred is covered by deceit, his wickedness shall be showed before the whole congregation. 27 Whoso digs a pit shall fall therein: and he that rolls a stone, it will return upon him. 28 A lying tongue hates those that are afflicted by it; and a flattering mouth works ruin.

Proverbs 27

Boast not yourself of tomorrow; for you know not what a day may bring forth. 2 Let another man praise you, and not your own mouth; a stranger, and not your own lips. 3 A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both. 4 Wrath is cruel, and anger is outrageous; but who is able to stand before envy? 5 Open rebuke is better than secret love. 6 Faithful are the wounds of a friend; but the kisses of an enemy are deceitful. 7 The full soul loathes an honeycomb; but to the hungry soul every bitter thing is sweet. 8 As a bird that wanders from her nest, so is a man that wanders from his place. 9 Ointment and perfume rejoice the heart: so does the sweetness of a man's friend by hearty counsel. 10 your own friend, and your father's friend, forsake not; neither go into your brother's house in the day of your calamity: for better is a neighbor that is near than a brother far off. 11 My son, be wise, and make my heart glad, that I may answer him that reproaches me. 12 A prudent man forsees the evil, and hides himself; but the simple pass on, and are punished. 13 Take his garment that is guarantor for a stranger, and take a pledge of him for a strange woman. 14 He that blesses his friend with a loud voice, rising early in the morning, it shall be counted a curse to him. 15 A continual dropping in a very rainy day and a contentious woman are alike. 16 Whosoever hides her hides the wind, and the ointment of his right hand, which betrayed itself. 17 Iron sharpens iron; so a man sharpens the countenance of his friend. 18 Whoso keeps the fig tree shall eat the fruit thereof: so he that waits on his master shall be honored. 19 As in water face answers to face, so the heart of man to man. 20 Hell and destruction are never full; so the eyes of man are never satisfied. 21 As the fining pot for silver, and the furnace for gold; so is a man to his praise. 22 Though you should bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him. 23 Be you diligent to know the state of your flocks, and look well to your herds. 24 For riches are not forever: and does the crown endure to every generation? 25 The hay appears, and the tender grass shows itself, and herbs of the mountains are gathered. 26 The lambs are for your clothing, and the goats are the price of the field. 27 And you shall have goats' milk enough for your food, for the food of your household, and for the maintenance for your maidens.

Proverbs 28

The wicked flee when no man pursues: but the righteous are bold as a lion. 2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged. 3 A poor man that oppresses the poor is like a sweeping rain which left no food. 4 They that forsake the law praise the wicked: but such as keep the law contend with them. 5 Evil men understand not judgment: but they that seek the LORD understand all things. 6 Better is the poor that walks in his uprightness, than he that is perverse in his ways, though he be rich. 7 Whoso keeps the law is a wise son: but he that is a companion of riotous men shames his father. 8 He that by interest and unjust gain increases his substance, he shall gather it for him that will pity the poor. 9 He that turns away his ear from hearing the law, even his prayer shall be abomination. 10 Whoso causes the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession. 11 The rich man is wise in his own conceit; but the poor that has understanding searches him out. 12 When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden. 13 He that covers his sins shall not prosper: but whoso confesses and forsakes them shall have mercy. 14 Happy is the man that fears always: but he that hardens his heart shall fall into mischief. 15 As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people. 16 The prince that wants understanding is also a great oppressor: but he that hates covetousness shall prolong his days. 17 A man that does violence to the blood of any person shall flee to the pit; let no man stay him. 18 Whoso walks uprightly shall be saved: but he that is perverse in his ways shall fall at once. 19 He that tills his land shall have plenty of bread: but he that follows after vain persons shall have poverty enough. 20 A faithful man shall abound with blessings: but he that makes haste to be rich shall not be innocent. 21 To have respect of persons is not good: for for a piece of bread that man will transgress. 22 He that hastes to be rich has an evil eye, and considers not that poverty shall come upon him. 23 He that rebukes a man afterwards shall find more favor than he that flatters with the tongue. 24 Whoso robs his father or his mother, and says, It is no transgression; the same is the companion of a destroyer. 25 He that is of a proud heart stirs up strife: but he that puts his trust in the LORD shall be made fat. 26 He that trusts in his own heart is a fool: but whoso walks wisely, he shall be delivered. 27 He that gives unto the poor shall not lack: but he that hides his eyes shall have many a curse. 28 When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Proverbs 29

He, that being often reproved hardens his neck, shall suddenly be destroyed, and that without remedy. 2 When the righteous are in authority, the people rejoice: but when the wicked bears rule, the people mourn. 3 Whoso loves wisdom rejoices his father: but he that keeps company with harlots spends his substance. 4 The king by judgment establishes the land: but he that receives gifts overthrows it. 5 A man that flatters his neighbor spreads a net for his feet. 6 In the transgression of an evil man there is a snare: but the righteous does sing and rejoice. 7 The righteous considers the cause of the poor: but the wicked regards not to know it. 8 Scornful men bring a city into a snare: but wise men turn away wrath. 9 If a wise man contends with a foolish man, whether he rage or laugh, there is no rest. 10 The bloodthirsty hate the upright: but the just seek his soul. 11 A fool utters all his mind: but a wise man keeps it in till afterwards. 12 If a ruler listen to lies, all his servants are wicked. 13 The poor and the deceitful man meet together: the LORD lightens both their eyes. 14 The king that faithfully judges the poor, his throne shall be established forever. 15 The rod and reproof give wisdom: but a child left to himself brings his mother to shame. 16 When the wicked are multiplied, transgression increases: but the righteous shall see their fall. 17 Correct your son, and he shall give you rest; yes, he shall give delight unto your soul. 18 Where there is no vision, the people perish: but he that keeps the law, happy is he. 19 A servant will not be corrected by words: for though he understand he will not answer. 20 See you a man that is hasty in his words? there is more hope of a fool than of him. 21 He that delicately brings up his servant from a child shall have him become his son at the length. 22 An angry man stirs up strife, and a furious man abounds in transgression. 23 A man's pride shall bring him low: but honor shall uphold the humble in spirit. 24 Whoso is partner with a thief hates his own soul: he hears cursing, and betrayed it not. 25 The fear of man brings a snare: but whoso puts his trust in the LORD shall be safe. 26 Many seek the ruler's favor; but every man's judgment comes from the LORD. 27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Proverbs 30

The words of Agur the son of Jakeh, even the prophecy: the man spoke unto Ithiel, even unto Ithiel and Ucal, 2 Surely I am more brutish than any man, and have not the understanding of a man. 3 I neither learned wisdom, nor have the knowledge of the holy. 4 Who has ascended up into heaven, or descended? who has gathered the wind in his fists? who has bound the waters in a garment? who has established all the ends of the earth? what is his name, and what is his son's name, if you can tell? 5 Every word of God is pure: he is a shield unto them that put their trust in him. 6 Add you not unto his words, lest he reprove you, and you be found a liar. 7 Two things have I required of you; deny me them not before I die: 8 Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me: 9 Lest I be full, and deny you, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain. 10 Accuse not a servant unto his master, lest he curse you, and you be found guilty. 11 There is a generation that curses their father, and does not bless their mother. 12 There is a generation that are pure in their own eyes, and yet is not washed from their filthiness. 13 There is a generation, O how lofty are their eyes! and their eyelids are lifted up. 14 There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men. 15 The horseleach has two daughters, crying, Give, give. There are three things that are never satisfied, yes, four things say not, It is enough: 16 The grave; and the barren womb; the earth that is not filled with water; and the fire that says not, It is enough. 17 The eye that mocks at his father, and despises to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it. 18 There be three things which are too wonderful for me, yes, four which I know not: 19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid. 20 Such is the way of an adulterous woman; she eats, and wipes her mouth, and says, I have done no wickedness. 21 For three things the earth is disquieted, and for four which it cannot bear: 22 For a servant when he reigns; and a fool when he is filled with food; 23 For an abhorrent woman when she is married; and an handmaid that is heir to her mistress. 24 There be four things which are little upon the earth, but they are exceeding wise: 25 The ants are a people not strong, yet they prepare their food in the summer; 26 The conies are but a feeble folk, yet make they their houses in the rocks; 27 The locusts have no king, yet go they forth all of them by bands; 28 The spider takes hold with her hands, and is in kings' palaces. 29 There be three things which go well, yes, four are comely in going: 30 A lion which is strongest among beasts, and turns not away for any; 31 A grayhound; an he goat also; and a king, against whom there is no rising up. 32 If you have done foolishly in lifting up yourself, or if you have thought evil, lay your hand upon your mouth. 33 Surely the churning of milk brings forth butter, and the wringing of the nose brings forth blood: so the forcing of wrath brings forth strife.

Proverbs 31

The words of king Lemuel, the prophecy that his mother taught him. 2 What, my son? and what, the son of my womb? and what, the son of my vows? 3 Give not your strength unto women, nor your ways to that which destroys kings. 4 It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink: 5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted. 6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts. 7 Let him drink, and forget his poverty, and remember his misery no more. 8 Open your mouth for the dumb in the cause of all such as are appointed to destruction. 9 Open your mouth, judge righteously, and plead the cause of the poor and needy. 10 Who can find a virtuous woman? for her price is far above rubies. 11 The heart of her husband does safely trust in her, so that he shall have no need of spoil. 12 She will do him good and not evil all the days of her life. 13 She seeks wool, and flax, and works willingly with her hands. 14 She is like the merchants' ships; she brings her food from far. 15 She rises also while it is yet night, and gives food to her household, and a portion to her maidens. 16 She considers a field, and buys it: with the fruit of her hands she plants a vineyard. 17 She girds her loins with strength, and strengthens her arms. 18 She perceives that her merchandise is good: her candle goes not out by night. 19 She lays her hands to the spindle, and her hands hold the distaff. 20 She stretches out her hand to the poor; yes, she reachs forth her hands to the needy. 21 She is not afraid of the snow for her household: for all her household are clothed with scarlet. 22 She makes herself coverings of tapestry; her clothing is silk and purple. 23 Her husband is known in the gates, when he sits among the elders of the land. 24 She makes fine linen, and sells it; and delivers girdles unto the merchant. 25 Strength and honor are her clothing; and she shall rejoice in time to come. 26 She opens her mouth with wisdom; and in her tongue is the law of kindness. 27 She looks well to the ways of her household, and eats not the bread of idleness. 28 Her children arise up, and call her blessed; her husband also, and he praises her. 29 Many daughters have done virtuously, but you excel them all. 30 Favor is deceitful, and beauty is vain: but a woman that fears the LORD, she shall be praised. 31 Give her of the fruit of her hands; and let her own works praise her in the gates.

List of Books

ECCLESIASTES

OR THE PREACHER

Ecclesiastes 1

The words of the Preacher, the son of David, king in Jerusalem. 2 Vanity of vanities, says the Preacher, vanity of vanities; all is vanity. 3 What profit has a man of all his labor which he takes under the sun? 4 One generation passes away, and another generation comes: but the earth abides forever. 5 The sun also arises, and the sun goes down, and hastes to his place where he arose. 6 The wind goes toward the south, and turns about unto the north; it whirls about continually, and the wind returns again according to his circuits. 7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again. 8 All things are full of labor; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing. 9 The thing that has been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun. 10 Is there anything whereof it may be said, See, this is new? it has been already of old time, which was before us. 11 There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after. 12 I the Preacher was king over Israel in Jerusalem. 13 And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail has God given to the sons of man to be exercised therewith. 14 I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit. 15 That which is crooked cannot be made straight: and that which is lacking cannot be numbered. 16 I communed with mine own heart, saying, Lo, I am come to great estate, and have got more wisdom than all they that have been before me in Jerusalem: yes, my heart had great experience of wisdom and knowledge. 17 And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit. 18 For in much wisdom is much grief: and he that increases knowledge increases sorrow.

Ecclesiastes 2

I said in mine heart, Go to now, I will prove you with delight, therefore enjoy pleasure: and, behold, this also is vanity. 2 I said of laughter, It is mad: and of delight, What does it? 3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life. 4 I made me great works; I built me houses; I planted me vineyards: 5 I made me gardens and orchards, and I planted trees in them of all kind of fruits: 6 I made me pools of water, to water therewith the wood that brings forth trees: 7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me: 8 I gathered me also silver and gold, and the exclusive treasure of kings and of the provinces: I got me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts. 9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me. 10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labor: and this was my portion of all my labor. 11 Then I looked on all the works that my hands had wrought, and on the labor that I had labored to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun. 12 And I turned myself to behold wisdom, and madness, and folly: for what can the man do that comes after the king? even that which has been already done. 13 Then I saw that wisdom excels folly, as far as light excels darkness. 14 The wise man's eyes are in his head; but the fool walks in darkness: and I myself perceived also that one event happens to them all. 15 Then said I in my heart, As it happens to the fool, so it happens even to me; and why was I then more wise? Then I said in my heart, that this also is vanity. 16 For there is no remembrance of the wise more than of the fool forever; seeing that which now is in the days to come shall all be forgotten. And how dies the wise man? as the fool. 17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit. 18 Yes, I hated all my labor which I had taken under the sun: because I should leave it unto the man that shall be after me. 19 And who knows whether he shall be a wise man or a fool? yet shall he have rule over all my labor wherein I have labored, and wherein I have showed myself wise under the sun. This is also vanity. 20 Therefore I went about to cause my heart to despair of all the labor which I took under the sun. 21 For there is a man whose labor is in wisdom, and in knowledge, and in equity; yet to a man that has not labored therein shall he leave it for his portion. This also is vanity and a great evil. 22 For what has man of all his labor, and of the vexation of his heart, wherein he has labored under the sun? 23 For all his days are sorrows, and his travail grief; yes, his heart takes not rest in the night. This is also vanity. 24 There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labor. This also I saw, that it was from the hand of God. 25 For who can eat, or who else can hasten hereunto, more than I? 26 For God gives to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he gives travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Ecclesiastes 3

To everything there is a season, and a time to every purpose under the heaven: 2 A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted; 3 A time to kill, and a time to heal; a time to break down, and a time to build up; 4 A time to weep, and a time to laugh; a time to mourn, and a time to dance; 5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing; 6 A time to get, and a time to lose; a time to keep, and a time to cast away; 7 A time to rend, and a time to sew; a time to keep silence, and a time to speak; 8 A time to love, and a time to hate; a time of war, and a time of peace. 9 What profit has he that works in that wherein he labors? 10 I have seen the travail, which God has given to the sons of men to be exercised in it. 11 He has made everything beautiful in his time: also he has set the world in their heart, so that no man can find out the work that God makes from the beginning to the end. 12 I know that there is no good in them, but for a man to rejoice, and to do good in his life. 13 And also that every man should eat and drink, and enjoy the good of all his labor, it is the gift of God. 14 I know that, whatsoever God does, it shall be forever: nothing can be put to it, nor anything taken from it: and God does it, that men should fear before him. 15 That which has been is now; and that which is to be has already been; and God requires that which is past. 16 And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there. 17 I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work. 18 I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts. 19 For that which befalls the sons of men befalls beasts; even one thing befalls them: as the one dies, so dies the other; yes, they have all one breath; so that a man has no preeminence above a beast: for all is vanity. 20 All go unto one place; all are of the dust, and all turn to dust again. 21 Who knows the spirit of man that goes upward, and the spirit of the beast that goes downward to the earth? 22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Ecclesiastes 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter. 2 Wherefore I praised the dead which are already dead more than the living which are yet alive. 3 Yes, better is he than either of them, which has not yet been, who has not seen the evil work that is done under the sun. 4 Again, I considered all travail, and every right work, that for this a man is envied of his neighbor. This is also vanity and vexation of spirit. 5 The fool folds his hands together, and eats his own flesh. 6 Better is an handful with quietness, than both the hands full with travail and vexation of spirit. 7 Then I returned, and I saw vanity under the sun. 8 There is one alone, and there is not a second; yes, he has neither child nor brother: yet is there no end of all his labor; neither is his eye satisfied with riches; neither says he, For whom do I labor, and bereave my soul of good? This is also vanity, yes, it is a sore travail. 9 Two are better than one; because they have a good reward for their labor. 10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falls; for he has not another to help him up. 11 Again, if two lie together, then they have heat: but how can one be warm alone? 12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken. 13 Better is a poor and a wise child than an old and foolish king, who will no more be admonished. 14 For out of prison he comes to reign; whereas also he that is born in his kingdom becomes poor. 15 I considered all the living which walk under the sun, with the second child that shall stand up in his position. 16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Ecclesiastes 5

Keep your foot when you go to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil. 2 Be not rash with your mouth, and let not your heart be hasty to utter anything before God: for God is in heaven, and you upon earth: therefore let your words be few. 3 For a dream comes through the multitude of business; and a fool's voice is known by multitude of words. 4 When you vow a vow unto God, defer not to pay it; for he has no pleasure in fools: pay that which you have vowed. 5 Better is it that you should not vow, than that you should vow and not pay. 6 Suffer not your mouth to cause your flesh to sin; neither say you before the angel, that it was an error: wherefore should God be angry at your voice, and destroy the work of your hands? 7 For in the multitude of dreams and many words there are also various vanities: but fear you God. 8 If you see the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regards; and there be higher than they. 9 Moreover the profit of the earth is for all: the king himself is served by the field. 10 He that loves silver shall not be satisfied with silver; nor he that loves abundance with increase: this is also vanity. 11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes? 12 The sleep of a laboring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep. 13 There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt. 14 But those riches perish by evil travail: and he bring forths a son, and there is nothing in his hand. 15 As he came out of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labor, which he may carry away in his hand. 16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit has he that has labored for the wind? 17 All his days also he eats in darkness, and he has much sorrow and wrath with his sickness. 18 Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labor that he takes under the sun all the days of his life, which God gives him: for it is his portion. 19 Every man also to whom God has given riches and wealth, and has given him power to eat thereof, and to take his portion, and to rejoice in his labor; this is the gift of God. 20 For he shall not much remember the days of his life; because God answers him in the joy of his heart.

Ecclesiastes 6

There is an evil which I have seen under the sun, and it is common among men: 2 A man to whom God has given riches, wealth, and honor, so that he wants nothing for his soul of all that he desires, yet God gives him not power to eat thereof, but a stranger eats it: this is vanity, and it is an evil disease. 3 If a man brought forth an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he. 4 For he comes in with vanity, and departs in darkness, and his name shall be covered with darkness. 5 Moreover he has not seen the sun, nor known anything: this has more rest than the other. 6 Yes, though he live a thousand years twice told, yet has he seen no good: do not all go to one place? 7 All the labor of man is for his mouth, and yet the appetite is not filled. 8 For what has the wise more than the fool? what has the poor, that knows to walk before the living? 9 Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit. 10 That which has been is named already, and it is known that it is man: neither may he contend with him that is mightier than he. 11 Seeing there be many things that increase vanity, what is man the better? 12 For who knows what is good for man in this life, all the days of his vain life which he spends as a shadow? for who can tell a man what shall be after him under the sun?

Ecclesiastes 7

A good name is better than precious ointment; and the day of death than the day of one's birth. 2 It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart. 3 Sorrow is better than laughter: for by the sadness of the countenance the heart is made better. 4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of delight. 5 It is better to hear the rebuke of the wise, than for a man to hear the song of fools. 6 For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity. 7 Surely oppression makes a wise man mad; and a gift destroys the heart. 8 Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit. 9 Be not hasty in your spirit to be angry: for anger rests in the bosom of fools. 10 Say not you, What is the cause that the former days were better than these? for you do not enquire wisely concerning this. 11 Wisdom is good with an inheritance: and by it there is profit to them that see the sun. 12 For wisdom is a defense, and money is a defense: but the excellency of knowledge is, that wisdom gives life to them that have it. 13 Consider the work of God: for who can make that straight, which he has made crooked? 14 In the day of prosperity be joyful, but in the day of adversity consider: God also has set the one opposite to the other, to the end that man should find nothing after him. 15 All things have I seen in the days of my vanity: there is a just man that perishes in his righteousness, and there is a wicked man that prolongs his life in his wickedness. 16 Be not righteous over much; neither make yourself over wise: why should you destroy yourself ? 17 Be not over much wicked, neither be you foolish: why should you die before your time? 18 It is good that you should take hold of this; yes, also from this withdraw not your hand: for he that fears God shall come out of them all. 19 Wisdom strengthens the wise more than ten mighty men which are in the city. 20 For there is not a just man upon earth, that does good, and sins not. 21 Also take no heed unto all words that are spoken; lest you hear your servant curse you: 22 For oftentimes also your own heart knows that you yourself likewise have cursed others. 23 All this have I proved by wisdom: I said, I will be wise; but it was far from me. 24 That which is far off, and exceeding deep, who can find it out? 25 I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness: 26 And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleases God shall escape from her; but the sinner shall be taken by her. 27 Behold, this have I found, says the preacher, counting one by one, to find out the account: 28 Which yet my soul seeks, but I find not: one man among a thousand have I found; but a woman among all those have I not found. 29 Lo, this only have I found, that God has made man upright; but they have sought out many inventions.

Ecclesiastes 8

Who is as the wise man? and who knows the interpretation of a thing? a man's wisdom makes his face to shine, and the boldness of his face shall be changed. 2 I counsel you to keep the king's commandment, and that in regard of the oath of God. 3 Be not hasty to go out of his sight: stand not in an evil thing; for he does whatsoever pleases him. 4 Where the word of a king is, there is power: and who may say unto him, What do you? 5 Whoso keeps the commandment shall feel no evil thing: and a wise man's heart discerns both time and judgment. 6 Because to every purpose there is time and judgment, therefore the misery of man is great upon him. 7 For he knows not that which shall be: for who can tell him when it shall be? 8 There is no man that has power over the spirit to retain the spirit; neither has he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it. 9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man rules over another to his own hurt. 10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity. 11 Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil. 12 Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him: 13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he fears not before God. 14 There is a vanity which is done upon the earth; that there be just men, unto whom it happens according to the work of the wicked; again, there be wicked men, to whom it happens according to the work of the righteous: I said that this also is vanity. 15 Then I commended delight, because a man has no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labor the days of his life, which God gives him under the sun. 16 When I applied mine heart to know wisdom, and to see the business that is done upon the earth: for also there is that neither day nor night sees sleep with his eyes: 17 Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labor to seek it out, yet he shall not find it; yes farther; though a wise man think to know it, yet shall he not be able to find it.

Ecclesiastes 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knows either love or hatred by all that is before them. 2 All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrifices, and to him that sacrifices not: as is the good, so is the sinner; and he that swears, as he that fears an oath. 3 This is an evil among all things that are done under the sun, that there is one event unto all: yes, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead. 4 In order to him that is joined to all the living there is hope: for a living dog is better than a dead lion. 5 For the living know that they shall die: but the dead know not anything, neither have they any more a reward; for the memory of them is forgotten. 6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion forever in anything that is done under the sun. 7 Go your way, eat your bread with joy, and drink your wine with a merry heart; for God now accepts your works. 8 Let your garments be always white; and let your head lack no ointment. 9 Live joyfully with the wife whom you love all the days of the life of your vanity, which he has given you under the sun, all the days of your vanity: for that is your portion in this life, and in your labor which you take under the sun. 10 Whatsoever your hand finds to do, do it with your might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, where you go. 11 I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happens to them all. 12 For man also knows not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falls suddenly upon them. 13 This wisdom have I seen also under the sun, and it seemed great unto me: 14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it: 15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man. 16 Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard. 17 The words of wise men are heard in quiet more than the cry of him that rules among fools. 18 Wisdom is better than weapons of war: but one sinner destroys much good.

Ecclesiastes 10

Dead flies cause the ointment of the apothecary to send forth a stinking savor: so does a little folly him that is in reputation for wisdom and honor. 2 A wise man's heart is at his right hand; but a fool's heart at his left. 3 Yes also, when he that is a fool walks by the way, his wisdom fails him, and he says to everyone that he is a fool. 4 If the spirit of the ruler rise up against you, leave not your place; for yielding pacifies great offences. 5 There is an evil which I have seen under the sun, as an error which proceeds from the ruler: 6 Folly is set in great dignity, and the rich sit in low place. 7 I have seen servants upon horses, and princes walking as servants upon the earth. 8 He that digs a pit shall fall into it; and whoso breaks an hedge, a serpent shall bite him. 9 Whoso removes stones shall be hurt therewith; and he that cleaves wood shall be endangered thereby. 10 If the iron be blunt, and he do not sharpen the edge, then must he put to more strength: but wisdom is profitable to direct. 11 Surely the serpent will bite without enchantment; and a babbler is no better. 12 The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself. 13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness. 14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him? 15 The labor of the foolish wearies everyone of them, because he knows not how to go to the city. 16 Woe to you, O land, when your king is a child, and your princes eat in the morning! 17 Blessed are you, O land, when your king is the son of nobles, and your princes eat in due season, for strength, and not for drunkenness! 18 By much slothfulness the building decays; and through idleness of the hands the house drops through. 19 A feast is made for laughter, and wine makes merry: but money answers all things. 20 Curse not the king, no not in your thought; and curse not the rich in your bedchamber: for a bird of the air shall carry the voice, and that which has wings shall tell the matter.

Ecclesiastes 11

Cast your bread upon the waters: for you shall find it after many days. 2 Give a portion to seven, and also to eight; for you know not what evil shall be upon the earth. 3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falls, there it shall be. 4 He that observes the wind shall not plant; and he that regards the clouds shall not reap. 5 As you know not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so you know not the works of God who makes all. 6 In the morning plant your seed, and in the evening withhold not your hand: for you know not whether shall prosper, either this or that, or whether they both shall be alike good. 7 Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun: 8 But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that comes is vanity. 9 Rejoice, O young man, in your youth; and let your heart cheer you in the days of your youth, and walk in the ways of your heart, and in the sight of your eyes: but know you, that for all these things God will bring you into judgment. 10 Therefore remove sorrow from your heart, and put away evil from your flesh: for childhood and youth are vanity.

Ecclesiastes 12

Remember now your Creator in the days of your youth, while the evil days come not, nor the years draw nigh, when you shall say, I have no pleasure in them; 2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain: 3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened, 4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of music shall be brought low; 5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goes to his eternal home, and the mourners go about the streets: 6 Before even the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern. 7 Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it. 8 Vanity of vanities, says the preacher; all is vanity. 9 And moreover, because the preacher was wise, he still taught the people knowledge; yes, he gave good heed, and sought out, and set in order many proverbs. 10 The preacher sought to find out acceptable words: and that which was written was upright, even words of truth. 11 The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd. 12 And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh. 13 Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man. 14 For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

List of Books

THE

SONG OF SOLOMON

Song of Solomon 1

The song of songs, which is Solomon's. 2 Let him kiss me with the kisses of his mouth: for your love is better than wine. 3 Because of the savor of your good ointments your name is as ointment poured forth, therefore do the virgins love you. 4 Draw me, we will run after you: the king has brought me into his chambers: we will be glad and rejoice in you, we will remember your love more than wine: the upright love you. 5 I am black, but comely, O all of you daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon. 6 Look not upon me, because I am black, because the sun has looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept. 7 Tell me, O you whom my soul loves, where you feed, where you make your flock to rest at noon: for why should I be as one that turns aside by the flocks of your companions? 8 If you know not, O you fairest among women, go your way forth by the footsteps of the flock, and feed your kids beside the shepherds' tents. 9 I have compared you, O my love, to a company of horses in Pharaoh's chariots. 10 Your cheeks are comely with rows of jewels, your neck with chains of gold. 11 We will make you borders of gold with studs of silver. 12 While the king sits at his table, my spikenard sends forth the smell thereof. 13 A bundle of myrrh is my well-beloved unto me; he shall lie all night between my breasts. 14 My beloved is unto me as a cluster of camphire in the vineyards of En-gedi. 15 Behold, you are fair, my love; behold, you are fair; you have doves' eyes. 16 Behold, you are fair, my beloved, yes, pleasant: also our bed is green. 17 The beams of our house are cedar, and our rafters of fir.

Song of Solomon 2

I am the rose of Sharon, and the lily of the valleys. 2 As the lily among thorns, so is my love among the daughters. 3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste. 4 He brought me to the banqueting house, and his banner over me was love. 5 Stay me with flagons, comfort me with apples: for I am sick of love. 6 His left hand is under my head, and his right hand does embrace me. 7 I charge you, O all of you daughters of Jerusalem, by the roes, and by the hinds of the field, that all of you stir not up, nor awake my love, till he please. 8 The voice of my beloved! behold, he comes leaping upon the mountains, skipping upon the hills. 9 My beloved is like a roe or a young hart: behold, he stands behind our wall, he looks forth at the windows, showing himself through the lattice. 10 My beloved spoke, and said unto me, Rise up, my love, my fair one, and come away. 11 For, lo, the winter is past, the rain is over and gone; 12 The flowers appear on the earth; the time of the singing of birds has come, and the voice of the turtle is heard in our land; 13 The fig tree puts forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away. 14 O my dove, that are in the clefts of the rock, in the secret places of the stairs, let me see your countenance, let me hear your voice; for sweet is your voice, and your countenance is comely. 15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes. 16 My beloved is mine, and I am his: he feeds among the lilies. 17 Until the day break, and the shadows flee away, turn, my beloved, and be you like a roe or a young hart upon the mountains of Bether.

Song of Solomon 3

By night on my bed I sought him whom my soul loves: I sought him, but I found him not. 2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loves: I sought him, but I found him not. 3 The watchmen that go about the city found me: to whom I said, Saw all of you him whom my soul loves? 4 It was but a little that I passed from them, but I found him whom my soul loves: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me. 5 I charge you, O all of you daughters of Jerusalem, by the roes, and by the hinds of the field, that all of you stir not up, nor awake my love, till he please. 6 Who is this that comes out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant? 7 Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel. 8 They all hold swords, being expert in war: every man has his sword upon his thigh because of fear in the night. 9 King Solomon made himself a chariot of the wood of Lebanon. 10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem. 11 Go forth, O all of you daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Song of Solomon 4

Behold, you are fair, my love; behold, you are fair; you have doves' eyes within your locks: your hair is as a flock of goats, that appear from mount Gilead. 2 Your teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof everyone bear twins, and none is barren among them. 3 Your lips are like a thread of scarlet, and your speech is comely: your temples are like a piece of a pomegranate within your locks. 4 Your neck is like the tower of David built for an armory, whereon there hang a thousand bucklers, all shields of mighty men. 5 Your two breasts are like two young roes that are twins, which feed among the lilies. 6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense. 7 You are all fair, my love; there is no spot in you. 8 Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards. 9 You have ravished my heart, my sister, my spouse; you have ravished my heart with one of your eyes, with one chain of your neck. 10 How fair is your love, my sister, my spouse! how much better is your love than wine! and the smell of your ointments than all spices! 11 Your lips, O my spouse, drop as the honeycomb: honey and milk are under your tongue; and the smell of your garments is like the smell of Lebanon. 12 A garden enclosed is my sister, my spouse; a spring shut up, a fountain sealed. 13 Your plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard, 14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices: 15 A fountain of gardens, a well of living waters, and streams from Lebanon. 16 Awake, O north wind; and come, you south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Song of Solomon 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yes, drink abundantly, O beloved. 2 I sleep, but my heart wakes: it is the voice of my beloved that knocks, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night. 3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them? 4 My beloved put in his hand by the hole of the door, and my bowels were moved for him. 5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock. 6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spoke: I sought him, but I could not find him; I called him, but he gave me no answer. 7 The watchmen that went about the city found me, they stroke me, they wounded me; the keepers of the walls took away my veil from me. 8 I charge you, O daughters of Jerusalem, if all of you find my beloved, that all of you tell him, that I am sick of love. 9 What is your beloved more than another beloved, O you fairest among women? what is your beloved more than another beloved, that you do so charge us? 10 My beloved is white and rosy, the chiefest among ten thousand. 11 His head is as the most fine gold, his locks are bushy, and black as a raven. 12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. 13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh. 14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires. 15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars. 16 His mouth is most sweet: yes, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Song of Solomon 6

Where is your beloved gone, O you fairest among women? where is your beloved turned aside? that we may seek him with you. 2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies. 3 I am my beloved's, and my beloved is mine: he feeds among the lilies. 4 You are beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners. 5 Turn away your eyes from me, for they have overcome me: your hair is as a flock of goats that appear from Gilead. 6 Your teeth are as a flock of sheep which go up from the washing, whereof everyone bears twins, and there is not one barren among them. 7 As a piece of a pomegranate are your temples within your locks. 8 There are threescore queens, and fourscore concubines, and virgins without number. 9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yes, the queens and the concubines, and they praised her. 10 Who is she that looks forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners? 11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished and the pomegranates budded. 12 Before even I was aware, my soul made me like the chariots of Amminadib. 13 Return, return, O Shulamite; return, return, that we may look upon you. What will all of you see in the Shulamite? As it were the company of two armies.

Song of Solomon 7

How beautiful are your feet with shoes, O prince's daughter! the joints of your thighs are like jewels, the work of the hands of a cunning workman. 2 Your navel is like a round goblet, which wants not liquor: your belly is like an heap of wheat set about with lilies. 3 Your two breasts are like two young roes that are twins. 4 Your neck is as a tower of ivory; your eyes like the pool in Heshbon, by the gate of Bath-rabbim: your nose is as the tower of Lebanon which looks toward Damascus. 5 your head upon you is like Carmel, and the hair of your head like purple; the king is held in the galleries. 6 How fair and how pleasant are you, O love, for delights! 7 This your stature is like to a palm tree, and your breasts to clusters of grapes. 8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also your breasts shall be as clusters of the vine, and the smell of your nose like apples; 9 And the roof of your mouth like the best wine for my beloved, that goes down sweetly, causing the lips of those that are asleep to speak. 10 I am my beloved's, and his desire is toward me. 11 Come, my beloved, let us go forth into the field; let us lodge in the villages. 12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give you my loves. 13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for you, O my beloved.

Song of Solomon 8

O that you were as my brother, that sucked the breasts of my mother! when I should find you outside, I would kiss you; yes, I should not be despised. 2 I would lead you, and bring you into my mother's house, who would instruct me: I would cause you to drink of spiced wine of the juice of my pomegranate. 3 His left hand should be under my head, and his right hand should embrace me. 4 I charge you, O daughters of Jerusalem, that all of you stir not up, nor awake my love, until he please. 5 Who is this that comes up from the wilderness, leaning upon her beloved? I raised you up under the apple tree: there your mother brought you forth: there she brought you forth that bare you. 6 Set me as a seal upon your heart, as a seal upon your arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which has a most vehement flame. 7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned. 8 We have a little sister, and she has no breasts: what shall we do for our sister in the day when she shall be spoken for? 9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will enclose her with boards of cedar. 10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favor. 11 Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; everyone for the fruit thereof was to bring a thousand pieces of silver. 12 My vineyard, which is mine, is before me: you, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred. 13 You that dwell in the gardens, the companions listen to your voice: cause me to hear it. 14 Make haste, my beloved, and be you like to a roe or to a young hart upon the mountains of spices.

List of Books

THE BOOK OF THE PROPHET

ISAIAH

Isaiah 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah. 2 Hear, O heavens, and give ear, O earth: for the LORD has spoken, I have nourished and brought up children, and they have rebelled against me. 3 The ox knows his owner, and the donkey his master's crib: but Israel does not know, my people does not consider. 4 Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward. 5 Why should all of you be stricken any more? all of you will revolt more and more: the whole head is sick, and the whole heart faint. 6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and rotting sores: they have not been closed, neither bound up, neither mollified with ointment. 7 Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers. 8 And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city. 9 Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah. 10 Hear the word of the LORD, all of you rulers of Sodom; give ear unto the law of our God, all of you people of Gomorrah. 11 To what purpose is the multitude of your sacrifices unto me? says the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats. 12 When all of you come to appear before me, who has required this at your hand, to tread my courts? 13 Bring no more vain oblations; incense is an abomination unto me; the new moons and Sabbath s, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting. 14 Your new moons and your appointed feasts my soul hates: they are a trouble unto me; I am weary to bear them. 15 And when all of you spread forth your hands, I will hide mine eyes from you: yes, when all of you make many prayers, I will not hear: your hands are full of blood. 16 Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil; 17 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow. 18 Come now, and let us reason together, says the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. 19 If all of you be willing and obedient, all of you shall eat the good of the land: 20 But if all of you refuse and rebel, all of you shall be devoured with the sword: for the mouth of the LORD has spoken it. 21 How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers. 22 Your silver is become dross, your wine mixed with water: 23 Your princes are rebellious, and companions of thieves: every one loves gifts, and follows after rewards: they judge not the fatherless, neither does the cause of the widow come unto them. 24 Therefore says the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies: 25 And I will turn my hand upon you, and thoroughly purge away your dross, and take away all your tin: 26 And I will restore your judges as at the first, and your counsellors as at the beginning: afterward you shall be called, The city of righteousness, the faithful city. 27 Zion shall be redeemed with judgment, and her converts with righteousness. 28 And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed. 29 For they shall be ashamed of the oaks which all of you have desired, and all of you shall be confounded for the gardens that all of you have chosen. 30 For all of you shall be as an oak whose leaf fades, and as a garden that has no water. 31 And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

Isaiah 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem. 2 And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it. 3 And many people shall go and say, Come all of you, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem. 4 And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruning hooks: nation shall not lift up sword against nation, neither shall they learn war any more. 5 O house of Jacob, come all of you, and let us walk in the light of the LORD. 6 Therefore you have forsaken your people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers. 7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots: 8 Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made: 9 And the mean man bows down, and the great man humbles himself: therefore forgive them not. 10 Enter into the rock, and hide you in the dust, for fear of the LORD, and for the glory of his majesty. 11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day. 12 For the day of the LORD of hosts shall be upon everyone that is proud and lofty, and upon everyone that is lifted up; and he shall be brought low: 13 And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan, 14 And upon all the high mountains, and upon all the hills that are lifted up, 15 And upon every high tower, and upon every fenced wall, 16 And upon all the ships of Tarshish, and upon all pleasant pictures. 17 And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day. 18 And the idols he shall utterly abolish. 19 And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he arises to shake terribly the earth. 20 In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats; 21 To go into the clefts of the rocks, and into the tops of the rugged rocks, for fear of the LORD, and for the glory of his majesty, when he arises to shake terribly the earth. 22 Cease all of you from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Isaiah 3

For, behold, the Lord, the LORD of hosts, does take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water. 2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient, 3 The captain of fifty, and the honorable man, and the counsellor, and the cunning artificer, and the eloquent orator. 4 And I will give children to be their princes, and babes shall rule over them. 5 And the people shall be oppressed, everyone by another, and every one by his neighbor: the child shall behave himself proudly against the ancient, and the base against the honorable. 6 When a man shall take hold of his brother of the house of his father, saying, You have clothing, be you our ruler, and let this ruin be under your hand: 7 In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people. 8 For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory. 9 The show of their countenance does witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves. 10 Say all of you to the righteous, that it shall be well with him: for they shall eat the fruit of their doings. 11 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him. 12 As for my people, children are their oppressors, and women rule over them. O my people, they which lead you cause you to go astray, and destroy the way of your paths. 13 The LORD stands up to plead, and stands to judge the people. 14 The LORD will enter into judgment with the ancients of his people, and the princes thereof: for all of you have eaten up the vineyard; the spoil of the poor is in your houses. 15 What mean all of you that all of you beat my people to pieces, and grind the faces of the poor? says the Lord GOD of hosts. 16 Moreover the LORD says, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and moving enticingly as they go, and making a tinkling with their feet: 17 Therefore the LORD will strike with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts. 18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon, 19 The chains, and the bracelets, and the covering for the lower part of the face, 20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings, 21 The rings, and nose jewels, 22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins, 23 The glasses, and the fine linen, and the hoods, and the vails. 24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a gash; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty. 25 Your men shall fall by the sword, and your mighty in the war. 26 And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Isaiah 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by your name, to take away our reproach. 2 In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. 3 And it shall come to pass, that he that is left in Zion, and he that remains in Jerusalem, shall be called holy, even everyone that is written among the living in Jerusalem: 4 When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. 5 And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defense. 6 And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.

Isaiah 5

Now will I sing to my beloved a song of my beloved concerning his vineyard. My beloved has a vineyard in a very fruitful hill: 2 And he fenced it, and gathered out the stones thereof, and planted it with the best vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes. 3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, between me and my vineyard. 4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes? 5 And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down: 6 And I will lay it waste: it shall not be pruned, nor dug; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it. 7 For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry. 8 Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth! 9 In mine ears said the LORD of hosts, Truthfully many houses shall be desolate, even great and fair, without inhabitant. 10 Yes, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah. 11 Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them! 12 And the harp, and the viol, the timbrel, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands. 13 Therefore my people are gone into captivity, because they have no knowledge: and their honorable men are famished, and their multitude dried up with thirst. 14 Therefore hell has enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoices, shall descend into it. 15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled: 16 But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness. 17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat. 18 Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope: 19 That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it! 20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! 21 Woe unto them that are wise in their own eyes, and prudent in their own sight! 22 Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink: 23 Which justify the wicked for reward, and take away the righteousness of the righteous from him! 24 Therefore as the fire devours the stubble, and the flame consumes the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel. 25 Therefore is the anger of the LORD kindled against his people, and he has stretched forth his hand against them, and has smitten them: and the hills did tremble, and their carcasses were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still. 26 And he will lift up an explicit sign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly: 27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken: 28 Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind: 29 Their roaring shall be like a lion, they shall roar like young lions: yes, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it. 30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

Isaiah 6

In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple. 2 Above it stood the seraphims: each one had six wings; with two he covered his face, and with two he covered his feet, and with two he did fly. 3 And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory. 4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke. 5 Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts. 6 Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar: 7 And he laid it upon my mouth, and said, Lo, this has touched your lips; and your iniquity is taken away, and your sin purged. 8 Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me. 9 And he said, Go, and tell this people, Hear all of you indeed, but understand not; and see all of you indeed, but perceive not. 10 Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed. 11 Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate, 12 And the LORD have removed men far away, and there be a great forsaking in the midst of the land. 13 But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Isaiah 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it. 2 And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind. 3 Then said the LORD unto Isaiah, Go forth now to meet Ahaz, you, and Shear-jashub your son, at the end of the conduit of the upper pool in the highway of the launderer's field; 4 And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah. 5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against you, saying, 6 Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal: 7 Thus says the Lord GOD, It shall not stand, neither shall it come to pass. 8 For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people. 9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If all of you will not believe, surely all of you shall not be established. 10 Moreover the LORD spoke again unto Ahaz, saying, 11 Ask you a sign of the LORD your God; ask it either in the depth, or in the height above. 12 But Ahaz said, I will not ask, neither will I tempt the LORD. 13 And he said, Hear all of you now, O house of David; Is it a small thing for you to weary men, but will all of you weary my God also? 14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel. 15 Butter and honey shall he eat, that he may know to refuse the evil, and choose the good. 16 For before the child shall know to refuse the evil, and choose the good, the land that you abhor shall be forsaken of both her kings. 17 The LORD shall bring upon you, and upon your people, and upon your father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria. 18 And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria. 19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes. 20 In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard. 21 And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep; 22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall everyone eat that is left in the land. 23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silver coins, it shall even be for briers and thorns. 24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns. 25 And on all hills that shall be dug with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending out of oxen, and for the treading of lesser cattle.

Isaiah 8

Moreover the LORD said unto me, Take you a great roll, and write in it with a man's pen concerning Maher-shalal-hash-baz. 2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah. 3 And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Maher-shalal-hash-baz. 4 For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria. 5 The LORD spoke also unto me again, saying, 6 Forasmuch as this people refuses the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son; 7 Now therefore, behold, the Lord brings up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks: 8 And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of your land, O Immanuel. 9 Associate yourselves, O all of you people, and all of you shall be broken in pieces; and give ear, all you of far countries: gird yourselves, and all of you shall be broken in pieces; gird yourselves, and all of you shall be broken in pieces. 10 Take counsel together, and it shall come to nothing; speak the word, and it shall not stand: for God is with us. 11 For the LORD spoke thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying, 12 Say all of you not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear all of you their fear, nor be afraid. 13 Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread. 14 And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a animal trap and for a snare to the inhabitants of Jerusalem. 15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken. 16 Bind up the testimony, seal the law among my disciples. 17 And I will wait upon the LORD, that hides his face from the house of Jacob, and I will look for him. 18 Behold, I and the children whom the LORD has given me are for signs and for wonders in Israel from the LORD of hosts, which dwells in mount Zion. 19 And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mumble: should not a people seek unto their God? for the living to the dead? 20 To the law and to the testimony: if they speak not according to this word, it is because there is no light in them. 21 And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward. 22 And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Isaiah 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations. 2 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them has the light shined. 3 You have multiplied the nation, and not increased the joy: they joy before you according to the joy in harvest, and as men rejoice when they divide the spoil. 4 For you have broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian. 5 For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire. 6 For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. 7 Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even forever. The zeal of the LORD of hosts will perform this. 8 The Lord sent a word into Jacob, and it has lighted upon Israel. 9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart, 10 The bricks are fallen down, but we will build with hewn stones: the sycamore trees are cut down, but we will change them into cedars. 11 Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together; 12 The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still. 13 For the people turns not unto him that strikes them, neither do they seek the LORD of hosts. 14 Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day. 15 The ancient and honorable, he is the head; and the prophet that teaches lies, he is the tail. 16 For the leaders of this people cause them to go astray; and they that are led of them are destroyed. 17 Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for everyone is an hypocrite and an evildoer, and every mouth speaks folly. For all this his anger is not turned away, but his hand is stretched out still. 18 For wickedness burns as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke. 19 Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother. 20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm: 21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Isaiah 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed; 2 To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless! 3 And what will all of you do in the day of visitation, and in the desolation which shall come from far? to whom will all of you flee for help? and where will all of you leave your glory? 4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still. 5 O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation. 6 I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets. 7 Nevertheless he means not so, neither does his heart think so; but it is in his heart to destroy and cut off nations not a few. 8 For he says, Are not my princes altogether kings? 9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus? 10 As my hand has found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria; 11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols? 12 Wherefore it shall come to pass, that when the Lord has performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks. 13 For he says, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man: 14 And my hand has found as a nest the riches of the people: and as one gathers eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped. 15 Shall the axe boast itself against him that hews therewith? or shall the saw magnify itself against him that shakes it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood. 16 Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire. 17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day; 18 And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer faints. 19 And the rest of the trees of his forest shall be few, that a child may write them. 20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that stroke them; but shall stay upon the LORD, the Holy One of Israel, in truth. 21 The remnant shall return, even the remnant of Jacob, unto the mighty God. 22 For though your people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness. 23 For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land. 24 Therefore thus says the Lord GOD of hosts, O my people that dwell in Zion, be not afraid of the Assyrian: he shall strike you with a rod, and shall lift up his staff against you, after the manner of Egypt. 25 For yet a very little while, and the indignation shall cease, and mine anger in their destruction. 26 And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt. 27 And it shall come to pass in that day, that his burden shall be taken away from off your shoulder, and his yoke from off your neck, and the yoke shall be destroyed because of the anointing. 28 He has come to Aiath, he is passed to Migron; at Michmash he has laid up his carriages: 29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled. 30 Lift up your voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth. 31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee. 32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem. 33 Behold, the Lord, the LORD of hosts, shall cut off the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled. 34 And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

Isaiah 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots: 2 And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD; 3 And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears: 4 But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall strike the earth: with the rod of his mouth, and with the breath of his lips shall he slay the wicked. 5 And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins. 6 The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. 7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. 8 And the nursing infant shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den. 9 They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea. 10 And in that day there shall be a root of Jesse, which shall stand for an explicit sign of the people; to it shall the Gentiles seek: and his rest shall be glorious. 11 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea. 12 And he shall set up an explicit sign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth. 13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim. 14 But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them. 15 And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall strike it in the seven streams, and make men go over dryshod. 16 And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like it was to Israel in the day that he came up out of the land of Egypt.

Isaiah 12

And in that day you shall say, O LORD, I will praise you: though you were angry with me, your anger is turned away, and you comforted me. 2 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation. 3 Therefore with joy shall all of you draw water out of the wells of salvation. 4 And in that day shall all of you say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted. 5 Sing unto the LORD; for he has done excellent things: this is known in all the earth. 6 Cry out and shout, you inhabitant of Zion: for great is the Holy One of Israel in the midst of you.

Isaiah 13

The burden of Babylon, which Isaiah the son of Amoz did see. 2 Lift all of you up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles. 3 I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness. 4 The noise of a multitude in the mountains, like of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts musters the host of the battle. 5 They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land. 6 Wail all of you; for the day of the LORD is at hand; it shall come as a destruction from the Almighty. 7 Therefore shall all hands be faint, and every man's heart shall melt: 8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that labors: they shall be amazed one at another; their faces shall be as flames. 9 Behold, the day of the LORD comes, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it. 10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine. 11 And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible. 12 I will make a man more precious than fine gold; even a man than the golden wedge of Ophir. 13 Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger. 14 And it shall be as the chased roe, and as a sheep that no man takes up: they shall every man turn to his own people, and flee everyone into his own land. 15 Everyone that is found shall be thrust through; and everyone that is joined unto them shall fall by the sword. 16 Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished. 17 Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it. 18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eyes shall not spare children. 19 And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah. 20 It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there. 21 But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there. 22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

Isaiah 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob. 2 And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors. 3 And it shall come to pass in the day that the LORD shall give you rest from your sorrow, and from your fear, and from the hard bondage wherein you were made to serve, 4 That you shall take up this proverb against the king of Babylon, and say, How has the oppressor ceased! the golden city ceased! 5 The LORD has broken the staff of the wicked, and the sceptre of the rulers. 6 He who stroke the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hinders. 7 The whole earth is at rest, and is quiet: they break forth into singing. 8 Yes, the fir trees rejoice at you, and the cedars of Lebanon, saying, Since you are laid down, no tree chopper has come up against us. 9 Hell from beneath is moved for you to meet you at your coming: it stirs up the dead for you, even all the chief ones of the earth; it has raised up from their thrones all the kings of the nations. 10 All they shall speak and say unto you, Are you also become weak as we? are you become like unto us? 11 Your pomp is brought down to the grave, and the noise of your viols: the worm is spread under you, and the worms cover you. 12 How are you fallen from heaven, O Lucifer, son of the morning! how are you cut down to the ground, which did weaken the nations! 13 For you have said in your heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: 14 I will ascend above the heights of the clouds; I will be like the most High. 15 Yet you shall be brought down to hell, to the sides of the pit. 16 They that see you shall narrowly look upon you, and consider you, saying, Is this the man that made the earth to tremble, that did shake kingdoms; 17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners? 18 All the kings of the nations, even all of them, lie in glory, everyone in his own house. 19 But you are cast out of your grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcass trodden under feet. 20 You shall not be joined with them in burial, because you have destroyed your land, and slain your people: the seed of evildoers shall never be renowned. 21 Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities. 22 For I will rise up against them, says the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, says the LORD. 23 I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, says the LORD of hosts. 24 The LORD of hosts has sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand: 25 That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders. 26 This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations. 27 For the LORD of hosts has purposed, and who shall nullify it? and his hand is stretched out, and who shall turn it back? 28 In the year that king Ahaz died was this burden. 29 Rejoice not you, whole Palestina, because the rod of him that stroke you is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent. 30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill your root with famine, and he shall slay your remnant. 31 Wail, O gate; cry, O city; you, whole Palestina, are dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times. 32 What shall one then answer the messengers of the nation? That the LORD has founded Zion, and the poor of his people shall trust in it.

Isaiah 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence; 2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall wail over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off. 3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, everyone shall wail, weeping abundantly. 4 And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him. 5 My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction. 6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass fails, there is no green thing. 7 Therefore the abundance they have got, and that which they have laid up, shall they carry away to the brook of the willows. 8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beer-elim. 9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapes of Moab, and upon the remnant of the land.

Isaiah 16

Send all of you the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion. 2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon. 3 Take counsel, execute judgment; make your shadow as the night in the midst of the noonday; hide the outcasts; betray not him that wanders. 4 Let mine outcasts dwell with you, Moab; be you a covert to them from the face of the spoiler: for the extortionist is at an end, the spoiler ceases, the oppressors are consumed out of the land. 5 And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness. 6 We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so. 7 Therefore shall Moab wail for Moab, everyone shall wail: for the foundations of Kir-hareseth shall all of you mourn; surely they are stricken. 8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea. 9 Therefore I will mourn for with the weeping of Jazer the vine of Sibmah: I will water you with my tears, O Heshbon, and Elealeh: for the shouting for your summer fruits and for your harvest is fallen. 10 And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease. 11 Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh. 12 And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail. 13 This is the word that the LORD has spoken concerning Moab since that time. 14 But now the LORD has spoken, saying, Within three years, as the years of a worker, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Isaiah 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap. 2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid. 3 The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, says the LORD of hosts. 4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall grew lean. 5 And it shall be as when the harvestman gathers the corn, and reaps the ears with his arm; and it shall be as he that gathers ears in the valley of Rephaim. 6 Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the utmost fruitful branches thereof, says the LORD God of Israel. 7 At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel. 8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images. 9 In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation. 10 Because you have forgotten the God of your salvation, and have not been mindful of the rock of your strength, therefore shall you plant pleasant plants, and shall set it with strange slips: 11 In the day shall you make your plant to grow, and in the morning shall you make your seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow. 12 Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters! 13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind. 14 And behold at evening-time trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Isaiah 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia: 2 That sends ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, all of you swift messengers, to a nation scattered and peeled, to a people terrible from their beginning until now; a nation meted out and trodden down, whose land the rivers have spoiled! 3 All you inhabitants of the world, and dwellers on the earth, see all of you, when he lifts up an explicit sign on the mountains; and when he blows a trumpet, hear all of you. 4 For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest. 5 For before the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches. 6 They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them. 7 In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning until now; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

Isaiah 19

The burden of Egypt. Behold, the LORD rides upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it. 2 And I will set the Egyptians against the Egyptians: and they shall fight everyone against his brother, and everyone against his neighbor; city against city, and kingdom against kingdom. 3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards. 4 And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, says the Lord, the LORD of hosts. 5 And the waters shall fail from the sea, and the river shall be wasted and dried up. 6 And they shall turn the rivers far away; and the brooks of defense shall be emptied and dried up: the reeds and flags shall wither. 7 The paper reeds by the brooks, by the mouth of the brooks, and everything planted by the brooks, shall wither, be driven away, and be no more. 8 The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish. 9 Moreover they that work in fine flax, and they that weave networks, shall be confounded. 10 And they shall be broken in the purposes thereof, all that make sluices and ponds for fish. 11 Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say all of you unto Pharaoh, I am the son of the wise, the son of ancient kings? 12 Where are they? where are your wise men? and let them tell you now, and let them know what the LORD of hosts has purposed upon Egypt. 13 The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof. 14 The LORD has mingled a perverse spirit in the midst thereof: and they have caused Egypt to go astray in every work thereof, as a drunken man staggers in his vomit. 15 Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do. 16 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shakes over it. 17 And the land of Judah shall be a terror unto Egypt, everyone that makes mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he has determined against it. 18 In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction. 19 In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD. 20 And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a savior, and a great one, and he shall deliver them. 21 And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yes, they shall vow a vow unto the LORD, and perform it. 22 And the LORD shall strike Egypt: he shall strike and heal it: and they shall return even to the LORD, and he shall be implored of them, and shall heal them. 23 In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians. 24 In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land: 25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Isaiah 20

In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and fought against Ashdod, and took it; 2 At the same time spoke the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off your loins, and put off your shoe from your foot. And he did so, walking naked and barefoot. 3 And the LORD said, Like my servant Isaiah has walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia; 4 So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt. 5 And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory. 6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, where we flee for help to be delivered from the king of Assyria: and how shall we escape?

Isaiah 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it comes from the desert, from a terrible land. 2 A grievous vision is declared unto me; the treacherous dealer deals treacherously, and the spoiler spoils. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease. 3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that labors: I was bowed down at the hearing of it; I was dismayed at the seeing of it. 4 My heart panted, fearfulness frightens me: the night of my pleasure has he turned into fear unto me. 5 Prepare the table, watch in the watchtower, eat, drink: arise, all of you princes, and anoint the shield. 6 For thus has the LORD said unto me, Go, set a watchman, let him declare what he sees. 7 And he saw a chariot with a couple of horsemen, a chariot of donkeys, and a chariot of camels; and he listened diligently with much heed: 8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights: 9 And, behold, here comes a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he has broken unto the ground. 10 O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you. 11 The burden of Dumah. He calls to me out of Seir, Watchman, what of the night? Watchman, what of the night? 12 The watchman said, The morning comes, and also the night: if all of you will enquire, enquire all of you: return, come. 13 The burden upon Arabia. In the forest in Arabia shall all of you lodge, O all of you traveling companies of Dedanim. 14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled. 15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war. 16 For thus has the LORD said unto me, Within a year, according to the years of a worker, and all the glory of Kedar shall fail: 17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel has spoken it.

Isaiah 22

The burden of the valley of vision. What disturbs you now, that you are wholly gone up to the housetops? 2 You that are full of stirs, a tumultuous city, joyous city: your slain men are not slain with the sword, nor dead in battle. 3 All your rulers are fled together, they are bound by the archers: all that are found in you are bound together, which have fled from far. 4 Therefore said I, Look away from me; I will weep bitterly, labor not to comfort me, because of the spoiling of the daughter of my people. 5 For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains. 6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield. 7 And it shall come to pass, that your best valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate. 8 And he discovered the covering of Judah, and you did look in that day to the armor of the house of the forest. 9 All of you have seen also the breaches of the city of David, that they are many: and all of you gathered together the waters of the lower pool. 10 And all of you have numbered the houses of Jerusalem, and the houses have all of you broken down to fortify the wall. 11 All of you made also a ditch between the two walls for the water of the old pool: but all of you have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago. 12 And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth: 13 And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; in order to morrow we shall die. 14 And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till all of you die, says the Lord GOD of hosts. 15 Thus says the Lord GOD of hosts, Go, get you unto this treasurer, even unto Shebna, which is over the house, and say, 16 What have you here? and whom have you here, that you have hewed you out a tomb here, as he that hews him out a tomb on high, and that graves an habitation for himself in a rock? 17 Behold, the LORD will carry you away with a mighty captivity, and will surely cover you. 18 He will surely violently turn and toss you like a ball into a large country: there shall you die, and there the chariots of your glory shall be the shame of your lord's house. 19 And I will drive you from your station, and from your state shall he pull you down. 20 And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah: 21 And I will clothe him with your robe, and strengthen him with your girdle, and I will commit your government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah. 22 And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open. 23 And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house. 24 And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons. 25 In that day, says the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD has spoken it.

Isaiah 23

The burden of Tyre. Wail, all of you ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them. 2 Be still, all of you inhabitants of the isle; you whom the merchants of Zidon, that pass over the sea, have replenished. 3 And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a merchant of nations. 4 Be you ashamed, O Zidon: for the sea has spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins. 5 As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre. 6 Pass all of you over to Tarshish; wail, all of you inhabitants of the isle. 7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her far off to sojourn. 8 Who has taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honorable of the earth? 9 The LORD of hosts has purposed it, to stain the pride of all glory, and to bring into contempt all the honorable of the earth. 10 Pass through your land as a river, O daughter of Tarshish: there is no more strength. 11 He stretched out his hand over the sea, he shook the kingdoms: the LORD has given a commandment against the merchant city, to destroy the strong holds thereof. 12 And he said, You shall no more rejoice, O you oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shall you have no rest. 13 Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin. 14 Wail, all of you ships of Tarshish: for your strength is laid waste. 15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot. 16 Take an harp, go about the city, you harlot that have been forgotten; make sweet melody, sing many songs, that you may be remembered. 17 And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth. 18 And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Isaiah 24

Behold, the LORD makes the earth empty, and makes it waste, and turns it upside down, and scatters abroad the inhabitants thereof. 2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of interest, so with the giver of interest to him. 3 The land shall be utterly emptied, and utterly spoiled: for the LORD has spoken this word. 4 The earth mourns and fades away, the world languishes and fades away, the haughty people of the earth do languish. 5 The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant. 6 Therefore has the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left. 7 The new wine mourns, the vine languishes, all the merry hearted do sigh. 8 The delight of timbrels ceases, the noise of them that rejoice ends, the joy of the harp ceases. 9 They shall not drink wine with a song; strong drink shall be bitter to them that drink it. 10 The city of confusion is broken down: every house is shut up, that no man may come in. 11 There is a crying for wine in the streets; all joy is darkened, the delight of the land is gone. 12 In the city is left desolation, and the gate is smitten with destruction. 13 When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done. 14 They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea. 15 Wherefore glorify all of you the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea. 16 From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yes, the treacherous dealers have dealt very treacherously. 17 Fear, and the pit, and the snare, are upon you, O inhabitant of the earth. 18 And it shall come to pass, that he who flees from the noise of the fear shall fall into the pit; and he that comes up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake. 19 The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly. 20 The earth shall reel back and forth like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again. 21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth. 22 And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited. 23 Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

Isaiah 25

O LORD, you are my God; I will exalt you, I will praise your name; for you have done wonderful things; your counsels of old are faithfulness and truth. 2 For you have made of a city an heap; of a defensed city a ruin: a palace of strangers to be no city; it shall never be built. 3 Therefore shall the strong people glorify you, the city of the terrible nations shall fear you. 4 For you have been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall. 5 You shall bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low. 6 And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the sediments of wine, of fat things full of marrow, of wines on the sediments of wine well refined. 7 And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations. 8 He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD has spoken it. 9 And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation. 10 For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill. 11 And he shall spread forth his hands in the midst of them, as he that swins spreads forth his hands to swim: and he shall bring down their pride together with the spoils of their hands. 12 And the fortress of the high fort of your walls shall he bring down, lay low, and bring to the ground, even to the dust.

Isaiah 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks. 2 Open all of you the gates, that the righteous nation which keeps the truth may enter in. 3 You will keep him in perfect peace, whose mind is stayed on you: because he trusts in you. 4 Trust all of you in the LORD forever: for in the LORD JEHOVAH is everlasting strength: 5 For he brings down them that dwell on high; the lofty city, he lays it low; he lays it low, even to the ground; he brings it even to the dust. 6 The foot shall tread it down, even the feet of the poor, and the steps of the needy. 7 The way of the just is uprightness: you, most upright, do weigh the path of the just. 8 Yes, in the way of your judgments, O LORD, have we waited for you; the desire of our soul is to your name, and to the remembrance of you. 9 With my soul have I desired you in the night; yes, with my spirit within me will I seek you early: for when your judgments are in the earth, the inhabitants of the world will learn righteousness. 10 Let favor be showed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD. 11 LORD, when your hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yes, the fire of your enemies shall devour them. 12 LORD, you will ordain peace for us: for you also have wrought all our works in us. 13 O LORD our God, other lords beside you have had dominion over us: but by you only will we make mention of your name. 14 They are dead, they shall not live; they are deceased, they shall not rise: therefore have you visited and destroyed them, and made all their memory to perish. 15 You have increased the nation, O LORD, you have increased the nation: you are glorified: you had removed it far unto all the ends of the earth. 16 LORD, in trouble have they visited you, they poured out a prayer when your chastening was upon them. 17 Like a woman with child, that draws near the time of her delivery, is in pain, and cries out in her pangs; so have we been in your sight, O LORD. 18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen. 19 Your dead men shall live, together with my dead body shall they arise. Awake and sing, all of you that dwell in dust: for your dew is as the dew of herbs, and the earth shall cast out the dead. 20 Come, my people, enter you into your chambers, and shut your doors about you: hide yourself as it were for a little moment, until the indignation pass over. 21 For, behold, the LORD comes out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Isaiah 27

In that day the LORD with his sore and great and strong sword shall punish leviathan p. sea serpent the piercing serpent, even leviathan p. sea serpent that crooked serpent; and he shall slay the dragon that is in the sea. 2 In that day sing all of you unto her, A vineyard of red wine. 3 I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day. 4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together. 5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me. 6 He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit. 7 Has he smitten him, as he stroke those that stroke him? or is he slain according to the slaughter of them that are slain by him? 8 In measure, when it shoots forth, you will debate with it: he stays his rough wind in the day of the east wind. 9 By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he makes all the stones of the altar as chalkstones that are beaten in two, the groves and images shall not stand up. 10 Yet the defensed city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof. 11 When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will show them no favor. 12 And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and all of you shall be gathered one by one, O all of you children of Israel. 13 And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Isaiah 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine! 2 Behold, the Lord has a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand. 3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet: 4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looks upon it sees, while it is yet in his hand he eats it up. 5 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people, 6 And for a spirit of judgment to him that sits in judgment, and for strength to them that turn the battle to the gate. 7 But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they go astray in vision, they stumble in judgment. 8 For all tables are full of vomit and filthiness, so that there is no place clean. 9 Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts. 10 For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little: 11 For with stammering lips and another tongue will he speak to this people. 12 To whom he said, This is the rest wherewith all of you may cause the weary to rest; and this is the refreshing: yet they would not hear. 13 But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken. 14 Wherefore hear the word of the LORD, all of you scornful men, that rule this people which is in Jerusalem. 15 Because all of you have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves: 16 Therefore thus says the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believes shall not make haste. 17 Judgment also will I apply to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. 18 And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then all of you shall be trodden down by it. 19 From the time that it goes forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report. 20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it. 21 For the LORD shall rise up as in mount Perazim, he shall be angry as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act. 22 Now therefore be all of you not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth. 23 Give all of you ear, and hear my voice; listen, and hear my speech. 24 Does the plowman plow all day to plant? does he open and break the clods of his ground? 25 When he has made plain the face thereof, does he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the spelt in their place? 26 For his God does instruct him to discretion, and does teach him. 27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod. 28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen. 29 This also comes forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Isaiah 29

Woe to Ariel, to Ariel, the city where David dwelt! add all of you year to year; let them kill sacrifices. 2 Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel. 3 And I will camp against you round about, and will lay siege against you with a mount, and I will raise forts against you. 4 And you shall be brought down, and shall speak out of the ground, and your speech shall be low out of the dust, and your voice shall be, as of one that has a familiar spirit, out of the ground, and your speech shall whisper out of the dust. 5 Moreover the multitude of your strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passes away: yes, it shall be at an instant suddenly. 6 You shall be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire. 7 And the multitude of all the nations that fight against Ariel, even all that fight against her and her stronghold, and that distress her, shall be as a dream of a night vision. 8 It shall even be as when an hungry man dreams, and, behold, he eats; but he awakes, and his soul is empty: or as when a thirsty man dreams, and, behold, he drinks; but he awakes, and, behold, he is faint, and his soul has appetite: so shall the multitude of all the nations be, that fight against mount Zion. 9 Stay yourselves, and wonder; cry all of you out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink. 10 For the LORD has poured out upon you the spirit of deep sleep, and has closed your eyes: the prophets and your rulers, the seers has he covered. 11 And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray you: and he says, I cannot; for it is sealed: 12 And the book is delivered to him that is not learned, saying, Read this, I pray you: and he says, I am not learned. 13 Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honor me, but have removed their heart far from me, and their fear toward me is taught by the precept of men: 14 Therefore, behold, I will proceed to do a marvelous work among this people, even a marvelous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid. 15 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who sees us? and who knows us? 16 Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding? 17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest? 18 And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness. 19 The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel. 20 For the terrible one is brought to nothing, and the scorner is consumed, and all that watch for iniquity are cut off: 21 That make a man an offender for a word, and lay a snare for him that reproves in the gate, and turn aside the just for a thing of nothing. 22 Therefore thus says the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now grew pale. 23 But when he sees his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel. 24 They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Isaiah 30

Woe to the rebellious children, says the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin: 2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt! 3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion. 4 For his princes were at Zoan, and his ambassadors came to Hanes. 5 They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach. 6 The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young donkeys, and their treasures upon the bunches of camels, to a people that shall not profit them. 7 For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still. 8 Now go, write it before them in a table, and note it in a book, that it may be for the time to come forever and ever: 9 That this is a rebellious people, lying children, children that will not hear the law of the LORD: 10 Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits: 11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us. 12 Wherefore thus says the Holy One of Israel, Because all of you despise this word, and trust in oppression and perverseness, and stay thereon: 13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking comes suddenly at an instant. 14 And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a potsherd to take fire from the hearth, or to take water likewise out of the pit. 15 For thus says the Lord GOD, the Holy One of Israel; In returning and rest shall all of you be saved; in quietness and in confidence shall be your strength: and all of you would not. 16 But all of you said, No; for we will flee upon horses; therefore shall all of you flee: and, We will ride upon the swift; therefore shall they that pursue you be swift. 17 One thousand shall flee at the rebuke of one; at the rebuke of five shall all of you flee: till all of you be left as a beacon upon the top of a mountain, and as an explicit sign on an hill. 18 And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him. 19 For the people shall dwell in Zion at Jerusalem: you shall weep no more: he will be very gracious unto you at the voice of your cry; when he shall hear it, he will answer you. 20 And though the Lord give you the bread of adversity, and the water of affliction, yet shall not your teachers be removed into a corner any more, but your eyes shall see your teachers: 21 And your ears shall hear a word behind you, saying, This is the way, walk all of you in it, when all of you turn to the right hand, and when all of you turn to the left. 22 All of you shall defile also the covering of your graven images of silver, and the ornament of your molten images of gold: you shall cast them away as a menstruous cloth; you shall say unto it, Get you behind. 23 Then shall he give the rain of your seed, that you shall plant the ground likewise; and bread of the increase of the earth, and it shall be fat and abundant: in that day shall your cattle feed in large pastures. 24 The oxen likewise and the young donkeys that ear the ground shall eat clean animal food, which has been winnowed with the shovel and with the fan. 25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall. 26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD binds up the breach of his people, and heals the stroke of their wound. 27 Behold, the name of the LORD comes from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire: 28 And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to go astray. 29 All of you shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goes with a pipe to come into the mountain of the LORD, to the mighty One of Israel. 30 And the LORD shall cause his glorious voice to be heard, and shall show the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones. 31 For through the voice of the LORD shall the Assyrian be beaten down, which stroke with a rod. 32 And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with timbrels and harps: and in battles of shaking will he fight with it. 33 For Tophet is ordained of old; yes, for the king it is prepared; he has made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, does kindle it.

Isaiah 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD! 2 Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity. 3 Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helps shall fall, and he that is helped shall fall down, and they all shall fail together. 4 For thus has the LORD spoken unto me, Like the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor bring low himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof. 5 As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it. 6 Turn all of you unto him from whom the children of Israel have deeply revolted. 7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin. 8 Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be humiliated. 9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the explicit sign, says the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Isaiah 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment. 2 And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land. 3 And the eyes of them that see shall not be dim, and the ears of them that hear shall listen. 4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly. 5 The vile person shall be no more called liberal, nor the churl said to be bountiful. 6 For the vile person will speak villainy, and his heart will work iniquity, to practice hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail. 7 The instruments also of the churl are evil: he devises wicked devices to destroy the poor with lying words, even when the needy speaks right. 8 But the liberal devises liberal things; and by liberal things shall he stand. 9 Rise up, all of you women that are at ease; hear my voice, all of you careless daughters; give ear unto my speech. 10 Many days and years shall all of you be troubled, all of you careless women: for the vintage shall fail, the gathering shall not come. 11 Tremble, all of you women that are at ease; be troubled, all of you careless ones: strip you, and make you bare, and gird sackcloth upon your loins. 12 They shall lament for the teats, for the pleasant fields, for the fruitful vine. 13 Upon the land of my people shall come up thorns and briers; yes, upon all the houses of joy in the joyous city: 14 Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens forever, a joy of wild donkeys, a pasture of flocks; 15 Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. 16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. 17 And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance forever. 18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places; 19 When it shall hail, coming down on the forest; and the city shall be low in a low place. 20 Blessed are all of you that plant beside all waters, that send forth thither the feet of the ox and the donkey.

Isaiah 33

Woe to you that spoil, and you were not spoiled; and deal treacherously, and they dealt not treacherously with you! when you shall cease to spoil, you shall be spoiled; and when you shall make an end to deal treacherously, they shall deal treacherously with you. 2 O LORD, be gracious unto us; we have waited for you: be you their arm every morning, our salvation also in the time of trouble. 3 At the noise of the tumult the people fled; at the lifting up of yourself the nations were scattered. 4 And your spoil shall be gathered like the gathering of the caterpillar: as the running back and forth of locusts shall he run upon them. 5 The LORD is exalted; for he dwells on high: he has filled Zion with judgment and righteousness. 6 And wisdom and knowledge shall be the stability of your times, and strength of salvation: the fear of the LORD is his treasure. 7 Behold, their valiant ones shall cry outside: the ambassadors of peace shall weep bitterly. 8 The highways lie waste, the traveling man ceases: he has broken the covenant, he has despised the cities, he regards no man. 9 The earth mourns and languishes: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits. 10 Now will I rise, says the LORD; now will I be exalted; now will I lift up myself. 11 All of you shall conceive chaff, all of you shall bring forth stubble: your breath, as fire, shall devour you. 12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire. 13 Hear, all of you that are far off, what I have done; and, all of you that are near, acknowledge my might. 14 The sinners in Zion are afraid; fearfulness has surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings? 15 He that walks righteously, and speaks uprightly; he that despises the gain of oppressions, that shakes his hands from holding of bribes, that stops his ears from hearing of blood, and shuts his eyes from seeing evil; 16 He shall dwell on high: his place of defense shall be the munitions of rocks: bread shall be given him; his waters shall be sure. 17 your eyes shall see the king in his beauty: they shall behold the land that is very far off. 18 your heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers? 19 You shall not see a fierce people, a people of a deeper speech than you can perceive; of a stammering tongue, that you cannot understand. 20 Look upon Zion, the city of our solemnities: your eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken. 21 But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby. 22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us. 23 Your tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey. 24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Isaiah 34

Come near, all of you nations, to hear; and listen, all of you people: let the earth hear, and all that is therein; the world, and all things that come out of it. 2 For the indignation of the LORD is upon all nations, and his fury upon all their armies: he has utterly destroyed them, he has delivered them to the slaughter. 3 Their slain also shall be cast out, and their stink shall come up out of their carcasses, and the mountains shall be melted with their blood. 4 And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falls off from the vine, and as a falling fig from the fig tree. 5 For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment. 6 The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD has a sacrifice in Bozrah, and a great slaughter in the land of Idumea. 7 And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness. 8 For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion. 9 And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch. 10 It shall not be quenched night nor day; the smoke thereof shall go up forever: from generation to generation it shall lie waste; none shall pass through it forever and ever. 11 But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness. 12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing. 13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls. 14 The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest. 15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, everyone with her mate. 16 Seek all of you out of the book of the LORD, and read: no one of these shall fail, none shall lack her mate: for my mouth it has commanded, and his spirit it has gathered them. 17 And he has cast the lot for them, and his hand has divided it unto them by line: they shall possess it forever, from generation to generation shall they dwell therein.

Isaiah 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose. 2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God. 3 Strengthen all of you the weak hands, and confirm the feeble knees. 4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you. 5 Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped. 6 Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert. 7 And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes. 8 And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the traveling men, though fools, shall not go astray therein. 9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there: 10 And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Isaiah 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defensed cities of Judah, and took them. 2 And the king of Assyria sent Rab-shakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the launderer's field. 3 Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder. 4 And Rab-shakeh said unto them, Say all of you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this wherein you trust? 5 I say, says you, but they are but vain words I have counsel and strength for war: now on whom do you trust, that you rebel against me? 6 Lo, you trust in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him. 7 But if you say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah has taken away, and said to Judah and to Jerusalem, All of you shall worship before this altar? 8 Now therefore give pledges, I pray you, to my master the king of Assyria, and I will give you two thousand horses, if you be able on your part to set riders upon them. 9 How then will you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen? 10 And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it. 11 Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray you, unto your servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall. 12 But Rab-shakeh said, Has my master sent me to your master and to you to speak these words? has he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you? 13 Then Rab-shakeh stood, and cried with a loud voice in the Jews' language, and said, Hear all of you the words of the great king, the king of Assyria. 14 Thus says the king, Let not Hezekiah deceive you: for he shall not be able to deliver you. 15 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria. 16 Listen not to Hezekiah: for thus says the king of Assyria, Make an agreement with me by a present, and come out to me: and eat all of you everyone of his vine, and everyone of his fig tree, and drink all of you everyone the waters of his own cistern; 17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards. 18 Beware lest Hezekiah persuade you, saying, the LORD will deliver us. Has any of the gods of the nations delivered his land out of the hand of the king of Assyria? 19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand? 20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand? 21 But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. 22 Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes ripped, and told him the words of Rabshakeh.

Isaiah 37

And it came to pass, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of the LORD. 2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz. 3 And they said unto him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth. 4 It may be the LORD your God will hear the words of Rabshakeh, whom the king of Assyria his master has sent to reproach the living God, and will reprove the words which the LORD your God has heard: wherefore lift up your prayer for the remnant that is left. 5 So the servants of king Hezekiah came to Isaiah. 6 And Isaiah said unto them, Thus shall all of you say unto your master, Thus says the LORD, Be not afraid of the words that you have heard, wherewith the servants of the king of Assyria have blasphemed me. 7 Behold, I will send a blast upon him, and he shall hear a rumor, and return to his own land; and I will cause him to fall by the sword in his own land. 8 So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. 9 And he heard say concerning Tirhakah king of Ethiopia, He has come forth to make war with you. And when he heard it, he sent messengers to Hezekiah, saying, 10 Thus shall all of you speak to Hezekiah king of Judah, saying, Let not your God, in whom you trust, deceive you, saying, Jerusalem shall not be given into the hand of the king of Assyria. 11 Behold, you have heard what the kings of Assyria have done to all lands by destroying them utterly; and shall you be delivered? 12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar? 13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah? 14 And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD. 15 And Hezekiah prayed unto the LORD, saying, 16 O LORD of hosts, God of Israel, that dwell between the cherubims, you are the God, even you alone, of all the kingdoms of the earth: you have made heaven and earth. 17 Incline your ear, O LORD, and hear; open your eyes, O LORD, and see: and hear all the words of Sennacherib, which has sent to reproach the living God. 18 Truthfully, LORD, the kings of Assyria have laid waste all the nations, and their countries, 19 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. 20 Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that you are the LORD, even you only. 21 Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus says the LORD God of Israel, Whereas you have prayed to me against Sennacherib king of Assyria: 22 This is the word which the LORD has spoken concerning him; The virgin, the daughter of Zion, has despised you, and laughed you to scorn; the daughter of Jerusalem has shaken her head at you. 23 Whom have you reproached and blasphemed? and against whom have you exalted your voice, and lifted up your eyes on high? even against the Holy One of Israel. 24 By your servants have you reproached the Lord, and have said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel. 25 I have dug, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places. 26 Have you not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that you should be to lay waste defensed cities into ruinous heaps. 27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up. 28 But I know your abode, and your going out, and your coming in, and your rage against me. 29 Because your rage against me, and your tumult, has come up into mine ears, therefore will I put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came. 30 And this shall be a sign unto you, All of you shall eat this year such as grows of itself; and the second year that which springs of the same: and in the third year plant all of you, and reap, and plant vineyards, and eat the fruit thereof. 31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward: 32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. 33 Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it. 34 By the way that he came, by the same shall he return, and shall not come into this city, says the LORD. 35 For I will defend this city to save it for mine own sake, and for my servant David's sake. 36 Then the angel of the LORD went forth, and stroke in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. 37 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. 38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons stroke him with the sword; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his position.

Isaiah 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus says the LORD, Set your house in order: for you shall die, and not live. 2 Then Hezekiah turned his face toward the wall, and prayed unto the LORD, 3 And said, Remember now, O LORD, I plead to you, how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. And Hezekiah wept sore. 4 Then came the word of the LORD to Isaiah, saying, 5 Go, and say to Hezekiah, Thus says the LORD, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will add unto your days fifteen years. 6 And I will deliver you and this city out of the hand of the king of Assyria: and I will defend this city. 7 And this shall be a sign unto you from the LORD, that the LORD will do this thing that he has spoken; 8 Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down. 9 The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness: 10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years. 11 I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world. 12 Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night will you make an end of me. 13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night will you make an end of me. 14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me. 15 What shall I say? he has both spoken unto me, and himself has done it: I shall go softly all my years in the bitterness of my soul. 16 O LORD, by these things men live, and in all these things is the life of my spirit: so will you recover me, and make me to live. 17 Behold, for peace I had great bitterness: but you have in love to my soul delivered it from the pit of corruption: for you have cast all my sins behind your back. 18 For the grave cannot praise you, death cannot celebrate you: they that go down into the pit cannot hope for your truth. 19 The living, the living, he shall praise you, as I do this day: the father to the children shall make known your truth. 20 The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD. 21 For Isaiah had said, Let them take a lump of figs, and lay it for a plaster upon the boil, and he shall recover. 22 Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Isaiah 39

At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered. 2 And Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not. 3 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto you? And Hezekiah said, They are come from a far country unto me, even from Babylon. 4 Then said he, What have they seen in your house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not showed them. 5 Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts: 6 Behold, the days come, that all that is in your house, and that which your fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, says the LORD. 7 And of your sons that shall issue from you, which you shall brought forth, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. 8 Then said Hezekiah to Isaiah, Good is the word of the LORD which you have spoken. He said moreover, For there shall be peace and truth in my days.

Isaiah 40

Comfort all of you, comfort all of you my people, says your God. 2 Speak all of you comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she has received of the LORD's hand double for all her sins. 3 The voice of him that cries in the wilderness, Prepare all of you the way of the LORD, make straight in the desert a highway for our God. 4 Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain: 5 And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD has spoken it. 6 The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field: 7 The grass withers, the flower fades: because the spirit of the LORD blows upon it: surely the people is grass. 8 The grass withers, the flower fades: but the word of our God shall stand forever. 9 O Zion, that bring good tidings, get you up into the high mountain; O Jerusalem, that bring good tidings, lift up your voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God! 10 Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him. 11 He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young. 12 Who has measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance? 13 Who has directed the Spirit of the LORD, or being his counsellor has taught him? 14 With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and showed to him the way of understanding? 15 Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he takes up the isles as a very little thing. 16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering. 17 All nations before him are as nothing; and they are counted to him less than nothing, and vanity. 18 To whom then will all of you liken God? or what likeness will all of you compare unto him? 19 The workman melts a graven image, and the goldsmith spreads it over with gold, and casts silver chains. 20 He that is so impoverished that he has no oblation chooses a tree that will not rot; he seeks unto him a cunning workman to prepare a graven image, that shall not be moved. 21 Have all of you not known? have all of you not heard? has it not been told you from the beginning? have all of you not understood from the foundations of the earth? 22 It is he that sits upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretches out the heavens as a curtain, and spreads them out as a tent to dwell in: 23 That brings the princes to nothing; he makes the judges of the earth as vanity. 24 Yes, they shall not be planted; yes, they shall not be planted: yes, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble. 25 To whom then will all of you liken me, or shall I be equal? says the Holy One. 26 Lift up your eyes on high, and behold who has created these things, that brings out their host by number: he calls them all by names by the greatness of his might, for that he is strong in power; not one fails. 27 Why says you, O Jacob, and speak, O Israel, My way is hid from the LORD, and my judgment is passed over from my God? 28 Have you not known? have you not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, faints not, neither is weary? there is no searching of his understanding. 29 He gives power to the faint; and to them that have no might he increases strength. 30 Even the youths shall faint and be weary, and the young men shall utterly fall: 31 But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Isaiah 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment. 2 Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow. 3 He pursued them, and passed safely; even by the way that he had not gone with his feet. 4 Who has wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he. 5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came. 6 They helped everyone his neighbor; and everyone said to his brother, Be of good courage. 7 So the carpenter encouraged the goldsmith, and he that smoothes with the hammer him that stroke the anvil, saying, It is ready for the soldering: and he fastened it with nails, that it should not be moved. 8 But you, Israel, are my servant, Jacob whom I have chosen, the seed of Abraham my friend. 9 You whom I have taken from the ends of the earth, and called you from the chief men thereof, and said unto you, You are my servant; I have chosen you, and not cast you away. 10 Fear you not; for I am with you: be not dismayed; for I am your God: I will strengthen you; yes, I will help you; yes, I will uphold you with the right hand of my righteousness. 11 Behold, all they that were incensed against you shall be ashamed and confounded: they shall be as nothing; and they that strive with you shall perish. 12 You shall seek them, and shall not find them, even them that contended with you: they that war against you shall be as nothing, and as a thing of nothing. 13 For I the LORD your God will hold your right hand, saying unto you, Fear not; I will help you. 14 Fear not, you worm Jacob, and all of you men of Israel; I will help you, says the LORD, and your redeemer, the Holy One of Israel. 15 Behold, I will make you a new sharp threshing instrument having teeth: you shall thresh the mountains, and beat them small, and shall make the hills as chaff. 16 You shall fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and you shall rejoice in the LORD, and shall glory in the Holy One of Israel. 17 When the poor and needy seek water, and there is none, and their tongue fails for thirst, I the LORD will hear them, I the God of Israel will not forsake them. 18 I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water. 19 I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together: 20 That they may see, and know, and consider, and understand together, that the hand of the LORD has done this, and the Holy One of Israel has created it. 21 Produce your cause, says the LORD; bring forth your strong reasons, says the King of Jacob. 22 Let them bring them forth, and show us what shall happen: let them show the former things, what they be, that we may consider them, and know the latter end of them; or declare us things in order to come. 23 Show the things that are to come hereafter, that we may know that all of you are gods: yes, do good, or do evil, that we may be dismayed, and behold it together. 24 Behold, all of you are of nothing, and your work of nothing: an abomination is he that chooses you. 25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon mortar, and as the potter treads clay. 26 Who has declared from the beginning, that we may know? and in time past, that we may say, He is righteous? yes, there is none that shows, yes, there is none that declares, yes, there is none that hears your words. 27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that brings good tidings. 28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word. 29 Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Isaiah 42

Behold my servant, whom I uphold; mine elect, in whom my soul delights; I have put my spirit upon him: he shall bring forth judgment to the Gentiles. 2 He shall not cry, nor lift up, nor cause his voice to be heard in the street. 3 A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth. 4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law. 5 Thus says God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which comes out of it; he that gives breath unto the people upon it, and spirit to them that walk therein: 6 I the LORD have called you in righteousness, and will hold your hand, and will keep you, and give you for a covenant of the people, for a light of the Gentiles; 7 To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house. 8 I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images. 9 Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them. 10 Sing unto the LORD a new song, and his praise from the end of the earth, all of you that go down to the sea, and all that is therein; the isles, and the inhabitants thereof. 11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar does inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains. 12 Let them give glory unto the LORD, and declare his praise in the islands. 13 The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yes, roar; he shall prevail against his enemies. 14 I have long time held my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once. 15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools. 16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them. 17 They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, All of you are our gods. 18 Hear, all of you deaf; and look, all of you blind, that all of you may see. 19 Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant? 20 Seeing many things, but you observe not; opening the ears, but he hears not. 21 The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honorable. 22 But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivers; for a spoil, and none says, Restore. 23 Who among you will give ear to this? who will listen and hear for the time to come? 24 Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law. 25 Therefore he has poured upon him the fury of his anger, and the strength of battle: and it has set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Isaiah 43

But now thus says the LORD that created you, O Jacob, and he that formed you, O Israel, Fear not: for I have redeemed you, I have called you by your name; you are mine. 2 When you pass through the waters, I will be with you; and through the rivers, they shall not overflow you: when you walk through the fire, you shall not be burned; neither shall the flame kindle upon you. 3 For I am the LORD your God, the Holy One of Israel, your Savior: I gave Egypt for your ransom, Ethiopia and Seba for you. 4 Since you were precious in my sight, you have been honorable, and I have loved you: therefore will I give men for you, and people for your life. 5 Fear not: for I am with you: I will bring your seed from the east, and gather you from the west; 6 I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth; 7 Even everyone that is called by my name: for I have created him for my glory, I have formed him; yes, I have made him. 8 Bring forth the blind people that have eyes, and the deaf that have ears. 9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and show us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth. 10 All of you are my witnesses, says the LORD, and my servant whom I have chosen: that all of you may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me. 11 I, even I, am the LORD; and beside me there is no savior. 12 I have declared, and have saved, and I have showed, when there was no strange god among you: therefore all of you are my witnesses, says the LORD, that I am God. 13 Yes, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it? 14 Thus says the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships. 15 I am the LORD, your Holy One, the creator of Israel, your King. 16 Thus says the LORD, which makes a way in the sea, and a path in the mighty waters; 17 Which brings forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow. 18 Remember all of you not the former things, neither consider the things of old. 19 Behold, I will do a new thing; now it shall spring forth; shall all of you not know it? I will even make a way in the wilderness, and rivers in the desert. 20 The beast of the field shall honor me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen. 21 This people have I formed for myself; they shall show forth my praise. 22 But you have not called upon me, O Jacob; but you have been weary of me, O Israel. 23 You have not brought me the small cattle of your burnt offerings; neither have you honored me with your sacrifices. I have not caused you to serve with an offering, nor wearied you with incense. 24 You have bought me no sweet cane with money, neither have you filled me with the fat of your sacrifices: but you have made me to serve with your sins, you have wearied me with your iniquities. 25 I, even I, am he that blots out your transgressions for mine own sake, and will not remember your sins. 26 Put me in remembrance: let us plead together: declare you, that you may be justified. 27 Your first father has sinned, and your teachers have transgressed against me. 28 Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Isaiah 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen: 2 Thus says the LORD that made you, and formed you from the womb, which will help you; Fear not, O Jacob, my servant; and you, Jesurun, whom I have chosen. 3 For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon your seed, and my blessing upon your offspring: 4 And they shall spring up as among the grass, as willows by the water courses. 5 One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel. 6 Thus says the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God. 7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them show unto them. 8 Fear all of you not, neither be afraid: have not I told you from that time, and have declared it? all of you are even my witnesses. Is there a God beside me? yes, there is no God; I know not any. 9 They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed. 10 Who has formed a god, or molten a graven image that is profitable for nothing? 11 Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together. 12 The smith with the tongs both works in the coals, and fashions it with hammers, and works it with the strength of his arms: yes, he is hungry, and his strength fails: he drinks no water, and is faint. 13 The carpenter stretches out his rule; he marks it out with a line; he fits it with planes, and he marks it out with the compass, and makes it after the figure of a man, according to the beauty of a man; that it may remain in the house. 14 He hews him down cedars, and takes the cypress and the oak, which he strengthens for himself among the trees of the forest: he plants an ash, and the rain does nourish it. 15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yes, he kindles it, and bakes bread; yes, he makes a god, and worships it; he makes it a graven image, and falls down thereto. 16 He burns part thereof in the fire; with part thereof he eats flesh; he roasts roast, and is satisfied: yes, he warms himself, and says, Aha, I am warm, I have seen the fire: 17 And the residue thereof he makes a god, even his graven image: he falls down unto it, and worships it, and prays unto it, and says, Deliver me; for you are my god. 18 They have not known nor understood: for he has shut their eyes, that they cannot see; and their hearts, that they cannot understand. 19 And none considers in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yes, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree? 20 He feeds on ashes: a deceived heart has turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand? 21 Remember these, O Jacob and Israel; for you are my servant: I have formed you; you are my servant: O Israel, you shall not be forgotten of me. 22 I have blotted out, as a thick cloud, your transgressions, and, as a cloud, your sins: return unto me; for I have redeemed you. 23 Sing, O all of you heavens; for the LORD has done it: shout, all of you lower parts of the earth: break forth into singing, all of you mountains, O forest, and every tree therein: for the LORD has redeemed Jacob, and glorified himself in Israel. 24 Thus says the LORD, your redeemer, and he that formed you from the womb, I am the LORD that makes all things; that stretches forth the heavens alone; that spreads abroad the earth by myself; 25 That frustrates the tokens of the liars, and makes diviners mad; that turns wise men backward, and makes their knowledge foolish; 26 That confirms the word of his servant, and performs the counsel of his messengers; that says to Jerusalem, You shall be inhabited; and to the cities of Judah, All of you shall be built, and I will raise up the decayed places thereof: 27 That says to the deep, Be dry, and I will dry up your rivers: 28 That says of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, You shall be built; and to the temple, Your foundation shall be laid.

Isaiah 45

Thus says the LORD to his anointed, to Cyrus, whose right hand I have held, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut; 2 I will go before you, and make the crooked places straight: I will break in pieces the gates of brass, and cut in two the bars of iron: 3 And I will give you the treasures of darkness, and hidden riches of secret places, that you may know that I, the LORD, which call you by your name, am the God of Israel. 4 For Jacob my servant's sake, and Israel mine elect, I have even called you by your name: I have surnamed you, though you have not known me. 5 I am the LORD, and there is none else, there is no God beside me: I girded you, though you have not known me: 6 That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else. 7 I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. 8 Drop down, all of you heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it. 9 Woe unto him that strives with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashions it, What make you? or your work, He has no hands? 10 Woe unto him that says unto his father, What brought forth you? or to the woman, What have you brought forth? 11 Thus says the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command all of you me. 12 I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded. 13 I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, says the LORD of hosts. 14 Thus says the LORD, The labor of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto you, and they shall be yours: they shall come after you; in chains they shall come over, and they shall fall down unto you, they shall make supplication unto you, saying, Surely God is in you; and there is none else, there is no God. 15 Assuredly you are a God that hide yourself, O God of Israel, the Savior. 16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols. 17 But Israel shall be saved in the LORD with an everlasting salvation: all of you shall not be ashamed nor confounded world without end. 18 For thus says the LORD that created the heavens; God himself that formed the earth and made it; he has established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else. 19 I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek all of you me in vain: I the LORD speak righteousness, I declare things that are right. 20 Assemble yourselves and come; draw near together, all of you that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save. 21 Tell all of you, and bring them near; yes, let them take counsel together: who has declared this from ancient time? who has told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Savior; there is none beside me. 22 Look unto me, and be all of you saved, all the ends of the earth: for I am God, and there is none else. 23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear. 24 Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed. 25 In the LORD shall all the seed of Israel be justified, and shall glory.

Isaiah 46

Bel bows down, Nebo stoops, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaded; they are a burden to the weary beast. 2 They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity. 3 Listen unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb: 4 And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you. 5 To whom will all of you liken me, and make me equal, and compare me, that we may be like? 6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he makes it a god: they fall down, yes, they worship. 7 They bear him upon the shoulder, they carry him, and set him in his place, and he stands; from his place shall he not remove: yes, one shall cry unto him, yet can he not answer, nor save him out of his trouble. 8 Remember this, and show yourselves men: bring it again to mind, O all of you transgressors. 9 Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me, 10 Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure: 11 Calling a ravenous bird from the east, the man that executes my counsel from a far country: yes, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it. 12 Listen unto me, all of you stouthearted, that are far from righteousness: 13 I bring near my righteousness; it shall not be far off, and my salvation shall not wait: and I will place salvation in Zion for Israel my glory.

Isaiah 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for you shall no more be called tender and delicate. 2 Take the millstones, and grind meal: uncover your locks, make bare the leg, uncover the thigh, pass over the rivers. 3 Your nakedness shall be uncovered, yes, your shame shall be seen: I will take vengeance, and I will not meet you as a man. 4 As for our redeemer, the LORD of hosts is his name, the Holy One of Israel. 5 Sit you silent, and get you into darkness, O daughter of the Chaldeans: for you shall no more be called, The lady of kingdoms. 6 I was angry with my people, I have polluted mine inheritance, and given them into your hand: you did show them no mercy; upon the ancient have you very heavily laid your yoke. 7 And you said, I shall be a lady forever: so that you did not lay these things to your heart, neither did remember the latter end of it. 8 Therefore hear now this, you that are given to pleasures, that dwell carelessly, that says in your heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children: 9 But these two things shall come to you in a moment in one day, the loss of children, and widowhood: they shall come upon you in their perfection for the multitude of your sorceries, and for the great abundance of your enchantments. 10 For you have trusted in your wickedness: you have said, None sees me. Your wisdom and your knowledge, it has perverted you; and you have said in your heart, I am, and none else beside me. 11 Therefore shall evil come upon you; you shall not know from whence it rises: and mischief shall fall upon you; you shall not be able to put it off: and desolation shall come upon you suddenly, which you shall not know. 12 Stand now with your enchantments, and with the multitude of your sorceries, wherein you have labored from your youth; if so be you shall be able to profit, if so be you may prevail. 13 You are wearied in the multitude of your counsels. Let now the astrologers, the stargazers, the monthly sign tellers, stand up, and save you from these things that shall come upon you. 14 Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it. 15 Thus shall they be unto you with whom you have labored, even your merchants, from your youth: they shall wander everyone to his quarter; none shall save you.

Isaiah 48

Hear all of you this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness. 2 For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name. 3 I have declared the former things from the beginning; and they went forth out of my mouth, and I showed them; I did them suddenly, and they came to pass. 4 Because I knew that you are obstinate, and your neck is an iron sinew, and your brow brass; 5 I have even from the beginning declared it to you; before it came to pass I showed it you: lest you should say, Mine idol has done them, and my graven image, and my molten image, has commanded them. 6 You have heard, see all this; and will not all of you declare it? I have showed you new things from this time, even hidden things, and you did not know them. 7 They are created now, and not from the beginning; even before the day when you heard them not; lest you should say, Behold, I knew them. 8 Yes, you heard not; yes, you knew not; yes, from that time that your ear was not opened: for I knew that you would deal very treacherously, and were called a transgressor from the womb. 9 For my name's sake will I defer mine anger, and for my praise will I refrain for you, that I cut you not off. 10 Behold, I have refined you, but not with silver; I have chosen you in the furnace of affliction. 11 For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another. 12 Listen unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last. 13 Mine hand also has laid the foundation of the earth, and my right hand has spanned the heavens: when I call unto them, they stand up together. 14 All you, assemble yourselves, and hear; which among them has declared these things? The LORD has loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans. 15 I, even I, have spoken; yes, I have called him: I have brought him, and he shall make his way prosperous. 16 Come all of you near unto me, hear all of you this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, has sent me. 17 Thus says the LORD, your Redeemer, the Holy One of Israel; I am the LORD your God which teaches you to profit, which leads you by the way that you should go. 18 O that you had listened to my commandments! then had your peace been as a river, and your righteousness as the waves of the sea: 19 Your seed also had been as the sand, and the offspring of your bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me. 20 Go all of you out of Babylon, flee all of you from the Chaldeans, with a voice of singing declare all of you, tell this, utter it even to the end of the earth; say all of you, The LORD has redeemed his servant Jacob. 21 And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out. 22 There is no peace, says the LORD, unto the wicked.

Isaiah 49

Listen, O isles, unto me; and listen, all of you people, from far; The LORD has called me from the womb; from the bowels of my mother has he made mention of my name. 2 And he has made my mouth like a sharp sword; in the shadow of his hand has he hid me, and made me a polished shaft; in his quiver has he hid me; 3 And said unto me, You are my servant, O Israel, in whom I will be glorified. 4 Then I said, I have labored in vain, I have spent my strength for nothing, and in vain: yet surely my judgment is with the LORD, and my work with my God. 5 And now, says the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength. 6 And he said, It is a light thing that you should be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give you for a light to the Gentiles, that you may be my salvation unto the end of the earth. 7 Thus says the LORD, the Redeemer of Israel, and his Holy One, to him whom man despises, to him whom the nation detests, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose you. 8 Thus says the LORD, In an acceptable time have I heard you, and in a day of salvation have I helped you: and I will preserve you, and give you for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages; 9 That you may say to the prisoners, Go forth; to them that are in darkness, Show yourselves. They shall feed in the ways, and their pastures shall be in all high places. 10 They shall not hunger nor thirst; neither shall the heat nor sun strike them: for he that has mercy on them shall lead them, even by the springs of water shall he guide them. 11 And I will make all my mountains a way, and my highways shall be exalted. 12 Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim. 13 Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD has comforted his people, and will have mercy upon his afflicted. 14 But Zion said, The LORD has forsaken me, and my Lord has forgotten me. 15 Can a woman forget her nursing infant, that she should not have compassion on the son of her womb? yes, they may forget, yet will I not forget you. 16 Behold, I have graven you upon the palms of my hands; your walls are continually before me. 17 Your children shall make haste; your destroyers and they that made you waste shall go out of you. 18 Lift up your eyes round about, and behold: all these gather themselves together, and come to you. As I live, says the LORD, you shall surely clothe you with them all, as with an ornament, and bind them on you, as a bride does. 19 For your waste and your desolate places, and the land of your destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed you up shall be far away. 20 The children which you shall have, after you have lost the other, shall say again in your ears, The place is too strait for me: give place to me that I may dwell. 21 Then shall you say in your heart, Who has begotten me these, seeing I have lost my children, and am desolate, a captive, and removing back and forth? and who has brought up these? Behold, I was left alone; these, where had they been? 22 Thus says the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring your sons in their arms, and your daughters shall be carried upon their shoulders. 23 And kings shall be your nursing fathers, and their queens your nursing mothers: they shall bow down to you with their face toward the earth, and lick up the dust of your feet; and you shall know that I am the LORD: for they shall not be ashamed that wait for me. 24 Shall the prey be taken from the mighty, or the lawful captive delivered? 25 But thus says the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contends with you, and I will save your children. 26 And I will feed them that oppress you with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am your Savior and your Redeemer, the mighty One of Jacob.

Isaiah 50

Thus says the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have all of you sold yourselves, and for your transgressions is your mother put away. 2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinks, because there is no water, and dies for thirst. 3 I clothe the heavens with blackness, and I make sackcloth their covering. 4 The Lord GOD has given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakens morning by morning, he wakens mine ear to hear as the learned. 5 The Lord GOD has opened mine ear, and I was not rebellious, neither turned away back. 6 I gave my back to the violent, and my cheeks to them that pulled off the hair: I hid not my face from shame and spitting. 7 For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed. 8 He is near that justifies me; who will contend with me? let us stand together: who is mine adversary? let him come near to me. 9 Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall grew old as a garment; the moth shall eat them up. 10 Who is among you that fears the LORD, that obeys the voice of his servant, that walks in darkness, and has no light? let him trust in the name of the LORD, and stay upon his God. 11 Behold, all you that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that all of you have kindled. This shall all of you have of mine hand; all of you shall lie down in sorrow.

Isaiah 51

Hearken to me, all of you that follow after righteousness, all of you that seek the LORD: look unto the rock whence all of you are hewn, and to the hole of the pit whence all of you are dug. 2 Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him. 3 For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody. 4 Listen unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people. 5 My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust. 6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall grew old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be forever, and my righteousness shall not be abolished. 7 Listen unto me, all of you that know righteousness, the people in whose heart is my law; fear all of you not the reproach of men, neither be all of you afraid of their revilings. 8 For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be forever, and my salvation from generation to generation. 9 Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Are you not it that has cut Rahab, and wounded the dragon? 10 Are you not it which has dried the sea, the waters of the great deep; that has made the depths of the sea a way for the ransomed to pass over? 11 Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away. 12 I, even I, am he that comforts you: who are you, that you should be afraid of a man that shall die, and of the son of man which shall be made as grass; 13 And forget the LORD your maker, that has stretched forth the heavens, and laid the foundations of the earth; and have feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor? 14 The captive exile hastens that he may be loosed, and that he should not die in the pit, nor that his bread should fail. 15 But I am the LORD your God, that divided the sea, whose waves roared: The LORD of hosts is his name. 16 And I have put my words in your mouth, and I have covered you in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, You are my people. 17 Awake, awake, stand up, O Jerusalem, which have drunk at the hand of the LORD the cup of his fury; you have drunken the dregs of the cup of trembling, and wrung them out. 18 There is none to guide her among all the sons whom she has brought forth; neither is there any that takes her by the hand of all the sons that she has brought up. 19 These two things are come unto you; who shall be sorry for you? desolation, and destruction, and the famine, and the sword: by whom shall I comfort you? 20 Your sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of your God. 21 Therefore hear now this, you afflicted, and drunken, but not with wine: 22 Thus says your Lord the LORD, and your God that pleads the cause of his people, Behold, I have taken out of your hand the cup of trembling, even the dregs of the cup of my fury; you shall no more drink it again: 23 But I will put it into the hand of them that afflict you; which have said to your soul, Bow down, that we may go over: and you have laid your body as the ground, and as the street, to them that went over.

Isaiah 52

Awake, awake; put on your strength, O Zion; put on your beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into you the uncircumcised and the unclean. 2 Shake yourself from the dust; arise, and sit down, O Jerusalem: loose yourself from the bands of your neck, O captive daughter of Zion. 3 For thus says the LORD, All of you have sold yourselves for nothing; and all of you shall be redeemed without money. 4 For thus says the Lord GOD, My people went down in old times into Egypt to sojourn there; and the Assyrian oppressed them without cause. 5 Now therefore, what have I here, says the LORD, that my people is taken away for nothing? they that rule over them make them to wail, says the LORD; and my name continually every day is blasphemed. 6 Therefore my people shall know my name: therefore they shall know in that day that I am he that does speak: behold, it is I. 7 How beautiful upon the mountains are the feet of him that brings good tidings, that publishes peace; that brings good tidings of good, that publishes salvation; that says unto Zion, Your God reigns! 8 Your watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion. 9 Break forth into joy, sing together, all of you waste places of Jerusalem: for the LORD has comforted his people, he has redeemed Jerusalem. 10 The LORD has made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God. 11 Depart all of you, depart all of you, go all of you out from thence, touch no unclean thing; go all of you out of the midst of her; be all of you clean, that bear the vessels of the LORD. 12 For all of you shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rear guard. 13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high. 14 As many were astonished at you; his visage was so ruined more than any man, and his form more than the sons of men: 15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Isaiah 53

Who has believed our report? and to whom is the arm of the LORD revealed? 2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he has no form nor loveliness; and when we shall see him, there is no beauty that we should desire him. 3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not. 4 Surely he has borne our sicknesses, and carried our pains: yet we did esteem him stricken, smitten of God, and afflicted. 5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed. 6 All we like sheep have gone astray; we have turned everyone to his own way; and the LORD has laid on him the iniquity of us all. 7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he opens not his mouth. 8 He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken. 9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth. 10 Yet it pleased the LORD to bruise him; he has put him to grief: when you shall make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand. 11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities. 12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he has poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Isaiah 54

Sing, O barren, you that did not bear; break forth into singing, and cry aloud, you that did not travail with child: for more are the children of the desolate than the children of the married wife, says the LORD. 2 Enlarge the place of your tent, and let them stretch forth the curtains of your habitations: spare not, lengthen your cords, and strengthen your stakes; 3 For you shall break forth on the right hand and on the left; and your seed shall inherit the Gentiles, and make the desolate cities to be inhabited. 4 Fear not; for you shall not be ashamed: neither be you confounded; for you shall not be put to shame: for you shall forget the shame of your youth, and shall not remember the reproach of your widowhood any more. 5 For your Maker is your husband; the LORD of hosts is his name; and your Redeemer the Holy One of Israel; The God of the whole earth shall he be called. 6 For the LORD has called you as a woman forsaken and grieved in spirit, and a wife of youth, when you were refused, says your God. 7 For a small moment have I forsaken you; but with great mercies will I gather you. 8 In a little wrath I hid my face from you for a moment; but with everlasting kindness will I have mercy on you, says the LORD your Redeemer. 9 For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be angry with you, nor rebuke you. 10 For the mountains shall depart, and the hills be removed; but my kindness shall not depart from you, neither shall the covenant of my peace be removed, says the LORD that has mercy on you. 11 O you afflicted, tossed with tempest, and not comforted, behold, I will lay your stones with fair colors, and lay your foundations with sapphires. 12 And I will make your windows of agates, and your gates of carbuncles, and all your borders of pleasant stones. 13 And all your children shall be taught of the LORD; and great shall be the peace of your children. 14 In righteousness shall you be established: you shall be far from oppression; for you shall not fear: and from terror; for it shall not come near you. 15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against you shall fall for your sake. 16 Behold, I have created the smith that blows the coals in the fire, and that brings forth an instrument for his work; and I have created the destroyer to destroy. 17 No weapon that is formed against you shall prosper; and every tongue that shall rise against you in judgment you shall condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, says the LORD.

Isaiah 55

Hey, everyone that thirsts, come all of you to the waters, and he that has no money; come all of you, buy, and eat; yes, come, buy wine and milk without money and without price. 2 Wherefore do all of you spend money for that which is not bread? and your labor for that which satisfies not? listen diligently unto me, and eat all of you that which is good, and let your soul delight itself in fatness. 3 Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David. 4 Behold, I have given him for a witness to the people, a leader and commander to the people. 5 Behold, you shall call a nation that you know not, and nations that knew not you shall run unto you because of the LORD your God, and for the Holy One of Israel; for he has glorified you. 6 Seek all of you the LORD while he may be found, call all of you upon him while he is near: 7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon. 8 For my thoughts are not your thoughts, neither are your ways my ways, says the LORD. 9 For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts. 10 For as the rain comes down, and the snow from heaven, and returns not thither, but waters the earth, and makes it bring forth and bud, that it may give seed to the planter, and bread to the eater: 11 So shall my word be that goes forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it. 12 For all of you shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands. 13 Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Isaiah 56

Thus says the LORD, Keep all of you judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed. 2 Blessed is the man that does this, and the son of man that lays hold on it; that keeps the Sabbath from polluting it, and keeps his hand from doing any evil. 3 Neither let the son of the stranger, that has joined himself to the LORD, speak, saying, The LORD has utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree. 4 For thus says the LORD unto the eunuchs that keep my Sabbath s, and choose the things that please me, and take hold of my covenant; 5 Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off. 6 Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keeps the Sabbath from polluting it, and takes hold of my covenant; 7 Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people. 8 The Lord GOD, which gathers the outcasts of Israel says, Yet will I gather others to him, beside those that are gathered unto him. 9 All you beasts of the field, come to devour, yes, all you beasts in the forest. 10 His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber. 11 Yes, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter. 12 Come all of you, say they, I will fetch wine, and we will fill ourselves with strong drink; and tomorrow shall be as this day, and much more abundant.

Isaiah 57

The righteous perishes, and no man lays it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come. 2 He shall enter into peace: they shall rest in their beds, each one walking in his uprightness. 3 But draw near here, all of you sons of the sorceress, the seed of the adulterer and the whore. 4 Against whom do all of you sport yourselves? against whom make all of you a wide mouth, and draw out the tongue? are all of you not children of transgression, a seed of falsehood. 5 Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clefts of the rocks? 6 Among the smooth stones of the stream is your portion; they, they are your lot: even to them have you poured a drink offering, you have offered a food offering. Should I receive comfort in these? 7 Upon a lofty and high mountain have you set your bed: even thither went you up to offer sacrifice. 8 Behind the doors also and the posts have you set up your remembrance: for you have discovered yourself to another than me, and are gone up; you have enlarged your bed, and made you a covenant with them; you loved their bed where you saw it. 9 And you went to the king with ointment, and did increase your perfumes, and did send your messengers far off, and did debase yourself even unto hell. 10 You are wearied in the greatness of your way; yet said you not, There is no hope: you have found the life of your hand; therefore you were not grieved. 11 And of whom have you been afraid or feared, that you have lied, and have not remembered me, nor laid it to your heart? have not I held my peace even of old, and you fear me not? 12 I will declare your righteousness, and your works; for they shall not profit you. 13 When you cry, let your companies deliver you; but the wind shall carry them all away; vanity shall take them: but he that puts his trust in me shall possess the land, and shall inherit my holy mountain; 14 And shall say, Cast all of you up, cast all of you up, prepare the way, take up the stumbling block out of the way of my people. 15 For thus says the high and lofty One that inhabits eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones. 16 For I will not contend forever, neither will I be always angry: for the spirit should fail before me, and the souls which I have made. 17 For the iniquity of his covetousness was I angry, and stroke him: I hid me, and was angry, and he went on perversely in the way of his heart. 18 I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners. 19 I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, says the LORD; and I will heal him. 20 But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt. 21 There is no peace, says my God, to the wicked.

Isaiah 58

Cry aloud, spare not, lift up your voice like a trumpet, and show my people their transgression, and the house of Jacob their sins. 2 Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God. 3 Wherefore have we fasted, say they, and you see not? wherefore have we afflicted our soul, and you take no knowledge? Behold, in the day of your fast all of you find pleasure, and exact all your labors. 4 Behold, all of you fast for strife and debate, and to strike with the fist of wickedness: all of you shall not fast as all of you do this day, to make your voice to be heard on high. 5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? will you call this a fast, and an acceptable day to the LORD? 6 Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that all of you break every yoke? 7 Is it not to deal your bread to the hungry, and that you bring the poor that are cast out to your house? when you see the naked, that you cover him; and that you hide not yourself from your own flesh? 8 Then shall your light break forth as the morning, and your health shall spring forth speedily: and your righteousness shall go before you; the glory of the LORD shall be your rear guard. 9 Then shall you call, and the LORD shall answer; you shall cry, and he shall say, Here I am. If you take away from the midst of you the yoke, the putting out of the finger, and speaking vanity; 10 And if you draw out your soul to the hungry, and satisfy the afflicted soul; then shall your light rise in obscurity, and your darkness be as the noon day: 11 And the LORD shall guide you continually, and satisfy your soul in drought, and make fat your bones: and you shall be like a watered garden, and like a spring of water, whose waters fail not. 12 And they that shall be of you shall build the old waste places: you shall raise up the foundations of many generations; and you shall be called, The repairer of the breach, The restorer of paths to dwell in. 13 If you turn away your foot from the Sabbath, from doing your pleasure on my holy day; and call the Sabbath a delight, the holy of the LORD, honorable; and shall honor him, not doing your own ways, nor finding your own pleasure, nor speaking your own words: 14 Then shall you delight yourself in the LORD; and I will cause you to ride upon the high places of the earth, and feed you with the heritage of Jacob your father: for the mouth of the LORD has spoken it.

Isaiah 59

Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear: 2 But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear. 3 For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue has muttered perverseness. 4 None calls for justice, nor any pleads for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity. 5 They hatch cockatrice' eggs, and weave the spider's web: he that eats of their eggs dies, and that which is crushed breaks out into a viper. 6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands. 7 Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths. 8 The way of peace they know not; and there is no judgment in their activities: they have made them crooked paths: whosoever goes therein shall not know peace. 9 Therefore is judgment far from us, neither does justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness. 10 We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men. 11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us. 12 For our transgressions are multiplied before you, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them; 13 In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood. 14 And judgment is turned away backward, and justice stands far off: for truth is fallen in the street, and equity cannot enter. 15 Yes, truth fails; and he that departs from evil makes himself a prey: and the LORD saw it, and it displeased him that there was no judgment. 16 And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him. 17 For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak. 18 According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence. 19 So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him. 20 And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, says the LORD. 21 As for me, this is my covenant with them, says the LORD; My spirit that is upon you, and my words which I have put in your mouth, shall not depart out of your mouth, nor out of the mouth of your seed, nor out of the mouth of your seed's seed, says the LORD, from henceforth and forever.

Isaiah 60

Arise, shine; for your light has come, and the glory of the LORD has risen upon you. 2 For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon you, and his glory shall be seen upon you. 3 And the Gentiles shall come to your light, and kings to the brightness of your rising. 4 Lift up your eyes round about, and see: all they gather themselves together, they come to you: your sons shall come from far, and your daughters shall be nursed at your side. 5 Then you shall see, and flow together, and your heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto you, the forces of the Gentiles shall come unto you. 6 The multitude of camels shall cover you, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall show forth the praises of the LORD. 7 All the flocks of Kedar shall be gathered together unto you, the rams of Nebaioth shall minister unto you: they shall come up with acceptance on mine altar, and I will glorify the house of my glory. 8 Who are these that fly as a cloud, and as the doves to their windows? 9 Surely the isles shall wait for me, and the ships of Tarshish first, to bring your sons from far, their silver and their gold with them, unto the name of the LORD your God, and to the Holy One of Israel, because he has glorified you. 10 And the sons of strangers shall build up your walls, and their kings shall minister unto you: for in my wrath I stroke you, but in my favor have I had mercy on you. 11 Therefore your gates shall be open continually; they shall not be shut day nor night; that men may bring unto you the forces of the Gentiles, and that their kings may be brought. 12 For the nation and kingdom that will not serve you shall perish; yes, those nations shall be utterly wasted. 13 The glory of Lebanon shall come unto you, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious. 14 The sons also of them that afflicted you shall come bending unto you; and all they that despised you shall bow themselves down at the soles of your feet; and they shall call you; The city of the LORD, The Zion of the Holy One of Israel. 15 Whereas you has been forsaken and hated, so that no man went through you, I will make you an eternal excellency, a joy of many generations. 16 You shall also suck the milk of the Gentiles, and shall suck the breast of kings: and you shall know that I the LORD am your Savior and your Redeemer, the mighty One of Jacob. 17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make your officers peace, and your exactors righteousness. 18 Violence shall no more be heard in your land, wasting nor destruction within your borders; but you shall call your walls Salvation, and your gates Praise. 19 The sun shall be no more your light by day; neither for brightness shall the moon give light unto you: but the LORD shall be unto you an everlasting light, and your God your glory. 20 Your sun shall no more go down; neither shall your moon withdraw itself: for the LORD shall be your everlasting light, and the days of your mourning shall be ended. 21 Your people also shall be all righteous: they shall inherit the land forever, the branch of my planting, the work of my hands, that I may be glorified. 22 A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

Isaiah 61

The Spirit of the Lord GOD is upon me; because the LORD has anointed me to preach good tidings unto the meek; he has sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound; 2 To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn; 3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified. 4 And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations. 5 And strangers shall stand and feed your flocks, and the sons of the foreigner shall be your plowmen and your vinedressers. 6 But all of you shall be named the Priests of the LORD: men shall call you the Ministers of our God: all of you shall eat the riches of the Gentiles, and in their glory shall all of you boast yourselves. 7 For your shame all of you shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them. 8 For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them. 9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD has blessed. 10 I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he has clothed me with the garments of salvation, he has covered me with the robe of righteousness, as a bridegroom decks himself with ornaments, and as a bride adorns herself with her jewels. 11 For as the earth brings forth her bud, and as the garden causes the things that are planted in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Isaiah 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burns. 2 And the Gentiles shall see your righteousness, and all kings your glory: and you shall be called by a new name, which the mouth of the LORD shall name. 3 You shall also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of your God. 4 You shall no more be termed Forsaken; neither shall your land any more be termed Desolate: but you shall be called Hephzi-bah, and your land Beulah: for the LORD delights in you, and your land shall be married. 5 For as a young man marries a virgin, so shall your sons marry you: and as the bridegroom rejoices over the bride, so shall your God rejoice over you. 6 I have set watchmen upon your walls, O Jerusalem, which shall never hold their peace day nor night: all of you that make mention of the LORD, keep not silence, 7 And give him no rest, till he establish, and till he make Jerusalem a praise in the earth. 8 The LORD has sworn by his right hand, and by the arm of his strength, Surely I will no more give your corn to be food for your enemies; and the sons of the stranger shall not drink your wine, for the which you have labored: 9 But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness. 10 Go through, go through the gates; prepare all of you the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people. 11 Behold, the LORD has proclaimed unto the end of the world, Say all of you to the daughter of Zion, Behold, your salvation comes; behold, his reward is with him, and his work before him. 12 And they shall call them, The holy people, The redeemed of the LORD: and you shall be called, Sought out, A city not forsaken.

Isaiah 63

Who is this that comes from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, traveling in the greatness of his strength? I that speak in righteousness, mighty to save. 2 Wherefore are you red in your apparel, and your garments like him that treads in the winepress? 3 I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment. 4 For the day of vengeance is in mine heart, and the year of my redeemed has come. 5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me. 6 And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth. 7 I will mention the loving kindnesses of the LORD, and the praises of the LORD, according to all that the LORD has bestowed on us, and the great goodness toward the house of Israel, which he has bestowed on them according to his mercies, and according to the multitude of his loving kindnesses. 8 For he said, Surely they are my people, children that will not lie: so he was their Savior. 9 In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old. 10 But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them. 11 Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him? 12 That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name? 13 That led them through the deep, as an horse in the wilderness, that they should not stumble? 14 As a beast goes down into the valley, the Spirit of the LORD caused him to rest: so did you lead your people, to make yourself a glorious name. 15 Look down from heaven, and behold from the habitation of your holiness and of your glory: where is your zeal and your strength, the sounding of your bowels and of your mercies toward me? are they restrained? 16 Doubtless you are our father, though Abraham be ignorant of us, and Israel acknowledge us not: you, O LORD, are our father, our redeemer; your name is from everlasting. 17 O LORD, why have you made us to go astray from your ways, and hardened our heart from your fear? Return for your servants' sake, the tribes of your inheritance. 18 The people of your holiness have possessed it but a little while: our adversaries have trodden down your sanctuary. 19 We are yours: you never bare rule over them; they were not called by your name.

Isaiah 64

Oh that you would rend the heavens, that you would come down, that the mountains might flow down at your presence, 2 As when the melting fire burns, the fire causes the waters to boil, to make your name known to your adversaries, that the nations may tremble at your presence! 3 When you did terrible things which we looked not for, you came down, the mountains flowed down at your presence. 4 For since the beginning of the world men have not heard, nor perceived by the ear, neither has the eye seen, O God, beside you, what he has prepared for him that waits for him. 5 You meet him that rejoices and works righteousness, those that remember you in your ways: behold, you are angry; for we have sinned: in those is continuance, and we shall be saved. 6 But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away. 7 And there is none that calls upon your name, that stirs up himself to take hold of you: for you have hid your face from us, and have consumed us, because of our iniquities. 8 But now, O LORD, you are our father; we are the clay, and you our potter; and we all are the work of your hand. 9 Be not angry very sore, O LORD, neither remember iniquity for ever: behold, see, we plead to you, we are all your people. 10 Your holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation. 11 Our holy and our beautiful house, where our fathers praised you, is burned up with fire: and all our pleasant things are laid waste. 12 Will you refrain yourself for these things, O LORD? will you hold your peace, and afflict us very sore?

Isaiah 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name. 2 I have spread out my hands all the day unto a rebellious people, which walks in a way that was not good, after their own thoughts; 3 A people that provokes me to anger continually to my face; that sacrifices in gardens, and burns incense upon altars of brick; 4 Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels; 5 Which say, Stand by yourself, come not near to me; for I am holier than you. These are a smoke in my nose, a fire that burns all the day. 6 Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom, 7 Your iniquities, and the iniquities of your fathers together, says the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom. 8 Thus says the LORD, As the new wine is found in the cluster, and one says, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all. 9 And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there. 10 And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me. 11 But all of you are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number. 12 Therefore will I number you to the sword, and all of you shall all bow down to the slaughter: because when I called, all of you did not answer; when I spoke, all of you did not hear; but did evil before mine eyes, and did choose that wherein I delighted not. 13 Therefore thus says the Lord GOD, Behold, my servants shall eat, but all of you shall be hungry: behold, my servants shall drink, but all of you shall be thirsty: behold, my servants shall rejoice, but all of you shall be ashamed: 14 Behold, my servants shall sing for joy of heart, but all of you shall cry for sorrow of heart, and shall wail for vexation of spirit. 15 And all of you shall leave your name for a curse unto my chosen: for the Lord GOD shall slay you, and call his servants by another name: 16 That he who blesses himself in the earth shall bless himself in the God of truth; and he that swears in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes. 17 For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind. 18 But be all of you glad and rejoice forever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy. 19 And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying. 20 There shall be no more thence an infant of days, nor an old man that has not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed. 21 And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them. 22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands. 23 They shall not labor in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them. 24 And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear. 25 The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's food. They shall not hurt nor destroy in all my holy mountain, says the LORD.

Isaiah 66

Thus says the LORD, The heaven is my throne, and the earth is my footstool: where is the house that all of you build unto me? and where is the place of my rest? 2 For all those things has mine hand made, and all those things have been, says the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembles at my word. 3 He that kills an ox is as if he slew a man; he that sacrifices a lamb, as if he cut off a dog's neck; he that offers an oblation, as if he offered swine's blood; he that burns incense, as if he blessed an idol. Yes, they have chosen their own ways, and their soul delights in their abominations. 4 I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spoke, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not. 5 Hear the word of the LORD, all of you that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed. 6 A voice of noise from the city, a voice from the temple, a voice of the LORD that renders recompence to his enemies. 7 Before she travailed, she brought forth; before her pain came, she was delivered of a male child. 8 Who has heard such a thing? who has seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children. 9 Shall I bring to the birth, and not cause to bring forth? says the LORD: shall I cause to bring forth, and shut the womb? says your God. 10 Rejoice all of you with Jerusalem, and be glad with her, all you that love her: rejoice for joy with her, all you that mourn for her: 11 That all of you may suck, and be satisfied with the breasts of her consolations; that all of you may milk out, and be delighted with the abundance of her glory. 12 For thus says the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall all of you suck, all of you shall be borne upon her sides, and be dandled upon her knees. 13 As one whom his mother comforts, so will I comfort you; and all of you shall be comforted in Jerusalem. 14 And when all of you see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies. 15 For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire. 16 For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many. 17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, says the LORD. 18 For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory. 19 And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles far off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles. 20 And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, says the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD. 21 And I will also take of them for priests and for Levites, says the LORD. 22 For as the new heavens and the new earth, which I will make, shall remain before me, says the LORD, so shall your seed and your name remain. 23 And it shall come to pass, that from one new moon to another, and from one Sabbath to another, shall all flesh come to worship before me, says the LORD. 24 And they shall go forth, and look upon the carcasses of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

List of Books

THE BOOK OF THE PROPHET

JEREMIAH

Jeremiah 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin: 2 To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign. 3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month. 4 Then the word of the LORD came unto me, saying, 5 Before I formed you in the belly I knew you; and before you came forth out of the womb I sanctified you, and I ordained you a prophet unto the nations. 6 Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child. 7 But the LORD said unto me, Say not, I am a child: for you shall go to all that I shall send you, and whatsoever I command you you shall speak. 8 Be not afraid of their faces: for I am with you to deliver you, says the LORD. 9 Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in your mouth. 10 See, I have this day set you over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant. 11 Moreover the word of the LORD came unto me, saying, Jeremiah, what see you? And I said, I see a rod of an almond tree. 12 Then said the LORD unto me, You have well seen: for I will hasten my word to perform it. 13 And the word of the LORD came unto me the second time, saying, What see you? And I said, I see a seething pot; and the face thereof is toward the north. 14 Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land. 15 For, lo, I will call all the families of the kingdoms of the north, says the LORD; and they shall come, and they shall set everyone his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah. 16 And I will utter my judgments against them concerning all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands. 17 You therefore gird up your loins, and arise, and speak unto them all that I command you: be not dismayed at their faces, lest I confound you before them. 18 For, behold, I have made you this day a defensed city, and an iron pillar, and brazen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land. 19 And they shall fight against you; but they shall not prevail against you; for I am with you, says the LORD, to deliver you.

Jeremiah 2

Moreover the word of the LORD came to me, saying, 2 Go and cry in the ears of Jerusalem, saying, Thus says the LORD; I remember you, the kindness of your youth, the love of your espousals, when you went after me in the wilderness, in a land that was not planted. 3 Israel was holiness unto the LORD, and the first-fruits of his increase: all that devour him shall offend; evil shall come upon them, says the LORD. 4 Hear all of you the word of the LORD, O house of Jacob, and all the families of the house of Israel: 5 Thus says the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain? 6 Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt? 7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when all of you entered, all of you defiled my land, and made mine heritage an abomination. 8 The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit. 9 Wherefore I will yet plead with you, says the LORD, and with your children's children will I plead. 10 For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing. 11 Has a nation changed their gods, which are yet no gods? but my people have changed their glory for that which does not profit. 12 Be astonished, O all of you heavens, at this, and be horribly afraid, be all of you very desolate, says the LORD. 13 For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water. 14 Is Israel a servant? is he a native slave? why is he spoiled? 15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant. 16 Also the children of Noph and Tahapanes have broken the crown of your head. 17 Have you not procured this unto yourself, in that you have forsaken the LORD your God, when he led you by the way? 18 And now what have you to do in the way of Egypt, to drink the waters of Sihor? or what have you to do in the way of Assyria, to drink the waters of the river? 19 your own wickedness shall correct you, and your backslidings shall reprove you: know therefore and see that it is an evil thing and bitter, that you have forsaken the LORD your God, and that my fear is not in you, says the Lord GOD of hosts. 20 For of old time I have broken your yoke, and burst your bands; and you said, I will not transgress; when upon every high hill and under every green tree you wander, playing the harlot. 21 Yet I had planted you a noble vine, wholly a right seed: how then are you turned into the degenerate plant of a strange vine unto me? 22 For though you wash you with alkali, and take you much soap, yet your iniquity is marked before me, says the Lord GOD. 23 How can you say, I am not polluted, I have not gone after Baalim? see your way in the valley, know what you have done: you are a swift dromedary traversing her ways; 24 A wild donkey used to the wilderness, that snuffs up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her. 25 Withhold your foot from being unshod, and your throat from thirst: but you said, There is no hope: no; for I have loved strangers, and after them will I go. 26 As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets. 27 Saying to a stock, You are my father; and to a stone, You have brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us. 28 But where are your gods that you have made you? let them arise, if they can save you in the time of your trouble: for according to the number of your cities are your gods, O Judah. 29 Wherefore will all of you plead with me? all of you all have transgressed against me, says the LORD. 30 In vain have I smitten your children; they received no correction: your own sword has devoured your prophets, like a destroying lion. 31 O generation, see all of you the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto you? 32 Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number. 33 Why trim you your way to seek love? therefore have you also taught the wicked ones your ways. 34 Also in your skirts is found the blood of the souls of the poor innocent persons: I have not found it by secret search, but upon all these. 35 Yet you says, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with you, because you says, I have not sinned. 36 Why arm you about so much to change your way? you also shall be ashamed of Egypt, as you were ashamed of Assyria. 37 Yes, you shall go forth from him, and your hands upon your head: for the LORD has rejected your confidences, and you shall not prosper in them.

Jeremiah 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but you have played the harlot with many lovers; yet return again to me, says the LORD. 2 Lift up your eyes unto the high places, and see where you have not been lien with. In the ways have you sat for them, as the Arabian in the wilderness; and you have polluted the land with your whoredoms and with your wickedness. 3 Therefore the showers have been withheld, and there has been no latter rain; and you had a whore's forehead, you refused to be ashamed. 4 Will you not from this time cry unto me, My father, you are the guide of my youth? 5 Will he reserve his anger forever? will he keep it to the end? Behold, you have spoken and done evil things as you could. 6 The LORD said also unto me in the days of Josiah the king, Have you seen that which backsliding Israel has done? she is gone up upon every high mountain and under every green tree, and there has played the harlot. 7 And I said after she had done all these things, Turn you unto me. But she returned not. And her treacherous sister Judah saw it. 8 And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also. 9 And it came to pass through the levity of her whoredom, that she defiled the land, and committed adultery with stones and with stocks. 10 And yet for all this her treacherous sister Judah has not turned unto me with her whole heart, but feignedly, says the LORD. 11 And the LORD said unto me, The backsliding Israel has justified herself more than treacherous Judah. 12 Go and proclaim these words toward the north, and say, Return, you backsliding Israel, says the LORD; and I will not cause mine anger to fall upon you: for I am merciful, says the LORD, and I will not keep anger forever. 13 Only acknowledge your iniquity, that you have transgressed against the LORD your God, and have scattered your ways to the strangers under every green tree, and all of you have not obeyed my voice, says the LORD. 14 Turn, O backsliding children, says the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion: 15 And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding. 16 And it shall come to pass, when all of you be multiplied and increased in the land, in those days, says the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more. 17 At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart. 18 In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers. 19 But I said, How shall I put you among the children, and give you a pleasant land, a goodly heritage of the hosts of nations? and I said, You shall call me, My father; and shall not turn away from me. 20 Surely as a wife treacherously departs from her husband, so have all of you dealt treacherously with me, O house of Israel, says the LORD. 21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God. 22 Return, all of you backsliding children, and I will heal your backslidings. Behold, we come unto you; for you are the LORD our God. 23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel. 24 For shame has devoured the labor of our fathers from our youth; their flocks and their herds, their sons and their daughters. 25 We lie down in our shame, and our confusion covers us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Jeremiah 4

If you will return, O Israel, says the LORD, return unto me: and if you will put away your abominations out of my sight, then shall you not remove. 2 And you shall swear, The LORD lives, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory. 3 For thus says the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and plant not among thorns. 4 Circumcise yourselves to the LORD, and take away the foreskins of your heart, all of you men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings. 5 Declare all of you in Judah, and publish in Jerusalem; and say, Blow all of you the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defensed cities. 6 Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction. 7 The lion has come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make your land desolate; and your cities shall be laid waste, without an inhabitant. 8 For this gird you with sackcloth, lament and wail: for the fierce anger of the LORD is not turned back from us. 9 And it shall come to pass at that day, says the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder. 10 Then said I, Ah, Lord GOD! surely you have greatly deceived this people and Jerusalem, saying, All of you shall have peace; whereas the sword reachs unto the soul. 11 At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse, 12 Even a full wind from those places shall come unto me: now also will I give sentence against them. 13 Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled. 14 O Jerusalem, wash your heart from wickedness, that you may be saved. How long shall your vain thoughts lodge within you? 15 For a voice declares from Dan, and publishes affliction from mount Ephraim. 16 Make all of you mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah. 17 As keepers of a field, are they against her round about; because she has been rebellious against me, says the LORD. 18 Your way and your doings have procured these things unto you; this is your wickedness, because it is bitter, because it reachs unto your heart. 19 My bowels, my bowels! I am pained at my very heart; my heart makes a noise in me; I cannot hold my peace, because you have heard, O my soul, the sound of the trumpet, the alarm of war. 20 Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment. 21 How long shall I see the standard, and hear the sound of the trumpet? 22 For my people is foolish, they have not known me; they are foolish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge. 23 I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light. 24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly. 25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled. 26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger. 27 For thus has the LORD said, The whole land shall be desolate; yet will I not make a full end. 28 For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it. 29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein. 30 And when you are spoiled, what will you do? Though you cloth yourself with crimson, though you deck you with ornaments of gold, though you split your face with painting, in vain shall you make yourself fair; your lovers will despise you, they will seek your life. 31 For I have heard a voice as of a woman in travail, and the anguish as of her that brings forth her first child, the voice of the daughter of Zion, that bewails herself, that spreads her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Jeremiah 5

Run all of you back and forth through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if all of you can find a man, if there be any that executes judgment, that seeks the truth; and I will pardon it. 2 And though they say, The LORD lives; surely they swear falsely. 3 O LORD, are not your eyes upon the truth? you have stricken them, but they have not grieved; you have consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return. 4 Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God. 5 I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds. 6 Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: everyone that goes out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased. 7 How shall I pardon you for this? your children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses. 8 They were as fed horses in the morning: everyone neighed after his neighbor's wife. 9 Shall I not visit for these things? says the LORD: and shall not my soul be avenged on such a nation as this? 10 Go all of you up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's. 11 For the house of Israel and the house of Judah have dealt very treacherously against me, says the LORD. 12 They have lied concerning the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine: 13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them. 14 Wherefore thus says the LORD God of hosts, Because all of you speak this word, behold, I will make my words in your mouth fire, and this people wood, and it shall devour them. 15 Lo, I will bring a nation upon you from far, O house of Israel, says the LORD: it is a mighty nation, it is an ancient nation, a nation whose language you know not, neither understand what they say. 16 Their quiver is as an open tomb, they are all mighty men. 17 And they shall eat up your harvest, and your bread, which your sons and your daughters should eat: they shall eat up your flocks and your herds: they shall eat up your vines and your fig trees: they shall impoverish your fenced cities, wherein you trusted, with the sword. 18 Nevertheless in those days, says the LORD, I will not make a full end with you. 19 And it shall come to pass, when all of you shall say, Wherefore does the LORD our God all these things unto us? then shall you answer them, Like all of you have forsaken me, and served strange gods in your land, so shall all of you serve strangers in a land that is not your's. 20 Declare this in the house of Jacob, and publish it in Judah, saying, 21 Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not: 22 Fear all of you not me? says the LORD: will all of you not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it? 23 But this people has a revolting and a rebellious heart; they are revolted and gone. 24 Neither say they in their heart, Let us now fear the LORD our God, that gives rain, both the former and the latter, in his season: he reserves unto us the appointed weeks of the harvest. 25 Your iniquities have turned away these things, and your sins have withheld good things from you. 26 For among my people are found wicked men: they lay wait, as he that sets snares; they set a trap, they catch men. 27 As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and becoming rich. 28 They are becoming fat, they shine: yes, they pass over the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge. 29 Shall I not visit for these things? says the LORD: shall not my soul be avenged on such a nation as this? 30 A wonderful and horrible thing is committed in the land; 31 The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will all of you do in the end thereof?

Jeremiah 6

O all of you children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appears out of the north, and great destruction. 2 I have likened the daughter of Zion to a comely and delicate woman. 3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed everyone in his place. 4 Prepare all of you war against her; arise, and let us go up at noon. Woe unto us! for the day goes away, for the shadows of the evening are stretched out. 5 Arise, and let us go by night, and let us destroy her palaces. 6 For thus has the LORD of hosts said, Hew all of you down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her. 7 As a fountain casts out her waters, so she casts out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds. 8 Be you instructed, O Jerusalem, lest my soul depart from you; lest I make you desolate, a land not inhabited. 9 Thus says the LORD of hosts, They shall thoroughly glean the remnant of Israel as a vine: turn back your hand as a grape-gatherer into the baskets. 10 To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot listen: behold, the word of the LORD is unto them a reproach; they have no delight in it. 11 Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days. 12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, says the LORD. 13 For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest everyone deals falsely. 14 They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. 15 Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, says the LORD. 16 Thus says the LORD, Stand all of you in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and all of you shall find rest for your souls. But they said, We will not walk therein. 17 Also I set watchmen over you, saying, Listen to the sound of the trumpet. But they said, We will not listen. 18 Therefore hear, all of you nations, and know, O congregation, what is among them. 19 Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not listened unto my words, nor to my law, but rejected it. 20 To what purpose comes there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me. 21 Therefore thus says the LORD, Behold, I will lay stumbling blocks before this people, and the fathers and the sons together shall fall upon them; the neighbor and his friend shall perish. 22 Thus says the LORD, Behold, a people comes from the north country, and a great nation shall be raised from the sides of the earth. 23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roars like the sea; and they ride upon horses, set in array as men for war against you, O daughter of Zion. 24 We have heard the fame thereof: our hands grew feeble: anguish has taken hold of us, and pain, as of a woman in travail. 25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side. 26 O daughter of my people, gird you with sackcloth, and wallow yourself in ashes: make you mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us. 27 I have set you for a tower and a fortress among my people, that you may know and try their way. 28 They are all grievous apostates, walking with slanders: they are brass and iron; they are all corrupters. 29 The bellows are burned, the lead is consumed of the fire; the founder melts in vain: for the wicked are not plucked away. 30 Reprobate silver shall men call them, because the LORD has rejected them.

Jeremiah 7

The word that came to Jeremiah from the LORD, saying, 2 Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all you of Judah, that enter in at these gates to worship the LORD. 3 Thus says the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place. 4 Trust all of you not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these. 5 For if all of you thoroughly amend your ways and your doings; if all of you thoroughly execute judgment between a man and his neighbor; 6 If all of you oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt: 7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, forever and ever. 8 Behold, all of you trust in lying words, that cannot profit. 9 Will all of you steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom all of you know not; 10 And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations? 11 Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, says the LORD. 12 But go all of you now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel. 13 And now, because all of you have done all these works, says the LORD, and I spoke unto you, rising up early and speaking, but all of you heard not; and I called you, but all of you answered not; 14 Therefore will I do unto this house, which is called by my name, wherein all of you trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh. 15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim. 16 Therefore pray not you for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear you. 17 See you not what they do in the cities of Judah and in the streets of Jerusalem? 18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger. 19 Do they provoke me to anger? says the LORD: do they not provoke themselves to the confusion of their own faces? 20 Therefore thus says the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched. 21 Thus says the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh. 22 For I spoke not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices: 23 But this thing commanded I them, saying, Obey my voice, and I will be your God, and all of you shall be my people: and walk all of you in all the ways that I have commanded you, that it may be well unto you. 24 But they listened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward. 25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them: 26 Yet they listened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers. 27 Therefore you shall speak all these words unto them; but they will not listen to you: you shall also call unto them; but they will not answer you. 28 But you shall say unto them, This is a nation that obeys not the voice of the LORD their God, nor receives correction: truth is perished, and is cut off from their mouth. 29 Cut off your hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD has rejected and forsaken the generation of his wrath. 30 For the children of Judah have done evil in my sight, says the LORD: they have set their abominations in the house which is called by my name, to pollute it. 31 And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart. 32 Therefore, behold, the days come, says the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place. 33 And the carcasses of this people shall be food for the fowls of the heaven, and for the beasts of the earth; and none shall frighten them away. 34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Jeremiah 8

At that time, says the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves: 2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth. 3 And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places where I have driven them, says the LORD of hosts. 4 Moreover you shall say unto them, Thus says the LORD; Shall they fall, and not arise? shall he turn away, and not return? 5 Why then is this people of Jerusalem slides back by a perpetual backsliding? they hold fast deceit, they refuse to return. 6 I listened and heard, but they spoke not aright: no man repented him of his wickedness, saying, What have I done? everyone turned to his course, as the horse rushes into the battle. 7 Yes, the stork in the heaven knows her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD. 8 How do all of you say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain. 9 The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them? 10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for everyone from the least even unto the greatest is given to covetousness, from the prophet even unto the priest everyone deals falsely. 11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. 12 Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, says the LORD. 13 I will surely consume them, says the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them. 14 Why do we sit still? assemble yourselves, and let us enter into the defensed cities, and let us be silent there: for the LORD our God has put us to silence, and given us water of gall to drink, because we have sinned against the LORD. 15 We looked for peace, but no good came; and for a time of health, and behold trouble! 16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein. 17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, says the LORD. 18 When I would comfort myself against sorrow, my heart is faint in me. 19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities? 20 The harvest is past, the summer is ended, and we are not saved. 21 For the hurt of the daughter of my people am I hurt; I am black; astonishment has taken hold on me. 22 Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Jeremiah 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people! 2 Oh that I had in the wilderness a lodging place of traveling men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men. 3 And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, says the LORD. 4 Take all of you heed everyone of his neighbor, and trust all of you not in any brother: for every brother will utterly supplant, and every neighbor will walk with slanders. 5 And they will deceive everyone his neighbor, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity. 6 your habitation is in the midst of deceit; through deceit they refuse to know me, says the LORD. 7 Therefore thus says the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people? 8 Their tongue is as an arrow shot out; it speaks deceit: one speaks peaceably to his neighbor with his mouth, but in heart he lays his wait. 9 Shall I not visit them for these things? says the LORD: shall not my soul be avenged on such a nation as this? 10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone. 11 And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant. 12 Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD has spoken, that he may declare it, for what the land perishes and is burned up like a wilderness, that none passes through? 13 And the LORD says, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein; 14 But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them: 15 Therefore thus says the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink. 16 I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them. 17 Thus says the LORD of hosts, Consider all of you, and call for the mourning women, that they may come; and send for cunning women, that they may come: 18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters. 19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out. 20 Yet hear the word of the LORD, O all of you women, and let your ear receive the word of his mouth, and teach your daughters wailing, and everyone her neighbor lamentation. 21 For death has come up into our windows, and is entered into our palaces, to cut off the children from outside, and the young men from the streets. 22 Speak, Thus says the LORD, Even the carcasses of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them. 23 Thus says the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches: 24 But let him that glories glory in this, that he understands and knows me, that I am the LORD which exercise loving kindness, judgment, and righteousness, in the earth: for in these things I delight, says the LORD. 25 Behold, the days come, says the LORD, that I will punish all them which are circumcised with the uncircumcised; 26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Jeremiah 10

Hear all of you the word which the LORD speaks unto you, O house of Israel: 2 Thus says the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them. 3 For the customs of the people are vain: for one cuts a tree out of the forest, the work of the hands of the workman, with the axe. 4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not. 5 They are upright as the palm tree, but speak not: they must essentially be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good. 6 Forasmuch as there is none like unto you, O LORD; you are great, and your name is great in might. 7 Who would not fear you, O King of nations? in order to you does it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto you. 8 But they are altogether brutish and foolish: the stock is a doctrine of vanities. 9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men. 10 But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation. 11 Thus shall all of you say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens. 12 He has made the earth by his power, he has established the world by his wisdom, and has stretched out the heavens by his discretion. 13 When he utters his voice, there is a multitude of waters in the heavens, and he causes the vapors to ascend from the ends of the earth; he makes lightnings with rain, and brings forth the wind out of his treasures. 14 Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. 15 They are vanity, and the work of errors: in the time of their visitation they shall perish. 16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name. 17 Gather up your wares out of the land, O inhabitant of the fortress. 18 For thus says the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so. 19 Woe is me for my hurt! my wound is grievous; but I said, Truly this is a grief, and I must bear it. 20 My tabernacle is spoiled, and all my cords are broken: my children are gone out of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains. 21 For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered. 22 Behold, the noise of the bruit has come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons. 23 O LORD, I know that the way of man is not in himself: it is not in man that walks to direct his steps. 24 O LORD, correct me, but with judgment; not in your anger, lest you bring me to nothing. 25 Pour out your fury upon the heathen that know you not, and upon the families that call not on your name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Jeremiah 11

The word that came to Jeremiah from the LORD saying, 2 Hear all of you the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem; 3 And say you unto them, Thus says the LORD God of Israel; Cursed be the man that obeys not the words of this covenant, 4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall all of you be my people, and I will be your God: 5 That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD. 6 Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear all of you the words of this covenant, and do them. 7 For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice. 8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not. 9 And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem. 10 They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers. 11 Therefore thus says the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not listen unto them. 12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble. 13 For according to the number of your cities were your gods, O Judah; and according to the number of the streets of Jerusalem have all of you set up altars to that shameful thing, even altars to burn incense unto Baal. 14 Therefore pray not you for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble. 15 What has my beloved to do in mine house, seeing she has wrought lewdness with many, and the holy flesh is passed from you? when you do evil, then you rejoice. 16 The LORD called your name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he has kindled fire upon it, and the branches of it are broken. 17 For the LORD of hosts, that planted you, has pronounced evil against you, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal. 18 And the LORD has given me knowledge of it, and I know it: then you showed me their doings. 19 But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered. 20 But, O LORD of hosts, that judge righteously, that try the reins and the heart, let me see your vengeance on them: for unto you have I revealed my cause. 21 Therefore thus says the LORD of the men of Anathoth, that seek your life, saying, Prophesy not in the name of the LORD, that you die not by our hand: 22 Therefore thus says the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine: 23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Jeremiah 12

Righteous are you, O LORD, when I plead with you: yet let me talk with you of your judgments: Wherefore does the way of the wicked prosper? wherefore are all they happy that deal very treacherously? 2 You have planted them, yes, they have taken root: they grow, yes, they bring forth fruit: you are near in their mouth, and far from their reins. 3 But you, O LORD, know me: you have seen me, and tried mine heart toward you: pull them out like sheep for the slaughter, and prepare them for the day of slaughter. 4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end. 5 If you have run with the footmen, and they have wearied you, then how can you contend with horses? and if in the land of peace, wherein you trusted, they wearied you, then how will you do in the swelling of Jordan? 6 For even your brethren, and the house of your father, even they have dealt treacherously with you; yes, they have called a multitude after you: believe them not, though they speak fair words unto you. 7 I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies. 8 Mine heritage is unto me as a lion in the forest; it cries out against me: therefore have I hated it. 9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come all of you, assemble all the beasts of the field, come to devour. 10 Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness. 11 They have made it desolate, and being desolate it mourns unto me; the whole land is made desolate, because no man lays it to heart. 12 The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace. 13 They have planted wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD. 14 Thus says the LORD against all mine evil neighbors, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them. 15 And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land. 16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD lives; as they taught my people to swear by Baal; then shall they be built in the midst of my people. 17 But if they will not obey, I will utterly pluck up and destroy that nation, says the LORD.

Jeremiah 13

Thus says the LORD unto me, Go and get you a linen girdle, and put it upon your loins, and put it not in water. 2 So I got a girdle according to the word of the LORD, and put it on my loins. 3 And the word of the LORD came unto me the second time, saying, 4 Take the girdle that you have got, which is upon your loins, and arise, go to Euphrates, and hide it there in a hole of the rock. 5 So I went, and hid it by Euphrates, as the LORD commanded me. 6 And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded you to hide there. 7 Then I went to Euphrates, and dug, and took the girdle from the place where I had hid it: and, behold, the girdle was ruined, it was profitable for nothing. 8 Then the word of the LORD came unto me, saying, 9 Thus says the LORD, After this manner will I ruin the pride of Judah, and the great pride of Jerusalem. 10 This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing. 11 For as the girdle cleaves to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, says the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear. 12 Therefore you shall speak unto them this word; Thus says the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto you, Do we not certainly know that every bottle shall be filled with wine? 13 Then shall you say unto them, Thus says the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness. 14 And I will dash them one against another, even the fathers and the sons together, says the LORD: I will not pity, nor spare, nor have mercy, but destroy them. 15 Hear all of you, and give ear; be not proud: for the LORD has spoken. 16 Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while all of you look for light, he turn it into the shadow of death, and make it gross darkness. 17 But if all of you will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive. 18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory. 19 The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive. 20 Lift up your eyes, and behold them that come from the north: where is the flock that was given you, your beautiful flock? 21 What will you say when he shall punish you? for you have taught them to be captains, and as chief over you: shall not sorrows take you, as a woman in travail? 22 And if you say in your heart, Wherefore come these things upon me? For the greatness of your iniquity are your skirts discovered, and your heels made bare. 23 Can the Ethiopian change his skin, or the leopard his spots? then may all of you also do good, that are accustomed to do evil. 24 Therefore will I scatter them as the stubble that passes away by the wind of the wilderness. 25 This is your lot, the portion of your measures from me, says the LORD; because you have forgotten me, and trusted in falsehood. 26 Therefore will I discover your skirts upon your face, that your shame may appear. 27 I have seen your adulteries, and your neighings, the lewdness of your whoredom, and your abominations on the hills in the fields. Woe unto you, O Jerusalem! will you not be made clean? when shall it once be?

Jeremiah 14

The word of the LORD that came to Jeremiah concerning the dearth. 2 Judah mourns, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up. 3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads. 4 Because the ground is cracked, for there was no rain in the earth, the plowmen were ashamed, they covered their heads. 5 Yes, the hind also calved in the field, and forsook it, because there was no grass. 6 And the wild donkeys did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass. 7 O LORD, though our iniquities testify against us, do you it for your name's sake: for our backslidings are many; we have sinned against you. 8 O the hope of Israel, the savior thereof in time of trouble, why should you be as a stranger in the land, and as a traveling man that turns aside to stay for a night? 9 Why should you be as a man astonished, as a mighty man that cannot save? yet you, O LORD, are in the midst of us, and we are called by your name; leave us not. 10 Thus says the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD does not accept them; he will now remember their iniquity, and visit their sins. 11 Then said the LORD unto me, Pray not for this people for their good. 12 When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence. 13 Then said I, Ah, Lord GOD! behold, the prophets say unto them, All of you shall not see the sword, neither shall all of you have famine; but I will give you assured peace in this place. 14 Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spoke unto them: they prophesy unto you a false vision and divination, and a thing of nothing, and the deceit of their heart. 15 Therefore thus says the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed. 16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them. 17 Therefore you shall say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow. 18 If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yes, both the prophet and the priest go about into a land that they know not. 19 Have you utterly rejected Judah? has your soul loathed Zion? why have you smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble! 20 We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against you. 21 Do not detest us, for your name's sake, do not disgrace the throne of your glory: remember, break not your covenant with us. 22 Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? are not you he, O LORD our God? therefore we will wait upon you: for you have made all these things.

Jeremiah 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth. 2 And it shall come to pass, if they say unto you, Where shall we go forth? then you shall tell them, Thus says the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity. 3 And I will appoint over them four kinds, says the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy. 4 And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem. 5 For who shall have pity upon you, O Jerusalem? or who shall lament for you? or who shall go aside to ask how you do? 6 You have forsaken me, says the LORD, you are gone backward: therefore will I stretch out my hand against you, and destroy you; I am weary with repenting. 7 And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people since they return not from their ways. 8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city. 9 She that has borne seven languishes: she has given up the spirit; her sun is gone down while it was yet day: she has been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, says the LORD. 10 Woe is me, my mother, that you have borne me a man of strife and a man of contention to the whole earth! I have neither lent on interest, nor men have lent to me on interest; yet everyone of them does curse me. 11 The LORD said, Assuredly it shall be well with your remnant; assuredly I will cause the enemy to plead you well in the time of evil and in the time of affliction. 12 Shall iron break the northern iron and the steel? 13 Your substance and your treasures will I give to the spoil without price, and that for all your sins, even in all your borders. 14 And I will make you to pass with your enemies into a land which you know not: for a fire is kindled in mine anger, which shall burn upon you. 15 O LORD, you know: remember me, and visit me, and revenge me of my persecutors; take me not away in your longsuffering: know that for your sake I have suffered rebuke. 16 Your words were found, and I did eat them; and your word was unto me the joy and rejoicing of mine heart: for I am called by your name, O LORD God of hosts. 17 I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of your hand: for you have filled me with indignation. 18 Why is my pain perpetual, and my wound incurable, which refuses to be healed? will you be altogether unto me as a liar, and as waters that fail? 19 Therefore thus says the LORD, If you return, then will I bring you again, and you shall stand before me: and if you take forth the precious from the vile, you shall be as my mouth: let them return unto you; but return not you unto them. 20 And I will make you unto this people a fenced brazen wall: and they shall fight against you, but they shall not prevail against you: for I am with you to save you and to deliver you, says the LORD. 21 And I will deliver you out of the hand of the wicked, and I will redeem you out of the hand of the terrible.

Jeremiah 16

The word of the LORD came also unto me, saying, 2 You shall not take you a wife, neither shall you have sons or daughters in this place. 3 For thus says the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that brings forth them in this land; 4 They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcasses shall be food for the fowls of heaven, and for the beasts of the earth. 5 For thus says the LORD, Enter not into the house of mourning, neither go to lament nor lament for them: for I have taken away my peace from this people, says the LORD, even loving kindness and mercies. 6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them: 7 Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother. 8 You shall not also go into the house of feasting, to sit with them to eat and to drink. 9 For thus says the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride. 10 And it shall come to pass, when you shall show this people all these words, and they shall say unto you, Wherefore has the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God? 11 Then shall you say unto them, Because your fathers have forsaken me, says the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law; 12 And all of you have done worse than your fathers; for, behold, all of you walk everyone after the imagination of his evil heart, that they may not listen unto me: 13 Therefore will I cast you out of this land into a land that all of you know not, neither all of you nor your fathers; and there shall all of you serve other gods day and night; where I will not show you favor. 14 Therefore, behold, the days come, says the LORD, that it shall no more be said, The LORD lives, that brought up the children of Israel out of the land of Egypt; 15 But, The LORD lives, that brought up the children of Israel from the land of the north, and from all the lands where he had driven them: and I will bring them again into their land that I gave unto their fathers. 16 Behold, I will send for many fishers, says the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks. 17 For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes. 18 And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcasses of their detestable and abominable things. 19 O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto you from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit. 20 Shall a man make gods unto himself, and they are no gods? 21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Jeremiah 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars; 2 Whilst their children remember their altars and their groves by the green trees upon the high hills. 3 O my mountain in the field, I will give your substance and all your treasures to the spoil, and your high places for sin, throughout all your borders. 4 And you, even yourself, shall discontinue from your heritage that I gave you; and I will cause you to serve your enemies in the land which you know not: for all of you have kindled a fire in mine anger, which shall burn forever. 5 Thus says the LORD; Cursed be the man that trusts in man, and makes flesh his arm, and whose heart departs from the LORD. 6 For he shall be like the heath in the desert, and shall not see when good comes; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited. 7 Blessed is the man that trusts in the LORD, and whose hope the LORD is. 8 For he shall be as a tree planted by the waters, and that spreads out her roots by the river, and shall not see when heat comes, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit. 9 The heart is deceitful above all things, and desperately wicked: who can know it? 10 I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings. 11 As the partridge sits on eggs, and hatches them not; so he that gets riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool. 12 A glorious high throne from the beginning is the place of our sanctuary. 13 O LORD, the hope of Israel, all that forsake you shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters. 14 Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for you are my praise. 15 Behold, they say unto me, Where is the word of the LORD? let it come now. 16 As for me, I have not hastened from being a pastor to follow you: neither have I desired the woeful day; you know: that which came out of my lips was right before you. 17 Be not a terror unto me: you are my hope in the day of evil. 18 Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction. 19 Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem; 20 And say unto them, Hear all of you the word of the LORD, all of you kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates: 21 Thus says the LORD; Take heed to yourselves, and bear no burden on the Sabbath day, nor bring it in by the gates of Jerusalem; 22 Neither carry forth a burden out of your houses on the Sabbath day, neither do all of you any work, but hallow all of you the Sabbath day, as I commanded your fathers. 23 But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction. 24 And it shall come to pass, if all of you diligently listen unto me, says the LORD, to bring in no burden through the gates of this city on the Sabbath day, but hallow the Sabbath day, to do no work therein; 25 Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain forever. 26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and food offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD. 27 But if all of you will not listen unto me to hallow the Sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the Sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Jeremiah 18

The word which came to Jeremiah from the LORD, saying, 2 Arise, and go down to the potter's house, and there I will cause you to hear my words. 3 Then I went down to the potter's house, and, behold, he wrought a work on the wheels. 4 And the vessel that he made of clay was ruined in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it. 5 Then the word of the LORD came to me, saying, 6 O house of Israel, cannot I do with you as this potter? says the LORD. Behold, as the clay is in the potter's hand, so are all of you in mine hand, O house of Israel. 7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it; 8 If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them. 9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it; 10 If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them. 11 Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus says the LORD; Behold, I frame evil against you, and devise a device against you: return all of you now everyone from his evil way, and make your ways and your doings good. 12 And they said, There is no hope: but we will walk after our own devices, and we will everyone do the imagination of his evil heart. 13 Therefore thus says the LORD; Ask all of you now among the heathen, who has heard such things: the virgin of Israel has done a very horrible thing. 14 Will a man leave the snow of Lebanon which comes from the rock of the field? or shall the cold flowing waters that come from another place be forsaken? 15 Because my people has forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a road not properly built; 16 To make their land desolate, and a perpetual hissing; everyone that passes thereby shall be astonished, and shake his head. 17 I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity. 18 Then said they, Come and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us strike him with the tongue, and let us not give heed to any of his words. 19 Give heed to me, O LORD, and listen to the voice of them that contend with me. 20 Shall evil be recompensed for good? for they have dug a pit for my soul. Remember that I stood before you to speak good for them, and to turn away your wrath from them. 21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle. 22 Let a cry be heard from their houses, when you shall bring a troop suddenly upon them: for they have dug a pit to take me, and hid snares for my feet. 23 Yet, LORD, you know all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from your sight, but let them be overthrown before you; deal thus with them in the time of your anger.

Jeremiah 19

Thus says the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests; 2 And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell you, 3 And say, Hear all of you the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus says the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever hears, his ears shall tingle. 4 Because they have forsaken me, and have cut off this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocent persons; 5 They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spoke it, neither came it into my mind: 6 Therefore, behold, the days come, says the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter. 7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcasses will I give to be food for the fowls of the heaven, and for the beasts of the earth. 8 And I will make this city desolate, and an hissing; everyone that passes thereby shall be astonished and hiss because of all the plagues thereof. 9 And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat everyone the flesh of his friend in the siege and strictness, wherewith their enemies, and they that seek their lives, shall straiten them. 10 Then shall you break the bottle in the sight of the men that go with you, 11 And shall say unto them, Thus says the LORD of hosts; Even so will I break this people and this city, as one breaks a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury. 12 Thus will I do unto this place, says the LORD, and to the inhabitants thereof, and even make this city as Tophet: 13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods. 14 Then came Jeremiah from Tophet, where the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people, 15 Thus says the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Jeremiah 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things. 2 Then Pashur stroke Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD. 3 And it came to pass on the next day, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD has not called your name Pashur, but Magor-missabib. 4 For thus says the LORD, Behold, I will make you a terror to yourself, and to all your friends: and they shall fall by the sword of their enemies, and your eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword. 5 Moreover I will deliver all the strength of this city, and all the labors thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon. 6 And you, Pashur, and all that dwell in your house shall go into captivity: and you shall come to Babylon, and there you shall die, and shall be buried there, you, and all your friends, to whom you have prophesied lies. 7 O LORD, you have deceived me, and I was deceived; you are stronger than I, and have prevailed: I am in derision daily, everyone mocks me. 8 For since I spoke, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily. 9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay. 10 For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Possibly he will be enticed, and we shall prevail against him, and we shall take our revenge on him. 11 But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten. 12 But, O LORD of hosts, that try the righteous, and see the reins and the heart, let me see your vengeance on them: for unto you have I opened my cause. 13 Sing unto the LORD, praise all of you the LORD: for he has delivered the soul of the poor from the hand of evildoers. 14 Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed. 15 Cursed be the man who brought tidings to my father, saying, A male child is born unto you; making him very glad. 16 And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide; 17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me. 18 Wherefore came I forth out of the womb to see labor and sorrow, that my days should be consumed with shame?

Jeremiah 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying, 2 Enquire, I pray you, of the LORD for us; for Nebuchadrezzar king of Babylon makes war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us. 3 Then said Jeremiah unto them, Thus shall all of you say to Zedekiah: 4 Thus says the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith all of you fight against the king of Babylon, and against the Chaldeans, which besiege you outside the walls, and I will assemble them into the midst of this city. 5 And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath. 6 And I will strike the inhabitants of this city, both man and beast: they shall die of a great pestilence. 7 And afterward, says the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall strike them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy. 8 And unto this people you shall say, Thus says the LORD; Behold, I set before you the way of life, and the way of death. 9 He that abides in this city shall die by the sword, and by the famine, and by the pestilence: but he that goes out, and falls to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey. 10 For I have set my face against this city for evil, and not for good, says the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire. 11 And concerning the house of the king of Judah, say, Hear all of you the word of the LORD; 12 O house of David, thus says the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings. 13 Behold, I am against you, O inhabitant of the valley, and rock of the plain, says the LORD; which say, Who shall come down against us? or who shall enter into our habitations? 14 But I will punish you according to the fruit of your doings, says the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Jeremiah 22

Thus says the LORD; Go down to the house of the king of Judah, and speak there this word, 2 And say, Hear the word of the LORD, O king of Judah, that sit upon the throne of David, you, and your servants, and your people that enter in by these gates: 3 Thus says the LORD; Execute all of you judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place. 4 For if all of you do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people. 5 But if all of you will not hear these words, I swear by myself, says the LORD, that this house shall become a desolation. 6 For thus says the LORD unto the king's house of Judah; You are Gilead unto me, and the head of Lebanon: yet surely I will make you a wilderness, and cities which are not inhabited. 7 And I will prepare destroyers against you, everyone with his weapons: and they shall cut down your choice cedars, and cast them into the fire. 8 And many nations shall pass by this city, and they shall say every man to his neighbor, Wherefore has the LORD done thus unto this great city? 9 Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them. 10 Weep all of you not for the dead, neither lament for him: but weep sore for him that goes away: for he shall return no more, nor see his native country. 11 For thus says the LORD concerning Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more: 12 But he shall die in the place where they have led him captive, and shall see this land no more. 13 Woe unto him that builds his house by unrighteousness, and his chambers by wrong; that uses his neighbor's service without wages, and gives him not for his work; 14 That says, I will build me a wide house and large chambers, and cuts him out windows; and it is covered over with cedar, and painted with vermilion. 15 Shall you reign, because you close yourself in cedar? did not your father eat and drink, and do judgment and justice, and then it was well with him? 16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? says the LORD. 17 But your eyes and your heart are not but for your covetousness, and in order to shed innocent blood, and for oppression, and for violence, to do it. 18 Therefore thus says the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory! 19 He shall be buried with the burial of an donkey, drawn and cast forth beyond the gates of Jerusalem. 20 Go up to Lebanon, and cry; and lift up your voice in Bashan, and cry from the passages: for all your lovers are destroyed. 21 I spoke unto you in your prosperity; but you said, I will not hear. This has been your manner from your youth, that you obeyed not my voice. 22 The wind shall eat up all your pastors, and your lovers shall go into captivity: surely then shall you be ashamed and confounded for all your wickedness. 23 O inhabitant of Lebanon, that make your nest in the cedars, how gracious shall you be when pangs come upon you, the pain as of a woman in travail! 24 As I live, says the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck you thence; 25 And I will give you into the hand of them that seek your life, and into the hand of them whose face you fear, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans. 26 And I will cast you out, and your mother that bare you, into another country, where all of you were not born; and there shall all of you die. 27 But to the land unto which they desire to return, thither shall they not return. 28 Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not? 29 O earth, earth, earth, hear the word of the LORD. 30 Thus says the LORD, Write all of you this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Jeremiah 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! says the LORD. 2 Therefore thus says the LORD God of Israel against the pastors that feed my people; All of you have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, says the LORD. 3 And I will gather the remnant of my flock out of all countries where I have driven them, and will bring them again to their folds; and they shall be fruitful and increase. 4 And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, says the LORD. 5 Behold, the days come, says the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth. 6 In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS. 7 Therefore, behold, the days come, says the LORD, that they shall no more say, The LORD lives, which brought up the children of Israel out of the land of Egypt; 8 But, The LORD lives, which brought up and which led the seed of the house of Israel out of the north country, and from all countries where I had driven them; and they shall dwell in their own land. 9 Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine has overcome, because of the LORD, and because of the words of his holiness. 10 For the land is full of adulterers; for because of swearing the land mourns; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right. 11 For both prophet and priest are profane; yes, in my house have I found their wickedness, says the LORD. 12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, says the LORD. 13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to go astray. 14 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none does return from his wickedness; they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah. 15 Therefore thus says the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land. 16 Thus says the LORD of hosts, Listen not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD. 17 They say still unto them that despise me, The LORD has said, All of you shall have peace; and they say unto everyone that walks after the imagination of his own heart, No evil shall come upon you. 18 For who has stood in the counsel of the LORD, and has perceived and heard his word? who has marked his word, and heard it? 19 Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked. 20 The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days all of you shall consider it perfectly. 21 I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied. 22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings. 23 Am I a God at hand, says the LORD, and not a God far off? 24 Can any hide himself in secret places that I shall not see him? says the LORD. Do not I fill heaven and earth? says the LORD. 25 I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed. 26 How long shall this be in the heart of the prophets that prophesy lies? yes, they are prophets of the deceit of their own heart; 27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers have forgotten my name for Baal. 28 The prophet that has a dream, let him tell a dream; and he that has my word, let him speak my word faithfully. What is the chaff to the wheat? says the LORD. 29 Is not my word like a fire? says the LORD; and like a hammer that breaks the rock in pieces? 30 Therefore, behold, I am against the prophets, says the LORD, that steal my words everyone from his neighbor. 31 Behold, I am against the prophets, says the LORD, that use their tongues, and say, He says. 32 Behold, I am against them that prophesy false dreams, says the LORD, and do tell them, and cause my people to go astray by their lies, and by their levity; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, says the LORD. 33 And when this people, or the prophet, or a priest, shall ask you, saying, What is the burden of the LORD? you shall then say unto them, What burden? I will even forsake you, says the LORD. 34 And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house. 35 Thus shall all of you say everyone to his neighbor, and every one to his brother, What has the LORD answered? and, What has the LORD spoken? 36 And the burden of the LORD shall all of you mention no more: for every man's word shall be his burden; for all of you have perverted the words of the living God, of the LORD of hosts our God. 37 Thus shall you say to the prophet, What has the LORD answered you? and, What has the LORD spoken? 38 But since all of you say, The burden of the LORD; therefore thus says the LORD; Because all of you say this word, The burden of the LORD, and I have sent unto you, saying, All of you shall not say, The burden of the LORD; 39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence: 40 And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

Jeremiah 24

The LORD showed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon. 2 One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad. 3 Then said the LORD unto me, What see you, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil. 4 Again the word of the LORD came unto me, saying, 5 Thus says the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good. 6 For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up. 7 And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart. 8 And as the evil figs, which cannot be eaten, they are so evil; surely thus says the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt: 9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places where I shall drive them. 10 And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

Jeremiah 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon; 2 The which Jeremiah the prophet spoke unto all the people of Judah, and to all the inhabitants of Jerusalem, saying, 3 From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD has come unto me, and I have spoken unto you, rising early and speaking; but all of you have not listened. 4 And the LORD has sent unto you all his servants the prophets, rising early and sending them; but all of you have not listened, nor inclined your ear to hear. 5 They said, Turn all of you again now everyone from his evil way, and from the evil of your doings, and dwell in the land that the LORD has given unto you and to your fathers forever and ever: 6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt. 7 Yet all of you have not listened unto me, says the LORD; that all of you might provoke me to anger with the works of your hands to your own hurt. 8 Therefore thus says the LORD of hosts; Because all of you have not heard my words, 9 Behold, I will send and take all the families of the north, says the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations. 10 Moreover I will take from them the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle. 11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years. 12 And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, says the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations. 13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah has prophesied against all the nations. 14 For many nations and great kings shall make use of them also: and I will recompense them according to their deeds, and according to the works of their own hands. 15 For thus says the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send you, to drink it. 16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them. 17 Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me: 18 To know, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day; 19 Pharaoh king of Egypt, and his servants, and his princes, and all his people; 20 And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod, 21 Edom, and Moab, and the children of Ammon, 22 And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea, 23 Dedan, and Tema, and Buz, and all that are in the utmost corners, 24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert, 25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes, 26 And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them. 27 Therefore you shall say unto them, Thus says the LORD of hosts, the God of Israel; Drink all of you, and be drunken, and spew, and fall, and rise no more, because of the sword which I will send among you. 28 And it shall be, if they refuse to take the cup at your hand to drink, then shall you say unto them, Thus says the LORD of hosts; All of you shall certainly drink. 29 For, lo, I begin to bring evil on the city which is called by my name, and should all of you be utterly unpunished? All of you shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, says the LORD of hosts. 30 Therefore prophesy you against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth. 31 A noise shall come even to the ends of the earth; for the LORD has a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, says the LORD. 32 Thus says the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth. 33 And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground. 34 Wail, all of you shepherds, and cry; and wallow yourselves in the ashes, all of you principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and all of you shall fall like a pleasant vessel. 35 And the shepherds shall have no way to flee, nor the principal of the flock to escape. 36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD has spoiled their pasture. 37 And the peaceable habitations are cut down because of the fierce anger of the LORD. 38 He has forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Jeremiah 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying, 2 Thus says the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command you to speak unto them; diminish not a word: 3 If so be they will listen, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings. 4 And you shall say unto them, Thus says the LORD; If all of you will not listen to me, to walk in my law, which I have set before you, 5 To listen to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but all of you have not listened; 6 Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth. 7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD. 8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, You shall surely die. 9 Why have you prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD. 10 When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house. 11 Then spoke the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he has prophesied against this city, as all of you have heard with your ears. 12 Then spoke Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that all of you have heard. 13 Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he has pronounced against you. 14 As for me, behold, I am in your hand: do with me as seems good and meet unto you. 15 But know all of you for certain, that if all of you put me to death, all of you shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for truthfully the LORD has sent me unto you to speak all these words in your ears. 16 Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he has spoken to us in the name of the LORD our God. 17 Then rose up certain of the elders of the land, and spoke to all the assembly of the people, saying, 18 Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spoke to all the people of Judah, saying, Thus says the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest. 19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls. 20 And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjath-jearim, who prophesied against this city and against this land according to all the words of Jeremiah. 21 And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt; 22 And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt. 23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people. 24 Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Jeremiah 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying, 2 Thus says the LORD to me; Make you bonds and yokes, and put them upon your neck, 3 And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah; 4 And command them to say unto their masters, Thus says the LORD of hosts, the God of Israel; Thus shall all of you say unto your masters; 5 I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me. 6 And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him. 7 And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall make use of him. 8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, says the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand. 9 Therefore listen not all of you to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, All of you shall not serve the king of Babylon: 10 For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and all of you should perish. 11 But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, says the LORD; and they shall till it, and dwell therein. 12 I spoke also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live. 13 Why will all of you die, you and your people, by the sword, by the famine, and by the pestilence, as the LORD has spoken against the nation that will not serve the king of Babylon? 14 Therefore listen not unto the words of the prophets that speak unto you, saying, All of you shall not serve the king of Babylon: for they prophesy a lie unto you. 15 For I have not sent them, says the LORD, yet they prophesy a lie in my name; that I might drive you out, and that all of you might perish, all of you, and the prophets that prophesy unto you. 16 Also I spoke to the priests and to all this people, saying, Thus says the LORD; Listen not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you. 17 Listen not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste? 18 But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon. 19 For thus says the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city. 20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem; 21 Yes, thus says the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem; 22 They shall be carried to Babylon, and there shall they be until the day that I visit them, says the LORD; then will I bring them up, and restore them to this place.

Jeremiah 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spoke unto me in the house of the LORD, in the presence of the priests and of all the people, saying, 2 Thus speaks the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon. 3 Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon: 4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, says the LORD: for I will break the yoke of the king of Babylon. 5 Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD, 6 Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform your words which you have prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place. 7 Nevertheless hear you now this word that I speak in your ears, and in the ears of all the people; 8 The prophets that have been before me and before you of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence. 9 The prophet which prophesies of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD has truly sent him. 10 Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it. 11 And Hananiah spoke in the presence of all the people, saying, Thus says the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way. 12 Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying, 13 Go and tell Hananiah, saying, Thus says the LORD; You have broken the yokes of wood; but you shall make for them yokes of iron. 14 For thus says the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also. 15 Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD has not sent you; but you make this people to trust in a lie. 16 Therefore thus says the LORD; Behold, I will cast you from off the face of the earth: this year you shall die, because you have taught rebellion against the LORD. 17 So Hananiah the prophet died the same year in the seventh month.

Jeremiah 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon; 2 After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem; 3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon saying, 4 Thus says the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon; 5 Build all of you houses, and dwell in them; and plant gardens, and eat the fruit of them; 6 Take all of you wives, and brought forth sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that all of you may be increased there, and not diminished. 7 And seek the peace of the city where I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall all of you have peace. 8 For thus says the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither listen to your dreams which all of you cause to be dreamed. 9 For they prophesy falsely unto you in my name: I have not sent them, says the LORD. 10 For thus says the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place. 11 For I know the thoughts that I think toward you, says the LORD, thoughts of peace, and not of evil, to give you an expected end. 12 Then shall all of you call upon me, and all of you shall go and pray unto me, and I will listen unto you. 13 And all of you shall seek me, and find me, when all of you shall search for me with all your heart. 14 And I will be found of you, says the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places where I have driven you, says the LORD; and I will bring you again into the place whence I caused you to be carried away captive. 15 Because all of you have said, The LORD has raised us up prophets in Babylon; 16 Know that thus says the LORD of the king that sits upon the throne of David, and of all the people that dwells in this city, and of your brethren that are not gone forth with you into captivity; 17 Thus says the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil. 18 And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations where I have driven them: 19 Because they have not listened to my words, says the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but all of you would not hear, says the LORD. 20 Hear all of you therefore the word of the LORD, all you of the captivity, whom I have sent from Jerusalem to Babylon: 21 Thus says the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes; 22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make you like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire; 23 Because they have committed villainy in Israel, and have committed adultery with their neighbors' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, says the LORD. 24 Thus shall you also speak to Shemaiah the Nehelamite, saying, 25 Thus speaks the LORD of hosts, the God of Israel, saying, Because you have sent letters in your name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying, 26 The LORD has made you priest in the position of Jehoiada the priest, that all of you should be officers in the house of the LORD, for every man that is mad, and makes himself a prophet, that you should put him in prison, and in the stocks. 27 Now therefore why have you not reproved Jeremiah of Anathoth, which makes himself a prophet to you? 28 For therefore he sent unto us in Babylon, saying, This captivity is long: build all of you houses, and dwell in them; and plant gardens, and eat the fruit of them. 29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet. 30 Then came the word of the LORD unto Jeremiah, saying, 31 Send to all them of the captivity, saying, Thus says the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah has prophesied unto you, and I sent him not, and he caused you to trust in a lie: 32 Therefore thus says the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, says the LORD; because he has taught rebellion against the LORD.

Jeremiah 30

The word that came to Jeremiah from the LORD, saying, 2 Thus speaks the LORD God of Israel, saying, Write you all the words that I have spoken unto you in a book. 3 For, lo, the days come, says the LORD, that I will bring again the captivity of my people Israel and Judah, says the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it. 4 And these are the words that the LORD spoke concerning Israel and concerning Judah. 5 For thus says the LORD; We have heard a voice of trembling, of fear, and not of peace. 6 Ask all of you now, and see whether a man does travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness? 7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it. 8 For it shall come to pass in that day, says the LORD of hosts, that I will break his yoke from off your neck, and will burst your bonds, and strangers shall no more make use of him: 9 But they shall serve the LORD their God, and David their king, whom I will raise up unto them. 10 Therefore fear you not, O my servant Jacob, says the LORD; neither be dismayed, O Israel: for, lo, I will save you from far, and your seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid. 11 For I am with you, says the LORD, to save you: though I make a full end of all nations where I have scattered you, yet I will not make a full end of you: but I will correct you in measure, and will not leave you altogether unpunished. 12 For thus says the LORD, Your bruise is incurable, and your wound is grievous. 13 There is none to plead your cause, that you may be bound up: you have no healing medicines. 14 All your lovers have forgotten you; they seek you not; for I have wounded you with the wound of an enemy, with the chastisement of a cruel one, for the multitude of your iniquity; because your sins were increased. 15 Why cry you for your affliction? your sorrow is incurable for the multitude of your iniquity: because your sins were increased, I have done these things unto you. 16 Therefore all they that devour you shall be devoured; and all of your adversaries, everyone of them, shall go into captivity; and they that spoil you shall be a spoil, and all that prey upon you will I give for a prey. 17 For I will restore health unto you, and I will heal you of your wounds, says the LORD; because they called you an Outcast, saying, This is Zion, whom no man seeks after. 18 Thus says the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwelling places; and the city shall be built upon her own heap, and the palace shall remain after the manner thereof. 19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small. 20 Their children also shall be as in old times, and their congregation shall be established before me, and I will punish all that oppress them. 21 And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? says the LORD. 22 And all of you shall be my people, and I will be your God. 23 Behold, the whirlwind of the LORD goes forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked. 24 The fierce anger of the LORD shall not return, until he has done it, and until he have performed the intents of his heart: in the latter days all of you shall consider it.

Jeremiah 31

At the same time, says the LORD, will I be the God of all the families of Israel, and they shall be my people. 2 Thus says the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest. 3 The LORD has appeared of old unto me, saying, Yes, I have loved you with an everlasting love: therefore with loving kindness have I drawn you. 4 Again I will build you, and you shall be built, O virgin of Israel: you shall again be adorned with your timbrels, and shall go forth in the dances of them that make merry. 5 You shall yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things. 6 For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise all of you, and let us go up to Zion unto the LORD our God. 7 For thus says the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish all of you, praise all of you, and say, O LORD, save your people, the remnant of Israel. 8 Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that labors with child together: a great company shall return thither. 9 They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn. 10 Hear the word of the LORD, O all of you nations, and declare it in the isles far off, and say, He that scattered Israel will gather him, and keep him, as a shepherd does his flock. 11 For the LORD has redeemed Jacob, and ransomed him from the hand of him that was stronger than he. 12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all. 13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow. 14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, says the LORD. 15 Thus says the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not. 16 Thus says the LORD; Refrain your voice from weeping, and your eyes from tears: for your work shall be rewarded, says the LORD; and they shall come again from the land of the enemy. 17 And there is hope in your end, says the LORD, that your children shall come again to their own border. 18 I have surely heard Ephraim bemoaning himself thus; You have chastised me, and I was chastised, as a bullock is not accustomed to the yoke: turn you me, and I shall be turned; for you are the LORD my God. 19 Surely after that I was turned, I repented; and after that I was instructed, I stroke upon my thigh: I was ashamed, yes, even confounded, because I did bear the reproach of my youth. 20 Is Ephraim my dear son? is he a pleasant child? for since I spoke against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, says the LORD. 21 Set you up guideposts, make you high heaps: set your heart toward the highway, even the way which you went: return, O virgin of Israel, return to these your cities. 22 How long will you go about, O you backsliding daughter? for the LORD has created a new thing in the earth, A woman shall compass a man. 23 Thus says the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless you, O habitation of justice, and mountain of holiness. 24 And there shall dwell in Judah itself, and in all the cities thereof together, farmers, and they that go forth with flocks. 25 For I have satiated the weary soul, and I have replenished every sorrowful soul. 26 Upon this I awaked, and beheld; and my sleep was sweet unto me. 27 Behold, the days come, says the LORD, that I will plant the house of Israel and the house of Judah with the seed of man, and with the seed of beast. 28 And it shall come to pass, that like I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, says the LORD. 29 In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge. 30 But everyone shall die for his own iniquity: every man that eats the sour grape, his teeth shall be set on edge. 31 Behold, the days come, says the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah: 32 Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, says the LORD: 33 But this shall be the covenant that I will make with the house of Israel; After those days, says the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people. 34 And they shall teach no more every man his neighbor, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, says the LORD: for I will forgive their iniquity, and I will remember their sin no more. 35 Thus says the LORD, which gives the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divides the sea when the waves thereof roar; The LORD of hosts is his name: 36 If those ordinances depart from before me, says the LORD, then the seed of Israel also shall cease from being a nation before me forever. 37 Thus says the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, says the LORD. 38 Behold, the days come, says the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner. 39 And the measuring line shall yet go forth opposite to it upon the hill Gareb, and shall compass about to Goath. 40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more forever.

Jeremiah 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar. 2 For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house. 3 For Zedekiah king of Judah had shut him up, saying, Wherefore do you prophesy, and say, Thus says the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it; 4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes; 5 And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, says the LORD: though all of you fight with the Chaldeans, all of you shall not prosper. 6 And Jeremiah said, The word of the LORD came unto me, saying, 7 Behold, Hanameel the son of Shallum your uncle shall come unto you saying, Buy you my field that is in Anathoth: for the right of redemption is your to buy it. 8 So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray you, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is yours, and the redemption is yours; buy it for yourself. Then I knew that this was the word of the LORD. 9 And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver. 10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances. 11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open: 12 And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison. 13 And I charged Baruch before them, saying, 14 Thus says the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days. 15 For thus says the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land. 16 Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying, 17 Ah Lord GOD! behold, you have made the heaven and the earth by your great power and stretched out arm, and there is nothing too hard for you: 18 You show loving kindness unto thousands, and recompence the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name, 19 Great in counsel, and mighty in work: for your eyes are open upon all the ways of the sons of men: to give everyone according to his ways, and according to the fruit of his doings: 20 Which have set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and have made you a name, as at this day; 21 And have brought forth your people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror; 22 And have given them this land, which you did swear to their fathers to give them, a land flowing with milk and honey; 23 And they came in, and possessed it; but they obeyed not your voice, neither walked in your law; they have done nothing of all that you commandedst them to do: therefore you have caused all this evil to come upon them: 24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what you have spoken has come to pass; and, behold, you see it. 25 And you have said unto me, O Lord GOD, Buy you the field for money, and take witnesses; for the city is given into the hand of the Chaldeans. 26 Then came the word of the LORD unto Jeremiah, saying, 27 Behold, I am the LORD, the God of all flesh: is there anything too hard for me? 28 Therefore thus says the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it: 29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger. 30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, says the LORD. 31 For this city has been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face, 32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem. 33 And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not listened to receive instruction. 34 But they set their abominations in the house, which is called by my name, to defile it. 35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin. 36 And now therefore thus says the LORD, the God of Israel, concerning this city, whereof all of you say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence; 37 Behold, I will gather them out of all countries, where I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely: 38 And they shall be my people, and I will be their God: 39 And I will give them one heart, and one way, that they may fear me forever, for the good of them, and of their children after them: 40 And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me. 41 Yes, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul. 42 For thus says the LORD; Like I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them. 43 And fields shall be bought in this land, whereof all of you say, It is desolate without man or beast; it is given into the hand of the Chaldeans. 44 Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, says the LORD.

Jeremiah 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying, 2 Thus says the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name; 3 Call unto me, and I will answer you, and show you great and mighty things, which you know not. 4 For thus says the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword; 5 They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city. 6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth. 7 And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first. 8 And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me. 9 And it shall be to me a name of joy, a praise and an honor before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it. 10 Thus says the LORD; Again there shall be heard in this place, which all of you say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast, 11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endures for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, says the LORD. 12 Thus says the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down. 13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that tells them, says the LORD. 14 Behold, the days come, says the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah. 15 In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land. 16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness. 17 For thus says the LORD; David shall never lack a man to sit upon the throne of the house of Israel; 18 Neither shall the priests the Levites lack a man before me to offer burnt offerings, and to kindle food offerings, and to do sacrifice continually. 19 And the word of the LORD came unto Jeremiah, saying, 20 Thus says the LORD; If all of you can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season; 21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers. 22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me. 23 Moreover the word of the LORD came to Jeremiah, saying, 24 Consider you not what this people have spoken, saying, The two families which the LORD has chosen, he has even cast them off? thus they have despised my people, that they should be no more a nation before them. 25 Thus says the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth; 26 Then will I cast away the seed of Jacob and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

Jeremiah 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying, 2 Thus says the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus says the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire: 3 And you shall not escape out of his hand, but shall surely be taken, and delivered into his hand; and your eyes shall behold the eyes of the king of Babylon, and he shall speak with you mouth to mouth, and you shall go to Babylon. 4 Yet hear the word of the LORD, O Zedekiah king of Judah; Thus says the LORD of you, You shall not die by the sword: 5 But you shall die in peace: and with the burnings of your fathers, the former kings which were before you, so shall they burn odors for you; and they will lament you, saying, Ah lord! for I have pronounced the word, says the LORD. 6 Then Jeremiah the prophet spoke all these words unto Zedekiah king of Judah in Jerusalem, 7 When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defensed cities remained of the cities of Judah. 8 This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them; 9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to know, of a Jew his brother. 10 Now when all the princes, and all the people, which had entered into the covenant, heard that everyone should let his manservant, and everyone his maidservant, go free, that none should make use of them any more, then they obeyed, and let them go. 11 But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids. 12 Therefore the word of the LORD came to Jeremiah from the LORD, saying, 13 Thus says the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying, 14 At the end of seven years let all of you go every man his brother an Hebrew, which has been sold unto you; and when he has served you six years, you shall let him go free from you: but your fathers listened not unto me, neither inclined their ear. 15 And all of you were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbor; and all of you had made a covenant before me in the house which is called by my name: 16 But all of you turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids. 17 Therefore thus says the LORD; All of you have not listened unto me, in proclaiming liberty, everyone to his brother, and every man to his neighbor: behold, I proclaim a liberty for you, says the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth. 18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in two, and passed between the parts thereof, 19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf; 20 I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for food unto the fowls of the heaven, and to the beasts of the earth. 21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you. 22 Behold, I will command, says the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Jeremiah 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying, 2 Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink. 3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites; 4 And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door: 5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink all of you wine. 6 But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, All of you shall drink no wine, neither all of you, nor your sons forever: 7 Neither shall all of you build house, nor plant seed, nor plant vineyard, nor have any: but all your days all of you shall dwell in tents; that all of you may live many days in the land where all of you be strangers. 8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he has charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters; 9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed: 10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us. 11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem. 12 Then came the word of the LORD unto Jeremiah, saying, 13 Thus says the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will all of you not receive instruction to listen to my words? says the LORD. 14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but all of you listened not unto me. 15 I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return all of you now every man from his evil way, and amend your doings, and go not after other gods to serve them, and all of you shall dwell in the land which I have given to you and to your fathers: but all of you have not inclined your ear, nor listened unto me. 16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people has not listened unto me: 17 Therefore thus says the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered. 18 And Jeremiah said unto the house of the Rechabites, Thus says the LORD of hosts, the God of Israel; Because all of you have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he has commanded you: 19 Therefore thus says the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not lack a man to stand before me forever.

Jeremiah 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying, 2 Take you a roll of a book, and write therein all the words that I have spoken unto you against Israel, and against Judah, and against all the nations, from the day I spoke unto you, from the days of Josiah, even unto this day. 3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin. 4 Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book. 5 And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD: 6 Therefore go you, and read in the roll, which you have written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also you shall read them in the ears of all Judah that come out of their cities. 7 It may be they will present their supplication before the LORD, and will return everyone from his evil way: for great is the anger and the fury that the LORD has pronounced against this people. 8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house. 9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem. 10 Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people. 11 When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD, 12 Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes. 13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people. 14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in your hand the roll wherein you have read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them. 15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears. 16 Now it came to pass, when they had heard all the words, they were afraid both one and the other, and said unto Baruch, We will surely tell the king of all these words. 17 And they asked Baruch, saying, Tell us now, How did you write all these words at his mouth? 18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book. 19 Then said the princes unto Baruch, Go, hide you, you and Jeremiah; and let no man know where all of you be. 20 And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king. 21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king. 22 Now the king sat in the winter-house in the ninth month: and there was a fire on the hearth burning before him. 23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth. 24 Yet they were not afraid, nor ripped their garments, neither the king, nor any of his servants that heard all these words. 25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them. 26 But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them. 27 Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying, 28 Take you again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah has burned. 29 And you shall say to Jehoiakim king of Judah, Thus says the LORD; You have burned this roll, saying, Why have you written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast? 30 Therefore thus says the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost. 31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they listened not. 32 Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Jeremiah 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah. 2 But neither he, nor his servants, nor the people of the land, did listen unto the words of the LORD, which he spoke by the prophet Jeremiah. 3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us. 4 Now Jeremiah came in and went out among the people: for they had not put him into prison. 5 Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem. 6 Then came the word of the LORD unto the prophet Jeremiah saying, 7 Thus says the LORD, the God of Israel; Thus shall all of you say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which has come forth to help you, shall return to Egypt into their own land. 8 And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire. 9 Thus says the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart. 10 For though all of you had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire. 11 And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army, 12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people. 13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, You fall away to the Chaldeans. 14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he listened not to him: so Irijah took Jeremiah, and brought him to the princes. 15 Wherefore the princes were angry with Jeremiah, and stroke him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison. 16 When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days; 17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, you shall be delivered into the hand of the king of Babylon. 18 Moreover Jeremiah said unto king Zedekiah, What have I offended against you, or against your servants, or against this people, that all of you have put me in prison? 19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land? 20 Therefore hear now, I pray you, O my lord the king: let my supplication, I pray you, be accepted before you; that you cause me not to return to the house of Jonathan the scribe, lest I die there. 21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Jeremiah 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying, 2 Thus says the LORD, He that remains in this city shall die by the sword, by the famine, and by the pestilence: but he that goes forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live. 3 Thus says the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it. 4 Therefore the princes said unto the king, We plead to you, let this man be put to death: for thus he weakens the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeks not the welfare of this people, but the hurt. 5 Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do anything against you. 6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire. 7 Now when Ebed-melech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin; 8 Ebed-melech went forth out of the king's house, and spoke to the king saying, 9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city. 10 Then the king commanded Ebed-melech the Ethiopian, saying, Take from behind thirty men with you, and take up Jeremiah the prophet out of the dungeon, before he die. 11 So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah. 12 And Ebed-melech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under your armholes under the cords. And Jeremiah did so. 13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison. 14 Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask you a thing; hide nothing from me. 15 Then Jeremiah said unto Zedekiah, If I declare it unto you, will you not surely put me to death? and if I give you counsel, will you not listen unto me? 16 So Zedekiah the king swore secretly unto Jeremiah, saying, As the LORD lives, that made us this soul, I will not put you to death, neither will I give you into the hand of these men that seek your life. 17 Then said Jeremiah unto Zedekiah, Thus says the LORD, the God of hosts, the God of Israel; If you will assuredly go forth unto the king of Babylon's princes, then your soul shall live, and this city shall not be burned with fire; and you shall live, and your house: 18 But if you will not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and you shall not escape out of their hand. 19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me. 20 But Jeremiah said, They shall not deliver you. Obey, I plead to you, the voice of the LORD, which I speak unto you: so it shall be well unto you, and your soul shall live. 21 But if you refuse to go forth, this is the word that the LORD has showed me: 22 And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Your friends have set you on, and have prevailed against you: your feet are sunk in the mire, and they are turned away back. 23 So they shall bring out all your wives and your children to the Chaldeans: and you shall not escape out of their hand, but shall be taken by the hand of the king of Babylon: and you shall cause this city to be burned with fire. 24 Then said Zedekiah unto Jeremiah, Let no man know of these words, and you shall not die. 25 But if the princes hear that I have talked with you, and they come unto you, and say unto you, Declare unto us now what you have said unto the king, hide it not from us, and we will not put you to death; also what the king said unto you: 26 Then you shall say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there. 27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived. 28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Jeremiah 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it. 2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up. 3 And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rabmag, with all the residue of the princes of the king of Babylon. 4 And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate between the two walls: and he went out the way of the plain. 5 But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him. 6 Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah. 7 Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon. 8 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem. 9 Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained. 10 But Nebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time. 11 Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying, 12 Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto you. 13 So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rabmag, and all the king of Babylon's princes; 14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people. 15 Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying, 16 Go and speak to Ebed-melech the Ethiopian, saying, Thus says the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before you. 17 But I will deliver you in that day, says the LORD: and you shall not be given into the hand of the men of whom you are afraid. 18 For I will surely deliver you, and you shall not fall by the sword, but your life shall be for a prey unto you: because you have put your trust in me, says the LORD.

Jeremiah 40

The word that came to Jeremiah from the LORD, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon. 2 And the captain of the guard took Jeremiah, and said unto him, The LORD your God has pronounced this evil upon this place. 3 Now the LORD has brought it, and done according as he has said: because all of you have sinned against the LORD, and have not obeyed his voice, therefore this thing has come upon you. 4 And now, behold, I loose you this day from the chains which were upon your hand. If it seem good unto you to come with me into Babylon, come; and I will look well unto you: but if it seem ill unto you to come with me into Babylon, forbear: behold, all the land is before you: where it seems good and convenient for you to go, thither go. 5 Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon has made governor over the cities of Judah, and dwell with him among the people: or go where ever it seems convenient unto you to go. So the captain of the guard gave him victuals and a reward, and let him go. 6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land. 7 Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon; 8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men. 9 And Gedaliah the son of Ahikam the son of Shaphan swore unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you. 10 As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but all of you, gather all of you wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that all of you have taken. 11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan; 12 Even all the Jews returned out of all places where they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much. 13 Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah, 14 And said unto him, Do you certainly know that Baalis the king of the Ammonites has sent Ishmael the son of Nethaniah to slay you? But Gedaliah the son of Ahikam believed them not. 15 Then Johanan the son of Kareah spoke to Gedaliah in Mizpah secretly saying, Let me go, I pray you, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay you, that all the Jews which are gathered unto you should be scattered, and the remnant in Judah perish? 16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, You shall not do this thing: for you speak falsely of Ishmael.

Jeremiah 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah. 2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and stroke Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land. 3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war. 4 And it came to pass the second day after he had slain Gedaliah, and no man knew it, 5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes torn, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD. 6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam. 7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him. 8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he ceased, and slew them not among their brethren. 9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain. 10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites. 11 But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done, 12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon. 13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad. 14 So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah. 15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites. 16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon: 17 And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt, 18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Jeremiah 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near, 2 And said unto Jeremiah the prophet, Let, we plead to you, our supplication be accepted before you, and pray for us unto the LORD your God, even for all this remnant; for we are left but a few of many, as your eyes do behold us: 3 That the LORD your God may show us the way wherein we may walk, and the thing that we may do. 4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you. 5 Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD your God shall send you to us. 6 Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send you; that it may be well with us, when we obey the voice of the LORD our God. 7 And it came to pass after ten days, that the word of the LORD came unto Jeremiah. 8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest, 9 And said unto them, Thus says the LORD, the God of Israel, unto whom all of you sent me to present your supplication before him; 10 If all of you will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you. 11 Be not afraid of the king of Babylon, of whom all of you are afraid; be not afraid of him, says the LORD: for I am with you to save you, and to deliver you from his hand. 12 And I will show mercies unto you, that he may have mercy upon you, and cause you to return to your own land. 13 But if all of you say, We will not dwell in this land, neither obey the voice of the LORD your God, 14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell: 15 And now therefore hear the word of the LORD, all of you remnant of Judah; Thus says the LORD of hosts, the God of Israel; If all of you wholly set your faces to enter into Egypt, and go to sojourn there; 16 Then it shall come to pass, that the sword, which all of you feared, shall overtake you there in the land of Egypt, and the famine, whereof all of you were afraid, shall follow close after you there in Egypt; and there all of you shall die. 17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them. 18 For thus says the LORD of hosts, the God of Israel; As mine anger and my fury has been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when all of you shall enter into Egypt: and all of you shall be an execration, and an astonishment, and a curse, and a reproach; and all of you shall see this place no more. 19 The LORD has said concerning you, O all of you remnant of Judah; Go all of you not into Egypt: know certainly that I have admonished you this day. 20 For all of you dissembled in your hearts, when all of you sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it. 21 And now I have this day declared it to you; but all of you have not obeyed the voice of the LORD your God, nor anything for the which he has sent me unto you. 22 Now therefore know certainly that all of you shall die by the sword, by the famine, and by the pestilence, in the place where all of you desire to go and to sojourn.

Jeremiah 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words, 2 Then spoke Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, You speak falsely: the LORD our God has not sent you to say, Go not into Egypt to sojourn there: 3 But Baruch the son of Neriah sets you on against us, in order to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon. 4 So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah. 5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, where they had been driven, to dwell in the land of Judah; 6 Even men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah. 7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes. 8 Then came the word of the LORD unto Jeremiah in Tahpanhes, saying, 9 Take great stones in your hand, and hide them in the clay in the brick-kiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah; 10 And say unto them, Thus says the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them. 11 And when he comes, he shall strike the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword. 12 And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd puts on his garment; and he shall go forth from thence in peace. 13 He shall break also the images of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Jeremiah 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying, 2 Thus says the LORD of hosts, the God of Israel; All of you have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwells therein, 3 Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, all of you, nor your fathers. 4 Nevertheless I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate. 5 But they listened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods. 6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day. 7 Therefore now thus says the LORD, the God of hosts, the God of Israel; Wherefore commit all of you this great evil against your souls, to cut off from you man and woman, child and nursing infant, out of Judah, to leave you none to remain; 8 In that all of you provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, where all of you be gone to dwell, that all of you might cut yourselves off, and that all of you might be a curse and a reproach among all the nations of the earth? 9 Have all of you forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem? 10 They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers. 11 Therefore thus says the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah. 12 And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach. 13 For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence: 14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape. 15 Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying, 16 As for the word that you have spoken unto us in the name of the LORD, we will not listen unto you. 17 But we will certainly do whatsoever thing goes forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil. 18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine. 19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men? 20 Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying, 21 The incense that all of you burned in the cities of Judah, and in the streets of Jerusalem, all of you, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind? 22 So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which all of you have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day. 23 Because all of you have burned incense, and because all of you have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day. 24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt: 25 Thus says the LORD of hosts, the God of Israel, saying; All of you and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: all of you will surely accomplish your vows, and surely perform your vows. 26 Therefore hear all of you the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, says the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD lives. 27 Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them. 28 Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or their's. 29 And this shall be a sign unto you, says the LORD, that I will punish you in this place, that all of you may know that my words shall surely stand against you for evil: 30 Thus says the LORD; Behold, I will give Pharaoh-hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Jeremiah 45

The word that Jeremiah the prophet spoke unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying, 2 Thus says the LORD, the God of Israel, unto you, O Baruch: 3 You did say, Woe is me now! for the LORD has added grief to my sorrow; I fainted in my sighing, and I find no rest. 4 Thus shall you say unto him, The LORD says thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land. 5 And seek you great things for yourself? seek them not: for, behold, I will bring evil upon all flesh, says the LORD: but your life will I give unto you for a prey in all places where you go.

Jeremiah 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles; 2 Against Egypt, against the army of Pharaoh Necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon stroke in the fourth year of Jehoiakim the son of Josiah king of Judah. 3 Order all of you the buckler and shield, and draw near to battle. 4 Harness the horses; and get up, all of you horsemen, and stand forth with your helmets; polish the spears, and put on the protective armor. 5 Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled swiftly, and look not back: for fear was round about, says the LORD. 6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates. 7 Who is this that comes up as a flood, whose waters are moved as the rivers? 8 Egypt rises up like a flood, and his waters are moved like the rivers; and he says, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof. 9 Come up, all of you horses; and rage, all of you chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow. 10 For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts has a sacrifice in the north country by the river Euphrates. 11 Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shall you use many medicines; for you shall not be cured. 12 The nations have heard of your shame, and your cry has filled the land: for the mighty man has stumbled against the mighty, and they are fallen both together. 13 The word that the LORD spoke to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and strike the land of Egypt. 14 Declare all of you in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say all of you, Stand fast, and prepare you; for the sword shall devour round about you. 15 Why are your valiant men swept away? they stood not, because the LORD did drive them. 16 He made many to fall, yes, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword. 17 They did cry there, Pharaoh king of Egypt is but a noise; he has passed the time appointed. 18 As I live, says the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he comes. 19 O you daughter dwelling in Egypt, furnish yourself to go into captivity: for Noph shall be waste and desolate without an inhabitant. 20 Egypt is like a very fair heifer, but destruction comes; it comes out of the north. 21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation. 22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood. 23 They shall cut down her forest, says the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable. 24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north. 25 The LORD of hosts, the God of Israel, says; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him: 26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, says the LORD. 27 But fear not you, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save you from far off, and your seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid. 28 Fear you not, O Jacob my servant, says the LORD: for I am with you; for I will make a full end of all the nations where I have driven you: but I will not make a full end of you, but correct you in measure; yet will I not leave you wholly unpunished.

Jeremiah 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh stroke Gaza. 2 Thus says the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall wail. 3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands; 4 Because of the day that comes to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remains: for the LORD will spoil the Philistines, the remnant of the country of Caphtor. 5 Baldness has come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long will you cut yourself? 6 O you sword of the LORD, how long will it be before you be quiet? put up yourself into your scabbard, rest, and be still. 7 How can it be quiet, seeing the LORD has given it a charge against Ashkelon, and against the sea shore? there has he appointed it.

Jeremiah 48

Against Moab thus says the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed. 2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also you shall be cut down, O Madmen; the sword shall pursue you. 3 A voice of crying shall be from Horonaim, spoiling and great destruction. 4 Moab is destroyed; her little ones have caused a cry to be heard. 5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction. 6 Flee, save your lives, and be like the heath in the wilderness. 7 For because you have trusted in your works and in your treasures, you shall also be taken: and Chemosh shall go forth into captivity with his priests and his princes together. 8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD has spoken. 9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein. 10 Cursed be he that does the work of the LORD deceitfully, and cursed be he that keeps back his sword from blood. 11 Moab has been at ease from his youth, and he has settled on his sediments of wine, and has not been emptied from vessel to vessel, neither has he gone into captivity: therefore his taste remained in him, and his scent is not changed. 12 Therefore, behold, the days come, says the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles. 13 And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence. 14 How say all of you, We are mighty and strong men for the war? 15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, says the King, whose name is the LORD of hosts. 16 The calamity of Moab is near to come, and his affliction hastes fast. 17 All you that are about him, lament for him; and all you that know his name, say, How is the strong staff broken, and the beautiful rod! 18 You daughter that do inhabit Dibon, come down from your glory, and sit in thirst; for the spoiler of Moab shall come upon you, and he shall destroy your strong holds. 19 O inhabitant of Aroer, stand by the way, and monitor; ask him that flees, and her that escapes, and say, What is done? 20 Moab is confounded; for it is broken down: wail and cry; tell all of you it in Arnon, that Moab is spoiled, 21 And judgment has come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath, 22 And upon Dibon, and upon Nebo, and upon Beth-diblathaim, 23 And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon, 24 And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near. 25 The horn of Moab is cut off, and his arm is broken, says the LORD. 26 Make all of you him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision. 27 For was not Israel a derision unto you? was he found among thieves? for since you spoke of him, you skipped for joy. 28 O all of you that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that makes her nest in the sides of the hole's mouth. 29 We have heard the pride of Moab, he is exceeding proud his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart. 30 I know his wrath, says the LORD; but it shall not be so; his lies shall not so effect it. 31 Therefore will I wail for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kir-heres. 32 O vine of Sibmah, I will weep for you with the weeping of Jazer: your plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon your summer fruits and upon your vintage. 33 And joy and gladness is taken from the plentiful field, and from the land of Moab, and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting. 34 From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate. 35 Moreover I will cause to cease in Moab, says the LORD, him that offers in the high places, and him that burns incense to his gods. 36 Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kir-heres: because the riches that he has got are perished. 37 For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth. 38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, says the LORD. 39 They shall wail, saying, How is it broken down! how has Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him. 40 For thus says the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab. 41 Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs. 42 And Moab shall be destroyed from being a people, because he has magnified himself against the LORD. 43 Fear, and the pit, and the snare, shall be upon you, O inhabitant of Moab, says the LORD. 44 He that flees from the fear shall fall into the pit; and he that gets up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, says the LORD. 45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones. 46 Woe be unto you, O Moab! the people of Chemosh perishes: for your sons are taken captives, and your daughters captives. 47 Yet will I bring again the captivity of Moab in the latter days, says the LORD. Thus far is the judgment of Moab.

Jeremiah 49

Concerning the Ammonites, thus says the LORD; Has Israel no sons? has he no heir? why then does their king inherit Gad, and his people dwell in his cities? 2 Therefore, behold, the days come, says the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, says the LORD. 3 Wail, O Heshbon, for Ai is spoiled: cry, all of you daughters of Rabbah, gird you with sackcloth; lament, and run back and forth by the hedges; for their king shall go into captivity, and his priests and his princes together. 4 Wherefore glory you in the valleys, your flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me? 5 Behold, I will bring a fear upon you, says the Lord GOD of hosts, from all those that be about you; and all of you shall be driven out every man right forth; and none shall gather up him that wanders. 6 And afterward I will bring again the captivity of the children of Ammon, says the LORD. 7 Concerning Edom, thus says the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished? 8 Flee all of you, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him. 9 If grape-gatherers come to you, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough. 10 But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbors, and he is not. 11 Leave your fatherless children, I will preserve them alive; and let your widows trust in me. 12 For thus says the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and are you he that shall altogether go unpunished? you shall not go unpunished, but you shall surely drink of it. 13 For I have sworn by myself, says the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes. 14 I have heard a rumor from the LORD, and an ambassador is sent unto the heathen, saying, Gather all of you together, and come against her, and rise up to the battle. 15 For, lo, I will make you small among the heathen, and despised among men. 16 Your terribleness has deceived you, and the pride of your heart, O you that dwell in the clefts of the rock, that hold the height of the hill: though you should make your nest as high as the eagle, I will bring you down from thence, says the LORD. 17 Also Edom shall be a desolation: everyone that goes by it shall be astonished, and shall hiss at all the plagues thereof. 18 As in the overthrow of Sodom and Gomorrah and the neighbor cities thereof, says the LORD, no man shall abide there, neither shall a son of man dwell in it. 19 Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? 20 Therefore hear the counsel of the LORD, that he has taken against Edom; and his purposes, that he has purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them. 21 The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea. 22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs. 23 Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet. 24 Damascus is grew feeble, and turns herself to flee, and fear has seized on her: anguish and sorrows have taken her, as a woman in travail. 25 How is the city of praise not left, the city of my joy! 26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, says the LORD of hosts. 27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad. 28 Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall strike, thus says the LORD; Arise all of you, go up to Kedar, and spoil the men of the east. 29 Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side. 30 Flee, get you far off, dwell deep, O all of you inhabitants of Hazor, says the LORD; for Nebuchadrezzar king of Babylon has taken counsel against you, and has conceived a purpose against you. 31 Arise, get you up unto the wealthy nation, that dwells without care, says the LORD, which have neither gates nor bars, which dwell alone. 32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, says the LORD. 33 And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it. 34 The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying, 35 Thus says the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might. 36 And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation where the outcasts of Elam shall not come. 37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, says the LORD; and I will send the sword after them, till I have consumed them: 38 And I will set my throne in Elam, and will destroy from thence the king and the princes, says the LORD. 39 But it shall come to pass in the latter days, that I will bring again the captivity of Elam, says the LORD.

Jeremiah 50

The word that the LORD spoke against Babylon and against the land of the Chaldeans by Jeremiah the prophet. 2 Declare all of you among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces. 3 For out of the north there comes up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast. 4 In those days, and in that time, says the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God. 5 They shall ask the way to Zion with their faces in that direction, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten. 6 My people has been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their resting place. 7 All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers. 8 Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks. 9 For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain. 10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, says the LORD. 11 Because all of you were glad, because all of you rejoiced, O all of you destroyers of mine heritage, because all of you are grown fat as the heifer at grass, and bellow as bulls; 12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert. 13 Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: everyone that goes by Babylon shall be astonished, and hiss at all her plagues. 14 Put yourselves in array against Babylon round about: all you that bend the bow, shoot at her, spare no arrows: for she has sinned against the LORD. 15 Shout against her round about: she has given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she has done, do unto her. 16 Cut off the planter from Babylon, and him that handles the sickle in the time of harvest: for fear of the oppressing sword they shall turn everyone to his people, and they shall flee everyone to his own land. 17 Israel is a scattered sheep; the lions have driven him away: first the king of Assyria has devoured him; and last this Nebuchadrezzar king of Babylon has broken his bones. 18 Therefore thus says the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria. 19 And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead. 20 In those days, and in that time, says the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve. 21 Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, says the LORD, and do according to all that I have commanded you. 22 A sound of battle is in the land, and of great destruction. 23 How is the hammer of the whole earth cut into pieces and broken! how is Babylon become a desolation among the nations! 24 I have laid a snare for you, and you are also taken, O Babylon, and you were not aware: you are found, and also caught, because you have striven against the LORD. 25 The LORD has opened his armory, and has brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans. 26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left. 27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day has come, the time of their visitation. 28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple. 29 Call together the archers against Babylon: all you that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she has done, do unto her: for she has been proud against the LORD, against the Holy One of Israel. 30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, says the LORD. 31 Behold, I am against you, O you most proud, says the Lord GOD of hosts: for your day has come, the time that I will visit you. 32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him. 33 Thus says the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go. 34 Their Redeemer is strong; the LORD of hosts is his name: he shall thoroughly plead their cause, that he may give rest to the land, and trouble the inhabitants of Babylon. 35 A sword is upon the Chaldeans, says the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men. 36 A sword is upon the liars; and they shall be foolish: a sword is upon her mighty men; and they shall be dismayed. 37 A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed. 38 A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols. 39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited forever; neither shall it be dwelt in from generation to generation. 40 As God overthrew Sodom and Gomorrah and the neighbor cities thereof, says the LORD; so shall no man abide there, neither shall any son of man dwell therein. 41 Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth. 42 They shall hold the bow and the lance: they are cruel, and will not show mercy: their voice shall roar like the sea, and they shall ride upon horses, everyone put in array, like a man to the battle, against you, O daughter of Babylon. 43 The king of Babylon has heard the report of them, and his hands grew feeble: anguish took hold of him, and pangs as of a woman in travail. 44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? 45 Therefore hear all of you the counsel of the LORD, that he has taken against Babylon; and his purposes, that he has purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them. 46 At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Jeremiah 51

Thus says the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind; 2 And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about. 3 Against him that bends let the archer bend his bow, and against him that lifts himself up in his brigandine: and spare all of you not her young men; destroy all of you utterly all her host. 4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets. 5 For Israel has not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel. 6 Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence. 7 Babylon has been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad. 8 Babylon is suddenly fallen and destroyed: wail for her; take balm for her pain, if so be she may be healed. 9 We would have healed Babylon, but she is not healed: forsake her, and let us go everyone into his own country: for her judgment reachs unto heaven, and is lifted up even to the skies. 10 The LORD has brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God. 11 Make bright the arrows; gather the shields: the LORD has raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple. 12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD has both devised and done that which he spoke against the inhabitants of Babylon. 13 O you that dwell upon many waters, abundant in treasures, your end has come, and the measure of your covetousness. 14 The LORD of hosts has sworn by himself, saying, Surely I will fill you with men, as with caterpillars; and they shall lift up a shout against you. 15 He has made the earth by his power, he has established the world by his wisdom, and has stretched out the heaven by his understanding. 16 When he utters his voice, there is a multitude of waters in the heavens; and he causes the vapors to ascend from the ends of the earth: he makes lightnings with rain, and brings forth the wind out of his treasures. 17 Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. 18 They are vanity, the work of errors: in the time of their visitation they shall perish. 19 The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name. 20 You are my battle axe and weapons of war: for with you will I break in pieces the nations, and with you will I destroy kingdoms; 21 And with you will I break in pieces the horse and his rider; and with you will I break in pieces the chariot and his rider; 22 With you also will I break in pieces man and woman; and with you will I break in pieces old and young; and with you will I break in pieces the young man and the maid; 23 I will also break in pieces with you the shepherd and his flock; and with you will I break in pieces the farmer and his yoke of oxen; and with you will I break in pieces captains and rulers. 24 And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, says the LORD. 25 Behold, I am against you, O destroying mountain, says the LORD, which destroys all the earth: and I will stretch out mine hand upon you, and roll you down from the rocks, and will make you a burnt mountain. 26 And they shall not take of you a stone for a corner, nor a stone for foundations; but you shall be desolate forever, says the LORD. 27 Set all of you up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillars. 28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion. 29 And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant. 30 The mighty men of Babylon have ceased to fight, they have remained in their holds: their might has failed; they became as women: they have burned her dwelling places; her bars are broken. 31 One post shall run to meet another, and one messenger to meet another, to show the king of Babylon that his city is taken at every quarter, 32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are frightened. 33 For thus says the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshing floor, it is time to thresh her: yet a little while, and the time of her harvest shall come. 34 Nebuchadrezzar the king of Babylon has devoured me, he has crushed me, he has made me an empty vessel, he has swallowed me up like a dragon, he has filled his belly with my delicates, he has cast me out. 35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say. 36 Therefore thus says the LORD; Behold, I will plead your cause, and take vengeance for you; and I will dry up her sea, and make her springs dry. 37 And Babylon shall become heaps, a dwelling place for dragons, an astonishment, and an hissing, without an inhabitant. 38 They shall roar together like lions: they shall yell as lions' whelps. 39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, says the LORD. 40 I will bring them down like lambs to the slaughter, like rams with he goats. 41 How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations! 42 The sea has come up upon Babylon: she is covered with the multitude of the waves thereof. 43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwells, neither does any son of man pass thereby. 44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he has swallowed up: and the nations shall not flow together any more unto him: yes, the wall of Babylon shall fall. 45 My people, go all of you out of the midst of her, and deliver all of you every man his soul from the fierce anger of the LORD. 46 And lest your heart faint, and all of you fear for the rumor that shall be heard in the land; a rumor shall both come one year, and after that in another year shall come a rumor, and violence in the land, ruler against ruler. 47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her. 48 Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, says the LORD. 49 As Babylon has caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth. 50 All of you that have escaped the sword, go away, stand not still: remember the LORD far off, and let Jerusalem come into your mind. 51 We are confounded, because we have heard reproach: shame has covered our faces: for strangers are come into the sanctuaries of the LORD's house. 52 Wherefore, behold, the days come, says the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan. 53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, says the LORD. 54 A sound of a cry comes from Babylon, and great destruction from the land of the Chaldeans: 55 Because the LORD has spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered: 56 Because the spoiler has come upon her, even upon Babylon, and her mighty men are taken, everyone of their bows is broken: for the LORD God of recompences shall surely requite. 57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, says the King, whose name is the LORD of hosts. 58 Thus says the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labor in vain, and the folk in the fire, and they shall be weary. 59 The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince. 60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon. 61 And Jeremiah said to Seraiah, When you come to Babylon, and shall see, and shall read all these words; 62 Then shall you say, O LORD, you have spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate forever. 63 And it shall be, when you have made an end of reading this book, that you shall bind a stone to it, and cast it into the midst of Euphrates: 64 And you shall say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

Jeremiah 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah. 2 And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done. 3 For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon. 4 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about. 5 So the city was besieged unto the eleventh year of king Zedekiah. 6 And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land. 7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; now the Chaldeans were by the city round about: and they went by the way of the plain. 8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. 9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. 10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. 11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death. 12 Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem, 13 And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire: 14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about. 15 Then Nebuzar-adan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude. 16 But Nebuzar-adan the captain of the guard left certain of the poor of the land for vinedressers and for farmers. 17 Also the pillars of brass that were in the house of the LORD, and the bases, and the brazen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon. 18 The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away. 19 And the basons, and the fire-pans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away. 20 The two pillars, one sea, and twelve brazen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight. 21 And concerning the pillars, the height of one pillar was eighteen cubits; and a fastener of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow. 22 And a capital of brass was upon it; and the height of one capital was five cubits, with network and pomegranates upon the capitals round about, all of brass. The second pillar also and the pomegranates were like unto these. 23 And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about. 24 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: 25 He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city. 26 So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah. 27 And the king of Babylon stroke them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land. 28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty: 29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons: 30 In the three and twentieth year of Nebuchadrezzar Nebuzar-adan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred. 31 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison. 32 And spoke kindly unto him, and set his throne above the throne of the kings that were with him in Babylon, 33 And changed his prison garments: and he did continually eat bread before him all the days of his life. 34 And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

List of Books

THE

LAMENTATIONS

OF JEREMIAH

Lamentations 1

How does the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary! 2 She weeps sore in the night, and her tears are on her cheeks: among all her lovers she has none to comfort her: all her friends have dealt treacherously with her, they are become her enemies. 3 Judah is gone into captivity because of affliction, and because of great servitude: she dwells among the heathen, she finds no rest: all her persecutors overtook her between the straits. 4 The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness. 5 Her adversaries are the chief, her enemies prosper; for the LORD has afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy. 6 And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer. 7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her Sabbath s. 8 Jerusalem has grievously sinned; therefore she is removed: all that honored her despise her, because they have seen her nakedness: yes, she sighs, and turns backward. 9 Her filthiness is in her skirts; she remembers not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy has magnified himself. 10 The adversary has spread out his hand upon all her pleasant things: for she has seen that the heathen entered into her sanctuary, whom you did command that they should not enter into your congregation. 11 All her people sigh, they seek bread; they have given their pleasant things for food to relieve the soul: see, O LORD, and consider; for I am become vile. 12 Is it nothing to you, all you that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD has afflicted me in the day of his fierce anger. 13 From above has he sent fire into my bones, and it prevails against them: he has spread a net for my feet, he has turned me back: he has made me desolate and faint all the day. 14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he has made my strength to fall, the LORD has delivered me into their hands, from whom I am not able to rise up. 15 The LORD has trodden under foot all my mighty men in the midst of me: he has called an assembly against me to crush my young men: the LORD has trodden the virgin, the daughter of Judah, as in a winepress. 16 For these things I weep; mine eye, mine eye runs down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed. 17 Zion spreads forth her hands, and there is none to comfort her: the LORD has commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them. 18 The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity. 19 I called for my lovers, but they deceived me: my priests and mine elders gave up the spirit in the city, while they sought their food to relieve their souls. 20 Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaves, at home there is as death. 21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that you have done it: you will bring the day that you have called, and they shall be like unto me. 22 Let all their wickedness come before you; and do unto them, as you have done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Lamentations 2

How has the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger! 2 The LORD has swallowed up all the habitations of Jacob, and has not pitied: he has thrown down in his wrath the strong holds of the daughter of Judah; he has brought them down to the ground: he has polluted the kingdom and the princes thereof. 3 He has cut off in his fierce anger all the horn of Israel: he has drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devours round about. 4 He has bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire. 5 The LORD was as an enemy: he has swallowed up Israel, he has swallowed up all her palaces: he has destroyed his strong holds, and has increased in the daughter of Judah mourning and lamentation. 6 And he has violently taken away his tabernacle, as if it were of a garden: he has destroyed his places of the assembly: the LORD has caused the solemn feasts and Sabbath s to be forgotten in Zion, and has despised in the indignation of his anger the king and the priest. 7 The LORD has cast off his altar, he has abhorred his sanctuary, he has given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast. 8 The LORD has purposed to destroy the wall of the daughter of Zion: he has stretched out a line, he has not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together. 9 Her gates are sunk into the ground; he has destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD. 10 The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground. 11 Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the infants swoon in the streets of the city. 12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom. 13 What thing shall I take to witness for you? what thing shall I liken to you, O daughter of Jerusalem? what shall I equal to you, that I may comfort you, O virgin daughter of Zion? for your breach is great like the sea: who can heal you? 14 Your prophets have seen vain and foolish things for you: and they have not discovered your iniquity, to turn away your captivity; but have seen for you false burdens and causes of banishment. 15 All that pass by clap their hands at you; they hiss and shake their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth? 16 all of your enemies have opened their mouth against you: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it. 17 The LORD has done that which he had devised; he has fulfilled his word that he had commanded in the days of old: he has thrown down, and has not pitied: and he has caused your enemy to rejoice over you, he has set up the horn of your adversaries. 18 Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give yourself no rest; let not the apple of your eye cease. 19 Arise, cry out in the night: in the beginning of the watches pour out your heart like water before the face of the LORD: lift up your hands toward him for the life of your young children, that faint for hunger in the top of every street. 20 Behold, O LORD, and consider to whom you have done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord? 21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; you have slain them in the day of your anger; you have killed, and not pitied. 22 You have called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up has mine enemy consumed.

Lamentations 3

I am the man that has seen affliction by the rod of his wrath. 2 He has led me, and brought me into darkness, but not into light. 3 Surely against me is he turned; he turns his hand against me all the day. 4 My flesh and my skin has he made old; he has broken my bones. 5 He has built against me, and compassed me with gall and travail. 6 He has set me in dark places, as they that be dead of old. 7 He has hedged me about, that I cannot get out: he has made my chain heavy. 8 Also when I cry and shout, he shuts out my prayer. 9 He has enclosed my ways with hewn stone, he has made my paths crooked. 10 He was unto me as a bear lying in wait, and as a lion in secret places. 11 He has turned aside my ways, and pulled me in pieces: he has made me desolate. 12 He has bent his bow, and set me as a mark for the arrow. 13 He has caused the arrows of his quiver to enter into my reins. 14 I was a derision to all my people; and their song all the day. 15 He has filled me with bitterness, he has made me drunken with wormwood. 16 He has also broken my teeth with gravel stones, he has covered me with ashes. 17 And you have removed my soul far off from peace: I forgotten about prosperity. 18 And I said, My strength and my hope is perished from the LORD: 19 Remembering mine affliction and my misery, the wormwood and the gall. 20 My soul has them still in remembrance, and is humbled in me. 21 This I recall to my mind, therefore have I hope. 22 It is of the LORD's mercies that we are not consumed, because his compassions fail not. 23 They are new every morning: great is your faithfulness. 24 The LORD is my portion, says my soul; therefore will I hope in him. 25 The LORD is good unto them that wait for him, to the soul that seeks him. 26 It is good that a man should both hope and quietly wait for the salvation of the LORD. 27 It is good for a man that he bear the yoke of his youth. 28 He sits alone and keeps silence, because he has borne it upon him. 29 He puts his mouth in the dust; if so be there may be hope. 30 He gives his cheek to him that strikes him: he is filled full with reproach. 31 For the LORD will not cast off forever: 32 But though he cause grief, yet will he have compassion according to the multitude of his mercies. 33 For he does not afflict willingly nor grieve the children of men. 34 To crush under his feet all the prisoners of the earth. 35 To turn aside the right of a man before the face of the most High, 36 To subvert a man in his cause, the LORD approves not. 37 Who is he that says, and it comes to pass, when the Lord commands it not? 38 Out of the mouth of the most High proceeds not evil and good? 39 Wherefore does a living man complain, a man for the punishment of his sins? 40 Let us search and try our ways, and return to the LORD. 41 Let us lift up our heart with our hands unto God in the heavens. 42 We have transgressed and have rebelled: you have not pardoned. 43 You have covered with anger, and persecuted us: you have slain, you have not pitied. 44 You have covered yourself with a cloud, that our prayer should not pass through. 45 You have made us as the waste and refuse in the midst of the people. 46 All our enemies have opened their mouths against us. 47 Fear and a snare has come upon us, desolation and destruction. 48 Mine eye runs down with rivers of water for the destruction of the daughter of my people. 49 Mine eye trickes down, and ceases not, without any intermission. 50 Till the LORD look down, and behold from heaven. 51 Mine eye affects mine heart because of all the daughters of my city. 52 Mine enemies chased me sore, like a bird, without cause. 53 They have cut off my life in the dungeon, and cast a stone upon me. 54 Waters flowed over mine head; then I said, I am cut off. 55 I called upon your name, O LORD, out of the low dungeon. 56 You have heard my voice: hide not your ear at my breathing, at my cry. 57 You drew near in the day that I called upon you: you said, Fear not. 58 O LORD, you have pleaded the causes of my soul; you have redeemed my life. 59 O LORD, you have seen my wrong: judge you my cause. 60 You have seen all their vengeance and all their imaginations against me. 61 You have heard their reproach, O LORD, and all their imaginations against me; 62 The lips of those that rose up against me, and their device against me all the day. 63 Behold their sitting down, and their rising up; I am their music. 64 Render unto them a recompence, O LORD, according to the work of their hands. 65 Give them sorrow of heart, your curse unto them. 66 Persecute and destroy them in anger from under the heavens of the LORD.

Lamentations 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street. 2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter! 3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness. 4 The tongue of the nursing infant cleaves to the roof of his mouth for thirst: the young children ask bread, and no man breaks it unto them. 5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills. 6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her. 7 Her Nazarites were purer than snow, they were whiter than milk, they were more rosy in body than rubies, their polishing was of sapphire: 8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaves to their bones; it is withered, it is become like a stick. 9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for lack of the fruits of the field. 10 The hands of the pitiful women have sodden their own children: they were their food in the destruction of the daughter of my people. 11 The LORD has accomplished his fury; he has poured out his fierce anger, and has kindled a fire in Zion, and it has devoured the foundations thereof. 12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem. 13 For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her, 14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments. 15 They cried unto them, Depart all of you; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there. 16 The anger of the LORD has divided them; he will no more regard them: they respected not the persons of the priests, they favored not the elders. 17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us. 18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end has come. 19 Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness. 20 The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen. 21 Rejoice and be glad, O daughter of Edom, that dwell in the land of Uz; the cup also shall pass through unto you: you shall be drunken, and shall make yourself naked. 22 The punishment of your iniquity is accomplished, O daughter of Zion; he will no more carry you away into captivity: he will visit your iniquity, O daughter of Edom; he will discover your sins.

Lamentations 5

Remember, O LORD, what has come upon us: consider, and behold our reproach. 2 Our inheritance is turned to strangers, our houses to aliens. 3 We are orphans and fatherless, our mothers are as widows. 4 We have drunken our water for money; our wood is sold unto us. 5 Our necks are under persecution: we labor, and have no rest. 6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread. 7 Our fathers have sinned, and are not; and we have borne their iniquities. 8 Servants have ruled over us: there is none that does deliver us out of their hand. 9 We got our bread with the peril of our lives because of the sword of the wilderness. 10 Our skin was black like an oven because of the terrible famine. 11 They ravished the women in Zion, and the maids in the cities of Judah. 12 Princes are hanged up by their hand: the faces of elders were not honored. 13 They took the young men to grind, and the children fell under the wood. 14 The elders have ceased from the gate, the young men from their music. 15 The joy of our heart is ceased; our dance is turned into mourning. 16 The crown is fallen from our head: woe unto us, that we have sinned! 17 For this our heart is faint; for these things our eyes are dim. 18 Because of the mountain of Zion, which is desolate, the foxes walk upon it. 19 You, O LORD, remain forever; your throne from generation to generation. 20 Wherefore do you forget us forever, and forsake us so long time? 21 Turn you us unto you, O LORD, and we shall be turned; renew our days as of old. 22 But you have utterly rejected us; you are very angry against us.

List of Books

THE BOOK OF THE PROPHET

EZEKIEL

Ezekiel 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God. 2 In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity, 3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him. 4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire setting itself, and a brightness was about it, and out of the midst thereof as the color of amber, out of the midst of the fire. 5 Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man. 6 And everyone had four faces, and everyone had four wings. 7 And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the color of burnished brass. 8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings. 9 Their wings were joined one to another; they turned not when they went; they went everyone straight forward. 10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle. 11 Thus were their faces: and their wings were stretched upward; two wings of everyone were joined one to another, and two covered their bodies. 12 And they went everyone straight forward: where the spirit was to go, they went; and they turned not when they went. 13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning. 14 And the living creatures ran and returned as the appearance of a flash of lightning. 15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces. 16 The appearance of the wheels and their work was like unto the color of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel. 17 When they went, they went upon their four sides: and they turned not when they went. 18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four. 19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up. 20 Anywhere the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up opposite to them: for the spirit of the living creature was in the wheels. 21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up opposite to them: for the spirit of the living creature was in the wheels. 22 And the likeness of the firmament upon the heads of the living creature was as the color of the terrible crystal, stretched forth over their heads above. 23 And under the firmament were their wings straight, the one toward the other: everyone had two, which covered on this side, and everyone had two, which covered on that side, their bodies. 24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings. 25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings. 26 And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it. 27 And I saw as the color of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about. 28 As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spoke.

Ezekiel 2

And he said unto me, Son of man, stand upon your feet, and I will speak unto you. 2 And the spirit entered into me when he spoke unto me, and set me upon my feet, that I heard him that spoke unto me. 3 And he said unto me, Son of man, I send you to the children of Israel, to a rebellious nation that has rebelled against me: they and their fathers have transgressed against me, even unto this very day. 4 For they are shameless children and stiff hearted. I do send you unto them; and you shall say unto them, Thus says the Lord GOD. 5 And they, whether they will hear, or whether they will forbear, for they are a rebellious house, yet shall know that there has been a prophet among them. 6 And you, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with you, and you do dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house. 7 And you shall speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious. 8 But you, son of man, hear what I say unto you; Be not you rebellious like that rebellious house: open your mouth, and eat that I give you. 9 And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein; 10 And he spread it before me; and it was written inside and outside: and there was written therein lamentations, and mourning, and woe.

Ezekiel 3

Moreover he said unto me, Son of man, eat that you find; eat this roll, and go speak unto the house of Israel. 2 So I opened my mouth, and he caused me to eat that roll. 3 And he said unto me, Son of man, cause your belly to eat, and fill your bowels with this roll that I give you. Then did I eat it; and it was in my mouth as honey for sweetness. 4 And he said unto me, Son of man, go, get you unto the house of Israel, and speak with my words unto them. 5 For you are not sent to a people of a strange speech and of an hard language, but to the house of Israel; 6 Not to many people of a strange speech and of an hard language, whose words you cannot understand. Surely, had I sent you to them, they would have listened unto you. 7 But the house of Israel will not listen unto you; for they will not listen unto me: for all the house of Israel are shameless and hardhearted. 8 Behold, I have made your face strong against their faces, and your forehead strong against their foreheads. 9 As an adamant harder than flint have I made your forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house. 10 Moreover he said unto me, Son of man, all my words that I shall speak unto you receive in your heart, and hear with your ears. 11 And go, get you to them of the captivity, unto the children of your people, and speak unto them, and tell them, Thus says the Lord GOD; whether they will hear, or whether they will forbear. 12 Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place. 13 I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels opposite to them, and a noise of a great rushing. 14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me. 15 Then I came to them of the captivity at Tel-abib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days. 16 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying, 17 Son of man, I have made you a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me. 18 When I say unto the wicked, You shall surely die; and you give him not warning, nor speak to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at your hand. 19 Yet if you warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but you have delivered your soul. 20 Again, When a righteous man does turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because you have not given him warning, he shall die in his sin, and his righteousness which he has done shall not be remembered; but his blood will I require at your hand. 21 Nevertheless if you warn the righteous man, that the righteous sin not, and he does not sin, he shall surely live, because he is warned; also you have delivered your soul. 22 And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with you. 23 Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face. 24 Then the spirit entered into me, and set me upon my feet, and spoke with me, and said unto me, Go, shut yourself within your house. 25 But you, O son of man, behold, they shall put bands upon you, and shall bind you with them, and you shall not go out among them: 26 And I will make your tongue cleave to the roof of your mouth, that you shall be dumb, and shall not be to them a reprover: for they are a rebellious house. 27 But when I speak with you, I will open your mouth, and you shall say unto them, Thus says the Lord GOD; He that hears, let him hear; and he that forbears, let him forbear: for they are a rebellious house.

Ezekiel 4

You also, son of man, take you a tile, and lay it before you, and illustrate upon it the city, even Jerusalem: 2 And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about. 3 Moreover take you unto you an iron pan, and set it for a wall of iron between you and the city: and set your face against it, and it shall be besieged, and you shall lay siege against it. This shall be a sign to the house of Israel. 4 Lie you also upon your left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that you shall lie upon it you shall bear their iniquity. 5 For I have laid upon you the years of their iniquity, according to the number of the days, three hundred and ninety days: so shall you bear the iniquity of the house of Israel. 6 And when you have accomplished them, lie again on your right side, and you shall bear the iniquity of the house of Judah forty days: I have appointed you each day for a year. 7 Therefore you shall set your face toward the siege of Jerusalem, and your arm shall be uncovered, and you shall prophesy against it. 8 And, behold, I will lay bands upon you, and you shall not turn you from one side to another, till you have ended the days of your siege. 9 Take you also unto you wheat, and barley, and beans, and lentils, and millet, and fitches, and put them in one vessel, and make you bread thereof, according to the number of the days that you shall lie upon your side, three hundred and ninety days shall you eat thereof. 10 And your food which you shall eat shall be by weight, twenty shekels a day: from time to time shall you eat it. 11 You shall drink also water by measure, the sixth part of an hin: from time to time shall you drink. 12 And you shall eat it as barley cakes, and you shall bake it with dung that comes out of man, in their sight. 13 And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, where I will drive them. 14 Then said I, Ah Lord GOD! behold, my soul has not been polluted: for from my youth up even till now have I not eaten of that which dies of itself, or is torn in pieces; neither came there abominable flesh into my mouth. 15 Then he said unto me, Lo, I have given you cow's dung for man's dung, and you shall prepare your bread therewith. 16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment: 17 That they may lack bread and water, and be astonished one with another, and consume away for their iniquity.

Ezekiel 5

And you, son of man, take you a sharp knife, take you a barber's razor, and cause it to pass upon your head and upon your beard: then take you balances to weigh, and divide the hair. 2 You shall burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and you shall take a third part, and strike about it with a knife: and a third part you shall scatter in the wind; and I will draw out a sword after them. 3 You shall also take thereof a few in number, and bind them in your skirts. 4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel. 5 Thus says the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her. 6 And she has changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them. 7 Therefore thus says the Lord GOD; Because all of you multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you; 8 Therefore thus says the Lord GOD; Behold, I, even I, am against you, and will execute judgments in the midst of you in the sight of the nations. 9 And I will do in you that which I have not done, and unto which I will not do any more the like, because of all of your abominations. 10 Therefore the fathers shall eat the sons in the midst of you, and the sons shall eat their fathers; and I will execute judgments in you, and the whole remnant of you will I scatter into all the winds. 11 Wherefore, as I live, says the Lord GOD; Surely, because you have defiled my sanctuary with all your detestable things, and with all of your abominations, therefore will I also diminish you; neither shall mine eye spare, neither will I have any pity. 12 A third part of you shall die with the pestilence, and with famine shall they be consumed in the midst of you: and a third part shall fall by the sword round about you; and I will scatter a third part into all the winds, and I will draw out a sword after them. 13 Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them. 14 Moreover I will make you waste, and a reproach among the nations that are round about you, in the sight of all that pass by. 15 So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about you, when I shall execute judgments in you in anger and in fury and in furious rebukes. I the LORD have spoken it. 16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread: 17 So will I send upon you famine and evil beasts, and they shall bereave you: and pestilence and blood shall pass through you; and I will bring the sword upon you. I the LORD have spoken it.

Ezekiel 6

And the word of the LORD came unto me, saying, 2 Son of man, set your face toward the mountains of Israel, and prophesy against them, 3 And say, All of you mountains of Israel, hear the word of the Lord GOD; Thus says the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places. 4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols. 5 And I will lay the dead carcasses of the children of Israel before their idols; and I will scatter your bones round about your altars. 6 In all your dwelling places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished. 7 And the slain shall fall in the midst of you, and all of you shall know that I am the LORD. 8 Yet will I leave a remnant, that all of you may have some that shall escape the sword among the nations, when all of you shall be scattered through the countries. 9 And they that escape of you shall remember me among the nations where they shall be carried captives, because I am broken with their whorish heart, which has departed from me, and with their eyes, which go a whoring after their idols: and they shall loathe themselves for the evils which they have committed in all their abominations. 10 And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them. 11 Thus says the Lord GOD; Strike with your hand, and stamp with your foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence. 12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remains and is besieged shall die by the famine: thus will I accomplish my fury upon them. 13 Then shall all of you know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savor to all their idols. 14 So will I stretch out my hand upon them, and make the land desolate, yes, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Ezekiel 7

Moreover the word of the LORD came unto me, saying, 2 Also, you son of man, thus says the Lord GOD unto the land of Israel; An end, the end has come upon the four corners of the land. 3 Now is the end come upon you, and I will send mine anger upon you, and will judge you according to your ways, and will recompense upon you all of your abominations. 4 And mine eye shall not spare you, neither will I have pity: but I will recompense your ways upon you, and your abominations shall be in the midst of you: and all of you shall know that I am the LORD. 5 Thus says the Lord GOD; An evil, an only evil, behold, has come. 6 An end has come, the end has come: it watches for you; behold, it has come. 7 The morning has come unto you, O you that dwell in the land: the time has come, the day of trouble is near, and not the sounding again of the mountains. 8 Now will I shortly pour out my fury upon you, and accomplish mine anger upon you: and I will judge you according to your ways, and will recompense you for all of your abominations. 9 And mine eye shall not spare, neither will I have pity: I will recompense you according to your ways and your abominations that are in the midst of you; and all of you shall know that I am the LORD that strikes. 10 Behold the day, behold, it has come: the morning is gone forth; the rod has blossomed, pride has budded. 11 Violence has risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of their's: neither shall there be wailing for them. 12 The time has come, the day draws near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof. 13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is concerning the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life. 14 They have blown the trumpet, even to make all ready; but none goes to the battle: for my wrath is upon all the multitude thereof. 15 The sword is outside, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him. 16 But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, everyone for his iniquity. 17 All hands shall be feeble, and all knees shall be weak as water. 18 They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads. 19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumbling block of their iniquity. 20 As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them. 21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it. 22 My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it. 23 Make a chain: for the land is full of bloody crimes, and the city is full of violence. 24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled. 25 Destruction comes; and they shall seek peace, and there shall be none. 26 Mischief shall come upon mischief, and rumor shall be upon rumor; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients. 27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

Ezekiel 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me. 2 Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the color of amber. 3 And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looks toward the north; where was the seat of the image of jealousy, which provokes to jealousy. 4 And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain. 5 Then said he unto me, Son of man, lift up your eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry. 6 He said furthermore unto me, Son of man, see you what they do? even the great abominations that the house of Israel commits here, that I should go far off from my sanctuary? but turn you yet again, and you shall see greater abominations. 7 And he brought me to the door of the court; and when I looked, behold a hole in the wall. 8 Then said he unto me, Son of man, dig now in the wall: and when I had dug in the wall, behold a door. 9 And he said unto me, Go in, and behold the wicked abominations that they do here. 10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, portrayed upon the wall round about. 11 And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up. 12 Then said he unto me, Son of man, have you seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, the LORD sees us not; the LORD has forsaken the earth. 13 He said also unto me, Turn you yet again, and you shall see greater abominations that they do. 14 Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz. 15 Then said he unto me, Have you seen this, O son of man? turn you yet again, and you shall see greater abominations than these. 16 And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east. 17 Then he said unto me, Have you seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose. 18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Ezekiel 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand. 2 And, behold, six men came from the way of the higher gate, which lies toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's ink holder by his side: and they went in, and stood beside the brazen altar. 3 And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's ink holder by his side; 4 And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. 5 And to the others he said in mine hearing, Go all of you after him through the city, and strike: let not your eye spare, neither have all of you pity: 6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house. 7 And he said unto them, Defile the house, and fill the courts with the slain: go all of you forth. And they went forth, and slew in the city. 8 And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! will you destroy all the residue of Israel in your pouring out of your fury upon Jerusalem? 9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD has forsaken the earth, and the LORD sees not. 10 And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head. 11 And, behold, the man clothed with linen, which had the ink holder by his side, reported the matter, saying, I have done as you have commanded me.

Ezekiel 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne. 2 And he spoke unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill your hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight. 3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court. 4 Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory. 5 And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaks. 6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels. 7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out. 8 And there appeared in the cherubims the form of a man's hand under their wings. 9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the color of a beryl stone. 10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel. 11 When they went, they went upon their four sides; they turned not as they went, but to the place where the head looked they followed it; they turned not as they went. 12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had. 13 As for the wheels, it was cried unto them in my hearing, O wheel. 14 And everyone had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle. 15 And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar. 16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them. 17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them. 18 Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims. 19 And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and everyone stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above. 20 This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims. 21 Everyone had four faces apiece, and everyone four wings; and the likeness of the hands of a man was under their wings. 22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Ezekiel 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looks eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people. 2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city: 3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh. 4 Therefore prophesy against them, prophesy, O son of man. 5 And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus says the LORD; Thus have all of you said, O house of Israel: for I know the things that come into your mind, everyone of them. 6 All of you have multiplied your slain in this city, and all of you have filled the streets thereof with the slain. 7 Therefore thus says the Lord GOD; Your slain whom all of you have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it. 8 All of you have feared the sword; and I will bring a sword upon you, says the Lord GOD. 9 And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you. 10 All of you shall fall by the sword; I will judge you in the border of Israel; and all of you shall know that I am the LORD. 11 This city shall not be your caldron, neither shall all of you be the flesh in the midst thereof; but I will judge you in the border of Israel: 12 And all of you shall know that I am the LORD: for all of you have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you. 13 And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! will you make a full end of the remnant of Israel? 14 Again the word of the LORD came unto me, saying, 15 Son of man, your brethren, even your brethren, the men of your kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession. 16 Therefore say, Thus says the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come. 17 Therefore say, Thus says the Lord GOD; I will even gather you from the people, and assemble you out of the countries where all of you have been scattered, and I will give you the land of Israel. 18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. 19 And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: 20 That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God. 21 But as for them whose heart walks after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, says the Lord GOD. 22 Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above. 23 And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city. 24 Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me. 25 Then I spoke unto them of the captivity all the things that the LORD had showed me.

Ezekiel 12

The word of the LORD also came unto me, saying, 2 Son of man, you dwell in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house. 3 Therefore, you son of man, prepare you stuff for removing, and remove by day in their sight; and you shall remove from your place to another place in their sight: it may be they will consider, though they be a rebellious house. 4 Then shall you bring forth your stuff by day in their sight, as stuff for removing: and you shall go forth at even in their sight, as they that go forth into captivity. 5 Dig you through the wall in their sight, and carry out thereby. 6 In their sight shall you bear it upon your shoulders, and carry it forth in the twilight: you shall cover your face, that you see not the ground: for I have set you for a sign unto the house of Israel. 7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I dug through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight. 8 And in the morning came the word of the LORD unto me, saying, 9 Son of man, has not the house of Israel, the rebellious house, said unto you, What do you? 10 Say you unto them, Thus says the Lord GOD; This burden concerns the prince in Jerusalem, and all the house of Israel that are among them. 11 Say, I am your sign: like I have done, so shall it be done unto them: they shall remove and go into captivity. 12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes. 13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there. 14 And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them. 15 And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries. 16 But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen where they come; and they shall know that I am the LORD. 17 Moreover the word of the LORD came to me, saying, 18 Son of man, eat your bread with quaking, and drink your water with trembling and with carefulness; 19 And say unto the people of the land, Thus says the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein. 20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and all of you shall know that I am the LORD. 21 And the word of the LORD came unto me, saying, 22 Son of man, what is that proverb that all of you have in the land of Israel, saying, The days are prolonged, and every vision fails? 23 Tell them therefore, Thus says the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision. 24 For there shall be no more any vain vision nor flattering divination within the house of Israel. 25 For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, says the Lord GOD. 26 Again the word of the LORD came to me, saying. 27 Son of man, behold, they of the house of Israel say, The vision that he sees is for many days to come, and he prophesies of the times that are far off. 28 Therefore say unto them, Thus says the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, says the Lord GOD.

Ezekiel 13

And the word of the LORD came unto me, saying, 2 Son of man, prophesy against the prophets of Israel that prophesy, and say you unto them that prophesy out of their own hearts, Hear all of you the word of the LORD; 3 Thus says the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing! 4 O Israel, your prophets are like the foxes in the deserts. 5 All of you have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD. 6 They have seen vanity and lying divination, saying, The LORD says: and the LORD has not sent them: and they have made others to hope that they would confirm the word. 7 Have all of you not seen a vain vision, and have all of you not spoken a lying divination, whereas all of you say, The LORD says it; although it be I have not spoken? 8 Therefore thus says the Lord GOD; Because all of you have spoken vanity, and seen lies, therefore, behold, I am against you, says the Lord GOD. 9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and all of you shall know that I am the Lord GOD. 10 Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with plaster: 11 Say unto them which daub it with plaster, that it shall fall: there shall be an overflowing shower; and all of you, O great hailstones, shall fall; and a stormy wind shall rend it. 12 Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith all of you have daubed it? 13 Therefore thus says the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it. 14 So will I break down the wall that all of you have daubed with plaster, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and all of you shall be consumed in the midst thereof: and all of you shall know that I am the LORD. 15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with plaster, and will say unto you, The wall is no more, neither they that daubed it; 16 To know, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, says the Lord GOD. 17 Likewise, you son of man, set your face against the daughters of your people, which prophesy out of their own heart; and prophesy you against them, 18 And say, Thus says the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will all of you hunt the souls of my people, and will all of you save the souls alive that come unto you? 19 And will all of you pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies? 20 Wherefore thus says the Lord GOD; Behold, I am against your pillows, wherewith all of you there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that all of you hunt to make them fly. 21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and all of you shall know that I am the LORD. 22 Because with lies all of you have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life: 23 Therefore all of you shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and all of you shall know that I am the LORD.

Ezekiel 14

Then came certain of the elders of Israel unto me, and sat before me. 2 And the word of the LORD came unto me, saying, 3 Son of man, these men have set up their idols in their heart, and put the stumbling block of their iniquity before their face: should I be enquired of at all by them? 4 Therefore speak unto them, and say unto them, Thus says the Lord GOD; Every man of the house of Israel that sets up his idols in his heart, and puts the stumbling block of his iniquity before his face, and comes to the prophet; I the LORD will answer him that comes according to the multitude of his idols; 5 That I may take the house of Israel in their own heart, because they are all cut off from me through their idols. 6 Therefore say unto the house of Israel, Thus says the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations. 7 For everyone of the house of Israel, or of the stranger that sojourns in Israel, which separates himself from me, and sets up his idols in his heart, and puts the stumbling block of his iniquity before his face, and comes to a prophet to enquire of him concerning me; I the LORD will answer him by myself: 8 And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and all of you shall know that I am the LORD. 9 And if the prophet be deceived when he has spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel. 10 And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeks unto him; 11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, says the Lord GOD. 12 The word of the LORD came again to me, saying, 13 Son of man, when the land sins against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it: 14 Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, says the Lord GOD. 15 If I cause dangerous beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts: 16 Though these three men were in it, as I live, says the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate. 17 Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it: 18 Though these three men were in it, as I live, says the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves. 19 Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast: 20 Though Noah, Daniel, and Job were in it, as I live, says the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness. 21 For thus says the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the dangerous beast, and the pestilence, to cut off from it man and beast? 22 Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and all of you shall see their way and their doings: and all of you shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it. 23 And they shall comfort you, when all of you see their ways and their doings: and all of you shall know that I have not done without cause all that I have done in it, says the Lord GOD.

Ezekiel 15

And the word of the LORD came unto me, saying, 2 Son of man, what is the vine tree more than any tree, or than a branch which is among the trees of the forest? 3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon? 4 Behold, it is cast into the fire for fuel; the fire devours both the ends of it, and the midst of it is burned. Is it meet for any work? 5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire has devoured it, and it is burned? 6 Therefore thus says the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem. 7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and all of you shall know that I am the LORD, when I set my face against them. 8 And I will make the land desolate, because they have committed a trespass, says the Lord GOD.

Ezekiel 16

Again the word of the LORD came unto me, saying, 2 Son of man, cause Jerusalem to know her abominations, 3 And say, Thus says the Lord GOD unto Jerusalem; Your birth and your nativity is of the land of Canaan; your father was an Amorite, and your mother an Hittite. 4 And as for your nativity, in the day you were born your navel was not cut, neither were you washed in water to clean you; you were not salted at all, nor swaddled at all. 5 None eye pitied you, to do any of these unto you, to have compassion upon you; but you were cast out in the open field, to the loathing of your person, in the day that you were born. 6 And when I passed by you, and saw you polluted in your own blood, I said unto you when you were in your blood, Live; yes, I said unto you when you were in your blood, Live. 7 I have caused you to multiply as the bud of the field, and you have increased and becoming great, and you are come to excellent ornaments: your breasts are fashioned, and your hair is grown, whereas you were naked and bare. 8 Now when I passed by you, and looked upon you, behold, your time was the time of love; and I spread my skirt over you, and covered your nakedness: yes, I swore unto you, and entered into a covenant with you, says the Lord GOD, and you became mine. 9 Then washed I you with water; yes, I thoroughly washed away your blood from you, and I anointed you with oil. 10 I clothed you also with broidered work, and shod you with badgers' skin, and I girded you about with fine linen, and I covered you with silk. 11 I decked you also with ornaments, and I put bracelets upon your hands, and a chain on your neck. 12 And I put a jewel on your forehead, and earrings in your ears, and a beautiful crown upon your head. 13 Thus were you decked with gold and silver; and your raiment was of fine linen, and silk, and broidered work; you did eat fine flour, and honey, and oil: and you were exceeding beautiful, and you did prosper into a kingdom. 14 And your renown went forth among the heathen for your beauty: for it was perfect through my loveliness, which I had put upon you, says the Lord GOD. 15 But you did trust in your own beauty, and played the harlot because of your renown, and poured out your fornications on everyone that passed by; his it was. 16 And of your garments you did take, and decked your high places with various colors, and played the harlot thereupon: the like things shall not come, neither shall it be so. 17 You have also taken your fair jewels of my gold and of my silver, which I had given you, and made to yourself images of men, and did commit whoredom with them, 18 And took your broidered garments, and covered them: and you have set mine oil and mine incense before them. 19 My food also which I gave you, fine flour, and oil, and honey, wherewith I fed you, you have even set it before them for a sweet savor: and thus it was, says the Lord GOD. 20 Moreover you have taken your sons and your daughters, whom you have borne unto me, and these have you sacrificed unto them to be devoured. Is this of your whoredoms a small matter, 21 That you have slain my children, and delivered them to cause them to pass through the fire for them? 22 And in all of your abominations and your whoredoms you have not remembered the days of your youth, when you were naked and bare, and were polluted in your blood. 23 And it came to pass after all your wickedness, woe, woe unto you! says the LORD GOD; 24 That you have also built unto you an eminent place, and have made you an high place in every street. 25 You have built your high place at every head of the way, and have made your beauty to be abhorred, and have opened your feet to every one that passed by, and multiplied your whoredoms. 26 You have also committed fornication with the Egyptians your neighbors, great of flesh; and have increased your whoredoms, to provoke me to anger. 27 Behold, therefore I have stretched out my hand over you, and have diminished your ordinary food, and delivered you unto the will of them that hate you, the daughters of the Philistines, which are ashamed of your lewd way. 28 You have played the whore also with the Assyrians, because you were insatiable; yes, you have played the harlot with them, and yet could not be satisfied. 29 You have moreover multiplied your fornication in the land of Canaan unto Chaldea; and yet you were not satisfied therewith. 30 How weak is your heart, says the LORD GOD, seeing you do all these things, the work of an domineering whorish woman; 31 In that you build your eminent place in the head of every way, and make your high place in every street; and have not been as an harlot, in that you scorn hire; 32 But as a wife that commits adultery, which takes strangers instead of her husband! 33 They give gifts to all whores: but you give your gifts to all your lovers, and hire them, that they may come unto you on every side for your whoredom. 34 And the contrary is in you from other women in your whoredoms, whereas none follows you to commit whoredoms: and in that you give a reward, and no reward is given unto you, therefore you are contrary. 35 Wherefore, O harlot, hear the word of the LORD: 36 Thus says the Lord GOD; Because your filthiness was poured out, and your nakedness discovered through your whoredoms with your lovers, and with all the idols of your abominations, and by the blood of your children, which you did give unto them; 37 Behold, therefore I will gather all your lovers, with whom you have taken pleasure, and all them that you have loved, with all them that you have hated; I will even gather them round about against you, and will discover your nakedness unto them, that they may see all your nakedness. 38 And I will judge you, as women that violate marriage bond and shed blood are judged; and I will give you blood in fury and jealousy. 39 And I will also give you into their hand, and they shall throw down your eminent place, and shall break down your high places: they shall strip you also of your clothes, and shall take your fair jewels, and leave you naked and bare. 40 They shall also bring up a company against you, and they shall stone you with stones, and thrust you through with their swords. 41 And they shall burn your houses with fire, and execute judgments upon you in the sight of many women: and I will cause you to cease from playing the harlot, and you also shall give no hire any more. 42 So will I make my fury toward you to rest, and my jealousy shall depart from you, and I will be quiet, and will be no more angry. 43 Because you have not remembered the days of your youth, but have fretted me in all these things; behold, therefore I also will recompense your way upon your head, says the Lord GOD: and you shall not commit this lewdness above all of your abominations. 44 Behold, everyone that uses proverbs shall use this proverb against you, saying, As is the mother, so is her daughter. 45 You are your mother's daughter, that detests her husband and her children; and you are the sister of your sisters, which loathed their husbands and their children: your mother was an Hittite, and your father an Amorite. 46 And your elder sister is Samaria, she and her daughters that dwell at your left hand: and your younger sister, that dwells at your right hand, is Sodom and her daughters. 47 Yet have you not walked after their ways, nor done after their abominations: but, as if that were a very little thing, you were corrupted more than they in all your ways. 48 As I live, says the Lord GOD, Sodom your sister has not done, she nor her daughters, as you have done, you and your daughters. 49 Behold, this was the iniquity of your sister Sodom, pride, fullness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. 50 And they were haughty, and committed abomination before me: therefore I took them away as I saw good. 51 Neither has Samaria committed half of your sins; but you have multiplied your abominations more than they, and have justified your sisters in all of your abominations which you have done. 52 You also, which have judged your sisters, bear your own shame for your sins that you have committed more abominable than they: they are more righteous than you: yes, be you confounded also, and bear your shame, in that you have justified your sisters. 53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of your captives in the midst of them: 54 That you may bear your own shame, and may be confounded in all that you have done, in that you are a comfort unto them. 55 When your sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then you and your daughters shall return to your former estate. 56 For your sister Sodom was not mentioned by your mouth in the day of your pride, 57 Before your wickedness was discovered, as at the time of your reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise you round about. 58 You have borne your lewdness and your abominations, says the LORD. 59 For thus says the Lord GOD; I will even deal with you as you have done, which have despised the oath in breaking the covenant. 60 Nevertheless I will remember my covenant with you in the days of your youth, and I will establish unto you an everlasting covenant. 61 Then you shall remember your ways, and be ashamed, when you shall receive your sisters, your elder and your younger: and I will give them unto you for daughters, but not by your covenant. 62 And I will establish my covenant with you; and you shall know that I am the LORD: 63 That you may remember, and be confounded, and never open your mouth any more because of your shame, when I am pacified toward you for all that you have done, says the Lord GOD.

Ezekiel 17

And the word of the LORD came unto me, saying, 2 Son of man, put forth a riddle, and speak a parable unto the house of Israel; 3 And say, Thus says the Lord GOD; A great eagle with great wings, long pinions, full of feathers, which had various colors, came unto Lebanon, and took the highest branch of the cedar: 4 He cropped off the top of his young twigs, and carried it into a land of trade; he set it in a city of merchants. 5 He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree. 6 And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs. 7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation. 8 It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine. 9 Say you, Thus says the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof. 10 Yes, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind touches it? it shall wither in the furrows where it grew. 11 Moreover the word of the LORD came unto me, saying, 12 Say now to the rebellious house, Know all of you not what these things mean? tell them, Behold, the king of Babylon has come to Jerusalem, and has taken the king thereof, and the princes thereof, and led them with him to Babylon; 13 And has taken of the king's seed, and made a covenant with him, and has taken an oath of him: he has also taken the mighty of the land: 14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand. 15 But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that does such things? or shall he break the covenant, and be delivered? 16 As I live, says the Lord GOD, surely in the place where the king dwells that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die. 17 Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons: 18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and has done all these things, he shall not escape. 19 Therefore thus says the Lord GOD; As I live, surely mine oath that he has despised, and my covenant that he has broken, even it will I recompense upon his own head. 20 And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he has trespassed against me. 21 And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and all of you shall know that I the LORD have spoken it. 22 Thus says the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent: 23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell. 24 And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Ezekiel 18

The word of the LORD came unto me again, saying, 2 What mean all of you, that all of you use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge? 3 As I live, says the Lord GOD, all of you shall not have occasion any more to use this proverb in Israel. 4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sins, it shall die. 5 But if a man be just, and do that which is lawful and right, 6 And has not eaten upon the mountains, neither has lifted up his eyes to the idols of the house of Israel, neither has defiled his neighbor's wife, neither has come near to a menstruous woman, 7 And has not oppressed any, but has restored to the debtor his pledge, has spoiled none by violence, has given his bread to the hungry, and has covered the naked with a garment; 8 He that has not given forth upon interest, neither has taken any increase, that has withdrawn his hand from iniquity, has executed true judgment between man and man, 9 Has walked in my statutes, and has kept my judgments, to deal truly; he is just, he shall surely live, says the Lord GOD. 10 If he brought forth a son that is a robber, a shedder of blood, and that does the like to any one of these things, 11 And that does not any of those duties, but even has eaten upon the mountains, and defiled his neighbor's wife, 12 Has oppressed the poor and needy, has spoiled by violence, has not restored the pledge, and has lifted up his eyes to the idols, has committed abomination, 13 Has given forth upon interest, and has taken increase: shall he then live? he shall not live: he has done all these abominations; he shall surely die; his blood shall be upon him. 14 Now, lo, if he brought forth a son, that sees all his father's sins which he has done, and considers, and does not such like, 15 That has not eaten upon the mountains, neither has lifted up his eyes to the idols of the house of Israel, has not defiled his neighbor's wife, 16 Neither has oppressed any, has not withheld the pledge, neither has spoiled by violence, but has given his bread to the hungry, and has covered the naked with a garment, 17 That has taken off his hand from the poor, that has not received interest nor increase, has executed my judgments, has walked in my statutes; he shall not die for the iniquity of his father, he shall surely live. 18 As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity. 19 Yet say all of you, Why? does not the son bear the iniquity of the father? When the son has done that which is lawful and right, and has kept all my statutes, and has done them, he shall surely live. 20 The soul that sins, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him. 21 But if the wicked will turn from all his sins that he has committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die. 22 All his transgressions that he has committed, they shall not be mentioned unto him: in his righteousness that he has done he shall live. 23 Have I any pleasure at all that the wicked should die? says the Lord GOD: and not that he should return from his ways, and live? 24 But when the righteous turns away from his righteousness, and commits iniquity, and does according to all the abominations that the wicked man does, shall he live? All his righteousness that he has done shall not be mentioned: in his trespass that he has trespassed, and in his sin that he has sinned, in them shall he die. 25 Yet all of you say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal? 26 When a righteous man turns away from his righteousness, and commits iniquity, and dies in them; for his iniquity that he has done shall he die. 27 Again, when the wicked man turns away from his wickedness that he has committed, and does that which is lawful and right, he shall save his soul alive. 28 Because he considers, and turns away from all his transgressions that he has committed, he shall surely live, he shall not die. 29 Yet says the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal? 30 Therefore I will judge you, O house of Israel, everyone according to his ways, says the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin. 31 Cast away from you all your transgressions, whereby all of you have transgressed; and make you a new heart and a new spirit: for why will all of you die, O house of Israel? 32 For I have no pleasure in the death of him that dies, says the Lord GOD: wherefore turn yourselves, and live all of you.

Ezekiel 19

Moreover take you up a lamentation for the princes of Israel, 2 And say, What is your mother? A lioness: she lay down among lions, she nourished her whelps among young lions. 3 And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men. 4 The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt. 5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion. 6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men. 7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fullness thereof, by the noise of his roaring. 8 Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit. 9 And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel. 10 Your mother is like a vine in your blood, planted by the waters: she was fruitful and full of branches by reason of many waters. 11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches. 12 But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them. 13 And now she is planted in the wilderness, in a dry and thirsty ground. 14 And fire is gone out of a rod of her branches, which has devoured her fruit, so that she has no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

Ezekiel 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me. 2 Then came the word of the LORD unto me, saying, 3 Son of man, speak unto the elders of Israel, and say unto them, Thus says the Lord GOD; Are all of you come to enquire of me? As I live, says the Lord GOD, I will not be enquired of by you. 4 Will you judge them, son of man, will you judge them? cause them to know the abominations of their fathers: 5 And say unto them, Thus says the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God; 6 In the day that I lifted up mine hand unto them, to bring them out of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands: 7 Then said I unto them, Cast all of you away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God. 8 But they rebelled against me, and would not listen unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt. 9 But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt. 10 Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness. 11 And I gave them my statutes, and showed them my judgments, which if a man do, he shall even live in them. 12 Moreover also I gave them my Sabbath s, to be a sign between me and them, that they might know that I am the LORD that sanctify them. 13 But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my Sabbath s they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them. 14 But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out. 15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands; 16 Because they despised my judgments, and walked not in my statutes, but polluted my Sabbath s: for their heart went after their idols. 17 Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness. 18 But I said unto their children in the wilderness, Walk all of you not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols: 19 I am the LORD your God; walk in my statutes, and keep my judgments, and do them; 20 And hallow my Sabbath s; and they shall be a sign between me and you, that all of you may know that I am the LORD your God. 21 Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my Sabbath s: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness. 22 Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth. 23 I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries; 24 Because they had not executed my judgments, but had despised my statutes, and had polluted my Sabbath s, and their eyes were after their fathers' idols. 25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live; 26 And I polluted them in their own gifts, in that they caused to pass through the fire all that opens the womb, that I might make them desolate, to the end that they might know that I am the LORD. 27 Therefore, son of man, speak unto the house of Israel, and say unto them, Thus says the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me. 28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savor, and poured out there their drink offerings. 29 Then I said unto them, What is the high place unto which all of you go? And the name whereof is called Bamah unto this day. 30 Wherefore say unto the house of Israel, Thus says the Lord GOD; Are all of you polluted after the manner of your fathers? and commit all of you whoredom after their abominations? 31 For when all of you offer your gifts, when all of you make your sons to pass through the fire, all of you pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, says the Lord GOD, I will not be enquired of by you. 32 And that which comes into your mind shall not be at all, that all of you say, We will be as the heathen, as the families of the countries, to serve wood and stone. 33 As I live, says the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you: 34 And I will bring you out from the people, and will gather you out of the countries wherein all of you are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out. 35 And I will bring you into the wilderness of the people, and there will I plead with you face to face. 36 Like I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, says the Lord GOD. 37 And I will cause you to pass under the rod, and I will bring you into the bond of the covenant: 38 And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and all of you shall know that I am the LORD. 39 As for you, O house of Israel, thus says the Lord GOD; Go all of you, serve all of you everyone his idols, and hereafter also, if all of you will not listen unto me: but pollute all of you my holy name no more with your gifts, and with your idols. 40 For in mine holy mountain, in the mountain of the height of Israel, says the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the first-fruits of your oblations, with all your holy things. 41 I will accept you with your sweet savor, when I bring you out from the people, and gather you out of the countries wherein all of you have been scattered; and I will be sanctified in you before the heathen. 42 And all of you shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers. 43 And there shall all of you remember your ways, and all your doings, wherein all of you have been defiled; and all of you shall loathe yourselves in your own sight for all your evils that all of you have committed. 44 And all of you shall know that I am the LORD when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O all of you house of Israel, says the Lord GOD. 45 Moreover the word of the LORD came unto me, saying, 46 Son of man, set your face toward the south, and drop your word toward the south, and prophesy against the forest of the south field; 47 And say to the forest of the south, Hear the word of the LORD; Thus says the Lord GOD; Behold, I will kindle a fire in you, and it shall devour every green tree in you, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein. 48 And all flesh shall see that I the LORD have kindled it: it shall not be quenched. 49 Then said I, Ah Lord GOD! they say of me, Does he not speak parables?

Ezekiel 21

And the word of the LORD came unto me, saying, 2 Son of man, set your face toward Jerusalem, and drop your word toward the holy places, and prophesy against the land of Israel, 3 And say to the land of Israel, Thus says the LORD; Behold, I am against you, and will draw forth my sword out of his sheath, and will cut off from you the righteous and the wicked. 4 Seeing then that I will cut off from you the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north: 5 That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more. 6 Sigh therefore, you son of man, with the breaking of your loins; and with bitterness sigh before their eyes. 7 And it shall be, when they say unto you, Wherefore sigh you? that you shall answer, For the tidings; because it comes: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it comes, and shall be brought to pass, says the Lord GOD. 8 Again the word of the LORD came unto me, saying, 9 Son of man, prophesy, and say, Thus says the LORD; Say, A sword, a sword is sharpened, and also furbished: 10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make delight? it despises the rod of my son, as every tree. 11 And he has given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer. 12 Cry and wail, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: strike therefore upon your thigh. 13 Because it is a trial, and what if the sword contemn even the rod? it shall be no more, says the Lord GOD. 14 You therefore, son of man, prophesy, and strike your hands together. and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which enters into their privy chambers. 15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter. 16 Go you one way or other, either on the right hand, or on the left, anywhere your face is set. 17 I will also strike mine hands together, and I will cause my fury to rest: I the LORD have said it. 18 The word of the LORD came unto me again, saying, 19 Also, you son of man, appoint you two ways, that the sword of the king of Babylon may come: both two shall come forth out of one land: and choose you a place, choose it at the head of the way to the city. 20 Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defensed. 21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver. 22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort. 23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken. 24 Therefore thus says the Lord GOD; Because all of you have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that all of you are come to remembrance, all of you shall be taken with the hand. 25 And you, profane wicked prince of Israel, whose day has come, when iniquity shall have an end, 26 Thus says the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and bring low him that is high. 27 I will overturn, overturn, overturn, it: and it shall be no more, until he comes whose right it is; and I will give it him. 28 And you, son of man, prophesy and say, Thus says the Lord GOD concerning the Ammonites, and concerning their reproach; even say you, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering: 29 While they see vanity unto you, while they divine a lie unto you, to bring you upon the necks of them that are slain, of the wicked, whose day has come, when their iniquity shall have an end. 30 Shall I cause it to return into his sheath? I will judge you in the place where you were created, in the land of your nativity. 31 And I will pour out mine indignation upon you, I will blow against you in the fire of my wrath, and deliver you into the hand of brutish men, and skilful to destroy. 32 You shall be for fuel to the fire; your blood shall be in the midst of the land; you shall be no more remembered: for I the LORD have spoken it.

Ezekiel 22

Moreover the word of the LORD came unto me, saying, 2 Now, you son of man, will you judge, will you judge the bloody city? yes, you shall show her all her abominations. 3 Then say you, Thus says the Lord GOD, The city sheds blood in the midst of it, that her time may come, and makes idols against herself to defile herself. 4 You are become guilty in your blood that you have shed; and have defiled yourself in your idols which you have made; and you have caused your days to draw near, and are come even unto your years: therefore have I made you a reproach unto the heathen, and a mocking to all countries. 5 Those that be near, and those that be far from you, shall mock you, which are ill repute and much vexed. 6 Behold, the princes of Israel, everyone were in you to their power to shed blood. 7 In you have they set light by father and mother: in the midst of you have they dealt by oppression with the stranger: in you have they vexed the fatherless and the widow. 8 You have despised mine holy things, and have profaned my Sabbath s. 9 In you are men that carry tales to shed blood: and in you they eat upon the mountains: in the midst of you they commit lewdness. 10 In you have they discovered their fathers' nakedness: in you have they humbled her that was set apart for pollution. 11 And one has committed abomination with his neighbor's wife; and another has lewdly defiled his daughter in law; and another in you has humbled his sister, his father's daughter. 12 In you have they taken gifts to shed blood; you have taken interest and increase, and you have greedily gained of your neighbors by extortion, and have forgotten me, says the Lord GOD. 13 Behold, therefore I have smitten mine hand at your dishonest gain which you have made, and at your blood which has been in the midst of you. 14 Can your heart endure, or can your hands be strong, in the days that I shall deal with you? I the LORD have spoken it, and will do it. 15 And I will scatter you among the heathen, and disperse you in the countries, and will consume your filthiness out of you. 16 And you shall take your inheritance in yourself in the sight of the heathen, and you shall know that I am the LORD. 17 And the word of the LORD came unto me, saying, 18 Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver. 19 Therefore thus says the Lord GOD; Because all of you are all become dross, behold, therefore I will gather you into the midst of Jerusalem. 20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you. 21 Yes, I will gather you, and blow upon you in the fire of my wrath, and all of you shall be melted in the midst thereof. 22 As silver is melted in the midst of the furnace, so shall all of you be melted in the midst thereof; and all of you shall know that I the LORD have poured out my fury upon you. 23 And the word of the LORD came unto me, saying, 24 Son of man, say unto her, You are the land that is not cleansed, nor rained upon in the day of indignation. 25 There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof. 26 Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they showed difference between the unclean and the clean, and have hid their eyes from my Sabbath s, and I am profaned among them. 27 Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. 28 And her prophets have daubed them with plaster, seeing vanity, and divining lies unto them, saying, Thus says the Lord GOD, when the LORD has not spoken. 29 The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yes, they have oppressed the stranger wrongfully. 30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none. 31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, says the Lord GOD.

Ezekiel 23

The word of the LORD came again unto me, saying, 2 Son of man, there were two women, the daughters of one mother: 3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity. 4 And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah. 5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbors, 6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses. 7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself. 8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her. 9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted. 10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her. 11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms. 12 She doted upon the Assyrians her neighbors, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men. 13 Then I saw that she was defiled, that they took both one way, 14 And that she increased her whoredoms: for when she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion, 15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity: 16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea. 17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them. 18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like my mind was alienated from her sister. 19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt. 20 For she doted upon their paramours, whose flesh is as the flesh of donkeys, and whose issue is like the issue of horses. 21 Thus you called to remembrance the lewdness of your youth, in bruising your teats by the Egyptians for the breast of your youth. 22 Therefore, O Aholibah, thus says the Lord GOD; Behold, I will raise up your lovers against you, from whom your mind is alienated, and I will bring them against you on every side; 23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses. 24 And they shall come against you with chariots, wagons, and wheels, and with an assembly of people, which shall set against you buckler and shield and helmet round about: and I will set judgment before them, and they shall judge you according to their judgments. 25 And I will set my jealousy against you, and they shall deal furiously with you: they shall take away your nose and your ears; and your remnant shall fall by the sword: they shall take your sons and your daughters; and your residue shall be devoured by the fire. 26 They shall also strip you out of your clothes, and take away your fair jewels. 27 Thus will I make your lewdness to cease from you, and your whoredom brought from the land of Egypt: so that you shall not lift up your eyes unto them, nor remember Egypt any more. 28 For thus says the Lord GOD; Behold, I will deliver you into the hand of them whom you hate, into the hand of them from whom your mind is alienated: 29 And they shall deal with you hatefully, and shall take away all your labor, and shall leave you naked and bare: and the nakedness of your whoredoms shall be discovered, both your lewdness and your whoredoms. 30 I will do these things unto you, because you have gone a whoring after the heathen, and because you are polluted with their idols. 31 You have walked in the way of your sister; therefore will I give her cup into your hand. 32 Thus says the Lord GOD; You shall drink of your sister's cup deep and large: you shall be laughed to scorn and had in derision; it contains much. 33 You shall be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of your sister Samaria. 34 You shall even drink it and suck it out, and you shall break the earthen ware thereof, and pluck off your own breasts: for I have spoken it, says the Lord GOD. 35 Therefore thus says the Lord GOD; Because you have forgotten me, and cast me behind your back, therefore bear you also your lewdness and your whoredoms. 36 The LORD said moreover unto me; Son of man, will you judge Aholah and Aholibah? yes, declare unto them their abominations; 37 That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them. 38 Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my Sabbath s. 39 For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house. 40 And furthermore, that all of you have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom you did wash yourself, painted your eyes, and decked yourself with ornaments, 41 And sat upon a stately bed, and a table prepared before it, whereupon you have set mine incense and mine oil. 42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads. 43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them? 44 Yet they went in unto her, as they go in unto a woman that plays the harlot: so went they in unto Aholah and unto Aholibah, the lewd women. 45 And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands. 46 For thus says the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled. 47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire. 48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness. 49 And they shall recompense your lewdness upon you, and all of you shall bear the sins of your idols: and all of you shall know that I am the Lord GOD.

Ezekiel 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying, 2 Son of man, write you the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day. 3 And utter a parable unto the rebellious house, and say unto them, Thus says the Lord GOD; Set on a pot, set it on, and also pour water into it: 4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones. 5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein. 6 Wherefore thus says the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it. 7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust; 8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered. 9 Therefore thus says the Lord GOD; Woe to the bloody city! I will even make the pile for fire great. 10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned. 11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed. 12 She has wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire. 13 In your filthiness is lewdness: because I have purged you, and you were not purged, you shall not be purged from your filthiness any more, till I have caused my fury to rest upon you. 14 I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to your ways, and according to your doings, shall they judge you, says the Lord GOD. 15 Also the word of the LORD came unto me, saying, 16 Son of man, behold, I take away from you the desire of your eyes with a stroke: yet neither shall you mourn nor weep, neither shall your tears run down. 17 Forbear to cry, make no mourning for the dead, bind the head decoration of your head upon you, and put on your shoes upon your feet, and cover not your lips, and eat not the bread of men. 18 So I spoke unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded. 19 And the people said unto me, Will you not tell us what these things are to us, that you do so? 20 Then I answered them, The word of the LORD came unto me, saying, 21 Speak unto the house of Israel, Thus says the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pities; and your sons and your daughters whom all of you have left shall fall by the sword. 22 And all of you shall do as I have done: all of you shall not cover your lips, nor eat the bread of men. 23 And your tires shall be upon your heads, and your shoes upon your feet: all of you shall not mourn nor weep; but all of you shall pine away for your iniquities, and mourn one toward another. 24 Thus Ezekiel is unto you a sign: according to all that he has done shall all of you do: and when this comes, all of you shall know that I am the Lord GOD. 25 Also, you son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters, 26 That he that escapes in that day shall come unto you, to cause you to hear it with your ears? 27 In that day shall your mouth be opened to him which is escaped, and you shall speak, and be no more dumb: and you shall be a sign unto them; and they shall know that I am the LORD.

Ezekiel 25

The word of the LORD came again unto me, saying, 2 Son of man, set your face against the Ammonites, and prophesy against them; 3 And say unto the Ammonites, Hear the word of the Lord GOD; Thus says the Lord GOD; Because you said, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity; 4 Behold, therefore I will deliver you to the men of the east for a possession, and they shall set their palaces in you, and make their dwellings in you: they shall eat your fruit, and they shall drink your milk. 5 And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and all of you shall know that I am the LORD. 6 For thus says the Lord GOD; Because you have clapped your hands, and stamped with the feet, and rejoiced in heart with all your despite against the land of Israel; 7 Behold, therefore I will stretch out mine hand upon you, and will deliver you for a spoil to the heathen; and I will cut you off from the people, and I will cause you to perish out of the countries: I will destroy you; and you shall know that I am the LORD. 8 Thus says the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen; 9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim, 10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations. 11 And I will execute judgments upon Moab; and they shall know that I am the LORD. 12 Thus says the Lord GOD; Because that Edom has dealt against the house of Judah by taking vengeance, and has greatly offended, and revenged himself upon them; 13 Therefore thus says the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword. 14 And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, says the Lord GOD. 15 Thus says the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred; 16 Therefore thus says the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast. 17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

Ezekiel 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, because that Tyrus has said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste: 3 Therefore thus says the Lord GOD; Behold, I am against you, O Tyrus, and will cause many nations to come up against you, as the sea causes his waves to come up. 4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock. 5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, says the Lord GOD: and it shall become a spoil to the nations. 6 And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD. 7 For thus says the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people. 8 He shall slay with the sword your daughters in the field: and he shall make a fort against you, and cast a mount against you, and lift up the buckler against you. 9 And he shall set engines of war against your walls, and with his axes he shall break down your towers. 10 By reason of the abundance of his horses their dust shall cover you: your walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into your gates, as men enter into a city wherein is made a breach. 11 With the hoofs of his horses shall he tread down all your streets: he shall slay your people by the sword, and your strong garrisons shall go down to the ground. 12 And they shall make a spoil of your riches, and make a prey of your merchandise: and they shall break down your walls, and destroy your pleasant houses: and they shall lay your stones and your timber and your dust in the midst of the water. 13 And I will cause the noise of your songs to cease; and the sound of your harps shall be no more heard. 14 And I will make you like the top of a rock: you shall be a place to spread nets upon; you shall be built no more: for I the LORD have spoken it, says the Lord GOD. 15 Thus says the Lord GOD to Tyrus; Shall not the isles shake at the sound of your fall, when the wounded cry, when the slaughter is made in the midst of you? 16 Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at you. 17 And they shall take up a lamentation for you, and say to you, How are you destroyed, that were inhabited of seafaring men, the renowned city, which were strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it! 18 Now shall the isles tremble in the day of your fall; yes, the isles that are in the sea shall be troubled at your departure. 19 For thus says the Lord GOD; When I shall make you a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon you, and great waters shall cover you; 20 When I shall bring you down with them that descend into the pit, with the people of old time, and shall set you in the low parts of the earth, in places desolate of old, with them that go down to the pit, that you be not inhabited; and I shall set glory in the land of the living; 21 I will make you a terror, and you shall be no more: though you be sought for, yet shall you never be found again, says the Lord GOD.

Ezekiel 27

The word of the LORD came again unto me, saying, 2 Now, you son of man, take up a lamentation for Tyrus; 3 And say unto Tyrus, O you that are situated at the entry of the sea, which are a merchant of the people for many isles, Thus says the Lord GOD; O Tyrus, you have said, I am of perfect beauty. 4 Your borders are in the midst of the seas, your builders have perfected your beauty. 5 They have made all your ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for you. 6 Of the oaks of Bashan have they made your oars; the company of the Ashurites have made your benches of ivory, brought out of the isles of Chittim. 7 Fine linen with broidered work from Egypt was that which you spread forth to be your sail; blue and purple from the isles of Elishah was that which covered you. 8 The inhabitants of Zidon and Arvad were your seamen: your wise men, O Tyrus, that were in you, were your pilots. 9 The ancients of Gebal and the wise men thereof were in you your repairer of breaches: all the ships of the sea with their seamen were in you to occupy your merchandise. 10 They of Persia and of Lud and of Phut were in your army, your men of war: they hanged the shield and helmet in you; they set forth your loveliness. 11 The men of Arvad with your army were upon your walls round about, and the Gammadims p. mercenaries were in your towers: they hanged their shields upon your walls round about; they have made your beauty perfect. 12 Tarshish was your merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in your fairs. 13 Javan, Tubal, and Meshech, they were your merchants: they traded the persons of men and vessels of brass in your market. 14 They of the house of Togarmah traded in your fairs with horses and horsemen and mules. 15 The men of Dedan were your merchants; many isles were the merchandise of your hand: they brought you for a present horns of ivory and ebony. 16 Syria was your merchant by reason of the multitude of the wares of your making: they occupied in your fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate. 17 Judah, and the land of Israel, they were your merchants: they traded in your market wheat of Minnith, and Pannag, and honey, and oil, and balm. 18 Damascus was your merchant in the multitude of the wares of your making, for the multitude of all riches; in the wine of Helbon, and white wool. 19 Dan also and Javan going back and forth occupied in your fairs: bright iron, cassia, and calamus, were in your market. 20 Dedan was your merchant in precious clothes for chariots. 21 Arabia, and all the princes of Kedar, they occupied with you in lambs, and rams, and goats: in these were they your merchants. 22 The merchants of Sheba and Raamah, they were your merchants: they occupied in your fairs with chief of all spices, and with all precious stones, and gold. 23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were your merchants. 24 These were your merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among your merchandise. 25 The ships of Tarshish did sing of you in your market: and you were replenished, and made very glorious in the midst of the seas. 26 Your rowers have brought you into great waters: the east wind has broken you in the midst of the seas. 27 Your riches, and your fairs, your merchandise, your seamen, and your pilots, your repairer of breaches, and the occupiers of your merchandise, and all your men of war, that are in you, and in all your company which is in the midst of you, shall fall into the midst of the seas in the day of your ruin. 28 The suburbs shall shake at the sound of the cry of your pilots. 29 And all that handle the oar, the seamen, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land; 30 And shall cause their voice to be heard against you, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes: 31 And they shall make themselves utterly bald for you, and gird them with sackcloth, and they shall weep for you with bitterness of heart and bitter wailing. 32 And in their wailing they shall take up a lamentation for you, and lament over you, saying, What city is like Tyrus, like the destroyed in the midst of the sea? 33 When your wares went forth out of the seas, you filled many people; you did enrich the kings of the earth with the multitude of your riches and of your merchandise. 34 In the time when you shall be broken by the seas in the depths of the waters your merchandise and all your company in the midst of you shall fall. 35 All the inhabitants of the isles shall be astonished at you, and their kings shall be sore afraid, they shall be troubled in their countenance. 36 The merchants among the people shall hiss at you; you shall be a terror, and never shall be any more.

Ezekiel 28

The word of the LORD came again unto me, saying, 2 Son of man, say unto the prince of Tyrus, Thus says the Lord GOD; Because your heart is lifted up, and you have said, I am a God, I sit in the seat of God, in the midst of the seas; yet you are a man, and not God, though you set your heart as the heart of God: 3 Behold, you are wiser than Daniel; there is no secret that they can hide from you: 4 With your wisdom and with your understanding you have got you riches, and have got gold and silver into your treasures: 5 By your great wisdom and by your trade have you increased your riches, and your heart is lifted up because of your riches: 6 Therefore thus says the Lord GOD; Because you have set your heart as the heart of God; 7 Behold, therefore I will bring strangers upon you, the terrible of the nations: and they shall draw their swords against the beauty of your wisdom, and they shall defile your brightness. 8 They shall bring you down to the pit, and you shall die the deaths of them that are slain in the midst of the seas. 9 Will you yet say before him that slays you, I am God? but you shall be a man, and no God, in the hand of him that slays you. 10 You shall die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, says the Lord GOD. 11 Moreover the word of the LORD came unto me, saying, 12 Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus says the Lord GOD; You seal up the sum, full of wisdom, and perfect in beauty. 13 You have been in Eden the garden of God; every precious stone was your covering, the ruby, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of your timbrels and of your pipes was prepared in you in the day that you were created. 14 You are the anointed cherub that covers; and I have set you so: you were upon the holy mountain of God; you have walked up and down in the midst of the stones of fire. 15 You were perfect in your ways from the day that you were created, till iniquity was found in you. 16 By the multitude of your merchandise they have filled the midst of you with violence, and you have sinned: therefore I will cast you as profane out of the mountain of God: and I will destroy you, O covering cherub, from the midst of the stones of fire. 17 your heart was lifted up because of your beauty, you have corrupted your wisdom by reason of your brightness: I will cast you to the ground, I will lay you before kings, that they may behold you. 18 You have defiled your sanctuaries by the multitude of your iniquities, by the iniquity of your trade; therefore will I bring forth a fire from the midst of you, it shall devour you, and I will bring you to ashes upon the earth in the sight of all them that behold you. 19 All they that know you among the people shall be astonished at you: you shall be a terror, and never shall you be any more. 20 Again the word of the LORD came unto me, saying, 21 Son of man, set your face against Zidon, and prophesy against it, 22 And say, Thus says the Lord GOD; Behold, I am against you, O Zidon; and I will be glorified in the midst of you: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her. 23 For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD. 24 And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD. 25 Thus says the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob. 26 And they shall dwell safely therein, and shall build houses, and plant vineyards; yes, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

Ezekiel 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying, 2 Son of man, set your face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt: 3 Speak, and say, Thus says the Lord GOD; Behold, I am against you, Pharaoh king of Egypt, the great dragon that lies in the midst of his rivers, which has said, My river is mine own, and I have made it for myself. 4 But I will put hooks in your jaws, and I will cause the fish of your rivers to stick unto your scales, and I will bring you up out of the midst of your rivers, and all the fish of your rivers shall stick unto your scales. 5 And I will leave you thrown into the wilderness, you and all the fish of your rivers: you shall fall upon the open fields; you shall not be brought together, nor gathered: I have given you for food to the beasts of the field and to the fowls of the heaven. 6 And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel. 7 When they took hold of you by your hand, you did break, and rend all their shoulder: and when they leaned upon you, you brake, and made all their loins to be at a stand. 8 Therefore thus says the Lord GOD; Behold, I will bring a sword upon you, and cut off man and beast out of you. 9 And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he has said, The river is mine, and I have made it. 10 Behold, therefore I am against you, and against your rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia. 11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years. 12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries. 13 Yet thus says the Lord GOD; At the end of forty years will I gather the Egyptians from the people where they were scattered: 14 And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom. 15 It shall be the base of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations. 16 And it shall be no more the confidence of the house of Israel, which brings their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD. 17 And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying, 18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it: 19 Therefore thus says the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army. 20 I have given him the land of Egypt for his labor wherewith he served against it, because they wrought for me, says the Lord GOD. 21 In that day will I cause the horn of the house of Israel to bud forth, and I will give you the opening of the mouth in the midst of them; and they shall know that I am the LORD.

Ezekiel 30

The word of the LORD came again unto me, saying, 2 Son of man, prophesy and say, Thus says the Lord GOD; Wail all of you, Full of anguish is the day! 3 For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen. 4 And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down. 5 Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword. 6 Thus says the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, says the Lord GOD. 7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted. 8 And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed. 9 In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it comes. 10 Thus says the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon. 11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain. 12 And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it. 13 Thus says the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt. 14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No. 15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No. 16 And I will set fire in Egypt: Sin shall have great pain, and No shall be torn into pieces, and Noph shall have distresses daily. 17 The young men of Aven and of Pi-beseth shall fall by the sword: and these cities shall go into captivity. 18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity. 19 Thus will I execute judgments in Egypt: and they shall know that I am the LORD. 20 And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying, 21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword. 22 Therefore thus says the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand. 23 And I will scatter the Egyptians among the nations, and will disperse them through the countries. 24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man. 25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt. 26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

Ezekiel 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom are you like in your greatness? 3 Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs. 4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent her little rivers unto all the trees of the field. 5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth. 6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations. 7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters. 8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty. 9 I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him. 10 Therefore thus says the Lord GOD; Because you have lifted up yourself in height, and he has shot up his top among the thick boughs, and his heart is lifted up in his height; 11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness. 12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him. 13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches: 14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit. 15 Thus says the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him. 16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth. 17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen. 18 To whom are you thus like in glory and in greatness among the trees of Eden? yet shall you be brought down with the trees of Eden unto the nether parts of the earth: you shall lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, says the Lord GOD.

Ezekiel 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, You are like a young lion of the nations, and you are as a whale in the seas: and you came forth with your rivers, and troubled the waters with your feet, and fouled their rivers. 3 Thus says the Lord GOD; I will therefore spread out my net over you with a company of many people; and they shall bring you up in my net. 4 Then will I leave you upon the land, I will cast you forth upon the open field, and will cause all the fowls of the heaven to remain upon you, and I will fill the beasts of the whole earth with you. 5 And I will lay your flesh upon the mountains, and fill the valleys with your height. 6 I will also water with your blood the land wherein you swim, even to the mountains; and the rivers shall be full of you. 7 And when I shall put you out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light. 8 All the bright lights of heaven will I make dark over you, and set darkness upon your land, says the Lord GOD. 9 I will also vex the hearts of many people, when I shall bring your destruction among the nations, into the countries which you have not known. 10 Yes, I will make many people amazed at you, and their kings shall be horribly afraid for you, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of your fall. 11 For thus says the Lord GOD; The sword of the king of Babylon shall come upon you. 12 By the swords of the mighty will I cause your multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed. 13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them. 14 Then will I make their waters deep, and cause their rivers to run like oil, says the Lord GOD. 15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall strike all them that dwell therein, then shall they know that I am the LORD. 16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, says the Lord GOD. 17 It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying, 18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit. 19 Whom do you pass in beauty? go down, and be you laid with the uncircumcised. 20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes. 21 The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword. 22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword: 23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living. 24 There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit. 25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain. 26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living. 27 And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living. 28 Yes, you shall be broken in the midst of the uncircumcised, and shall lie with them that are slain with the sword. 29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit. 30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit. 31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, says the Lord GOD. 32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, says the Lord GOD.

Ezekiel 33

Again the word of the LORD came unto me, saying, 2 Son of man, speak to the children of your people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman: 3 If when he sees the sword come upon the land, he blow the trumpet, and warn the people; 4 Then whosoever hears the sound of the trumpet, and takes not warning; if the sword come, and take him away, his blood shall be upon his own head. 5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that takes warning shall deliver his soul. 6 But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand. 7 So you, O son of man, I have set you a watchman unto the house of Israel; therefore you shall hear the word at my mouth, and warn them from me. 8 When I say unto the wicked, O wicked man, you shall surely die; if you do not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at your hand. 9 Nevertheless, if you warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but you have delivered your soul. 10 Therefore, O you son of man, speak unto the house of Israel; Thus all of you speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live? 11 Say unto them, As I live, says the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn all of you, turn all of you from your evil ways; for why will all of you die, O house of Israel? 12 Therefore, you son of man, say unto the children of your people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turns from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sins. 13 When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he has committed, he shall die for it. 14 Again, when I say unto the wicked, You shall surely die; if he turn from his sin, and do that which is lawful and right; 15 If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die. 16 None of his sins that he has committed shall be mentioned unto him: he has done that which is lawful and right; he shall surely live. 17 Yet the children of your people say, The way of the Lord is not equal: but as for them, their way is not equal. 18 When the righteous turns from his righteousness, and commits iniquity, he shall even die thereby. 19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby. 20 Yet all of you say, The way of the Lord is not equal. O all of you house of Israel, I will judge you everyone after his ways. 21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten. 22 Now the hand of the LORD was upon me in the evening, before he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb. 23 Then the word of the LORD came unto me, saying, 24 Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance. 25 Wherefore say unto them, Thus says the Lord GOD; All of you eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall all of you possess the land? 26 All of you stand upon your sword, all of you work abomination, and all of you defile everyone his neighbor's wife: and shall all of you possess the land? 27 Say you thus unto them, Thus says the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence. 28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through. 29 Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed. 30 Also, you son of man, the children of your people still are talking against you by the walls and in the doors of the houses, and speak one to another, everyone to his brother, saying, Come, I pray you, and hear what is the word that comes forth from the LORD. 31 And they come unto you as the people comes, and they sit before you as my people, and they hear your words, but they will not do them: for with their mouth they show much love, but their heart goes after their covetousness. 32 And, lo, you are unto them as a very lovely song of one that has a pleasant voice, and can play well on an instrument: for they hear your words, but they do them not. 33 And when this comes to pass, lo, it will come, then shall they know that a prophet has been among them.

Ezekiel 34

And the word of the LORD came unto me, saying, 2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus says the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks? 3 All of you eat the fat, and all of you clothe you with the wool, all of you kill them that are fed: but all of you feed not the flock. 4 The diseased have all of you not strengthened, neither have all of you healed that which was sick, neither have all of you bound up that which was broken, neither have all of you brought again that which was driven away, neither have all of you sought that which was lost; but with force and with cruelty have all of you ruled them. 5 And they were scattered, because there is no shepherd: and they became food to all the beasts of the field, when they were scattered. 6 My sheep wandered through all the mountains, and upon every high hill: yes, my flock was scattered upon all the face of the earth, and none did search or seek after them. 7 Therefore, all of you shepherds, hear the word of the LORD; 8 As I live, says the Lord GOD, surely because my flock became a prey, and my flock became food to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock; 9 Therefore, O all of you shepherds, hear the word of the LORD; 10 Thus says the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be food for them. 11 For thus says the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out. 12 As a shepherd seeks out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day. 13 And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country. 14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel. 15 I will feed my flock, and I will cause them to lie down, says the Lord GOD. 16 I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment. 17 And as for you, O my flock, thus says the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats. 18 Seems it a small thing unto you to have eaten up the good pasture, but all of you must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but all of you must foul the residue with your feet? 19 And as for my flock, they eat that which all of you have trodden with your feet; and they drink that which all of you have fouled with your feet. 20 Therefore thus says the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle. 21 Because all of you have thrust with side and with shoulder, and pushed all the diseased with your horns, till all of you have scattered them abroad; 22 Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle. 23 And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd. 24 And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it. 25 And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods. 26 And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing. 27 And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them. 28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid. 29 And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more. 30 Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, says the Lord GOD. 31 And all of you my flock, the flock of my pasture, are men, and I am your God, says the Lord GOD.

Ezekiel 35

Moreover the word of the LORD came unto me, saying, 2 Son of man, set your face against mount Seir, and prophesy against it, 3 And say unto it, Thus says the Lord GOD; Behold, O mount Seir, I am against you, and I will stretch out mine hand against you, and I will make you most desolate. 4 I will lay your cities waste, and you shall be desolate, and you shall know that I am the LORD. 5 Because you have had a perpetual hatred, and have shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end: 6 Therefore, as I live, says the Lord GOD, I will prepare you unto blood, and blood shall pursue you: since you have not hated blood, even blood shall pursue you. 7 Thus will I make mount Seir most desolate, and cut off from it him that passes out and him that returns. 8 And I will fill his mountains with his slain men: in your hills, and in your valleys, and in all your rivers, shall they fall that are slain with the sword. 9 I will make you perpetual desolations, and your cities shall not return: and all of you shall know that I am the LORD. 10 Because you have said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there: 11 Therefore, as I live, says the Lord GOD, I will even do according to your anger, and according to your envy which you have used out of your hatred against them; and I will make myself known among them, when I have judged you. 12 And you shall know that I am the LORD, and that I have heard all your blasphemies which you have spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume. 13 Thus with your mouth all of you have boasted against me, and have multiplied your words against me: I have heard them. 14 Thus says the Lord GOD; When the whole earth rejoices, I will make you desolate. 15 As you did rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto you: you shall be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Ezekiel 36

Also, you son of man, prophesy unto the mountains of Israel, and say, All of you mountains of Israel, hear the word of the LORD: 2 Thus says the Lord GOD; Because the enemy has said against you, Aha, even the ancient high places are ours in possession: 3 Therefore prophesy and say, Thus says the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that all of you might be a possession unto the residue of the heathen, and all of you are taken up in the lips of talkers, and are an ill repute of the people: 4 Therefore, all of you mountains of Israel, hear the word of the Lord GOD; Thus says the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about; 5 Therefore thus says the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey. 6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus says the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because all of you have borne the shame of the heathen: 7 Therefore thus says the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame. 8 But all of you, O mountains of Israel, all of you shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come. 9 For, behold, I am for you, and I will turn unto you, and all of you shall be tilled and planted: 10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be built: 11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and all of you shall know that I am the LORD. 12 Yes, I will cause men to walk upon you, even my people Israel; and they shall possess you, and you shall be their inheritance, and you shall no more henceforth bereave them of men. 13 Thus says the Lord GOD; Because they say unto you, You land devour up men, and have bereaved your nations: 14 Therefore you shall devour men no more, neither bereave your nations any more, says the Lord GOD. 15 Neither will I cause men to hear in you the shame of the heathen any more, neither shall you bear the reproach of the people any more, neither shall you cause your nations to fall any more, says the Lord GOD. 16 Moreover the word of the LORD came unto me, saying, 17 Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman. 18 Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it: 19 And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them. 20 And when they entered unto the heathen, where they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land. 21 But I had pity for mine holy name, which the house of Israel had profaned among the heathen, where they went. 22 Therefore say unto the house of Israel, thus says the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which all of you have profaned among the heathen, where all of you went. 23 And I will sanctify my great name, which was profaned among the heathen, which all of you have profaned in the midst of them; and the heathen shall know that I am the LORD, says the Lord GOD, when I shall be sanctified in you before their eyes. 24 For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land. 25 Then will I sprinkle clean water upon you, and all of you shall be clean: from all your filthiness, and from all your idols, will I cleanse you. 26 A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. 27 And I will put my spirit within you, and cause you to walk in my statutes, and all of you shall keep my judgments, and do them. 28 And all of you shall dwell in the land that I gave to your fathers; and all of you shall be my people, and I will be your God. 29 I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you. 30 And I will multiply the fruit of the tree, and the increase of the field, that all of you shall receive no more reproach of famine among the heathen. 31 Then shall all of you remember your own evil ways, and your doings that were not good, and shall loathe yourselves in your own sight for your iniquities and for your abominations. 32 Not for your sakes do I this, says the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel. 33 Thus says the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be built. 34 And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by. 35 And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited. 36 Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it. 37 Thus says the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock. 38 As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Ezekiel 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones, 2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. 3 And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, you know. 4 Again he said unto me, Prophesy upon these bones, and say unto them, O all of you dry bones, hear the word of the LORD. 5 Thus says the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and all of you shall live: 6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and all of you shall live; and all of you shall know that I am the LORD. 7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone. 8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them. 9 Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus says the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live. 10 So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army. 11 Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. 12 Therefore prophesy and say unto them, Thus says the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel. 13 And all of you shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves, 14 And shall put my spirit in you, and all of you shall live, and I shall place you in your own land: then shall all of you know that I the LORD have spoken it, and performed it, says the LORD. 15 The word of the LORD came again unto me, saying, 16 Moreover, you son of man, take you one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim and for all the house of Israel his companions: 17 And join them one to another into one stick; and they shall become one in your hand. 18 And when the children of your people shall speak unto you, saying, Will you not show us what you mean by these? 19 Say unto them, Thus says the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand. 20 And the sticks whereon you write shall be in your hand before their eyes. 21 And say unto them, Thus says the Lord GOD; Behold, I will take the children of Israel from among the heathen, where they be gone, and will gather them on every side, and bring them into their own land: 22 And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all. 23 Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwelling places, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God. 24 And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them. 25 And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children forever: and my servant David shall be their prince forever. 26 Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore. 27 My tabernacle also shall be with them: yes, I will be their God, and they shall be my people. 28 And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

Ezekiel 38

And the word of the LORD came unto me, saying, 2 Son of man, set your face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him, 3 And say, Thus says the Lord GOD; Behold, I am against you, O Gog, the chief prince of Meshech and Tubal: 4 And I will turn you back, and put hooks into your jaws, and I will bring you forth, and all of your army, horses and horsemen, all of them clothed with all sorts of armor, even a great company with bucklers and shields, all of them handling swords: 5 Persia, Ethiopia, and Libya with them; all of them with shield and helmet: 6 Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with you. 7 Be you prepared, and prepare for yourself, you, and all your company that are assembled unto you, and be you a guard unto them. 8 After many days you shall be visited: in the latter years you shall come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them. 9 You shall ascend and come like a storm, you shall be like a cloud to cover the land, you, and all your bands, and many people with you. 10 Thus says the Lord GOD; It shall also come to pass, that at the same time shall things come into your mind, and you shall think an evil thought: 11 And you shall say, I will go up to the land of villages without protective walls; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates, 12 To take a spoil, and to take a prey; to turn your hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have got cattle and goods, that dwell in the midst of the land. 13 Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto you, Are you come to take a spoil? have you gathered your company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil? 14 Therefore, son of man, prophesy and say unto Gog, Thus says the Lord GOD; In that day when my people of Israel dwells safely, shall you not know it? 15 And you shall come from your place out of the north parts, you, and many people with you, all of them riding upon horses, a great company, and a mighty army: 16 And you shall come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring you against my land, that the heathen may know me, when I shall be sanctified in you, O Gog, before their eyes. 17 Thus says the Lord GOD; Are you he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring you against them? 18 And it shall come to pass at the same time when Gog shall come against the land of Israel, says the Lord GOD, that my fury shall come up in my face. 19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel; 20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground. 21 And I will call for a sword against him throughout all my mountains, says the Lord GOD: every man's sword shall be against his brother. 22 And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone. 23 Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Ezekiel 39

Therefore, you son of man, prophesy against Gog, and say, Thus says the Lord GOD; Behold, I am against you, O Gog, the chief prince of Meshech and Tubal: 2 And I will turn you back, and leave but the sixth part of you, and will cause you to come up from the north parts, and will bring you upon the mountains of Israel: 3 And I will strike your bow out of your left hand, and will cause your arrows to fall out of your right hand. 4 You shall fall upon the mountains of Israel, you, and all your bands, and the people that is with you: I will give you unto the ravenous birds of every sort, and to the beasts of the field to be devoured. 5 You shall fall upon the open field: for I have spoken it, says the Lord GOD. 6 And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD. 7 So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel. 8 Behold, it has come, and it is done, says the Lord GOD; this is the day whereof I have spoken. 9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the hand staffs, and the spears, and they shall burn them with fire seven years: 10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, says the Lord GOD. 11 And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamon-gog. 12 And seven months shall the house of Israel be burying of them, that they may cleanse the land. 13 Yes, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, says the Lord GOD. 14 And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search. 15 And the passengers that pass through the land, when any sees a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog. 16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land. 17 And, you son of man, thus says the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that all of you may eat flesh, and drink blood. 18 All of you shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan. 19 And all of you shall eat fat till all of you be full, and drink blood till all of you be drunken, of my sacrifice which I have sacrificed for you. 20 Thus all of you shall be filled at my table with horses and chariots, with mighty men, and with all men of war, says the Lord GOD. 21 And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them. 22 So the house of Israel shall know that I am the LORD their God from that day and forward. 23 And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword. 24 According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them. 25 Therefore thus says the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name; 26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid. 27 When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations; 28 Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there. 29 Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, says the Lord GOD.

Ezekiel 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the very same day the hand of the LORD was upon me, and brought me thither. 2 In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south. 3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate. 4 And the man said unto me, Son of man, behold with your eyes, and hear with your ears, and set your heart upon all that I shall show you; in order to the intent that I might show them unto you are you brought here: declare all that you see to the house of Israel. 5 And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed. 6 Then came he unto the gate which looks toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad. 7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed. 8 He measured also the porch of the gate within, one reed. 9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward. 10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side. 11 And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits. 12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side. 13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door. 14 He made also posts of threescore cubits, even unto the post of the court round about the gate. 15 And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits. 16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees. 17 Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement. 18 And the pavement by the side of the gates opposite to the length of the gates was the lower pavement. 19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court outside, an hundred cubits eastward and northward. 20 And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof. 21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits. 22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looks toward the east; and they went up unto it by seven steps; and the arches thereof were before them. 23 And the gate of the inner court was opposite to the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits. 24 After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures. 25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits. 26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof. 27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits. 28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures; 29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. 30 And the arches round about were five and twenty cubits long, and five cubits broad. 31 And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps. 32 And he brought me into the inner court toward the east: and he measured the gate according to these measures. 33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. 34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. 35 And he brought me to the north gate, and measured it according to these measures; 36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits. 37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. 38 And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering. 39 And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering. 40 And at the side outside, as one goes up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables. 41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices. 42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice. 43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering. 44 And outside the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north. 45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house. 46 And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him. 47 So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house. 48 And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side. 49 The length of the porch was twenty cubits, and the breadth eleven cubits, and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Ezekiel 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle. 2 And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits. 3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits. 4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place. 5 After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side. 6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house. 7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the low chamber to the highest by the midst. 8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits. 9 The thickness of the wall, which was for the side chamber outside, was five cubits: and that which was left was the place of the side chambers that were within. 10 And between the chambers was the wideness of twenty cubits round about the house on every side. 11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about. 12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits. 13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long; 14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits. 15 And he measured the length of the building opposite to the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court; 16 The door posts, and the narrow windows, and the galleries round about on their three stories, opposite to the door, covered over with wood round about, and from the ground up to the windows, and the windows were covered; 17 To that above the door, even unto the inner house, and outside, and by all the wall round about inside and outside, by measure. 18 And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces; 19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about. 20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple. 21 The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other. 22 The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD. 23 And the temple and the sanctuary had two doors. 24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door. 25 And there were made on them, on the doors of the temple, cherubims and palm trees, like were made upon the walls; and there were thick planks upon the face of the porch outside. 26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Ezekiel 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was opposite to the separate place, and which was before the building toward the north. 2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits. 3 Opposite to the twenty cubits which were for the inner court, and opposite to the pavement which was for the utter court, was gallery against gallery in three stories. 4 And before the chambers was a walk to ten cubits breadth inward, a way of one cubit; and their doors toward the north. 5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building. 6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the low and the middlemost from the ground. 7 And the wall that was outside opposite to the chambers, toward the utter court on the front part of the chambers, the length thereof was fifty cubits. 8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits. 9 And from under these chambers was the entry on the east side, as one goes into them from the utter court. 10 The chambers were in the thickness of the wall of the court toward the east, opposite to the separate place, and opposite to the building. 11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their activities out were both according to their fashions, and according to their doors. 12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one enters into them. 13 Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the food offering, and the sin offering, and the trespass offering; for the place is holy. 14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people. 15 Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about. 16 He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about. 17 He measured the north side, five hundred reeds, with the measuring reed round about. 18 He measured the south side, five hundred reeds, with the measuring reed. 19 He turned about to the west side, and measured five hundred reeds with the measuring reed. 20 He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Ezekiel 43

Afterward he brought me to the gate, even the gate that looks toward the east: 2 And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory. 3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face. 4 And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east. 5 So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house. 6 And I heard him speaking unto me out of the house; and the man stood by me. 7 And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel forever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcasses of their kings in their high places. 8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger. 9 Now let them put away their whoredom, and the carcasses of their kings, far from me, and I will dwell in the midst of them forever. 10 You son of man, show the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern. 11 And if they be ashamed of all that they have done, show them the form of the house, and the fashion thereof, and the activities out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them. 12 This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house. 13 And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar. 14 And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit. 15 So the altar shall be four cubits; and from the altar and upward shall be four horns. 16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof. 17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east. 18 And he said unto me, Son of man, thus says the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon. 19 And you shall give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, says the Lord GOD, a young bullock for a sin offering. 20 And you shall take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shall you cleanse and purge it. 21 You shall take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, outside the sanctuary. 22 And on the second day you shall offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock. 23 When you have made an end of cleansing it, you shall offer a young bullock without blemish, and a ram out of the flock without blemish. 24 And you shall offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD. 25 Seven days shall you prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish. 26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves. 27 And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, says the Lord GOD.

Ezekiel 44

Then he brought me back the way of the gate of the outward sanctuary which looks toward the east; and it was shut. 2 Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, has entered in by it, therefore it shall be shut. 3 It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same. 4 Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face. 5 And the LORD said unto me, Son of man, mark well, and behold with your eyes, and hear with your ears all that I say unto you concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going out of the sanctuary. 6 And you shall say to the rebellious, even to the house of Israel, Thus says the Lord GOD; O all of you house of Israel, let it suffice you of all your abominations, 7 In that all of you have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when all of you offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations. 8 And all of you have not kept the charge of mine holy things: but all of you have set keepers of my charge in my sanctuary for yourselves. 9 Thus says the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel. 10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity. 11 Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them. 12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, says the Lord GOD, and they shall bear their iniquity. 13 And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed. 14 But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein. 15 But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, says the Lord GOD: 16 They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge. 17 And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, while they minister in the gates of the inner court, and within. 18 They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causes sweat. 19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments. 20 Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads. 21 Neither shall any priest drink wine, when they enter into the inner court. 22 Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before. 23 And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean. 24 And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my Sabbath s. 25 And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that has had no husband, they may defile themselves. 26 And after he is cleansed, they shall reckon unto him seven days. 27 And in the day that he goes into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, says the Lord GOD. 28 And it shall be unto them for an inheritance: I am their inheritance: and all of you shall give them no possession in Israel: I am their possession. 29 They shall eat the food offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs. 30 And the first of all the first-fruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: all of you shall also give unto the priest the first of your dough, that he may cause the blessing to rest in your house. 31 The priests shall not eat of anything that is dead of itself, or torn, whether it be fowl or beast.

Ezekiel 45

Moreover, when all of you shall divide by lot the land for inheritance, all of you shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about. 2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof. 3 And of this measure shall you measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place. 4 The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary. 5 And the five and twenty thousand of length, and the ten thousand of breadth shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers. 6 And all of you shall appoint the possession of the city five thousand broad, and five and twenty thousand long, opposite to the oblation of the holy portion: it shall be for the whole house of Israel. 7 And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be opposite to one of the portions, from the west border unto the east border. 8 In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes. 9 Thus says the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, says the Lord GOD. 10 All of you shall have just balances, and a just ephah, and a just bath. 11 The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer. 12 And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh. 13 This is the oblation that all of you shall offer; the sixth part of an ephah of an homer of wheat, and all of you shall give the sixth part of an ephah of an homer of barley: 14 Concerning the ordinance of oil, the bath of oil, all of you shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer: 15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a food offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, says the Lord GOD. 16 All the people of the land shall give this oblation for the prince in Israel. 17 And it shall be the prince's part to give burnt offerings, and food offerings, and drink offerings, in the feasts, and in the new moons, and in the Sabbath s, in all solemnities of the house of Israel: he shall prepare the sin offering, and the food offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel. 18 Thus says the Lord GOD; In the first month, in the first day of the month, you shall take a young bullock without blemish, and cleanse the sanctuary: 19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court. 20 And so you shall do the seventh day of the month for everyone that errs, and for him that is simple: so shall all of you reconcile the house. 21 In the first month, in the fourteenth day of the month, all of you shall have the Passover, a feast of seven days; unleavened bread shall be eaten. 22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering. 23 And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering. 24 And he shall prepare a food offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah. 25 In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the food offering, and according to the oil.

Ezekiel 46

Thus says the Lord GOD; The gate of the inner court that looks toward the east shall be shut the six working days; but on the Sabbath it shall be opened, and in the day of the new moon it shall be opened. 2 And the prince shall enter by the way of the porch of that gate outside, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening. 3 Likewise the people of the land shall worship at the door of this gate before the LORD in the Sabbath s and in the new moons. 4 And the burnt offering that the prince shall offer unto the LORD in the Sabbath day shall be six lambs without blemish, and a ram without blemish. 5 And the food offering shall be an ephah for a ram, and the food offering for the lambs as he shall be able to give, and an hin of oil to an ephah. 6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish. 7 And he shall prepare a food offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah. 8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof. 9 But when the people of the land shall come before the LORD in the solemn feasts, he that enters in by the way of the north gate to worship shall go out by the way of the south gate; and he that enters by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth opposite to it. 10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth. 11 And in the feasts and in the solemnities the food offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah. 12 Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looks toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the Sabbath day: then he shall go forth; and after his going forth one shall shut the gate. 13 You shall daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: you shall prepare it every morning. 14 And you shall prepare a food offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a food offering continually by a perpetual ordinance unto the LORD. 15 Thus shall they prepare the lamb, and the food offering, and the oil, every morning for a continual burnt offering. 16 Thus says the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance. 17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them. 18 Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession. 19 After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward. 20 Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the food offering; that they bear them not out into the utter court, to sanctify the people. 21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court. 22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure. 23 And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about. 24 Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Ezekiel 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar. 2 Then brought he me out of the way of the gate northward, and led me about the way outside unto the utter gate by the way that looks eastward; and, behold, there ran out waters on the right side. 3 And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles. 4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins. 5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over. 6 And he said unto me, Son of man, have you seen this? Then he brought me, and caused me to return to the brink of the river. 7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other. 8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed. 9 And it shall come to pass, that everything that lives, which moves, anywhere the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and everything shall live where the river comes. 10 And it shall come to pass, that the fishers shall stand upon it from En-gedi even unto En-eglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many. 11 But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt. 12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for food, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for food, and the leaf thereof for medicine. 13 Thus says the Lord GOD; This shall be the border, whereby all of you shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions. 14 And all of you shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance. 15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad; 16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazar-hatticon, which is by the coast of Hauran. 17 And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side. 18 And the east side all of you shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side. 19 And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward. 20 The west side also shall be the great sea from the border, till a man come opposite to Hamath. This is the west side. 21 So shall all of you divide this land unto you according to the tribes of Israel. 22 And it shall come to pass, that all of you shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall brought forth children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel. 23 And it shall come to pass, that in what tribe the stranger sojourns, there shall all of you give him his inheritance, says the Lord GOD.

Ezekiel 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goes to Hamath, Hazar-enan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan. 2 And by the border of Dan, from the east side unto the west side, a portion for Asher. 3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali. 4 And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh. 5 And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim. 6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben. 7 And by the border of Reuben, from the east side unto the west side, a portion for Judah. 8 And by the border of Judah, from the east side unto the west side, shall be the offering which all of you shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it. 9 The oblation that all of you shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth. 10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof. 11 It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray. 12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites. 13 And opposite to the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand. 14 And they shall not sell of it, neither exchange, nor alienate the first-fruits of the land: for it is holy unto the LORD. 15 And the five thousand, that are left in the breadth opposite to the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof. 16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred. 17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty. 18 And the residue in length opposite to the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be opposite to the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city. 19 And they that serve the city shall serve it out of all the tribes of Israel. 20 All the oblation shall be five and twenty thousand by five and twenty thousand: all of you shall offer the holy oblation foursquare, with the possession of the city. 21 And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, opposite to the five and twenty thousand of the oblation toward the east border, and westward opposite to the five and twenty thousand toward the west border, opposite to the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof. 22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince. 23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion. 24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion. 25 And by the border of Simeon, from the east side unto the west side, Issachar a portion. 26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion. 27 And by the border of Zebulun, from the east side unto the west side, Gad a portion. 28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea. 29 This is the land which all of you shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, says the Lord GOD. 30 And these are the activities out of the city on the north side, four thousand and five hundred measures. 31 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi. 32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan. 33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun. 34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali. 35 It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

List of Books

THE BOOK OF

DANIEL

Daniel 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it. 2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god. 3 And the king spoke unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes; 4 Children in whom was no blemish, but well favored, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans. 5 And the king appointed them a daily provision of the king's food, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king. 6 Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah: 7 Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego. 8 But Daniel purposed in his heart that he would not defile himself with the portion of the king's food, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself. 9 Now God had brought Daniel into favor and tender love with the prince of the eunuchs. 10 And the prince of the eunuchs said unto Daniel, I fear my lord the king, who has appointed your food and your drink: for why should he see your faces worse looking than the children which are of your sort? then shall all of you make me endanger my head to the king. 11 Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah, 12 Prove your servants, I plead to you, ten days; and let them give us vegetables to eat, and water to drink. 13 Then let our countenances be looked upon before you, and the countenance of the children that eat of the portion of the king's food: and as you see, deal with your servants. 14 So he consented to them in this matter, and proved them ten days. 15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's food. 16 Thus Melzar took away the portion of their food, and the wine that they should drink; and gave them vegetables. 17 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams. 18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar. 19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king. 20 And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm. 21 And Daniel continued even unto the first year of king Cyrus.

Daniel 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him. 2 Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, in order to show the king his dreams. So they came and stood before the king. 3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream. 4 Then spoke the Chaldeans to the king in Syriack, O king, live for ever: tell your servants the dream, and we will show the interpretation. 5 The king answered and said to the Chaldeans, The thing is gone from me: if all of you will not make known unto me the dream, with the interpretation thereof, all of you shall be cut in pieces, and your houses shall be made a dunghill. 6 But if all of you show the dream, and the interpretation thereof, all of you shall receive of me gifts and rewards and great honor: therefore show me the dream, and the interpretation thereof. 7 They answered again and said, Let the king tell his servants the dream, and we will show the interpretation of it. 8 The king answered and said, I know of certainty that all of you would gain the time, because all of you see the thing is gone from me. 9 But if all of you will not make known unto me the dream, there is but one decree for you: for all of you have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that all of you can show me the interpretation thereof. 10 The Chaldeans answered before the king, and said, There is not a man upon the earth that can show the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean. 11 And it is a rare thing that the king requires, and there is no other that can show it before the king, except the gods, whose dwelling is not with flesh. 12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon. 13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain. 14 Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon: 15 He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel. 16 Then Daniel went in, and desired of the king that he would give him time, and that he would show the king the interpretation. 17 Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions: 18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon. 19 Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven. 20 Daniel answered and said, Blessed be the name of God forever and ever: for wisdom and might are his: 21 And he changes the times and the seasons: he removes kings, and sets up kings: he gives wisdom unto the wise, and knowledge to them that know understanding: 22 He reveals the deep and secret things: he knows what is in the darkness, and the light dwells with him. 23 I thank you, and praise you, O you God of my fathers, who have given me wisdom and might, and have made known unto me now what we desired of you: for you have now made known unto us the king's matter. 24 Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will show unto the king the interpretation. 25 Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation. 26 The king answered and said to Daniel, whose name was Belteshazzar, Are you able to make known unto me the dream which I have seen, and the interpretation thereof? 27 Daniel answered in the presence of the king, and said, The secret which the king has demanded cannot the wise men, the astrologers, the magicians, the soothsayers, show unto the king; 28 But there is a God in heaven that reveals secrets, and makes known to the king Nebuchadnezzar what shall be in the latter days. Your dream, and the visions of your head upon your bed, are these; 29 As for you, O king, your thoughts came into your mind upon your bed, what should come to pass hereafter: and he that reveals secrets makes known to you what shall come to pass. 30 But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that you might know the thoughts of your heart. 31 You, O king, saw, and behold a great image. This great image, whose brightness was excellent, stood before you; and the form thereof was terrible. 32 This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass, 33 His legs of iron, his feet part of iron and part of clay. 34 You saw till that a stone was cut out without hands, which stroke the image upon his feet that were of iron and clay, and brake them to pieces. 35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshing floors; and the wind carried them away, that no place was found for them: and the stone that stroke the image became a great mountain, and filled the whole earth. 36 This is the dream; and we will tell the interpretation thereof before the king. 37 You, O king, are a king of kings: for the God of heaven has given you a kingdom, power, and strength, and glory. 38 And where ever the children of men dwell, the beasts of the field and the fowls of the heaven has he given into your hand, and has made you ruler over them all. You are this head of gold. 39 And after you shall arise another kingdom inferior to you, and another third kingdom of brass, which shall bear rule over all the earth. 40 And the fourth kingdom shall be strong as iron: forasmuch as iron breaks in pieces and subdues all things: and as iron that breaks all these, shall it break in pieces and bruise. 41 And whereas you saw the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as you saw the iron mixed with miry clay. 42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken. 43 And whereas you saw iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay. 44 And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand forever. 45 Forasmuch as you saw that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God has made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. 46 Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odors unto him. 47 The king answered unto Daniel, and said, Truthfully it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing you could reveal this secret. 48 Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon. 49 Then Daniel requested of the king, and he set Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Daniel 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon. 2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up. 3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up. 4 Then an herald cried aloud, To you it is commanded, O people, nations, and languages, 5 That at what time all of you hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of music, all of you fall down and worship the golden image that Nebuchadnezzar the king has set up: 6 And whoso falls not down and worships shall the same hour be cast into the midst of a burning fiery furnace. 7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of music, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up. 8 Wherefore at that time certain Chaldeans came near, and accused the Jews. 9 They spoke and said to the king Nebuchadnezzar, O king, live for ever. 10 You, O king, have made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, shall fall down and worship the golden image: 11 And whoso falls not down and worships, that he should be cast into the midst of a burning fiery furnace. 12 There are certain Jews whom you have set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded you: they serve not your gods, nor worship the golden image which you have set up. 13 Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king. 14 Nebuchadnezzar spoke and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not all of you serve my gods, nor worship the golden image which I have set up? 15 Now if all of you be ready that at what time all of you hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, all of you fall down and worship the image which I have made; well: but if all of you worship not, all of you shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands? 16 Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer you in this matter. 17 If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of your hand, O king. 18 But if not, be it known unto you, O king, that we will not serve your gods, nor worship the golden image which you have set up. 19 Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spoke, and commanded that they should heat the furnace one seven times more than it was known to be heated. 20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace. 21 Then these men were bound in their coats, their upper garments, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace. 22 Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flames of the fire slew those men that took up Shadrach, Meshach, and Abed-nego. 23 And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace. 24 Then Nebuchadnezzar the king was astonished, and rose up in haste, and spoke, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king. 25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God. 26 Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spoke, and said, Shadrach, Meshach, and Abed-nego, all of you servants of the most high God, come forth, and come here. Then Shadrach, Meshach, and Abed-nego, came out of the midst of the fire. 27 And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them. 28 Then Nebuchadnezzar spoke, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who has sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God. 29 Therefore I make a decree, That every people, nation, and language, which speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort. 30 Then the king promoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.

Daniel 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. 2 I thought it good to show the signs and wonders that the high God has wrought toward me. 3 How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation. 4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace: 5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me. 6 Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream. 7 Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof. 8 But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying, 9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in you, and no secret troubles you, tell me the visions of my dream that I have seen, and the interpretation thereof. 10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great. 11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth: 12 The leaves thereof were fair, and the fruit thereof much, and in it was food for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it. 13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven; 14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches: 15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth: 16 Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him. 17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High rules in the kingdom of men, and gives it to whomsoever he will, and sets up over it the base of men. 18 This dream I king Nebuchadnezzar have seen. Now you, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but you are able; for the spirit of the holy gods is in you. 19 Then Daniel, whose name was Belteshazzar, was astonished for one hour, and his thoughts troubled him. The king spoke, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble you. Belteshazzar answered and said, My lord, the dream be to them that hate you, and the interpretation thereof to your enemies. 20 The tree that you saw, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth; 21 Whose leaves were fair, and the fruit thereof much, and in it was food for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation: 22 It is you, O king, that are grown and become strong: for your greatness is grown, and reachs unto heaven, and your dominion to the end of the earth. 23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him; 24 This is the interpretation, O king, and this is the decree of the most High, which has come upon my lord the king: 25 That they shall drive you from men, and your dwelling shall be with the beasts of the field, and they shall make you to eat grass as oxen, and they shall wet you with the dew of heaven, and seven times shall pass over you, till you know that the most High rules in the kingdom of men, and gives it to whomsoever he will. 26 And whereas they commanded to leave the stump of the tree roots; your kingdom shall be sure unto you, after that you shall have known that the heavens do rule. 27 Wherefore, O king, let my counsel be acceptable unto you, and break off your sins by righteousness, and your iniquities by showing mercy to the poor; if it may be a lengthening of your tranquillity. 28 All this came upon the king Nebuchadnezzar. 29 At the end of twelve months he walked in the palace of the kingdom of Babylon. 30 The king spoke, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honor of my majesty? 31 While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to you it is spoken; The kingdom is departed from you. 32 And they shall drive you from men, and your dwelling shall be with the beasts of the field: they shall make you to eat grass as oxen, and seven times shall pass over you, until you know that the most High rules in the kingdom of men, and gives it to whomsoever he will. 33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws. 34 And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honored him that lives forever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: 35 And all the inhabitants of the earth are reputed as nothing: and he does according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What do you? 36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honor and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me. 37 Now I Nebuchadnezzar praise and extol and honor the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to bring low.

Daniel 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. 2 Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. 3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. 4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. 5 In the same hour came forth fingers of a man's hand, and wrote opposite to the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. 6 Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees stroke one against another. 7 The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spoke, and said to the wise men of Babylon, Whosoever shall read this writing, and show me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. 8 Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. 9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonished. 10 Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spoke and said, O king, live forever: let not your thoughts trouble you, nor let your countenance be changed: 11 There is a man in your kingdom, in whom is the spirit of the holy gods; and in the days of your father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar your father, the king, I say, your father, made master of the magicians, astrologers, Chaldeans, and soothsayers; 12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will show the interpretation. 13 Then was Daniel brought in before the king. And the king spoke and said unto Daniel, Are you that Daniel, which are of the children of the captivity of Judah, whom the king my father brought out of Jewry? 14 I have even heard of you, that the spirit of the gods is in you, and that light and understanding and excellent wisdom is found in you. 15 And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not show the interpretation of the thing: 16 And I have heard of you, that you can make interpretations, and dissolve doubts: now if you can read the writing, and make known to me the interpretation thereof, you shall be clothed with scarlet, and have a chain of gold about your neck, and shall be the third ruler in the kingdom. 17 Then Daniel answered and said before the king, Let your gifts be to yourself, and give your rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. 18 O you king, the most high God gave Nebuchadnezzar your father a kingdom, and majesty, and glory, and honor: 19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down. 20 But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him: 21 And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild donkeys: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appoints over it whomsoever he will. 22 And you his son, O Belshazzar, have not humbled your heart, though you knew all this; 23 But have lifted up yourself against the Lord of heaven; and they have brought the vessels of his house before you, and you, and your lords, your wives, and your concubines, have drunk wine in them; and you have praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand your breath is, and whose are all your ways, have you not glorified: 24 Then was the part of the hand sent from him; and this writing was written. 25 And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN. 26 This is the interpretation of the thing: MENE; God has numbered your kingdom, and finished it. 27 TEKEL; You are weighed in the balances, and are found lacking. 28 PERES; Your kingdom is divided, and given to the Medes and Persians. 29 Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom. 30 In that night was Belshazzar the king of the Chaldeans slain. 31 And Darius the Median took the kingdom, being about threescore and two years old.

Daniel 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom; 2 And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage. 3 Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm. 4 Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him. 5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God. 6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live forever. 7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of you, O king, he shall be cast into the den of lions. 8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which alters not. 9 Wherefore king Darius signed the writing and the decree. 10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did in old times. 11 Then these men assembled, and found Daniel praying and making supplication before his God. 12 Then they came near, and spoke before the king concerning the king's decree; Have you not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of you, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which alters not. 13 Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regards not you, O king, nor the decree that you have signed, but makes his petition three times a day. 14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he labored till the going down of the sun to deliver him. 15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establishes may be changed. 16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spoke and said unto Daniel, Your God whom you serve continually, he will deliver you. 17 And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel. 18 Then the king went to his palace, and passed the night fasting: neither were instruments of music brought before him: and his sleep went from him. 19 Then the king arose very early in the morning, and went in haste unto the den of lions. 20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spoke and said to Daniel, O Daniel, servant of the living God, is your God, whom you serve continually, able to deliver you from the lions? 21 Then said Daniel unto the king, O king, live forever. 22 My God has sent his angel, and has shut the lions' mouths, that they have not hurt me: forasmuch as before him innocence was found in me; and also before you, O king, have I done no hurt. 23 Then was the king exceedingly glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God. 24 And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces before even they came at the bottom of the den. 25 Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. 26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and steadfast forever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end. 27 He delivers and rescues, and he works signs and wonders in heaven and in earth, who has delivered Daniel from the power of the lions. 28 So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Daniel 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. 2 Daniel spoke and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea. 3 And four great beasts came up from the sea, different one from another. 4 The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it. 5 And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh. 6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it. 7 After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was different from all the beasts that were before it; and it had ten horns. 8 I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things. 9 I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire. 10 A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened. 11 I beheld then because of the voice of the great words which the horn spoke: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame. 12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. 13 I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him. 14 And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed. 15 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. 16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things. 17 These great beasts, which are four, are four kings, which shall arise out of the earth. 18 But the saints of the most High shall take the kingdom, and possess the kingdom forever, even forever and ever. 19 Then I would know the truth of the fourth beast, which was different from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet; 20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spoke very great things, whose look was more stout than his fellows. 21 I beheld, and the same horn made war with the saints, and prevailed against them; 22 Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom. 23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be different from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces. 24 And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be different from the first, and he shall subdue three kings. 25 And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time. 26 But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end. 27 And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him. 28 Until now is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Daniel 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. 2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai. 3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last. 4 I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great. 5 And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes. 6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power. 7 And I saw him come close unto the ram, and he was moved with choler against him, and stroke the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand. 8 Therefore the he goat grew very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven. 9 And out of one of them came forth a little horn, which grew exceeding great, toward the south, and toward the east, and toward the pleasant land. 10 And it grew great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them. 11 Yes, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of the sanctuary was cast down. 12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered. 13 Then I heard one saint speaking, and another saint said unto that certain saint which spoke, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot? 14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed. 15 And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man. 16 And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision. 17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision. 18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. 19 And he said, Behold, I will make you know what shall be in the last end of the indignation: for at the time appointed the end shall be. 20 The ram which you saw having two horns are the kings of Media and Persia. 21 And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king. 22 Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power. 23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up. 24 And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practice, and shall destroy the mighty and the holy people. 25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand. 26 And the vision of the evening and the morning which was told is true: wherefore shut you up the vision; for it shall be for many days. 27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Daniel 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans; 2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem. 3 And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes: 4 And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments; 5 We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from your precepts and from your judgments: 6 Neither have we listened unto your servants the prophets, which spoke in your name to our kings, our princes, and our fathers, and to all the people of the land. 7 O LORD, righteousness belongs unto you, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries where you have driven them, because of their trespass that they have trespassed against you. 8 O Lord, to us belongs confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against you. 9 To the Lord our God belong mercies and forgivenesses, though we have rebelled against him; 10 Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets. 11 Yes, all Israel have transgressed your law, even by departing, that they might not obey your voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him. 12 And he has confirmed his words, which he spoke against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven has not been done as has been done upon Jerusalem. 13 As it is written in the law of Moses, all this evil has come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand your truth. 14 Therefore has the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he does: for we obeyed not his voice. 15 And now, O Lord our God, that have brought your people forth out of the land of Egypt with a mighty hand, and have got you renown, as at this day; we have sinned, we have done wickedly. 16 O LORD, according to all your righteousness, I plead to you, let your anger and your fury be turned away from your city Jerusalem, your holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and your people are become a reproach to all that are about us. 17 Now therefore, O our God, hear the prayer of your servant, and his supplications, and cause your face to shine upon your sanctuary that is desolate, for the Lord's sake. 18 O my God, incline your ear, and hear; open your eyes, and behold our desolations, and the city which is called by your name: for we do not present our supplications before you for our righteousnesses, but for your great mercies. 19 O Lord, hear; O Lord, forgive; O Lord, listen and do; defer not, for your own sake, O my God: for your city and your people are called by your name. 20 And while I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God; 21 Yes, while I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation. 22 And he informed me, and talked with me, and said, O Daniel, I am now come forth to give you skill and understanding. 23 At the beginning of your supplications the commandment came forth, and I am come to show you; for you are greatly beloved: therefore understand the matter, and consider the vision. 24 Seventy weeks are determined upon your people and upon your holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. 25 Know therefore and understand, that from the going out of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times. 26 And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. 27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Daniel 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision. 2 In those days I Daniel was mourning three full weeks. 3 I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled. 4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel; 5 Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz: 6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in color to polished brass, and the voice of his words like the voice of a multitude. 7 And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves. 8 Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my loveliness was turned in me into corruption, and I retained no strength. 9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground. 10 And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands. 11 And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto you, and stand upright: for unto you am I now sent. And when he had spoken this word unto me, I stood trembling. 12 Then said he unto me, Fear not, Daniel: for from the first day that you did set your heart to understand, and to chasten yourself before your God, your words were heard, and I am come for your words. 13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia. 14 Now I am come to make you understand what shall befall your people in the latter days: for yet the vision is for many days. 15 And when he had spoken such words unto me, I set my face toward the ground, and I became dumb. 16 And, behold, one like the embodiment of the sons of men touched my lips: then I opened my mouth, and spoke, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength. 17 For how can the servant of this my lord talk with this my lord? for as for me, immediately there remained no strength in me, neither is there breath left in me. 18 Then there came again and touched me one like the appearance of a man, and he strengthened me, 19 And said, O man greatly beloved, fear not: peace be unto you, be strong, yes, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for you have strengthened me. 20 Then said he, Know you wherefore I come unto you? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come. 21 But I will show you that which is noted in the scripture of truth: and there is none that holds with me in these things, but Michael your prince.

Daniel 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him. 2 And now will I show you the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia. 3 And a mighty king shall stand up, that shall rule with great dominion, and do according to his will. 4 And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those. 5 And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion. 6 And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that brings forth her, and he that strengthened her in these times. 7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail: 8 And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north. 9 So the king of the south shall come into his kingdom, and shall return into his own land. 10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress. 11 And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand. 12 And when he has taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it. 13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches. 14 And in those times there shall many stand up against the king of the south: also the robbers of your people shall exalt themselves to establish the vision; but they shall fall. 15 So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand. 16 But he that comes against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed. 17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him. 18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him. 19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found. 20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle. 21 And in his estate shall stand up a vile person, to whom they shall not give the honor of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries. 22 And with the arms of a flood shall they be overflowed from before him, and shall be broken; yes, also the prince of the covenant. 23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people. 24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yes, and he shall forecast his devices against the strong holds, even for a time. 25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him. 26 Yes, they that feed of the portion of his food shall destroy him, and his army shall overflow: and many shall fall down slain. 27 And both of these kings' hearts shall be to do mischief, and they shall speak lies at the same table; but it shall not prosper: for yet the end shall be at the time appointed. 28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land. 29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter. 30 For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant. 31 And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that makes desolate. 32 And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits. 33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days. 34 Now when they shall fall, they shall be helped with a little help: but many shall cleave to them with flatteries. 35 And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed. 36 And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvelous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done. 37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all. 38 But in his estate shall he honor the God of forces: and a god whom his fathers knew not shall he honor with gold, and silver, and with precious stones, and pleasant things. 39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain. 40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over. 41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon. 42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape. 43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps. 44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many. 45 And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Daniel 12

And at that time shall Michael stand up, the great prince which stands for the children of your people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time your people shall be delivered, everyone that shall be found written in the book. 2 And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt. 3 And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars forever and ever. 4 But you, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run back and forth, and knowledge shall be increased. 5 Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river. 6 And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders? 7 And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and swore by him that lives forever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished. 8 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? 9 And he said, Go your way, Daniel: for the words are closed up and sealed till the time of the end. 10 Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. 11 And from the time that the daily sacrifice shall be taken away, and the abomination that makes desolate set up, there shall be a thousand two hundred and ninety days. 12 Blessed is he that waits, and comes to the thousand three hundred and five and thirty days. 13 But go you your way till the end be: for you shall rest, and stand in your lot at the end of the days.

List of Books

HOSEA

Hosea 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel. 2 The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto you a wife of whoredoms and children of whoredoms: for the land has committed great whoredom, departing from the LORD. 3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son. 4 And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel. 5 And it shall come to pass at that day, that I will break the bow of Israel, in the valley of Jezreel. 6 And she conceived again, and bare a daughter. And God said unto him, Call her name Lo-ruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away. 7 But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen. 8 Now when she had weaned Lo-ruhamah, she conceived, and bare a son. 9 Then said God, Call his name Loammi: for all of you are not my people, and I will not be your God. 10 Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, All of you are not my people, there it shall be said unto them, All of you are the sons of the living God. 11 Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Hosea 2

Say all of you unto your brethren, Ammi; and to your sisters, Ruhamah. 2 Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts; 3 Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst. 4 And I will not have mercy upon her children; for they be the children of whoredoms. 5 For their mother has played the harlot: she that conceived them has done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink. 6 Therefore, behold, I will hedge up your way with thorns, and make a wall, that she shall not find her paths. 7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now. 8 For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal. 9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness. 10 And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand. 11 I will also cause all her delight to cease, her feast days, her new moons, and her Sabbath s, and all her solemn feasts. 12 And I will destroy her vines and her fig trees, whereof she has said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them. 13 And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgotten about me, says the LORD. 14 Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her. 15 And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt. 16 And it shall be at that day, says the LORD, that you shall call me Ishi; and shall call me no more Baali. 17 For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name. 18 And in that day will I make a covenant for them with the beasts of the field and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely. 19 And I will betroth you unto me forever; yes, I will betroth you unto me in righteousness, and in judgment, and in loving kindness, and in mercies. 20 I will even betroth you unto me in faithfulness: and you shall know the LORD. 21 And it shall come to pass in that day, I will hear, says the LORD, I will hear the heavens, and they shall hear the earth; 22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel. 23 And I will plant her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, You are my people; and they shall say, You are my God.

Hosea 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine. 2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley: 3 And I said unto her, You shall abide for me many days; you shall not play the harlot, and you shall not be for another man: so will I also be for you. 4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim: 5 Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Hosea 4

Hear the word of the LORD, all of you children of Israel: for the LORD has a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land. 2 By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood touches blood. 3 Therefore shall the land mourn, and everyone that dwells therein shall languish, with the beasts of the field, and with the fowls of heaven; yes, the fishes of the sea also shall be taken away. 4 Yet let no man strive, nor reprove another: for your people are as they that strive with the priest. 5 Therefore shall you fall in the day, and the prophet also shall fall with you in the night, and I will destroy your mother. 6 My people are destroyed for lack of knowledge: because you have rejected knowledge, I will also reject you, that you shall be no priest to me: seeing you have forgotten the law of your God, I will also forget your children. 7 As they were increased, so they sinned against me: therefore will I change their glory into shame. 8 They eat up the sin of my people, and they set their heart on their iniquity. 9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings. 10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD. 11 Whoredom and wine and new wine take away the heart. 12 My people ask counsel at their stocks, and their staff declares unto them: for the spirit of whoredoms has caused them to go astray, and they have gone a whoring from under their God. 13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery. 14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that does not understand shall fall. 15 Though you, Israel, play the harlot, yet let not Judah offend; and come not all of you unto Gilgal, neither go all of you up to Beth-aven, nor swear, The LORD lives. 16 For Israel slides back as a backsliding heifer: now the LORD will feed them as a lamb in a large place. 17 Ephraim is joined to idols: let him alone. 18 Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give all of you. 19 The wind has bound her up in her wings, and they shall be ashamed because of their sacrifices.

Hosea 5

Hear all of you this, O priests; and listen, all of you house of Israel; and give all of you ear, O house of the king; for judgment is toward you, because all of you have been a snare on Mizpah, and a net spread upon Tabor. 2 And the apostates are profound to make slaughter, though I have been a rebuker of them all. 3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, you commit whoredom, and Israel is defiled. 4 They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD. 5 And the pride of Israel does testify to his face: therefore shall Israel and Ephraim fall in their iniquity: Judah also shall fall with them. 6 They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he has withdrawn himself from them. 7 They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions. 8 Blow all of you the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after you, O Benjamin. 9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be. 10 The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water. 11 Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment. 12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness. 13 When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound. 14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him. 15 I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Hosea 6

Come, and let us return unto the LORD: for he has torn, and he will heal us; he has smitten, and he will bind us up. 2 After two days will he revive us: in the third day he will raise us up, and we shall live in his sight. 3 Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth. 4 O Ephraim, what shall I do unto you? O Judah, what shall I do unto you? for your goodness is as a morning cloud, and as the early dew it goes away. 5 Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and your judgments are as the light that goes forth. 6 For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings. 7 But they like men have transgressed the covenant: there have they dealt treacherously against me. 8 Gilead is a city of them that work iniquity, and is polluted with blood. 9 And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness. 10 I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled. 11 Also, O Judah, he has set an harvest for you, when I returned the captivity of my people.

Hosea 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief comes in, and the troop of robbers spoils outside. 2 And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face. 3 They make the king glad with their wickedness, and the princes with their lies. 4 They are all adulterers, as an oven heated by the baker, who ceases from raising after he has kneaded the dough, until it be leavened. 5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners. 6 For they have made ready their heart like an oven, while they lie in wait: their baker sleeps all the night; in the morning it burns as a flaming fire. 7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calls unto me. 8 Ephraim, he has mixed himself among the people; Ephraim is a cake not turned. 9 Strangers have devoured his strength, and he knows it not: yes, gray hairs are here and there upon him, yet he knows not. 10 And the pride of Israel testifies to his face: and they do not return to the LORD their God, nor seek him for all this. 11 Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria. 12 When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation has heard. 13 Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me. 14 And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me. 15 Though I have bound and strengthened their arms, yet do they imagine mischief against me. 16 They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Hosea 8

Set the trumpet to your mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law. 2 Israel shall cry unto me, My God, we know you. 3 Israel has cast off the thing that is good: the enemy shall pursue him. 4 They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off. 5 Your calf, O Samaria, has cast you off; mine anger is kindled against them: how long will it be before they attain to innocence? 6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces. 7 For they have planted the wind, and they shall reap the whirlwind: it has no stalk; the bud shall yield no meal: if so be it yield, the strangers shall swallow it up. 8 Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure. 9 For they are gone up to Assyria, a wild donkey alone by himself: Ephraim has hired lovers. 10 Yes, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes. 11 Because Ephraim has made many altars to sin, altars shall be unto him to sin. 12 I have written to him the great things of my law, but they were counted as a strange thing. 13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepts them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt. 14 For Israel has forgotten his Maker, and builds temples; and Judah has multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Hosea 9

Rejoice not, O Israel, for joy, as other people: for you have gone a whoring from your God, you have loved a reward upon floors of corn. 2 The floor and the winepress shall not feed them, and the new wine shall fail in her. 3 They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria. 4 They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD. 5 What will all of you do in the solemn day, and in the day of the feast of the LORD? 6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles. 7 The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of your iniquity, and the great hatred. 8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God. 9 They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins. 10 I found Israel like grapes in the wilderness; I saw your fathers as the first-fruits in the fig tree at her first time: but they went to Baal-peor, and separated themselves unto that shame; and their abominations were according as they loved. 11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception. 12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yes, woe also to them when I depart from them! 13 Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer. 14 Give them, O LORD: what will you give? give them a miscarrying womb and dry breasts. 15 All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are apostates. 16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yes, though they bring forth, yet will I slay even the beloved fruit of their womb. 17 My God will cast them away, because they did not listen unto him: and they shall be wanderers among the nations.

Hosea 10

Israel is an empty vine, he brings forth fruit unto himself: according to the multitude of his fruit he has increased the altars; according to the goodness of his land they have made goodly images. 2 Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images. 3 For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us? 4 They have spoken words, swearing falsely in making a covenant: thus judgment springs up as hemlock in the furrows of the field. 5 The inhabitants of Samaria shall fear because of the calves of Beth-aven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it. 6 It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel. 7 As for Samaria, her king is cut off as the foam upon the water. 8 The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us. 9 O Israel, you have sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them. 10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows. 11 And Ephraim is as an heifer that is taught, and loves to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods. 12 Plant to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he comes and rain righteousness upon you. 13 All of you have plowed wickedness, all of you have reaped iniquity; all of you have eaten the fruit of lies: because you did trust in your way, in the multitude of your mighty men. 14 Therefore shall a tumult arise among your people, and all your fortresses shall be spoiled, as Shalman spoiled Beth-arbel in the day of battle: the mother was dashed in pieces upon her children. 15 So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Hosea 11

When Israel was a child, then I loved him, and called my son out of Egypt. 2 As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images. 3 I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them. 4 I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid food unto them. 5 He shall not return into the land of Egypt, and the Assyrian shall be his king, because they refused to return. 6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels. 7 And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him. 8 How shall I give you up, Ephraim? how shall I deliver you, Israel? how shall I make you as Admah? how shall I set you as Zeboim? mine heart is turned within me, my repentings are kindled together. 9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of you: and I will not enter into the city. 10 They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west. 11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, says the LORD. 12 Ephraim compasses me about with lies, and the house of Israel with deceit: but Judah yet rules with God, and is faithful with the saints.

Hosea 12

Ephraim feeds on wind, and follows after the east wind: he daily increases lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt. 2 The LORD has also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him. 3 He took his brother by the heel in the womb, and by his strength he had power with God: 4 Yes, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spoke with us; 5 Even the LORD God of hosts; the LORD is his memorial. 6 Therefore turn you to your God: keep mercy and judgment and wait on your God continually. 7 He is a merchant, the balances of deceit are in his hand: he loves to oppress. 8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labors they shall find none iniquity in me that were sin. 9 And I that am the LORD your God from the land of Egypt will yet make you to dwell in tabernacles, as in the days of the solemn feast. 10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets. 11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yes, their altars are as heaps in the furrows of the fields. 12 And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep. 13 And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved. 14 Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.

Hosea 13

When Ephraim spoke trembling, he exalted himself in Israel; but when he offended in Baal, he died. 2 And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves. 3 Therefore they shall be as the morning cloud and as the early dew that passes away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney. 4 Yet I am the LORD your God from the land of Egypt, and you shall know no god but me: for there is no savior beside me. 5 I did know you in the wilderness, in the land of great drought. 6 According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me. 7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them: 8 I will meet them as a bear that is bereaved of her whelps, and will rend the lobe of their heart, and there will I devour them like a lion: the wild beast shall tear them. 9 O Israel, you have destroyed yourself; but in me is your help. 10 I will be your king: where is any other that may save you in all your cities? and your judges of whom you said, Give me a king and princes? 11 I gave you a king in mine anger, and took him away in my wrath. 12 The iniquity of Ephraim is bound up; his sin is hid. 13 The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking out of children. 14 I will ransom them from the power of the grave; I will redeem them from death: O death, I will be your plagues; O grave, I will be your destruction: repentance shall be hid from mine eyes. 15 Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels. 16 Samaria shall become desolate; for she has rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Hosea 14

O Israel, return unto the LORD your God; for you have fallen by your iniquity. 2 Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips. 3 Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, All of you are our gods: for in you the fatherless finds mercy. 4 I will heal their backsliding, I will love them freely: for mine anger is turned away from him. 5 I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon. 6 His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon. 7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon. 8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is your fruit found. 9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

List of Books

JOEL

Joel 1

The word of the LORD that came to Joel the son of Pethuel. 2 Hear this, all of you old men, and give ear, all you inhabitants of the land. Has this been in your days, or even in the days of your fathers? 3 Tell all of you your children of it, and let your children tell their children, and their children another generation. 4 That which the palmerworm has left has the locust eaten; and that which the locust has left has the cankerworm eaten; and that which the cankerworm has left has the caterpillar eaten. 5 Awake, all of you drunkards, and weep; and wail, all you drinkers of wine, because of the new wine; for it is cut off from your mouth. 6 For a nation has come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he has the cheek teeth of a great lion. 7 He has laid my vine waste, and barked my fig tree: he has made it clean bare, and cast it away; the branches thereof are made white. 8 Lament like a virgin girded with sackcloth for the husband of her youth. 9 The food offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn. 10 The field is wasted, the land mourns; for the corn is wasted: the new wine is dried up, the oil languishes. 11 Be all of you ashamed, O all of you farmers; wail, O all of you vinedressers, for the wheat and for the barley; because the harvest of the field is perished. 12 The vine is dried up, and the fig tree languishes; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men. 13 Gird yourselves, and lament, all of you priests: wail, all of you ministers of the altar: come, lie all night in sackcloth, all of you ministers of my God: for the food offering and the drink offering is withheld from the house of your God. 14 Sanctify all of you a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD, 15 Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come. 16 Is not the food cut off before our eyes, yes, joy and gladness from the house of our God? 17 The seed is rotten under their clods, the barns are laid desolate, the barns are broken down; for the corn is withered. 18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yes, the flocks of sheep are made desolate. 19 O LORD, to you will I cry: for the fire has devoured the pastures of the wilderness, and the flame has burned all the trees of the field. 20 The beasts of the field cry also unto you: for the rivers of waters are dried up, and the fire has devoured the pastures of the wilderness.

Joel 2

Blow all of you the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD comes, for it is nigh at hand; 2 A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there has not been ever the like, neither shall be any more after it, even to the years of many generations. 3 A fire devours before them; and behind them a flame burns: the land is as the garden of Eden before them, and behind them a desolate wilderness; yes, and nothing shall escape them. 4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run. 5 Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devours the stubble, as a strong people set in battle array. 6 Before their face the people shall be much pained: all faces shall gather blackness. 7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march everyone on his ways, and they shall not break their ranks: 8 Neither shall one thrust another; they shall walk everyone in his path: and when they fall upon the sword, they shall not be wounded. 9 They shall run back and forth in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief. 10 The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining: 11 And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executes his word: for the day of the LORD is great and very terrible; and who can abide it? 12 Therefore also now, says the LORD, turn all of you even to me with all your heart, and with fasting, and with weeping, and with mourning: 13 And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repents him of the evil. 14 Who knows if he will return and repent, and leave a blessing behind him; even a food offering and a drink offering unto the LORD your God? 15 Blow the trumpet in Zion, sanctify a fast, call a solemn assembly: 16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go out of his chamber, and the bride out of her closet. 17 Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare your people, O LORD, and give not your heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God? 18 Then will the LORD be jealous for his land, and pity his people. 19 Yes, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and all of you shall be satisfied therewith: and I will no more make you a reproach among the heathen: 20 But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savor shall come up, because he has done great things. 21 Fear not, O land; be glad and rejoice: for the LORD will do great things. 22 Be not afraid, all of you beasts of the field: for the pastures of the wilderness do spring, for the tree bears her fruit, the fig tree and the vine do yield their strength. 23 Be glad then, all of you children of Zion, and rejoice in the LORD your God: for he has given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month. 24 And the floors shall be full of wheat, and the vats shall overflow with wine and oil. 25 And I will restore to you the years that the locust has eaten, the cankerworm, and the caterpillar, and the palmerworm, my great army which I sent among you. 26 And all of you shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that has dealt wondrously with you: and my people shall never be ashamed. 27 And all of you shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed. 28 And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: 29 And also upon the servants and upon the handmaids in those days will I pour out my spirit. 30 And I will show wonders in the heavens and in the earth, blood, and fire, and pillars of smoke. 31 The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD come. 32 And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD has said, and in the remnant whom the LORD shall call.

Joel 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem, 2 I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land. 3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink. 4 Yes, and what have all of you to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will all of you render me a recompence? and if all of you recompense me, swiftly and speedily will I return your recompence upon your own head; 5 Because all of you have taken my silver and my gold, and have carried into your temples my goodly pleasant things: 6 The children also of Judah and the children of Jerusalem have all of you sold unto the Grecians, that all of you might remove them far from their border. 7 Behold, I will raise them out of the place where all of you have sold them, and will return your recompence upon your own head: 8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD has spoken it. 9 Proclaim all of you this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up: 10 Beat your plowshares into swords and your pruning hooks into spears: let the weak say, I am strong. 11 Assemble yourselves, and come, all you heathen, and gather yourselves together round about: thither cause your mighty ones to come down, O LORD. 12 Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about. 13 Put all of you in the sickle, for the harvest is ripe: come, get you down; for the press is full, the wine-vats overflow; for their wickedness is great. 14 Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision. 15 The sun and the moon shall be darkened, and the stars shall withdraw their shining. 16 The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel. 17 So shall all of you know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more. 18 And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth out of the house of the LORD, and shall water the valley of Shittim. 19 Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land. 20 But Judah shall dwell forever, and Jerusalem from generation to generation. 21 For I will cleanse their blood that I have not cleansed: for the LORD dwells in Zion.

List of Books

AMOS

Amos 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake. 2 And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither. 3 Thus says the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron: 4 But I will send a fire into the house of Hazael, which shall devour the palaces of Ben-hadad. 5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holds the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, says the LORD. 6 Thus says the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom: 7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof: 8 And I will cut off the inhabitant from Ashdod, and him that holds the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, says the Lord GOD. 9 Thus says the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant: 10 But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof. 11 Thus says the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath forever: 12 But I will send a fire upon Teman, which shall devour the palaces of Bozrah. 13 Thus says the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border: 14 But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind: 15 And their king shall go into captivity, he and his princes together, says the LORD.

Amos 2

Thus says the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime: 2 But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet: 3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, says the LORD. 4 Thus says the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to go astray, after the which their fathers have walked: 5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem. 6 Thus says the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes; 7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name: 8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god. 9 Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath. 10 Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite. 11 And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O all of you children of Israel? says the LORD. 12 But all of you gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not. 13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves. 14 Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself: 15 Neither shall he stand that handles the bow; and he that is swift of foot shall not deliver himself: neither shall he that rides the horse deliver himself. 16 And he that is courageous among the mighty shall flee away naked in that day, says the LORD.

Amos 3

Hear this word that the LORD has spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying, 2 You only have I known of all the families of the earth: therefore I will punish you for all your iniquities. 3 Can two walk together, except they be agreed? 4 Will a lion roar in the forest, when he has no prey? will a young lion cry out of his den, if he have taken nothing? 5 Can a bird fall in a snare upon the earth, where no animal trap is for him? shall one take up a snare from the earth, and have taken nothing at all? 6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD has not done it? 7 Surely the Lord GOD will do nothing, but he reveals his secret unto his servants the prophets. 8 The lion has roared, who will not fear? the Lord GOD has spoken, who can but prophesy? 9 Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof. 10 For they know not to do right, says the LORD, who store up violence and robbery in their palaces. 11 Therefore thus says the Lord GOD; An adversary there shall be even round about the land; and he shall bring down your strength from you, and your palaces shall be spoiled. 12 Thus says the LORD; As the shepherd takes out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch. 13 Hear all of you, and testify in the house of Jacob, says the Lord GOD, the God of hosts, 14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground. 15 And I will strike the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, says the LORD.

Amos 4

Hear this word, all of you cattle of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink. 2 The Lord GOD has sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks. 3 And all of you shall go out at the breaches, every cow at that which is before her; and all of you shall cast them into the palace, says the LORD. 4 Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years: 5 And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this likes you, O all of you children of Israel, says the Lord GOD. 6 And I also have given you cleanness of teeth in all your cities, and lack of bread in all your places: yet have all of you not returned unto me, says the LORD. 7 And also I have withheld the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered. 8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have all of you not returned unto me, says the LORD. 9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have all of you not returned unto me, says the LORD. 10 I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have all of you not returned unto me, says the LORD. 11 I have overthrown some of you, as God overthrew Sodom and Gomorrah, and all of you were as a firebrand plucked out of the burning: yet have all of you not returned unto me, says the LORD. 12 Therefore thus will I do unto you, O Israel: and because I will do this unto you, prepare to meet your God, O Israel. 13 For, lo, he that forms the mountains, and creates the wind, and declares unto man what is his thought, that makes the morning darkness, and treads upon the high places of the earth, The LORD, The God of hosts, is his name.

Amos 5

Hear all of you this word which I take up against you, even a lamentation, O house of Israel. 2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up. 3 For thus says the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel. 4 For thus says the LORD unto the house of Israel, Seek all of you me, and all of you shall live: 5 But seek not Bethel, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Bethel shall come to nothing. 6 Seek the LORD, and all of you shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel. 7 All of you who turn judgment to wormwood, and leave off righteousness in the earth, 8 Seek him that makes the seven stars and Orion, and turns the shadow of death into the morning, and makes the day dark with night: that calls for the waters of the sea, and pours them out upon the face of the earth: The LORD is his name: 9 That strengthens the spoiled against the strong, so that the spoiled shall come against the fortress. 10 They hate him that rebukes in the gate, and they detest him that speaks uprightly. 11 Forasmuch therefore as your treading is upon the poor, and all of you take from him burdens of wheat: all of you have built houses of hewn stone, but all of you shall not dwell in them; all of you have planted pleasant vineyards, but all of you shall not drink wine of them. 12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right. 13 Therefore the prudent shall keep silence in that time; for it is an evil time. 14 Seek good, and not evil, that all of you may live: and so the LORD, the God of hosts, shall be with you, as all of you have spoken. 15 Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph. 16 Therefore the LORD, the God of hosts, the LORD, says thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the farmer to mourning, and such as are skilful of lamentation to wailing. 17 And in all vineyards shall be wailing: for I will pass through you, says the LORD. 18 Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light. 19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him. 20 Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it? 21 I hate, I despise your feast days, and I will not smell in your solemn assemblies. 22 Though all of you offer me burnt offerings and your food offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts. 23 Take you away from me the noise of your songs; for I will not hear the melody of your viols. 24 But let judgment run down as waters, and righteousness as a mighty stream. 25 Have all of you offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel? 26 But all of you have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which all of you made to yourselves. 27 Therefore will I cause you to go into captivity beyond Damascus, says the LORD, whose name is The God of hosts.

Amos 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came! 2 Pass all of you unto Calneh, and see; and from thence go all of you to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border? 3 All of you that put far away the evil day, and cause the seat of violence to come near; 4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall; 5 That chant to the sound of the viol, and invent to themselves instruments of music, like David; 6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph. 7 Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed. 8 The Lord GOD has sworn by himself, says the LORD the God of hosts, I detest the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein. 9 And it shall come to pass, if there remain ten men in one house, that they shall die. 10 And a man's uncle shall take him up, and he that burns him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with you? and he shall say, No. Then shall he say, Hold your tongue: for we may not make mention of the name of the LORD. 11 For, behold, the LORD commands, and he will strike the great house with breaches, and the little house with clefts. 12 Shall horses run upon the rock? will one plow there with oxen? for all of you have turned judgment into gall, and the fruit of righteousness into hemlock: 13 All of you which rejoice in a thing of nothing, which say, Have we not taken to us horns by our own strength? 14 But, behold, I will raise up against you a nation, O house of Israel, says the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Amos 7

Thus has the Lord GOD showed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings. 2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I plead to you: by whom shall Jacob arise? for he is small. 3 The LORD repented for this: It shall not be, says the LORD. 4 Thus has the Lord GOD showed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part. 5 Then said I, O Lord GOD, cease, I plead to you: by whom shall Jacob arise? for he is small. 6 The LORD repented for this: This also shall not be, says the Lord GOD. 7 Thus he showed me: and, behold, the LORD stood upon a wall made by a plumb-line, with a plumb-line in his hand. 8 And the LORD said unto me, Amos, what see you? And I said, A plumb-line. Then said the LORD, Behold, I will set a plumb-line in the midst of my people Israel: I will not again pass by them any more: 9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword. 10 Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos has conspired against you in the midst of the house of Israel: the land is not able to bear all his words. 11 For thus Amos says, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land. 12 Also Amaziah said unto Amos, O you seer, go, flee you away into the land of Judah, and there eat bread, and prophesy there: 13 But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court. 14 Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdsman, and a gatherer of sycamore fruit: 15 And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel. 16 Now therefore hear you the word of the LORD: You says, Prophesy not against Israel, and drop not your word against the house of Isaac. 17 Therefore thus says the LORD; Your wife shall be an harlot in the city, and your sons and your daughters shall fall by the sword, and your land shall be divided by line; and you shall die in a polluted land: and Israel shall surely go into captivity out of his land.

Amos 8

Thus has the Lord GOD showed unto me: and behold a basket of summer fruit. 2 And he said, Amos, what see you? And I said, A basket of summer fruit. Then said the LORD unto me, The end has come upon my people of Israel; I will not again pass by them any more. 3 And the songs of the temple shall be wailings in that day, says the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence. 4 Hear this, O all of you that swallow up the needy, even to make the poor of the land to fail, 5 Saying, When will the new moon be gone, that we may sell corn? and the Sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit? 6 That we may buy the poor for silver, and the needy for a pair of shoes; yes, and sell the refuse of the wheat? 7 The LORD has sworn by the excellency of Jacob, Surely I will never forget any of their works. 8 Shall not the land tremble for this, and everyone mourn that dwells therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt. 9 And it shall come to pass in that day, says the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: 10 And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day. 11 Behold, the days come, says the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD: 12 And they shall wander from sea to sea, and from the north even to the east, they shall run back and forth to seek the word of the LORD, and shall not find it. 13 In that day shall the fair virgins and young men faint for thirst. 14 They that swear by the sin of Samaria, and say, Your god, O Dan, lives; and, The manner of Beer-sheba lives; even they shall fall, and never rise up again.

Amos 9

I saw the LORD standing upon the altar: and he said, Strike the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that flees of them shall not flee away, and he that escapes of them shall not be delivered. 2 Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down: 3 And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them: 4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good. 5 And the Lord GOD of hosts is he that touches the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt. 6 It is he that builds his stories in the heaven, and has founded his troop in the earth; he that calls for the waters of the sea, and pours them out upon the face of the earth: The LORD is his name. 7 Are all of you not as children of the Ethiopians unto me, O children of Israel? says the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir? 8 Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, says the LORD. 9 For, lo, I will command, and I will sift the house of Israel among all nations, like corn is sifted in a sieve, yet shall not the least grain fall upon the earth. 10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us. 11 In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old: 12 That they may possess the remnant of Edom, and of all the heathen, which are called by my name, says the LORD that does this. 13 Behold, the days come, says the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that plants seed; and the mountains shall drop sweet wine, and all the hills shall melt. 14 And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them. 15 And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, says the LORD your God.

List of Books

OBADIAH

Obadiah 1

The vision of Obadiah. Thus says the Lord GOD concerning Edom; We have heard a rumor from the LORD, and an ambassador is sent among the heathen, Arise all of you, and let us rise up against her in battle. 2 Behold, I have made you small among the heathen: you are greatly despised. 3 The pride of your heart has deceived you, you that dwell in the clefts of the rock, whose habitation is high; that says in his heart, Who shall bring me down to the ground? 4 Though you exalt yourself as the eagle, and though you set your nest among the stars, thence will I bring you down, says the LORD. 5 If thieves came to you, if robbers by night, how are you cut off! would they not have stolen till they had enough? if the grape-gatherers came to you, would they not leave some grapes? 6 How are the things of Esau searched out! how are his hidden things sought up! 7 All the men of your confederacy have brought you even to the border: the men that were at peace with you have deceived you, and prevailed against you; that they eat your bread have laid a wound under you: there is none understanding in him. 8 Shall I not in that day, says the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau? 9 And your mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter. 10 For your violence against your brother Jacob shame shall cover you, and you shall be cut off forever. 11 In the day that you stood on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even you were as one of them. 12 But you should not have looked on the day of your brother in the day that he became a stranger; neither should you have rejoiced over the children of Judah in the day of their destruction; neither should you have spoken proudly in the day of distress. 13 You should not have entered into the gate of my people in the day of their calamity; yes, you should not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity; 14 Neither should you have stood in the crossway, to cut off those of his that did escape; neither should you have delivered up those of his that did remain in the day of distress. 15 For the day of the LORD is near upon all the heathen: as you have done, it shall be done unto you: your reward shall return upon your own head. 16 For as all of you have drunk upon my holy mountain, so shall all the heathen drink continually, yes, they shall drink, and they shall swallow down, and they shall be as though they had not been. 17 But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions. 18 And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD has spoken it. 19 And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead. 20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south. 21 And saviors shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD's.

List of Books

JONAH

Jonah 1

Now the word of the LORD came unto Jonah the son of Amittai, saying, 2 Arise, go to Nineveh, that great city, and cry against it; for their wickedness has come up before me. 3 But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD. 4 But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken. 5 Then the seamen were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep. 6 So the ship captain came to him, and said unto him, What mean you, O sleeper? arise, call upon your God, if so be that God will think upon us, that we perish not. 7 And they said everyone to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah. 8 Then said they unto him, Tell us, we pray you, for whose cause this evil is upon us; What is your occupation? and whence come you? what is your country? and of what people are you? 9 And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which has made the sea and the dry land. 10 Then were the men exceedingly afraid, and said unto him. Why have you done this? For the men knew that he fled from the presence of the LORD, because he had told them. 11 Then said they unto him, What shall we do unto you, that the sea may be calm unto us? for the sea wrought, and was tempestuous. 12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you. 13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them. 14 Wherefore they cried unto the LORD, and said, We plead to you, O LORD, we plead to you, let us not perish for this man's life, and lay not upon us innocent blood: for you, O LORD, have done as it pleased you. 15 So they look up Jonah, and cast him forth into the sea: and the sea ceased from her raging. 16 Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows. 17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Jonah 2

Then Jonah prayed unto the LORD his God out of the fish's belly, 2 And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and you heard my voice. 3 For you had cast me into the deep, in the midst of the seas; and the floods compassed me about: all your billows and your waves passed over me. 4 Then I said, I am cast out of your sight; yet I will look again toward your holy temple. 5 The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head. 6 I went down to the bottoms of the mountains; the earth with her bars was about me forever: yet have you brought up my life from corruption, O LORD my God. 7 When my soul fainted within me I remembered the LORD: and my prayer came in unto you, into your holy temple. 8 They that observe lying vanities forsake their own mercy. 9 But I will sacrifice unto you with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD. 10 And the LORD spoke unto the fish, and it vomited out Jonah upon the dry land.

Jonah 3

And the word of the LORD came unto Jonah the second time, saying, 2 Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid you. 3 So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey. 4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown. 5 So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them. 6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes. 7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste anything: let them not feed, nor drink water: 8 But let man and beast be covered with sackcloth, and cry mightily unto God: yes, let them turn everyone from his evil way, and from the violence that is in their hands. 9 Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not? 10 And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Jonah 4

But it displeased Jonah exceedingly, and he was very angry. 2 And he prayed unto the LORD, and said, I pray you, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that you are a gracious God, and merciful, slow to anger, and of great kindness, and repent you of the evil. 3 Therefore now, O LORD, take, I plead to you, my life from me; for it is better for me to die than to live. 4 Then said the LORD, Do you well to be angry? 5 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city. 6 And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd. 7 But God prepared a worm when the morning rose the next day, and it stroke the gourd that it withered. 8 And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live. 9 And God said to Jonah, Do you well to be angry for the gourd? And he said, I do well to be angry, even unto death. 10 Then said the LORD, You have had pity on the gourd, for the which you have not labored, neither made it grow; which came up in a night, and perished in a night: 11 And should not I spare Nineveh, that great city, wherein are more then sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

List of Books

MICAH

Micah 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem. 2 Hear, all you people; listen, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple. 3 For, behold, the LORD comes forth out of his place, and will come down, and tread upon the high places of the earth. 4 And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place. 5 For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem? 6 Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof. 7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot. 8 Therefore I will wail and wail, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls. 9 For her wound is incurable; for it has come unto Judah; he has come unto the gate of my people, even to Jerusalem. 10 Declare all of you it not at Gath, weep all of you not at all: in the house of Aphrah roll yourself in the dust. 11 Pass all of you away, you inhabitant of Saphir, having your shame naked: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive of you his standing. 12 For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem. 13 O you inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in you. 14 Therefore shall you give presents to Moresheth-gath: the houses of Achzib shall be a lie to the kings of Israel. 15 Yet will I bring an heir unto you, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel. 16 Make you bald, and poll you for your delicate children; enlarge your baldness as the eagle; for they are gone into captivity from you.

Micah 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practice it, because it is in the power of their hand. 2 And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage. 3 Therefore thus says the LORD; Behold, against this family do I devise an evil, from which all of you shall not remove your necks; neither shall all of you go haughtily: for this time is evil. 4 In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he has changed the portion of my people: how has he removed it from me! turning away he has divided our fields. 5 Therefore you shall have none that shall cast a cord by lot in the congregation of the LORD. 6 Prophesy all of you not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame. 7 O you that are named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walks uprightly? 8 Even of late my people has risen up as an enemy: all of you pull off the robe with the garment from them that pass by securely as men averse from war. 9 The women of my people have all of you cast out from their pleasant houses; from their children have all of you taken away my glory forever. 10 Arise all of you, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction. 11 If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto you of wine and of strong drink; he shall even be the prophet of this people. 12 I will surely assemble, O Jacob, all of you; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men. 13 The breaker has come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Micah 3

And I said, Hear, I pray you, O heads of Jacob, and all of you princes of the house of Israel; Is it not for you to know judgment? 2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones; 3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron. 4 Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings. 5 Thus says the LORD concerning the prophets that make my people go astray, that bite with their teeth, and cry, Peace; and he that puts not into their mouths, they even prepare war against him. 6 Therefore night shall be unto you, that all of you shall not have a vision; and it shall be dark unto you, that all of you shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them. 7 Then shall the seers be ashamed, and the diviners confounded: yes, they shall all cover their lips; for there is no answer of God. 8 But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin. 9 Hear this, I pray you, all of you heads of the house of Jacob, and princes of the house of Israel, that detest judgment, and pervert all equity. 10 They build up Zion with blood, and Jerusalem with iniquity. 11 The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us. 12 Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Micah 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it. 2 And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go out of Zion, and the word of the LORD from Jerusalem. 3 And he shall judge among many people, and rebuke strong nations far off; and they shall beat their swords into plowshares, and their spears into pruning hooks: nation shall not lift up a sword against nation, neither shall they learn war any more. 4 But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts has spoken it. 5 For all people will walk everyone in the name of his god, and we will walk in the name of the LORD our God forever and ever. 6 In that day, says the LORD, will I assemble her that haltes, and I will gather her that is driven out, and her that I have afflicted; 7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even forever. 8 And you, O tower of the flock, the strong hold of the daughter of Zion, unto you shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem. 9 Now why do you cry out aloud? is there no king in you? is your counsellor perished? for pangs have taken you as a woman in travail. 10 Be in pain, and labor to bring forth, O daughter of Zion, like a woman in travail: for now shall you go forth out of the city, and you shall dwell in the field, and you shall go even to Babylon; there shall you be delivered; there the LORD shall redeem you from the hand of your enemies. 11 Now also many nations are gathered against you, that say, Let her be defiled, and let our eye look upon Zion. 12 But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor. 13 Arise and thresh, O daughter of Zion: for I will make your horn iron, and I will make your hoofs brass: and you shall beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Micah 5

Now gather yourself in troops, O daughter of troops: he has laid siege against us: they shall strike the judge of Israel with a rod upon the cheek. 2 But you, Bethlehem Ephratah, though you be little among the thousands of Judah, yet out of you shall he comes forth unto me that is to be ruler in Israel; whose activities forth have been from of old, from everlasting. 3 Therefore will he give them up, until the time that she which labors has brought forth: then the remnant of his brethren shall return unto the children of Israel. 4 And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth. 5 And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men. 6 And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he comes into our land, and when he treads within our borders. 7 And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarries not for man, nor waits for the sons of men. 8 And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treads down, and tears in pieces, and none can deliver. 9 your hand shall be lifted up upon your adversaries, and all of your enemies shall be cut off. 10 And it shall come to pass in that day, says the LORD, that I will cut off your horses out of the midst of you, and I will destroy your chariots: 11 And I will cut off the cities of your land, and throw down all your strong holds: 12 And I will cut off witchcrafts out of your hand; and you shall have no more soothsayers: 13 Your graven images also will I cut off, and your standing images out of the midst of you; and you shall no more worship the work of your hands. 14 And I will pluck up your groves out of the midst of you: so will I destroy your cities. 15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Micah 6

Hear all of you now what the LORD says; Arise, contend you before the mountains, and let the hills hear your voice. 2 Hear all of you, O mountains, the LORD's controversy, and all of you strong foundations of the earth: for the LORD has a controversy with his people, and he will plead with Israel. 3 O my people, what have I done unto you? and wherein have I wearied you? testify against me. 4 For I brought you up out of the land of Egypt, and redeemed you out of the house of servants; and I sent before you Moses, Aaron, and Miriam. 5 O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that all of you may know the righteousness of the LORD. 6 Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old? 7 Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul? 8 He has showed you, O man, what is good; and what does the LORD require of you, but to do justly, and to love mercy, and to walk humbly with your God? 9 The LORD's voice cries unto the city, and the man of wisdom shall see your name: hear all of you the rod, and who has appointed it. 10 Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable? 11 Shall I count them pure with the wicked balances, and with the bag of deceitful weights? 12 For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth. 13 Therefore also will I make you sick in smiting you, in making you desolate because of your sins. 14 You shall eat, but not be satisfied; and your casting down shall be in the midst of you; and you shall take hold, but shall not deliver; and that which you deliver will I give up to the sword. 15 You shall plant, but you shall not reap; you shall tread the olives, but you shall not anoint you with oil; and sweet wine, but shall not drink wine. 16 For the statutes of Omri are kept, and all the works of the house of Ahab, and all of you walk in their counsels; that I should make you a desolation, and the inhabitants thereof an hissing: therefore all of you shall bear the reproach of my people.

Micah 7

Woe is me! for I am as when they have gathered the summer fruits, as the gleaning of grapes of the vintage: there is no cluster to eat: my soul desired the first-fruits fruit. 2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net. 3 That they may do evil with both hands earnestly, the prince asks, and the judge asks for a reward; and the great man, he utters his mischievous desire: so they wrap it up. 4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of your watchmen and your visitation comes; now shall be their perplexity. 5 Trust all of you not in a friend, put all of you not confidence in a guide: keep the doors of your mouth from her that lies in your bosom. 6 For the son dishonors the father, the daughter rises up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house. 7 Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me. 8 Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me. 9 I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness. 10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD your God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets. 11 In the day that your walls are to be built, in that day shall the decree be far removed. 12 In that day also he shall come even to you from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain. 13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings. 14 Feed your people with your rod, the flock of your heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old. 15 According to the days of your coming out of the land of Egypt will I show unto him marvelous things. 16 The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf. 17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of you. 18 Who is a God like unto you, that pardons iniquity, and passes by the transgression of the remnant of his heritage? he retains not his anger forever, because he delights in mercy. 19 He will return, he will have compassion upon us; he will subdue our iniquities; and you will cast all their sins into the depths of the sea. 20 You will perform the truth to Jacob, and the mercy to Abraham, which you have sworn unto our fathers from the days of old.

List of Books

NAHUM

Nahum 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite. 2 God is jealous, and the LORD revenges; the LORD revenges, and is furious; the LORD will take vengeance on his adversaries, and he reserves wrath for his enemies. 3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD has his way in the whirlwind and in the storm, and the clouds are the dust of his feet. 4 He rebukes the sea, and makes it dry, and dries up all the rivers: Bashan languishes, and Carmel, and the flower of Lebanon languishes. 5 The mountains quake at him, and the hills melt, and the earth is burned at his presence, yes, the world, and all that dwell therein. 6 Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him. 7 The LORD is good, a strong hold in the day of trouble; and he knows them that trust in him. 8 But with a surpassing flood he will make an utter end of the place thereof, and darkness shall pursue his enemies. 9 What do all of you imagine against the LORD? he will make an utter end: affliction shall not rise up the second time. 10 For while they be folded together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry. 11 There is one come out of you, that imagines evil against the LORD, a wicked counsellor. 12 Thus says the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted you, I will afflict you no more. 13 For now will I break his yoke from off you, and will burst your bonds in two. 14 And the LORD has given a commandment concerning you, that no more of your name be planted: out of the house of your gods will I cut off the graven image and the molten image: I will make your grave; for you are vile. 15 Behold upon the mountains the feet of him that brings good tidings, that publishes peace! O Judah, keep your solemn feasts, perform your vows: for the wicked shall no more pass through you; he is utterly cut off.

Nahum 2

He that dashes in pieces has come up before your face: keep the stronghold, watch the way, make your loins strong, fortify your power mightily. 2 For the LORD has turned away the excellency of Jacob, as the excellency of Israel: for the destroyers have emptied them out, and ruined their vine branches. 3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken. 4 The chariots shall rage in the streets, they shall clash with one against another in the broad ways: they shall seem like torches, they shall run like the lightnings. 5 He shall recount his nobles: they shall stumble in their walk; they shall make haste to the wall thereof, and the defense shall be prepared. 6 The gates of the rivers shall be opened, and the palace shall be dissolved. 7 And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, beating upon their breasts. 8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back. 9 Take all of you the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture. 10 She is empty, and void, and waste: and the heart melts, and the knees strike together, and much pain is in all loins, and the faces of them all gather blackness. 11 Where is the dwelling of the lions, and the feeding-place of the young lions, where the lion, even the old lion, walked, and the lion's offspring, and none made them afraid? 12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin. 13 Behold, I am against you, says the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour your young lions: and I will cut off your prey from the earth, and the voice of your messengers shall no more be heard.

Nahum 3

Woe to the bloody city! it is all full of lies and robbery; the prey departs not; 2 The noise of a whip, and the noise of the rattling of the wheels, and of the prancing horses, and of the jumping chariots. 3 The horseman lifts up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcasses; and there is none end of their corpses; they stumble upon their corpses: 4 Because of the multitude of the whoredoms of the well-favored harlot, the mistress of witchcrafts, that sells nations through her whoredoms, and families through her witchcrafts. 5 Behold, I am against you, says the LORD of hosts; and I will discover your skirts upon your face, and I will show the nations your nakedness, and the kingdoms your shame. 6 And I will cast abominable filth upon you, and make you vile, and will set you as a gazing-stock. 7 And it shall come to pass, that all they that look upon you shall flee from you, and say, Nineveh is laid waste: who will lament for her? whence shall I seek comforters for you? 8 Are you better than populous No, that was situated among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea? 9 Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were your helpers. 10 Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honorable men, and all her great men were bound in chains. 11 You also shall be drunken: you shall be hid, you also shall seek strength because of the enemy. 12 All your strong holds shall be like fig trees with the first-fruits figs: if they be shaken, they shall even fall into the mouth of the eater. 13 Behold, your people in the midst of you are women: the gates of your land shall be set wide open unto your enemies: the fire shall devour your bars. 14 Draw you waters for the siege, fortify your strong holds: go into clay, and tread the mortar, make strong the brick-kiln. 15 There shall the fire devour you; the sword shall cut you off, it shall eat you up like the cankerworm: make yourself many as the cankerworm, make yourself many as the locusts. 16 You have multiplied your merchants above the stars of heaven: the cankerworm spoils, and flees away. 17 Your crowned are as the locusts, and your captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun arises they flee away, and their place is not known where they are. 18 Your shepherds slumber, O king of Assyria: your nobles shall dwell in the dust: your people is scattered upon the mountains, and no man gathers them. 19 There is no healing of your bruise; your wound is grievous: all that hear the bruit of you shall clap the hands over you: for upon whom has not your wickedness passed continually?

List of Books

HABAKKUK

Habakkuk 1

The burden which Habakkuk the prophet did see. 2 O LORD, how long shall I cry, and you will not hear! even cry out unto you of violence, and you will not save! 3 Why do you show me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention. 4 Therefore the law is slacked, and judgment does never go forth: for the wicked does compass about the righteous; therefore wrong judgment proceeds. 5 Behold all of you among the heathen, and regard, and wonder marvelously: for I will work a work in your days which all of you will not believe, though it be told you. 6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwelling places that are not their's. 7 They are terrible and dreadful: their judgment and their dignity shall proceed of themselves. 8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hastes to eat. 9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand. 10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it. 11 Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god. 12 Are you not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, you have ordained them for judgment; and, O mighty God, you have established them for correction. 13 You are of purer eyes than to behold evil, and cannot look on iniquity: wherefore look you upon them that deal treacherously, and hold your tongue when the wicked devours the man that is more righteous than he? 14 And make men as the fishes of the sea, as the creeping things, that have no ruler over them? 15 They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad. 16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their food abundant. 17 Shall they therefore empty their net, and not spare continually to slay the nations?

Habakkuk 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved. 2 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that reads it. 3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it waits, wait for it; because it will surely come, it will not wait. 4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith. 5 Yes also, because he transgresses by wine, he is a proud man, neither keeps at home, who enlarges his desire as hell, and is as death, and cannot be satisfied, but gathers unto him all nations, and heaps unto him all people: 6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increases that which is not his! how long? and to him that loads himself with thick clay! 7 Shall they not rise up suddenly that shall bite you, and awake that shall vex you, and you shall be for booties unto them? 8 Because you have spoiled many nations, all the remnant of the people shall spoil you; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. 9 Woe to him that covers an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil! 10 You have consulted shame to your house by cutting off many people, and have sinned against your soul. 11 For the stone shall cry out of the wall, and the beam out of the timber shall answer it. 12 Woe to him that builds a town with blood, and establishes a city by iniquity! 13 Behold, is it not of the LORD of hosts that the people shall labor in the very fire, and the people shall weary themselves for very vanity? 14 For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea. 15 Woe unto him that gives his neighbor drink, that put your bottle to him, and make him drunken also, that you may look on their nakedness! 16 You are filled with shame for glory: drink you also, and let your foreskin be uncovered: the cup of the LORD's right hand shall be turned unto you, and shameful spewing shall be on your glory. 17 For the violence of Lebanon shall cover you, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. 18 What profits the graven image that the maker thereof has graven it; the molten image, and a teacher of lies, that the maker of his work trusts therein, to make dumb idols? 19 Woe unto him that says to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it. 20 But the LORD is in his holy temple: let all the earth keep silence before him.

Habakkuk 3

A prayer of Habakkuk the prophet upon Shigionoth. 2 O LORD, I have heard your speech, and was afraid: O LORD, revive your work in the midst of the years, in the midst of the years make known; in wrath remember mercy. 3 God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise. 4 And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power. 5 Before him went the pestilence, and burning coals went forth at his feet. 6 He stood, and measured the earth: he beheld, and drove apart the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting. 7 I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble. 8 Was the LORD displeased against the rivers? was your anger against the rivers? was your wrath against the sea, that you did ride upon your horses and your chariots of salvation? 9 Your bow was made quite naked, according to the oaths of the tribes, even your word. Selah. You did cleave the earth with rivers. 10 The mountains saw you, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high. 11 The sun and moon stood still in their habitation: at the light of your arrows they went, and at the shining of your glittering spear. 12 You did march through the land in indignation, you did thresh the heathen in anger. 13 You went forth for the salvation of your people, even for salvation with your anointed; you wounded the head out of the house of the wicked, by discovering the foundation unto the neck. Selah. 14 You did strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly. 15 You did walk through the sea with your horses, through the heap of great waters. 16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he comes up unto the people, he will invade them with his troops. 17 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labor of the olive shall fail, and the fields shall yield no food; the flock shall be cut off from the fold, and there shall be no herd in the stalls: 18 Yet I will rejoice in the LORD, I will joy in the God of my salvation. 19 The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

List of Books

ZEPHANIAH

Zephaniah 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah. 2 I will utterly consume all things from off the land, says the LORD. 3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling blocks with the wicked: and I will cut off man from off the land, says the LORD. 4 I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests; 5 And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham; 6 And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him. 7 Hold your peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD has prepared a sacrifice, he has bid his guest. 8 And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel. 9 In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit. 10 And it shall come to pass in that day, says the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills. 11 Wail, all of you inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off. 12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their sediments of wine: that say in their heart, The LORD will not do good, neither will he do evil. 13 Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof. 14 The great day of the LORD is near, it is near, and hastes greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly. 15 That day is a day of wrath, a day of trouble and distress, a day of devastation and desolation, a day of darkness and gloominess, a day of clouds and thick darkness, 16 A day of the trumpet and alarm against the fenced cities, and against the high towers. 17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung. 18 Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy purging of all them that dwell in the land.

Zephaniah 2

Gather yourselves together, yes, gather together, O nation not desired; 2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you. 3 Seek all of you the LORD, all you meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be all of you shall be hid in the day of the LORD's anger. 4 For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up. 5 Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy you, that there shall be no inhabitant. 6 And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks. 7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity. 8 I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border. 9 Therefore as I live, says the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and salt-pits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them. 10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts. 11 The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, everyone from his place, even all the isles of the heathen. 12 All of you Ethiopians also, all of you shall be slain by my sword. 13 And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness. 14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds; for he shall uncover the cedar work. 15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! everyone that passes by her shall hiss, and wag his hand.

Zephaniah 3

Woe to her that is filthy and polluted, to the oppressing city! 2 She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God. 3 Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the next day. 4 Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law. 5 The just LORD is in the midst thereof; he will not do iniquity: every morning does he bring his judgment to light, he fails not; but the unjust knows no shame. 6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passes by: their cities are destroyed, so that there is no man, that there is none inhabitant. 7 I said, Surely you will fear me, you will receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings. 8 Therefore wait all of you upon me, says the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy. 9 For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent. 10 From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering. 11 In that day shall you not be ashamed for all your doings, wherein you have transgressed against me: for then I will take away out of the midst of you them that rejoice in your pride, and you shall no more be haughty because of my holy mountain. 12 I will also leave in the midst of you an afflicted and poor people, and they shall trust in the name of the LORD. 13 The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid. 14 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. 15 The LORD has taken away your judgments, he has cast out your enemy: the king of Israel, even the LORD, is in the midst of you: you shall not see evil any more. 16 In that day it shall be said to Jerusalem, Fear you not: and to Zion, Let not your hands be slack. 17 The LORD your God in the midst of you is mighty; he will save, he will rejoice over you with joy; he will rest in his love, he will joy over you with singing. 18 I will gather them that are sorrowful for the solemn assembly, who are of you, to whom the reproach of it was a burden. 19 Behold, at that time I will undo all that afflict you: and I will save her that haltes, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame. 20 At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, says the LORD.

List of Books

HAGGAI

Haggai 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying, 2 Thus speaks the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built. 3 Then came the word of the LORD by Haggai the prophet, saying, 4 Is it time for you, O all of you, to dwell in your covered over houses, and this house lie waste? 5 Now therefore thus says the LORD of hosts; Consider your ways. 6 All of you have planted much, and bring in little; all of you eat, but all of you have not enough; all of you drink, but all of you are not filled with drink; all of you clothe you, but there is none warm; and he that earns wages earns wages to put it into a bag with holes. 7 Thus says the LORD of hosts; Consider your ways. 8 Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, says the LORD. 9 All of you looked for much, and, lo it came to little; and when all of you brought it home, I did blow upon it. Why? says the LORD of hosts. Because of mine house that is waste, and all of you run every man unto his own house. 10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit. 11 And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground brings forth, and upon men, and upon cattle, and upon all the labor of the hands. 12 Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD. 13 Then spoke Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, says the LORD. 14 And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God, 15 In the four and twentieth day of the sixth month, in the second year of Darius the king.

Haggai 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying, 2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying, 3 Who is left among you that saw this house in her first glory? and how do all of you see it now? is it not in your eyes in comparison of it as nothing? 4 Yet now be strong, O Zerubbabel, says the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all you people of the land, says the LORD, and work: for I am with you, says the LORD of hosts: 5 According to the word that I covenanted with you when all of you came out of Egypt, so my spirit remains among you: fear all of you not. 6 For thus says the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land; 7 And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, says the LORD of hosts. 8 The silver is mine, and the gold is mine, says the LORD of hosts. 9 The glory of this latter house shall be greater than of the former, says the LORD of hosts: and in this place will I give peace, says the LORD of hosts. 10 In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying, 11 Thus says the LORD of hosts; Ask now the priests concerning the law, saying, 12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any food, shall it be holy? And the priests answered and said, No. 13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean. 14 Then answered Haggai, and said, So is this people, and so is this nation before me, says the LORD; and so is every work of their hands; and that which they offer there is unclean. 15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD: 16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat in order to draw out fifty vessels out of the press, there were but twenty. 17 I stroke you with blasting and with mildew and with hail in all the labors of your hands; yet all of you turned not to me, says the LORD. 18 Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it. 19 Is the seed yet in the barn? yes, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, has not brought forth: from this day will I bless you. 20 And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying, 21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth; 22 And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, everyone by the sword of his brother. 23 In that day, says the LORD of hosts, will I take you, O Zerubbabel, my servant, the son of Shealtiel, says the LORD, and will make you as a signet: for I have chosen you, says the LORD of hosts.

List of Books

ZECHARIAH

Zechariah 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, 2 The LORD has been sore displeased with your fathers. 3 Therefore say you unto them, Thus says the LORD of hosts; Turn all of you unto me, says the LORD of hosts, and I will turn unto you, says the LORD of hosts. 4 Be all of you not as your fathers, unto whom the former prophets have cried, saying, Thus says the LORD of hosts; Turn all of you now from your evil ways, and from your evil doings: but they did not hear, nor listen unto me, says the LORD. 5 Your fathers, where are they? and the prophets, do they live for ever? 6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so has he dealt with us. 7 Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, 8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white. 9 Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will show you what these be. 10 And the man that stood among the myrtle trees answered and said, These are they whom the LORD has sent to walk back and forth through the earth. 11 And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked back and forth through the earth, and, behold, all the earth sits still, and is at rest. 12 Then the angel of the LORD answered and said, O LORD of hosts, how long will you not have mercy on Jerusalem and on the cities of Judah, against which you have had indignation these threescore and ten years? 13 And the LORD answered the angel that talked with me with good words and comfortable words. 14 So the angel that communed with me said unto me, Cry you, saying, Thus says the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy. 15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction. 16 Therefore thus says the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, says the LORD of hosts, and a line shall be stretched forth upon Jerusalem. 17 Cry yet, saying, Thus says the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem. 18 Then lifted I up mine eyes, and saw, and behold four horns. 19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem. 20 And the LORD showed me four carpenters. 21 Then said I, What come these to do? And he spoke, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to frighten them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Zechariah 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand. 2 Then said I, Where go you? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof. 3 And, behold, the angel that talked with me went forth, and another angel went out to meet him, 4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein: 5 For I, says the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her. 6 Ho, ho, come forth, and flee from the land of the north, says the LORD: for I have spread you abroad as the four winds of the heaven, says the LORD. 7 Deliver yourself, O Zion, that dwell with the daughter of Babylon. 8 For thus says the LORD of hosts; After the glory has he sent me unto the nations which spoiled you: for he that touches you touches the apple of his eye. 9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and all of you shall know that the LORD of hosts has sent me. 10 Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of you, says the LORD. 11 And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of you, and you shall know that the LORD of hosts has sent me unto you. 12 And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again. 13 Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Zechariah 3

And he showed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him. 2 And the LORD said unto Satan, The LORD rebuke you, O Satan; even the LORD that has chosen Jerusalem rebuke you: is not this a brand plucked out of the fire? 3 Now Joshua was clothed with filthy garments, and stood before the angel. 4 And he answered and spoke unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused your iniquity to pass from you, and I will clothe you with change of raiment. 5 And I said, Let them set a fair turban upon his head. So they set a fair turban upon his head, and clothed him with garments. And the angel of the LORD stood by. 6 And the angel of the LORD protested unto Joshua, saying, 7 Thus says the LORD of hosts; If you will walk in my ways, and if you will keep my charge, then you shall also judge my house, and shall also keep my courts, and I will give you places to walk among these that stand by. 8 Hear now, O Joshua the high priest, you, and your fellows that sit before you: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH. 9 For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, says the LORD of hosts, and I will remove the iniquity of that land in one day. 10 In that day, says the LORD of hosts, shall all of you call every man his neighbor under the vine and under the fig tree.

Zechariah 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep. 2 And said unto me, What see you? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof: 3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof. 4 So I answered and spoke to the angel that talked with me, saying, What are these, my lord? 5 Then the angel that talked with me answered and said unto me, Know you not what these be? And I said, No, my lord. 6 Then he answered and spoke unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, says the LORD of hosts. 7 Who are you, O great mountain? before Zerubbabel you shall become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it. 8 Moreover the word of the LORD came unto me, saying, 9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and you shall know that the LORD of hosts has sent me unto you. 10 For who has despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run back and forth through the whole earth. 11 Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof? 12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves? 13 And he answered me and said, Know you not what these be? And I said, No, my lord. 14 Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.

Zechariah 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll. 2 And he said unto me, What see you? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits. 3 Then said he unto me, This is the curse that goes forth over the face of the whole earth: for everyone that steals shall be cut off as on this side according to it; and everyone that swears shall be cut off as on that side according to it. 4 I will bring it forth, says the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that swears falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof. 5 Then the angel that talked with me went forth, and said unto me, Lift up now your eyes, and see what is this that goes forth. 6 And I said, What is it? And he said, This is an ephah that goes forth. He said moreover, This is their resemblance through all the earth. 7 And, behold, there was lifted up a talent of lead: and this is a woman that sits in the midst of the ephah. 8 And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof. 9 Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven. 10 Then said I to the angel that talked with me, Where do these bear the ephah? 11 And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

Zechariah 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass. 2 In the first chariot were red horses; and in the second chariot black horses; 3 And in the third chariot white horses; and in the fourth chariot grayed and bay horses. 4 Then I answered and said unto the angel that talked with me, What are these, my lord? 5 And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth. 6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grayed go forth toward the south country. 7 And the bay went forth, and sought to go that they might walk back and forth through the earth: and he said, Get you behind, walk back and forth through the earth. So they walked back and forth through the earth. 8 Then cried he upon me, and spoke unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country. 9 And the word of the LORD came unto me, saying, 10 Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come you the same day, and go into the house of Josiah the son of Zephaniah; 11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest; 12 And speak unto him, saying, Thus speaks the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD: 13 Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both. 14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD. 15 And they that are far off shall come and build in the temple of the LORD, and all of you shall know that the LORD of hosts has sent me unto you. And this shall come to pass, if all of you will diligently obey the voice of the LORD your God.

Zechariah 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu; 2 When they had sent unto the house of God Sherezer and Regem-melech, and their men, to pray before the LORD, 3 And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years? 4 Then came the word of the LORD of hosts unto me, saying, 5 Speak unto all the people of the land, and to the priests, saying, When all of you fasted and mourned in the fifth and seventh month, even those seventy years, did all of you at all fast unto me, even to me? 6 And when all of you did eat, and when all of you did drink, did not all of you eat for yourselves, and drink for yourselves? 7 Should all of you not hear the words which the LORD has cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain? 8 And the word of the LORD came unto Zechariah, saying, 9 Thus speaks the LORD of hosts, saying, Execute true judgment, and show mercy and compassions every man to his brother: 10 And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart. 11 But they refused to listen, and pulled away the shoulder, and stopped their ears, that they should not hear. 12 Yes, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts has sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts. 13 Therefore it has come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, says the LORD of hosts: 14 But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Zechariah 8

Again the word of the LORD of hosts came to me, saying, 2 Thus says the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury. 3 Thus says the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain. 4 Thus says the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age. 5 And the streets of the city shall be full of boys and girls playing in the streets thereof. 6 Thus says the LORD of hosts; If it be marvelous in the eyes of the remnant of this people in these days, should it also be marvelous in mine eyes? says the LORD of hosts. 7 Thus says the LORD of hosts; Behold, I will save my people from the east country, and from the west country; 8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness. 9 Thus says the LORD of hosts; Let your hands be strong, all of you that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built. 10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men everyone against his neighbor. 11 But now I will not be unto the residue of this people as in the former days, says the LORD of hosts. 12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things. 13 And it shall come to pass, that as all of you were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and all of you shall be a blessing: fear not, but let your hands be strong. 14 For thus says the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, says the LORD of hosts, and I repented not: 15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear all of you not. 16 These are the things that all of you shall do; Speak all of you every man the truth to his neighbor; execute the judgment of truth and peace in your gates: 17 And let none of you imagine evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, says the LORD. 18 And the word of the LORD of hosts came unto me, saying, 19 Thus says the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace. 20 Thus says the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities: 21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also. 22 Yes, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD. 23 Thus says the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Zechariah 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD. 2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise. 3 And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets. 4 Behold, the LORD will cast her out, and he will strike her power in the sea; and she shall be devoured with fire. 5 Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited. 6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines. 7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remains, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite. 8 And I will camp about mine house because of the army, because of him that passes by, and because of him that returns: and no oppressor shall pass through them any more: for now have I seen with mine eyes. 9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, your King comes unto you: he is just, and having salvation; lowly, and riding upon an donkey, and upon a colt the foal of an donkey. 10 And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth. 11 As for you also, by the blood of your covenant I have sent forth your prisoners out of the pit wherein is no water. 12 Turn you to the strong hold, all of you prisoners of hope: even today do I declare that I will render double unto you; 13 When I have bent Judah for me, filled the bow with Ephraim, and raised up your sons, O Zion, against your sons, O Greece, and made you as the sword of a mighty man. 14 And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south. 15 The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar. 16 And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an explicit sign upon his land. 17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Zechariah 10

Ask all of you of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to everyone grass in the field. 2 For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd. 3 Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts has visited his flock the house of Judah, and has made them as his goodly horse in the battle. 4 Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together. 5 And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded. 6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them. 7 And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yes, their children shall see it, and be glad; their heart shall rejoice in the LORD. 8 I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased. 9 And I will plant them among the people: and they shall remember me in far countries; and they shall live with their children, and return. 10 I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them. 11 And he shall pass through the sea with affliction, and shall strike the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away. 12 And I will strengthen them in the LORD; and they shall walk up and down in his name, says the LORD.

Zechariah 11

Open your doors, O Lebanon, that the fire may devour your cedars. 2 Wail, fir tree; for the cedar is fallen; because the mighty are spoiled: wail, O all of you oaks of Bashan; for the forest of the vintage has come down. 3 There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. 4 Thus says the LORD my God; Feed the flock of the slaughter; 5 Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. 6 For I will no more pity the inhabitants of the land, says the LORD: but, lo, I will deliver the men everyone into his neighbor's hand, and into the hand of his king: and they shall strike the land, and out of their hand I will not deliver them. 7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock. 8 Three shepherds also I cut off in one month; and my soul loathed them, and their soul also abhorred me. 9 Then said I, I will not feed you: that that dies, let it die; and that that is to be cut off, let it be cut off; and let the rest eat everyone the flesh of another. 10 And I took my staff, even Beauty, and cut it into pieces, that I might break my covenant which I had made with all the people. 11 And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD. 12 And I said unto them, If all of you think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver. 13 And the LORD said unto me, Cast it unto the potter: a goodly price that I was appraised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD. 14 Then I cut into pieces mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. 15 And the LORD said unto me, Take unto you yet the instruments of a foolish shepherd. 16 For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that stands still: but he shall eat the flesh of the fat, and tear their claws in pieces. 17 Woe to the idol shepherd that left the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Zechariah 12

The burden of the word of the LORD for Israel, says the LORD, which stretches forth the heavens, and lays the foundation of the earth, and forms the spirit of man within him. 2 Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem. 3 And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it. 4 In that day, says the LORD, I will strike every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will strike every horse of the people with blindness. 5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God. 6 In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem. 7 The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah. 8 In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them. 9 And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem. 10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourns for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn. 11 In that day shall there be a great mourning in Jerusalem, as the mourning of Hadad-rimmon in the valley of Megiddon. 12 And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; 13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; 14 All the families that remain, every family apart, and their wives apart.

Zechariah 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness. 2 And it shall come to pass in that day, says the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land. 3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that brings forth him shall say unto him, You shall not live; for you speak lies in the name of the LORD: and his father and his mother that brings forth him shall thrust him through when he prophesies. 4 And it shall come to pass in that day, that the prophets shall be ashamed everyone of his vision, when he has prophesied; neither shall they wear a rough garment to deceive: 5 But he shall say, I am no prophet, I am an farmer; for man taught me to keep cattle from my youth. 6 And one shall say unto him, What are these wounds in your hands? Then he shall answer, Those with which I was wounded in the house of my friends. 7 Awake, O sword, against my shepherd, and against the man that is my fellow, says the LORD of hosts: strike the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones. 8 And it shall come to pass, that in all the land, says the LORD, two parts therein shall be cut off and die; but the third shall be left therein. 9 And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Zechariah 14

Behold, the day of the LORD comes, and your spoil shall be divided in the midst of you. 2 For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses ransacked, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city. 3 Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle. 4 And his feet shall stand in that day upon the Mount of Olives, which is before Jerusalem on the east, and the Mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south. 5 And all of you shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yes, all of you shall flee, like all of you fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with you. 6 And it shall come to pass in that day, that the light shall not be clear, nor dark: 7 But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light. 8 And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be. 9 And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one. 10 All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses. 11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited. 12 And this shall be the plague wherewith the LORD will strike all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth. 13 And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold everyone on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor. 14 And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance. 15 And so shall be the plague of the horse, of the mule, of the camel, and of the donkey, and of all the beasts that shall be in these tents, as this plague. 16 And it shall come to pass, that everyone that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles. 17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain. 18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will strike the heathen that come not up to keep the feast of tabernacles. 19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles. 20 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar. 21 Yes, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

List of Books

MALACHI

Malachi 1

The burden of the word of the LORD to Israel by Malachi. 2 I have loved you, says the LORD. Yet all of you say, Wherein have you loved us? Was not Esau Jacob's brother? says the LORD: yet I loved Jacob, 3 And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. 4 Whereas Edom says, We are impoverished, but we will return and build the desolate places; thus says the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD has indignation forever. 5 And your eyes shall see, and all of you shall say, The LORD will be magnified from the border of Israel. 6 A son honors his father, and a servant his master: if then I be a father, where is mine honor? and if I be a master, where is my fear? says the LORD of hosts unto you, O priests, that despise my name. And all of you say, Wherein have we despised your name? 7 All of you offer polluted bread upon mine altar; and all of you say, Wherein have we polluted you? In that all of you say, The table of the LORD is contemptible. 8 And if all of you offer the blind for sacrifice, is it not evil? and if all of you offer the lame and sick, is it not evil? offer it now unto your governor; will he be pleased with you, or accept your person? says the LORD of hosts. 9 And now, I pray you, plead to God that he will be gracious unto us: this has been by your means: will he regard your persons? says the LORD of hosts. 10 Who is there even among you that would shut the doors for nothing? neither do all of you kindle fire on mine altar for nothing. I have no pleasure in you, says the LORD of hosts, neither will I accept an offering at your hand. 11 For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, says the LORD of hosts. 12 But all of you have profaned it, in that all of you say, The table of the LORD is polluted; and the fruit thereof, even his food, is contemptible. 13 All of you said also, Behold, what a weariness is it! and all of you have snuffed at it, says the LORD of hosts; and all of you brought that which was torn, and the lame, and the sick; thus all of you brought an offering: should I accept this of your hand? says the LORD. 14 But cursed be the deceiver, which has in his flock a male, and vows, and sacrifices unto the LORD a corrupt thing: for I am a great King, says the LORD of hosts, and my name is dreadful among the heathen.

Malachi 2

And now, O all of you priests, this commandment is for you. 2 If all of you will not hear, and if all of you will not lay it to heart, to give glory unto my name, says the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yes, I have cursed them already, because all of you do not lay it to heart. 3 Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. 4 And all of you shall know that I have sent this commandment unto you, that my covenant might be with Levi, says the LORD of hosts. 5 My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. 6 The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity. 7 For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts. 8 But all of you are departed out of the way; all of you have caused many to stumble at the law; all of you have corrupted the covenant of Levi, says the LORD of hosts. 9 Therefore have I also made you contemptible and base before all the people, according as all of you have not kept my ways, but have been partial in the law. 10 Have we not all one father? has not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers? 11 Judah has dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah has profaned the holiness of the LORD which he loved, and has married the daughter of a strange god. 12 The LORD will cut off the man that does this, the master and the scholar, out of the tabernacles of Jacob, and him that offers an offering unto the LORD of hosts. 13 And this have all of you done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regards not the offering any more, or receives it with good will at your hand. 14 Yet all of you say, Wherefore? Because the LORD has been witness between you and the wife of your youth, against whom you have dealt treacherously: yet is she your companion, and the wife of your covenant. 15 And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth. 16 For the LORD, the God of Israel, says that he hates putting away: for one covers violence with his garment, says the LORD of hosts: therefore take heed to your spirit, that all of you deal not treacherously. 17 All of you have wearied the LORD with your words. Yet all of you say, Wherein have we wearied him? When all of you say, Everyone that does evil is good in the sight of the LORD, and he delights in them; or, Where is the God of judgment?

Malachi 3

Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom all of you seek, shall suddenly come to his temple, even the messenger of the covenant, whom all of you delight in: behold, he shall come, says the LORD of hosts. 2 But who may abide the day of his coming? and who shall stand when he appears? for he is like a refiner's fire, and like fullers' soap: 3 And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness. 4 Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years. 5 And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the worker in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, says the LORD of hosts. 6 For I am the LORD, I change not; therefore all of you sons of Jacob are not consumed. 7 Even from the days of your fathers all of you are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, says the LORD of hosts. But all of you said, Wherein shall we return? 8 Will a man rob God? Yet all of you have robbed me. But all of you say, Wherein have we robbed you? In tithes and offerings. 9 All of you are cursed with a curse: for all of you have robbed me, even this whole nation. 10 Bring all of you all the tithes into the storehouse, that there may be food in mine house, and prove me now herewith, says the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it. 11 And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, says the LORD of hosts. 12 And all nations shall call you blessed: for all of you shall be a delightsome land, says the LORD of hosts. 13 Your words have been stout against me, says the LORD. Yet all of you say, What have we spoken so much against you? 14 All of you have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts? 15 And now we call the proud happy; yes, they that work wickedness are set up; yes, they that tempt God are even delivered. 16 Then they that feared the LORD spoke often one to another: and the LORD listened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name. 17 And they shall be mine, says the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spares his own son that serves him. 18 Then shall all of you return, and discern between the righteous and the wicked, between him that serves God and him that serves him not.

Malachi 4

For, behold, the day comes, that shall burn as an oven; and all the proud, yes, and all that do wickedly, shall be stubble: and the day that comes shall burn them up, says the LORD of hosts, that it shall leave them neither root nor branch. 2 But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and all of you shall go forth, and grow up as calves of the stall. 3 And all of you shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, says the LORD of hosts. 4 Remember all of you the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments. 5 Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD: 6 And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and strike the earth with a curse.

List of Books

New Testament

THE GOSPEL ACCORDING TO

SAINT MATTHEW

Matthew 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham. 2 Abraham brings forth Isaac; and Isaac brings forth Jacob; and Jacob brings forth Judas and his brethren; 3 And Judas brings forth Phares and Zara of Thamar; and Phares brings forth Esrom; and Esrom brings forth Aram; 4 And Aram brings forth Aminadab; and Aminadab brings forth Naasson; and Naasson brings forth Salmon; 5 And Salmon brings forth Booz of Rachab; and Booz brings forth Obed of Ruth; and Obed brings forth Jesse; 6 And Jesse brings forth David the king; and David the king brings forth Solomon of her that had been the wife of Urias; 7 And Solomon brings forth Roboam; and Roboam brings forth Abia; and Abia brings forth Asa; 8 And Asa brings forth Josaphat; and Josaphat brings forth Joram; and Joram brings forth Ozias; 9 And Ozias brings forth Joatham; and Joatham brings forth Achaz; and Achaz brings forth Ezekias; 10 And Ezekias brings forth Manasses; and Manasses brings forth Amon; and Amon brings forth Josias; 11 And Josias brings forth Jechonias and his brethren, about the time they were carried away to Babylon: 12 And after they were brought to Babylon, Jechonias brings forth Salathiel; and Salathiel brings forth Zorobabel; 13 And Zorobabel brings forth Abiud; and Abiud brings forth Eliakim; and Eliakim brings forth Azor; 14 And Azor brings forth Sadoc; and Sadoc brings forth Achim; and Achim brings forth Eliud; 15 And Eliud brings forth Eleazar; and Eleazar brings forth Matthan; and Matthan brings forth Jacob; 16 And Jacob brings forth Joseph the husband of Mary, of whom was born Jesus, who is called Christ. 17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations. 18 Now the birth of Jesus Christ was likewise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Spirit. 19 Then Joseph her husband, being a just man, and not willing to make her a public example, was minded to put her away privately. 20 But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, you son of David, fear not to take unto you Mary your wife: for that which is conceived in her is of the Holy Spirit. 21 And she shall bring forth a son, and you shall call his name JESUS: for he shall save his people from their sins. 22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying, 23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us. 24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife: 25 And had sexual contact with her not till she had brought forth her firstborn son: and he called his name JESUS.

Matthew 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, 2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him. 3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him. 4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born. 5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, 6 And you Bethlehem, in the land of Judah, are not the least among the princes of Judah: for out of you shall come a Governor, that shall rule my people Israel. 7 Then Herod, when he had privately called the wise men, enquired of them diligently what time the star appeared. 8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when all of you have found him, bring me word again, that I may come and worship him also. 9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was. 10 When they saw the star, they rejoiced with exceeding great joy. 11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense and myrrh. 12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way. 13 And when they were departed, behold, the angel of the Lord appears to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be you there until I bring you word: for Herod will seek the young child to destroy him. 14 When he arose, he took the young child and his mother by night, and departed into Egypt: 15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son. 16 Then Herod, when he saw that he was mocked of the wise men, was exceeding angry, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men. 17 Then was fulfilled that which was spoken by Jeremiah the prophet, saying, 18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not. 19 But when Herod was dead, behold, an angel of the Lord appears in a dream to Joseph in Egypt, 20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life. 21 And he arose, and took the young child and his mother, and came into the land of Israel. 22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee: 23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

Matthew 3

In those days came John the Baptist, preaching in the wilderness of Judaea, 2 And saying, Repent all of you: for the kingdom of heaven is at hand. 3 For this is he that was spoken of by the prophet Isaiah, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. 4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey. 5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, 6 And were baptized of him in Jordan, confessing their sins. 7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who has warned you to flee from the wrath to come? 8 Bring forth therefore fruits meet for repentance: 9 And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham. 10 And now also the axe is laid unto the root of the trees: therefore every tree which brings not forth good fruit is hewn down, and cast into the fire. 11 I indeed baptize you with water unto repentance. but he that comes after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Spirit, and with fire: 12 Whose fan is in his hand, and he will thoroughly purge his floor, and gather his wheat into the barn; but he will burn up the chaff with unquenchable fire. 13 Then comes Jesus from Galilee to Jordan unto John, to be baptized of him. 14 But John forbad him, saying, I have need to be baptized of you, and come you to me? 15 And Jesus answering said unto him, Suffer it to be so now: for thus it becomes us to fulfill all righteousness. Then he suffered him. 16 And Jesus, when he was baptized, went up immediately out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him: 17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Matthew 4

Then was Jesus led up of the spirit into the wilderness to be tempted of the devil. 2 And when he had fasted forty days and forty nights, he was afterward hungry. 3 And when the tempter came to him, he said, If you be the Son of God, command that these stones be made bread. 4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceeds out of the mouth of God. 5 Then the devil takes him up into the holy city, and sets him on a pinnacle of the temple, 6 And says unto him, If you be the Son of God, cast yourself down: for it is written, He shall give his angels charge concerning you: and in their hands they shall bear you up, lest at any time you dash your foot against a stone. 7 Jesus said unto him, It is written again, You shall not tempt the Lord your God. 8 Again, the devil takes him up into an exceeding high mountain, and shows him all the kingdoms of the world, and the glory of them; 9 And says unto him, All these things will I give you, if you will fall down and worship me. 10 Then says Jesus unto him, Get you behind, Satan: for it is written, You shall worship the Lord your God, and him only shall you serve. 11 Then the devil left him, and, behold, angels came and ministered unto him. 12 Now when Jesus had heard that John was cast into prison, he departed into Galilee; 13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zebulun and Naphtali: 14 That it might be fulfilled which was spoken by Isaiah the prophet, saying, 15 The land of Zebulun, and the land of Naphtali, by the way of the sea, beyond Jordan, Galilee of the Gentiles; 16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up. 17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand. 18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers. 19 And he says unto them, Follow me, and I will make you fishers of men. 20 And they immediately left their nets, and followed him. 21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them. 22 And they immediately left the ship and their father, and followed him. 23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people. 24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with various diseases and torments, and those which were possessed with devils, and those which were lunatic, and those that had the palsy; and he healed them. 25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

Matthew 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him: 2 And he opened his mouth, and taught them, saying, 3 Blessed are the poor in spirit: for theirs is the kingdom of heaven. 4 Blessed are they that mourn: for they shall be comforted. 5 Blessed are the meek: for they shall inherit the earth. 6 Blessed are they which do hunger and thirst after righteousness: for they shall be filled. 7 Blessed are the merciful: for they shall obtain mercy. 8 Blessed are the pure in heart: for they shall see God. 9 Blessed are the peacemakers: for they shall be called the sons of God. 10 Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven. 11 Blessed are all of you, when men shall censure you, and persecute you, and shall say all manner of evil against you falsely, for my sake. 12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you. 13 All of you are the salt of the earth: but if the salt have lost his savor, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. 14 All of you are the light of the world. A city that is set on an hill cannot be hid. 15 Neither do men light a candle, and put it under a basket, but on a candlestick; and it gives light unto all that are in the house. 16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven. 17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. 18 For assuredly I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. 19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven. 20 For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, all of you shall in no case enter into the kingdom of heaven. 21 All of you have heard that it was said of them of old time, You shall not kill; and whosoever shall kill shall be in danger of the judgment: 22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca (lit. you are worthless human being), shall be in danger of the (local) tribunal: but whosoever shall say, You fool (lit. moron - godless person), shall be in danger of (eternal) hell fire. 23 Therefore if you bring your gift to the altar, and there remember that your brother has anything against you; 24 Leave there your gift before the altar, and go your way; first be reconciled to your brother, and then come and offer your gift. 25 Agree with your adversary quickly, while you are in the way with him; lest at any time the adversary deliver you to the judge, and the judge deliver you to the officer, and you be cast into prison. 26 Assuredly I say unto you, You shall by no means come out thence, till you have paid the uttermost farthing. 27 All of you have heard that it was said by them of old time, You shall not commit adultery: 28 But I say unto you, That whosoever looks on a woman to lust after her has committed adultery with her already in his heart. 29 And if your right eye offend you, pluck it out, and cast it from you: for it is profitable for you that one of your members should perish, and not that your whole body should be cast into hell. 30 And if your right hand offend you, cut it off, and cast it from you: for it is profitable for you that one of your members should perish, and not that your whole body should be cast into hell. 31 It has been said, Whosoever shall put away his wife, let him give her a writing of divorcement: 32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causes her to commit adultery: and whosoever shall marry her that is divorced commits adultery. 33 Again, all of you have heard that it has been said by them of old time, You shall not renounce swearing yourself, but shall perform unto the Lord your oaths: 34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne: 35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King. 36 Neither shall you swear by your head, because you cannot make one hair white or black. 37 But let your communication be, Yes, yes; No, no: for whatsoever is more than these comes of evil. 38 All of you have heard that it has been said, An eye for an eye, and a tooth for a tooth: 39 But I say unto you, That all of you resist not evil: but whosoever shall strike you on your right cheek, turn to him the other also. 40 And if any man will sue you at the law, and take away your coat, let him have your cloak also. 41 And whosoever shall compel you to go a mile, go with him two. 42 Give to him that asks you, and from him that would borrow of you turn not you away. 43 All of you have heard that it has been said, You shall love your neighbor, and hate your enemy. 44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you; 45 That all of you may be the sons of your Father which is in heaven: for he makes his sun to rise on the evil and on the good, and sends rain on the just and on the unjust. 46 For if all of you love them which love you, what reward have all of you? do not even the publicans the same? 47 And if all of you salute your brethren only, what do all of you more than others? do not even the publicans so? 48 Be all of you therefore perfect, even as your Father which is in heaven is perfect.

Matthew 6

Take heed that all of you do not your alms before men, to be seen of them: otherwise all of you have no reward of your Father which is in heaven. 2 Therefore when you do your alms, do not sound a trumpet before you, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Assuredly I say unto you, They have their reward. 3 But when you do alms, let not your left hand know what your right hand does: 4 That your alms may be in secret: and your Father which sees in secret himself shall reward you openly. 5 And when you pray, you shall not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Assuredly I say unto you, They have their reward. 6 But you, when you pray, enter into your closet, and when you have shut your door, pray to your Father which is in secret; and your Father which sees in secret shall reward you openly. 7 But when all of you pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking. 8 Be not all of you therefore like unto them: for your Father knows what things all of you have need of, before all of you ask him. 9 After this manner therefore pray all of you: Our Father which are in heaven, Hallowed be your name. 10 Your kingdom come, Your will be done in earth, as it is in heaven. 11 Give us this day our daily bread. 12 And forgive us our debts, as we forgive our debtors. 13 And lead us not into temptation, but deliver us from evil: For yours is the kingdom, and the power, and the glory, forever. Amen. 14 For if all of you forgive men their trespasses, your heavenly Father will also forgive you: 15 But if all of you forgive not men their trespasses, neither will your Father forgive your trespasses. 16 Moreover when all of you fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Assuredly I say unto you, They have their reward. 17 But you, when you fast, anoint your head, and wash your face; 18 That you appear not unto men to fast, but unto your Father which is in secret: and your Father, which sees in secret, shall reward you openly. 19 Lay not up for yourselves treasures upon earth, where moth and rust does corrupt, and where thieves break through and steal: 20 But lay up for yourselves treasures in heaven, where neither moth nor rust does corrupt, and where thieves do not break through nor steal: 21 For where your treasure is, there will your heart be also. 22 The light of the body is the eye: if therefore your eye be single, your whole body shall be full of light. 23 But if your eye be evil, your whole body shall be full of darkness. If therefore the light that is in you be darkness, how great is that darkness! 24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. All of you cannot serve God and greed. 25 Therefore I say unto you, Take no thought for your life, what all of you shall eat, or what all of you shall drink; nor yet for your body, what all of you shall put on. Is not the life more than food, and the body than raiment? 26 Behold the fowls of the air: for they plant not, neither do they reap, nor gather into barns; yet your heavenly Father feeds them. Are all of you not much better than they? 27 Which of you by taking thought can add one cubit unto his stature? 28 And why take all of you thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin: 29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these. 30 Wherefore, if God so clothe the grass of the field, which today is, and tomorrow is cast into the oven, shall he not much more clothe you, O all of you of little faith? 31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed? 32 For after all these things do the Gentiles seek: for your heavenly Father knows that all of you have need of all these things. 33 But seek all of you first the kingdom of God, and his righteousness; and all these things shall be added unto you. 34 Take therefore no thought for the next day: for the next day shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Matthew 7

Judge not, that all of you be not judged. 2 For with what judgment all of you judge, all of you shall be judged: and with what measure all of you mete, it shall be measured to you again. 3 And why behold you the splinter that is in your brother's eye, but consider not the beam that is in your own eye? 4 Or how will you say to your brother, Let me pull out the splinter out of your eye; and, behold, a beam is in your own eye? 5 You hypocrite, first cast out the beam out of your own eye; and then shall you see clearly to cast out the splinter out of your brother's eye. 6 Give not that which is holy unto the dogs, neither cast all of you your pearls before swine, lest they trample them under their feet, and return and rend you. 7 Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you: 8 For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. 9 Or what man is there of you, whom if his son ask bread, will he give him a stone? 10 Or if he ask a fish, will he give him a serpent? 11 If all of you then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him? 12 Therefore all things whatsoever all of you would that men should do to you, do all of you even so to them: for this is the law and the prophets. 13 Enter all of you in at the strait gate: for wide is the gate, and broad is the way, that leads to destruction, and many there be which go in thereat: 14 Because strait is the gate, and narrow is the way, which leads unto life, and few there be that find it. 15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. 16 All of you shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles? 17 Even so every good tree brings forth good fruit; but a corrupt tree brings forth evil fruit. 18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit. 19 Every tree that brings not forth good fruit is hewn down, and cast into the fire. 20 Wherefore by their fruits all of you shall know them. 21 Not everyone that says unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that does the will of my Father which is in heaven. 22 Many will say to me in that day, Lord, Lord, have we not prophesied in your name? and in your name have cast out devils? and in your name done many wonderful works? 23 And then will I profess unto them, I never knew you: depart from me, all of you that work iniquity. 24 Therefore whosoever hears these sayings of mine, and does them, I will liken him unto a wise man, which built his house upon a rock: 25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock. 26 And everyone that hears these sayings of mine, and does them not, shall be likened unto a foolish man, which built his house upon the sand: 27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. 28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine: 29 For he taught them as one having authority, and not as the scribes.

Matthew 8

When he was come down from the mountain, great multitudes followed him. And, behold, there came a leper and worshipped him, saying, Lord, if you will, you can make me clean. 3 And Jesus put forth his hand, and touched him, saying, I will; be you clean. And immediately his leprosy was cleansed. 4 And Jesus says unto him, See you tell no man; but go your way, show yourself to the priest, and offer the gift that Moses commanded, for a testimony unto them. 5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him, 6 And saying, Lord, my servant lies at home sick of the palsy, grievously tormented. 7 And Jesus says unto him, I will come and heal him. 8 The centurion answered and said, Lord, I am not worthy that you should come under my roof: but speak the word only, and my servant shall be healed. 9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it. 10 When Jesus heard it, he marveled, and said to them that followed, Assuredly I say unto you, I have not found so great faith, no, not in Israel. 11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven. 12 But the sons of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth. 13 And Jesus said unto the centurion, Go your way; and as you have believed, so be it done unto you. And his servant was healed in the very same hour. 14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever. 15 And he touched her hand, and the fever left her: and she arose, and ministered unto them. 16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick: 17 That it might be fulfilled which was spoken by Isaiah the prophet, saying, Himself took our infirmities, and bare our sicknesses. 18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side. 19 And a certain scribe came, and said unto him, Master, I will follow you anywhere you go. 20 And Jesus says unto him, The foxes have holes, and the birds of the air have nests; but the Son of man has not where to lay his head. 21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father. 22 But Jesus said unto him, Follow me; and let the dead bury their dead. 23 And when he was entered into a ship, his disciples followed him. 24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep. 25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish. 26 And he says unto them, Why are all of you fearful, O all of you of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm. 27 But the men marveled, saying, What manner of man is this, that even the winds and the sea obey him! 28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way. 29 And, behold, they cried out, saying, What have we to do with you, Jesus, you Son of God? are you come here to torment us before the time? 30 And there was a good way off from them an herd of many swine feeding. 31 So the devils besought him, saying, If you cast us out, suffer us to go away into the herd of swine. 32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters. 33 And they that kept them fled, and went their ways into the city, and told everything, and what was befallen to the possessed of the devils. 34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Matthew 9

And he entered into a ship, and passed over, and came into his own city. 2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; your sins be forgiven you. 3 And, behold, certain of the scribes said within themselves, This man blasphemes. 4 And Jesus knowing their thoughts said, Wherefore think all of you evil in your hearts 5 For whether is easier, to say, Your sins be forgiven you; or to say, Arise, and walk? 6 But that all of you may know that the Son of man has power on earth to forgive sins, then says he to the sick of the palsy, Arise, take up your bed, and go unto your house. 7 And he arose, and departed to his house. 8 But when the multitudes saw it, they marveled, and glorified God, which had given such power unto men. 9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he says unto him, Follow me. And he arose, and followed him. 10 And it came to pass, as Jesus sat at food in the house, behold, many publicans and sinners came and sat down with him and his disciples. 11 And when the Pharisees saw it, they said unto his disciples, Why eats your Master with publicans and sinners? 12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick. 13 But go all of you and learn what that means, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance. 14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast often, but your disciples fast not? 15 And Jesus said unto them, Can the sons of the bride-chamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast. 16 No man puts a piece of new cloth unto an old garment, for that which is put in to fill it up takes from the garment, and the split is made worse. 17 Neither do men put new wine into old bottles: else the bottles break, and the wine runs out, and the bottles perish: but they put new wine into new bottles, and both are preserved. 18 While he spoke these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay your hand upon her, and she shall live. 19 And Jesus arose, and followed him, and so did his disciples. 20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment: 21 For she said within herself, If I may but touch his garment, I shall be whole. 22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; your faith has made you whole. And the woman was made whole from that hour. 23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise, 24 He said unto them, Give place: for the maid is not dead, but sleeps. And they laughed him to scorn. 25 But when the people were put forth, he went in, and took her by the hand, and the maid arose. 26 And the fame hereof went abroad into all that land. 27 And when Jesus departed thence, two blind men followed him, crying, and saying, You son of David, have mercy on us. 28 And when he was come into the house, the blind men came to him: and Jesus says unto them, Believe all of you that I am able to do this? They said unto him, Yes, Lord. 29 Then touched he their eyes, saying, According to your faith be it unto you. 30 And their eyes were opened; and Jesus strictly charged them, saying, See that no man know it. 31 But they, when they were departed, spread abroad his fame in all that country. 32 As they went out, behold, they brought to him a dumb man possessed with a devil. 33 And when the devil was cast out, the dumb spoke: and the multitudes marveled, saying, It was never so seen in Israel. 34 But the Pharisees said, He casts out devils through the prince of the devils. 35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people. 36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd. 37 Then says he unto his disciples, The harvest truly is abundant, but the laborers are few; 38 Pray all of you therefore the Lord of the harvest, that he will send forth laborers into his harvest.

Matthew 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease. 2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; 3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; 4 Simon the Canaanite, and Judas Iscariot, who also betrayed him. 5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter all of you not: 6 But go rather to the lost sheep of the house of Israel. 7 And as all of you go, preach, saying, The kingdom of heaven is at hand. 8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely all of you have received, freely give. 9 Provide neither gold, nor silver, nor brass in your purses, 10 Nor pouch for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his food. 11 And into whatsoever city or town all of you shall enter, enquire who in it is worthy; and there abide till all of you go thence. 12 And when all of you come into an house, salute it. 13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you. 14 And whosoever shall not receive you, nor hear your words, when all of you depart out of that house or city, shake off the dust of your feet. 15 Assuredly I say unto you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city. 16 Behold, I send you forth as sheep in the midst of wolves: be all of you therefore wise as serpents, and harmless as doves. 17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues; 18 And all of you shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles. 19 But when they deliver you up, take no thought how or what all of you shall speak: for it shall be given you in that same hour what all of you shall speak. 20 For it is not all of you that speak, but the Spirit of your Father which speaks in you. 21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death. 22 And all of you shall be hated of all men for my name's sake: but he that endures to the end shall be saved. 23 But when they persecute you in this city, flee all of you into another: for assuredly I say unto you, All of you shall not have gone over the cities of Israel, till the Son of man be come. 24 The disciple is not above his master, nor the servant above his lord. 25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household? 26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known. 27 What I tell you in darkness, that speak all of you in light: and what all of you hear in the ear, that preach all of you upon the housetops. 28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell. 29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. 30 But the very hairs of your head are all numbered. 31 Fear all of you not therefore, all of you are of more value than many sparrows. 32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven. 33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven. 34 Think not that I am come to send peace on earth: I came not to send peace, but a sword. 35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law. 36 And a man's foes shall be they of his own household. 37 He that loves father or mother more than me is not worthy of me: and he that loves son or daughter more than me is not worthy of me. 38 And he that takes not his cross, and follows after me, is not worthy of me. 39 He that finds his life shall lose it: and he that loses his life for my sake shall find it. 40 He that receives you receives me, and he that receives me receives him that sent me. 41 He that receives a prophet in the name of a prophet shall receive a prophet's reward; and he that receives a righteous man in the name of a righteous man shall receive a righteous man's reward. 42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, assuredly I say unto you, he shall in no wise lose his reward.

Matthew 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities. 2 Now when John had heard in the prison the works of Christ, he sent two of his disciples, 3 And said unto him, Are you he that should come, or do we look for another? 4 Jesus answered and said unto them, Go and show John again those things which all of you do hear and see: 5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them. 6 And blessed is he, whosoever shall not be offended in me. 7 And as they departed, Jesus began to say unto the multitudes concerning John, What went all of you out into the wilderness to see? A reed shaken with the wind? 8 But what went all of you out in order to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses. 9 But what went all of you out in order to see? A prophet? yes, I say unto you, and more than a prophet. 10 For this is he, of whom it is written, Behold, I send my messenger before your face, which shall prepare your way before you. 11 Assuredly I say unto you, Among them that are born of women there has not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he. 12 And from the days of John the Baptist until now the kingdom of heaven suffers violence, and the violent take it by force. 13 For all the prophets and the law prophesied until John. 14 And if all of you will receive it, this is Elijah, which was in order to come. 15 He that has ears to hear, let him hear. 16 But unto which shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows, 17 And saying, We have piped unto you, and all of you have not danced; we have mourned unto you, and all of you have not lamented. 18 For John came neither eating nor drinking, and they say, He has a devil. 19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a wine indulger, a friend of publicans and sinners. But wisdom is justified of her children. 20 Then began he to reproach the cities wherein most of his mighty works were done, because they repented not: 21 Woe unto you, Chorazin! woe unto you, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes. 22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you. 23 And you, Capernaum, which are exalted unto heaven, shall be brought down to hell: for if the mighty works, which have been done in you, had been done in Sodom, it would have remained until this day. 24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for you. 25 At that time Jesus answered and said, I thank you, O Father, Lord of heaven and earth, because you have hid these things from the wise and prudent, and have revealed them unto babes. 26 Even so, Father: for so it seemed good in your sight. 27 All things are delivered unto me of my Father: and no man knows the Son, but the Father; neither knows any man the Father, except the Son, and he to whomsoever the Son will reveal him. 28 Come unto me, all you that labor and are heavy laden, and I will give you rest. 29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and all of you shall find rest unto your souls. 30 For my yoke is easy, and my burden is light.

Matthew 12

At that time Jesus went on the Sabbath day through the corn; and his disciples were hungry, and began to pluck the ears of corn and to eat. 2 But when the Pharisees saw it, they said unto him, Behold, your disciples do that which is not lawful to do upon the Sabbath day. 3 But he said unto them, Have all of you not read what David did, when he was hungry, and they that were with him; 4 How he entered into the house of God, and did eat the showbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests? 5 Or have all of you not read in the law, how that on the Sabbath days the priests in the temple profane the Sabbath, and are blameless? 6 But I say unto you, That in this place is one greater than the temple. 7 But if all of you had known what this means, I will have mercy, and not sacrifice, all of you would not have condemned the guiltless. 8 For the Son of man is Lord even of the Sabbath day. 9 And when he was departed thence, he went into their synagogue: 10 And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the Sabbath days? that they might accuse him. 11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the Sabbath day, will he not lay hold on it, and lift it out? 12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the Sabbath days. 13 Then says he to the man, Stretch forth your hand. And he stretched it forth; and it was restored whole, like the other. 14 Then the Pharisees went out, and held a council against him, how they might destroy him. 15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all; 16 And charged them that they should not make him known: 17 That it might be fulfilled which was spoken by Isaiah the prophet, saying, 18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall show judgment to the Gentiles. 19 He shall not strive, nor cry; neither shall any man hear his voice in the streets. 20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory. 21 And in his name shall the Gentiles trust. 22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spoke and saw. 23 And all the people were amazed, and said, Is not this the son of David? 24 But when the Pharisees heard it, they said, This fellow does not cast out devils, but by Beelzebub the prince of the devils. 25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand: 26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand? 27 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore they shall be your judges. 28 But if I cast out devils by the Spirit of God, then the kingdom of God has come unto you. 29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house. 30 He that is not with me is against me; and he that gathers not with me scatters abroad. 31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Spirit shall not be forgiven unto men. 32 And whosoever speaks a word against the Son of man, it shall be forgiven him: but whosoever speaks against the Holy Spirit, it shall not be forgiven him, neither in this world, neither in the world to come. 33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit. 34 O generation of vipers, how can all of you, being evil, speak good things? for out of the abundance of the heart the mouth speaks. 35 A good man out of the good treasure of the heart brings forth good things: and an evil man out of the evil treasure brings forth evil things. 36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment. 37 For by your words you shall be justified, and by your words you shall be condemned. 38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from you. 39 But he answered and said unto them, An evil and adulterous generation seeks after a sign; and there shall no sign be given to it, but the sign of the prophet Jonah: 40 For as Jonah was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth. 41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonah; and, behold, a greater than Jonah is here. 42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. 43 When the unclean spirit is gone out of a man, he walks through dry places, seeking rest, and finds none. 44 Then he says, I will return into my house from whence I came out; and when he has come, he finds it empty, swept, and garnished. 45 Then goes he, and takes with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation. 46 While he yet talked to the people, behold, his mother and his brethren stood outside, desiring to speak with him. 47 Then one said unto him, Behold, your mother and your brethren stand outside, desiring to speak with you. 48 But he answered and said unto him that told him, Who is my mother? and who are my brethren? 49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren! 50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Matthew 13

The same day went Jesus out of the house, and sat by the sea side. 2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore. 3 And he spoke many things unto them in parables, saying, Behold, a planter went forth to plant; 4 And when he planted, some seeds fell by the way side, and the fowls came and devoured them up: 5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth: 6 And when the sun was up, they were scorched; and because they had no root, they withered away. 7 And some fell among thorns; and the thorns sprung up, and choked them: 8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold. 9 Who has ears to hear, let him hear. 10 And the disciples came, and said unto him, Why speak you unto them in parables? 11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given. 12 For whosoever has, to him shall be given, and he shall have more abundance: but whosoever has not, from him shall be taken away even that he has. 13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand. 14 And in them is fulfilled the prophecy of Isaiah, which says, By hearing all of you shall hear, and shall not understand; and seeing all of you shall see, and shall not perceive: 15 For this people's heart is grew gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them. 16 But blessed are your eyes, for they see: and your ears, for they hear. 17 For assuredly I say unto you, That many prophets and righteous men have desired to see those things which all of you see, and have not seen them; and to hear those things which all of you hear, and have not heard them. 18 Hear all of you therefore the parable of the planter. 19 When any one hears the word of the kingdom, and understands it not, then comes the wicked one, and catches away that which was planted in his heart. This is he which received seed by the way side. 20 But he that received the seed into stony places, the same is he that hears the word, and soon with joy receives it; 21 Yet has he not root in himself, but endures for a while: for when tribulation or persecution arises because of the word, by and by he is offended. 22 He also that received seed among the thorns is he that hears the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becomes unfruitful. 23 But he that received seed into the good ground is he that hears the word, and understands it; which also bears fruit, and brings forth, some an hundredfold, some sixty, some thirty. 24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which planted good seed in his field: 25 But while men slept, his enemy came and planted tares among the wheat, and went his way. 26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also. 27 So the servants of the householder came and said unto him, Sir, did not you plant good seed in your field? from whence then has it tares? 28 He said unto them, An enemy has done this. The servants said unto him, Will you then that we go and gather them up? 29 But he said, No; lest while all of you gather up the tares, all of you root up also the wheat with them. 30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather all of you together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn. 31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and planted in his field: 32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becomes a tree, so that the birds of the air come and lodge in the branches thereof. 33 Another parable spoke he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened. 34 All these things spoke Jesus unto the multitude in parables; and without a parable spoke he not unto them: 35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world. 36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field. 37 He answered and said unto them, He that plants the good seed is the Son of man; 38 The field is the world; the good seed are the sons of the kingdom; but the tares are the sons of the wicked one; 39 The enemy that planted them is the devil; the harvest is the end of the world; and the reapers are the angels. 40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world. 41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity; 42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. 43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who has ears to hear, let him hear. 44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man has found, he hides, and for joy thereof goes and sells all that he has, and buys that field. 45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls: 46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it. 47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind: 48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away. 49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just, 50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth. 51 Jesus says unto them, Have all of you understood all these things? They say unto him, Yes, Lord. 52 Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which brings forth out of his treasure things new and old. 53 And it came to pass, that when Jesus had finished these parables, he departed thence. 54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence has this man this wisdom, and these mighty works? 55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joseph, and Simon, and Judas? 56 And his sisters, are they not all with us? Whence then has this man all these things? 57 And they were offended in him. But Jesus said unto them, A prophet is not without honor, except in his own country, and in his own house. 58 And he did not many mighty works there because of their unbelief.

Matthew 14

At that time Herod the tetrarch heard of the fame of Jesus, 2 And said unto his servants, This is John the Baptist; he has risen from the dead; and therefore mighty works do show forth themselves in him. 3 For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife. 4 For John said unto him, It is not lawful for you to have her. 5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet. 6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod. 7 Whereupon he promised with an oath to give her whatsoever she would ask. 8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a platter. 9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at food, he commanded it to be given her. 10 And he sent, and beheaded John in the prison. 11 And his head was brought in a platter, and given to the damsel: and she brought it to her mother. 12 And his disciples came, and took up the body, and buried it, and went and told Jesus. 13 When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities. 14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick. 15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals. 16 But Jesus said unto them, They need not depart; give all of you them to eat. 17 And they say unto him, We have here but five loaves, and two fishes. 18 He said, Bring them here to me. 19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude. 20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full. 21 And they that had eaten were about five thousand men, beside women and children. 22 And immediately Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away. 23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone. 24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary. 25 And in the fourth watch of the night Jesus went unto them, walking on the sea. 26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear. 27 But immediately Jesus spoke unto them, saying, Be of good cheer; it is I; be not afraid. 28 And Peter answered him and said, Lord, if it be you, bid me come unto you on the water. 29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus. 30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me. 31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O you of little faith, wherefore did you doubt? 32 And when they were come into the ship, the wind ceased. 33 Then they that were in the ship came and worshipped him, saying, Truthfully you are the Son of God. 34 And when they were gone over, they came into the land of Gennesaret. 35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased; 36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Matthew 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying, 2 Why do your disciples transgress the tradition of the elders? for they wash not their hands when they eat bread. 3 But he answered and said unto them, Why do all of you also transgress the commandment of God by your tradition? 4 For God commanded, saying, Honor your father and mother: and, He that curses father or mother, let him die the death. 5 But all of you say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever you might be profited by me; 6 And honor not his father or his mother, he shall be free. Thus have all of you made the commandment of God of no effect by your tradition. 7 All of you hypocrites, well did Isaiah prophesy of you, saying, 8 This people draws nigh unto me with their mouth, and honors me with their lips; but their heart is far from me. 9 But in vain they do worship me, teaching for doctrines the commandments of men. 10 And he called the multitude, and said unto them, Hear, and understand: 11 Not that which goes into the mouth defiles a man; but that which comes out of the mouth, this defiles a man. 12 Then came his disciples, and said unto him, Know you that the Pharisees were offended, after they heard this saying? 13 But he answered and said, Every plant, which my heavenly Father has not planted, shall be rooted up. 14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch. 15 Then answered Peter and said unto him, Declare unto us this parable. 16 And Jesus said, Are all of you also yet without understanding? 17 Do not all of you yet understand, that whatsoever enters in at the mouth goes into the belly, and is cast out into the sewer? 18 But those things which proceed out of the mouth come forth from the heart; and they defile the man. 19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies: 20 These are the things which defile a man: but to eat with unwashed hands defiles not a man. 21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon. 22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, you son of David; my daughter is grievously vexed with a devil. 23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she cries after us. 24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel. 25 Then came she and worshipped him, saying, Lord, help me. 26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs. 27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table. 28 Then Jesus answered and said unto her, O woman, great is your faith: be it unto you even as you will. And her daughter was made whole from that very hour. 29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there. 30 And great multitudes came unto him, having with them those that were lame, blind, dumb, physically disabled, and many others, and cast them down at Jesus' feet; and he healed them: 31 Insomuch that the multitude wondered, when they saw the dumb to speak, the physically disabled to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel. 32 Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way. 33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude? 34 And Jesus says unto them, How many loaves have all of you? And they said, Seven, and a few little fishes. 35 And he commanded the multitude to sit down on the ground. 36 And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude. 37 And they did all eat, and were filled: and they took up of the broken food that was left seven baskets full. 38 And they that did eat were four thousand men, beside women and children. 39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Matthew 16

The Pharisees also with the Sadducees came, and tempting desired him that he would show them a sign from heaven. 2 He answered and said unto them, When it is evening, all of you say, It will be fair weather: for the sky is red. 3 And in the morning, It will be foul weather today: for the sky is red and lowering. O all of you hypocrites, all of you can discern the face of the sky; but can all of you not discern the signs of the times? 4 A wicked and adulterous generation seeks after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonah. And he left them, and departed. 5 And when his disciples were come to the other side, they had forgotten to take bread. 6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees. 7 And they reasoned among themselves, saying, It is because we have taken no bread. 8 Which when Jesus perceived, he said unto them, O all of you of little faith, why reason all of you among yourselves, because all of you have brought no bread? 9 Do all of you not yet understand, neither remember the five loaves of the five thousand, and how many baskets all of you took up? 10 Neither the seven loaves of the four thousand, and how many baskets all of you took up? 11 How is it that all of you do not understand that I spoke it not to you concerning bread, that all of you should beware of the leaven of the Pharisees and of the Sadducees? 12 Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees. 13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am? 14 And they said, Some say that you are John the Baptist: some, Elijah; and others, Jeremiah, or one of the prophets. 15 He says unto them, But whom say all of you that I am? 16 And Simon Peter answered and said, You are the Christ, the Son of the living God. 17 And Jesus answered and said unto him, Blessed are you, Simon Barjonah [lit. son of Jonah - son of dove i.e. grace]: for flesh and blood has not revealed it unto you, but my Father which is in heaven. 18 And I say also unto you, That you are Peter, and upon this rock [our confession that Jesus Christ is the Son of the living God] I will build my church; and the gates of hell shall not prevail against it. 19 And I will give unto you the keys of the kingdom of heaven: and whatsoever you shall bind on earth shall be bound in heaven: and whatsoever you shall loose on earth shall be loosed in heaven. 20 Then charged he his disciples that they should tell no man that he was Jesus the Christ. 21 From that time forth began Jesus to show unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day. 22 Then Peter took him, and began to rebuke him, saying, Be it far from you, Lord: this shall not be unto you. 23 But he turned, and said unto Peter, Get you behind me, Satan: you are an offence unto me: for you savor not the things that be of God, but those that be of men. 24 Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me. 25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it. 26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul? 27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works. 28 Assuredly I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Matthew 17

And after six days Jesus takes Peter, James, and John his brother, and brings them up into an high mountain apart, 2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light. 3 And, behold, there appeared unto them Moses and Elijah talking with him. 4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if you will, let us make here three tabernacles; one for you, and one for Moses, and one for Elijah. 5 While he yet spoke, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear all of you him. 6 And when the disciples heard it, they fell on their face, and were sore afraid. 7 And Jesus came and touched them, and said, Arise, and be not afraid. 8 And when they had lifted up their eyes, they saw no man, save Jesus only. 9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead. 10 And his disciples asked him, saying, Why then say the scribes that Elijah must first come? 11 And Jesus answered and said unto them, Elijah truly shall first come, and restore all things. 12 But I say unto you, That Elijah has come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them. 13 Then the disciples understood that he spoke unto them of John the Baptist. 14 And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying, 15 Lord, have mercy on my son: for he is lunatic, and sore vexed: for frequently he falls into the fire, and often into the water. 16 And I brought him to your disciples, and they could not cure him. 17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him here to me. 18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour. 19 Then came the disciples to Jesus apart, and said, Why could not we cast him out? 20 And Jesus said unto them, Because of your unbelief: for assuredly I say unto you, If all of you have faith as a grain of mustard seed, all of you shall say unto this mountain, Remove from this place to yonder place; and it shall remove; and nothing shall be impossible unto you. 21 Nevertheless this kind goes not out but by prayer and fasting. 22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men: 23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry. 24 And when they were come to Capernaum, they that received tribute money came to Peter, and said, Does not your master pay tribute? 25 He says, Yes. And when he was come into the house, Jesus prevented him, saying, What think you, Simon? of whom do the kings of the earth take custom or tribute? of their own sons, or of strangers? 26 Peter says unto him, Of strangers. Jesus says unto him, Then are the sons free. 27 Notwithstanding, lest we should offend them, go you to the sea, and cast an hook, and take up the fish that first comes up; and when you have opened his mouth, you shall find a piece of money: that take, and give unto them for me and you.

Matthew 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven? 2 And Jesus called a little child unto him, and set him in the midst of them, 3 And said, Assuredly I say unto you, Except all of you be converted, and become as little children, all of you shall not enter into the kingdom of heaven. 4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven. 5 And whoso shall receive one such little child in my name receives me. 6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea. 7 Woe unto the world because of offences! for it must essentially be that offences come; but woe to that man by whom the offence comes! 8 Wherefore if your hand or your foot offend you, cut them off, and cast them from you: it is better for you to enter into life lame or physically disabled, rather than having two hands or two feet to be cast into everlasting fire. 9 And if your eye offend you, pluck it out, and cast it from you: it is better for you to enter into life with one eye, rather than having two eyes to be cast into hell fire. 10 Take heed that all of you despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven. 11 For the Son of man has come to save that which was lost. 12 How think all of you? if a man have an hundred sheep, and one of them be gone astray, does he not leave the ninety and nine, and goes into the mountains, and seeks that which is gone astray? 13 And if so be that he find it, assuredly I say unto you, he rejoices more of that sheep, than of the ninety and nine which went not astray. 14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish. 15 Moreover if your brother shall trespass against you, go and tell him his fault between you and him alone: if he shall hear you, you have gained your brother. 16 But if he will not hear you, then take with you one or two more, that in the mouth of two or three witnesses every word may be established. 17 And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto you as an heathen man and a publican. 18 Assuredly I say unto you, Whatsoever all of you shall bind on earth shall be bound in heaven: and whatsoever all of you shall loose on earth shall be loosed in heaven. 19 Again I say unto you, That if two of you shall agree on earth as concerning anything that they shall ask, it shall be done for them of my Father which is in heaven. 20 For where two or three are gathered together in my name, there am I in the midst of them. 21 Then came Peter to him, and said, Lord, how often shall my brother sin against me, and I forgive him? till seven times? 22 Jesus says unto him, I say not unto you, Until seven times: but, Until seventy times seven. 23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants. 24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents. 25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made. 26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay you all. 27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt. 28 But the same servant went out, and found one of his fellow servants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that you owe. 29 And his fellow servant fell down at his feet, and besought him, saying, Have patience with me, and I will pay you all. 30 And he would not: but went and cast him into prison, till he should pay the debt. 31 So when his fellow servants saw what was done, they were very sorry, and came and told unto their lord all that was done. 32 Then his lord, after that he had called him, said unto him, O you wicked servant, I forgave you all that debt, because you desired me: 33 Should not you also have had compassion on your fellow servant, even as I had pity on you? 34 And his lord was angry, and delivered him to the tormentors, till he should pay all that was due unto him. 35 So likewise shall my heavenly Father do also unto you, if all of you from your hearts forgive not everyone his brother their trespasses.

Matthew 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan; 2 And great multitudes followed him; and he healed them there. 3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause? 4 And he answered and said unto them, Have all of you not read, that he which made them at the beginning made them male and female, 5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they two shall be one flesh? 6 Wherefore they are no more two, but one flesh. What therefore God has joined together, let not man separate. 7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away? 8 He says unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so. 9 And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, commits adultery: and whoso marries her which is put away does commit adultery. 10 His disciples say unto him, If the case of the man be so with his wife, it is not good to marry. 11 But he said unto them, All men cannot receive this saying, except they to whom it is given. 12 For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it. 13 Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them. 14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven. 15 And he laid his hands on them, and departed thence. 16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life? 17 And he said unto him, Why call you me good? there is none good but one, that is, God: but if you will enter into life, keep the commandments. 18 He says unto him, Which? Jesus said, You shall do no murder, You shall not commit adultery, You shall not steal, You shall not bear false witness, 19 Honor your father and your mother: and, You shall love your neighbor as yourself. 20 The young man says unto him, All these things have I kept from my youth up: what lack I yet? 21 Jesus said unto him, If you will be perfect, go and sell that you have, and give to the poor, and you shall have treasure in heaven: and come and follow me. 22 But when the young man heard that saying, he went away sorrowful: for he had great possessions. 23 Then said Jesus unto his disciples, Assuredly I say unto you, That a rich man shall hardly enter into the kingdom of heaven. 24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. 25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved? 26 But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible. 27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed you; what shall we have therefore? 28 And Jesus said unto them, Assuredly I say unto you, That all of you which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, all of you also shall sit upon twelve thrones, judging the twelve tribes of Israel. 29 And everyone that has forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life. 30 But many that are first shall be last; and the last shall be first.

Matthew 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire laborers into his vineyard. 2 And when he had agreed with the laborers for a penny a day, he sent them into his vineyard. 3 And he went out about the third hour, and saw others standing idle in the marketplace, 4 And said unto them; Go all of you also into the vineyard, and whatsoever is right I will give you. And they went their way. 5 Again he went out about the sixth and ninth hour, and did likewise. 6 And about the eleventh hour he went out, and found others standing idle, and says unto them, Why stand all of you here all the day idle? 7 They say unto him, Because no man has hired us. He says unto them, Go all of you also into the vineyard; and whatsoever is right, that shall all of you receive. 8 So when even was come, the lord of the vineyard says unto his steward, Call the laborers, and give them their hire, beginning from the last unto the first. 9 And when they came that were hired about the eleventh hour, they received every man a penny. 10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny. 11 And when they had received it, they murmured against the goodman of the house, 12 Saying, These last have wrought but one hour, and you have made them equal unto us, which have borne the burden and heat of the day. 13 But he answered one of them, and said, Friend, I do you no wrong: did not you agree with me for a penny? 14 Take that your is, and go your way: I will give unto this last, even as unto you. 15 Is it not lawful for me to do what I will with mine own? Is your eye evil, because I am good? 16 So the last shall be first, and the first last: for many be called, but few chosen. 17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them, 18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death, 19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again. 20 Then came to him the mother of Zebedees sons with her sons, worshipping him, and desiring a certain thing of him. 21 And he said unto her, What will you? She says unto him, Grant that these my two sons may sit, the one on your right hand, and the other on the left, in your kingdom. 22 But Jesus answered and said, All of you know not what all of you ask. Are all of you able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able. 23 And he says unto them, All of you shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father. 24 And when the ten heard it, they were moved with indignation against the two brethren. 25 But Jesus called them unto him, and said, All of you know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them. 26 But it shall not be so among you: but whosoever will be great among you, let him be your minister; 27 And whosoever will be chief among you, let him be your servant: 28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many. 29 And as they departed from Jericho, a great multitude followed him. 30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, you son of David. 31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, you son of David. 32 And Jesus stood still, and called them, and said, What will all of you that I shall do unto you? 33 They say unto him, Lord, that our eyes may be opened. 34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Matthew 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the Mount of Olives, then sent Jesus two disciples, 2 Saying unto them, Go into the village opposite to you, and immediately all of you shall find an donkey tied, and a colt with her: loose them, and bring them unto me. 3 And if any man say anything unto you, all of you shall say, The Lord has need of them; and immediately he will send them. 4 All this was done, that it might be fulfilled which was spoken by the prophet, saying, 5 Tell all of you the daughter of Sion, Behold, your King comes unto you, meek, and sitting upon an donkey, and a colt the foal of an donkey. 6 And the disciples went, and did as Jesus commanded them, 7 And brought the donkey, and the colt, and put on them their clothes, and they set him thereon. 8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and scattered them in the way. 9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that comes in the name of the Lord; Hosanna in the highest. 10 And when he was come into Jerusalem, all the city was moved, saying, Who is this? 11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee. 12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves, 13 And said unto them, It is written, My house shall be called the house of prayer; but all of you have made it a den of thieves. 14 And the blind and the lame came to him in the temple; and he healed them. 15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased, 16 And said unto him, Hear you what these say? And Jesus says unto them, Yes; have all of you never read, Out of the mouth of babes and infants you have perfected praise? 17 And he left them, and went out of the city into Bethany; and he lodged there. 18 Now in the morning as he returned into the city, he hungered. 19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on you henceforward forever. And presently the fig tree withered away. 20 And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away! 21 Jesus answered and said unto them, Assuredly I say unto you, If all of you have faith, and doubt not, all of you shall not only do this which is done to the fig tree, but also if all of you shall say unto this mountain, Be you removed, and be you cast into the sea; it shall be done. 22 And all things, whatsoever all of you shall ask in prayer, believing, all of you shall receive. 23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority do you these things? and who gave you this authority? 24 And Jesus answered and said unto them, I also will ask you one thing, which if all of you tell me, I in like wise will tell you by what authority I do these things. 25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did all of you not then believe him? 26 But if we shall say, Of men; we fear the people; for all hold John as a prophet. 27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things. 28 But what think all of you? A certain man had two sons; and he came to the first, and said, Son, go work today in my vineyard. 29 He answered and said, I will not: but afterward he repented, and went. 30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not. 31 Whether of them two did the will of his father? They say unto him, The first. Jesus says unto them, Assuredly I say unto you, That the publicans and the harlots go into the kingdom of God before you. 32 For John came unto you in the way of righteousness, and all of you believed him not: but the publicans and the harlots believed him: and all of you, when all of you had seen it, repented not afterward, that all of you might believe him. 33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and dug a winepress in it, and built a tower, and let it out to farmers, and went into a far country: 34 And when the time of the fruit drew near, he sent his servants to the farmers, that they might receive the fruits of it. 35 And the farmers took his servants, and beat one, and killed another, and stoned another. 36 Again, he sent other servants more than the first: and they did unto them likewise. 37 But last of all he sent unto them his son, saying, They will reverence my son. 38 But when the farmers saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance. 39 And they caught him, and cast him out of the vineyard, and slew him. 40 When the lord therefore of the vineyard comes, what will he do unto those farmers? 41 They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other farmers, which shall render him the fruits in their seasons. 42 Jesus says unto them, Did all of you never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvelous in our eyes? 43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof. 44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder. 45 And when the chief priests and Pharisees had heard his parables, they perceived that he spoke of them. 46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Matthew 22

And Jesus answered and spoke unto them again by parables, and said, 2 The kingdom of heaven is like unto a certain king, which made a marriage for his son, 3 And sent forth his servants to call them that were bidden to the wedding: and they would not come. 4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage. 5 But they made light of it, and went their ways, one to his farm, another to his merchandise: 6 And the remnant took his servants, and pleaded them spitefully, and slew them. 7 But when the king heard thereof, he was angry: and he sent forth his armies, and destroyed those murderers, and burned up their city. 8 Then says he to his servants, The wedding is ready, but they which were bidden were not worthy. 9 Go all of you therefore into the highways, and as many as all of you shall find, bid to the marriage. 10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guest. 11 And when the king came in to see the guest, he saw there a man which had not on a wedding garment: 12 And he says unto him, Friend, how came you in here not having a wedding garment? And he was speechless. 13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness, there shall be weeping and gnashing of teeth. 14 For many are called, but few are chosen. 15 Then went the Pharisees, and took counsel how they might entangle him in his talk. 16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that you are true, and teach the way of God in truth, neither care you for any man: for you regard not the person of men. 17 Tell us therefore, What think you? Is it lawful to give tribute unto Caesar, or not? 18 But Jesus perceived their wickedness, and said, Why tempt all of you me, all of you hypocrites? 19 Show me the tribute money. And they brought unto him a coin. 20 And he says unto them, Whose is this image and superscription? 21 They say unto him, Caesar's. Then says he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's. 22 When they had heard these words, they marveled, and left him, and went their way. 23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him, 24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother. 25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother: 26 Likewise the second also, and the third, unto the seventh. 27 And last of all the woman died also. 28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her. 29 Jesus answered and said unto them, All of you do go astray, not knowing the scriptures, nor the power of God. 30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven. 31 But as concerning the resurrection of the dead, have all of you not read that which was spoken unto you by God, saying, 32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living. 33 And when the multitude heard this, they were astonished at his doctrine. 34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together. 35 Then one of them, which was a lawyer, asked him a question, tempting him, and saying, 36 Master, which is the great commandment in the law? 37 Jesus said unto him, You shall love the Lord your God with all your heart, and with all your soul, and with all your mind. 38 This is the first and great commandment. 39 And the second is like unto it, You shall love your neighbor as yourself. 40 On these two commandments hang all the law and the prophets. 41 While the Pharisees were gathered together, Jesus asked them, 42 Saying, What think all of you of Christ? whose son is he? They say unto him, The son of David. 43 He says unto them, How then does David in spirit call him Lord, saying, 44 The LORD said unto my Lord, Sit you on my right hand, till I make your enemies your footstool? 45 If David then call him Lord, how is he his son? 46 And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Matthew 23

Then spoke Jesus to the multitude, and to his disciples, 2 Saying The scribes and the Pharisees sit in Moses' seat: 3 All therefore whatsoever they bid you observe, that observe and do; but do not all of you after their works: for they say, and do not. 4 For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers. 5 But all their works they do in order to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments, 6 And love the uppermost rooms at feasts, and the chief seats in the synagogues, 7 And greetings in the markets, and to be called of men, Rabbi, Rabbi. 8 But be not all of you called Rabbi: for one is your Master, even Christ; and all you are brethren. 9 And call no man your father upon the earth: for one is your Father, which is in heaven. 10 Neither be all of you called masters: for one is your Master, even Christ. 11 But he that is greatest among you shall be your servant. 12 And whosoever shall exalt himself shall be brought low; and he that shall humble himself shall be exalted. 13 But woe unto you, scribes and Pharisees, hypocrites! for all of you shut up the kingdom of heaven against men: for all of you neither go in yourselves, neither suffer all of you them that are entering to go in. 14 Woe unto you, scribes and Pharisees, hypocrites! for all of you devour widows' houses, and for a pretense make long prayer: therefore all of you shall receive the greater damnation. 15 Woe unto you, scribes and Pharisees, hypocrites! for all of you compass sea and land to make one proselyte, and when he is made, all of you make him twofold more the son of hell than yourselves. 16 Woe unto you, all of you blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor! 17 All of you fools and blind: for whether is greater, the gold, or the temple that santifies the gold? 18 And, Whosoever shall swear by the altar, it is nothing; but whosoever swears by the gift that is upon it, he is guilty. 19 All of you fools and blind: for whether is greater, the gift, or the altar that santifies the gift? 20 Whoso therefore shall swear by the altar, swears by it, and by all things thereon. 21 And whoso shall swear by the temple, swears by it, and by him that dwells therein. 22 And he that shall swear by heaven, swears by the throne of God, and by him that sits thereon. 23 Woe unto you, scribes and Pharisees, hypocrites! for all of you pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these should all of you have done, and not to leave the other undone. 24 All of you blind guides, which strain out a gnat, and swallow a camel. 25 Woe unto you, scribes and Pharisees, hypocrites! for all of you make clean the outside of the cup and of the dish, but within they are full of extortion and excess. 26 You blind Pharisee, cleanse first that which is within the cup and dish, that the outside of them may be clean also. 27 Woe unto you, scribes and Pharisees, hypocrites! for all of you are like unto whitewashed sepulchers, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness. 28 Even so all of you also outwardly appear righteous unto men, but within all of you are full of hypocrisy and iniquity. 29 Woe unto you, scribes and Pharisees, hypocrites! because all of you build the tombs of the prophets, and garnish the sepulchers of the righteous, 30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets. 31 Wherefore all of you be witnesses unto yourselves, that all of you are the sons of them which killed the prophets. 32 Fill all of you up then the measure of your fathers. 33 All of you serpents, all of you generation of vipers, how can all of you escape the damnation of hell? 34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them all of you shall kill and crucify; and some of them shall all of you scourge in your synagogues, and persecute them from city to city: 35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom all of you slew between the temple and the altar. 36 Assuredly I say unto you, All these things shall come upon this generation. 37 O Jerusalem, Jerusalem, you that kill the prophets, and stone them which are sent unto you, how often would I have gathered your children together, even as a hen gathers her chickens under her wings, and all of you would not! 38 Behold, your house is left unto you desolate. 39 For I say unto you, All of you shall not see me henceforth, till all of you shall say, Blessed is he that comes in the name of the Lord.

Matthew 24

And Jesus went out, and departed from the temple: and his disciples came to him in order to show him the buildings of the temple. 2 And Jesus said unto them, See all of you not all these things? assuredly I say unto you, There shall not be left here one stone upon another, that shall not be thrown down. 3 And as he sat upon the Mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of your coming, and of the end of the world? 4 And Jesus answered and said unto them, Take heed that no man deceive you. 5 For many shall come in my name, saying, I am Christ; and shall deceive many. 6 And all of you shall hear of wars and rumors of wars: see that all of you be not troubled: for all these things must come to pass, but the end is not yet. 7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in various places. 8 All these are the beginning of sorrows. 9 Then shall they deliver you up to be afflicted, and shall kill you: and all of you shall be hated of all nations for my name's sake. 10 And then shall many be offended, and shall betray one another, and shall hate one another. 11 And many false prophets shall rise, and shall deceive many. 12 And because iniquity shall abound, the love of many shall grew cold. 13 But he that shall endure unto the end, the same shall be saved. 14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come. 15 When all of you therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, whoso reads, let him understand: 16 Then let them which be in Judaea flee into the mountains: 17 Let him which is on the housetop not come down to take anything out of his house: 18 Neither let him which is in the field return back to take his clothes. 19 And woe unto them that are with child, and to them that give suck in those days! 20 But pray all of you that your flight be not in the winter, neither on the Sabbath day: 21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. 22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened. 23 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. 24 For there shall arise false Christs, and false prophets, and shall show great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect. 25 Behold, I have told you before. 26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not. 27 For as the lightning comes out of the east, and shines even unto the west; so shall also the coming of the Son of man be. 28 For where ever the carcass is, there will the eagles be gathered together. 29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken: 30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory. 31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other. 32 Now learn a parable of the fig tree; When his branch is yet tender, and puts forth leaves, all of you know that summer is nigh: 33 So likewise all of you, when all of you shall see all these things, know that it is near, even at the doors. 34 Assuredly I say unto you, This generation shall not pass, till all these things be fulfilled. 35 Heaven and earth shall pass away, but my words shall not pass away. 36 But of that day and hour knows no man, no, not the angels of heaven, but my Father only. 37 But as the days of Noah were, so shall also the coming of the Son of man be. 38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark, 39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be. 40 Then shall two be in the field; the one shall be taken, and the other left. 41 Two women shall be grinding at the mill; the one shall be taken, and the other left. 42 Watch therefore: for all of you know not what hour your Lord does come. 43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up. 44 Therefore be all of you also ready: for in such an hour as all of you think not the Son of man comes. 45 Who then is a faithful and wise servant, whom his lord has made ruler over his household, to give them food in due season? 46 Blessed is that servant, whom his lord when he comes shall find so doing. 47 Assuredly I say unto you, That he shall make him ruler over all his goods. 48 But and if that evil servant shall say in his heart, My lord delays his coming; 49 And shall begin to strike his fellow servants, and to eat and drink with the drunken; 50 The lord of that servant shall come in a day when he looks not for him, and in an hour that he is not aware of, 51 And shall cut him off, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Matthew 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom. 2 And five of them were wise, and five were foolish. 3 They that were foolish took their lamps, and took no oil with them: 4 But the wise took oil in their vessels with their lamps. 5 While the bridegroom tarried, they all slumbered and slept. 6 And at midnight there was a cry made, Behold, the bridegroom comes; go all of you out to meet him. 7 Then all those virgins arose, and trimmed their lamps. 8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out. 9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go all of you rather to them that sell, and buy for yourselves. 10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut. 11 Afterward came also the other virgins, saying, Lord, Lord, open to us. 12 But he answered and said, Assuredly I say unto you, I know you not. 13 Watch therefore, for all of you know neither the day nor the hour wherein the Son of man comes. 14 For the kingdom of heaven is as a man traveling into a far country, who called his own servants, and delivered unto them his goods. 15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and immediately took his journey. 16 Then he that had received the five talents went and traded with the same, and made them other five talents. 17 And likewise he that had received two, he also gained other two. 18 But he that had received one went and dug in the earth, and hid his lord's money. 19 After a long time the lord of those servants comes, and reckons with them. 20 And so he that had received five talents came and brought other five talents, saying, Lord, you delivered unto me five talents: behold, I have gained beside them five talents more. 21 His lord said unto him, Well done, you good and faithful servant: you have been faithful over a few things, I will make you ruler over many things: enter you into the joy of your lord. 22 He also that had received two talents came and said, Lord, you delivered unto me two talents: behold, I have gained two other talents beside them. 23 His lord said unto him, Well done, good and faithful servant; you have been faithful over a few things, I will make you ruler over many things: enter you into the joy of your lord. 24 Then he which had received the one talent came and said, Lord, I knew you that you are an hard man, reaping where you have not planted, and gathering where you have not scattered: 25 And I was afraid, and went and hid your talent in the earth: lo, there you have that is yours. 26 His lord answered and said unto him, You wicked and slothful servant, you knew that I reap where I planted not, and gather where I have not scattered: 27 You should therefore have put my money to the exchangers, and then at my coming I should have received mine own with interest. 28 Take therefore the talent from him, and give it unto him which has ten talents. 29 For unto everyone that has shall be given, and he shall have abundance: but from him that has not shall be taken away even that which he has. 30 And cast all of you the useless servant into outer darkness: there shall be weeping and gnashing of teeth. 31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory: 32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divides his sheep from the goats: 33 And he shall set the sheep on his right hand, but the goats on the left. 34 Then shall the King say unto them on his right hand, Come, all of you blessed of my Father, inherit the kingdom prepared for you from the foundation of the world: 35 For I was hungry, and all of you gave me food: I was thirsty, and all of you gave me drink: I was a stranger, and all of you took me in: 36 Naked, and all of you clothed me: I was sick, and all of you visited me: I was in prison, and all of you came unto me. 37 Then shall the righteous answer him, saying, Lord, when saw we you hungry, and fed you? or thirsty, and gave you drink? 38 When saw we you a stranger, and took you in? or naked, and clothed you? 39 Or when saw we you sick, or in prison, and came unto you? 40 And the King shall answer and say unto them, Assuredly I say unto you, Inasmuch as all of you have done it unto one of the least of these my brethren, all of you have done it unto me. 41 Then shall he say also unto them on the left hand, Depart from me, all of you cursed, into everlasting fire, prepared for the devil and his angels: 42 For I was hungry, and all of you gave me no food: I was thirsty, and all of you gave me no drink: 43 I was a stranger, and all of you took me not in: naked, and all of you clothed me not: sick, and in prison, and all of you visited me not. 44 Then shall they also answer him, saying, Lord, when saw we you hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister unto you? 45 Then shall he answer them, saying, Assuredly I say unto you, Inasmuch as all of you did it not to one of the least of these, all of you did it not to me. 46 And these shall go away into everlasting punishment: but the righteous into life eternal.

Matthew 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples, 2 All of you know that after two days is the feast of the Passover, and the Son of man is betrayed to be crucified. 3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas, 4 And consulted that they might take Jesus by subtlety, and kill him. 5 But they said, Not on the feast day, lest there be an uproar among the people. 6 Now when Jesus was in Bethany, in the house of Simon the leper, 7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at food. 8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste? 9 For this ointment might have been sold for much, and given to the poor. 10 When Jesus understood it, he said unto them, Why trouble all of you the woman? for she has wrought a good work upon me. 11 For all of you have the poor always with you; but me all of you have not always. 12 For in that she has poured this ointment on my body, she did it for my burial. 13 Assuredly I say unto you, Where ever this gospel shall be preached in the whole world, there shall also this, that this woman has done, be told for a memorial of her. 14 Then one of the twelve, called Judas Iscariot, went unto the chief priests, 15 And said unto them, What will all of you give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. 16 And from that time he sought opportunity to betray him. 17 Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where will you that we prepare for you to eat the Passover? 18 And he said, Go into the city to such a man, and say unto him, The Master says, My time is at hand; I will keep the Passover at your house with my disciples. 19 And the disciples did as Jesus had appointed them; and they made ready the Passover. 20 Now when the even was come, he sat down with the twelve. 21 And as they did eat, he said, Assuredly I say unto you, that one of you shall betray me. 22 And they were exceeding sorrowful, and began everyone of them to say unto him, Lord, is it I? 23 And he answered and said, He that dips his hand with me in the dish, the same shall betray me. 24 The Son of man goes as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born. 25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, You have said. 26 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. 27 And he took the cup, and gave thanks, and gave it to them, saying, Drink all of you all of it; 28 For this is my blood of the new testament, which is shed for many for the remission of sins. 29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom. 30 And when they had sung an hymn, they went out into the Mount of Olives. 31 Then says Jesus unto them, All you shall be offended because of me this night: for it is written, I will strike the shepherd, and the sheep of the flock shall be scattered abroad. 32 But after I am risen again, I will go before you into Galilee. 33 Peter answered and said unto him, Though all men shall be offended because of you, yet will I never be offended. 34 Jesus said unto him, Assuredly I say unto you, That this night, before the cock crow, you shall deny me three times. 35 Peter said unto him, Though I should die with you, yet will I not deny you. Likewise also said all the disciples. 36 Then comes Jesus with them unto a place called Gethsemane, and says unto the disciples, Sit all of you here, while I go and pray yonder. 37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy. 38 Then says he unto them, My soul is exceeding sorrowful, even unto death: stay all of you here, and watch with me. 39 And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as you will. 40 And he comes unto the disciples, and finds them asleep, and says unto Peter, What, could all of you not watch with me one hour? 41 Watch and pray, that all of you enter not into temptation: the spirit indeed is willing, but the flesh is weak. 42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, your will be done. 43 And he came and found them asleep again: for their eyes were heavy. 44 And he left them, and went away again, and prayed the third time, saying the same words. 45 Then comes he to his disciples, and says unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners. 46 Rise, let us be going: behold, he is at hand that does betray me. 47 And while he yet spoke, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people. 48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast. 49 And forthwith he came to Jesus, and said, Hail, master; and kissed him. 50 And Jesus said unto him, Friend, wherefore are you come? Then came they, and laid hands on Jesus and took him. 51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and stroke off his ear. 52 Then said Jesus unto him, Put up again your sword into his place: for all they that take the sword shall perish with the sword. 53 Think you that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels? 54 But how then shall the scriptures be fulfilled, that thus it must be? 55 In that same hour said Jesus to the multitudes, Are all of you come out as against a thief with swords and staves in order to take me? I sat daily with you teaching in the temple, and all of you laid no hold on me. 56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled. 57 And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled. 58 But Peter followed him far off unto the high priest's palace, and went in, and sat with the servants, to see the end. 59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death; 60 But found none: yes, though many false witnesses came, yet found they none. At the last came two false witnesses, 61 And said, This fellow said, I am able to destroy the temple of God, and to build it in three days. 62 And the high priest arose, and said unto him, Answer you nothing? what is it which these witness against you? 63 But Jesus held his peace, And the high priest answered and said unto him, I adjure you by the living God, that you tell us whether you be the Christ, the Son of God. 64 Jesus says unto him, You have said: nevertheless I say unto you, Hereafter shall all of you see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. 65 Then the high priest ripped his clothes, saying, He has spoken blasphemy; what further need have we of witnesses? behold, now all of you have heard his blasphemy. 66 What think all of you? They answered and said, He is guilty of death. 67 Then did they spit in his face, and buffeted him; and others stroke him with the palms of their hands, 68 Saying, Prophesy unto us, you Christ, Who is he that stroke you? 69 Now Peter sat outside the palace: and a damsel came unto him, saying, You also were with Jesus of Galilee. 70 But he denied before them all, saying, I know not what you says. 71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth. 72 And again he denied with an oath, I do not know the man. 73 And after a while came unto him they that stood by, and said to Peter, Surely you also are one of them; for your speech betrayed you. 74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew. 75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, you shall deny me three times. And he went out, and wept bitterly.

Matthew 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death: 2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor. 3 Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders, 4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see you to that. 5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself. 6 And the chief priests took the silver pieces, and said, It is not lawful in order to put them into the treasury, because it is the price of blood. 7 And they took counsel, and bought with them the potter's field, to bury strangers in. 8 Wherefore that field was called, The field of blood, unto this day. 9 Then was fulfilled that which was spoken by Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the sons of Israel did value; 10 And gave them for the potter's field, as the Lord appointed me. 11 And Jesus stood before the governor: and the governor asked him, sayng, Are you the King of the Jews? And Jesus said unto him, As you say. 12 And when he was accused of the chief priests and elders, he answered nothing. 13 Then said Pilate unto him, Hear you not how many things they witness against you? 14 And he answered him to not a word; insomuch that the governor marveled greatly. 15 Now at that feast the governor was known to release unto the people a prisoner, whom they would. 16 And they had then a notable prisoner, called Barabbas. 17 Therefore when they were gathered together, Pilate said unto them, Whom will all of you that I release unto you? Barabbas, or Jesus which is called Christ? 18 For he knew that for envy they had delivered him. 19 When he was set down on the judgment seat, his wife sent unto him, saying, Have you nothing to do with that just man: for I have suffered many things this day in a dream because of him. 20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus. 21 The governor answered and said unto them, Whether of the two will all of you that I release unto you? They said, Barabbas. 22 Pilate says unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified. 23 And the governor said, Why, what evil has he done? But they cried out the more, saying, Let him be crucified. 24 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see all of you to it. 25 Then answered all the people, and said, His blood be on us, and on our children. 26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified. 27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers. 28 And they stripped him, and put on him a scarlet robe. 29 And when they had intertwined a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews! 30 And they spit upon him, and took the reed, and stroke him on the head. 31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him. 32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross. 33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, 34 They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink. 35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots. 36 And sitting down they watched him there; 37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS. 38 Then were there two thieves crucified with him, one on the right hand, and another on the left. 39 And they that passed by reviled him, wagging their heads, 40 And saying, You that destroys the temple, and build it in three days, save yourself. If you be the Son of God, come down from the cross. 41 Likewise also the chief priests mocking him, with the scribes and elders, said, 42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him. 43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God. 44 The thieves also, which were crucified with him, cast the same in his teeth. 45 Now from the sixth hour there was darkness over all the land unto the ninth hour. 46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? that is to say, My God, my God, why have you forsaken me? 47 Some of them that stood there, when they heard that, said, This man calls for Elijah. 48 And immediately one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him to drink. 49 The rest said, Let be, let us see whether Elijah will come to save him. 50 Jesus, when he had cried again with a loud voice, yielded up the spirit. 51 And, behold, the veil of the temple was split in two from the top to the bottom; and the earth did quake, and the rocks split; 52 And the graves were opened; and many bodies of the saints which slept arose, 53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many. 54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God. 55 And many women were there beholding far off, which followed Jesus from Galilee, ministering unto him: 56 Among which was Mary Magdalene, and Mary the mother of James and Joseph, and the mother of Zebedees sons. 57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple: 58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered. 59 And when Joseph had taken the body, he wrapped it in a clean linen cloth, 60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the tomb, and departed. 61 And there was Mary Magdalene, and the other Mary, sitting opposite to the tomb. 62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate, 63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again. 64 Command therefore that the tomb be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He has risen from the dead: so the last error shall be worse than the first. 65 Pilate said unto them, All of you have a watch: go your way, make it as sure as all of you can. 66 So they went, and made the tomb sure, sealing the stone, and setting a watch.

Matthew 28

In the end of the Sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the tomb. 2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. 3 His countenance was like lightning, and his raiment white as snow: 4 And for fear of him the keepers did shake, and became as dead men. 5 And the angel answered and said unto the women, Fear not all of you: for I know that all of you seek Jesus, which was crucified. 6 He is not here: for he has risen, as he said. Come, see the place where the Lord lay. 7 And go quickly, and tell his disciples that he has risen from the dead; and, behold, he goes before you into Galilee; there shall all of you see him: lo, I have told you. 8 And they departed quickly from the tomb with fear and great joy; and did run to bring his disciples word. 9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him. 10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me. 11 Now when they were going, behold, some of the watch came into the city, and showed unto the chief priests all the things that were done. 12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers, 13 Saying, Say all of you, His disciples came by night, and stole him away while we slept. 14 And if this come to the governor's ears, we will persuade him, and secure you. 15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day. 16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them. 17 And when they saw him, they worshipped him: but some doubted. 18 And Jesus came and spoke unto them, saying, All power is given unto me in heaven and in earth. 19 Go all of you therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Spirit: 20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you always, even unto the end of the world. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT MARK

Mark 1

The beginning of the gospel of Jesus Christ, the Son of God; 2 As it is written in the prophets, Behold, I send my messenger before your face, which shall prepare your way before you. 3 The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. 4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins. 5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins. 6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey; 7 And preached, saying, There comes one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose. 8 I indeed have baptized you with water: but he shall baptize you with the Holy Spirit. 9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan. 10 And immediately coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him: 11 And there came a voice from heaven, saying, You are my beloved Son, in whom I am well pleased. 12 And immediately the spirit drives him into the wilderness. 13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him. 14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God, 15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent all of you, and believe the gospel. 16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers. 17 And Jesus said unto them, Come all of you after me, and I will make you to become fishers of men. 18 And immediately they forsook their nets, and followed him. 19 And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets. 20 And immediately he called them: and they left their father Zebedee in the ship with the hired servants, and went after him. 21 And they went into Capernaum; and immediately on the Sabbath day he entered into the synagogue, and taught. 22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes. 23 And there was in their synagogue a man with an unclean spirit; and he cried out, 24 Saying, Let us alone; what have we to do with you, you Jesus of Nazareth? are you come to destroy us? I know you who you are, the Holy One of God. 25 And Jesus rebuked him, saying, Hold your peace, and come out of him. 26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him. 27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commands he even the unclean spirits, and they do obey him. 28 And immediately his fame spread abroad throughout all the region round about Galilee. 29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John. 30 But Simon's wife's mother lay sick of a fever, and soon they tell him of her. 31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them. 32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils. 33 And all the city was gathered together at the door. 34 And he healed many that were sick of various diseases, and cast out many devils; and suffered not the devils to speak, because they knew him. 35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed. 36 And Simon and they that were with him followed after him. 37 And when they had found him, they said unto him, All men seek for you. 38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth. 39 And he preached in their synagogues throughout all Galilee, and cast out devils. 40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If you will, you can make me clean. 41 And Jesus, moved with compassion, put forth his hand, and touched him, and says unto him, I will; be you clean. 42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed. 43 And he strictly charged him, and forthwith sent him away; 44 And says unto him, See you say nothing to any man: but go your way, show yourself to the priest, and offer for your cleansing those things which Moses commanded, for a testimony unto them. 45 But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was outside in desert places: and they came to him from every quarter.

Mark 2

And again he entered into Capernaum after some days; and it was heard that he was in the house. 2 And immediately many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them. 3 And they come unto him, bringing one sick of the palsy, which was borne of four. 4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay. 5 When Jesus saw their faith, he said unto the sick of the palsy, Son, your sins be forgiven you. 6 But there was certain of the scribes sitting there, and reasoning in their hearts, 7 Why does this man thus speak blasphemies? who can forgive sins but God only? 8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason all of you these things in your hearts? 9 Whether is it easier to say to the sick of the palsy, Your sins be forgiven you; or to say, Arise, and take up your bed, and walk? 10 But that all of you may know that the Son of man has power on earth to forgive sins, he says to the sick of the palsy, 11 I say unto you, Arise, and take up your bed, and go your way into your house. 12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion. 13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them. 14 And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him. 15 And it came to pass, that, as Jesus sat at food in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him. 16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eats and drinks with publicans and sinners? 17 When Jesus heard it, he says unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance. 18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but your disciples fast not? 19 And Jesus said unto them, Can the sons of the bride-chamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast. 20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. 21 No man also sews a piece of new cloth on an old garment: else the new piece that filled it up takes away from the old, and the split is made worse. 22 And no man puts new wine into old bottles: else the new wine does burst the bottles, and the wine is spilled, and the bottles will be ruined: but new wine must be put into new bottles. 23 And it came to pass, that he went through the corn fields on the Sabbath day; and his disciples began, as they went, to pluck the ears of corn. 24 And the Pharisees said unto him, Behold, why do they on the Sabbath day that which is not lawful? 25 And he said unto them, Have all of you never read what David did, when he had need, and was hungry, he, and they that were with him? 26 How he went into the house of God in the days of Abiathar the high priest, and did eat the showbread, which is not lawful to eat but for the priests, and gave also to them which were with him? 27 And he said unto them, The Sabbath was made for man, and not man for the Sabbath : 28 Therefore the Son of man is Lord also of the Sabbath.

Mark 3

And he entered again into the synagogue; and there was a man there which had a withered hand. 2 And they watched him, whether he would heal him on the Sabbath day; that they might accuse him. 3 And he says unto the man which had the withered hand, Stand forth. 4 And he says unto them, Is it lawful to do good on the Sabbath days, or to do evil? to save life, or to kill? But they held their peace. 5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he says unto the man, Stretch forth your hand. And he stretched it out: and his hand was restored whole as the other. 6 And the Pharisees went forth, and immediately took counsel with the Herodians against him, how they might destroy him. 7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea, 8 And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him. 9 And he spoke to his disciples, that a small ship should wait on him because of the multitude, lest they should crowd upon him. 10 For he had healed many; insomuch that they pressed upon him in order to touch him, as many as had plagues. 11 And unclean spirits, when they saw him, fell down before him, and cried, saying, You are the Son of God. 12 And he strictly charged them that they should not make him known. 13 And he goes up into a mountain, and calls unto him whom he would: and they came unto him. 14 And he ordained twelve, that they should be with him, and that he might send them forth to preach, 15 And to have power to heal sicknesses, and to cast out devils: 16 And Simon he surnamed Peter; 17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder: 18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite, 19 And Judas Iscariot, which also betrayed him: and they went into an house. 20 And the multitude comes together again, so that they could not so much as eat bread. 21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself. 22 And the scribes which came down from Jerusalem said, He has Beelzebub, and by the prince of the devils casts he out devils. 23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan? 24 And if a kingdom be divided against itself, that kingdom cannot stand. 25 And if a house be divided against itself, that house cannot stand. 26 And if Satan rise up against himself, and be divided, he cannot stand, but has an end. 27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house. 28 Assuredly I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith whatsoever they shall blaspheme: 29 But he that shall blaspheme against the Holy Spirit has never forgiveness, but is in danger of eternal damnation. 30 Because they said, He has an unclean spirit. 31 There came then his brethren and his mother, and, standing outside, sent unto him, calling him. 32 And the multitude sat about him, and they said unto him, Behold, your mother and your brethren outside seek for you. 33 And he answered them, saying, Who is my mother, or my brethren? 34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren! 35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Mark 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land. 2 And he taught them many things by parables, and said unto them in his doctrine, 3 Listen; Behold, there went out a planter to plant: 4 And it came to pass, as he planted, some fell by the way side, and the fowls of the air came and devoured it up. 5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth: 6 But when the sun was up, it was scorched; and because it had no root, it withered away. 7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit. 8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred. 9 And he said unto them, He that has ears to hear, let him hear. 10 And when he was alone, they that were about him with the twelve asked of him the parable. 11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are outside, all these things are done in parables: 12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them. 13 And he said unto them, Know all of you not this parable? and how then will all of you know all parables? 14 The planter plants the word. 15 And these are they by the way side, where the word is planted; but when they have heard, Satan comes immediately, and takes away the word that was planted in their hearts. 16 And these are they likewise which are planted on stony ground; who, when they have heard the word, immediately receive it with gladness; 17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution arises for the word's sake, immediately they are offended. 18 And these are they which are planted among thorns; such as hear the word, 19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becomes unfruitful. 20 And these are they which are planted on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred. 21 And he said unto them, Is a candle brought to be put under a basket, or under a bed? and not to be set on a candlestick? 22 For there is nothing hid, which shall not be manifested; neither was anything kept secret, but that it should come abroad. 23 If any man have ears to hear, let him hear. 24 And he said unto them, Take heed what all of you hear: with what measure all of you mete, it shall be measured to you: and unto you that hear shall more be given. 25 For he that has, to him shall be given: and he that has not, from him shall be taken even that which he has. 26 And he said, So is the kingdom of God, as if a man should cast seed into the ground; 27 And should sleep, and rise night and day, and the seed should spring and grow up, he knows not how. 28 For the earth brings forth fruit of herself; first the blade, then the ear, after that the full corn in the ear. 29 But when the fruit is brought forth, immediately he puts in the sickle, because the harvest has come. 30 And he said, Unto which shall we liken the kingdom of God? or with what comparison shall we compare it? 31 It is like a grain of mustard seed, which, when it is planted in the earth, is less than all the seeds that be in the earth: 32 But when it is planted, it grows up, and becomes greater than all herbs, and shoots out great branches; so that the fowls of the air may lodge under the shadow of it. 33 And with many such parables spoke he the word unto them, as they were able to hear it. 34 But without a parable spoke he not unto them: and when they were alone, he expounded all things to his disciples. 35 And the same day, when the even was come, he says unto them, Let us pass over unto the other side. 36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships. 37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full. 38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, care you not that we perish? 39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm. 40 And he said unto them, Why are all of you so fearful? how is it that all of you have no faith? 41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Mark 5

And they came over unto the other side of the sea, into the country of the Gadarenes. 2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit, 3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains: 4 Because that he had been often bound with fetters and chains, and the chains had been snapped into pieces by him, and the fetters broken in pieces: neither could any man tame him. 5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones. 6 But when he saw Jesus far off, he ran and worshipped him, 7 And cried with a loud voice, and said, What have I to do with you, Jesus, you Son of the most high God? I adjure you by God, that you torment me not. 8 For he said unto him, Come out of the man, you unclean spirit. 9 And he asked him, What is your name? And he answered, saying, My name is Legion: for we are many. 10 And he besought him much that he would not send them away out of the country. 11 Now there was there nigh unto the mountains a great herd of swine feeding. 12 And all the devils besought him, saying, Send us into the swine, that we may enter into them. 13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, they were about two thousand; and were choked in the sea. 14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done. 15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid. 16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine. 17 And they began to pray him to depart out of their coasts. 18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him. 19 Nevertheless Jesus suffered him not, but says unto him, Go home to your friends, and tell them how great things the Lord has done for you, and has had compassion on you. 20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel. 21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea. 22 And, behold, there comes one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet, 23 And besought him greatly, saying, My little daughter lies at the point of death: I pray you, come and lay your hands on her, that she may be healed; and she shall live. 24 And Jesus went with him; and much people followed him, and thronged him. 25 And a certain woman, which had an issue of blood twelve years, 26 And had suffered many things of many physicians, and had spent all that she had, and was nothing improved, but rather grew worse, 27 When she had heard of Jesus, came in the press behind, and touched his garment. 28 For she said, If I may touch but his clothes, I shall be whole. 29 And immediately the fountain of her blood was dried up; and she felt in her body that she was healed of that plague. 30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes? 31 And his disciples said unto him, You see the multitude thronging you, and says you, Who touched me? 32 And he looked round about to see her that had done this thing. 33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth. 34 And he said unto her, Daughter, your faith has made you whole; go in peace, and be whole of your plague. 35 While he yet spoke, there came from the ruler of the synagogue's house certain which said, Your daughter is dead: why trouble you the Master any further? 36 As soon as Jesus heard the word that was spoken, he says unto the ruler of the synagogue, Be not afraid, only believe. 37 And he suffered no man to follow him, except Peter, and James, and John the brother of James. 38 And he comes to the house of the ruler of the synagogue, and sees the tumult, and them that wept and wailed greatly. 39 And when he was come in, he says unto them, Why make all of you this disturbance, and weep? the damsel is not dead, but sleeps. 40 And they laughed him to scorn. But when he had put them all out, he takes the father and the mother of the damsel, and them that were with him, and enters in where the damsel was lying. 41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto you, arise. 42 And immediately the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment. 43 And he charged them strictly that no man should know it; and commanded that something should be given her to eat.

Mark 6

And he went out from thence, and came into his own country; and his disciples follow him. 2 And when the Sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence has this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands? 3 Is not this the carpenter, the son of Mary, the brother of James, and Joseph, and of Judah, and Simon? and are not his sisters here with us? And they were offended at him. 4 But Jesus, said unto them, A prophet is not without honor, but in his own country, and among his own kin, and in his own house. 5 And he could there do no mighty work, except that he laid his hands upon a few sick folk, and healed them. 6 And he marveled because of their unbelief. And he went round about the villages, teaching. 7 And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits; 8 And commanded them that they should take nothing for their journey, except a staff only; no pouch, no bread, no money in their purse: 9 But be shod with sandals; and not put on two coats. 10 And he said unto them, In what place whatsoever all of you enter into an house, there abide till all of you depart from that place. 11 And whosoever shall not receive you, nor hear you, when all of you depart thence, shake off the dust under your feet for a testimony against them. Assuredly I say unto you, It shall be more tolerable for Sodom and Gomorrah in the day of judgment, than for that city. 12 And they went out, and preached that men should repent. 13 And they cast out many devils, and anointed with oil many that were sick, and healed them. 14 And king Herod heard of him; for his name was spread abroad: and he said, That John the Baptist was risen from the dead, and therefore mighty works do show forth themselves in him. 15 Others said, That it is Elijah. And others said, That it is a prophet, or as one of the prophets. 16 But when Herod heard thereof, he said, It is John, whom I beheaded: he has risen from the dead. 17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her. 18 For John had said unto Herod, It is not lawful for you to have your brother's wife. 19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not: 20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly. 21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee; 22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever you will, and I will give it you. 23 And he swore unto her, Whatsoever you shall ask of me, I will give it you, unto the half of my kingdom. 24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist. 25 And she came in immediately with haste unto the king, and asked, saying, I will that you give me by and by in a platter the head of John the Baptist. 26 And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her. 27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison, 28 And brought his head in a platter, and gave it to the damsel: and the damsel gave it to her mother. 29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb. 30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught. 31 And he said unto them, Come all of you yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat. 32 And they departed into a desert place by ship privately. 33 And the people saw them departing, and many knew him, and ran on foot thither out of all cities, and advanced before them, and came together unto him. 34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things. 35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed: 36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat. 37 He answered and said unto them, Give all of you them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat? 38 He says unto them, How many loaves have all of you? go and see. And when they knew, they say, Five, and two fishes. 39 And he commanded them to make all sit down by companies upon the green grass. 40 And they sat down in ranks, by hundreds, and by fifties. 41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all. 42 And they did all eat, and were filled. 43 And they took up twelve baskets full of the fragments, and of the fishes. 44 And they that did eat of the loaves were about five thousand men. 45 And immediately he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people. 46 And when he had sent them away, he departed into a mountain to pray. 47 And when even was come, the ship was in the midst of the sea, and he alone on the land. 48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he comes unto them, walking upon the sea, and would have passed by them. 49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out: 50 For they all saw him, and were troubled. And immediately he talked with them, and says unto them, Be of good cheer: it is I; be not afraid. 51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered. 52 For they considered not the miracle of the loaves: for their heart was hardened. 53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore. 54 And when they were come out of the ship, immediately they knew him, 55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was. 56 And anywhere he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Mark 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem. 2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashed, hands, they found fault. 3 For the Pharisees, and all the Jews, except they wash their hands often, eat not, holding the tradition of the elders. 4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brazen vessels, and of tables. 5 Then the Pharisees and scribes asked him, Why walk not your disciples according to the tradition of the elders, but eat bread with unwashed hands? 6 He answered and said unto them, Well has Isaiah prophesied of you hypocrites, as it is written, This people honors me with their lips, but their heart is far from me. 7 Nevertheless in vain do they worship me, teaching for doctrines the commandments of men. 8 For laying aside the commandment of God, all of you hold the tradition of men, as the washing of pots and cups: and many other such like things all of you do. 9 And he said unto them, Full well all of you reject the commandment of God, that all of you may keep your own tradition. 10 For Moses said, Honor your father and your mother; and, Whoso curses father or mother, let him die the death: 11 But all of you say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever you might be profited by me; he shall be free. 12 And all of you suffer him no more to do anything for his father or his mother; 13 Making the word of God of no effect through your tradition, which all of you have delivered: and many such like things do all of you. 14 And when he had called all the people unto him, he said unto them, Listen unto me every one of you, and understand: 15 There is nothing from outside a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man. 16 If any man have ears to hear, let him hear. 17 And when he was entered into the house from the people, his disciples asked him concerning the parable. 18 And he says unto them, Are all of you so without understanding also? Do all of you not perceive, that whatsoever thing from outside enters into the man, it cannot defile him; 19 Because it enters not into his heart, but into the belly, and goes out into the sewer, purging all foods? 20 And he said, That which comes out of the man, that defiles the man. 21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders, 22 Thefts, covetousness, wickedness, deceit, licentiousness, an evil eye, blasphemy, pride, foolishness: 23 All these evil things come from within, and defile the man. 24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid. 25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet: 26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter. 27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs. 28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs. 29 And he said unto her, For this saying go your way; the devil is gone out of your daughter. 30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed. 31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis. 32 And they bring unto him one that was deaf, and had an barrier in his speech; and they plead to him to put his hand upon him. 33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue; 34 And looking up to heaven, he sighed, and says unto him, Ephphatha, that is, Be opened. 35 And immediately his ears were opened, and the string of his tongue was loosed, and he spoke plain. 36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it; 37 And were beyond measure astonished, saying, He has done all things well: he makes both the deaf to hear, and the dumb to speak.

Mark 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and says unto them, 2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat: 3 And if I send them away fasting to their own houses, they will faint by the way: for various of them came from far. 4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness? 5 And he asked them, How many loaves have all of you? And they said, Seven. 6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people. 7 And they had a few small fishes: and he blessed, and commanded to set them also before them. 8 So they did eat, and were filled: and they took up of the broken food that was left seven baskets. 9 And they that had eaten were about four thousand: and he sent them away. 10 And immediately he entered into a ship with his disciples, and came into the parts of Dalmanutha. 11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him. 12 And he sighed deeply in his spirit, and says, Why does this generation seek after a sign? assuredly I say unto you, There shall no sign be given unto this generation. 13 And he left them, and entering into the ship again departed to the other side. 14 Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf. 15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod. 16 And they reasoned among themselves, saying, It is because we have no bread. 17 And when Jesus knew it, he says unto them, Why reason all of you, because all of you have no bread? perceive all of you not yet, neither understand? have all of you your heart yet hardened? 18 Having eyes, see all of you not? and having ears, hear all of you not? and do all of you not remember? 19 When I brake the five loaves among five thousand, how many baskets full of fragments took all of you up? They say unto him, Twelve. 20 And when the seven among four thousand, how many baskets full of fragments took all of you up? And they said, Seven. 21 And he said unto them, How is it that all of you do not understand? 22 And he comes to Bethsaida; and they bring a blind man unto him, and besought him to touch him. 23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought. 24 And he looked up, and said, I see men as trees, walking. 25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly. 26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town. 27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am? 28 And they answered, John the Baptist; but some say, Elijah; and others, One of the prophets. 29 And he says unto them, But whom say all of you that I am? And Peter answers and says unto him, You are the Christ. 30 And he charged them that they should tell no man of him. 31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again. 32 And he spoke that saying openly. And Peter took him, and began to rebuke him. 33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get you behind me, Satan: for you savor not the things that be of God, but the things that be of men. 34 And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me. 35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it. 36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul? 37 Or what shall a man give in exchange for his soul? 38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he comes in the glory of his Father with the holy angels.

Mark 9

And he said unto them, Assuredly I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power. 2 And after six days Jesus takes with him Peter, and James, and John, and leads them up into an high mountain apart by themselves: and he was transfigured before them. 3 And his raiment became shining, exceeding white as snow; so as no launderer on earth can white them. 4 And there appeared unto them Elijah with Moses: and they were talking with Jesus. 5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for you, and one for Moses, and one for Elijah. 6 For he knows not what to say; for they were sore afraid. 7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him. 8 And suddenly, when they had looked round about, they saw no man any more, except Jesus only with themselves. 9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead. 10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean. 11 And they asked him, saying, Why say the scribes that Elijah must first come? 12 And he answered and told them, Elijah assuredly comes first, and restores all things; and how it is written of the Son of man, that he must suffer many things, and be set at nothing. 13 But I say unto you, That Elijah is indeed come, and they have done unto him whatsoever they listed, as it is written of him. 14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them. 15 And immediately all the people, when they beheld him, were greatly amazed, and running to him saluted him. 16 And he asked the scribes, What question all of you with them? 17 And one of the multitude answered and said, Master, I have brought unto you my son, which has a dumb spirit; 18 And where ever he takes him, he tears him: and he foams, and gnashes with his teeth, and pins away: and I spoke to your disciples that they should cast him out; and they could not. 19 He answers him, and says, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me. 20 And they brought him unto him: and when he saw him, immediately the spirit tare him; and he fell on the ground, and wallowed foaming. 21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child. 22 And frequently it has cast him into the fire, and into the waters, to destroy him: but if you can do anything, have compassion on us, and help us. 23 Jesus said unto him, If you can believe, all things are possible to him that believes. 24 And immediately the father of the child cried out, and said with tears, Lord, I believe; help you mine unbelief. 25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, You dumb and deaf spirit, I charge you, come out of him, and enter no more into him. 26 And the spirit cried, and tore him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead. 27 But Jesus took him by the hand, and lifted him up; and he arose. 28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out? 29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting. 30 And they departed thence, and passed through Galilee; and he would not that any man should know it. 31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day. 32 But they understood not that saying, and were afraid to ask him. 33 And he came to Capernaum: and being in the house he asked them, What was it that all of you disputed among yourselves by the way? 34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest. 35 And he sat down, and called the twelve, and says unto them, If any man desire to be first, the same shall be last of all, and servant of all. 36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them, 37 Whosoever shall receive one of such children in my name, receives me: and whosoever shall receive me, receives not me, but him that sent me. 38 And John answered him, saying, Master, we saw one casting out devils in your name, and he follows not us: and we forbad him, because he follows not us. 39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me. 40 For he that is not against us is on our part. 41 For whosoever shall give you a cup of water to drink in my name, because all of you belong to Christ, assuredly I say unto you, he shall not lose his reward. 42 And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea. 43 And if your hand offend you, cut it off: it is better for you to enter into life physically disabled, than having two hands to go into hell, into the fire that never shall be quenched: 44 Where their worm dies not, and the fire is not quenched. 45 And if your foot offend you, cut it off: it is better for you to enter lame into life, than having two feet to be cast into hell, into the fire that never shall be quenched: 46 Where their worm dies not, and the fire is not quenched. 47 And if your eye offend you, pluck it out: it is better for you to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire: 48 Where their worm dies not, and the fire is not quenched. 49 For everyone shall be salted with fire, and every sacrifice shall be salted with salt. 50 Salt is good: but if the salt have lost his saltiness, wherewith will all of you season it? Have salt in yourselves, and have peace one with another.

Mark 10

And he arose from thence, and comes into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was known, he taught them again. 2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him. 3 And he answered and said unto them, What did Moses command you? 4 And they said, Moses suffered to write a bill of divorcement, and to put her away. 5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept. 6 But from the beginning of the creation God made them male and female. 7 For this cause shall a man leave his father and mother, and cleave to his wife; 8 And they two shall be one flesh: so then they are no more two, but one flesh. 9 What therefore God has joined together, let not man separate. 10 And in the house his disciples asked him again of the same matter. 11 And he says unto them, Whosoever shall put away his wife, and marry another, commits adultery against her. 12 And if a woman shall put away her husband, and be married to another, she commits adultery. 13 And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them. 14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God. 15 Assuredly I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein. 16 And he took them up in his arms, put his hands upon them, and blessed them. 17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life? 18 And Jesus said unto him, Why call you me good? there is none good but one, that is, God. 19 You know the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honor your father and mother. 20 And he answered and said unto him, Master, all these have I observed from my youth. 21 Then Jesus beholding him loved him, and said unto him, One thing you lack: go your way, sell whatsoever you have, and give to the poor, and you shall have treasure in heaven: and come, take up the cross, and follow me. 22 And he was sad at that saying, and went away grieved: for he had great possessions. 23 And Jesus looked round about, and says unto his disciples, How hardly shall they that have riches enter into the kingdom of God! 24 And the disciples were astonished at his words. But Jesus answers again, and says unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God! 25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. 26 And they were astonished out of measure, saying among themselves, Who then can be saved? 27 And Jesus looking upon them says, With men it is impossible, but not with God: for with God all things are possible. 28 Then Peter began to say unto him, Lo, we have left all, and have followed you. 29 And Jesus answered and said, Assuredly I say unto you, There is no man that has left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's, 30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life. 31 But many that are first shall be last; and the last first. 32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him, 33 Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles: 34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again. 35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that you should do for us whatsoever we shall desire. 36 And he said unto them, What would all of you that I should do for you? 37 They said unto him, Grant unto us that we may sit, one on your right hand, and the other on your left hand, in your glory. 38 But Jesus said unto them, All of you know not what all of you ask: can all of you drink of the cup that I drink of? and be baptized with the baptism that I am baptized with? 39 And they said unto him, We can. And Jesus said unto them, All of you shall indeed drink of the cup that I drink of; and with the baptism that I am baptized likewise shall all of you be baptized: 40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared. 41 And when the ten heard it, they began to be much displeased with James and John. 42 But Jesus called them to him, and says unto them, All of you know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them. 43 But so shall it not be among you: but whosoever will be great among you, shall be your minister: 44 And whosoever of you will be the chiefest, shall be servant of all. 45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many. 46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging. 47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, you son of David, have mercy on me. 48 And many charged him that he should hold his peace: but he cried the more a great deal, You son of David, have mercy on me. 49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calls you. 50 And he, casting away his garment, rose, and came to Jesus. 51 And Jesus answered and said unto him, What will you that I should do unto you? The blind man said unto him, Lord, that I might receive my sight. 52 And Jesus said unto him, Go your way; your faith has made you whole. And immediately he received his sight, and followed Jesus in the way.

Mark 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the Mount of Olives, he sends forth two of his disciples, 2 And says unto them, Go your way into the village opposite to you: and as soon as all of you be entered into it, all of you shall find a colt tied, whereon never man sat; loose him, and bring him. 3 And if any man say unto you, Why do all of you this? say all of you that the Lord has need of him; and immediately he will send him here. 4 And they went their way, and found the colt tied by the door outside in a place where two ways met; and they loose him. 5 And certain of them that stood there said unto them, What do all of you, loosing the colt? 6 And they said unto them even as Jesus had commanded: and they let them go. 7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him. 8 And many spread their garments in the way: and others cut down branches off the trees, and scattered them in the way. 9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that comes in the name of the Lord: 10 Blessed be the kingdom of our father David, that comes in the name of the Lord: Hosanna in the highest. 11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the evening was come, he went out unto Bethany with the twelve. 12 And on the next day, when they were come from Bethany, he was hungry: 13 And seeing a fig tree far off having leaves, he came, if lest by any means he might find anything thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet. 14 And Jesus answered and said unto it, No man eat fruit of you hereafter forever. And his disciples heard it. 15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; 16 And would not suffer that any man should carry any vessel through the temple. 17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but all of you have made it a den of thieves. 18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine. 19 And when even was come, he went out of the city. 20 And in the morning, as they passed by, they saw the fig tree dried up from the roots. 21 And Peter calling to remembrance says unto him, Master, behold, the fig tree which you cursed is withered away. 22 And Jesus answering says unto them, Have faith in God. 23 For assuredly I say unto you, That whosoever shall say unto this mountain, Be you removed, and be you cast into the sea; and shall not doubt in his heart, but shall believe that those things which he says shall come to pass; he shall have whatsoever he says. 24 Therefore I say unto you, What things whatsoever all of you desire, when all of you pray, believe that all of you receive them, and all of you shall have them. 25 And when all of you stand praying, forgive, if all of you have anything against anyone: that your Father also which is in heaven may forgive you your trespasses. 26 But if all of you do not forgive, neither will your Father which is in heaven forgive your trespasses. 27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders, 28 And say unto him, By what authority do you these things? and who gave you this authority to do these things? 29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things. 30 The baptism of John, was it from heaven, or of men? answer me. 31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did all of you not believe him? 32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed. 33 And they answered and said unto Jesus, We cannot tell. And Jesus answering says unto them, Neither do I tell you by what authority I do these things.

Mark 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and dug a place for the winepress, and built a tower, and let it out to farmers, and went into a far country. 2 And at the season he sent to the farmers a servant, that he might receive from the farmers of the fruit of the vineyard. 3 And they caught him, and beat him, and sent him away empty. 4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled. 5 And again he sent another; and him they killed, and many others; beating some, and killing some. 6 Having yet therefore one son, his beloved, he sent him also last unto them, saying, They will reverence my son. 7 But those farmers said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's. 8 And they took him, and killed him, and cast him out of the vineyard. 9 What shall therefore the lord of the vineyard do? he will come and destroy the farmers, and will give the vineyard unto others. 10 And have all of you not read this scripture; The stone which the builders rejected is become the head of the corner: 11 This was the Lord's doing, and it is marvelous in our eyes? 12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way. 13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words. 14 And when they were come, they say unto him, Master, we know that you are true, and care for no man: for you regard not the person of men, but teach the way of God in truth: Is it lawful to give tribute to Caesar, or not? 15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt all of you me? bring me a penny, that I may see it. 16 And they brought it. And he says unto them, Whose is this image and superscription? And they said unto him, Caesar's. 17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marveled at him. 18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying, 19 Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother. 20 Now there were seven brethren: and the first took a wife, and dying left no seed. 21 And the second took her, and died, neither left he any seed: and the third likewise. 22 And the seven had her, and left no seed: last of all the woman died also. 23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife. 24 And Jesus answering said unto them, Do all of you not therefore go astray, because all of you know not the scriptures, neither the power of God? 25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven. 26 And as concerning the dead, that they rise: have all of you not read in the book of Moses, how in the bush God spoke unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? 27 He is not the God of the dead, but the God of the living: all of you therefore do greatly go astray. 28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all? 29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord: 30 And you shall love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength: this is the first commandment. 31 And the second is like, namely this, You shall love your neighbor as yourself. There is no other commandment greater than these. 32 And the scribe said unto him, Well, Master, you have said the truth: for there is one God; and there is no other but he: 33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbor as himself, is more than all whole burnt offerings and sacrifices. 34 And when Jesus saw that he answered discreetly, he said unto him, You are not far from the kingdom of God. And no man after that durst ask him any question. 35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David? 36 For David himself said by the Holy Spirit, The LORD said to my Lord, Sit you on my right hand, till I make your enemies your footstool. 37 David therefore himself calls him Lord; and whence is he then his son? And the common people heard him gladly. 38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces, 39 And the chief seats in the synagogues, and the uppermost rooms at feasts: 40 Which devour widows' houses, and for a pretense make long prayers: these shall receive greater damnation. 41 And Jesus sat opposite to the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much. 42 And there came a certain poor widow, and she threw in two mites, which make a farthing. 43 And he called unto him his disciples, and says unto them, Assuredly I say unto you, That this poor widow has cast more in, than all they which have cast into the treasury: 44 For all they did cast in of their abundance; but she of her lack did cast in all that she had, even all her living.

Mark 13

And as he went out of the temple, one of his disciples says unto him, Master, see what manner of stones and what buildings are here! 2 And Jesus answering said unto him, See you these great buildings? there shall not be left one stone upon another, that shall not be thrown down. 3 And as he sat upon the Mount of Olives opposite to the temple, Peter and James and John and Andrew asked him privately, 4 Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled? 5 And Jesus answering them began to say, Take heed lest any man deceive you: 6 For many shall come in my name, saying, I am Christ; and shall deceive many. 7 And when all of you shall hear of wars and rumors of wars, be all of you not troubled: for such things must essentially be; but the end shall not be yet. 8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in various places, and there shall be famines and troubles: these are the beginnings of sorrows. 9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues all of you shall be beaten: and all of you shall be brought before rulers and kings for my sake, for a testimony against them. 10 And the gospel must first be published among all nations. 11 But when they shall lead you, and deliver you up, take no thought beforehand what all of you shall speak, neither do all of you premeditate: but whatsoever shall be given you in that hour, that speak all of you: for it is not all of you that speak, but the Holy Spirit. 12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death. 13 And all of you shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved. 14 But when all of you shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it should not, let him that reads understand, then let them that be in Judaea flee to the mountains: 15 And let him that is on the housetop not go down into the house, neither enter therein, to take anything out of his house: 16 And let him that is in the field not turn back again in order to take up his garment. 17 But woe to them that are with child, and to them that give suck in those days! 18 And pray all of you that your flight be not in the winter. 19 For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be. 20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he has chosen, he has shortened the days. 21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not: 22 For false Christs and false prophets shall rise, and shall show signs and wonders, to seduce, if it were possible, even the elect. 23 But take all of you heed: behold, I have foretold you all things. 24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light, 25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken. 26 And then shall they see the Son of man coming in the clouds with great power and glory. 27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven. 28 Now learn a parable of the fig tree; When her branch is yet tender, and puts forth leaves, all of you know that summer is near: 29 So all of you in like manner, when all of you shall see these things come to pass, know that it is nigh, even at the doors. 30 Assuredly I say unto you, that this generation shall not pass, till all these things be done. 31 Heaven and earth shall pass away: but my words shall not pass away. 32 But of that day and that hour knows no man, no, not the angels which are in heaven, neither the Son, but the Father. 33 Take all of you heed, watch and pray: for all of you know not when the time is. 34 For the Son of Man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the gate keeper to watch. 35 Watch all of you therefore: for all of you know not when the master of the house comes, at even, or at midnight, or at the cockcrowing, or in the morning: 36 Lest coming suddenly he find you sleeping. 37 And what I say unto you I say unto all, Watch.

Mark 14

After two days was the feast of the Passover, and of Unleavened Bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death. 2 But they said, Not on the feast day, lest there be an uproar of the people. 3 And being in Bethany in the house of Simon the leper, as he sat at food, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head. 4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made? 5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her. 6 And Jesus said, Let her alone; why trouble all of you her? she has wrought a good work on me. 7 For all of you have the poor with you always, and whenever all of you will all of you may do them good: but me all of you have not always. 8 She has done what she could: she has come beforehand to anoint my body to the burying. 9 Assuredly I say unto you, Where ever this gospel shall be preached throughout the whole world, this also that she has done shall be spoken of for a memorial of her. 10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them. 11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him. 12 And the first day of unleavened bread, when they killed the Passover, his disciples said unto him, Where will you that we go and prepare that you may eat the Passover? 13 And he sends forth two of his disciples, and says unto them, Go all of you into the city, and there shall meet you a man bearing a pitcher of water: follow him. 14 And where ever he shall go in, say all of you to the goodman of the house, The Master says, Where is the guest room, where I shall eat the Passover with my disciples? 15 And he will show you a large upper room furnished and prepared: there make ready for us. 16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the Passover. 17 And in the evening he comes with the twelve. 18 And as they sat and did eat, Jesus said, Assuredly I say unto you, One of you which eats with me shall betray me. 19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I? 20 And he answered and said unto them, It is one of the twelve, that dips with me in the dish. 21 The Son of man indeed goes, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born. 22 And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body. 23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it. 24 And he said unto them, This is my blood of the new testament, which is shed for many. 25 Assuredly I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God. 26 And when they had sung an hymn, they went out into the Mount of Olives. 27 And Jesus says unto them, All you shall be offended because of me this night: for it is written, I will strike the shepherd, and the sheep shall be scattered. 28 But after that I am risen, I will go before you into Galilee. 29 But Peter said unto him, Although all shall be offended, yet will not I. 30 And Jesus says unto him, Assuredly I say unto you, That this day, even in this night, before the cock crow twice, you shall deny me three times. 31 But he spoke the more vehemently, If I should die with you, I will not deny you in any way. Likewise also said they all. 32 And they came to a place which was named Gethsemane: and he says to his disciples, Sit all of you here, while I shall pray. 33 And he takes with him Peter and James and John, and began to be sore amazed, and to be very heavy; 34 And says unto them, My soul is exceeding sorrowful unto death: stay all of you here, and watch. 35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him. 36 And he said, Abba, Father, all things are possible unto you; take away this cup from me: nevertheless not what I will, but what you will. 37 And he comes, and finds them sleeping, and says unto Peter, Simon, sleep you? could not you watch one hour? 38 Watch all of you and pray, lest all of you enter into temptation. The spirit truly is ready, but the flesh is weak. 39 And again he went away, and prayed, and spoke the same words. 40 And when he returned, he found them asleep again, for their eyes were heavy, neither know they what to answer him. 41 And he comes the third time, and says unto them, Sleep on now, and take your rest: it is enough, the hour has come; behold, the Son of man is betrayed into the hands of sinners. 42 Rise up, let us go; lo, he that betrays me is at hand. 43 And immediately, while he yet spoke, comes Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders. 44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely. 45 And as soon as he was come, he goes immediately to him, and says, Master, master; and kissed him. 46 And they laid their hands on him, and took him. 47 And one of them that stood by drew a sword, and stroke a servant of the high priest, and cut off his ear. 48 And Jesus answered and said unto them, Are all of you come out, as against a thief, with swords and with staves to take me? 49 I was daily with you in the temple teaching, and all of you took me not: but the scriptures must be fulfilled. 50 And they all forsook him, and fled. 51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him: 52 And he left the linen cloth, and fled from them naked. 53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes. 54 And Peter followed him far off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire. 55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none. 56 For many bare false witness against him, but their witness agreed not together. 57 And there arose certain, and bare false witness against him, saying, 58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands. 59 But neither so did their witness agree together. 60 And the high priest stood up in the midst, and asked Jesus, saying, Answer you nothing? what is it which these witness against you? 61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Are you the Christ, the Son of the Blessed? 62 And Jesus said, I am: and all of you shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. 63 Then the high priest ripped his clothes, and says, What need we any further witnesses? 64 All of you have heard the blasphemy: what think all of you? And they all condemned him to be guilty of death. 65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands. 66 And as Peter was beneath in the palace, there comes one of the maids of the high priest: 67 And when she saw Peter warming himself, she looked upon him, and said, And you also were with Jesus of Nazareth. 68 But he denied, saying, I know not, neither understand I what you says. And he went out into the porch; and the cock crew. 69 And a maid saw him again, and began to say to them that stood by, This is one of them. 70 And he denied it again. And a little after, they that stood by said again to Peter, Surely you are one of them: for you are a Galilaean, and your speech agrees thereto. 71 But he began to curse and to swear, saying, I know not this man of whom all of you speak. 72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, you shall deny me three times. And when he thought thereon, he wept.

Mark 15

And immediately in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate. 2 And Pilate asked him, Are you the King of the Jews? And he answering said unto them, You say it. 3 And the chief priests accused him of many things: but he answered nothing. 4 And Pilate asked him again, saying, Answer you nothing? behold how many things they witness against you. 5 But Jesus yet answered nothing; so that Pilate marveled. 6 Now at that feast he released unto them one prisoner, whomsoever they desired. 7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection. 8 And the multitude crying aloud began to desire him to do as he had ever done unto them. 9 But Pilate answered them, saying, Will all of you that I release unto you the King of the Jews? 10 For he knew that the chief priests had delivered him for envy. 11 But the chief priests moved the people, that he should rather release Barabbas unto them. 12 And Pilate answered and said again unto them, What will all of you then that I shall do unto him whom all of you call the King of the Jews? 13 And they cried out again, Crucify him. 14 Then Pilate said unto them, Why, what evil has he done? And they cried out the more exceedingly, Crucify him. 15 And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified. 16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band. 17 And they clothed him with purple, and intertwined a crown of thorns, and put it about his head, 18 And began to salute him, Hail, King of the Jews! 19 And they stroke him on the head with a reed, and did spit upon him, and bowing their knees worshipped him. 20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him. 21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross. 22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull. 23 And they gave him to drink wine mingled with myrrh: but he received it not. 24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take. 25 And it was the third hour, and they crucified him. 26 And the superscription of his accusation was written over, THE KING OF THE JEWS. 27 And with him they crucify two thieves; the one on his right hand, and the other on his left. 28 And the scripture was fulfilled, which says, And he was numbered with the transgressors. 29 And they that passed by railed on him, wagging their heads, and saying, Ah, you that destroys the temple, and build it in three days, 30 Save yourself, and come down from the cross. 31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save. 32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him. 33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour. 34 And at the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? which is, being interpreted, My God, my God, why have you forsaken me? 35 And some of them that stood by, when they heard it, said, Behold, he calls Elijah. 36 And one ran and filled a sponge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elijah will come to take him down. 37 And Jesus cried with a loud voice, and gave up the spirit. 38 And the veil of the temple was split in two from the top to the bottom. 39 And when the centurion, which stood opposite to him, saw that he so cried out, and gave up the spirit, he said, Truly this man was the Son of God. 40 There were also women looking on far off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joseph, and Salome; 41 Who also, when he was in Galilee, followed him, and ministered unto him; and many other women which came up with him unto Jerusalem. 42 And now when the even was come, because it was the preparation, that is, the day before the Sabbath, 43 Joseph of Arimathaea, an honorable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus. 44 And Pilate marveled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead. 45 And when he knew it of the centurion, he gave the body to Joseph. 46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a tomb which was hewn out of a rock, and rolled a stone unto the door of the tomb. 47 And Mary Magdalene and Mary the mother of Joseph beheld where he was laid.

Mark 16

And when the Sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him. 2 And very early in the morning the first day of the week, they came unto the tomb at the rising of the sun. 3 And they said among themselves, Who shall roll us away the stone from the door of the tomb? 4 And when they looked, they saw that the stone was rolled away: for it was very great. 5 And entering into the tomb, they saw a young man sitting on the right side, clothed in a long white garment; and they were frightened. 6 And he says unto them, Be not afraid: All of you seek Jesus of Nazareth, which was crucified: he has risen; he is not here: behold the place where they laid him. 7 But go your way, tell his disciples and Peter that he goes before you into Galilee: there shall all of you see him, as he said unto you. 8 And they went out quickly, and fled from the tomb; for they trembled and were amazed: neither said they anything to any man; for they were afraid. 9 Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils. 10 And she went and told them that had been with him, as they mourned and wept. 11 And they, when they had heard that he was alive, and had been seen of her, believed not. 12 After that he appeared in another form unto two of them, as they walked, and went into the country. 13 And they went and told it unto the residue: neither believed they them. 14 Afterward he appeared unto the eleven as they sat at food, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen. 15 And he said unto them, Go all of you into all the world, and preach the gospel to every creature. 16 He that believes and is baptized shall be saved; but he that believes not shall be damned. 17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues; 18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover. 19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God. 20 And they went forth, and preached everywhere, the Lord working with them, and confirming the word with signs following. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT LUKE

Luke 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us, 2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word; 3 It seemed good to me also, having had complete understanding of all things from the very first, to write unto you in order, most excellent Theophilus, 4 That you might know the certainty of those things, wherein you have been instructed. 5 THERE was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth. 6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless. 7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years. 8 And it came to pass, that while he executed the priest's office before God in the order of his course, 9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord. 10 And the whole multitude of the people were praying outside at the time of incense. 11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense. 12 And when Zacharias saw him, he was troubled, and fear fell upon him. 13 But the angel said unto him, Fear not, Zacharias: for your prayer is heard; and your wife Elisabeth shall bear you a son, and you shall call his name John. 14 And you shall have joy and gladness; and many shall rejoice at his birth. 15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb. 16 And many of the sons of Israel shall he turn to the Lord their God. 17 And he shall go before him in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord. 18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years. 19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto you, and to show you these glad tidings. 20 And, behold, you shall be dumb, and not able to speak, until the day that these things shall be performed, because you believe not my words, which shall be fulfilled in their season. 21 And the people waited for Zacharias, and marveled that he tarried so long in the temple. 22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless. 23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house. 24 And after those days his wife Elisabeth conceived, and hid herself five months, saying, 25 Thus has the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men. 26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, 27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary. 28 And the angel came in unto her, and said, Hail, you that are highly favored, the Lord is with you: blessed are you among women. 29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be. 30 And the angel said unto her, Fear not, Mary: for you have found favor with God. 31 And, behold, you shall conceive in your womb, and bring forth a son, and shall call his name JESUS. 32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David: 33 And he shall reign over the house of Jacob forever; and of his kingdom there shall be no end. 34 Then said Mary unto the angel, How shall this be, seeing I know not a man? 35 And the angel answered and said unto her, The Holy Spirit shall come upon you, and the power of the Highest shall overshadow you: therefore also that holy thing which shall be born of you shall be called the Son of God. 36 And, behold, your cousin Elisabeth, she has also conceived a son in her old age: and this is the sixth month with her, who was called barren. 37 For with God nothing shall be impossible. 38 And Mary said, Behold the handmaid of the Lord; be it unto me according to your word. And the angel departed from her. 39 And Mary arose in those days, and went into the hill country with haste, into a city of Judah; 40 And entered into the house of Zacharias, and saluted Elisabeth. 41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Spirit: 42 And she spoke out with a loud voice, and said, Blessed are you among women, and blessed is the fruit of your womb. 43 And whence is this to me, that the mother of my Lord should come to me? 44 For, lo, as soon as the voice of your salutation sounded in mine ears, the babe leaped in my womb for joy. 45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord. 46 And Mary said, My soul does magnify the Lord, 47 And my spirit has rejoiced in God my Savior. 48 For he has regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed. 49 For he that is mighty has done to me great things; and holy is his name. 50 And his mercy is on them that fear him from generation to generation. 51 He has showed strength with his arm; he has scattered the proud in the imagination of their hearts. 52 He has put down the mighty from their seats, and exalted them of low degree. 53 He has filled the hungry with good things; and the rich he has sent empty away. 54 He has helped his servant Israel, in remembrance of his mercy; 55 As he spoke to our fathers, to Abraham, and to his seed forever. 56 And Mary abode with her about three months, and returned to her own house. 57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son. 58 And her neighbors and her cousins heard how the Lord had showed great mercy upon her; and they rejoiced with her. 59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father. 60 And his mother answered and said, Not so; but he shall be called John. 61 And they said unto her, There is none of your kindred that is called by this name. 62 And they made signs to his father, how he would have him called. 63 And he asked for a writing table, and wrote, saying, His name is John. And they marveled all. 64 And his mouth was opened immediately, and his tongue loosed, and he spoke, and praised God. 65 And fear came on all that dwelt round about them: and all these sayings were heard abroad throughout all the hill country of Judaea. 66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him. 67 And his father Zacharias was filled with the Holy Spirit, and prophesied, saying, 68 Blessed be the Lord God of Israel; for he has visited and redeemed his people, 69 And has raised up an horn of salvation for us in the house of his servant David; 70 As he spoke by the mouth of his holy prophets, which have been since the world began: 71 That we should be saved from our enemies, and from the hand of all that hate us; 72 To perform the mercy promised to our fathers, and to remember his holy covenant; 73 The oath which he swore to our father Abraham, 74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear, 75 In holiness and righteousness before him, all the days of our life. 76 And you, child, shall be called the prophet of the Highest: for you shall go before the face of the Lord to prepare his ways; 77 To give knowledge of salvation unto his people by the remission of their sins, 78 Through the tender mercy of our God; whereby the dayspring from on high has visited us, 79 To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. 80 And the child grew, and grew strong in spirit, and was in the deserts till the day of his showing unto Israel.

Luke 2

And it came to pass in those days, that there went out a decree from Caesar Augustus that all the world should be taxed. 2 And this taxing was first made when Cyrenius was governor of Syria. 3 And all went to be taxed, everyone into his own city. 4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: 5 To be taxed with Mary his espoused wife, being great with child. 6 And so it was, that, while they were there, the days were accomplished that she should be delivered. 7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a crib; because there was no room for them in the inn. 8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. 9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. 10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. 11 For unto you is born this day in the city of David a Savior, which is Christ the Lord. 12 And this shall be a sign unto you; All of you shall find the babe wrapped in swaddling clothes, lying in a crib. 13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, 14 Glory to God in the highest, and on earth peace, good will toward men. 15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which has come to pass, which the Lord has made known unto us. 16 And they came with haste, and found Mary, and Joseph, and the babe lying in a crib. 17 And when they had seen it, they made known abroad the saying which was told them concerning this child. 18 And all they that heard it wondered at those things which were told them by the shepherds. 19 But Mary kept all these things, and pondered them in her heart. 20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them. 21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb. 22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord; 23 As it is written in the law of the LORD, Every male that opens the womb shall be called holy to the Lord; 24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons. 25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Spirit was upon him. 26 And it was revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ. 27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law, 28 Then took he him up in his arms, and blessed God, and said, 29 Lord, now let you your servant depart in peace, according to your word: 30 For mine eyes have seen your salvation, 31 Which you have prepared before the face of all people; 32 A light to lighten the Gentiles, and the glory of your people Israel. 33 And Joseph and his mother marveled at those things which were spoken of him. 34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; 35 Yes, a sword shall pierce through your own soul also, that the thoughts of many hearts may be revealed. 36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; 37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day. 38 And she coming in that instant gave thanks likewise unto the Lord, and spoke of him to all them that looked for redemption in Jerusalem. 39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth. 40 And the child grew, and grew strong in spirit, filled with wisdom: and the grace of God was upon him. 41 Now his parents went to Jerusalem every year at the feast of the Passover. 42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast. 43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it. 44 But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance. 45 And when they found him not, they turned back again to Jerusalem, seeking him. 46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions. 47 And all that heard him were astonished at his understanding and answers. 48 And when they saw him, they were amazed: and his mother said unto him, Son, why have you thus dealt with us? behold, your father and I have sought you sorrowing. 49 And he said unto them, How is it that all of you sought me? know all of you not that I must be about my Father's business? 50 And they understood not the saying which he spoke unto them. 51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart. 52 And Jesus increased in wisdom and stature, and in favor with God and man.

Luke 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene, 2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness. 3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins; 4 As it is written in the book of the words of Isaiah the prophet, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. 5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; 6 And all flesh shall see the salvation of God. 7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who has warned you to flee from the wrath to come? 8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham. 9 And now also the axe is laid unto the root of the trees: every tree therefore which brings not forth good fruit is hewn down, and cast into the fire. 10 And the people asked him, saying, What shall we do then? 11 He answers and says unto them, He that has two coats, let him impart to him that has none; and he that has food, let him do likewise. 12 Then came also publicans to be baptized, and said unto him, Master, what shall we do? 13 And he said unto them, Exact no more than that which is appointed you. 14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages. 15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not; 16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I comes, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Spirit and with fire: 17 Whose fan is in his hand, and he will thoroughly purge his floor, and will gather the wheat into his barn; but the chaff he will burn with fire unquenchable. 18 And many other things in his exhortation preached he unto the people. 19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done, 20 Added yet this above all, that he shut up John in prison. 21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened, 22 And the Holy Spirit descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, You are my beloved Son; in you I am well pleased. 23 And Jesus himself began to be about thirty years of age, being as was supposed the son of Joseph, which was the son of Heli, 24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph, 25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge, 26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Judah, 27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri, 28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er, 29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi, 30 Which was the son of Simeon, which was the son of Judah, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim, 31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David, 32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson, 33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Judah, 34 Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor, 35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala, 36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noah, which was the son of Lamech, 37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan, 38 Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

Luke 4

And Jesus being full of the Holy Spirit returned from Jordan, and was led by the Spirit into the wilderness, 2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered. 3 And the devil said unto him, If you be the Son of God, command this stone that it be made bread. 4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God. 5 And the devil, taking him up into an high mountain, showed unto him all the kingdoms of the world in a moment of time. 6 And the devil said unto him, All this power will I give you, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it. 7 If you therefore will worship me, all shall be yours. 8 And Jesus answered and said unto him, Get you behind me, Satan: for it is written, You shall worship the Lord your God, and him only shall you serve. 9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If you be the Son of God, cast yourself down from this place: 10 For it is written, He shall give his angels charge over you, to keep you: 11 And in their hands they shall bear you up, lest at any time you dash your foot against a stone. 12 And Jesus answering said unto him, It is said, You shall not tempt the Lord your God. 13 And when the devil had ended all the temptation, he departed from him for a season. 14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about. 15 And he taught in their synagogues, being glorified of all. 16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the Sabbath day, and stood up in order to read. 17 And there was delivered unto him the book of the prophet Isaiah. And when he had opened the book, he found the place where it was written, 18 The Spirit of the Lord is upon me, because he has anointed me to preach the gospel to the poor; he has sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, 19 To preach the acceptable year of the Lord. 20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him. 21 And he began to say unto them, This day is this scripture fulfilled in your ears. 22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son? 23 And he said unto them, All of you will surely say unto me this proverb, Physician, heal yourself: whatsoever we have heard done in Capernaum, do also here in your country. 24 And he said, Assuredly I say unto you, No prophet is accepted in his own country. 25 But I tell you truthfully, many widows were in Israel in the days of Elijah, when the heaven was shut up three years and six months, when great famine was throughout all the land; 26 But unto none of them was Elijah sent, except unto Sarepta, a city of Sidon, unto a woman that was a widow. 27 And many lepers were in Israel in the time of Elisha the prophet; and none of them was cleansed, saving Naaman the Syrian. 28 And all they in the synagogue, when they heard these things, were filled with wrath, 29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong. 30 But he passing through the midst of them went his way, 31 And came down to Capernaum, a city of Galilee, and taught them on the Sabbath days. 32 And they were astonished at his doctrine: for his word was with power. 33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice, 34 Saying, Let us alone; what have we to do with you, you Jesus of Nazareth? are you come to destroy us? I know you who you are; the Holy One of God. 35 And Jesus rebuked him, saying, Hold your peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not. 36 And they were all amazed, and spoke among themselves, saying, What a word is this! for with authority and power he commands the unclean spirits, and they come out. 37 And the fame of him went out into every place of the country round about. 38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her. 39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them. 40 Now when the sun was setting, all they that had any sick with various diseases brought them unto him; and he laid his hands on every one of them, and healed them. 41 And devils also came out of many, crying out, and saying, You are Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ. 42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them. 43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent. 44 And he preached in the synagogues of Galilee.

Luke 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret, 2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets. 3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship. 4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a full catch. 5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at your word I will let down the net. 6 And when they had this done, they enclosed a great multitude of fishes: and their net brake. 7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink. 8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord. 9 For he was astonished, and all that were with him, at the full net of the fishes which they had taken: 10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth you shall catch men. 11 And when they had brought their ships to land, they forsook all, and followed him. 12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if you will, you can make me clean. 13 And he put forth his hand, and touched him, saying, I will: be you clean. And immediately the leprosy departed from him. 14 And he charged him to Tell no man: but go, and show yourself to the priest, and offer for your cleansing, according as Moses commanded, for a testimony unto them. 15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities. 16 And he withdrew himself into the wilderness, and prayed. 17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them. 18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him. 19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus. 20 And when he saw their faith, he said unto him, Man, your sins are forgiven you. 21 And the scribes and the Pharisees began to reason, saying, Who is this which speaks blasphemies? Who can forgive sins, but God alone? 22 But when Jesus perceived their thoughts, he answering said unto them, What reason all of you in your hearts? 23 Whether is easier, to say, Your sins be forgiven you; or to say, Rise up and walk? 24 But that all of you may know that the Son of man has power upon earth to forgive sins, he said unto the sick of the palsy, I say unto you, Arise, and take up your couch, and go into your house. 25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God. 26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things today. 27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me. 28 And he left all, rose up, and followed him. 29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them. 30 But their scribes and Pharisees murmured against his disciples, saying, Why do all of you eat and drink with publicans and sinners? 31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick. 32 I came not to call the righteous, but sinners to repentance. 33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but your eat and drink? 34 And he said unto them, Can all of you make the sons of the bride-chamber fast, while the bridegroom is with them? 35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. 36 And he spoke also a parable unto them; No man puts a piece of a new garment upon an old; if otherwise, then both the new makes a split, and the piece that was taken out of the new agrees not with the old. 37 And no man puts new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish. 38 But new wine must be put into new bottles; and both are preserved. 39 No man also having drunk old wine immediately desires new: for he says, The old is better.

Luke 6

And it came to pass on the second Sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands. 2 And certain of the Pharisees said unto them, Why do all of you that which is not lawful to do on the Sabbath days? 3 And Jesus answering them said, Have all of you not read so much as this, what David did, when himself was hungry, and they which were with him; 4 How he went into the house of God, and did take and eat the showbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone? 5 And he said unto them, That the Son of man is Lord also of the Sabbath. 6 And it came to pass also on another Sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered. 7 And the scribes and Pharisees watched him, whether he would heal on the Sabbath day; that they might find an accusation against him. 8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth. 9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the Sabbath days to do good, or to do evil? to save life, or to destroy it? 10 And looking round about upon them all, he said unto the man, Stretch forth your hand. And he did so: and his hand was restored whole as the other. 11 And they were filled with madness; and communed one with another what they might do to Jesus. 12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God. 13 And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles; 14 Simon, whom he also named Peter, and Andrew his brother, James and John, Philip and Bartholomew, 15 Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes, 16 And Judas the brother of James, and Judas Iscariot, which also was the traitor. 17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases; 18 And they that were vexed with unclean spirits: and they were healed. 19 And the whole multitude sought to touch him: for there went virtue out of him, and healed them all. 20 And he lifted up his eyes on his disciples, and said, Blessed be all of you poor: for your is the kingdom of God. 21 Blessed are all of you that hunger now: for all of you shall be filled. Blessed are all of you that weep now: for all of you shall laugh. 22 Blessed are all of you, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake. 23 Rejoice all of you in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets. 24 But woe unto you that are rich! for all of you have received your consolation. 25 Woe unto you that are full! for all of you shall hunger. Woe unto you that laugh now! for all of you shall mourn and weep. 26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets. 27 But I say unto you which hear, Love your enemies, do good to them which hate you, 28 Bless them that curse you, and pray for them which despitefully use you. 29 And unto him that strikes you on the one cheek offer also the other; and him that takes away your cloak forbid not to take your coat also. 30 Give to every man that asks of you; and of him that takes away your goods ask them not again. 31 And as all of you would that men should do to you, do all of you also to them likewise. 32 For if all of you love them which love you, what thank have all of you? for sinners also love those that love them. 33 And if all of you do good to them which do good to you, what thank have all of you? for sinners also do even the same. 34 And if all of you lend to them of whom all of you hope to receive, what thank have all of you? for sinners also lend to sinners, to receive as much again. 35 But love all of you your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and all of you shall be the sons of the Highest: for he is kind unto the unthankful and to the evil. 36 Be all of you therefore merciful, as your Father also is merciful. 37 Judge not, and all of you shall not be judged: condemn not, and all of you shall not be condemned: forgive, and all of you shall be forgiven: 38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that all of you mete likewise it shall be measured to you again. 39 And he spoke a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch? 40 The disciple is not above his master: but everyone that is complete shall be as his master. 41 And why behold you the splinter that is in your brother's eye, but perceive not the beam that is in your own eye? 42 Either how can you say to your brother, Brother, let me pull out the splinter that is in your eye, when you yourself behold not the beam that is in your own eye? You hypocrite, cast out first the beam out of your own eye, and then shall you see clearly to pull out the splinter that is in your brother's eye. 43 For a good tree brings not forth corrupt fruit; neither does a corrupt tree bring forth good fruit. 44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes. 45 A good man out of the good treasure of his heart brings forth that which is good; and an evil man out of the evil treasure of his heart brings forth that which is evil: for of the abundance of the heart his mouth speaks. 46 And why call all of you me, Lord, Lord, and do not the things which I say? 47 Whosoever comes to me, and hears my sayings, and does them, I will show you to whom he is like: 48 He is like a man which built an house, and dug deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock. 49 But he that hears, and does not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Luke 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum. 2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die. 3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant. 4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this: 5 For he loves our nation, and he has built us a synagogue. 6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not yourself: for I am not worthy that you should enter under my roof: 7 Wherefore neither thought I myself worthy to come unto you: but say in a word, and my servant shall be healed. 8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it. 9 When Jesus heard these things, he marveled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel. 10 And they that were sent, returning to the house, found the servant whole that had been sick. 11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people. 12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her. 13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not. 14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto you, Arise. 15 And he that was dead sat up, and began to speak. And he delivered him to his mother. 16 And there came a fear on all: and they glorified God, saying, That a great prophet has risen up among us; and, That God has visited his people. 17 And this rumor of him went forth throughout all Judaea, and throughout all the region round about. 18 And the disciples of John showed him of all these things. 19 And John calling unto him two of his disciples sent them to Jesus, saying, Are you he that should come? or look we for another? 20 When the men were come unto him, they said, John Baptist has sent us unto you, saying, Are you he that should come? or look we for another? 21 And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight. 22 Then Jesus answering said unto them, Go your way, and tell John what things all of you have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached. 23 And blessed is he, whosoever shall not be offended in me. 24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went all of you out into the wilderness in order to see? A reed shaken with the wind? 25 But what went all of you out in order to see? A man clothed in soft raiment? Behold, they which are gorgeously appareled, and live delicately, are in kings' courts. 26 But what went all of you out in order to see? A prophet? Yes, I say unto you, and much more than a prophet. 27 This is he, of whom it is written, Behold, I send my messenger before your face, which shall prepare your way before you. 28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he. 29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John. 30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him. 31 And the Lord said, Unto which then shall I liken the men of this generation? and to what are they like? 32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and all of you have not danced; we have mourned to you, and all of you have not wept. 33 For John the Baptist came neither eating bread nor drinking wine; and all of you say, He has a devil. 34 The Son of man has come eating and drinking; and all of you say, Behold a gluttonous man, and a wine indulger, a friend of publicans and sinners! 35 But wisdom is justified of all her children. 36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to food. 37 And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at food in the Pharisee's house, brought an alabaster box of ointment, 38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment. 39 Now when the Pharisee which had bidden him saw it, he spoke within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that touches him: for she is a sinner. 40 And Jesus answering said unto him, Simon, I have somewhat to say unto you. And he says, Master, say on. 41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty. 42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most? 43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, You have rightly judged. 44 And he turned to the woman, and said unto Simon, See you this woman? I entered into your house, you gave me no water for my feet: but she has washed my feet with tears, and wiped them with the hairs of her head. 45 You gave me no kiss: but this woman since the time I came in has not ceased to kiss my feet. 46 My head with oil you did not anoint: but this woman has anointed my feet with ointment. 47 Wherefore I say unto you, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loves little. 48 And he said unto her, Your sins are forgiven. 49 And they that sat at food with him began to say within themselves, Who is this that forgives sins also? 50 And he said to the woman, Your faith has saved you; go in peace.

Luke 8

And it came to pass afterward, that he went throughout every city and village, preaching and showing the glad tidings of the kingdom of God: and the twelve were with him, 2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils, 3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance. 4 And when much people were gathered together, and were come to him out of every city, he spoke by a parable: 5 A planter went out to plant his seed: and as he planted, some fell by the way side; and it was trodden down, and the fowls of the air devoured it. 6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture. 7 And some fell among thorns; and the thorns sprang up with it, and choked it. 8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that has ears to hear, let him hear. 9 And his disciples asked him, saying, What might this parable be? 10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand. 11 Now the parable is this: The seed is the word of God. 12 Those by the way side are they that hear; then comes the devil, and takes away the word out of their hearts, lest they should believe and be saved. 13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away. 14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection. 15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience. 16 No man, when he has lighted a candle, covers it with a vessel, or puts it under a bed; but sets it on a candlestick, that they which enter in may see the light. 17 For nothing is secret, that shall not be made manifest; neither anything hid, that shall not be known and come abroad. 18 Take heed therefore how all of you hear: for whosoever has, to him shall be given; and whosoever has not, from him shall be taken even that which he seems to have. 19 Then came to him his mother and his brethren, and could not come at him for the press. 20 And it was told him by certain which said, Your mother and your brethren stand outside, desiring to see you. 21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it. 22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth. 23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy. 24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm. 25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commands even the winds and water, and they obey him. 26 And they arrived at the country of the Gadarenes, which is opposite to Galilee. 27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs. 28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with you, Jesus, you Son of God most high? I plead to you, torment me not. 29 For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness. 30 And Jesus asked him, saying, What is your name? And he said, Legion: because many devils were entered into him. 31 And they besought him that he would not command them to go out into the deep. 32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them. 33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked. 34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country. 35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid. 36 They also which saw it told them by what means he that was possessed of the devils was healed. 37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again. 38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying, 39 Return to your own house, and show how great things God has done unto you. And he went his way, and published throughout the whole city how great things Jesus had done unto him. 40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him. 41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house: 42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him. 43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any, 44 Came behind him, and touched the border of his garment: and immediately her issue of blood stopped. 45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude crowd upon you and press you, and says you, Who touched me? 46 And Jesus said, Somebody has touched me: for I perceive that virtue is gone out of me. 47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately. 48 And he said unto her, Daughter, be of good comfort: your faith has made you whole; go in peace. 49 While he yet spoke, there comes one from the ruler of the synagogue's house, saying to him, Your daughter is dead; trouble not the Master. 50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole. 51 And when he came into the house, he suffered no man to go in, except Peter, and James, and John, and the father and the mother of the maiden. 52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleeps. 53 And they laughed him to scorn, knowing that she was dead. 54 And he put them all out, and took her by the hand, and called, saying, Maid, arise. 55 And her spirit came again, and she arose immediately: and he commanded to give her food. 56 And her parents were astonished: but he charged them that they should tell no man what was done.

Luke 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases. 2 And he sent them to preach the kingdom of God, and to heal the sick. 3 And he said unto them, Take nothing for your journey, neither staves, nor pouch, neither bread, neither money; neither have two coats apiece. 4 And whatsoever house all of you enter into, there abide, and thence depart. 5 And whosoever will not receive you, when all of you go out of that city, shake off the very dust from your feet for a testimony against them. 6 And they departed, and went through the towns, preaching the gospel, and healing everywhere. 7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead; 8 And of some, that Elijah had appeared; and of others, that one of the old prophets was risen again. 9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him. 10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida. 11 And the people, when they knew it, followed him: and he received them, and spoke unto them of the kingdom of God, and healed them that had need of healing. 12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place. 13 But he said unto them, Give all of you them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy food for all this people. 14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company. 15 And they did so, and made them all sit down. 16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude. 17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets. 18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am? 19 They answering said, John the Baptist; but some say, Elijah; and others say, that one of the old prophets has risen again. 20 He said unto them, But whom say all of you that I am? Peter answering said, The Christ of God. 21 And he strictly charged them, and commanded them to tell no man that thing; 22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day. 23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me. 24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it. 25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away? 26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels. 27 But I tell you truthfully, there be some standing here, which shall not taste of death, till they see the kingdom of God. 28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray. 29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and flashing. 30 And, behold, there talked with him two men, which were Moses and Elijah: 31 Who appeared in glory, and spoke of his decease which he should accomplish at Jerusalem. 32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him. 33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for you, and one for Moses, and one for Elijah: not knowing what he said. 34 While he thus spoke, there came a cloud, and overshadowed them: and they feared as they entered into the cloud. 35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him. 36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen. 37 And it came to pass, that on the next day, when they were come down from the hill, much people met him. 38 And, behold, a man of the company cried out, saying, Master, I plead to you, look upon my son: for he is mine only child. 39 And, lo, a spirit takes him, and he suddenly cries out; and it tears him that he foams again, and bruising him hardly departs from him. 40 And I besought your disciples to cast him out; and they could not. 41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring your son here. 42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father. 43 And they were all amazed at the mighty power of God. But while they wondered everyone at all things which Jesus did, he said unto his disciples, 44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men. 45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying. 46 Then there arose a reasoning among them, which of them should be greatest. 47 And Jesus, perceiving the thought of their heart, took a child, and set him by him, 48 And said unto them, Whosoever shall receive this child in my name receives me: and whosoever shall receive me receives him that sent me: for he that is least among you all, the same shall be great. 49 And John answered and said, Master, we saw one casting out devils in your name; and we forbad him, because he follows not with us. 50 And Jesus said unto him, Forbid him not: for he that is not against us is for us. 51 And it came to pass, when the time was come that he should be received up, he steadfastly set his face to go to Jerusalem, 52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him. 53 And they did not receive him, because his face was as though he would go to Jerusalem. 54 And when his disciples James and John saw this, they said, Lord, will you that we command fire to come down from heaven, and consume them, even as Elijah did? 55 But he turned, and rebuked them, and said, All of you know not what manner of spirit all of you are of. 56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village. 57 And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow you anywhere you go. 58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man has not where to lay his head. 59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father. 60 Jesus said unto him, Let the dead bury their dead: but go you and preach the kingdom of God. 61 And another also said, Lord, I will follow you; but let me first go bid them farewell, which are at home at my house. 62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Luke 10

After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, where he himself would come. 2 Therefore said he unto them, The harvest truly is great, but the laborers are few: pray all of you therefore the Lord of the harvest, that he would send forth laborers into his harvest. 3 Go your ways: behold, I send you forth as lambs among wolves. 4 Carry neither purse, nor pouch, nor shoes: and salute no man by the way. 5 And into whatsoever house all of you enter, first say, Peace be to this house. 6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again. 7 And in the same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house. 8 And into whatsoever city all of you enter, and they receive you, eat such things as are set before you: 9 And heal the sick that are therein, and say unto them, The kingdom of God has come nigh unto you. 10 But into whatsoever city all of you enter, and they receive you not, go your ways out into the streets of the same, and say, 11 Even the very dust of your city, which cleaves on us, we do wipe off against you: notwithstanding be all of you sure of this, that the kingdom of God has come nigh unto you. 12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city. 13 Woe unto you, Chorazin! woe unto you, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes. 14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you. 15 And you, Capernaum, which are exalted to heaven, shall be thrust down to hell. 16 He that hears you hears me; and he that despises you despises me; and he that despises me despises him that sent me. 17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through your name. 18 And he said unto them, I beheld Satan as lightning fall from heaven. 19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you. 20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven. 21 In that hour Jesus rejoiced in spirit, and said, I thank you, O Father, Lord of heaven and earth, that you have hid these things from the wise and prudent, and have revealed them unto babes: even so, Father; for so it seemed good in your sight. 22 All things are delivered to me of my Father: and no man knows who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him. 23 And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that all of you see: 24 For I tell you, that many prophets and kings have desired to see those things which all of you see, and have not seen them; and to hear those things which all of you hear, and have not heard them. 25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life? 26 He said unto him, What is written in the law? how read you? 27 And he answering said, You shall love the Lord your God with all your heart, and with all your soul, and with all your strength, and with all your mind; and your neighbor as yourself. 28 And he said unto him, You have answered right: this do, and you shall live. 29 But he, willing to justify himself, said unto Jesus, And who is my neighbor? 30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead. 31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side. 32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side. 33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him, 34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him. 35 And on the next day when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever you spend more, when I come again, I will repay you. 36 Which now of these three, think you, was neighbor unto him that fell among the thieves? 37 And he said, He that showed mercy on him. Then said Jesus unto him, Go, and do you likewise. 38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house. 39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word. 40 But Martha was cumbered about much serving, and came to him, and said, Lord, do you not care that my sister has left me to serve alone? bid her therefore that she help me. 41 And Jesus answered and said unto her, Martha, Martha, you are careful and troubled about many things: 42 But one thing is necessary: and Mary has chosen that good part, which shall not be taken away from her.

Luke 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples. 2 And he said unto them, When all of you pray, say, Our Father which are in heaven, Hallowed be your name. Your kingdom come. Your will be done, as in heaven, so in earth. 3 Give us day by day our daily bread. 4 And forgive us our sins; for we also forgive everyone that is indebted to us. And lead us not into temptation; but deliver us from evil. 5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves; 6 For a friend of mine in his journey has come to me, and I have nothing to set before him? 7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give you. 8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needs. 9 And I say unto you, Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you. 10 For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. 11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent? 12 Or if he shall ask an egg, will he offer him a scorpion? 13 If all of you then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him? 14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spoke; and the people wondered. 15 But some of them said, He casts out devils through Beelzebub the chief of the devils. 16 And others, tempting him, sought of him a sign from heaven. 17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falls. 18 If Satan also be divided against himself, how shall his kingdom stand? because all of you say that I cast out devils through Beelzebub. 19 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges. 20 But if I with the finger of God cast out devils, no doubt the kingdom of God has come upon you. 21 When a strong man armed keeps his palace, his goods are in peace: 22 But when a stronger than he shall come upon him, and overcome him, he takes from him all his armor wherein he trusted, and divides his spoils. 23 He that is not with me is against me: and he that gathers not with me scatters. 24 When the unclean spirit is gone out of a man, he walks through dry places, seeking rest; and finding none, he says, I will return unto my house whence I came out. 25 And when he comes, he finds it swept and garnished. 26 Then goes he, and takes to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first. 27 And it came to pass, as he spoke these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare you, and the breast which you have sucked. 28 But he said, Yes rather, blessed are they that hear the word of God, and keep it. 29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonah the prophet. 30 For as Jonah was a sign unto the Ninevites, so shall also the Son of man be to this generation. 31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. 32 The men of Nineveh shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and, behold, a greater than Jonah is here. 33 No man, when he has lighted a candle, puts it in a secret place, neither under a basket, but on a candlestick, that they which come in may see the light. 34 The light of the body is the eye: therefore when your eye is single, your whole body also is full of light; but when your eye is evil, your body also is full of darkness. 35 Take heed therefore that the light which is in you be not darkness. 36 If your whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle does give you light. 37 And as he spoke, a certain Pharisee besought him to dine with him: and he went in, and sat down to food. 38 And when the Pharisee saw it, he marveled that he had not first washed before dinner. 39 And the Lord said unto him, Now do all of you Pharisees make clean the outside of the cup and the dish; but your inward part is full of ravening and wickedness. 40 All of you fools, did not he that made that which is outside make that which is within also? 41 But rather give alms of such things as all of you have; and, behold, all things are clean unto you. 42 But woe unto you, Pharisees! for all of you tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these should all of you to have done, and not to leave the other undone. 43 Woe unto you, Pharisees! for all of you love the uppermost seats in the synagogues, and greetings in the markets. 44 Woe unto you, scribes and Pharisees, hypocrites! for all of you are as graves which appear not, and the men that walk over them are not aware of them. 45 Then answered one of the lawyers, and said unto him, Master, thus saying you reproach us also. 46 And he said, Woe unto you also, all of you lawyers! for all of you load men with burdens grievous to be borne, and all of you yourselves touch not the burdens with one of your fingers. 47 Woe unto you! for all of you build the sepulchers of the prophets, and your fathers killed them. 48 Truly all of you bear witness that all of you allow the deeds of your fathers: for they indeed killed them, and all of you build their sepulchers. 49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute: 50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation; 51 From the blood of Abel unto the blood of Zacharias which perished between the altar and the temple: assuredly I say unto you, It shall be required of this generation. 52 Woe unto you, lawyers! for all of you have taken away the key of knowledge: all of you entered not in yourselves, and them that were entering in all of you hindered. 53 And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things: 54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

Luke 12

In the meantime, when there were gathered together an innumerable multitude of people, insomuch that they stepped upon one another, he began to say unto his disciples first of all, Beware all of you of the leaven of the Pharisees, which is hypocrisy. 2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known. 3 Therefore whatsoever all of you have spoken in darkness shall be heard in the light; and that which all of you have spoken in the ear in closets shall be proclaimed upon the housetops. 4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do. 5 But I will forewarn you whom all of you shall fear: Fear him, which after he has killed has power to cast into hell; yes, I say unto you, Fear him. 6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God? 7 But even the very hairs of your head are all numbered. Fear not therefore: all of you are of more value than many sparrows. 8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God: 9 But he that denies me before men shall be denied before the angels of God. 10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemes against the Holy Spirit it shall not be forgiven. 11 And when they bring you unto the synagogues, and unto magistrates, and powers, take all of you no thought how or what thing all of you shall answer, or what all of you shall say: 12 For the Holy Spirit shall teach you in the same hour what all of you should say. 13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me. 14 And he said unto him, Man, who made me a judge or a divider over you? 15 And he said unto them, Take heed, and beware of covetousness: for a man's life consists not in the abundance of the things which he possesses. 16 And he spoke a parable unto them, saying, The ground of a certain rich man brought forth plentifully: 17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits? 18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods. 19 And I will say to my soul, Soul, you have much goods laid up for many years; take your ease, eat, drink, and be merry. 20 But God said unto him, You fool, this night your soul shall be required of you: then whose shall those things be, which you have provided? 21 So is he that lays up treasure for himself, and is not rich toward God. 22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what all of you shall eat; neither for the body, what all of you shall put on. 23 The life is more than food, and the body is more than raiment. 24 Consider the ravens: for they neither plant nor reap; which neither have storehouse nor barn; and God feeds them: how much more are all of you better than the fowls? 25 And which of you with taking thought can add to his stature one cubit? 26 If all of you then be not able to do that thing which is least, why take all of you thought for the rest? 27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these. 28 If then God so clothe the grass, which is today in the field, and tomorrow is cast into the oven; how much more will he clothe you, O all of you of little faith? 29 And seek not all of you what all of you shall eat, or what all of you shall drink, neither be all of you of doubtful mind. 30 For all these things do the nations of the world seek after: and your Father knows that all of you have need of these things. 31 But rather seek all of you the kingdom of God; and all these things shall be added unto you. 32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom. 33 Sell that all of you have, and give alms; provide yourselves bags which grew not old, a treasure in the heavens that fails not, where no thief approaches, neither moth corrupts. 34 For where your treasure is, there will your heart be also. 35 Let your loins be girded about, and your lights burning; 36 And all of you yourselves like unto men that wait for their lord, when he will return from the wedding; that when he comes and knocks, they may open unto him immediately. 37 Blessed are those servants, whom the lord when he comes shall find watching: assuredly I say unto you, that he shall gird himself, and make them to sit down to food, and will come forth and serve them. 38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants. 39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through. 40 Be all of you therefore ready also: for the Son of man comes at an hour when all of you think not. 41 Then Peter said unto him, Lord, speak you this parable unto us, or even to all? 42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of food in due season? 43 Blessed is that servant, whom his lord when he comes shall find so doing. 44 Truthfully I say unto you, that he will make him ruler over all that he has. 45 But and if that servant say in his heart, My lord delays his coming; and shall begin to beat the male servants and maidens, and to eat and drink, and to be drunken; 46 The lord of that servant will come in a day when he looks not for him, and at an hour when he is not aware, and will cut him in two, and will appoint him his portion with the unbelievers. 47 And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes. 48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more. 49 I am come to send fire on the earth; and what will I, if it be already kindled? 50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished! 51 Suppose all of you that I am come to give peace on earth? I tell you, No; but rather division: 52 For from henceforth there shall be five in one house divided, three against two, and two against three. 53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law. 54 And he said also to the people, When all of you see a cloud rise out of the west, immediately all of you say, There comes a shower; and so it is. 55 And when all of you see the south wind blow, all of you say, There will be heat; and it comes to pass. 56 All of you hypocrites, all of you can discern the face of the sky and of the earth; but how is it that all of you do not discern this time? 57 Yes, and why even of yourselves judge all of you not what is right? 58 When you go with your adversary to the magistrate, as you are in the way, give diligence that you may be delivered from him; lest he hale you to the judge, and the judge deliver you to the officer, and the officer cast you into prison. 59 I tell you, you shall not depart thence, till you have paid the very last mite.

Luke 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices. 2 And Jesus answering said unto them, Suppose all of you that these Galilaeans were sinners above all the Galilaeans, because they suffered such things? 3 I tell you, No: but, except all of you repent, all of you shall all likewise perish. 4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think all of you that they were sinners above all men that dwelt in Jerusalem? 5 I tell you, No: but, except all of you repent, all of you shall all likewise perish. 6 He spoke also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none. 7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbers it the ground? 8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it: 9 And if it bear fruit, well: and if not, then after that you shall cut it down. 10 And he was teaching in one of the synagogues on the Sabbath. 11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself. 12 And when Jesus saw her, he called her to him, and said unto her, Woman, you are loosed from your infirmity. 13 And he laid his hands on her: and immediately she was made straight, and glorified God. 14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the Sabbath day, and said unto the people, There are six days in which men should work: in them therefore come and be healed, and not on the Sabbath day. 15 The Lord then answered him, and said, You hypocrite, does not each one of you on the Sabbath loose his ox or his donkey from the stall, and lead him away to watering? 16 And should not this woman, being a daughter of Abraham, whom Satan has bound, lo, these eighteen years, be loosed from this bond on the Sabbath day? 17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him. 18 Then said he, Unto what is the kingdom of God like? and unto which shall I resemble it? 19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and grew a great tree; and the fowls of the air lodged in the branches of it. 20 And again he said, Unto which shall I liken the kingdom of God? 21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened. 22 And he went through the cities and villages, teaching, and journeying toward Jerusalem. 23 Then said one unto him, Lord, are there few that be saved? And he said unto them, 24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able. 25 When once the master of the house has risen up, and has shut to the door, and all of you begin to stand outside, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence all of you are: 26 Then shall all of you begin to say, We have eaten and drunk in your presence, and you have taught in our streets. 27 But he shall say, I tell you, I know you not whence all of you are; depart from me, all you workers of iniquity. 28 There shall be weeping and gnashing of teeth, when all of you shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out. 29 And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God. 30 And, behold, there are last which shall be first, and there are first which shall be last. 31 The same day there came certain of the Pharisees, saying unto him, Get you out, and depart from this place: for Herod will kill you. 32 And he said unto them, Go all of you, and tell that fox, Behold, I cast out devils, and I do cures today and tomorrow, and the third day I shall be perfected. 33 Nevertheless I must walk today, and tomorrow, and the day following: for it cannot be that a prophet perish out of Jerusalem. 34 O Jerusalem, Jerusalem, which kill the prophets, and stone them that are sent unto you; how often would I have gathered your children together, as a hen does gather her brood under her wings, and all of you would not! 35 Behold, your house is left unto you desolate: and assuredly I say unto you, All of you shall not see me, until the time come when all of you shall say, Blessed is he that comes in the name of the Lord.

Luke 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the Sabbath day, that they watched him. 2 And, behold, there was a certain man before him which had the dropsy. 3 And Jesus answering spoke unto the lawyers and Pharisees, saying, Is it lawful to heal on the Sabbath day? 4 And they held their peace. And he took him, and healed him, and let him go; 5 And answered them, saying, Which of you shall have an donkey or an ox fallen into a pit, and will not immediately pull him out on the Sabbath day? 6 And they could not answer him again to these things. 7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them. 8 When you are bidden of any man to a wedding, sit not down in the highest room; lest a more honorable man than you be bidden of him; 9 And he that bade you and him come and say to you, Give this man place; and you begin with shame to take the low room. 10 But when you are bidden, go and sit down in the low room; that when he that bade you comes, he may say unto you, Friend, go up higher: then shall you have worship in the presence of them that sit to eat with you. 11 For whosoever exalts himself shall be brought low; and he that humbles himself shall be exalted. 12 Then said he also to him that bade him, When you make a dinner or a supper, call not your friends, nor your brethren, neither your kinsmen, nor your rich neighbors; lest they also bid you again, and a recompence be made you. 13 But when you make a feast, call the poor, the physically disabled, the lame, the blind: 14 And you shall be blessed; for they cannot recompense you: for you shall be recompensed at the resurrection of the just. 15 And when one of them that sat at food with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God. 16 Then said he unto him, A certain man made a great supper, and bade many: 17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready. 18 And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must essentially go and see it: I pray you have me excused. 19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray you have me excused. 20 And another said, I have married a wife, and therefore I cannot come. 21 So that servant came, and showed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in here the poor, and the physically disabled, and the halt, and the blind. 22 And the servant said, Lord, it is done as you have commanded, and yet there is room. 23 And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled. 24 For I say unto you, That none of those men which were bidden shall taste of my supper. 25 And there went great multitudes with him: and he turned, and said unto them, 26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yes, and his own life also, he cannot be my disciple. 27 And whosoever does not bear his cross, and come after me, cannot be my disciple. 28 For which of you, intending to build a tower, sits not down first, and counts the cost, whether he have sufficient to finish it? 29 Lest lest by any means, after he has laid the foundation, and is not able to finish it, all that behold it begin to mock him, 30 Saying, This man began to build, and was not able to finish. 31 Or what king, going to make war against another king, sits not down first, and consults whether he be able with ten thousand to meet him that comes against him with twenty thousand? 32 Or else, while the other is yet a great way off, he sends an embassy, and desires conditions of peace. 33 So likewise, whosoever he be of you that forsakes not all that he has, he cannot be my disciple. 34 Salt is good: but if the salt have lost his savor, wherewith shall it be seasoned? 35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that has ears to hear, let him hear.

Luke 15

Then drew near unto him all the publicans and sinners in order to hear him. 2 And the Pharisees and scribes murmured, saying, This man receives sinners, and eats with them. 3 And he spoke this parable unto them, saying, 4 What man of you, having an hundred sheep, if he lose one of them, does not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it? 5 And when he has found it, he lays it on his shoulders, rejoicing. 6 And when he comes home, he calls together his friends and neighbors, saying unto them, Rejoice with me; for I have found my sheep which was lost. 7 I say unto you, that likewise joy shall be in heaven over one sinner that repents, more than over ninety and nine just persons, which need no repentance. 8 Either what woman having ten pieces of silver, if she lose one piece, does not light a candle, and sweep the house, and seek diligently till she find it? 9 And when she has found it, she calls her friends and her neighbors together, saying, Rejoice with me; for I have found the piece which I had lost. 10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repents. 11 And he said, A certain man had two sons: 12 And the younger of them said to his father, Father, give me the portion of goods that falls to me. And he divided unto them his living. 13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living. 14 And when he had spent all, there arose a mighty famine in that land; and he began to be in lack. 15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine. 16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him. 17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger! 18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before you, 19 And am no more worthy to be called your son: make me as one of your hired servants. 20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him. 21 And the son said unto him, Father, I have sinned against heaven, and in your sight, and am no more worthy to be called your son. 22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet: 23 And bring here the fatted calf, and kill it; and let us eat, and be merry: 24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry. 25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing. 26 And he called one of the servants, and asked what these things meant. 27 And he said unto him, Your brother has come; and your father has killed the fatted calf, because he has received him safe and sound. 28 And he was angry, and would not go in: therefore came his father out, and implored him. 29 And he answering said to his father, Lo, these many years do I serve you, neither transgressed I at any time your commandment: and yet you never gave me a kid, that I might make merry with my friends: 30 But as soon as this your son was come, which has devoured your living with harlots, you have killed for him the fatted calf. 31 And he said unto him, Son, you are ever with me, and all that I have is yours. 32 It was meet that we should make merry, and be glad: for this your brother was dead, and is alive again; and was lost, and is found.

Luke 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods. 2 And he called him, and said unto him, How is it that I hear this of you? give an account of your stewardship; for you may be no longer steward. 3 Then the steward said within himself, What shall I do? for my lord takes away from me the stewardship: I cannot dig; to beg I am ashamed. 4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses. 5 So he called every one of his lord's debtors unto him, and said unto the first, How much owe you unto my lord? 6 And he said, An hundred measures of oil. And he said unto him, Take your bill, and sit down quickly, and write fifty. 7 Then said he to another, And how much owe you? And he said, An hundred measures of wheat. And he said unto him, Take your bill, and write fourscore. 8 And the lord commended the unjust steward, because he had done wisely: for the sons of this world are in their generation wiser than the sons of light. 9 And I say unto you, Make to yourselves friends with the money of unrighteousness; that, when all of you fail, they may receive you into everlasting habitations. 10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much. 11 If therefore all of you have not been faithful in the unrighteous money, who will commit to your trust the true riches? 12 And if all of you have not been faithful in that which is another man's, who shall give you that which is your own? 13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. All of you cannot serve God and greed. 14 And the Pharisees also, who were covetous, heard all these things: and they derided him. 15 And he said unto them, All of you are they which justify yourselves before men; but God knows your hearts: for that which is highly esteemed among men is abomination in the sight of God. 16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presses into it. 17 And it is easier for heaven and earth to pass, than one tittle of the law to fail. 18 Whosoever puts away his wife, and marries another, commits adultery: and whosoever marries her that is put away from her husband commits adultery. 19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day: 20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores, 21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores. 22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried; 23 And in hell he lift up his eyes, being in torments, and sees Abraham far off, and Lazarus in his bosom. 24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame. 25 But Abraham said, Son, remember that you in your lifetime received your good things, and likewise Lazarus evil things: but now he is comforted, and you are tormented. 26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from this place to you cannot; neither can they pass to us, that would come from thence. 27 Then he said, I pray you therefore, father, that you would send him to my father's house: 28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment. 29 Abraham says unto him, They have Moses and the prophets; let them hear them. 30 And he said, No, father Abraham: but if one went unto them from the dead, they will repent. 31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Luke 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come! 2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones. 3 Take heed to yourselves: If your brother trespass against you, rebuke him; and if he repent, forgive him. 4 And if he trespass against you seven times in a day, and seven times in a day return to you, saying, I repent; you shall forgive him. 5 And the apostles said unto the Lord, Increase our faith. 6 And the Lord said, If all of you had faith as a grain of mustard seed, all of you might say unto this sycamore tree, Be you plucked up by the root, and be you planted in the sea; and it should obey you. 7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he has come from the field, Go and sit down to food? 8 And will not rather say unto him, Make ready wherewith I may sup, and gird yourself, and serve me, till I have eaten and drunken; and afterward you shall eat and drink? 9 Does he thank that servant because he did the things that were commanded him? I think not. 10 So likewise all of you, when all of you shall have done all those things which are commanded you, say, We are useless servants: we have done that which was our duty to do. 11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee. 12 And as he entered into a certain village, there met him ten men that were lepers, which stood far off: 13 And they lifted up their voices, and said, Jesus, Master, have mercy on us. 14 And when he saw them, he said unto them, Go show yourselves unto the priests. And it came to pass, that, as they went, they were cleansed. 15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God, 16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan. 17 And Jesus answering said, Were there not ten cleansed? but where are the nine? 18 There are not found that returned to give glory to God, save this stranger. 19 And he said unto him, Arise, go your way: your faith has made you whole. 20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God comes not with observation: 21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you. 22 And he said unto the disciples, The days will come, when all of you shall desire to see one of the days of the Son of man, and all of you shall not see it. 23 And they shall say to you, See here; or, see there: go not after them, nor follow them. 24 For as the lightning, that lightens out of the one part under heaven, shines unto the other part under heaven; so shall also the Son of man be in his day. 25 But first must he suffer many things, and be rejected of this generation. 26 And as it was in the days of Noah, so shall it be also in the days of the Son of man. 27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all. 28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they built; 29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all. 30 Even thus shall it be in the day when the Son of man is revealed. 31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back. 32 Remember Lot's wife. 33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it. 34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left. 35 Two women shall be grinding together; the one shall be taken, and the other left. 36 Two men shall be in the field; the one shall be taken, and the other left. 37 And they answered and said unto him, Where, Lord? And he said unto them, Where ever the body is, thither will the eagles be gathered together.

Luke 18

And he spoke a parable unto them to this end, that men should always to pray, and not to faint; 2 Saying, There was in a city a judge, which feared not God, neither regarded man: 3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary. 4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man; 5 Yet because this widow troubles me, I will avenge her, lest by her continual coming she weary me. 6 And the Lord said, Hear what the unjust judge says. 7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them? 8 I tell you that he will avenge them speedily. Nevertheless when the Son of man comes, shall he find faith on the earth? 9 And he spoke this parable unto certain which trusted in themselves that they were righteous, and despised others: 10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican. 11 The Pharisee stood and prayed thus with himself, God, I thank you, that I am not as other men are, extortionists, unjust, adulterers, or even as this publican. 12 I fast twice in the week, I give tithes of all that I possess. 13 And the publican, standing far off, would not lift up so much as his eyes unto heaven, but stroke upon his breast, saying, God be merciful to me a sinner. 14 I tell you, this man went down to his house justified rather than the other: for everyone that exalts himself shall be brought low; and he that humbles himself shall be exalted. 15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them. 16 But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God. 17 Assuredly I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein. 18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life? 19 And Jesus said unto him, Why call you me good? none is good, except one, that is, God. 20 You know the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor your father and your mother. 21 And he said, All these have I kept from my youth up. 22 Now when Jesus heard these things, he said unto him, Yet lack you one thing: sell all that you have, and distribute unto the poor, and you shall have treasure in heaven: and come, follow me. 23 And when he heard this, he was very sorrowful: for he was very rich. 24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God! 25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God. 26 And they that heard it said, Who then can be saved? 27 And he said, The things which are impossible with men are possible with God. 28 Then Peter said, Lo, we have left all, and followed you. 29 And he said unto them, Assuredly I say unto you, There is no man that has left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake, 30 Who shall not receive manifold more in this present time, and in the world to come life everlasting. 31 Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished. 32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully pleaded, and spitted on: 33 And they shall scourge him, and put him to death: and the third day he shall rise again. 34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken. 35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging: 36 And hearing the multitude pass by, he asked what it meant. 37 And they told him, that Jesus of Nazareth passes by. 38 And he cried, saying, Jesus, you son of David, have mercy on me. 39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, You son of David, have mercy on me. 40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him, 41 Saying, What will you that I shall do unto you? And he said, Lord, that I may receive my sight. 42 And Jesus said unto him, Receive your sight: your faith has saved you. 43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Luke 19

And Jesus entered and passed through Jericho. 2 And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich. 3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature. 4 And he ran before, and climbed up into a sycamore tree to see him: for he was to pass that way. 5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; in order today I must abide at your house. 6 And he made haste, and came down, and received him joyfully. 7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner. 8 And Zacchaeus stood, and said unto the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have taken anything from any man by false accusation, I restore him fourfold. 9 And Jesus said unto him, This day is salvation come to this house, forasmuch as he also is a son of Abraham. 10 For the Son of man has come to seek and to save that which was lost. 11 And as they heard these things, he added and spoke a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear. 12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return. 13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come. 14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us. 15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading. 16 Then came the first, saying, Lord, your pound has gained ten pounds. 17 And he said unto him, Well, you good servant: because you have been faithful in a very little, have you authority over ten cities. 18 And the second came, saying, Lord, your pound has gained five pounds. 19 And he said likewise to him, Be you also over five cities. 20 And another came, saying, Lord, behold, here is your pound, which I have kept laid up in a cloth: 21 For I feared you, because you are an austere man: you take up that you layed not down, and reap that you did not plant. 22 And he says unto him, Out of your own mouth will I judge you, you wicked servant. You knew that I was an austere man, taking up that I laid not down, and reaping that I did not plant: 23 Wherefore then gave not you my money into the bank, that at my coming I might have required mine own with interest? 24 And he said unto them that stood by, Take from him the pound, and give it to him that has ten pounds. 25 And they said unto him, Lord, he has ten pounds. 26 For I say unto you, That unto everyone which has shall be given; and from him that has not, even that he has shall be taken away from him. 27 But those mine enemies, which would not that I should reign over them, bring here, and slay them before me. 28 And when he had thus spoken, he went before, ascending up to Jerusalem. 29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the Mount of Olives, he sent two of his disciples, 30 Saying, Go all of you into the village opposite to you; in the which at your entering all of you shall find a colt tied, whereon yet never man sat: loose him, and bring him here. 31 And if any man ask you, Why do all of you loose him? thus shall all of you say unto him, Because the Lord has need of him. 32 And they that were sent went their way, and found even as he had said unto them. 33 And as they were loosing the colt, the owners thereof said unto them, Why loose all of you the colt? 34 And they said, The Lord has need of him. 35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon. 36 And as he went, they spread their clothes in the way. 37 And when he was come nigh, even now at the descent of the Mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen; 38 Saying, Blessed be the King that comes in the name of the Lord: peace in heaven, and glory in the highest. 39 And some of the Pharisees from among the multitude said unto him, Master, rebuke your disciples. 40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out. 41 And when he was come near, he beheld the city, and wept over it, 42 Saying, If you had known, even you, at least in this your day, the things which belong unto your peace! but now they are hid from your eyes. 43 For the days shall come upon you, that your enemies shall cast a trench about you, and compass you round, and keep you in on every side, 44 And shall lay you even with the ground, and your children within you; and they shall not leave in you one stone upon another; because you knew not the time of your visitation. 45 And he went into the temple, and began to cast out them that sold therein, and them that bought; 46 Saying unto them, It is written, My house is the house of prayer: but all of you have made it a den of thieves. 47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him, 48 And could not find what they might do: for all the people were very attentive to hear him.

Luke 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders, 2 And spoke unto him, saying, Tell us, by what authority do you these things? or who is he that gave you this authority? 3 And he answered and said unto them, I will also ask you one thing; and answer me: 4 The baptism of John, was it from heaven, or of men? 5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed all of you him not? 6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet. 7 And they answered, that they could not tell whence it was. 8 And Jesus said unto them, Neither tell I you by what authority I do these things. 9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to farmers, and went into a far country for a long time. 10 And at the season he sent a servant to the farmers, that they should give him of the fruit of the vineyard: but the farmers beat him, and sent him away empty. 11 And again he sent another servant: and they beat him also, and pleaded him shamefully, and sent him away empty. 12 And again he sent a third: and they wounded him also, and cast him out. 13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him. 14 But when the farmers saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours. 15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them? 16 He shall come and destroy these farmers, and shall give the vineyard to others. And when they heard it, they said, God forbid. 17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner? 18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder. 19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them. 20 And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor. 21 And they asked him, saying, Master, we know that you says and teach rightly, neither accept you the person of any, but teach the way of God truly: 22 Is it lawful for us to give tribute unto Caesar, or no? 23 But he perceived their craftiness, and said unto them, Why tempt all of you me? 24 Show me a penny. Whose image and superscription has it? They answered and said, Caesar's. 25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's. 26 And they could not take hold of his words before the people: and they marveled at his answer, and held their peace. 27 Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him, 28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother. 29 There were therefore seven brethren: and the first took a wife, and died without children. 30 And the second took her to wife, and he died childless. 31 And the third took her; and in like manner the seven also: and they left no children, and died. 32 Last of all the woman died also. 33 Therefore in the resurrection whose wife of them is she? for seven had her to wife. 34 And Jesus answering said unto them, The sons of this world marry, and are given in marriage: 35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage: 36 Neither can they die any more: for they are equal unto the angels; and are the sons of God, being the sons of the resurrection. 37 Now that the dead are raised, even Moses showed at the bush, when he calls the Lord the God of Abraham, and the God of Isaac, and the God of Jacob. 38 For he is not a God of the dead, but of the living: for all live unto him. 39 Then certain of the scribes answering said, Master, you have well said. 40 And after that they durst not ask him any question at all. 41 And he said unto them, How say they that Christ is David's son? 42 And David himself says in the book of Psalms, The LORD said unto my Lord, Sit you on my right hand, 43 Till I make your enemies your footstool. 44 David therefore calls him Lord, how is he then his son? 45 Then in the audience of all the people he said unto his disciples, 46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts; 47 Which devour widows' houses, and for a show make long prayers: the same shall receive greater damnation.

Luke 21

And he looked up, and saw the rich men casting their gifts into the treasury. 2 And he saw also a certain poor widow casting in thither two mites. 3 And he said, Truthfully I say unto you, that this poor widow has cast in more than they all: 4 For all these have of their abundance cast in unto the offerings of God: but she of her destitution has cast in all the living that she had. 5 And as some spoke of the temple, how it was adorned with goodly stones and gifts, he said, 6 As for these things which all of you behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down. 7 And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass? 8 And he said, Take heed that all of you be not deceived: for many shall come in my name, saying, I am Christ; and the time draws near: go all of you not therefore after them. 9 But when all of you shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by. 10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom: 11 And great earthquakes shall be in various places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven. 12 But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake. 13 And it shall turn to you for a testimony. 14 Settle it therefore in your hearts, not to meditate before what all of you shall answer: 15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to dispute nor resist. 16 And all of you shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death. 17 And all of you shall be hated of all men for my name's sake. 18 But there shall not an hair of your head perish. 19 In your patience possess all of you your souls. 20 And when all of you shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh. 21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter therein. 22 For these be the days of vengeance, that all things which are written may be fulfilled. 23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people. 24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled. 25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; 26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken. 27 And then shall they see the Son of man coming in a cloud with power and great glory. 28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draws nigh. 29 And he spoke to them a parable; Behold the fig tree, and all the trees; 30 When they now shoot forth, all of you see and know of your own selves that summer is now nigh at hand. 31 So likewise all of you, when all of you see these things come to pass, know all of you that the kingdom of God is nigh at hand. 32 Assuredly I say unto you, This generation shall not pass away, till all be fulfilled. 33 Heaven and earth shall pass away: but my words shall not pass away. 34 And take heed to yourselves, lest at any time your hearts be overcharged with worldly excess, and drunkenness, and cares of this life, and so that day come upon you unexpectedly. 35 For as a snare shall it come on all them that dwell on the face of the whole earth. 36 Watch all of you therefore, and pray always, that all of you may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man. 37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the Mount of Olives. 38 And all the people came early in the morning to him in the temple, in order to hear him.

Luke 22

Now the feast of unleavened bread drew nigh, which is called the Passover. 2 And the chief priests and scribes sought how they might kill him; for they feared the people. 3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve. 4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them. 5 And they were glad, and covenanted to give him money. 6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude. 7 Then came the day of unleavened bread, when the Passover must be killed. 8 And he sent Peter and John, saying, Go and prepare us the Passover, that we may eat. 9 And they said unto him, Where will you that we prepare? 10 And he said unto them, Behold, when all of you are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he enters in. 11 And all of you shall say unto the goodman of the house, The Master says unto you, Where is the guest room, where I shall eat the Passover with my disciples? 12 And he shall show you a large upper room furnished: there make ready. 13 And they went, and found as he had said unto them: and they made ready the Passover. 14 And when the hour was come, he sat down, and the twelve apostles with him. 15 And he said unto them, With desire I have desired to eat this Passover with you before I suffer: 16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God. 17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves: 18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come. 19 And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me. 20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you. 21 But, behold, the hand of him that betrays me is with me on the table. 22 And truly the Son of man goes, as it was determined: but woe unto that man by whom he is betrayed! 23 And they began to enquire among themselves, which of them it was that should do this thing. 24 And there was also a strife among them, which of them should be accounted the greatest. 25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors. 26 But all of you shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that does serve. 27 For whether is greater, he that sits at food, or he that serves? is not he that sits at food? but I am among you as he that serves. 28 All of you are they which have continued with me in my temptations. 29 And I appoint unto you a kingdom, as my Father has appointed unto me; 30 That all of you may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel. 31 And the Lord said, Simon, Simon, behold, Satan has desired to have you, that he may sift you as wheat: 32 But I have prayed for you, that your faith fail not: and when you are converted, strengthen your brethren. 33 And he said unto him, Lord, I am ready to go with you, both into prison, and to death. 34 And he said, I tell you, Peter, the cock shall not crow this day, before that you shall three times deny that you know me. 35 And he said unto them, When I sent you without purse, and pouch, and shoes, lacked all of you anything? And they said, Nothing. 36 Then said he unto them, But now, he that has a purse, let him take it, and likewise his pouch: and he that has no sword, let him sell his garment, and buy one. 37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end. 38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough. 39 And he came out, and went, as he was known, to the Mount of Olives; and his disciples also followed him. 40 And when he was at the place, he said unto them, Pray that all of you enter not into temptation. 41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed, 42 Saying, Father, if you be willing, remove this cup from me: nevertheless not my will, but yours, be done. 43 And there appeared an angel unto him from heaven, strengthening him. 44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground. 45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow, 46 And said unto them, Why sleep all of you? rise and pray, lest all of you enter into temptation. 47 And while he yet spoke, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him. 48 But Jesus said unto him, Judas, betray you the Son of man with a kiss? 49 When they which were about him saw what would follow, they said unto him, Lord, shall we strike with the sword? 50 And one of them stroke the servant of the high priest, and cut off his right ear. 51 And Jesus answered and said, Suffer all of you thus far. And he touched his ear, and healed him. 52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be all of you come out, as against a thief, with swords and staves? 53 When I was daily with you in the temple, all of you stretched forth no hands against me: but this is your hour, and the power of darkness. 54 Then took they him, and led him, and brought him into the high priest's house. And Peter followed far off. 55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them. 56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him. 57 And he denied him, saying, Woman, I know him not. 58 And after a little while another saw him, and said, You are also of them. And Peter said, Man, I am not. 59 And about the space of one hour after another confidently affirmed, saying, Truthfully this fellow also was with him: for he is a Galilaean. 60 And Peter said, Man, I know not what you says. And immediately, while he yet spoke, the cock crew. 61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, you shall deny me three times. 62 And Peter went out, and wept bitterly. 63 And the men that held Jesus mocked him, and stroke him. 64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that stroke you? 65 And many other things blasphemously spoke they against him. 66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying, 67 Are you the Christ? tell us. And he said unto them, If I tell you, all of you will not believe: 68 And if I also ask you, all of you will not answer me, nor let me go. 69 Hereafter shall the Son of man sit on the right hand of the power of God. 70 Then said they all, Are you then the Son of God? And he said unto them, All of you say that I am. 71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Luke 23

And the whole multitude of them arose, and led him unto Pilate. 2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King. 3 And Pilate asked him, saying, Are you the King of the Jews? And he answered him and said, You say it. 4 Then said Pilate to the chief priests and to the people, I find no fault in this man. 5 And they were the more fierce, saying, He stirs up the people, teaching throughout all Jewry, beginning from Galilee to this place. 6 When Pilate heard of Galilee, he asked whether the man were a Galilaean. 7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time. 8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him. 9 Then he questioned with him in many words; but he answered him nothing. 10 And the chief priests and scribes stood and vehemently accused him. 11 And Herod with his men of war set him at nothing, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate. 12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves. 13 And Pilate, when he had called together the chief priests and the rulers and the people, 14 Said unto them, All of you have brought this man unto me, as one that perverts the people: and, behold, I, having examined him before you, have found no fault in this man concerning those things whereof all of you accuse him: 15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him. 16 I will therefore chastise him, and release him. 17 For of necessity he must release one unto them at the feast. 18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas: 19 Who for a certain sedition made in the city, and for murder, was cast into prison. 20 Pilate therefore, willing to release Jesus, spoke again to them. 21 But they cried, saying, Crucify him, crucify him. 22 And he said unto them the third time, Why, what evil has he done? I have found no cause of death in him: I will therefore chastise him, and let him go. 23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed. 24 And Pilate gave sentence that it should be as they required. 25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will. 26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus. 27 And there followed him a great company of people, and of women, which also bewailed and lamented him. 28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children. 29 For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the breast which never gave suck. 30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us. 31 For if they do these things in a green tree, what shall be done in the dry? 32 And there were also two other, malefactors, led with him to be put to death. 33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left. 34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots. 35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God. 36 And the soldiers also mocked him, coming to him, and offering him vinegar, 37 And saying, If you be the king of the Jews, save yourself. 38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS. 39 And one of the malefactors which were hanged railed on him, saying, If you be Christ, save yourself and us. 40 But the other answering rebuked him, saying, Do not you fear God, seeing you are in the same condemnation? 41 And we indeed justly; for we receive the due reward of our deeds: but this man has done nothing amiss. 42 And he said unto Jesus, Lord, remember me when you come into your kingdom. 43 And Jesus said unto him, Assuredly I say unto you, Today shall you be with me in paradise. 44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. 45 And the sun was darkened, and the veil of the temple was torn in the midst. 46 And when Jesus had cried with a loud voice, he said, Father, into your hands I commend my spirit: and having said thus, he gave up the ghost. 47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man. 48 And all the people that came together to that sight, beholding the things which were done, stroke their breasts, and returned. 49 And all his acquaintance, and the women that followed him from Galilee, stood far off, beholding these things. 50 And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just: 51 The same had not consented to the counsel and deed of them; he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God. 52 This man went unto Pilate, and begged the body of Jesus. 53 And he took it down, and wrapped it in linen, and laid it in a tomb that was hewn in stone, wherein never man before was laid. 54 And that day was the preparation, and the Sabbath drew on. 55 And the women also, which came with him from Galilee, followed after, and beheld the tomb, and how his body was laid. 56 And they returned, and prepared spices and ointments; and rested the Sabbath day according to the commandment.

Luke 24

Now upon the first day of the week, very early in the morning, they came unto the tomb, bringing the spices which they had prepared, and certain others with them. 2 And they found the stone rolled away from the tomb. 3 And they entered in, and found not the body of the Lord Jesus. 4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments: 5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek all of you the living among the dead? 6 He is not here, but has risen: remember how he spoke unto you when he was yet in Galilee, 7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again. 8 And they remembered his words, 9 And returned from the tomb, and told all these things unto the eleven, and to all the rest. 10 It was Mary Magdalene and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles. 11 And their words seemed to them as idle tales, and they believed them not. 12 Then arose Peter, and ran unto the tomb; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass. 13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs. 14 And they talked together of all these things which had happened. 15 And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them. 16 But their eyes were held that they should not know him. 17 And he said unto them, What manner of communications are these that all of you have one to another, as all of you walk, and are sad? 18 And the one of them, whose name was Cleopas, answering said unto him, Are you only a stranger in Jerusalem, and have not known the things which are come to pass there in these days? 19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: 20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him. 21 But we trusted that it had been he which should have redeemed Israel: and beside all this, today is the third day since these things were done. 22 Yes, and certain women also of our company made us astonished, which were early at the tomb; 23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive. 24 And certain of them which were with us went to the tomb, and found it even so as the women had said: but him they saw not. 25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken: 26 Should not Christ to have suffered these things, and to enter into his glory? 27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself. 28 And they drew nigh unto the village, where they went: and he made as though he would have gone further. 29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to stay with them. 30 And it came to pass, as he sat at food with them, he took bread, and blessed it, and brake, and gave to them. 31 And their eyes were opened, and they knew him; and he vanished out of their sight. 32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures? 33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them, 34 Saying, The Lord has risen indeed, and has appeared to Simon. 35 And they told what things were done in the way, and how he was known of them in breaking of bread. 36 And as they thus spoke, Jesus himself stood in the midst of them, and says unto them, Peace be unto you. 37 But they were terrified and frightened, and supposed that they had seen a spirit. 38 And he said unto them, Why are all of you troubled? and why do thoughts arise in your hearts? 39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit has not flesh and bones, as all of you see me have. 40 And when he had thus spoken, he showed them his hands and his feet. 41 And while they yet believed not for joy, and wondered, he said unto them, Have all of you here any food? 42 And they gave him a piece of a broiled fish, and of an honeycomb. 43 And he took it, and did eat before them. 44 And he said unto them, These are the words which I spoke unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me. 45 Then opened he their understanding, that they might understand the scriptures, 46 And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: 47 And that repentance and remission of sins should be preached in his name among all Nations, beginning at Jerusalem. 48 And all of you are witnesses of these things. 49 And, behold, I send the promise of my Father upon you: but remain all of you in the city of Jerusalem, until all of you be imbued with power from on high. 50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them. 51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven. 52 And they worshipped him, and returned to Jerusalem with great joy: 53 And were continually in the temple, praising and blessing God. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT JOHN

John 1

In the beginning was the Word, and the Word was with God, and the Word was God. 2 The same was in the beginning with God. 3 All things were made by him; and without him was not anything made that was made. 4 In him was life; and the life was the light of men. 5 And the light shines in darkness; and the darkness comprehended it not. 6 There was a man sent from God, whose name was John. 7 The same came for a witness, to bear witness of the Light, that all men through him might believe. 8 He was not that Light, but was sent to bear witness of that Light. 9 That was the true Light, which lights every man that comes into the world. 10 He was in the world, and the world was made by him, and the world knew him not. 11 He came unto his own, and his own received him not. 12 But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name: 13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God. 14 And the Word was made flesh, and dwelt among us, and we beheld his glory, the glory as of the only begotten of the Father, full of grace and truth. 15 John bare witness of him, and cried, saying, This was he of whom I spoke, He that comes after me is preferred before me: for he was before me. 16 And of his fullness have all we received, and grace for grace. 17 For the law was given by Moses, but grace and truth came by Jesus Christ. 18 No man has seen God at any time, the only begotten Son, which is in the bosom of the Father, he has declared him. 19 And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who are you? 20 And he confessed, and denied not; but confessed, I am not the Christ. 21 And they asked him, What then? Are you Elijah? And he says, I am not. Are you that prophet? And he answered, No. 22 Then said they unto him, Who are you? that we may give an answer to them that sent us. What says you of yourself? 23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Isaiah. 24 And they which were sent were of the Pharisees. 25 And they asked him, and said unto him, Why baptize you then, if you be not that Christ, nor Elijah, neither that prophet? 26 John answered them, saying, I baptize with water: but there stands one among you, whom all of you know not; 27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose. 28 These things were done in Bethabara beyond Jordan, where John was baptizing. 29 The next day John sees Jesus coming unto him, and says, Behold the Lamb of God, which takes away the sin of the world. 30 This is he of whom I said, After me comes a man which is preferred before me: for he was before me. 31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water. 32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him. 33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom you shall see the Spirit descending, and remaining on him, the same is he which baptizes with the Holy Spirit. 34 And I saw, and bare record that this is the Son of God. 35 Again the next day after John stood, and two of his disciples; 36 And looking upon Jesus as he walked, he says, Behold the Lamb of God! 37 And the two disciples heard him speak, and they followed Jesus. 38 Then Jesus turned, and saw them following, and says unto them, What seek all of you? They said unto him, Rabbi, which is to say, being interpreted, Master, where dwell you? 39 He says unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour. 40 One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother. 41 He first finds his own brother Simon, and says unto him, We have found the Messiah, which is, being interpreted, the Christ. 42 And he brought him to Jesus. And when Jesus beheld him, he said, You are Simon the son of Jonah: you shall be called Cephas, which is by interpretation, A stone. 43 The day following Jesus would go forth into Galilee, and finds Philip, and says unto him, Follow me. 44 Now Philip was of Bethsaida, the city of Andrew and Peter. 45 Philip finds Nathanael, and says unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph. 46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip says unto him, Come and see. 47 Jesus saw Nathanael coming to him, and says of him, Behold an Israelite indeed, in whom is no guile! 48 Nathanael says unto him, Whence know you me? Jesus answered and said unto him, Before that Philip called you, when you were under the fig tree, I saw you. 49 Nathanael answered and says unto him, Rabbi, you are the Son of God; you are the King of Israel. 50 Jesus answered and said unto him, Because I said unto you, I saw you under the fig tree, believe you? you shall see greater things than these. 51 And he says unto him, Verily, assuredly, I say unto you, Hereafter all of you shall see heaven open, and the angels of God ascending and descending upon the Son of man.

John 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there: 2 And both Jesus was called, and his disciples, to the marriage. 3 And when they wanted wine, the mother of Jesus says unto him, They have no wine. 4 Jesus says unto her, Woman, what have I to do with you? mine hour is not yet come. 5 His mother says unto the servants, Whatsoever he says unto you, do it. 6 And there were set there six water pots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece. 7 Jesus says unto them, Fill the water pots with water. And they filled them up to the brim. 8 And he says unto them, Draw out now, and bear unto the governor of the feast. And they bare it. 9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: but the servants which drew the water knew; the governor of the feast called the bridegroom, 10 And says unto him, Every man at the beginning does set forth good wine; and when men have well drunk, then that which is worse: but you have kept the good wine until now. 11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him. 12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days. 13 And the Jews' Passover was at hand, and Jesus went up to Jerusalem. 14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting: 15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables; 16 And said unto them that sold doves, Take these things from this place; make not my Father's house an house of merchandise. 17 And his disciples remembered that it was written, The zeal of your house has eaten me up. 18 Then answered the Jews and said unto him, What sign show you unto us, seeing that you do these things? 19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up. 20 Then said the Jews, Forty and six years was this temple in building, and will you rear it up in three days? 21 But he spoke of the temple of his body. 22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said. 23 Now when he was in Jerusalem at the Passover, in the feast day, many believed in his name, when they saw the miracles which he did. 24 But Jesus did not commit himself unto them, because he knew all men, 25 And needed not that any should testify of man: for he knew what was in man.

John 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews: 2 The same came to Jesus by night, and said unto him, Rabbi, we know that you are a teacher come from God: for no man can do these miracles that you do, except God be with him. 3 Jesus answered and said unto him, Verily, assuredly, I say unto you, Except a man be born again [lit. born again from above], he cannot see the kingdom of God. 4 Nicodemus says unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born? 5 Jesus answered, Verily, assuredly, I say unto you, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God. 6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. 7 Marvel not that I said unto you, All of you must be born again. 8 The wind blows where it decides, and you hear the sound thereof, but cannot tell whence it comes, and where it goes: so is every one that is born of the Spirit. 9 Nicodemus answered and said unto him, How can these things be? 10 Jesus answered and said unto him, Are you a master of Israel, and know not these things? 11 Verily, assuredly, I say unto you, We speak that we do know, and testify that we have seen; and all of you receive not our witness. 12 If I have told you earthly things, and all of you believe not, how shall all of you believe, if I tell you of heavenly things? 13 And no man has ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven. 14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up: 15 That whosoever believes in him should not perish, but have eternal life. 16 For God so loved the world, that he gave his only begotten Son, that whosoever believes in him should not perish, but have everlasting life. 17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved. 18 He that believes on him is not condemned: but he that believes not is condemned already, because he has not believed in the name of the only begotten Son of God. 19 And this is the condemnation, that light has come into the world, and men loved darkness rather than light, because their deeds were evil. 20 For everyone that does evil hates the light, neither comes to the light, lest his deeds should be reproved. 21 But he that does truth comes to the light, that his deeds may be made manifest, that they are wrought in God. 22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized. 23 And John also was baptizing in Aenon [a spring or natural fountain] near Salem, because there was much water there: and they came, and were baptized. 24 For John was not yet cast into prison. 25 Then there arose a question between some of John's disciples and the Jews about purifying. 26 And they came unto John, and said unto him, Rabbi, he that was with you beyond Jordan, to whom you bare witness, behold, the same baptizes, and all men come to him. 27 John answered and said, A man can receive nothing, except it be given him from heaven. 28 All of you yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him. 29 He that has the bride is the bridegroom: but the friend of the bridegroom, which stands and hears him, rejoices greatly because of the bridegroom's voice: this my joy therefore is fulfilled. 30 He must increase, but I must decrease. 31 He that comes from above is above all: he that is of the earth is earthly, and speaks of the earth: he that comes from heaven is above all. 32 And what he has seen and heard, that he testifies; and no man receives his testimony. 33 He that has received his testimony has set to his seal that God is true. 34 For he whom God has sent speaks the words of God: for God gives not the Spirit by measure unto him. 35 The Father loves the Son, and has given all things into his hand. 36 He that believes on the Son has everlasting life: and he that believes not the Son shall not see life; but the wrath of God abides on him.

John 4

When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John, 2 Though Jesus himself baptized not, but his disciples, 3 He left Judaea, and departed again into Galilee. 4 And he must essentially go through Samaria. 5 Then comes he to a city of Samaria, which is called Shechem, near to the parcel of ground that Jacob gave to his son Joseph. 6 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour. 7 There comes a woman of Samaria to draw water: Jesus says unto her, Give me to drink. 8 For his disciples were gone away unto the city to buy food. 9 Then says the woman of Samaria unto him, How is it that you, being a Jew, ask drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans. 10 Jesus answered and said unto her, If you knew the gift of God, and who it is that says to you, Give me to drink; you would have asked of him, and he would have given you living water. 11 The woman says unto him, Sir, you have nothing to draw with, and the well is deep: from whence then have you that living water? 12 Are you greater than our father Jacob, which gave us the well, and drank thereof himself, and his sons, and his cattle? 13 Jesus answered and said unto her, Whosoever drinks of this water shall thirst again: 14 But whosoever drinks of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life. 15 The woman says unto him, Sir, give me this water, that I thirst not, neither come here to draw. 16 Jesus says unto her, Go, call your husband, and come here. 17 The woman answered and said, I have no husband. Jesus said unto her, You have well said, I have no husband: 18 For you have had five husbands; and he whom you now have is not your husband: in that said you truly. 19 The woman says unto him, Sir, I perceive that you are a prophet. 20 Our fathers worshipped in this mountain; and all of you say, that in Jerusalem is the place where men should worship. 21 Jesus says unto her, Woman, believe me, the hour comes, when all of you shall neither in this mountain, nor yet at Jerusalem, worship the Father. 22 All of you worship all of you know not what: we know what we worship: for salvation is of the Jews. 23 But the hour comes, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeks such to worship him. 24 God is a Spirit: and they that worship him must worship him in spirit and in truth. 25 The woman says unto him, I know that Messiah comes, which is called Christ: when he has come, he will tell us all things. 26 Jesus says unto her, I that speak unto you am he. 27 And upon this came his disciples, and marveled that he talked with the woman: yet no man said, What seek you? or, Why talk you with her? 28 The woman then left her water pot, and went her way into the city, and says to the men, 29 Come, see a man, which told me all things that ever I did: is not this the Christ? 30 Then they went out of the city, and came unto him. 31 In the mean while his disciples prayed him, saying, Master, eat. 32 But he said unto them, I have food to eat that all of you know not of. 33 Therefore said the disciples one to another, Has any man brought him anything to eat? 34 Jesus says unto them, My food is to do the will of him that sent me, and to finish his work. 35 Say not all of you, There are yet four months, and then comes harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest. 36 And he that reaps receives wages, and gathers fruit unto life eternal: that both he that plants and he that reaps may rejoice together. 37 And herein is that saying true, One plants, and another reaps. 38 I sent you to reap that whereon all of you bestowed no labor: other men labored, and all of you are entered into their labors. 39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did. 40 So when the Samaritans were come unto him, they besought him that he would stay with them: and he abode there two days. 41 And many more believed because of his own word; 42 And said unto the woman, Now we believe, not because of your saying: for we have heard him ourselves, and know that this is indeed the Christ, the Savior of the world. 43 Now after two days he departed thence, and went into Galilee. 44 For Jesus himself testified, that a prophet has no honor in his own country. 45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast. 46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum. 47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death. 48 Then said Jesus unto him, Except all of you see signs and wonders, all of you will not believe. 49 The nobleman says unto him, Sir, come down before my child die. 50 Jesus says unto him, Go your way; your son lives. And the man believed the word that Jesus had spoken unto him, and he went his way. 51 And as he was now going down, his servants met him, and told him, saying, Your son lives. 52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him. 53 So the father knew that it was at the same hour, in the which Jesus said unto him, Your son lives: and himself believed, and his whole house. 54 This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

John 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem. 2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches. 3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water. 4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had. 5 And a certain man was there, which had an infirmity thirty and eight years. 6 When Jesus saw him lie, and knew that he had been now a long time in that case, he says unto him, Will you be made whole? 7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steps down before me. 8 Jesus says unto him, Rise, take up your bed, and walk. 9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the Sabbath. 10 The Jews therefore said unto him that was cured, It is the Sabbath day: it is not lawful for you to carry your bed. 11 He answered them, He that made me whole, the same said unto me, Take up your bed, and walk. 12 Then asked they him, What man is that which said unto you, Take up your bed, and walk? 13 And he that was healed know not who it was: for Jesus had conveyed himself away, a multitude being in that place. 14 Afterward Jesus finds him in the temple, and said unto him, Behold, you are made whole: sin no more, lest a worse thing come unto you. 15 The man departed, and told the Jews that it was Jesus, which had made him whole. 16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the Sabbath day. 17 But Jesus answered them, My Father works until now, and I work. 18 Therefore the Jews sought the more to kill him, because he not only had broken the Sabbath, but said also that God was his Father, making himself equal with God. 19 Then answered Jesus and said unto them, Verily, assuredly, I say unto you, The Son can do nothing of himself, but what he sees the Father do: for what things whatsoever he does, these also does the Son likewise. 20 For the Father loves the Son, and shows him all things that himself does: and he will show him greater works than these, that all of you may marvel. 21 For as the Father raises up the dead, and replenishes life to them; even so the Son gives life to whom he will. 22 For the Father judges no man, but has committed all judgment unto the Son: 23 That all men should honor the Son, even as they honor the Father. He that honors not the Son honors not the Father which has sent him. 24 Verily, assuredly, I say unto you, He that hears my word, and believes on him that sent me, has everlasting life, and shall not come into condemnation; but is passed from death unto life. 25 Verily, assuredly, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live. 26 For as the Father has life in himself; so has he given to the Son to have life in himself; 27 And has given him authority to execute judgment also, because he is the Son of man. 28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice, 29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation. 30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which has sent me. 31 If I bear witness of myself, my witness is not true. 32 There is another that bears witness of me; and I know that the witness which he witnesses of me is true. 33 All of you sent unto John, and he bare witness unto the truth. 34 But I receive not testimony from man: but these things I say, that all of you might be saved. 35 He was a burning and a shining light: and all of you were willing for a season to rejoice in his light. 36 But I have greater witness than that of John: for the works which the Father has given me to finish, the same works that I do, bear witness of me, that the Father has sent me. 37 And the Father himself, which has sent me, has borne witness of me. All of you have neither heard his voice at any time, nor seen his shape. 38 And all of you have not his word abiding in you: for whom he has sent, him all of you believe not. 39 Search the scriptures; for in them all of you think all of you have eternal life: and they are they which testify of me. 40 And all of you will not come to me, that all of you might have life. 41 I receive not honor from men. 42 But I know you, that all of you have not the love of God in you. 43 I am come in my Father's name, and all of you receive me not: if another shall come in his own name, him all of you will receive. 44 How can all of you believe, which receive honor one of another, and seek not the honor that comes from God only? 45 Do not think that I will accuse you to the Father: there is one that accuses you, even Moses, in whom all of you trust. 46 For had all of you believed Moses, all of you would have believed me; for he wrote of me. 47 But if all of you believe not his writings, how shall all of you believe my words?

John 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias. 2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased. 3 And Jesus went up into a mountain, and there he sat with his disciples. 4 And the Passover, a feast of the Jews, was nigh. 5 When Jesus then lifted up his eyes, and saw a great company come unto him, he says unto Philip, Whence shall we buy bread, that these may eat? 6 And this he said to prove him: for he himself knew what he would do. 7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little. 8 One of his disciples, Andrew, Simon Peter's brother, says unto him, 9 There is a lad here, which has five barley loaves, and two small fishes: but what are they among so many? 10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand. 11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would. 12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost. 13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten. 14 Then those men, when they had seen the miracle that Jesus did, said, This is truthfully that prophet that should come into the world. 15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone. 16 And when even was now come, his disciples went down unto the sea, 17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them. 18 And the sea arose by reason of a great wind that blew. 19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid. 20 But he says unto them, It is I; be not afraid. 21 Then they willingly received him into the ship: and immediately the ship was at the land where they went. 22 The day following, when the people which stood on the other side of the sea saw that there was no other boat there, except that one into where his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone; 23 nevertheless there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks: 24 When the people therefore saw that Jesus was not there, neither his disciples, they also went on board ships, and came to Capernaum, seeking for Jesus. 25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when came you here? 26 Jesus answered them and said, Verily, assuredly, I say unto you, All of you seek me, not because all of you saw the miracles, but because all of you did eat of the loaves, and were filled. 27 Labor not for the food which perishes, but for that food which endures unto everlasting life, which the Son of man shall give unto you: for him has God the Father sealed. 28 Then said they unto him, What shall we do, that we might work the works of God? 29 Jesus answered and said unto them, This is the work of God, that all of you believe on him whom he has sent. 30 They said therefore unto him, What sign show you then, that we may see, and believe you? what do you work? 31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat. 32 Then Jesus said unto them, Verily, assuredly, I say unto you, Moses gave you not that bread from heaven; but my Father gives you the true bread from heaven. 33 For the bread of God is he which comes down from heaven, and gives life unto the world. 34 Then said they unto him, Lord, evermore give us this bread. 35 And Jesus said unto them, I am the bread of life: he that comes to me shall never hunger; and he that believes on me shall never thirst. 36 But I said unto you, That all of you also have seen me, and believe not. 37 All that the Father gives me shall come to me; and him that comes to me I will in no wise cast out. 38 For I came down from heaven, not to do mine own will, but the will of him that sent me. 39 And this is the Father's will which has sent me, that of all which he has given me I should lose nothing, but should raise it up again at the last day. 40 And this is the will of him that sent me, that everyone which sees the Son, and believes on him, may have everlasting life: and I will raise him up at the last day. 41 The Jews then murmured at him, because he said, I am the bread which came down from heaven. 42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he says, I came down from heaven? 43 Jesus therefore answered and said unto them, Murmur not among yourselves. 44 No man can come to me, except the Father which has sent me draw him: and I will raise him up at the last day. 45 It is written in the prophets, And they shall be all taught of God. Every man therefore that has heard, and has learned of the Father, comes unto me. 46 Not that any man has seen the Father, except he which is of God, he has seen the Father. 47 Verily, assuredly, I say unto you, He that believes on me has everlasting life. 48 I am that bread of life. 49 Your fathers did eat manna in the wilderness, and are dead. 50 This is the bread which comes down from heaven, that a man may eat thereof, and not die. 51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live forever: and the bread that I will give is my flesh, which I will give for the life of the world. 52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat? 53 Then Jesus said unto them, Verily, assuredly, I say unto you, Except all of you eat the flesh of the Son of man, and drink his blood, all of you have no life in you. 54 Whoso eats my flesh, and drinks my blood, has eternal life; and I will raise him up at the last day. 55 For my flesh is food indeed, and my blood is drink indeed. 56 He that eats my flesh, and drinks my blood, dwells in me, and I in him. 57 As the living Father has sent me, and I live by the Father: so he that eats me, even he shall live by me. 58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eats of this bread shall live for ever. 59 These things said he in the synagogue, as he taught in Capernaum. 60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? 61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Does this offend you? 62 What and if all of you shall see the Son of man ascend up where he was before? 63 It is the spirit that gives life; the flesh profits nothing: the words that I speak unto you, they are spirit, and they are life. 64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him. 65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father. 66 From that time many of his disciples went back, and walked no more with him. 67 Then said Jesus unto the twelve, Will all of you also go away? 68 Then Simon Peter answered him, Lord, to whom shall we go? you have the words of eternal life. 69 And we believe and are sure that you are that Christ, the Son of the living God. 70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil? 71 He spoke of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

John 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him. 2 Now the Jew's feast of tabernacles was at hand. 3 His brethren therefore said unto him, Depart from this place, and go into Judaea, that your disciples also may see the works that you do. 4 For there is no man that does anything in secret, and he himself seeks to be known openly. If you do these things, show yourself to the world. 5 For neither did his brethren believe in him. 6 Then Jesus said unto them, My time is not yet come: but your time is always ready. 7 The world cannot hate you; but me it hates, because I testify of it, that the works thereof are evil. 8 Go all of you up unto this feast: I go not up yet unto this feast: for my time is not yet full come. 9 When he had said these words unto them, he abode still in Galilee. 10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret. 11 Then the Jews sought him at the feast, and said, Where is he? 12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, No; but he deceives the people. 13 Nevertheless no man spoke openly of him for fear of the Jews. 14 Now about the midst of the feast Jesus went up into the temple, and taught. 15 And the Jews marveled, saying, How knows this man letters, having never learned? 16 Jesus answered them, and said, My doctrine is not mine, but his that sent me. 17 If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself. 18 He that speaks of himself seeks his own glory: but he that seeks his glory that sent him, the same is true, and no unrighteousness is in him. 19 Did not Moses give you the law, and yet none of you keeps the law? Why go all of you about to kill me? 20 The people answered and said, You have a devil: who goes about to kill you? 21 Jesus answered and said unto them, I have done one work, and all of you all marvel. 22 Moses therefore gave unto you circumcision; not because it is of Moses, but of the fathers; and all of you on the Sabbath day circumcise a man. 23 If a man on the Sabbath day receive circumcision, that the law of Moses should not be broken; are all of you angry at me, because I have made a man everything whole on the Sabbath day? 24 Judge not according to the appearance, but judge righteous judgment. 25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill? 26 But, lo, he speaks boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ? 27 Nevertheless we know this man whence he is: but when Christ comes, no man knows whence he is. 28 Then cried Jesus in the temple as he taught, saying, All of you both know me, and all of you know whence I am: and I am not come of myself, but he that sent me is true, whom all of you know not. 29 But I know him: for I am from him, and he has sent me. 30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come. 31 And many of the people believed on him, and said, When Christ comes, will he do more miracles than these which this man has done? 32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him. 33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me. 34 All of you shall seek me, and shall not find me: and where I am, thither all of you cannot come. 35 Then said the Jews among themselves, Where will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles? 36 What manner of saying is this that he said, All of you shall seek me, and shall not find me: and where I am, thither all of you cannot come? 37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink. 38 He that believes on me, as the scripture has said, out of his belly shall flow rivers of living water. 39 But this spoke he of the Spirit, which they that believe on him should receive: for the Holy Spirit was not yet given; because that Jesus was not yet glorified. 40 Many of the people therefore, when they heard this saying, said, Truthfully this is the Prophet. 41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee? 42 Has not the scripture said, That Christ comes of the seed of David, and out of the town of Bethlehem, where David was? 43 So there was a division among the people because of him. 44 And some of them would have taken him; but no man laid hands on him. 45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have all of you not brought him? 46 The officers answered, Never man spoke like this man. 47 Then answered them the Pharisees, Are all of you also deceived? 48 Have any of the rulers or of the Pharisees believed on him? 49 But this people who knows not the law are cursed. 50 Nicodemus says unto them, he that came to Jesus by night, being one of them, 51 Does our law judge any man, before it hear him, and know what he does? 52 They answered and said unto him, Are you also of Galilee? Search, and look: for out of Galilee arises no prophet. 53 And every man went unto his own house.

John 8

Jesus went unto the Mount of Olives. 2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them. 3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst, 4 They say unto him, Master, this woman was taken in adultery, in the very act. 5 Now Moses in the law commanded us, that such should be stoned: but what says you? 6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not. 7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her. 8 And again he stooped down, and wrote on the ground. 9 And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst. 10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those your accusers? has no man condemned you? 11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn you: go, and sin no more. 12 Then spoke Jesus again unto them, saying, I am the light of the world: he that follows me shall not walk in darkness, but shall have the light of life. 13 The Pharisees therefore said unto him, You bear record of yourself; your record is not true. 14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and where I go; but all of you cannot tell whence I come, and where I go. 15 All of you judge after the flesh; I judge no man. 16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me. 17 It is also written in your law, that the testimony of two men is true. 18 I am one that bear witness of myself, and the Father that sent me bears witness of me. 19 Then said they unto him, Where is your Father? Jesus answered, All of you neither know me, nor my Father: if all of you had known me, all of you should have known my Father also. 20 These words spoke Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come. 21 Then said Jesus again unto them, I go my way, and all of you shall seek me, and shall die in your sins: where I go, all of you cannot come. 22 Then said the Jews, Will he kill himself? because he says, Where I go, all of you cannot come. 23 And he said unto them, All of you are from beneath; I am from above: all of you are of this world; I am not of this world. 24 I said therefore unto you, that all of you shall die in your sins: for if all of you believe not that I am he, all of you shall die in your sins. 25 Then said they unto him, Who are you? And Jesus says unto them, Even the same that I said unto you from the beginning. 26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him. 27 They understood not that he spoke to them of the Father. 28 Then said Jesus unto them, When all of you have lifted up the Son of man, then shall all of you know that I am he, and that I do nothing of myself; but as my Father has taught me, I speak these things. 29 And he that sent me is with me: the Father has not left me alone; for I do always those things that please him. 30 As he spoke these words, many believed on him. 31 Then said Jesus to those Jews which believed on him, If all of you continue in my word, then are all of you my disciples indeed; 32 And all of you shall know the truth, and the truth shall make you free. 33 They answered him, We be Abraham's seed, and were never in bondage to any man: how says you, All of you shall be made free? 34 Jesus answered them, Verily, assuredly, I say unto you, Whosoever commits sin is the servant of sin. 35 And the servant abides not in the house forever: but the Son abides ever. 36 If the Son therefore shall make you free, all of you shall be free indeed. 37 I know that all of you are Abraham's seed; but all of you seek to kill me, because my word has no place in you. 38 I speak that which I have seen with my Father: and all of you do that which all of you have seen with your father. 39 They answered and said unto him, Abraham is our father. Jesus says unto them, If all of you were Abraham's children, all of you would do the works of Abraham. 40 But now all of you seek to kill me, a man that has told you the truth, which I have heard of God: this did not Abraham. 41 All of you do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God. 42 Jesus said unto them, If God were your Father, all of you would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me. 43 Why do all of you not understand my speech? even because all of you cannot hear my word. 44 All of you are of your father the devil, and the lusts of your father all of you will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaks a lie, he speaks of his own: for he is a liar, and the father of it. 45 And because I tell you the truth, all of you believe me not. 46 Which of you convinces me of sin? And if I say the truth, why do all of you not believe me? 47 He that is of God hears God's words: all of you therefore hear them not, because all of you are not of God. 48 Then answered the Jews, and said unto him, Say we not well that you are a Samaritan, and have a devil? 49 Jesus answered, I have not a devil; but I honor my Father, and all of you do dishonor me. 50 And I seek not mine own glory: there is one that seeks and judges. 51 Verily, assuredly, I say unto you, If a man keep my saying, he shall never see death. 52 Then said the Jews unto him, Now we know that you have a devil. Abraham is dead, and the prophets; and you says, If a man keep my saying, he shall never taste of death. 53 Are you greater than our father Abraham, which is dead? and the prophets are dead: whom make you yourself? 54 Jesus answered, If I honor myself, my honor is nothing: it is my Father that honors me; of whom all of you say, that he is your God: 55 Yet all of you have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying. 56 Your father Abraham rejoiced to see my day: and he saw it, and was glad. 57 Then said the Jews unto him, You are not yet fifty years old, and have you seen Abraham? 58 Jesus said unto them, Verily, assuredly, I say unto you, Before Abraham was, I am. 59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

John 9

And as Jesus passed by, he saw a man which was blind from his birth. 2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind? 3 Jesus answered, Neither has this man sinned, nor his parents: but that the works of God should be made manifest in him. 4 I must work the works of him that sent me, while it is day: the night comes, when no man can work. 5 As long as I am in the world, I am the light of the world. 6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay, 7 And said unto him, Go, wash in the pool of Siloam, which is by interpretation, Sent. He went his way therefore, and washed, and came seeing. 8 The neighbors therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? 9 Some said, This is he: others said, He is like him: but he said, I am he. 10 Therefore said they unto him, How were your eyes opened? 11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight. 12 Then said they unto him, Where is he? He said, I know not. 13 They brought to the Pharisees him that in old times was blind. 14 And it was the Sabbath day when Jesus made the clay, and opened his eyes. 15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see. 16 Therefore said some of the Pharisees, This man is not of God, because he keeps not the Sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them. 17 They say unto the blind man again, What says you of him, that he has opened your eyes? He said, He is a prophet. 18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight. 19 And they asked them, saying, Is this your son, who all of you say was born blind? how then does he now see? 20 His parents answered them and said, We know that this is our son, and that he was born blind: 21 But by what means he now sees, we know not; or who has opened his eyes, we know not: he is of age; ask him: he shall speak for himself. 22 These words spoke his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue. 23 Therefore said his parents, He is of age; ask him. 24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner. 25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see. 26 Then said they to him again, What did he to you? how opened he your eyes? 27 He answered them, I have told you already, and all of you did not hear: wherefore would all of you hear it again? will all of you also be his disciples? 28 Then they reviled him, and said, You are his disciple; but we are Moses' disciples. 29 We know that God spoke unto Moses: as for this fellow, we know not from whence he is. 30 The man answered and said unto them, Why herein is a marvelous thing, that all of you know not from whence he is, and yet he has opened mine eyes. 31 Now we know that God hears not sinners: but if any man be a worshipper of God, and does his will, him he hears. 32 Since the world began was it not heard that any man opened the eyes of one that was born blind. 33 If this man were not of God, he could do nothing. 34 They answered and said unto him, You were altogether born in sins, and do you teach us? And they cast him out. 35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Do you believe on the Son of God? 36 He answered and said, Who is he, Lord, that I might believe on him? 37 And Jesus said unto him, You have both seen him, and it is he that talks with you. 38 And he said, Lord, I believe. And he worshipped him. 39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind. 40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also? 41 Jesus said unto them, If all of you were blind, all of you should have no sin: but now all of you say, We see; therefore your sin remains.

John 10

Verily, assuredly, I say unto you, He that enters not by the door into the sheepfold, but climbs up some other way, the same is a thief and a robber. 2 But he that enters in by the door is the shepherd of the sheep. 3 To him the gate keeper opens; and the sheep hear his voice: and he calls his own sheep by name, and leads them out. 4 And when he puts forth his own sheep, he goes before them, and the sheep follow him: for they know his voice. 5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers. 6 This parable spoke Jesus unto them: but they understood not what things they were which he spoke unto them. 7 Then said Jesus unto them again, Verily, assuredly, I say unto you, I am the door of the sheep. 8 All that ever came before me are thieves and robbers: but the sheep did not hear them. 9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture. 10 The thief comes not, but in order to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. 11 I am the good shepherd: the good shepherd gives his life for the sheep. 12 But he that is a worker, and not the shepherd, whose own the sheep are not, sees the wolf coming, and left the sheep, and flees: and the wolf catches them, and scatters the sheep. 13 The worker flees, because he is a worker, and cares not for the sheep. 14 I am the good shepherd, and know my sheep, and am known of mine. 15 As the Father knows me, even so know I the Father: and I lay down my life for the sheep. 16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd. 17 Therefore does my Father love me, because I lay down my life, that I might take it again. 18 No man takes it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father. 19 There was a division therefore again among the Jews for these sayings. 20 And many of them said, He has a devil, and is mad; why hear all of you him? 21 Others said, These are not the words of him that has a devil. Can a devil open the eyes of the blind? 22 And it was at Jerusalem the feast of the dedication, and it was winter. 23 And Jesus walked in the temple in Solomon's porch. 24 Then came the Jews round about him, and said unto him, How long do you make us to doubt? If you be the Christ, tell us plainly. 25 Jesus answered them, I told you, and all of you believed not: the works that I do in my Father's name, they bear witness of me. 26 But all of you believe not, because all of you are not of my sheep, as I said unto you. 27 My sheep hear my voice, and I know them, and they follow me: 28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. 29 My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand. 30 I and my Father are one. 31 Then the Jews took up stones again to stone him. 32 Jesus answered them, Many good works have I showed you from my Father; for which of those works do all of you stone me? 33 The Jews answered him, saying, For a good work we stone you not; but for blasphemy; and because that you, being a man, make yourself God. 34 Jesus answered them, Is it not written in your law, I said, All of you are gods? 35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken; 36 Say all of you of him, whom the Father has sanctified, and sent into the world, You blaspheme; because I said, I am the Son of God? 37 If I do not the works of my Father, believe me not. 38 But if I do, though all of you believe not me, believe the works: that all of you may know, and believe, that the Father is in me, and I in him. 39 Therefore they sought again to take him: but he escaped out of their hand, 40 And went away again beyond Jordan into the place where John at first baptized; and there he abode. 41 And many resorted unto him, and said, John did no miracle: but all things that John spoke of this man were true. 42 And many believed on him there.

John 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha. 2 It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick. 3 Therefore his sisters sent unto him, saying, Lord, behold, he whom you love is sick. 4 When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby. 5 Now Jesus loved Martha, and her sister, and Lazarus. 6 When he had heard therefore that he was sick, he abode two days still in the same place where he was. 7 Then after that says he to his disciples, Let us go into Judaea again. 8 His disciples say unto him, Master, the Jews of late sought to stone you; and go you thither again? 9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbles not, because he sees the light of this world. 10 But if a man walk in the night, he stumbles, because there is no light in him. 11 These things said he: and after that he says unto them, Our friend Lazarus sleeps; but I go, that I may awake him out of sleep. 12 Then said his disciples, Lord, if he sleep, he shall do well. 13 Nevertheless Jesus spoke of his death: but they thought that he had spoken of taking of rest in sleep. 14 Then said Jesus unto them plainly, Lazarus is dead. 15 And I am glad for your sakes that I was not there, to the intent all of you may believe; nevertheless let us go unto him. 16 Then said Thomas, which is called Didymus, unto his fellow disciples, Let us also go, that we may die with him. 17 Then when Jesus came, he found that he had lain in the grave four days already. 18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off: 19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother. 20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house. 21 Then said Martha unto Jesus, Lord, if you had been here, my brother had not died. 22 But I know, that even now, whatsoever you will ask of God, God will give it you. 23 Jesus says unto her, Your brother shall rise again. 24 Martha says unto him, I know that he shall rise again in the resurrection at the last day. 25 Jesus said unto her, I am the resurrection, and the life: he that believes in me, though he were dead, yet shall he live: 26 And whosoever lives and believes in me shall never die. Believe you this? 27 She says unto him, Yes, Lord: I believe that you are the Christ, the Son of God, which should come into the world. 28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master has come, and calls for you. 29 As soon as she heard that, she arose quickly, and came unto him. 30 Now Jesus was not yet come into the town, but was in that place where Martha met him. 31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goes unto the grave to weep there. 32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if you had been here, my brother had not died. 33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled. 34 And said, Where have all of you laid him? They said unto him, Lord, come and see. 35 Jesus wept. 36 Then said the Jews, Behold how he loved him! 37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died? 38 Jesus therefore again groaning in himself comes to the grave. It was a cave, and a stone lay upon it. 39 Jesus said, Take all of you away the stone. Martha, the sister of him that was dead, says unto him, Lord, by this time he stinks: for he has been dead four days. 40 Jesus says unto her, Said I not unto you, that, if you would believe, you should see the glory of God? 41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank you that you have heard me. 42 And I knew that you hear me always: but because of the people which stand by I said it, that they may believe that you have sent me. 43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth. 44 And he that was dead came forth, bound hand and foot with grave clothes: and his face was bound about with a cloth. Jesus says unto them, Loose him, and let him go. 45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him. 46 But some of them went their ways to the Pharisees, and told them what things Jesus had done. 47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man does many miracles. 48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation. 49 And one of them, named Caiaphas, being the high priest that same year, said unto them, All of you know nothing at all, 50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not. 51 And this spoke he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation; 52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad. 53 Then from that day forth they took counsel together in order to put him to death. 54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples. 55 And the Jews' Passover was nigh at hand: and many went out of the country up to Jerusalem before the Passover, to purify themselves. 56 Then sought they for Jesus, and spoke among themselves, as they stood in the temple, What think all of you, that he will not come to the feast? 57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should show it, that they might take him.

John 12

Then Jesus six days before the Passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead. 2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him. 3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment. 4 Then says one of his disciples, Judas Iscariot, Simon's son, which should betray him, 5 Why was not this ointment sold for three hundred pence, and given to the poor? 6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein. 7 Then said Jesus, Let her alone: against the day of my burying has she kept this. 8 For the poor always all of you have with you; but me all of you have not always. 9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead. 10 But the chief priests consulted that they might put Lazarus also to death; 11 Because that by reason of him many of the Jews went away, and believed on Jesus. 12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, 13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that comes in the name of the Lord. 14 And Jesus, when he had found a young donkey, sat thereon; as it is written, 15 Fear not, daughter of Sion: behold, your King comes, sitting on an donkey's colt. 16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him. 17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record. 18 For this cause the people also met him, for that they heard that he had done this miracle. 19 The Pharisees therefore said among themselves, Perceive all of you how all of you prevail nothing? behold, the world is gone after him. 20 And there were certain Greeks among them that came up to worship at the feast: 21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. 22 Philip comes and tells Andrew: and again Andrew and Philip tell Jesus. 23 And Jesus answered them, saying, The hour has come, that the Son of man should be glorified. 24 Verily, assuredly, I say unto you, Except a corn of wheat fall into the ground and die, it abides alone: but if it die, it brings forth much fruit. 25 He that loves his life shall lose it; and he that hates his life in this world shall keep it unto life eternal. 26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honor. 27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour. 28 Father, glorify your Name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again. 29 The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spoke to him. 30 Jesus answered and said, This voice came not because of me, but for your sakes. 31 Now is the judgment of this world: now shall the prince of this world be cast out. 32 And I, if I be lifted up from the earth, will draw all men unto me. 33 This he said, signifying what death he should die. 34 The people answered him, We have heard out of the law that Christ abides forever: and how says you, The Son of man must be lifted up? who is this Son of man? 35 Then Jesus said unto them, Yet a little while is the light with you. Walk while all of you have the light, lest darkness come upon you: for he that walks in darkness knows not where he goes. 36 While all of you have light, believe in the light, that all of you may be the sons of light. These things spoke Jesus, and departed, and did hide himself from them. 37 But though he had done so many miracles before them, yet they believed not on him: 38 That the saying of Isaiah the prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the arm of the Lord been revealed? 39 Therefore they could not believe, because that Isaiah said again, 40 He has blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them. 41 These things said Isaiah, when he saw his glory, and spoke of him. 42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue: 43 For they loved the praise of men more than the praise of God. 44 Jesus cried and said, He that believes on me, believes not on me, but on him that sent me. 45 And he that sees me sees him that sent me. 46 I am come a light into the world, that whosoever believes on me should not abide in darkness. 47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world. 48 He that rejects me, and receives not my words, has one that judges him: the word that I have spoken, the same shall judge him in the last day. 49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak. 50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

John 13

Now before the feast of the Passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end. 2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him; 3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God; 4 He rises from supper, and laid aside his garments; and took a towel, and girded himself. 5 After that he pours water into a basin, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded. 6 Then comes he to Simon Peter: and Peter says unto him, Lord, do you wash my feet? 7 Jesus answered and said unto him, What I do you know not now; but you shall know hereafter. 8 Peter says unto him, You shall never wash my feet. Jesus answered him, If I wash you not, you have no part with me. 9 Simon Peter says unto him, Lord, not my feet only, but also my hands and my head. 10 Jesus says to him, He that is washed needs not except to wash his feet, but is clean everything: and all of you are clean, but not all. 11 For he knew who should betray him; therefore said he, All of you are not all clean. 12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know all of you what I have done to you? 13 All of you call me Master and Lord: and all of you say well; for so I am. 14 If I then, your Lord and Master, have washed your feet; all of you also should wash one another's feet. 15 For I have given you an example, that all of you should do as I have done to you. 16 Verily, assuredly, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him. 17 If all of you know these things, happy are all of you if all of you do them. 18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eats bread with me has lifted up his heel against me. 19 Now I tell you before it come, that, when it has come to pass, all of you may believe that I am he. 20 Verily, assuredly, I say unto you, He that receives whomsoever I send receives me; and he that receives me receives him that sent me. 21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, assuredly, I say unto you, that one of you shall betray me. 22 Then the disciples looked one on another, doubting of whom he spoke. 23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved. 24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spoke. 25 He then lying on Jesus' breast says unto him, Lord, who is it? 26 Jesus answered, He it is, to whom I shall give a morsel, when I have dipped it. And when he had dipped the morsel, he gave it to Judas Iscariot, the son of Simon. 27 And after the morsel Satan entered into him. Then said Jesus unto him, That you do, do quickly. 28 Now no man at the table knew for what intent he spoke this unto him. 29 For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor. 30 He then having received the morsel went immediately out: and it was night. 31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him. 32 If God be glorified in him, God shall also glorify him in himself, and shall immediately glorify him. 33 Little children, yet a little while I am with you. All of you shall seek me: and as I said unto the Jews, Where I go, all of you cannot come; so now I say to you. 34 A new commandment I give unto you, That all of you love one another; as I have loved you, that all of you also love one another. 35 By this shall all men know that all of you are my disciples, if all of you have love one to another. 36 Simon Peter said unto him, Lord, where go you? Jesus answered him, Where I go, you cannot follow me now; but you shall follow me afterwards. 37 Peter said unto him, Lord, why cannot I follow you now? I will lay down my life for your sake. 38 Jesus answered him, Will you lay down your life for my sake? Verily, assuredly, I say unto you, The cock shall not crow, till you have denied me three times.

John 14

Let not your heart be troubled: all of you believe in God, believe also in me. 2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you. 3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there all of you may be also. 4 And where I go all of you know, and the way all of you know. 5 Thomas says unto him, Lord, we know not where you go; and how can we know the way? 6 Jesus says unto him, I am the way, the truth, and the life: no man comes unto the Father, but by me. 7 If all of you had known me, all of you should have known my Father also: and from henceforth all of you know him, and have seen him. 8 Philip says unto him, Lord, show us the Father, and it satisfies us. 9 Jesus says unto him, Have I been so long time with you, and yet have you not known me, Philip? he that has seen me has seen the Father; and how says you then, Show us the Father? 10 Believe you not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwells in me, he does the works. 11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake. 12 Verily, assuredly, I say unto you, He that believes on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father. 13 And whatsoever all of you shall ask in my name, that will I do, that the Father may be glorified in the Son. 14 If all of you shall ask anything in my name, I will do it. 15 If all of you love me, keep my commandments. 16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you forever; 17 Even the Spirit of truth; whom the world cannot receive, because it sees him not, neither knows him: but all of you know him; for he dwells with you, and shall be in you. 18 I will not leave you comfortless: I will come to you. 19 Yet a little while, and the world sees me no more; but all of you see me: because I live, all of you shall live also. 20 At that day all of you shall know that I am in my Father, and all of you in me, and I in you. 21 He that has my commandments, and keeps them, he it is that loves me: and he that loves me shall be loved of my Father, and I will love him, and will manifest myself to him. 22 Judas says unto him, not Iscariot, Lord, how is it that you will manifest yourself unto us, and not unto the world? 23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him. 24 He that loves me not keeps not my sayings: and the word which all of you hear is not mine, but the Father's which sent me. 25 These things have I spoken unto you, being yet present with you. 26 But the Comforter, which is the Holy Spirit, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you. 27 Peace I leave with you, my peace I give unto you: not as the world gives, give I unto you. Let not your heart be troubled, neither let it be afraid. 28 All of you have heard how I said unto you, I go away, and come again unto you. If all of you loved me, all of you would rejoice, because I said, I go unto the Father: for my Father is greater than I. 29 And now I have told you before it come to pass, that, when it has come to pass, all of you might believe. 30 Hereafter I will not talk much with you: for the prince of this world comes, and has nothing in me. 31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go from here.

John 15

I am the true vine, and my Father is the farmer. 2 Every branch in me that bears not fruit he takes away: and every branch that bears fruit, he purges it, that it may bring forth more fruit. 3 Now all of you are clean through the word which I have spoken unto you. 4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can all of you, except all of you abide in me. 5 I am the vine, all of you are the branches: He that abides in me, and I in him, the same brings forth much fruit: for without me all of you can do nothing. 6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned. 7 If all of you abide in me, and my words abide in you, all of you shall ask what all of you will, and it shall be done unto you. 8 Herein is my Father glorified, that all of you bear much fruit; so shall all of you be my disciples. 9 As the Father has loved me, so have I loved you: continue all of you in my love. 10 If all of you keep my commandments, all of you shall abide in my love; even as I have kept my Father's commandments, and abide in his love. 11 These things have I spoken unto you, that my joy might remain in you, and that your joy might be full. 12 This is my commandment, That all of you love one another, as I have loved you. 13 Greater love has no man than this, that a man lay down his life for his friends. 14 All of you are my friends, if all of you do whatsoever I command you. 15 Henceforth I call you not servants; for the servant knows not what his lord does: but I have called you friends; for all things that I have heard of my Father I have made known unto you. 16 All of you have not chosen me, but I have chosen you, and ordained you, that all of you should go and bring forth fruit, and that your fruit should remain: that whatsoever all of you shall ask of the Father in my name, he may give it you. 17 These things I command you, that all of you love one another. 18 If the world hate you, all of you know that it hated me before it hated you. 19 If all of you were of the world, the world would love his own: but because all of you are not of the world, but I have chosen you out of the world, therefore the world hates you. 20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep your also. 21 But all these things will they do unto you for my name's sake, because they know not him that sent me. 22 If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin. 23 He that hates me hates my Father also. 24 If I had not done among them the works which no other man did, they had not had sin: but now have they both seen and hated both me and my Father. 25 But this comes to pass, that the word might be fulfilled that is written in their law, They hated me without a cause. 26 But when the Comforter has come, whom I will send unto you from the Father, even the Spirit of truth, which proceeds from the Father, he shall testify of me: 27 And all of you also shall bear witness, because all of you have been with me from the beginning.

John 16

These things have I spoken unto you, that all of you should not be offended. 2 They shall put you out of the synagogues: yes, the time comes, that whosoever kills you will think that he does God service. 3 And these things will they do unto you, because they have not known the Father, nor me. 4 But these things have I told you, that when the time shall come, all of you may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you. 5 But now I go my way to him that sent me; and none of you asks me, Where go you? 6 But because I have said these things unto you, sorrow has filled your heart. 7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you. 8 And when he has come, he will reprove the world of sin, and of righteousness, and of judgment: 9 Of sin, because they believe not on me; 10 Of righteousness, because I go to my Father, and all of you see me no more; 11 Of judgment, because the prince of this world is judged. 12 I have yet many things to say unto you, but all of you cannot bear them now. 13 Nevertheless when he, the Spirit of truth, has come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will show you things to come. 14 He shall glorify me: for he shall receive of mine, and shall show it unto you. 15 All things that the Father has are mine: therefore said I, that he shall take of mine, and shall show it unto you. 16 A little while, and all of you shall not see me: and again, a little while, and all of you shall see me, because I go to the Father. 17 Then said some of his disciples among themselves, What is this that he says unto us, A little while, and all of you shall not see me: and again, a little while, and all of you shall see me: and, Because I go to the Father? 18 They said therefore, What is this that he says, A little while? we cannot tell what he says. 19 Now Jesus knew that they were desirous to ask him, and said unto them, Do all of you enquire among yourselves of that I said, A little while, and all of you shall not see me: and again, a little while, and all of you shall see me? 20 Verily, assuredly, I say unto you, That all of you shall weep and lament, but the world shall rejoice: and all of you shall be sorrowful, but your sorrow shall be turned into joy. 21 A woman when she is in travail has sorrow, because her hour has come: but as soon as she is delivered of the child, she remembers no more the anguish, for joy that a man is born into the world. 22 And all of you now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man takes from you. 23 And in that day all of you shall ask me nothing. Verily, assuredly, I say unto you, Whatsoever all of you shall ask the Father in my name, he will give it you. 24 Until now have all of you asked nothing in my name: ask, and all of you shall receive, that your joy may be full. 25 These things have I spoken unto you in proverbs: but the time comes, when I shall no more speak unto you in proverbs, but I shall show you plainly of the Father. 26 At that day all of you shall ask in my name: and I say not unto you, that I will pray the Father for you: 27 For the Father himself loves you, because all of you have loved me, and have believed that I came out from God. 28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father. 29 His disciples said unto him, Lo, now speak you plainly, and speak no proverb. 30 Now are we sure that you know all things, and need not that any man should ask you: by this we believe that you came forth from God. 31 Jesus answered them, Do all of you now believe? 32 Behold, the hour comes, yes, is now come, that all of you shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me. 33 These things I have spoken unto you, that in me all of you might have peace. In the world all of you shall have tribulation: but be of good cheer; I have overcome the world.

John 17

These words spoke Jesus, and lifted up his eyes to heaven, and said, Father, the hour has come; glorify your Son, that your Son also may glorify you: 2 As you have given him power over all flesh, that he should give eternal life to as many as you have given him. 3 And this is life eternal, that they might know you the only true God, and Jesus Christ, whom you have sent. 4 I have glorified you on the earth: I have finished the work which you gave me to do. 5 And now, O Father, glorify you me with your own self with the glory which I had with you before the world was. 6 I have manifested your name unto the men which you gave me out of the world: your they were, and you gave them me; and they have kept your word. 7 Now they have known that all things whatsoever you have given me are of you. 8 For I have given unto them the words which you gave me; and they have received them, and have known surely that I came out from you, and they have believed that you did send me. 9 I pray for them: I pray not for the world, but for them which you have given me; for they are yours. 10 And all mine are yours, and your are mine; and I am glorified in them. 11 And now I am no more in the world, but these are in the world, and I come to you. Holy Father, keep through your own name those whom you have given me, that they may be one, as we are. 12 While I was with them in the world, I kept them in your name: those that you gave me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled. 13 And now come I to you; and these things I speak in the world, that they might have my joy fulfilled in themselves. 14 I have given them your word; and the world has hated them, because they are not of the world, even as I am not of the world. 15 I pray not that you should take them out of the world, but that you should keep them from the evil. 16 They are not of the world, even as I am not of the world. 17 Sanctify them through your truth: your word is truth. 18 As you have sent me into the world, even so have I also sent them into the world. 19 And for their sakes I sanctify myself, that they also might be sanctified through the truth. 20 Neither pray I for these alone, but for them also which shall believe on me through their word; 21 That they all may be one; as you, Father, are in me, and I in you, that they also may be one in us: that the world may believe that you have sent me. 22 And the glory which you gave me I have given them; that they may be one, even as we are one: 23 I in them, and you in me, that they may be made perfect in one; and that the world may know that you have sent me, and have loved them, as you have loved me. 24 Father, I will that they also, whom you have given me, be with me where I am; that they may behold my glory, which you have given me: for you loved me before the foundation of the world. 25 O righteous Father, the world has not known you: but I have known you, and these have known that you have sent me. 26 And I have declared unto them your name, and will declare it: that the love wherewith you have loved me may be in them, and I in them.

John 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples. 2 And Judas also, which betrayed him, knew the place: for Jesus frequently resorted thither with his disciples. 3 Judas then, having received a band of men and officers from the chief priests and Pharisees, comes thither with lanterns and torches and weapons. 4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek all of you? 5 They answered him, Jesus of Nazareth. Jesus says unto them, I am he. And Judas also, which betrayed him, stood with them. 6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground. 7 Then asked he them again, Whom seek all of you? And they said, Jesus of Nazareth. 8 Jesus answered, I have told you that I am he: if therefore all of you seek me, let these go their way: 9 That the saying might be fulfilled, which he spoke, Of them which you gave me have I lost none. 10 Then Simon Peter having a sword drew it, and stroke the high priest's servant, and cut off his right ear. The servant's name was Malchus. 11 Then said Jesus unto Peter, Put up your sword into the sheath: the cup which my Father has given me, shall I not drink it? 12 Then the band and the captain and officers of the Jews took Jesus, and bound him, 13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year. 14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people. 15 And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest. 16 But Peter stood at the door outside. Then went out that other disciple, which was known unto the high priest, and spoke unto her that kept the door, and brought in Peter. 17 Then says the damsel that kept the door unto Peter, Are not you also one of this man's disciples? He says, I am not. 18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself. 19 The high priest then asked Jesus of his disciples, and of his doctrine. 20 Jesus answered him, I spoke openly to the world; I ever taught in the synagogue, and in the temple, where the Jews always resort; and in secret have I said nothing. 21 Why ask you me? ask them which heard me, what I have said unto them: behold, they know what I said. 22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answer you the high priest so? 23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why strike you me? 24 Now Annas had sent him bound unto Caiaphas the high priest. 25 And Simon Peter stood and warmed himself. They said therefore unto him, Are not you also one of his disciples? He denied it, and said, I am not. 26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, says, Did not I see you in the garden with him? 27 Peter then denied again: and immediately the cock crew. 28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the Passover. 29 Pilate then went out unto them, and said, What accusation bring all of you against this man? 30 They answered and said unto him, If he were not a villain, we would not have delivered him up unto you. 31 Then said Pilate unto them, Take all of you him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death: 32 That the saying of Jesus might be fulfilled, which he spoke, signifying what death he should die. 33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Are you the King of the Jews? 34 Jesus answered him, Says you this thing of yourself, or did others tell it you of me? 35 Pilate answered, Am I a Jew? your own nation and the chief priests have delivered you unto me: what have you done? 36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence. 37 Pilate therefore said unto him, Are you a king then? Jesus answered, You says that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Everyone that is of the truth hears my voice. 38 Pilate says unto him, What is truth? And when he had said this, he went out again unto the Jews, and says unto them, I find in him no fault at all. 39 But all of you have a custom, that I should release unto you one at the Passover: will all of you therefore that I release unto you the King of the Jews? 40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

John 19

Then Pilate therefore took Jesus, and scourged him. 2 And the soldiers intertwined a crown of thorns, and put it on his head, and they put on him a purple robe, 3 And said, Hail, King of the Jews! and they stroke him with their hands. 4 Pilate therefore went forth again, and says unto them, Behold, I bring him forth to you, that all of you may know that I find no fault in him. 5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate says unto them, Behold the man! 6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate says unto them, Take all of you him, and crucify him: for I find no fault in him. 7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God. 8 When Pilate therefore heard that saying, he was the more afraid; 9 And went again into the judgment hall, and says unto Jesus, Whence are you? But Jesus gave him no answer. 10 Then says Pilate unto him, Speak you not unto me? know you not that I have power to crucify you, and have power to release you? 11 Jesus answered, You could have no power at all against me, except it were given you from above: therefore he that delivered me unto you has the greater sin. 12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If you let this man go, you are not Caesar's friend: whosoever makes himself a king speaks against Caesar. 13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha. 14 And it was the preparation of the Passover, and about the sixth hour: and he says unto the Jews, Behold your King! 15 But they cried out, Away with him, away with him, crucify him. Pilate says unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar. 16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away. 17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: 18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst. 19 And Pilate wrote a title, and put it on the cross. And the writing was JESUS OF NAZARETH THE KING OF THE JEWS. 20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin. 21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews. 22 Pilate answered, What I have written I have written. 23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout. 24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which says, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did. 25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene. 26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he says unto his mother, Woman, behold your son! 27 Then says he to the disciple, Behold your mother! And from that hour that disciple took her unto his own home. 28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, says, I thirst. 29 Now there was set a vessel full of vinegar: and they filled a sponge with vinegar, and put it upon hyssop, and put it to his mouth. 30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the spirit. 31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the Sabbath day, for that Sabbath day was an high day, besought Pilate that their legs might be broken, and that they might be taken away. 32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him. 33 But when they came to Jesus, and saw that he was dead already, they brake not his legs: 34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. 35 And he that saw it bare record, and his record is true: and he knows that he says true, that all of you might believe. 36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken. 37 And again another scripture says, They shall look on him whom they pierced. 38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus. 39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight. 40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury. 41 Now in the place where he was crucified there was a garden; and in the garden a new tomb, wherein was never man yet laid. 42 There laid they Jesus therefore because of the Jews' preparation day; for the tomb was nigh at hand.

John 20

The first day of the week comes Mary Magdalene early, when it was yet dark, unto the tomb, and sees the stone taken away from the tomb. 2 Then she runs, and comes to Simon Peter, and to the other disciple, whom Jesus loved, and says unto them, They have taken away the LORD out of the tomb, and we know not where they have laid him. 3 Peter therefore went forth, and that other disciple, and came to the tomb. 4 So they ran both together: and the other disciple did outrun Peter, and came first to the tomb. 5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in. 6 Then comes Simon Peter following him, and went into the tomb, and sees the linen clothes lie, 7 And the cloth, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself. 8 Then went in also that other disciple, which came first to the tomb, and he saw, and believed. 9 For as yet they knew not the scripture, that he must rise again from the dead. 10 Then the disciples went away again unto their own home. 11 But Mary stood outside at the tomb weeping: and as she wept, she stooped down, and looked into the tomb, 12 And sees two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain. 13 And they say unto her, Woman, why weep you? She says unto them, Because they have taken away my LORD, and I know not where they have laid him. 14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus. 15 Jesus says unto her, Woman, why weep you? whom seek you? She, supposing him to be the gardener, says unto him, Sir, if you have borne him from this place, tell me where you have laid him, and I will take him away. 16 Jesus says unto her, Mary. She turned herself, and says unto him, Rabboni; which is to say, Master. 17 Jesus says unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God. 18 Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her. 19 Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and says unto them, Peace be unto you. 20 And when he had so said, he showed unto them his hands and his side. Then were the disciples glad, when they saw the LORD. 21 Then said Jesus to them again, Peace be unto you: as my Father has sent me, even so send I you. 22 And when He [Jesus] had said this, He breathed [baptized - sealing] on them, and says unto them, Receive all of you the Holy Spirit [become Born Again]: 23 Whomsoever sins [as Christians] all of you [through discernment] disregard, they are disregarded unto them [being a saved Christian]; and whomsoever sins all of you [through Christian discernment] retain, they are retained [i.e. the possibility of an unsaved non-Christian]. 24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came. 25 The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. 26 And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. 27 Then says he to Thomas, Reach here your finger, and behold my hands; and reach here your hand, and thrust it into my side: and be not faithless, but believing. 28 And Thomas answered and said unto him, My LORD and my God. 29 Jesus says unto him, Thomas, because you have seen me, you have believed: blessed are they that have not seen, and yet have believed. 30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book: 31 But these are written, that all of you might believe that Jesus is the Christ, the Son of God; and that believing all of you might have life through His Name.

John 21

After these things Jesus showed himself again to the disciples at the sea of Tiberias; and likewise showed he himself. 2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples. 3 Simon Peter says unto them, I go a fishing. They say unto him, We also go with you. They went forth, and entered into a ship immediately; and that night they caught nothing. 4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus. 5 Then Jesus says unto them, Children, have all of you any food? They answered him, No. 6 And he said unto them, Cast the net on the right side of the ship, and all of you shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes. 7 Therefore that disciple whom Jesus loved says unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, for he was naked, and did cast himself into the sea. 8 And the other disciples came in a little ship; for they were not far from land, but as it were two hundred cubits, dragging the net with fishes. 9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread. 10 Jesus says unto them, Bring of the fish which all of you have now caught. 11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken. 12 Jesus says unto them, Come and dine. And none of the disciples durst ask him, Who are you? knowing that it was the Lord. 13 Jesus then comes, and takes bread, and gives them, and fish likewise. 14 This is now the third time that Jesus showed himself to his disciples, after that he was risen from the dead. 15 So when they had dined, Jesus says to Simon Peter, Simon, son of Jonah (i.e. son of Grace), love (Agape - highest love) you Me more than these (industry - fishing)? He says unto Him, Yes, Lord; you know that I love (friendship) you. He says unto him, Feed (Minister) My lambs (disciples). 16 He says to him again the second time, Simon, son of Jonah, love (Agape - highest love) you Me? He says unto Him, Yes, Lord; you know that I love (friendship) you. He says unto him, Feed (Minister) My sheep (disciples). 17 He says unto him the third time, Simon, son of Jonah (i.e. son of Grace), love (friendship) you Me? Peter was grieved because he said unto him the third time, Love (Friendship) you Me? And he said unto Him, Lord, you know all things; you know that I love (friendship) you. Jesus says unto him, Feed (Minister) My sheep (disciples). 18 Verily, assuredly, I say unto you, When you were young, you dressed yourself, and walked where you would: but when you shall be old, you shall stretch forth your hands, and another shall dress you, and carry you where you would not. 19 This spoke he, signifying by what death he should glorify God. And when he had spoken this, he says unto him, Follow me. 20 Then Peter, turning about, sees the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrays you? 21 Peter seeing him says to Jesus, Lord, and what shall this man do? 22 Jesus says unto him, If I will that he remain till I come, what is that to you? follow you Me. 23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he remain till I come, what is that to you? 24 This is the disciple which testifies of these things, and wrote these things: and we know that his testimony is true. 25 And there are also many other things which Jesus did, the which, if they should be written everyone, I suppose that even the world itself could not contain the books that should be written. Amen.

List of Books

ACTS

THE ACTS OF THE APOSTLES

Acts 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach, 2 Until the day in which he was taken up, after that he through the Holy Spirit had given commandments unto the apostles whom he had chosen: 3 To whom also he showed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God: 4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, says he, all of you have heard of me. 5 For John truly baptized with water; but all of you shall be baptized with the Holy Spirit not many days hence. 6 When they therefore were come together, they asked of him, saying, Lord, will you at this time restore again the kingdom to Israel? 7 And he said unto them, It is not for you to know the times or the seasons, which the Father has put in his own power. 8 But all of you shall receive power, after that the Holy Spirit has come upon you: and all of you shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. 9 And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight. 10 And while they looked steadfastly toward heaven as he went up, behold, two men stood by them in white apparel; 11 Which also said, All of you men of Galilee, why stand all of you gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as all of you have seen him go into heaven. 12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a Sabbath day's journey. 13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. 14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren. 15 And in those days Peter stood up in the midst of the disciples, and said, the number of names together were about an hundred and twenty, 16 Men and brethren, this scripture must essentially have been fulfilled, which the Holy Spirit by the mouth of David spoke before concerning Judas, which was guide to them that took Jesus. 17 For he was numbered with us, and had obtained part of this ministry. 18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst, splitting open in the midst, and all his bowels gushed out. 19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood. 20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take. 21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us, 22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection. 23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias. 24 And they prayed, and said, You, Lord, which know the hearts of all men, show whether of these two you have chosen, 25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place. 26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Acts 2

And when the day of Pentecost was fully come, they were all with one accord in one place. 2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. 3 And there appeared unto them cloven tongues like of fire, and it sat upon each of them. 4 And they [the faith in the resurrection - Born Again Christians] were all filled [baptized - empowered] with the Holy Spirit, and [as empowered] began to speak with other tongues, as the Spirit gave them utterance. 5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven. 6 Now when this was heard abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language. 7 And they were all amazed and marveled, saying one to another, Behold, are not all these which speak Galilaeans? 8 And how hear we every man in our own tongue, wherein we were born? 9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia, 10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes, 11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God. 12 And they were all amazed, and were in doubt, saying one to another, What means this? 13 Others mocking said, These men are full of new wine. 14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, All of you men of Judaea, and all you that dwell at Jerusalem, be this known unto you, and listen to my words: 15 For these are not drunken, as all of you suppose, seeing it is but the third hour of the day. 16 But this is that which was spoken by the prophet Joel; 17 And it shall come to pass in the last days, says God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: 18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy: 19 And I will show wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapor of smoke: 20 The sun shall be turned into darkness, and the moon into blood, before the great and notable day of the Lord come: 21 And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved. 22 All of you men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as all of you yourselves also know: 23 Him, being delivered by the determinate counsel and foreknowledge of God, all of you have taken, and by wicked hands have crucified and slain: 24 Whom God has raised up, having loosed the pains of death: because it was not possible that he should be held of it. 25 For David speaks concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved: 26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope: 27 Because you will not leave my soul in hell, neither will you suffer your Holy One to see corruption. 28 You have made known to me the ways of life; you shall make me full of joy with your countenance. 29 Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his tomb is with us unto this day. 30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne; 31 He seeing this before spoke of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption. 32 This Jesus has God raised up, whereof we all are witnesses. 33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, he has shed forth this, which all of you now see and hear. 34 For David is not ascended into the heavens: but he says himself, The Lord said unto my Lord, Sit you on my right hand, 35 Until I make your foes your footstool. 36 Therefore let all the house of Israel know assuredly, that God has made the same Jesus, whom all of you have crucified, both Lord and Christ. 37 Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do? 38 Then Peter said unto them, Repent, and be baptized everyone of you in the name of Jesus Christ for the remission of sins, and all of you shall receive the gift of the Holy Spirit. 39 For the promise is unto you, and to your children, and to all that are far off, even as many as the LORD our God shall call. 40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. 41 Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls. 42 And they continued steadfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers. 43 And fear came upon every soul: and many wonders and signs were done by the apostles. 44 And all that believed were together, and had all things common; 45 And sold their possessions and goods, and parted them to all men, as every man had need. 46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their food with gladness and singleness of heart, 47 Praising God, and having favor with all the people. And the Lord added to the church daily such as should be saved.

Acts 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour. 2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple; 3 Who seeing Peter and John about to go into the temple asked an alms. 4 And Peter, fastening his eyes upon him with John, said, Look on us. 5 And he gave heed unto them, expecting to receive something of them. 6 Then Peter said, Silver and gold have I none; but such as I have give I you: In the name of Jesus Christ of Nazareth rise up and walk. 7 And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength. 8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God. 9 And all the people saw him walking and praising God: 10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him. 11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering. 12 And when Peter saw it, he answered unto the people, All of you men of Israel, why marvel all of you at this? or why look all of you so earnestly on us, as though by our own power or holiness we had made this man to walk? 13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, has glorified his Son Jesus; whom all of you delivered up, and denied him in the presence of Pilate, when he was determined to let him go. 14 But all of you denied the Holy One and the Just, and desired a murderer to be granted unto you; 15 And killed the Prince of life, whom God has raised from the dead; whereof we are witnesses. 16 And his name through faith in his name has made this man strong, whom all of you see and know: yes, the faith which is by him has given him this complete health in the presence of you all. 17 And now, brethren, I know that through ignorance all of you did it, as did also your rulers. 18 But those things, which God before had showed by the mouth of all his prophets, that Christ should suffer, he has so fulfilled. 19 Repent all of you therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord. 20 And he shall send Jesus Christ, which before was preached unto you: 21 Whom the heaven must receive until the times of restitution of all things, which God has spoken by the mouth of all his holy prophets since the world began. 22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall all of you hear in all things whatsoever he shall say unto you. 23 And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people. 24 Yes, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. 25 All of you are the sons of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in your seed shall all the families of the earth be blessed. 26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away everyone of you from his iniquities.

Acts 4

And as they spoke unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them, 2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead. 3 And they laid hands on them, and put them in hold unto the next day: for it was now evening. 4 Nevertheless many of them which heard the word believed; and the number of the men was about five thousand. 5 And it came to pass on the next day, that their rulers, and elders, and scribes, 6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem. 7 And when they had set them in the midst, they asked, By what power, or by what name, have all of you done this? 8 Then Peter, filled with the Holy Spirit, said unto them, All of you rulers of the people, and elders of Israel, 9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole; 10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom all of you crucified, whom God raised from the dead, even by him does this man stand here before you whole. 11 This is the stone which was set at nothing of you builders, which is become the head of the corner. 12 Neither is there salvation in any other: for there is no other name under heaven given among men, whereby we must be saved. 13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marveled; and they took knowledge of them, that they had been with Jesus. 14 And beholding the man which was healed standing with them, they could say nothing against it. 15 But when they had commanded them to go aside out of the council, they conferred among themselves, 16 Saying, What shall we do to these men? for that indeed a notable miracle has been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. 17 But that it spread no further among the people, let us strictly threaten them, that they speak henceforth to no man in this name. 18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus. 19 But Peter and John answered and said unto them, Whether it be right in the sight of God to listen unto you more than unto God, judge all of you. 20 For we cannot but speak the things which we have seen and heard. 21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. 22 For the man was above forty years old, on whom this miracle of healing was showed. 23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. 24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, you are God, which have made heaven, and earth, and the sea, and all that in them is: 25 Who by the mouth of your servant David have said, Why did the heathen rage, and the people imagine vain things? 26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ. 27 For truthfully against your holy child Jesus, whom you have anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, 28 In order to do whatsoever your hand and your counsel determined before to be done. 29 And now, Lord, behold their threatenings: and grant unto your servants, that with all boldness they may speak your word, 30 By stretching forth your hand to heal; and that signs and wonders may be done by the name of your holy child Jesus. 31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Spirit, and they spoke the word of God with boldness. 32 And the multitude of them that believed were of one heart and of one soul: neither said any of them that anything of the things which he possessed was his own; but they had all things common. 33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all. 34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold, 35 And laid them down at the apostles' feet: and distribution was made unto every man according as he had need. 36 And Joseph, who by the apostles was surnamed Barnabas, which is, being interpreted, The son of consolation, a Levite, and of the country of Cyprus, 37 Having land, sold it, and brought the money, and laid it at the apostles' feet.

Acts 5

But a certain man named Ananias, with Sapphira his wife, sold a possession, 2 And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. 3 But Peter said, Ananias, why has Satan filled your heart to lie to the Holy Spirit, and to keep back part of the price of the land? 4 While it remained, was it not your own? and after it was sold, was it not in your own power? why have you conceived this thing in your heart? you have not lied unto men, but unto God. 5 And Ananias hearing these words fell down, and gave up the spirit: and great fear came on all them that heard these things. 6 And the young men arose, wound him up, and carried him out, and buried him. 7 And it was about the space of three hours after, when his wife, not knowing what was done, came in. 8 And Peter answered unto her, Tell me whether all of you sold the land for so much? And she said, Yes, for so much. 9 Then Peter said unto her, How is it that all of you have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried your husband are at the door, and shall carry you out. 10 Then fell she down immediately at his feet, and yielded up the spirit: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. 11 And great fear came upon all the church, and upon as many as heard these things. 12 And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch. 13 And of the rest durst no man join himself to them: but the people magnified them. 14 And believers were the more added to the Lord, multitudes both of men and women. 15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them. 16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed everyone. 17 Then the high priest rose up, and all they that were with him, which is the sect of the Sadducees, and were filled with indignation, 18 And laid their hands on the apostles, and put them in the common prison. 19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said, 20 Go, stand and speak in the temple to the people all the words of this life. 21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the sons of Israel, and sent to the prison to have them brought. 22 But when the officers came, and found them not in the prison, they returned and told, 23 Saying, The prison truly found we shut with all safety, and the keepers standing outside before the doors: but when we had opened, we found no man within. 24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them unto which this would grow. 25 Then came one and told them, saying, Behold, the men whom all of you put in prison are standing in the temple, and teaching the people. 26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned. 27 And when they had brought them, they set them before the council: and the high priest asked them, 28 Saying, Did not we strictly command you that all of you should not teach in this name? and, behold, all of you have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us. 29 Then Peter and the other apostles answered and said, We ought to obey God rather than men. 30 The God of our fathers raised up Jesus, whom all of you slew and hanged on a tree. 31 Him has God exalted with his right hand to be a Prince and a Savior, in order to give repentance to Israel, and forgiveness of sins. 32 And we are his witnesses of these things; and so is also the Holy Spirit, whom God has given to them that obey him. 33 When they heard that, they were cut to the heart, and took counsel to slay them. 34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space; 35 And said unto them, All of you men of Israel, take heed to yourselves what all of you intend to do as concerning these men. 36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nothing. 37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed. 38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nothing: 39 But if it be of God, all of you cannot overthrow it; lest lest by any means all of you be found even to fight against God. 40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go. 41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name. 42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Acts 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration. 2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables. 3 Wherefore, brethren, look all of you out among you seven men of honest report, full of the Holy Spirit and wisdom, whom we may appoint over this business. 4 But we will give ourselves continually to prayer, and to the ministry of the word. 5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch: 6 Whom they set before the apostles: and when they had prayed, they laid their hands on them. 7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith. 8 And Stephen, full of faith and power, did great wonders and miracles among the people. 9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen. 10 And they were not able to resist the wisdom and the spirit by which he spoke. 11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. 12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council, 13 And set up false witnesses, which said, This man ceases not to speak blasphemous words against this holy place, and the law: 14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us. 15 And all that sat in the council, looking steadfastly on him, saw his face as it had been the face of an angel.

Acts 7

Then said the high priest, Are these things so? 2 And he said, Men, brethren, and fathers, listen; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran, 3 And said unto him, Get you out of your country, and from your kindred, and come into the land which I shall show you. 4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein all of you now dwell. 5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child. 6 And God spoke likewise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and plead them evil four hundred years. 7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place. 8 And he gave him the covenant of circumcision: and so Abraham brings forth Isaac, and circumcised him the eighth day; and Isaac brings forth Jacob; and Jacob brings forth the twelve patriarchs. 9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him, 10 And delivered him out of all his afflictions, and gave him favor and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house. 11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance. 12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first. 13 And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh. 14 Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls. 15 So Jacob went down into Egypt, and died, he, and our fathers, 16 And were carried over into Sychem, and laid in the tomb that Abraham bought for a sum of money of the sons of Emmor the father of Sychem. 17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt, 18 Till another king arose, which knew not Joseph. 19 The same dealt subtlely with our kindred, and evil pleaded our fathers, so that they cast out their young children, to the end they might not live. 20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months: 21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son. 22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds. 23 And when he was full forty years old, it came into his heart to visit his brethren the sons of Israel. 24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and stroke the Egyptian: 25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not. 26 And the next day he showed himself unto them as they strove, and would have set them to reconcile again, saying, Sirs, all of you are brethren; why do all of you wrong one to another? 27 But he that did his neighbor wrong thrust him away, saying, Who made you a ruler and a judge over us? 28 Will you kill me, as you did the Egyptian yesterday? 29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he brings forth two sons. 30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush. 31 When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him, 32 Saying, I am the God of your fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold. 33 Then said the Lord to him, Put off your shoes from your feet: for the place where you stand is holy ground. 34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send you into Egypt. 35 This Moses whom they refused, saying, Who made you a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush. 36 He brought them out, after that he had showed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years. 37 This is that Moses, which said unto the sons of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall all of you hear. 38 This is he, that was in the church in the wilderness with the angel which spoke to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us: 39 To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt, 40 Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we know not what is become of him. 41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands. 42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O all of you house of Israel, have all of you offered to me slain beasts and sacrifices by the space of forty years in the wilderness? 43 Yes, all of you took up the tabernacle of Moloch, and the star of your god Remphan, figures which all of you made to worship them: and I will carry you away beyond Babylon. 44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen. 45 Which also our fathers that came after brought in with Joshua into the possession of the Gentiles, whom God drove out before the face of our fathers, unto the days of David; 46 Who found favor before God, and desired to find a tabernacle for the God of Jacob. 47 But Solomon built him an house. 48 Nevertheless the most High dwells not in temples made with hands; as says the prophet, 49 Heaven is my throne, and earth is my footstool: what house will all of you build me? says the Lord: or what is the place of my rest? 50 Has not my hand made all these things? 51 All of you stubborn and uncircumcised in heart and ears, all of you do always resist the Holy Spirit: as your fathers did, so do all of you. 52 Which of the prophets have not your fathers persecuted? and they have slain them which showed before of the coming of the Just One; of whom all of you have been now the betrayers and murderers: 53 Who have received the law by the disposition of angels, and have not kept it. 54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth. 55 But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God, 56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. 57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, 58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul. 59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit. 60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Acts 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles. 2 And devout men carried Stephen to his burial, and made great lamentation over him. 3 As for Saul, he made havoc of the church, entering into every house, and haling men and women committed them to prison. 4 Therefore they that were scattered abroad went everywhere preaching the word. 5 Then Philip went down to the city of Samaria, and preached Christ unto them. 6 And the people with one accord gave heed unto those things which Philip spoke, hearing and seeing the miracles which he did. 7 For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. 8 And there was great joy in that city. 9 But there was a certain man, called Simon, which in time past in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: 10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. 11 And to him they had regard, because that of long time he had bewitched them with sorceries. 12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women. 13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. 14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: 15 Who, when they were come down, prayed for them, that they might receive the Holy Spirit: 16 For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus. 17 Then laid they their hands on them, and they received the Holy Spirit. 18 And when Simon saw that through laying on of the apostles' hands the Holy Spirit was given, he offered them money, 19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Spirit. 20 But Peter said unto him, Your money perish with you, because you have thought that the gift of God may be purchased with money. 21 You have neither part nor lot in this matter: for your heart is not right in the sight of God. 22 Repent therefore of this your wickedness, and pray God, if perhaps the thought of your heart may be forgiven you. 23 For I perceive that you are in the gall of bitterness, and in the bond of iniquity. 24 Then answered Simon, and said, Pray all of you to the LORD for me, that none of these things which all of you have spoken come upon me. 25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans. 26 And the angel of the Lord spoke unto Philip, saying, Arise, and go toward the south unto the way that goes down from Jerusalem unto Gaza, which is desert. 27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem in order to worship, 28 Was returning, and sitting in his chariot read Isaiah the prophet. 29 Then the Spirit said unto Philip, Go near, and join yourself to this chariot. 30 And Philip ran thither to him, and heard him read the prophet Isaiah, and said, Understand you what you read? 31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him. 32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth: 33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth. 34 And the eunuch answered Philip, and said, I pray you, of whom speaks the prophet this? of himself, or of some other man? 35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. 36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what does hinder me to be baptized? 37 And Philip said, If you believe with all of your heart, you may. And he answered and said, I believe that Jesus Christ is the Son of God. 38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him. 39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing. 40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Acts 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest, 2 And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem. 3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven: 4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecute you Me? 5 And he said, Who are you, Lord? And the Lord said, I am Jesus whom you persecute: it is hard for you to kick against the pricks. 6 And he trembling and astonished said, Lord, what will you have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told you what you must do. 7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man. 8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus. 9 And he was three days without sight, and neither did eat nor drink. 10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord. 11 And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prays, 12 And has seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight. 13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he has done to your saints at Jerusalem: 14 And here he has authority from the chief priests to bind all that call on your name. 15 But the Lord said unto him, Go your way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the sons of Israel: 16 For I will show him how great things he must suffer for My Name's sake. 17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto you in the way as you came, has sent me, that you might receive your sight, and be filled with the Holy Spirit. 18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized. 19 And when he had received food, he was strengthened. Then was Saul certain days with the disciples which were at Damascus. 20 And immediately he preached Christ in the synagogues, that he is the Son of God. 21 But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came here for that intent, that he might bring them bound unto the chief priests? 22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ. 23 And after that many days were fulfilled, the Jews took counsel to kill him: 24 But their laying await was known of Saul. And they watched the gates day and night to kill him. 25 Then the disciples took him by night, and let him down by the wall in a basket. 26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple. 27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus. 28 And he was with them coming in and going out at Jerusalem. 29 And he spoke boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him. 30 Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus. 31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Spirit, were multiplied. 32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda. 33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy. 34 And Peter said unto him, Aeneas, Jesus Christ makes you whole: arise, and make your bed. And he arose immediately. 35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord. 36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and kind acts which she did. 37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber. 38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them. 39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them. 40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up. 41 And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive. 42 And it was known throughout all Joppa; and many believed in the Lord. 43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Acts 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band, 2 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God always. 3 He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius. 4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Your prayers and your alms are come up for a memorial before God. 5 And now send men to Joppa, and call for one Simon, whose surname is Peter: 6 He lodges with one Simon a tanner, whose house is by the sea side: he shall tell you what you should do. 7 And when the angel which spoke unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; 8 And when he had declared all these things unto them, he sent them to Joppa. 9 On the next day, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour: 10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance, 11 And saw heaven opened, and a certain vessel descending upon him, as it had been a great sheet knit at the four corners, and let down to the earth: 12 Wherein were all manner of four-footed beasts of the earth, and wild beasts, and creeping things, and fowls of the air. 13 And there came a voice to him, Rise, Peter; kill, and eat. 14 But Peter said, Not so, Lord; for I have never eaten anything that is common or unclean. 15 And the voice spoke unto him again the second time, What God has cleansed, that call not you common. 16 This was done three times: and the vessel was received up again into heaven. 17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, 18 And called, and asked whether Simon, which was surnamed Peter, were lodged there. 19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek you. 20 Arise therefore, and get you down, and go with them, doubting nothing: for I have sent them. 21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom all of you seek: what is the cause wherefore all of you are come? 22 And they said, Cornelius the centurion, a just man, and one that fears God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for you into his house, and to hear words of you. 23 Then called he them in, and lodged them. And on the next day Peter went away with them, and certain brethren from Joppa accompanied him. 24 And the next day after they entered into Caesarea. And Cornelius waited for them, and he had called together his kinsmen and near friends. 25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him. 26 But Peter took him up, saying, Stand up; I myself also am a man. 27 And as he talked with him, he went in, and found many that were come together. 28 And he said unto them, All of you know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God has showed me that I should not call any man common or unclean. 29 Therefore came I unto you without disputing, as soon as I was sent for: I ask therefore for what intent all of you have sent for me? 30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing, 31 And said, Cornelius, your prayer is heard, and your alms are had in remembrance in the sight of God. 32 Send therefore to Joppa, and call here Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he comes, shall speak unto you. 33 Immediately therefore I sent to you; and you have well done that you are come. Now therefore are we all here present before God, to hear all things that are commanded you of God. 34 Then Peter opened his mouth, and said, Truthfully I perceive that God is no respecter of persons: 35 But in every nation he that fears him, and works righteousness, is accepted with him. 36 The word which God sent unto the sons of Israel, preaching peace by Jesus Christ: he is Lord of all: 37 That word, I say, all of you know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached; 38 How God anointed Jesus of Nazareth with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him. 39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree: 40 Him God raised up the third day, and showed him openly; 41 Not to all the people, but unto witnesses chosen before God, even to us, who did eat and drink with him after he rose from the dead. 42 And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of living and dead. 43 To him give all the prophets witness, that through his name whosoever believes in him shall receive remission of sins. 44 While Peter yet spoke these words, the Holy Spirit fell on all them which heard the word. 45 And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit. 46 For they heard them speak with tongues, and magnify God. Then answered Peter, 47 Can any man forbid water, that these should not be baptized, which have received the Holy Spirit as well as we? 48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to remain certain days.

Acts 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God. 2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him, 3 Saying, You went in to men uncircumcised, and did eat with them. 4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying, 5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me: 6 Upon the which when I had fastened mine eyes, I considered, and saw four-footed beasts of the earth, and wild beasts, and creeping things, and fowls of the air. 7 And I heard a voice saying unto me, Arise, Peter; slay and eat. 8 But I said, Not so, Lord: for nothing common or unclean has at any time entered into my mouth. 9 But the voice answered me again from heaven, What God has cleansed, that call not you common. 10 And this was done three times: and all were drawn up again into heaven. 11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me. 12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house: 13 And he showed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter; 14 Who shall tell you words, whereby you and all your house shall be saved. 15 And as I began to speak, the Holy Spirit fell on them, as on us at the beginning. 16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but all of you shall be baptized with the Holy Spirit. 17 Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God? 18 When they heard these things, they held their peace, and glorified God, saying, Then has God also to the Gentiles granted repentance unto life. 19 Now they which were scattered abroad upon the persecution that arose about Stephen traveled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only. 20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spoke unto the Grecians, preaching the LORD Jesus. 21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord. 22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch. 23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord. 24 For he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord. 25 Then departed Barnabas to Tarsus, in order to seek Saul: 26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch. 27 And in these days came prophets from Jerusalem unto Antioch. 28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar. 29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea: 30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Acts 12

Now about that time Herod the king stretched forth his hands to vex certain of the church. 2 And he killed James the brother of John with the sword. 3 And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread. 4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Passover to bring him forth to the people. 5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him. 6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison. 7 And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he stroke Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands. 8 And the angel said unto him, Gird yourself, and bind on your sandals. And so he did. And he says unto him, Cast your garment about you, and follow me. 9 And he went out, and followed him; and know not that it was true which was done by the angel; but thought he saw a vision. 10 When they were past the first and the second ward, they came unto the iron gate that leads unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him. 11 And when Peter was come to himself, he said, Now I know certainly, that the LORD has sent his angel, and has delivered me out of the hand of Herod, and from all the expectation of the people of the Jews. 12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying. 13 And as Peter knocked at the door of the gate, a damsel came to listen, named Rhoda. 14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate. 15 And they said unto her, You are mad. But she constantly affirmed that it was even so. Then said they, It is his angel. 16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished. 17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go show these things unto James, and to the brethren. And he departed, and went into another place. 18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter. 19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode. 20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. 21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them. 22 And the people gave a shout, saying, It is the voice of a god, and not of a man. 23 And immediately the angel of the Lord stroke him, because he gave not God the glory: and he was eaten of worms, and gave up the spirit. 24 But the word of God grew and multiplied. 25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Acts 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul. 2 As they ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul for the work unto which I have called them. 3 And when they had fasted and prayed, and laid their hands on them, they sent them away. 4 So they, being sent forth by the Holy Spirit, departed unto Seleucia; and from thence they sailed to Cyprus. 5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister. 6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus: 7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God. 8 But Elymas the sorcerer for so is his name by interpretation withstood them, seeking to turn away the deputy from the faith. 9 Then Saul, who also is called Paul, filled with the Holy Spirit, set his eyes on him. 10 And said, O full of all subtlety and all mischief, you son of the devil, you enemy of all righteousness, will you not cease to pervert the right ways of the Lord? 11 And now, behold, the hand of the Lord is upon you, and you shall be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand. 12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord. 13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem. 14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the Sabbath day, and sat down. 15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, All of you men and brethren, if all of you have any word of exhortation for the people, say on. 16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and all of you that fear God, give audience. 17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it. 18 And about the time of forty years suffered he their manners in the wilderness. 19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot. 20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet. 21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years. 22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave their testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfill all my will. 23 Of this man's seed has God according to his promise raised unto Israel a Savior, Jesus: 24 When John had first preached before his coming the baptism of repentance to all the people of Israel. 25 And as John fulfilled his course, he said, Whom think all of you that I am? I am not he. But, behold, there comes one after me, whose shoes of his feet I am not worthy to loose. 26 Men and brethren, sons of the stock of Abraham, and whosoever among you fears God, to you is the word of this salvation sent. 27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every Sabbath day, they have fulfilled them in condemning him. 28 And though they found no cause of death in him, yet desired they Pilate that he should be slain. 29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a tomb. 30 But God raised him from the dead: 31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people. 32 And we declare unto you glad tidings, how that the promise which was made unto the fathers, 33 God has fulfilled the same unto us their sons, in that he has raised up Jesus again; as it is also written in the second psalm, You are my Son, this day have I begotten you. 34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said likewise, I will give you the sure mercies of David. 35 Wherefore he says also in another psalm, You shall not suffer your Holy One to see corruption. 36 For David, after he had served his own generation by the will of God, fell asleep, and was laid unto his fathers, and saw corruption: 37 But he, whom God raised again, saw no corruption. 38 Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins: 39 And by him all that believe are justified from all things, from which all of you could not be justified by the law of Moses. 40 Beware therefore, lest that come upon you, which is spoken of in the prophets; 41 Behold, all of you despisers, and wonder, and perish: for I work a work in your days, a work which all of you shall in no wise believe, though a man declare it unto you. 42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next Sabbath. 43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. 44 And the next Sabbath day came almost the whole city together to hear the word of God. 45 But when the Jews saw the multitudes, they were filled with envy, and spoke against those things which were spoken by Paul, contradicting and blaspheming. 46 Then Paul and Barnabas grew bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing all of you put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles. 47 For so has the Lord commanded us, saying, I have set you to be a light of the Gentiles, that you should be for salvation unto the ends of the earth. 48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. 49 And the word of the Lord was published throughout all the region. 50 But the Jews stirred up the devout and honorable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts. 51 But they shook off the dust of their feet against them, and came unto Iconium. 52 And the disciples were filled with joy, and with the Holy Spirit.

Acts 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spoke, that a great multitude both of the Jews and also of the Greeks believed. 2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren. 3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands. 4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles. 5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them, 6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lies round about: 7 And there they preached the gospel. 8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked: 9 The same heard Paul speak: who steadfastly beholding him, and perceiving that he had faith to be healed, 10 Said with a loud voice, Stand upright on your feet. And he leaped and walked. 11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men. 12 And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker. 13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people. 14 Which when the apostles, Barnabas and Paul, heard of, they ripped their clothes, and ran in among the people, crying out, 15 And saying, Sirs, why do all of you these things? We also are men of like passions with you, and preach unto you that all of you should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein: 16 Who in times past suffered all nations to walk in their own ways. 17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness. 18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them. 19 And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing he had been dead. 20 Nevertheless, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe. 21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch, 22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God. 23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed. 24 And after they had passed throughout Pisidia, they came to Pamphylia. 25 And when they had preached the word in Perga, they went down into Attalia: 26 And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled. 27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles. 28 And there they abode long time with the disciples.

Acts 15

And certain men which came down from Judaea taught the brethren, and said, Except all of you be circumcised after the manner of Moses, all of you cannot be saved. 2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question. 3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren. 4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them. 5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was necessary to circumcise them, and to command them to keep the law of Moses. 6 And the apostles and elders came together in order to consider of this matter. 7 And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, all of you know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. 8 And God, which knows the hearts, bare them witness, giving them the Holy Spirit, even as he did unto us; 9 And put no difference between us and them, purifying their hearts by faith. 10 Now therefore why tempt all of you God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear? 11 But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they. 12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. 13 And after they had held their peace, James answered, saying, Men and brethren, listen unto me: 14 Simeon has declared how God at the first did visit the Gentiles, to take out of them a people for his name. 15 And to this agree the words of the prophets; as it is written, 16 After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up: 17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, says the Lord, who does all these things. 18 Known unto God are all his works from the beginning of the world. 19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God: 20 But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood. 21 For Moses of old time has in every city them that preach him, being read in the synagogues every Sabbath day. 22 Then pleased it the apostles and elders with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren: 23 And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia. 24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, All of you must be circumcised, and keep the law: to whom we gave no such commandment: 25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul, 26 Men that have hazarded their lives for the name of our Lord Jesus Christ. 27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth. 28 For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things; 29 That all of you abstain from foods offered to idols, and from blood, and from things strangled, and from fornication: from which if all of you keep yourselves, all of you shall do well. Fare all of you well. 30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle: 31 Which when they had read, they rejoiced for the consolation. 32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them. 33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles. 34 Notwithstanding it pleased Silas to abide there still. 35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also. 36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do. 37 And Barnabas determined to take with them John, whose surname was Mark. 38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. 39 And the contention was so sharp between them, that they departed separating one from the other: and so Barnabas took Mark, and sailed unto Cyprus; 40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God. 41 And he went through Syria and Cilicia, confirming the churches.

Acts 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timothy, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek: 2 Which was well reported of by the brethren that were at Lystra and Iconium. 3 Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek. 4 And as they went through the cities, they delivered them the decrees in order to keep, that were ordained of the apostles and elders which were at Jerusalem. 5 And so were the churches established in the faith, and increased in number daily. 6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Spirit to preach the word in Asia, 7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not. 8 And they passing by Mysia came down to Troas. 9 And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us. 10 And after he had seen the vision, immediately we endeavored to go into Macedonia, assuredly gathering that the Lord had called us in order to preach the gospel unto them. 11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis; 12 And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days. 13 And on the Sabbath we went out of the city by a river side, where prayer was known to be made; and we sat down, and spoke unto the women which resorted thither. 14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul. 15 And when she was baptized, and her household, she besought us, saying, If all of you have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us. 16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying: 17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which show unto us the way of salvation. 18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command you in the name of Jesus Christ to come out of her. And he came out the same hour. 19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers, 20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city, 21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans. 22 And the multitude rose up together against them: and the magistrates ripped off their clothes, and commanded to beat them. 23 And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely: 24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks. 25 And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them. 26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and everyone's bands were loosed. 27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled. 28 But Paul cried with a loud voice, saying, Do yourself no harm: for we are all here. 29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas, 30 And brought them out, and said, Sirs, what must I do to be saved? 31 And they said, Believe on the Lord Jesus Christ, and you shall be saved, and your house. 32 And they spoke unto him the word of the Lord, and to all that were in his house. 33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, immediately. 34 And when he had brought them into his house, he set food before them, and rejoiced, believing in God with all his house. 35 And when it was day, the magistrates sent the sergeants, saying, Let those men go. 36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace. 37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privately? no assuredly; but let them come themselves and fetch us out. 38 And the sergeants told these words unto the magistrates: and they feared, when they heard that they were Romans. 39 And they came and besought them, and brought them out, and desired them to depart out of the city. 40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Acts 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews: 2 And Paul, as his manner was, went in unto them, and three Sabbath days reasoned with them out of the scriptures, 3 Opening and alleging, that Christ must essentially have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ. 4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few. 5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people. 6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come here also; 7 Whom Jason has received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus. 8 And they troubled the people and the rulers of the city, when they heard these things. 9 And when they had taken security of Jason, and of the other, they let them go. 10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews. 11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so. 12 Therefore many of them believed; also of honorable women which were Greeks, and of men, not a few. 13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people. 14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timothy abode there still. 15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timothy in order to come to him with all speed, they departed. 16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry. 17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him. 18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seems to be a proclaimer of strange gods: because he preached unto them Jesus, and the resurrection. 19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof you speak, is? 20 For you bring certain strange things to our ears: we would know therefore what these things mean. 21 For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing. 22 Then Paul stood in the midst of Mars' hill, and said, All of you men of Athens, I perceive that in all things all of you are too superstitious. 23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore all of you ignorantly worship, him declare I unto you. 24 God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwells not in temples made with hands; 25 Neither is worshipped with men's hands, as though he needed any thing, seeing he gives to all life, and breath, and all things; 26 And has made of one blood all nations of men in order to dwell on all the face of the earth, and has determined the times before appointed, and the bounds of their habitation; 27 That they should seek the Lord, if lest by any means they might feel after him, and find him, though he be not far from every one of us: 28 For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring. 29 Forasmuch then as we are the offspring of God, we should not to think that the Godhead is like unto gold, or silver, or stone, graven by artistry and man's device. 30 And the times of this ignorance God winked at; but now commands all men everywhere to repent: 31 Because he has appointed a day, in the which he will judge the world in righteousness by that man whom he has ordained; whereof he has given assurance unto all men, in that he has raised him from the dead. 32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear you again of this matter. 33 So Paul departed from among them. 34 Nevertheless certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Acts 18

After these things Paul departed from Athens, and came to Corinth; 2 And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; because that Claudius had commanded all Jews to depart from Rome: and came unto them. 3 And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers. 4 And he reasoned in the synagogue every Sabbath, and persuaded the Jews and the Greeks. 5 And when Silas and Timothy were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ. 6 And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean; from henceforth I will go unto the Gentiles. 7 And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue. 8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized. 9 Then spoke the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not your peace: 10 For I am with you, and no man shall set on you to hurt you: for I have much people in this city. 11 And he continued there a year and six months, teaching the word of God among them. 12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat, 13 Saying, This fellow persuades men to worship God contrary to the law. 14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O all of you Jews, reason would that I should bear with you: 15 But if it be a question of words and names, and of your law, look all of you to it; for I will be no judge of such matters. 16 And he drove them from the judgment seat. 17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things. 18 And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow. 19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews. 20 When they desired him to stay a longer time with them, he consented not; 21 But bade them farewell, saying, I must by all means keep this feast that comes in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus. 22 And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch. 23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples. 24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus. 25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spoke and taught diligently the things of the Lord, knowing only the baptism of John. 26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more completly. 27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace: 28 For he mightily convinced the Jews, and that publicly, showing by the scriptures that Jesus was Christ.

Acts 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples, 2 He said unto them, Have all of you received the Holy Spirit since all of you believed? And they said unto him, We have not so much as heard whether there be any Holy Spirit. 3 And he said unto them, Unto what then were all of you baptized? And they said, Unto John's baptism. 4 Then said Paul, John assuredly baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus. 5 When they heard this, they were baptized in the name of the Lord Jesus. 6 And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spoke with tongues, and prophesied. 7 And all the men were about twelve. 8 And he went into the synagogue, and spoke boldly for the space of three months, disputing and persuading the things concerning the kingdom of God. 9 But when various were hardened, and believed not, but spoke evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus. 10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks. 11 And God wrought special miracles by the hands of Paul: 12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them. 13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preaches. 14 And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so. 15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are all of you? 16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. 17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified. 18 And many that believed came, and confessed, and showed their deeds. 19 Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. 20 So mightily grew the word of God and prevailed. 21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome. 22 So he sent into Macedonia two of them that ministered unto him, Timothy and Erastus; but he himself stayed in Asia for a season. 23 And the same time there arose no small stir about that way. 24 For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen; 25 Whom he called together with the workmen of like occupation, and said, Sirs, all of you know that by this craft we have our wealth. 26 Moreover all of you see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul has persuaded and turned away much people, saying that they be no gods, which are made with hands: 27 So that not only this our craft is in danger to be set at nothing; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worships. 28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians. 29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre. 30 And when Paul would have entered in unto the people, the disciples suffered him not. 31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre. 32 Some therefore cried one thing, and some another: for the assembly was confused: and the more part knew not wherefore they were come together. 33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defense unto the people. 34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians. 35 And when the public clerk had appeased the people, he said, All of you men of Ephesus, what man is there that knows not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter? 36 Seeing then that these things cannot be spoken against, all of you should be quiet, and to do nothing rashly. 37 For all of you have brought here these men, which are neither robbers of churches, nor yet blasphemers of your goddess. 38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them sue one another. 39 But if all of you enquire anything concerning other matters, it shall be determined in a lawful assembly. 40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse. 41 And when he had thus spoken, he dismissed the assembly.

Acts 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed in order to go into Macedonia. 2 And when he had gone over those parts, and had given them much exhortation, he came into Greece, 3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia. 4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus. 5 These going before tarried for us at Troas. 6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days. 7 And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the next day; and continued his speech until midnight. 8 And there were many lights in the upper chamber, where they were gathered together. 9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third upper room, and was taken up dead. 10 And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him. 11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed. 12 And they brought the young man alive, and were not a little comforted. 13 And we went on board ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go on foot. 14 And when he met with us at Assos, we took him in, and came to Mitylene. 15 And we sailed thence, and came the next day opposite to Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus. 16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost. 17 And from Miletus he sent to Ephesus, and called the elders of the church. 18 And when they were come to him, he said unto them, All of you know, from the first day that I came into Asia, after what manner I have been with you at all seasons, 19 Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews: 20 And how I kept back nothing that was profitable unto you, but have showed you, and have taught you publicly, and from house to house, 21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ. 22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there: 23 Except that the Holy Spirit witnesses in every city, saying that bonds and afflictions abide me. 24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God. 25 And now, behold, I know that all of you all, among whom I have gone preaching the kingdom of God, shall see my face no more. 26 Wherefore I take you to record this day, that I am pure from the blood of all men. 27 For I have not shunned to declare unto you all the counsel of God. 28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Spirit has made you overseers, to feed the church of God, which he has purchased with his own blood. 29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. 30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them. 31 Therefore watch, and remember, that by the space of three years I ceased not to warn everyone night and day with tears. 32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified. 33 I have coveted no man's silver, or gold, or apparel. 34 Yes, all of you yourselves know, that these hands have ministered unto my necessities, and to them that were with me. 35 I have showed you all things, how that so laboring all of you ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive. 36 And when he had thus spoken, he kneeled down, and prayed with them all. 37 And they all wept sore, and fell on Paul's neck, and kissed him, 38 Sorrowing most of all for the words which he spoke, that they should see his face no more. And they accompanied him unto the ship.

Acts 21

And it came to pass, that after we were got from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara: 2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth. 3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unload her burden. 4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem. 5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed. 6 And when we had taken our leave one of another, we took ship; and they returned home again. 7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day. 8 And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him. 9 And the same man had four daughters, virgins, which did prophesy. 10 And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus. 11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus says the Holy Spirit, So shall the Jews at Jerusalem bind the man that owns this girdle, and shall deliver him into the hands of the Gentiles. 12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem. 13 Then Paul answered, What mean all of you to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus. 14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done. 15 And after those days we took up our carriages, and went up to Jerusalem. 16 There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge. 17 And when we were come to Jerusalem, the brethren received us gladly. 18 And the day following Paul went in with us unto James; and all the elders were present. 19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry. 20 And when they heard it, they glorified the Lord, and said unto him, You see, brother, how many thousands of Jews there are which believe; and they are all zealous of the law: 21 And they are informed of you, that you teach all the Jews which are among the Gentiles to forsake Moses, saying that they should not to circumcise their children, neither to walk after the customs. 22 What is it therefore? the multitude must essentially come together: for they will hear that you are come. 23 Do therefore this that we say to you: We have four men which have a vow on them; 24 Them take, and purify yourself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning you, are nothing; but that you yourself also walk orderly, and keep the law. 25 As concerning the Gentiles which believe, we have written and concluded that they observe no such thing, except only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication. 26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for everyone of them. 27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him, 28 Crying out, Men of Israel, help: This is the man, that teaches all men everywhere against the people, and the law, and this place: and further brought Greeks also into the temple, and has polluted this holy place. 29 For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple. 30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut. 31 And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar. 32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul. 33 Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done. 34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle. 35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people. 36 For the multitude of the people followed after, crying, Away with him. 37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto you? Who said, Can you speak Greek? 38 Are not you that Egyptian, which before these days made an uproar, and led out into the wilderness four thousand men that were murderers? 39 But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I plead to you, suffer me to speak unto the people. 40 And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spoke unto them in the Hebrew tongue, saying,

Acts 22

Men, brethren, and fathers, hear all of you my defense which I make now unto you. 2 And when they heard that he spoke in the Hebrew tongue to them, they kept the more silence: and he says, 3 I am assuredly a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the complete manner of the law of the fathers, and was zealous toward God, as all of you all are this day. 4 And I persecuted this way unto the death, binding and delivering into prisons both men and women. 5 As also the high priest does bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, in order to be punished. 6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me. 7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecute you Me? 8 And I answered, Who are you, Lord? And he said unto me, I am Jesus of Nazareth, whom you persecute. 9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spoke to me. 10 And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told you of all things which are appointed for you to do. 11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus. 12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there, 13 Came unto me, and stood, and said unto me, Brother Saul, receive your sight. And the same hour I looked up upon him. 14 And he said, The God of our fathers has chosen you, that you should know his will, and see that Just One, and should hear the voice of his mouth. 15 For you shall be his witness unto all men of what you have seen and heard. 16 And now why wait you? arise, and be baptized, and wash away your sins, calling on the name of the Lord. 17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance; 18 And saw him saying unto me, Make haste, and get you quickly out of Jerusalem: for they will not receive your testimony concerning Me. 19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on you: 20 And when the blood of your martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him. 21 And he said unto me, Depart: for I will send you far from this place unto the Gentiles. 22 And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live. 23 And as they cried out, and cast off their clothes, and threw dust into the air, 24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him. 25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned? 26 When the centurion heard that, he went and told the chief captain, saying, Take heed what you do: for this man is a Roman. 27 Then the chief captain came, and said unto him, Tell me, are you a Roman? He said, Yes. 28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born. 29 Then immediately they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him. 30 On the next day, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Acts 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day. 2 And the high priest Ananias commanded them that stood by him to strike him on the mouth. 3 Then said Paul unto him, God shall strike you, you whitewashed wall: for sit you to judge me after the law, and command me to be smitten contrary to the law? 4 And they that stood by said, Revile you God's high priest? 5 Then said Paul, I know not, brethren, that he was the high priest: for it is written, You shall not speak evil of the ruler of your people. 6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question. 7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided. 8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both. 9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel has spoken to him, let us not fight against God. 10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle. 11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as you have testified of me in Jerusalem, so must you bear witness also at Rome. 12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul. 13 And they were more than forty which had made this conspiracy. 14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul. 15 Now therefore all of you with the council signify to the chief captain that he bring him down unto you tomorrow, as though all of you would enquire something more completly concerning him: and we, before even he comes near, are ready to kill him. 16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul. 17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he has a certain thing to tell him. 18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto you, who has something to say unto you. 19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that you have to tell me? 20 And he said, The Jews have agreed to desire you that you would bring down Paul tomorrow into the council, as though they would enquire somewhat of him more completly. 21 But do not you yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from you. 22 So the chief captain then let the young man depart, and charged him, See you tell no man that you have showed these things to me. 23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night; 24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor. 25 And he wrote a letter after this manner: 26 Claudius Lysias unto the most excellent governor Felix sends greeting. 27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman. 28 And when I would have known the cause wherefore they accused him, I brought him forth into their council: 29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds. 30 And when it was told me how that the Jews laid wait for the man, I sent immediately to you, and gave commandment to his accusers also to say before you what they had against him. Farewell. 31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris. 32 On the next day they left the horsemen to go with him, and returned to the castle: 33 Who, when they came to Caesarea and delivered the epistle to the governor, presented Paul also before him. 34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia; 35 I will hear you, said he, when your accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Acts 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul. 2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by you we enjoy great quietness, and that very worthy deeds are done unto this nation by your providence, 3 We accept it always, and in all places, most noble Felix, with all thankfulness. 4 Notwithstanding, that I be not wearisome anymore unto you, I pray you that you would hear us of your clemency a few words. 5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes: 6 Who also has gone about to profane the temple: whom we took, and would have judged according to our law. 7 But the chief captain Lysias came upon us, and with great violence took him away out of our hands, 8 Commanding his accusers to come unto you: by examining of whom yourself may take knowledge of all these things, whereof we accuse him. 9 And the Jews also assented, saying that these things were so. 10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that you have been of many years a judge unto this nation, I do the more cheerfully answer for myself: 11 Because that you may understand, that there are yet but twelve days since I went up to Jerusalem in order to worship. 12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city: 13 Neither can they prove the things whereof they now accuse me. 14 But this I confess unto you, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets: 15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust. 16 And herein do I exercise myself, to have always a conscience void to offence toward God, and toward men. 17 Now after many years I came to bring alms to my nation, and offerings. 18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult. 19 Who should have been here before you, and object, if they had anything against me. 20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council, 21 Except it be for this one voice, that I cried standing among them, Concerning the resurrection of the dead I am called in question by you this day. 22 And when Felix heard these things, having more complete knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter. 23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him. 24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. 25 And as he reasoned of righteousness, wilful restrain, and judgment to come, Felix trembled, and answered, Go your way for this time; when I have a convenient season, I will call for you. 26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. 27 But after two years Porcius Festus came into Felix' room: and Felix, willing to show the Jews a pleasure, left Paul bound.

Acts 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem. 2 Then the high priest and the chief of the Jews informed him against Paul, and besought him, 3 And desired favor against him, that he would send for him to Jerusalem, laying wait in the way to kill him. 4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither. 5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him. 6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought. 7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove. 8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended anything at all. 9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Will you go up to Jerusalem, and there be judged of these things before me? 10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as you very well know. 11 For if I be an offender, or have committed anything worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar. 12 Then Festus, when he had conferred with the council, answered, Have you appealed unto Caesar? unto Caesar shall you go. 13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus. 14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix: 15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him. 16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him. 17 Therefore, when they were come here, without any delay on the next day I sat on the judgment seat, and commanded the man to be brought forth. 18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed: 19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive. 20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters. 21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar. 22 Then Agrippa said unto Festus, I would also hear the man myself. Tomorrow, said he, you shall hear him. 23 And on the next day, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth. 24 And Festus said, King Agrippa, and all men which are here present with us, all of you see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. 25 But when I found that he had committed nothing worthy of death, and that he himself has appealed to Augustus, I have determined to send him. 26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before you, O king Agrippa, that, after examination had, I might have somewhat to write. 27 For it seems to me unreasonable to send a prisoner, and not likewise to signify the crimes laid against him.

Acts 26

Then Agrippa said unto Paul, You are permitted to speak for yourself. Then Paul stretched forth the hand, and answered for himself: 2 I think myself happy, king Agrippa, because I shall answer for myself this day before you concerning all the things whereof I am accused of the Jews: 3 Especially because I know you to be expert in all customs and questions which are among the Jews: wherefore I plead to you to hear me patiently. 4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews; 5 Which knew me from the beginning, if they would testify, that after the most strictest sect of our religion I lived a Pharisee. 6 And now I stand and am judged for the hope of the promise made of God, unto our fathers: 7 Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews. 8 Why should it be thought a thing incredible with you, that God should raise the dead? 9 I assuredly thought within myself, that it was necessary to do many things contrary to the name of Jesus of Nazareth. 10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them. 11 And I punished them often in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities. 12 Whereupon as I went to Damascus with authority and commission from the chief priests, 13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me. 14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecute you Me? it is hard for you to kick against the pricks. 15 And I said, Who are you, Lord? And he said, I am Jesus whom you persecute. 16 But rise, and stand upon your feet: for I have appeared unto you for this purpose, to make you a minister and a witness both of these things which you have seen, and of those things in the which I will appear unto you; 17 Delivering you from the people, and from the Gentiles, unto whom now I send you, 18 To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in Me. 19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision: 20 But showed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance. 21 For these causes the Jews caught me in the temple, and went about to kill me. 22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying no other things than those which the prophets and Moses did say should come: 23 That Christ should suffer, and that he should be the first that should rise from the dead, and should show light unto the people, and to the Gentiles. 24 And as he thus spoke for himself, Festus said with a loud voice, Paul, you are out of your mind; much learning does make you mad. 25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness. 26 For the king knows of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner. 27 King Agrippa, believe you the prophets? I know that you believe. 28 Then Agrippa said unto Paul, Almost you persuade me to be a Christian. 29 And Paul said, I would to God, that not only you, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds. 30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them: 31 And when they were gone aside, they talked between themselves, saying, This man does nothing worthy of death or of bonds. 32 Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

Acts 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band. 2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us. 3 And the next day we touched at Sidon. And Julius courteously pleaded Paul, and gave him liberty to go unto his friends to refresh himself. 4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary. 5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia. 6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein. 7 And when we had sailed slowly many days, and scarce were come opposite to Cnidus, the wind not suffering us, we sailed under Crete, opposite to Salmone; 8 And, hardly passing it, came unto a place which is called The fair havens; nigh unto which was the city of Lasea. 9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them, 10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives. 11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul. 12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lies toward the south west and north west. 13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete. 14 But not long after there arose against it a tempestuous wind, called Euroclydon. 15 And when the ship was caught, and could not bear up into the wind, we let her drive. 16 And running under a certain island which is called Clauda, we had much work to come by the boat: 17 Which when they had taken up, they used support cables, undergirding the ship; and, fearing lest they should fall into the quicksand, strake sail, and so were driven. 18 And we being exceedingly tossed with a tempest, the next day they lightened the ship; 19 And the third day we cast out with our own hands the cordage of the ship. 20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away. 21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, all of you should have listened unto me, and not have loosed from Crete, and to have gained this harm and loss. 22 And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship. 23 For there stood by me this night the angel of God, whose I am, and whom I serve, 24 Saying, Fear not, Paul; you must be brought before Caesar: and, lo, God has given you all them that sail with you. 25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me. 26 Nevertheless we must be cast upon a certain island. 27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the sailors deemed that they drew near to some country; 28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms. 29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day. 30 And as the sailors were about to flee out of the ship, when they had let down the boat into the sea, under color as though they would have cast anchors out of the bow, 31 Paul said to the centurion and to the soldiers, Except these abide in the ship, all of you cannot be saved. 32 Then the soldiers cut off the ropes of the boat, and let her fall off. 33 And while the day was coming on, Paul besought them all to take food, saying, This day is the fourteenth day that all of you have tarried and continued fasting, having taken nothing. 34 Wherefore I pray you to take some food: for this is for your health: for there shall not an hair fall from the head of any of you. 35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat. 36 Then were they all of good cheer, and they also took some food. 37 And we were in all in the ship two hundred threescore and sixteen souls. 38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea. 39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship. 40 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoisted up the mainsail to the wind, and made toward shore. 41 And falling into a place where two seas met, they ran the ship aground; and the front part stuck fast, and remained immoveable, but the hinder part was broken with the violence of the waves. 42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape. 43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land: 44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

Acts 28

And when they were escaped, then they knew that the island was called Melita. 2 And the natives people showed us no little kindness: for they kindled a fire, and received us everyone, because of the present rain, and because of the cold. 3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand. 4 And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he has escaped the sea, yet vengeance suffers not to live. 5 And he shook off the beast into the fire, and felt no harm. 6 Nevertheless they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god. 7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously. 8 And it came to pass, that the father of Publius lay sick of a fever and of a dysentery: to whom Paul entered in, and prayed, and laid his hands on him, and healed him. 9 So when this was done, others also, which had diseases in the island, came, and were healed: 10 Who also honored us with many honors; and when we departed, they laded us with such things as were necessary. 11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux. 12 And landing at Syracuse, we tarried there three days. 13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli: 14 Where we found brethren, and were desired to stay with them seven days: and so we went toward Rome. 15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage. 16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him. 17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans. 18 Who, when they had examined me, would have let me go, because there was no cause of death in me. 19 But when the Jews spoke against it, I was constrained to appeal unto Caesar; though not that I had anything to accuse my fellow Jews of. 20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. 21 And they said unto him, We neither received letters out of Judaea concerning you, neither any of the brethren that came showed or spoke any harm of you. 22 But we desire to hear of you what you think: for as concerning this sect, we know that everywhere it is spoken against. 23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. 24 And some believed the things which were spoken, and some believed not. 25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spoke the Holy Spirit by Isaiah the prophet unto our fathers, 26 Saying, Go unto this people, and say, Hearing all of you shall hear, and shall not understand; and seeing all of you shall see, and not perceive: 27 For the heart of this people is grew gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them. 28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it. 29 And when he had said these words, the Jews departed, and had great reasoning among themselves. 30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, 31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

ROMANS

Romans 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God, 2 Which he had promised before by his prophets in the holy scriptures, 3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; 4 And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead: 5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name: 6 Among whom are all of you also the called of Jesus Christ: 7 To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ. 8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world. 9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers; 10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you. 11 For I long to see you, that I may impart unto you some spiritual gift, to the end all of you may be established; 12 That is, that I may be comforted together with you by the mutual faith both of you and me. 13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, but was let until now, that I might have some fruit among you also, even as among other Gentiles. 14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise. 15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also. 16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to everyone that believes; to the Jew first, and also to the Greek. 17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith. 18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; 19 Because that which may be known of God is manifest in them; for God has showed it unto them. 20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse: 21 Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened. 22 Professing themselves to be wise, they became fools, 23 And changed the glory of the incorruptible God into an image made like to corruptible man, and to birds, and four-footed beasts, and creeping things. 24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonor their own bodies between themselves: 25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed forever. Amen. 26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature: 27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet. 28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient; 29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, ill will; whisperers, 30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents, 31 Without understanding, covenant-breakers, without natural affection, refusing to reconcile, unmerciful: 32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Romans 2

Therefore you are inexcusable, O man, whosoever you are that judge: for wherein you judge another, you condemn yourself; for you that judge do the same things. 2 But we are sure that the judgment of God is according to truth against them which commit such things. 3 And think you this, O man, that judge them which do such things, and do the same, that you shall escape the judgment of God? 4 Or despise you the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leads you to repentance? 5 But after your hardness and refusing to repent heart treasure up unto yourself wrath against the day of wrath and revelation of the righteous judgment of God; 6 Who will render to every man according to his deeds: 7 To them who by patient continuance in well doing seek for glory and honor and immortality, eternal life: 8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath, 9 Tribulation and anguish, upon every soul of man that does evil, of the Jew first, and also of the Gentile; 10 But glory, honor, and peace, to every man that works good, to the Jew first, and also to the Gentile: 11 For there is no respect of persons with God. 12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law; 13 For not the hearers of the law are just before God, but the doers of the law shall be justified. 14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves: 15 Which show the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; 16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel. 17 Behold, you are called a Jew, and rest in the law, and make your boast of God, 18 And know his will, and approve the things that are more excellent, being instructed out of the law; 19 And are confident that you yourself are a guide of the blind, a light of them which are in darkness, 20 An instructor of the foolish, a teacher of babes, which have the form of knowledge and of the truth in the law. 21 You therefore which teach another, teach you not yourself? you that preach a man should not steal, do you steal? 22 You that says a man should not commit adultery, do you commit adultery? you that abhor idols, do you commit sacrilege? 23 You that make your boast of the law, through breaking the law dishonor you God? 24 For the name of God is blasphemed among the Gentiles through you, as it is written. 25 For circumcision assuredly profits, if you keep the law: but if you be a breaker of the law, your circumcision is made uncircumcision. 26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision? 27 And shall not uncircumcision which is by nature, if it fulfill the law, judge you, who by the letter and circumcision do transgress the law? 28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh: 29 But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Romans 3

What advantage then has the Jew? or what profit is there of circumcision? 2 Much every way: chiefly, because that unto them were committed the oracles of God. 3 For what if some did not believe? shall their unbelief make the faith of God without effect? 4 God forbid: yes, let God be true, but every man a liar; as it is written, That you might be justified in your sayings, and might overcome when you are judged. 5 But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who takes vengeance? I speak as a man 6 God forbid: for then how shall God judge the world? 7 For if the truth of God has more abounded through my lie unto his glory; why yet am I also judged as a sinner? 8 And not rather, as we be slanderously reported, and as some affirm that we say, Let us do evil, that good may come? whose damnation is just. 9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin; 10 As it is written, There is none righteous, no, not one: 11 There is none that understands, there is none that seeks after God. 12 They are all gone out of the way, they are together become useless; there is none that does good, no, not one. 13 Their throat is an open tomb; with their tongues they have used deceit; the poison of asps is under their lips: 14 Whose mouth is full of cursing and bitterness: 15 Their feet are swift to shed blood: 16 Destruction and misery are in their ways: 17 And the way of peace have they not known: 18 There is no fear of God before their eyes. 19 Now we know that what things whatsoever the law says, it says to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God. 20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin. 21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets; 22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: 23 For all have sinned, and come short of the glory of God; 24 Being justified freely by his grace through the redemption that is in Christ Jesus: 25 Whom God has set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God; 26 To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believes in Jesus. 27 Where is boasting then? It is excluded. By what law? of works? No: but by the law of faith. 28 Therefore we conclude that a man is justified by faith without the deeds of the law. 29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also: 30 Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith. 31 Do we then make void the law through faith? God forbid: yes, we establish the law.

Romans 4

What shall we say then that Abraham our father, as pertaining to the flesh, has found? 2 For if Abraham were justified by works, he has whereof to glory; but not before God. 3 For what says the scripture? Abraham believed God, and it was counted unto him for righteousness. 4 Now to him that works is the reward not reckoned of grace, but of debt. 5 But to him that works not, but believes on him that justifies the ungodly, his faith is counted for righteousness. 6 Even as David also describes the blessedness of the man, unto whom God imputes righteousness without works, 7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. 8 Blessed is the man to whom the Lord will not impute sin. 9 Comes this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. 10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. 11 And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: 12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. 13 For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. 14 For if they which are of the law be heirs, faith is made void, and the promise made of no effect: 15 Because the law works wrath: for where no law is, there is no transgression. 16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all, 17 As it is written, I have made you a father of many nations, before him whom he believed, even God, who replenishes life to the dead, and calls those things which be not as though they were. 18 Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall your seed be. 19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: 20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; 21 And being fully persuaded that, what he had promised, he was able also to perform. 22 And therefore it was imputed to him for righteousness. 23 Now it was not written for his sake alone, that it was imputed to him; 24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead; 25 Who was delivered for our offences, and was raised again for our justification.

Romans 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: 2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God. 3 And not only so, but we glory in tribulations also: knowing that tribulation works patience; 4 And patience, experience; and experience, hope: 5 And hope makes not ashamed; because the love of God is shed abroad in our hearts by the Holy Spirit which is given unto us. 6 For when we were yet without strength, in due time Christ died for the ungodly. 7 For scarcely for a righteous man will one die: yet possibly for a good man some would even dare to die. 8 But God commends his love toward us, in that, while we were yet sinners, Christ died for us. 9 Much more then, being now justified by his blood, we shall be saved from wrath through him. 10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life. 11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement. 12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned: 13 For until the law sin was in the world: but sin is not imputed when there is no law. 14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the embodiment of Adam's transgression, who is the figure of him that was to come. 15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, has abounded unto many. 16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification. 17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ. 18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life. 19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous. 20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound: 21 That as sin has reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

Romans 6

What shall we say then? Shall we continue in sin, that grace may abound? 2 God forbid. How shall we, that are dead to sin, live any longer therein? 3 Know all of you not, that so many of us as were baptized into Jesus Christ were baptized into his death? 4 Therefore we are buried with him by baptism into death: that like Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. 5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection: 6 Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin. 7 For he that is dead is freed from sin. 8 Now if we be dead with Christ, we believe that we shall also live with him: 9 Knowing that Christ being raised from the dead dies no more; death has no more dominion over him. 10 For in that he died, he died unto sin once: but in that he lives, he lives unto God. 11 Likewise reckon all of you also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord. 12 Let not sin therefore reign in your mortal body, that all of you should obey it in the lusts thereof. 13 Neither yield all of you your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God. 14 For sin shall not have dominion over you: for all of you are not under the law, but under grace. 15 What then? shall we sin, because we are not under the law, but under grace? God forbid. 16 Know all of you not, that to whom all of you yield yourselves servants to obey, his servants all of you are to whom all of you obey; whether of sin unto death, or of obedience unto righteousness? 17 But God be thanked, that all of you were the servants of sin, but all of you have obeyed from the heart that form of doctrine which was delivered you. 18 Being then made free from sin, all of you became the servants of righteousness. 19 I speak after the manner of men because of the infirmity of your flesh: for as all of you have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. 20 For when all of you were the servants of sin, all of you were free from righteousness. 21 What fruit had all of you then in those things whereof all of you are now ashamed? for the end of those things is death. 22 But now being made free from sin, and become servants to God, all of you have your fruit unto holiness, and the end everlasting life. 23 For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Romans 7

Know all of you not, brethren, for I speak to them that know the law, how that the law has dominion over a man as long as he lives? 2 For the woman which has an husband is bound by the law to her husband so long as he lives; but if the husband be dead, she is loosed from the law of her husband. 3 So then if, while her husband lives, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man. 4 Wherefore, my brethren, all of you also are become dead to the law by the body of Christ; that all of you should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God. 5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death. 6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter. 7 What shall we say then? Is the law sin? God forbid. No, I had not known sin, but by the law: for I had not known lust, except the law had said, You shall not covet. 8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead. 9 For I was alive without the law once: but when the commandment came, sin revived, and I died. 10 And the commandment, which was ordained to life, I found to be unto death. 11 For sin, taking occasion by the commandment, deceived me, and by it slew me. 12 Wherefore the law is holy, and the commandment holy, and just, and good. 13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful. 14 For we know that the law is spiritual: but I am carnal, sold under sin. 15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I. 16 If then I do that which I would not, I consent unto the law that it is good. 17 Now then it is no more I that do it, but sin that dwells in me. 18 For I know that in me that is, in my flesh, dwells no good thing: in order to will is present with me; but how to perform that which is good I find not. 19 For the good that I would I do not: but the evil which I would not, that I do. 20 Now if I do that I would not, it is no more I that do it, but sin that dwells in me. 21 I find then a law, that, when I would do good, evil is present with me. 22 For I delight in the law of God after the inward man: 23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members. 24 O wretched man that I am! who shall deliver me from the body of this death? 25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Romans 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit. 2 For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death. 3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh: 4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit. 5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. 6 In order to be carnally minded is death; but to be spiritually minded is life and peace. 7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. 8 So then they that are in the flesh cannot please God. 9 But all of you are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his. 10 And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness. 11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also retore life in your mortal bodies by his Spirit that dwells in you. 12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. 13 For if all of you live after the flesh, all of you shall die: but if all of you through the Spirit do mortify the deeds of the body, all of you shall live. 14 For as many as are led by the Spirit of God, they are the sons of God. 15 For all of you have not received the spirit of bondage again to fear; but all of you have received the Spirit of adoption, whereby we cry, Abba, Father. 16 The Spirit itself bears witness with our spirit, that we are the children of God: 17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together. 18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us. 19 For the earnest expectation of the creature waits for the manifestation of the sons of God. 20 For the creature was made subject to vanity, not willingly, but by reason of him who has subjected the same in hope, 21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God. 22 For we know that the whole creation groans and labors in pain together until now. 23 And not only they, but ourselves also, which have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to know, the redemption of our body. 24 For we are saved by hope: but hope that is seen is not hope: for what a man sees, why does he yet hope for? 25 But if we hope for that we see not, then do we with patience wait for it. 26 Likewise the Spirit also helps our infirmities: for we know not what we should pray for as we ought: but the Spirit itself makes intercession for us with groanings which cannot be uttered. 27 And he that searches the hearts knows what is the mind of the Spirit, because he makes intercession for the saints according to the will of God. 28 And we know that all things work together for good to them that love God, to them who are the called according to his purpose. 29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. 30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified. 31 What shall we then say to these things? If God be for us, who can be against us? 32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things? 33 Who shall lay anything to the charge of God's elect? It is God that justifies. 34 Who is he that condemns? It is Christ that died, yes rather, that has risen again, who is even at the right hand of God, who also makes intercession for us. 35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword? 36 As it is written, For your sake we are killed all the day long; we are accounted as sheep for the slaughter. 37 No, in all these things we are more than conquerors through him that loved us. 38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, 39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Romans 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Spirit, 2 That I have great heaviness and continual sorrow in my heart. 3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh: 4 Who are Israelites; to whom pertains the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; 5 Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed forever. Amen. 6 Not as though the word of God has taken no effect. For they are not all Israel, which are of Israel: 7 Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall your seed be called. 8 That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed. 9 For this is the word of promise, At this time will I come, and Sarah shall have a son. 10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac; 11 For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calls; 12 It was said unto her, The elder shall serve the younger. 13 As it is written, Jacob have I loved, but Esau have I hated. 14 What shall we say then? Is there unrighteousness with God? God forbid. 15 For he says to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion. 16 So then it is not of him that wills, nor of him that runs, but of God that shows mercy. 17 For the scripture says unto Pharaoh, Even for this same purpose have I raised you up, that I might show my power in you, and that my name might be declared throughout all the earth. 18 Therefore has he mercy on whom he will have mercy, and whom he will he hardens. 19 You will say then unto me, Why does he yet find fault? For who has resisted his will? 20 On the contrary;, O man, who are you that reply against God? Shall the thing formed say to him that formed it, Why have you made me thus? 21 Has not the potter power over the clay, of the same lump to make one vessel unto honor, and another unto dishonor? 22 What if God, willing to show his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: 23 And that he might make known the riches of his glory on the vessels of mercy, which he had before prepared unto glory, 24 Even us, whom he has called, not of the Jews only, but also of the Gentiles? 25 As he says also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved. 26 And it shall come to pass, that in the place where it was said unto them, All of you are not my people; there shall they be called the sons of the living God. 27 Isaiah also cries concerning Israel, Though the number of the sons of Israel be as the sand of the sea, a remnant shall be saved: 28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth. 29 And as Isaiah said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrah. 30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith. 31 But Israel, which followed after the law of righteousness, has not attained to the law of righteousness. 32 Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumbling stone; 33 As it is written, Behold, I lay in Zion a stumbling stone and rock of offence: and whosoever believes on him shall not be ashamed.

Romans 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved. 2 For I bear them record that they have a zeal of God, but not according to knowledge. 3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God. 4 For Christ is the end of the law for righteousness to everyone that believes. 5 For Moses describes the righteousness which is of the law, That the man which does those things shall live by them. 6 But the righteousness which is of faith speaks likewise, Say not in your heart, Who shall ascend into heaven? that is, to bring Christ down from above: 7 Or, Who shall descend into the deep? that is, to bring up Christ again from the dead. 8 But what says it? The word is nigh you, even in your mouth, and in your heart: that is, the word of faith, which we preach; 9 That if you shall confess with your mouth the Lord Jesus, and shall believe in your heart that God has raised him from the dead, you shall be saved. 10 For with the heart man believes unto righteousness; and with the mouth confession is made unto salvation. 11 For the scripture says, Whosoever believes on him shall not be ashamed. 12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. 13 For whosoever shall call upon the name of the Lord shall be saved. 14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher? 15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! 16 But they have not all obeyed the gospel. For Isaiah says, Lord, who has believed our report? 17 So then faith comes by hearing, and hearing by the word of God. 18 But I say, Have they not heard? Yes assuredly, their sound went into all the earth, and their words unto the ends of the world. 19 But I say, Did not Israel know? First Moses says, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you. 20 But Isaiah is very bold, and says, I was found of them that sought me not; I was made manifest unto them that asked not after me. 21 But to Israel he says, All day long I have stretched forth my hands unto a disobedient and disputing people.

Romans 11

I say then, Has God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin. 2 God has not cast away his people which he foreknew. Know all of you not what the scripture says of Elijah? how he makes intercession to God against Israel saying, 3 Lord, they have killed your prophets, and dug down your altars; and I am left alone, and they seek my life. 4 But what says the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal. 5 Even so then at this present time also there is a remnant according to the election of grace. 6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then it is no more grace: otherwise work is no more work. 7 What then? Israel has not obtained that which he seeks for; but the election has obtained it, and the rest were blinded. 8 According as it is written, God has given them the spirit of slumber, eyes that they should not see, and ears that they should not hear; unto this day. 9 And David says, Let their table be made a snare, and a trap, and a stumbling block, and a recompence unto them: 10 Let their eyes be darkened, that they may not see, and bow down their back always. 11 I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation has come unto the Gentiles, in order to provoke them to jealousy. 12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fullness? 13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office: 14 If by any means I may provoke to awaken jealousy in them which are my flesh, and might save some of them. 15 For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead? 16 For if the first-fruit be holy, the lump is also holy: and if the root be holy, so are the branches. 17 And if some of the branches be broken off, and you, being a wild olive tree, were grafted in among them, and with them partake of the root and fatness of the olive tree; 18 Boast not against the branches. But if you boast, you bear not the root, but the root you. 19 You will say then, The branches were broken off, that I might be grafted in. 20 Well; because of unbelief they were broken off, and you stand by faith. Be not high-minded, but fear: 21 For if God spared not the natural branches, take heed lest he also spare not you. 22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward you, goodness, if you continue in his goodness: otherwise you also shall be cut off. 23 And they also, if they abide not still in unbelief, shall be grafted in: for God is able to graft them in again. 24 For if you were cut out of the olive tree which is wild by nature, and were grafted contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be grafted into their own olive tree? 25 For I would not, brethren, that all of you should be ignorant of this mystery, lest all of you should be wise in your own conceits; that blindness in part is happened to Israel, until the fullness of the Gentiles be come in. 26 And so all Israel shall be saved: as it is written, There shall come out of Zion the Deliverer, and shall turn away ungodliness from Jacob: 27 For this is my covenant unto them, when I shall take away their sins. 28 As concerning the gospel, they are enemies for your sakes: but as concerning the election, they are beloved for the father's sakes. 29 For the gifts and calling of God are without repentance. 30 For as all of you in times past have not believed God, yet have now obtained mercy through their unbelief: 31 Even so have these also now not believed, that through your mercy they also may obtain mercy. 32 For God has concluded them all in unbelief, that he might have mercy upon all. 33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out! 34 For who has known the mind of the Lord? or who has been his counsellor? 35 Or who has first given to him, and it shall be recompensed unto him again? 36 For of him, and through him, and to him, are all things: to whom be glory forever. Amen.

Romans 12

I plead to you therefore, brethren, by the mercies of God, that all of you present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. 2 And be not conformed to this world: but be all of you transformed by the renewing of your mind, that all of you may prove what is that good, and acceptable, and perfect, will of God. 3 For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he should think; but to think soberly, according as God has dealt to every man the measure of faith. 4 For as we have many members in one body, and all members have not the same office: 5 So we, being many, are one body in Christ, and everyone members one of another. 6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith; 7 Or ministry, let us wait on our ministering: or he that teaches, on teaching; 8 Or he that exhorts, on exhortation: he that gives, let him do it with simplicity; he that rules, with diligence; he that shows mercy, with cheerfulness. 9 Let love be without subterfuge. Detest that which is evil; cleave to that which is good. 10 Be kindly affectionate one to another with brotherly love; in honor preferring one another; 11 Not slothful in business; fervent in spirit; serving the Lord; 12 Rejoicing in hope; patient in tribulation; continuing instant in prayer; 13 Distributing to the necessity of saints; given to hospitality. 14 Bless them which persecute you: bless, and curse not. 15 Rejoice with them that do rejoice, and weep with them that weep. 16 Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits. 17 Recompense to no man evil for evil. Provide things honest in the sight of all men. 18 If it be possible, as much as lies in you, live peaceably with all men. 19 Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, says the Lord. 20 Therefore if your enemy hunger, feed him; if he thirst, give him drink: for in so doing you shall heap coals of fire on his head. 21 Be not overcome of evil, but overcome evil with good.

Romans 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God. 2 Whosoever therefore resists the power, resists the ordinance of God: and they that resist shall receive to themselves damnation. 3 For rulers are not a terror to good works, but to the evil. Will you then not be afraid of the power? do that which is good, and you shall have praise of the same: 4 For he is the minister of God to you for good. But if you do that which is evil, be afraid; for he bears not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that does evil. 5 Wherefore all of you must essentially be subject, not only for wrath, but also for conscience sake. 6 For for this cause pay all of you tribute also: for they are God's ministers, attending continually upon this very thing. 7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor. 8 Owe no man anything, but to love one another: for he that loves another has fulfilled the law. 9 For this, You shall not commit adultery, You shall not kill, You shall not steal, You shall not bear false witness, You shall not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, You shall love your neighbor as yourself. 10 Love works no ill to his neighbor: therefore love is the fulfilling of the law. 11 And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. 12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light. 13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. 14 But put all of you on the Lord Jesus Christ, and make not provision for the flesh, to fulfill the lusts thereof.

Romans 14

Him that is weak in the faith receive all of you, but not to doubtful disputations. 2 For one believes that he may eat all things: another, who is weak, eats herbs. 3 Let not him that eats despise him that eats not; and let not him which eats not judge him that eats: for God has received him. 4 Who are you that judge another man's servant? to his own master he stands or falls. Yes, he shall be held up: for God is able to make him stand. 5 One man esteems one day above another: another esteems every day alike. Let every man be fully persuaded in his own mind. 6 He that regards the day, regards it unto the Lord; and he that regards not the day, to the Lord he does not regard it. He that eats, eats to the Lord, for he gives God thanks; and he that eats not, to the Lord he eats not, and gives God thanks. 7 For none of us lives to himself, and no man dies to himself. 8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's. 9 In order to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living. 10 But why do you judge your brother? or why do you set at nothing your brother? for we shall all stand before the judgment seat of Christ. 11 For it is written, As I live, says the Lord, every knee shall bow to me, and every tongue shall confess to God. 12 So then everyone of us shall give account of himself to God. 13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumbling block or an occasion to fall in his brother's way. 14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteems anything to be unclean, to him it is unclean. 15 But if your brother be grieved with your food, now walk you not charitably. Destroy not him with your food, for whom Christ died. 16 Let not then your good be evil spoken of: 17 For the kingdom of God is not food and drink; but righteousness, and peace, and joy in the Holy Spirit. 18 For he that in these things serves Christ is acceptable to God, and approved of men. 19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another. 20 For food destroy not the work of God. All things indeed are pure; but it is evil for that man who eats with offence. 21 It is good neither to eat flesh, nor to drink wine, nor anything whereby your brother stumbles, or is offended, or is made weak. 22 Have you faith? have it to yourself before God. Happy is he that condemns not himself in that thing which he allows. 23 And he that doubts is damned if he eat, because he eats not of faith: for whatsoever is not of faith is sin.

Romans 15

We then that are strong should bear the infirmities of the weak, and not to please ourselves. 2 Let everyone of us please his neighbor for his good to edification. 3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached you fell on me. 4 For whatsoever things were written in old times were written for our learning, that we through patience and comfort of the scriptures might have hope. 5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus: 6 That all of you may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ. 7 Wherefore receive all of you one another, as Christ also received us to the glory of God. 8 Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers: 9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to you among the Gentiles, and sing unto your name. 10 And again he says, Rejoice, all of you Gentiles, with his people. 11 And again, Praise the Lord, all you Gentiles; and extol him, all you people. 12 And again, Isaiah says, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust. 13 Now the God of hope fill you with all joy and peace in believing, that all of you may abound in hope, through the power of the Holy Spirit. 14 And I myself also am persuaded of you, my brethren, that all of you also are full of goodness, filled with all knowledge, able also to admonish one another. 15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God, 16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Spirit. 17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God. 18 For I will not dare to speak of any of those things which Christ has not wrought by me, to make the Gentiles obedient, by word and deed, 19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ. 20 Yes, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation: 21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand. 22 For which cause also I have been much hindered from coming to you. 23 But now having no more place in these parts, and having a great desire these many years to come unto you; 24 Whenever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way in that direction by you, if first I be somewhat filled with your company. 25 But now I go unto Jerusalem to minister unto the saints. 26 For it has pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem. 27 It has pleased them assuredly; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things. 28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain. 29 And I am sure that, when I come unto you, I shall come in the fullness of the blessing of the gospel of Christ. 30 Now I plead to you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that all of you strive together with me in your prayers to God for me; 31 That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints; 32 That I may come unto you with joy by the will of God, and may with you be refreshed. 33 Now the God of peace be with you all. Amen.

Romans 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea: 2 That all of you receive her in the Lord, as becomes saints, and that all of you assist her in whatsoever business she has need of you: for she has been a supporter of many, and of myself also. 3 Greet Priscilla and Aquila my helpers in Christ Jesus: 4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles. 5 Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the first-fruits of Achaia unto Christ. 6 Greet Mary, who bestowed much labor on us. 7 Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me. 8 Greet Amplias my beloved in the Lord. 9 Salute Urbane, our helper in Christ, and Stachys my beloved. 10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' household. 11 Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord. 12 Salute Tryphena and Tryphosa, who labor in the Lord. Salute the beloved Persis, which labored much in the Lord. 13 Salute Rufus chosen in the Lord, and his mother and mine. 14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them. 15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them. 16 Salute one another with an holy kiss. The churches of Christ salute you. 17 Now I plead to you, brethren, mark them which cause divisions and offences contrary to the doctrine which all of you have learned; and avoid them. 18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple. 19 For your obedience has come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil. 20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen. 21 Timothy my fellow worker, and Lucius, and Jason, and Sosipater, my kinsmen, salute you. 22 I Tertius, who wrote this epistle, salute you in the Lord. 23 Gaius mine host, and of the whole church, salutes you. Erastus the chamberlain of the city salutes you, and Quartus a brother. 24 The grace of our Lord Jesus Christ be with you all. Amen. 25 Now to him that is of power to establish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began, 26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith: 27 To God only wise, be glory through Jesus Christ forever. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st CORINTHIANS

1 Corinthians 1

Paul called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother, 2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both their's and our's: 3 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. 4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ; 5 That in everything all of you are enriched by him, in all utterance, and in all knowledge; 6 Even as the testimony of Christ was confirmed in you: 7 So that all of you come behind in no gift; waiting for the coming of our Lord Jesus Christ: 8 Who shall also confirm you unto the end, that all of you may be blameless in the day of our Lord Jesus Christ. 9 God is faithful, by whom all of you were called unto the fellowship of his Son Jesus Christ our Lord. 10 Now I plead to you, brethren, by the name of our Lord Jesus Christ, that all of you all speak the same thing, and that there be no divisions among you; but that all of you be perfectly joined together in the same mind and in the same judgment. 11 For it has been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you. 12 Now this I say, that everyone of you says, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ. 13 Is Christ divided? was Paul crucified for you? or were all of you baptized in the name of Paul? 14 I thank God that I baptized none of you, but Crispus and Gaius; 15 Lest any should say that I had baptized in mine own name. 16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other. 17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of no effect. 18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God. 19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent. 20 Where is the wise? where is the scribe? where is the disputer of this world? has not God made foolish the wisdom of this world? 21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe. 22 For the Jews require a sign, and the Greeks seek after wisdom: 23 But we preach Christ crucified, unto the Jews a stumbling block, and unto the Greeks foolishness; 24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God. 25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men. 26 For all of you see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called: 27 But God has chosen the foolish things of the world to confound the wise; and God has chosen the weak things of the world to confound the things which are mighty; 28 And base things of the world, and things which are despised, has God chosen, yes, and things which are not, to bring to nothing things that are: 29 That no flesh should glory in his presence. 30 But of him are all of you in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption: 31 That, according as it is written, He that glories, let him glory in the Lord.

1 Corinthians 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God. 2 For I determined not to know anything among you, except Jesus Christ, and him crucified. 3 And I was with you in weakness, and in fear, and in much trembling. 4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power: 5 That your faith should not stand in the wisdom of men, but in the power of God. 6 Nevertheless we speak wisdom among them that are complete: yet not the wisdom of this world, nor of the princes of this world, that come to nothing: 7 But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory: 8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory. 9 But as it is written, Eye has not seen, nor ear heard, neither have entered into the heart of man, the things which God has prepared for them that love him. 10 But God has revealed them unto us by his Spirit: for the Spirit searches all things, yes, the deep things of God. 11 For what man knows the things of a man, except the spirit of man which is in him? even so the things of God knows no man, but the Spirit of God. 12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God. 13 Which things also we speak, not in the words which man's wisdom teaches, but which the Holy Spirit teaches; comparing spiritual things with spiritual. 14 But the natural man receives not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned. 15 But he that is spiritual judges all things, yet he himself is judged of no man. 16 For who has known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

1 Corinthians 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ. 2 I have fed you with milk, and not with food: for until now all of you were not able to bear it, neither yet now are all of you able. 3 For all of you are yet carnal: for whereas there is among you envying, and strife, and divisions, are all of you not carnal, and walk as men? 4 For while one says, I am of Paul; and another, I am of Apollos; are all of you not carnal? 5 Who then is Paul, and who is Apollos, but ministers by whom all of you believed, even as the Lord gave to every man? 6 I have planted, Apollos watered; but God gave the increase. 7 So then neither is he that plants anything, neither he that waters; but God that gives the increase. 8 Now he that plants and he that waters are one: and every man shall receive his own reward according to his own labor. 9 For we are laborers together with God: all of you are God's farming, all of you are God's building. 10 According to the grace of God which is given unto me, as a wise architect, I have laid the foundation, and another builds thereon. But let every man take heed how he builds thereupon. 11 For other foundation can no man lay than that is laid, which is Jesus Christ. 12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble; 13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is. 14 If any man's work abide which he has built thereupon, he shall receive a reward. 15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. 16 Know all of you not that all of you are the temple of God, and that the Spirit of God dwells in you? 17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple all of you are. 18 Let no man deceive himself. If any man among you seems to be wise in this world, let him become a fool, that he may be wise. 19 For the wisdom of this world is foolishness with God. For it is written, He takes the wise in their own craftiness. 20 And again, The Lord knows the thoughts of the wise, that they are vain. 21 Therefore let no man glory in men. For all things are your's; 22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are your's; 23 And all of you are Christ's; and Christ is God's.

1 Corinthians 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God. 2 Moreover it is required in stewards, that a man be found faithful. 3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yes, I judge not mine own self. 4 For I know nothing by myself; yet am I not hereby justified: but he that judges me is the Lord. 5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God. 6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that all of you might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another. 7 For who makes you to differ from another? and what have you that you did not receive? now if you did receive it, why do you glory, as if you had not received it? 8 Now all of you are full, now all of you are rich, all of you have reigned as kings without us: and I would to God all of you did reign, that we also might reign with you. 9 For I think that God has set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men. 10 We are fools for Christ's sake, but all of you are wise in Christ; we are weak, but all of you are strong; all of you are honorable, but we are despised. 11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling place; 12 And labor, working with our own hands: being reviled, we bless; being persecuted, we suffer it: 13 Being defamed, we implore: we are made as the filth of the world, and are the waste of all things unto this day. 14 I write not these things to shame you, but as my beloved sons I warn you. 15 For though all of you have ten thousand instructors in Christ, yet have all of you not many fathers: for in Christ Jesus I have begotten you through the gospel. 16 Wherefore I plead to you, be all of you followers of me. 17 For this cause have I sent unto you Timothy, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach everywhere in every church. 18 Now some are puffed up, as though I would not come to you. 19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power. 20 For the kingdom of God is not in word, but in power. 21 What will all of you? shall I come unto you with a rod, or in love, and in the spirit of meekness?

1 Corinthians 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife. 2 And all of you are puffed up, and have not rather mourned, that he that has done this deed might be taken away from among you. 3 For I assuredly, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that has so done this deed, 4 In the name of our Lord Jesus Christ, when all of you are gathered together, and my spirit, with the power of our Lord Jesus Christ, 5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus. 6 Your glorying is not good. Know all of you not that a little leaven leavens the whole lump? 7 Purge out therefore the old leaven, that all of you may be a new lump, as all of you are unleavened. For even Christ our Passover is sacrificed for us: 8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. 9 I wrote unto you in an epistle not to company with fornicators: 10 Yet not altogether with the fornicators of this world, or with the covetous, or extortionists, or with idolaters; for then must all of you essentially go out of the world. 11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a reviler, or a drunkard, or an extortionist; with such an one no not to eat. 12 For what have I to do to judge them also that are outside? do not all of you judge them that are within? 13 But them that are outside God judges. Therefore put away from among yourselves that wicked person.

1 Corinthians 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints? 2 Do all of you not know that the saints shall judge the world? and if the world shall be judged by you, are all of you unworthy to judge the smallest matters? 3 Know all of you not that we shall judge angels? how much more things that pertain to this life? 4 If then all of you have judgments of things pertaining to this life, set them to judge who are least esteemed in the church. 5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren? 6 But brother goes to law with brother, and that before the unbelievers. 7 Now therefore there is utterly a fault among you, because all of you go to law one with another. Why do all of you not rather endure wrong? why do all of you not rather suffer yourselves to be defrauded? 8 No, all of you do wrong, and defraud, and that your brethren. 9 Know all of you not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind, 10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortionists, shall inherit the kingdom of God. 11 And such were some of you: but all of you are washed, but all of you are sanctified, but all of you are justified in the name of the Lord Jesus, and by the Spirit of our God. 12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any. 13 Foods for the belly, and the belly for foods: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body. 14 And God has both raised up the Lord, and will also raise up us by his own power. 15 Know all of you not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. 16 What? know all of you not that he which is joined to an harlot is one body? for two, says he, shall be one flesh. 17 But he that is joined unto the Lord is one spirit. 18 Flee fornication. Every sin that a man does is [in the soul] without the body; but he that commits fornication [also] sins against his own body. 19 What? know all of you not that your body is the temple of the Holy Spirit which is in you, which all of you have of God, and all of you are not your own? 20 For all of you are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

1 Corinthians 7

Now concerning the things whereof all of you wrote unto me: It is good for a man not to touch a woman. 2 Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband. 3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband. 4 The wife has not power of her own body, but the husband: and likewise also the husband has not power of his own body, but the wife. 5 Defraud all of you not one the other, except it be with consent for a time, that all of you may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency. 6 But I speak this by permission, and not of commandment. 7 For I would that all men were even as I myself. But every man has his proper gift of God, one after this manner, and another after that. 8 I say therefore to the unmarried and widows, It is good for them if they abide even as I. 9 But if they cannot contain, let them marry: for it is better to marry than to burn. 10 And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband: 11 But and if she depart, let her remain unmarried or be reconciled to her husband: and let not the husband put away his wife. 12 But to the rest speak I, not the Lord: If any brother has a wife that believes not, and she be pleased to dwell with him, let him not put her away. 13 And the woman which has an husband that believes not, and if he be pleased to dwell with her, let her not leave him. 14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy. 15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God has called us to peace. 16 For what know you, O wife, whether you shall save your husband? or how know you, O man, whether you shall save your wife? 17 But as God has distributed to every man, as the Lord has called everyone, so let him walk. And so ordain I in all churches. 18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised. 19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God. 20 Let every man abide in the same calling wherein he was called. 21 Are you called being a servant? care not for it: but if you may be made free, use it rather. 22 For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant. 23 All of you are bought with a price; be not all of you the servants of men. 24 Brethren, let every man, wherein he is called, therein abide with God. 25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that has obtained mercy of the Lord to be faithful. 26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be. 27 Are you bound unto a wife? seek not to be loosed. Are you loosed from a wife? seek not a wife. 28 But and if you marry, you have not sinned; and if a virgin marry, she has not sinned. Nevertheless such shall have trouble in the flesh: but I spare you. 29 But this I say, brethren, the time is short: it remains, that both they that have wives be as though they had none; 30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not; 31 And they that use this world, as not abusing it: for the fashion of this world passes away. 32 But I would have you without carefulness. He that is unmarried cares for the things that belong to the Lord, how he may please the Lord: 33 But he that is married cares for the things that are of the world, how he may please his wife. 34 There is difference also between a wife and a virgin. The unmarried woman cares for the things of the Lord, that she may be holy both in body and in spirit: but she that is married cares for the things of the world, how she may please her husband. 35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that all of you may attend upon the Lord without distraction. 36 But if any man think that he behaves himself indecent toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sins not: let them marry. 37 Nevertheless he that stands steadfast in his heart, having no necessity, but has power over his own will, and has so decreed in his heart that he will keep his virgin, does well. 38 So then he that gives her in marriage does well; but he that gives her not in marriage does better. 39 The wife is bound by the law as long as her husband lives; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord. 40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

1 Corinthians 8

Now as concerning things offered unto idols, we know that we all have knowledge. Knowledge puffs up, but love edifies. 2 And if any man think that he knows anything, he knows nothing yet as he should know. 3 But if any man love God, the same is known of him. 4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is no other God but one. 5 For though there be that are called gods, whether in heaven or in earth, as there be gods many, and lords many, 6 But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him. 7 Nevertheless there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled. 8 But food commends us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse. 9 But take heed lest by any means this liberty of your's become a stumbling block to them that are weak. 10 For if any man see you which have knowledge sit to eat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols; 11 And through your knowledge shall the weak brother perish, for whom Christ died? 12 But when all of you sin so against the brethren, and wound their weak conscience, all of you sin against Christ. 13 Wherefore, if food make my brother to offend, I will eat no flesh while the world stands, lest I make my brother to offend.

1 Corinthians 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not all of you my work in the Lord? 2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are all of you in the Lord. 3 Mine answer to them that do examine me is this, 4 Have we not power to eat and to drink? 5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas? 6 Or I only and Barnabas, have not we power to forbear working? 7 Who goes a warfare any time at his own charges? who plants a vineyard, and eats not of the fruit thereof? or who feeds a flock, and eats not of the milk of the flock? 8 Say I these things as a man? or says not the law the same also? 9 For it is written in the law of Moses, You shall not suppress the mouth of the ox that treads out the corn. Does God take care for oxen? 10 Or says he it altogether for our sakes? For our sakes, no doubt, this is written: that he that plows should plow in hope; and that he that threshes in hope should be partaker of his hope. 11 If we have planted unto you spiritual things, is it a great thing if we shall reap your carnal things? 12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ. 13 Do all of you not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar? 14 Even so has the Lord ordained that they which preach the gospel should live of the gospel. 15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void. 16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yes, woe is unto me, if I preach not the gospel! 17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me. 18 What is my reward then? Assuredly that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel. 19 For though I be free from all men, yet have I made myself servant unto all, that I might gain the more. 20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law; 21 To them that are without law, as without law, being not without law to God, but under the law to Christ, that I might gain them that are without law. 22 To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some. 23 And this I do for the gospel's sake, that I might be partaker thereof with you. 24 Know all of you not that they which run in a race run all, but one receives the prize? So run, that all of you may obtain. 25 And every man that strives for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible. 26 I therefore so run, not as uncertainly; so fight I, not as one that beats the air: 27 But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

1 Corinthians 10

Moreover, brethren, I would not that all of you should be ignorant, how that all our fathers were under the cloud, and all passed through the sea; 2 And were all baptized unto Moses in the cloud and in the sea; 3 And did all eat the same spiritual food; 4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ. 5 But with many of them God was not well pleased: for they were overthrown in the wilderness. 6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted. 7 Neither be all of you idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play. 8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand. 9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents. 10 Neither murmur all of you, as some of them also murmured, and were destroyed of the destroyer. 11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come. 12 Wherefore let him that thinks he stands take heed lest he fall. 13 There has no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that all of you are able; but will with the temptation also make a way to escape, that all of you may be able to bear it. 14 Wherefore, my dearly beloved, flee from idolatry. 15 I speak as to wise men; judge all of you what I say. 16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? 17 For we being many are one bread, and one body: for we are all partakers of that one bread. 18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar? 19 What say I then? that the idol is anything, or that which is offered in sacrifice to idols is anything? 20 But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that all of you should have fellowship with devils. 21 All of you cannot drink the cup of the Lord, and the cup of devils: all of you cannot be partakers of the Lord's table, and of the table of devils. 22 Do we provoke the Lord to jealousy? are we stronger than he? 23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not. 24 Let no man seek his own, but every man another's wealth. 25 Whatsoever is sold in the shambles, that eat, asking no question for conscience sake: 26 For the earth is the Lord's, and the fullness thereof. 27 If any of them that believe not bid you to a feast, and all of you be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake. 28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that showed it, and for conscience sake: for the earth is the Lord's, and the fullness thereof: 29 Conscience, I say, not your own, but of the other: for why is my liberty judged of another man's conscience? 30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks? 31 Whether therefore all of you eat, or drink, or whatsoever all of you do, do all to the glory of God. 32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God: 33 Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

1 Corinthians 11

Be all of you followers of me, even as I also am of Christ. 2 Now I praise you, brethren, that all of you remember me in all things, and keep the ordinances, as I delivered them to you. 3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God. 4 Every man praying or prophesying, having his head covered, dishonors his head. 5 But every woman that prays or prophesies with her head uncovered dishonors her head: for that is even all one as if she were shaven. 6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered. 7 For a man indeed should not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man. 8 For the man is not of the woman: but the woman of the man. 9 Neither was the man created for the woman; but the woman for the man. 10 For this cause should the woman to have power on her head because of the angels. 11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord. 12 For as the woman is of the man, even so is the man also by the woman; but all things of God. 13 Judge in yourselves: is it comely that a woman pray unto God uncovered? 14 Does not even nature itself teach you, that, if a man have long hair, it is a shame unto him? 15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering. 16 But if any man seem to be contentious, we have no such custom, neither the churches of God. 17 Now in this that I declare unto you I praise you not, that all of you come together not for the better, but for the worse. 18 For first of all, when all of you come together in the church, I hear that there be divisions among you; and I partly believe it. 19 For there must be also heresies among you, that they which are approved may be made manifest among you. 20 When all of you come together therefore into one place, this is not to eat the Lord's supper. 21 For in eating everyone takes before other his own supper: and one is hungry, and another is drunken. 22 What? have all of you not houses to eat and to drink in? or despise all of you the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. 23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread: 24 And when he had given thanks, he brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. 25 After the same manner also He took the cup, when He had eaten, saying, This cup is the New Testament in My blood: this do all of you, as often as all of you drink it, in remembrance of Me. 26 For as often as all of you eat this bread, and drink this cup, all of you do show the Lord's death till he comes. 27 Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord. 28 But let a man examine himself, and so let him eat of that bread, and drink of that cup. 29 For he that eats and drinks unworthily, eats and drinks damnation to himself, not discerning the Lord's body. 30 For this cause many are weak and sickly among you, and many sleep. 31 For if we would judge ourselves, we should not be judged. 32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. 33 Wherefore, my brethren, when all of you come together to eat, wait one for another. 34 And if any man hunger, let him eat at home; that all of you come not together unto condemnation. And the rest will I set in order when I come.

1 Corinthians 12

Now concerning spiritual gifts, brethren, I would not have you ignorant. 2 All of you know that all of you were Gentiles, carried away unto these dumb idols, even as all of you were led. 3 Wherefore I give you to understand, that no man speaking by the Spirit of God calls Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Spirit. 4 Now there are diversities of gifts, but the same Spirit. 5 And there are differences of administrations, but the same Lord. 6 And there are diversities of operations, but it is the same God which works all in all. 7 But the manifestation of the Spirit is given to every man to profit likewise. 8 In order to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit; 9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit; 10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another various kinds of tongues; to another the interpretation of tongues: 11 But all these works that one and the very same Spirit, dividing to every man severally as he will. 12 For as the body is one, and has many members, and all the members of that one body, being many, are one body: so also is Christ. 13 For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit. 14 For the body is not one member, but many. 15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body? 16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body? 17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling? 18 But now has God set the members everyone of them in the body, as it has pleased him. 19 And if they were all one member, where were the body? 20 But now are they many members, yet but one body. 21 And the eye cannot say unto the hand, I have no need of you: nor again the head to the feet, I have no need of you. 22 No, much more those members of the body, which seem to be more feeble, are necessary: 23 And those members of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our indecent parts have more abundant loveliness. 24 For our comely parts have no need: but God has tempered the body together, having given more abundant honor to that part which lacked. 25 That there should be no division in the body; but that the members should have the same care one for another. 26 And whether one member suffer, all the members suffer with it; or one member be honored, all the members rejoice with it. 27 Now all of you are the body of Christ, and members in particular. 28 And God has set some in the church, first apostles, secondly prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues. 29 Are all apostles? are all prophets? are all teachers? are all workers of miracles? 30 Have all the gifts of healing? do all speak with tongues? do all interpret? 31 But covet earnestly the best gifts: and yet show I unto you a more excellent way.

1 Corinthians 13

Though I speak with the tongues of men and of angels, and have not love, I am become as sounding brass, or a tinkling cymbal. 2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not love, I am nothing. 3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not love, it profits me nothing. 4 Love suffers long, and is kind; love envies not; love vaunts not itself, is not puffed up, 5 Does not behave itself unseemly, seeks not her own, is not easily provoked, thinks no evil; 6 Rejoices not in iniquity, but rejoices in the truth; 7 Bears all things, believes all things, hopes all things, endures all things. 8 Love never fails: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. 9 For we know in part, and we prophesy in part. 10 But when that which is perfect has come, then that which is in part shall be done away. 11 When I was a child, I spoke as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things. 12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known. 13 And now abides faith, hope, love, these three; but the greatest of these is love.

1 Corinthians 14

Follow after love, and desire spiritual gifts, but rather that all of you may prophesy. 2 For he that speaks in an unknown tongue speaks not unto men, but unto God: for no man understands him; nevertheless in the spirit he speaks mysteries. 3 But he that prophesies speaks unto men to edification, and exhortation, and comfort. 4 He that speaks in an unknown tongue edifies himself; but he that prophesies edifies the church. 5 I would that all of you all spoke with tongues but rather that all of you prophesied: for greater is he that prophesies than he that speaks with tongues, except he interpret, that the church may receive edifying. 6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine? 7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped? 8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle? 9 So likewise all of you, except all of you utter by the tongue words easy to be understood, how shall it be known what is spoken? for all of you shall speak into the air. 10 There are, it may be, so many kinds of voices in the world, and none of them is without signification. 11 Therefore if I know not the meaning of the voice, I shall be unto him that speaks a barbarian, and he that speaks shall be a barbarian unto me. 12 Even so all of you, forasmuch as all of you are zealous of spiritual gifts, seek that all of you may excel to the edifying of the church. 13 Wherefore let him that speaks in an unknown tongue pray that he may interpret. 14 For if I pray in an unknown tongue, my spirit prays, but my understanding is unfruitful. 15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also. 16 Else when you shall bless with the spirit, how shall he that occupies the room of the unlearned say Amen at your giving of thanks, seeing he understands not what you says? 17 For you assuredly give thanks well, but the other is not edified. 18 I thank my God, I speak with tongues more than all of you all: 19 Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue. 20 Brethren, be not children in understanding: nevertheless in malice be all of you children, but in understanding be men. 21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, says the LORD. 22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serves not for them that believe not, but for them which believe. 23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that all of you are mad? 24 But if all prophesy, and there come in one that believes not, or one unlearned, he is convinced of all, he is judged of all: 25 And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you truthfully. 26 How is it then, brethren? when all of you come together, every one of you has a psalm, has a doctrine, has a tongue, has a revelation, has an interpretation. Let all things be done unto edifying. 27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret. 28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God. 29 Let the prophets speak two or three, and let the other judge. 30 If anything be revealed to another that sits by, let the first hold his peace. 31 For all of you may all prophesy one by one, that all may learn, and all may be comforted. 32 And the spirits of the prophets are subject to the prophets. 33 For God is not the author of confusion, but of peace, as in all churches of the saints. 34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience as also says the law. 35 And if they will learn anything, let them ask their husbands at home: for it is a shame for women to speak in the church. 36 What? came the word of God out from you? or came it unto you only? 37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord. 38 But if any man be ignorant, let him be ignorant. 39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues. 40 Let all things be done decently and in order.

1 Corinthians 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also all of you have received, and wherein all of you stand; 2 By which also all of you are saved, if all of you keep in memory what I preached unto you, unless all of you have believed in vain. 3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; 4 And that he was buried, and that he rose again the third day according to the scriptures: 5 And that he was seen of Cephas, then of the twelve: 6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. 7 After that, he was seen of James; then of all the apostles. 8 And last of all he was seen of me also, as of one born out of due time. 9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God. 10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me. 11 Therefore whether it were I or they, so we preach, and so all of you believed. 12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead? 13 But if there be no resurrection of the dead, then is Christ not risen: 14 And if Christ be not risen, then is our preaching vain, and your faith is also vain. 15 Yes, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not. 16 For if the dead rise not, then is not Christ raised: 17 And if Christ be not raised, your faith is vain; all of you are yet in your sins. 18 Then they also which are fallen asleep in Christ are perished. 19 If in this life only we have hope in Christ, we are of all men most miserable. 20 But now is Christ risen from the dead, and become the first-fruits of them that slept. 21 For since by man came death, by man came also the resurrection of the dead. 22 For as in Adam all die, even so in Christ shall all be made alive. 23 But every man in his own order: Christ the first-fruits; afterward they that are Christ's at his coming. 24 Then comes the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power. 25 For he must reign, till he has put all enemies under his feet. 26 The last enemy that shall be destroyed is death. 27 For he has put all things under his feet. But when he says all things are put under him, it is manifest that he is excepted, which did put all things under him. 28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all. 29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead? 30 And why stand we in jeopardy every hour? 31 I protest by your rejoicing which I have in Christ Jesus our LORD, I die daily. 32 If after the manner of men I have fought with beasts at Ephesus, what advantages it me, if the dead rise not? let us eat and drink; in order to morrow we die. 33 Be not deceived: evil communications corrupt good manners. 34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame. 35 But some man will say, How are the dead raised up? and with what body do they come? 36 You fool, that which you plant is not quickened, except it die: 37 And that which you plant, you plant not that body that shall be, but bare grain, it may chance of wheat, or of some other grain: 38 But God gives it a body as it has pleased him, and to every seed his own body. 39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. 40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. 41 There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differs from another star in glory. 42 So also is the resurrection of the dead. It is planted in corruption; it is raised in incorruption: 43 It is planted in dishonor; it is raised in glory: it is planted in weakness; it is raised in power: 44 It is planted a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. 45 And so it is written, The first man Adam was made a living soul; the last Adam was made a life-giving spirit. 46 Nevertheless that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. 47 The first man is of the earth, earthy; the second man is the Lord from heaven. 48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. 49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly. 50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither does corruption inherit incorruption. 51 Behold, I show you a mystery; We shall not all sleep, but we shall all be changed, 52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. 53 For this corruptible must put on incorruption, and this mortal must put on immortality. 54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. 55 O death, where is your sting? O grave, where is your victory? 56 The sting of death is sin; and the strength of sin is the law. 57 But thanks be to God, which gives us the victory through our Lord Jesus Christ. 58 Therefore, my beloved brethren, be all of you steadfast, immoveable, always abounding in the work of the Lord, forasmuch as all of you know that your labor is not in vain in the Lord.

1 Corinthians 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do all of you. 2 Upon the first day of the week let everyone of you lay by him in store, as God has prospered him, that there be no gatherings when I come. 3 And when I come, whomsoever all of you shall approve by your letters, them will I send to bring your liberality unto Jerusalem. 4 And if it be meet that I go also, they shall go with me. 5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia. 6 And it may be that I will abide, yes, and winter with you, that all of you may bring me on my journey anywhere I go. 7 For I will not see you now by the way; but I trust to stay a while with you, if the Lord permit. 8 But I will stay at Ephesus until Pentecost. 9 For a great door and effectual is opened unto me, and there are many adversaries. 10 Now if Timothy come, see that he may be with you without fear: for he works the work of the Lord, as I also do. 11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren. 12 As concerning our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time. 13 Watch all of you, stand fast in the faith, quit you like men, be strong. 14 Let all your things be done with love. 15 I plead to all of you know the house of Stephanas, that it is the first-fruits of Achaia, and that they have addicted themselves to the ministry of the saints, 16 That all of you submit yourselves unto such, and to everyone that helps with us, and labors. 17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied. 18 For they have refreshed my spirit and your's: therefore acknowledge all of you them that are such. 19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house. 20 All the brethren greet you. Greet all of you one another with an holy kiss. 21 The salutation of me Paul with mine own hand. 22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha. 23 The grace of our Lord Jesus Christ be with you. 24 My love be with you all in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd CORINTHIANS

2 Corinthians 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia: 2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ. 3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort; 4 Who comforts us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God. 5 For as the sufferings of Christ abound in us, so our consolation also abounds by Christ. 6 And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation. 7 And our hope of you is steadfast, knowing, that as all of you are partakers of the sufferings, so shall all of you be also of the consolation. 8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life: 9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raises the dead: 10 Who delivered us from so great a death, and does deliver: in whom we trust that he will yet deliver us; 11 All of you also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf. 12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly toward you. 13 For we write no other things unto you, than what all of you read or acknowledge; and I trust all of you shall acknowledge even to the end; 14 As also all of you have acknowledged us in part, that we are your rejoicing, even as all of you also are our's in the day of the Lord Jesus. 15 And in this confidence I was minded to come unto you before, that all of you might have a second benefit; 16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea. 17 When I therefore was thus minded, did I use levity? or the things that I purpose, do I purpose according to the flesh, that with me there should be yes yes, and no no? 18 But as God is true, our word toward you was not yes and no. 19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timothy, was not yes and no, but in him was yes. 20 For all the promises of God in him are yes, and in him Amen, unto the glory of God by us. 21 Now he which establishes us with you in Christ, and has anointed us, is God; 22 Who has also sealed us, and given the earnest of the Spirit in our hearts. 23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth. 24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith all of you stand.

2 Corinthians 2

But I determined this with myself, that I would not come again to you in heaviness. 2 For if I make you sorry, who is he then that makes me glad, but the same which is made sorry by me? 3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I should rejoice; having confidence in you all, that my joy is the joy of you all. 4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that all of you should be grieved, but that all of you might know the love which I have more abundantly unto you. 5 But if any have caused grief, he has not grieved me, but in part: that I may not burden you all. 6 Sufficient to such a man is this punishment, which was inflicted of many. 7 So that contrariwise all of you should rather forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow. 8 Wherefore I plead to you that all of you would confirm your love toward him. 9 In order to this end also did I write, that I might know the proof of you, whether all of you be obedient in all things. 10 To whom all of you forgive anything, I forgive also: for if I forgave anything, to whom I forgave it, for your sakes forgave I it in the person of Christ; 11 Lest Satan should get an advantage of us: for we are not ignorant of his devices. 12 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord, 13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia. 14 Now thanks be unto God, which always causes us to triumph in Christ, and makes manifest the savor of his knowledge by us in every place. 15 For we are unto God a sweet savor of Christ, in them that are saved, and in them that perish: 16 To the one we are the savor of death unto death; and to the other the savor of life unto life. And who is sufficient for these things? 17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

2 Corinthians 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you? 2 All of you are our epistle written in our hearts, known and read of all men: 3 Forasmuch as all of you are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart. 4 And such trust have we through Christ toward God: 5 Not that we are sufficient of ourselves to think anything as of ourselves; but our sufficiency is of God; 6 Who also has made us able ministers of the new testament; not of the letter, but of the spirit: for the letter kills, but the spirit gives life. 7 But if the ministration of death, written and engraved in stones, was glorious, so that the sons of Israel could not steadfastly behold the face of Moses for the glory of his countenance; which glory was to be done away: 8 How shall not the ministration of the spirit be rather glorious? 9 For if the ministration of condemnation be glory, much more does the ministration of righteousness exceed in glory. 10 For even that which was made glorious had no glory in this respect, by reason of the glory that excels. 11 For if that which is done away was glorious, much more that which remains is glorious. 12 Seeing then that we have such hope, we use great plainness of speech: 13 And not as Moses, which put a vail over his face, that the sons of Israel could not steadfastly look to the end of that which is abolished: 14 But their minds were blinded: for until this day remains the same vail untaken away in the reading of the old testament; which vail is done away in Christ. 15 But even unto this day, when Moses is read, the vail is upon their heart. 16 Nevertheless when it shall turn to the Lord, the vail shall be taken away. 17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty. 18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

2 Corinthians 4

Therefore seeing we have this ministry, as we have received mercy, we faint not; 2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God. 3 But if our gospel be hid, it is hid to them that are lost: 4 In whom the god of this world has blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. 5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. 6 For God, who commanded the light to shine out of darkness, has shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. 7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us. 8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair; 9 Persecuted, but not forsaken; cast down, but not destroyed; 10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body. 11 For we which live are always delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh. 12 So then death works in us, but life in you. 13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; 14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you. 15 For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God. 16 For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day. 17 For our light affliction, which is but for a moment, works for us a far more exceeding and eternal weight of glory; 18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

2 Corinthians 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens. 2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven: 3 If so be that being clothed we shall not be found naked. 4 For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. 5 Now he that has wrought us for the very same thing is God, who also has given unto us the earnest of the Spirit. 6 Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord: 7 For we walk by faith, not by sight: 8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. 9 Wherefore we labor, that, whether present or absent, we may be accepted of him. 10 For we must all appear before the judgment seat of Christ; that everyone may receive the things done in his body, according to that he has done, whether it be good or bad. 11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. 12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that all of you may have somewhat to answer them which glory in appearance, and not in heart. 13 For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. 14 For the love of Christ constrains us; because we thus judge, that if one died for all, then were all dead: 15 And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again. 16 Wherefore henceforth know we no man after the flesh: yes, though we have known Christ after the flesh, yet now henceforth know we him no more. 17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new. 18 And all things are of God, who has reconciled us to himself by Jesus Christ, and has given to us the ministry of reconciliation; 19 To know, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and has committed unto us the word of reconciliation. 20 Now then we are ambassadors for Christ, as though God did plead to you by us: we pray you in Christ's position, be all of you reconciled to God. 21 For he has made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

2 Corinthians 6

We then, as workers together with him, plead to you also that all of you receive not the grace of God in vain. 2 For he says, I have heard you in a time accepted, and in the day of salvation have I helped you: behold, now is the accepted time; behold, now is the day of salvation. 3 Giving no offence in anything, that the ministry be not blamed: 4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, 5 In stripes, in imprisonments, in tumults, in labors, in watchings, in fastings; 6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Spirit, by love sincere, 7 By the word of truth, by the power of God, by the armor of righteousness on the right hand and on the left, 8 By honor and dishonor, by evil report and good report: as deceivers, and yet true; 9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; 10 As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. 11 O all of you Corinthians, our mouth is open unto you, our heart is enlarged. 12 All of you are not straitened in us, but all of you are straitened in your own bowels. 13 Now for a recompence in the same, I speak as unto my children, be all of you also enlarged. 14 Be all of you not unequally yoked together with unbelievers: for what fellowship has righteousness with unrighteousness? and what communion has light with darkness? 15 And what concord has Christ with Belial? or what part has he that believes with an infidel? 16 And what agreement has the temple of God with idols? for all of you are the temple of the living God; as God has said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people. 17 Wherefore come out from among them, and be all of you separate, says the Lord, and touch not the unclean thing; and I will receive you. 18 And will be a Father unto you, and all of you shall be my sons and daughters, says the Lord Almighty.

2 Corinthians 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God. 2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man. 3 I speak not this to condemn you: for I have said before, that all of you are in our hearts to die and live with you. 4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation. 5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; around us were fightings, within were fears. 6 Nevertheless God, that comforts those that are cast down, comforted us by the coming of Titus; 7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more. 8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle has made you sorry, though it were but for a season. 9 Now I rejoice, not that all of you were made sorry, but that all of you sorrowed to repentance: for all of you were made sorry after a godly manner, that all of you might receive damage by us in nothing. 10 For godly sorrow works repentance to salvation not to be repented of: but the sorrow of the world works death. 11 For behold this very same thing, that all of you sorrowed after a godly sort, what carefulness it wrought in you, yes, what clearing of yourselves, yes, what indignation, yes, what fear, yes, what vehement desire, yes, what zeal, yes, what revenge! In all things all of you have approved yourselves to be clear in this matter. 12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you. 13 Therefore we were comforted in your comfort: yes, and exceedingly more rejoice did we for the joy of Titus, because his spirit was refreshed by you all. 14 For if I have boasted anything to him of you, I am not ashamed; but as we spoke all things to you in truth, even so our boasting, which I made before Titus, is found a truth. 15 And his inward affection is more abundant toward you, whilst he remembers the obedience of you all, how with fear and trembling all of you received him. 16 I rejoice therefore that I have confidence in you in all things.

2 Corinthians 8

Moreover, brethren, we do you to know of the grace of God bestowed on the churches of Macedonia; 2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality. 3 In order to their power, I bear record, yes, and beyond their power they were willing of themselves; 4 Praying us with much entreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints. 5 And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God. 6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also. 7 Therefore, as all of you abound in everything, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that all of you abound in this grace also. 8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love. 9 For all of you know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that all of you through his poverty might be rich. 10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago. 11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which all of you have. 12 For if there be first a willing mind, it is accepted according to that a man has, and not according to that he has not. 13 For I mean not that other men be eased, and all of you burdened: 14 But by an equality, that now at this time your abundance may be a supply for their lack, that their abundance also may be a supply for your lack: that there may be equality: 15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack. 16 But thanks be to God, which put the same earnest care into the heart of Titus for you. 17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you. 18 And we have sent with him the brother, whose praise is in the gospel throughout all the churches; 19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind: 20 Avoiding this, that no man should blame us in this abundance which is administered by us: 21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men. 22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you. 23 Whether any do enquire of Titus, he is my partner and fellow-helper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ. 24 Wherefore show all of you to them, and before the churches, the proof of your love, and of our boasting on your behalf.

2 Corinthians 9

For as concerning the ministering to the saints, it is superfluous for me to write to you: 2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal has provoked very many. 3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, all of you may be ready: 4 Lest lest by any means if they of Macedonia come with me, and find you unprepared, we that we say not, all of you should be ashamed in this same confident boasting. 5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof all of you had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness. 6 But this I say, He which plants sparingly shall reap also sparingly; and he which plants bountifully shall reap also bountifully. 7 Every man according as he purposes in his heart, so let him give; not grudgingly, or of necessity: for God loves a cheerful giver. 8 And God is able to make all grace abound toward you; that all of you, always having all sufficiency in all things, may abound to every good work: 9 As it is written, He has dispersed abroad; he has given to the poor: his righteousness remains forever. 10 Now he that ministers seed to the planter both minister bread for your food, and multiply your seed planted, and increase the fruits of your righteousness; 11 Being enriched in everything to all bountifulness, which causes through us thanksgiving to God. 12 For the administration of this service not only supplies the lack of the saints, but is abundant also by many thanksgivings unto God; 13 While by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men; 14 And by their prayer for you, which long after you for the exceeding grace of God in you. 15 Thanks be unto God for his unspeakable gift.

2 Corinthians 10

Now I Paul myself plead to you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you: 2 But I plead to you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh. 3 For though we walk in the flesh, we do not war after the flesh: 4 For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds; 5 Casting down imaginations, and every high thing that exalts itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ; 6 And being alert to revenge all disobedience, when your obedience is fulfilled. 7 Do all of you look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's. 8 For though I should boast somewhat more of our authority, which the Lord has given us for edification, and not for your destruction, I should not be ashamed: 9 That I may not seem as if I would terrify you by letters. 10 For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible. 11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present. 12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise. 13 But we will not boast of things without our measure, but according to the measure of the rule which God has distributed to us, a measure to reach even unto you. 14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ: 15 Not boasting of things without our measure, that is, of other men's labors; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly, 16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand. 17 But he that glories, let him glory in the Lord. 18 For not he that commends himself is approved, but whom the Lord commends.

2 Corinthians 11

Would to God all of you could bear with me a little in my folly: and indeed bear with me. 2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. 3 But I fear, lest by any means, as the serpent misled Eve through his subtlety, so your minds should be corrupted from the simplicity that is in Christ. 4 For if he that comes preaches another Jesus, whom we have not preached, or if all of you receive another spirit, which all of you have not received, or another gospel, which all of you have not accepted, all of you might well bear with him. 5 For I suppose I was not a thing behind the very chiefest apostles. 6 But though I be rude in speech, yet not in knowledge; but we have been thoroughly made manifest among you in all things. 7 Have I committed an offence in abasing myself that all of you might be exalted, because I have preached to you the gospel of God freely? 8 I robbed other churches, taking wages of them, to do you service. 9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself. 10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia. 11 Wherefore? because I love you not? God knows. 12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we. 13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. 14 And no marvel; for Satan himself is transformed into an angel of light. 15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works. 16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little. 17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting. 18 Seeing that many glory after the flesh, I will glory also. 19 For all of you suffer fools gladly, seeing all of you yourselves are wise. 20 For all of you suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man strike you on the face. 21 I speak as concerning reproach, as though we had been weak. Nevertheless whatever that anyone is bold, I speak foolishly, I am bold also. 22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I. 23 Are they ministers of Christ? I speak as a fool I am more; in labors more abundant, in stripes above measure, in prisons more frequent, in deaths often. 24 Of the Jews five times received I forty stripes minus one. 25 Three times was I beaten with rods, once was I stoned, three times I suffered shipwreck, a night and a day I have been in the deep; 26 In journeys often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren; 27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness. 28 Beside those things that are around me, that which comes upon me daily, the care of all the churches. 29 Who is weak, and I am not weak? who is offended, and I burn not? 30 If I must essentially glory, I will glory of the things which concern mine infirmities. 31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knows that I lie not. 32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me: 33 And through a window in a basket was I let down by the wall, and escaped his hands.

2 Corinthians 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord. 2 I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knows; such an one caught up to the third heaven. 3 And I knew such a man, whether in the body, or out of the body, I cannot tell: God knows; 4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter. 5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities. 6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he sees me to be, or that he hears of me. 7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure. 8 For this thing I besought the Lord three times, that it might depart from me. 9 And he said unto me, My grace is sufficient for you: for my strength is made complete in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me. 10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong. 11 I am become a fool in glorying; all of you have compelled me: for I should have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing. 12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds. 13 For what is it wherein all of you were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong. 14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not your's but you: for the children ought not to lay up for the parents, but the parents for the children. 15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved. 16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile. 17 Did I make a gain of you by any of them whom I sent unto you? 18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps? 19 Again, think all of you that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying. 20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as all of you would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults: 21 And lest, when I come again, my God will humble me among you, and that I shall mourn for many which have sinned already, and have not repented of the uncleanness and fornication and licentiousness which they have committed.

2 Corinthians 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established. 2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which in time past have sinned, and to all other, that, if I come again, I will not spare: 3 Since all of you seek a proof of Christ speaking in me, which toward you is not weak, but is mighty in you. 4 For though he was crucified through weakness, yet he lives by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you. 5 Examine yourselves, whether all of you be in the faith; prove your own selves. Know all of you not your own selves, how that Jesus Christ is in you, except all of you be reprobates? 6 But I trust that all of you shall know that we are not reprobates. 7 Now I pray to God that all of you do no evil; not that we should appear approved, but that all of you should do that which is honest, though we be as reprobates. 8 For we can do nothing against the truth, but for the truth. 9 For we are glad, when we are weak, and all of you are strong: and this also we wish, even your completion. 10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord has given me to edification, and not to destruction. 11 Finally, brethren, farewell. Be complete, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you. 12 Greet one another with an holy kiss. 13 All the saints salute you. 14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

GALATIANS

Galatians 1

Paul, an apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead; 2 And all the brethren which are with me, unto the churches of Galatia: 3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ, 4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father: 5 To whom be glory forever and ever. Amen. 6 I marvel that all of you are so soon removed from him that called you into the grace of Christ unto another gospel: 7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ. 8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed. 9 As we said before, so say I now again, if any man preach any other gospel unto you than that all of you have received, let him be accursed. 10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ. 11 But I certify you, brethren, that the gospel which was preached of me is not after man. 12 For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ. 13 For all of you have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it: 14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers. 15 But when it pleased God, who separated me from my mother's womb, and called me by his grace, 16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood: 17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus. 18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days. 19 But other of the apostles saw I none, except James the Lord's brother. 20 Now the things which I write unto you, behold, before God, I lie not. 21 Afterwards I came into the regions of Syria and Cilicia; 22 And was unknown by face unto the churches of Judaea which were in Christ: 23 But they had heard only, That he which persecuted us in times past now preaches the faith which once he destroyed. 24 And they glorified God in me.

Galatians 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also. 2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain. 3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised: 4 And that because of false brethren unexpectedly brought in, who came in privately to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage: 5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you. 6 But of these who seemed to be somewhat, whatsoever they were, it makes no matter to me: God accepts no man's person: for they who seemed to be somewhat in conference added nothing to me: 7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter; 8 For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles: 9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision. 10 Only they would that we should remember the poor; the same which I also was forward to do. 11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed. 12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision. 13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their subterfuge. 14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If you, being a Jew, live after the manner of Gentiles, and not as do the Jews, why compell you the Gentiles to live as do the Jews? 15 We who are Jews by nature, and not sinners of the Gentiles, 16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified. 17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid. 18 For if I build again the things which I destroyed, I make myself a transgressor. 19 For I through the law am dead to the law, that I might live unto God. 20 I am crucified with Christ: nevertheless I live; yet not I, but Christ lives in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me. 21 I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Galatians 3

O foolish Galatians, who has bewitched you, that all of you should not obey the truth, before whose eyes Jesus Christ has been evidently set forth, crucified among you? 2 This only would I learn of you, Received all of you the Spirit by the works of the law, or by the hearing of faith? 3 Are all of you so foolish? having begun in the Spirit, are all of you now made complete by the flesh? 4 Have all of you suffered so many things in vain? if it be yet in vain. 5 He therefore that ministers to you the Spirit, and works miracles among you, does he it by the works of the law, or by the hearing of faith? 6 Even as Abraham believed God, and it was accounted to him for righteousness. 7 Know all of you therefore that they which are of faith, the same are the sons of Abraham. 8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In you shall all nations be blessed. 9 So then they which be of faith are blessed with faithful Abraham. 10 For as many as are of the works of the law are under the curse: for it is written, Cursed is everyone that continues not in all things which are written in the book of the law to do them. 11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith. 12 And the law is not of faith: but, The man that does them shall live in them. 13 Christ has redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is everyone that hangs on a tree: 14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith. 15 Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man nullifies, or adds thereto. 16 Now to Abraham and his seed were the promises made. He says not, And to seeds, as of many; but as of one, And to your seed, which is Christ. 17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot nullify, that it should make the promise of no effect. 18 For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise. 19 Wherefore then serves the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. 20 Now a mediator is not a mediator of one, but God is one. 21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, assuredly righteousness should have been by the law. 22 But the scripture has concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe. 23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed. 24 Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith. 25 But after that faith has come, we are no longer under a schoolmaster. 26 For all of you are all the sons of God by faith in Christ Jesus. 27 For as many of you as have been baptized into Christ have put on Christ. 28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for all of you are all one in Christ Jesus. 29 And if all of you be Christ's, then are all of you Abraham's seed, and heirs according to the promise.

Galatians 4

Now I say, That the heir, as long as he is a child, differs nothing from a servant, though he be lord of all; 2 But is under tutors and governors until the time appointed of the father. 3 Even so we, when we were children, were in bondage under the elements of the world: 4 But when the fullness of the time was come, God sent forth his Son, made of a woman, made under the law, 5 To redeem them that were under the law, that we might receive the adoption of sons. 6 And because all of you are sons, God has sent forth the Spirit of his Son into your hearts, crying, Abba, Father. 7 Wherefore you are no more a servant, but a son; and if a son, then an heir of God through Christ. 8 Nevertheless then, when all of you knew not God, all of you did service unto them which by nature are no gods. 9 But now, after that all of you have known God, or rather are known of God, how turn all of you again to the weak and beggarly elements, unto which all of you desire again to be in bondage? 10 All of you observe days, and months, and times, and years. 11 I am afraid of you, lest I have bestowed upon you labor in vain. 12 Brethren, I plead to you, be as I am; for I am as all of you are: all of you have not injured me at all. 13 All of you know how through infirmity of the flesh I preached the gospel unto you at the first. 14 And my temptation which was in my flesh all of you despised not, nor rejected; but received me as an angel of God, even as Christ Jesus. 15 Where is then the blessedness all of you spoke of? for I bear you record, that, if it had been possible, all of you would have plucked out your own eyes, and have given them to me. 16 Am I therefore become your enemy, because I tell you the truth? 17 They zealously affect you, but not well; yes, they would exclude you, that all of you might affect them. 18 But it is good to be zealously affected always in a good thing, and not only when I am present with you. 19 My little children, of whom I travail in birth again until Christ be formed in you, 20 I desire to be present with you now, and to change my voice; for I stand in doubt of you. 21 Tell me, all of you that desire to be under the law, do all of you not hear the law? 22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman. 23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise. 24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which genders to bondage, which is Agar. 25 For this Agar is mount Sinai in Arabia, and answers to Jerusalem which now is, and is in bondage with her children. 26 But Jerusalem which is above is free, which is the mother of us all. 27 For it is written, Rejoice, you barren that bear not; break forth and cry, you that travail not: for the desolate has many more children than she which has an husband. 28 Now we, brethren, as Isaac was, are the children of promise. 29 But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. 30 Nevertheless what says the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman. 31 So then, brethren, we are not children of the bondwoman, but of the free.

Galatians 5

Stand fast therefore in the liberty wherewith Christ has made us free, and be not entangled again with the yoke of bondage. 2 Behold, I Paul say unto you, that if all of you be circumcised, Christ shall profit you nothing. 3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law. 4 Christ is become of no effect unto you, whosoever of you are justified by the law; all of you are fallen from grace. 5 For we through the Spirit wait for the hope of righteousness by faith. 6 For in Jesus Christ neither circumcision avails anything, nor uncircumcision; but faith which works by love. 7 All of you did run well; who did hinder you that all of you should not obey the truth? 8 This persuasion comes not of him that calls you. 9 A little leaven leavens the whole lump. 10 I have confidence in you through the Lord, that all of you will be none otherwise minded: but he that troubles you shall bear his judgment, whosoever he be. 11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased. 12 I would they were even cut off which trouble you. 13 For, brethren, all of you have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another. 14 For all the law is fulfilled in one word, even in this; You shall love your neighbor as yourself. 15 But if all of you bite and devour one another, take heed that all of you be not consumed one of another. 16 This I say then, Walk in the Spirit, and all of you shall not fulfill the lust of the flesh. 17 For the flesh lusts against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that all of you cannot do the things that all of you would. 18 But if all of you be led of the Spirit, all of you are not under the law. 19 Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, licentiousness, 20 Idolatry, witchcraft, hatred, variance, worldy jealousies, wrath, strife, seditions, heresies, 21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God. 22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, 23 Meekness, wilful restrain: against such there is no law. 24 And they that are Christ's have crucified the flesh with the affections and lusts. 25 If we live in the Spirit, let us also walk in the Spirit. 26 Let us not be desirous of vain glory, provoking one another, envying one another.

Galatians 6

Brethren, if a man be overtaken in a fault, all of you which are spiritual, restore such an one in the spirit of meekness; considering yourself, lest you also be tempted. 2 Bear all of you one another's burdens, and so fulfill the law of Christ. 3 For if a man think himself to be something, when he is nothing, he deceives himself. 4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another. 5 For every man shall bear his own burden. 6 Let him that is taught in the word communicate unto him that teaches in all good things. 7 Be not deceived; God is not mocked: for whatsoever a man plants, that shall he also reap. 8 For he that plants to his flesh shall of the flesh reap corruption; but he that plants to the Spirit shall of the Spirit reap life everlasting. 9 And let us not be weary in well doing: for in due season we shall reap, if we faint not. 10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith. 11 All of you see how large a letter I have written unto you with mine own hand. 12 As many as desire to make a fair show in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ. 13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh. 14 But God forbid that I should glory, except in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world. 15 For in Christ Jesus neither circumcision avails anything, nor uncircumcision, but a new creature. 16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God. 17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus. 18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

EPHESIANS

Ephesians 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus: 2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ. 3 Blessed be the God and Father of our Lord Jesus Christ, who has blessed us with all spiritual blessings in heavenly places in Christ: 4 According as he has chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: 5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, 6 To the praise of the glory of his grace, wherein he has made us accepted in the beloved. 7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace; 8 Wherein he has abounded toward us in all wisdom and prudence; 9 Having made known unto us the mystery of his will, according to his good pleasure which he has purposed in himself: 10 That in the dispensation of the fullness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him: 11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who works all things after the counsel of his own will: 12 That we should be to the praise of his glory, who first trusted in Christ. 13 In whom all of you also trusted, after that all of you heard the word of truth, the gospel of your salvation: in whom also after that all of you believed, all of you were sealed with that holy Spirit of promise, 14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory. 15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints, 16 Cease not to give thanks for you, making mention of you in my prayers; 17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him: 18 The eyes of your understanding being enlightened; that all of you may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints, 19 And what is the exceeding greatness of his power toward us who believe, according to the working of his mighty power, 20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places, 21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come: 22 And has put all things under his feet, and gave him to be the head over all things to the church, 23 Which is his body, the fullness of him that fills all in all.

Ephesians 2

And you has he quickened, who were dead in trespasses and sins; 2 Wherein in time past all of you walked according to the course of this world, according to the prince of the power of the air, the spirit that now works in the sons of disobedience: 3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others. 4 But God, who is rich in mercy, for his great love wherewith he loved us, 5 Even when we were dead in sins, has quickened us together with Christ, by grace all of you are saved; 6 And has raised us up together, and made us sit together in heavenly places in Christ Jesus: 7 That in the ages to come he might show the exceeding riches of his grace in his kindness toward us through Christ Jesus. 8 For by grace are all of you saved through faith; and that not of yourselves: both of grace and faith are the gift of God: 9 Not of works, lest any man should boast. 10 For we are his workmanship, created in Christ Jesus unto good works, which God has before ordained that we should walk in them. 11 Wherefore remember, that all of you being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; 12 That at that time all of you were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world: 13 But now in Christ Jesus all of you who sometimes were far off are made nigh by the blood of Christ. 14 For he is our peace, who has made both one, and has broken down the middle wall of partition between us; 15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; in order to make in himself of two one new man, so making peace; 16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby: 17 And came and preached peace to you which were far off, and to them that were nigh. 18 For through him we both have access by one Spirit unto the Father. 19 Now therefore all of you are no more strangers and foreigners, but fellow citizens with the saints, and of the household of God; 20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone; 21 In whom all the building fitly framed together grows unto an holy temple in the Lord: 22 In whom all of you also are built together for an habitation of God through the Spirit.

Ephesians 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles, 2 If all of you have heard of the dispensation of the grace of God which is given me toward you: 3 How that by revelation he made known unto me the mystery; as I wrote before in few words, 4 Whereby, when all of you read, all of you may understand my knowledge in the mystery of Christ 5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit; 6 That the Gentiles should be fellow heirs, and of the same body, and partakers of his promise in Christ by the gospel: 7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power. 8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ; 9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world has been hid in God, who created all things by Jesus Christ: 10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God, 11 According to the eternal purpose which he purposed in Christ Jesus our Lord: 12 In whom we have boldness and access with confidence by the faith of him. 13 Wherefore I desire that all of you faint not at my tribulations for you, which is your glory. 14 For this cause I bow my knees unto the Father of our Lord Jesus Christ, 15 Of whom the whole family in heaven and earth is named, 16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man; 17 That Christ may dwell in your hearts by faith; that all of you, being rooted and grounded in love, 18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height; 19 And to know the love of Christ, which passes knowledge, that all of you might be filled with all the fullness of God. 20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that works in us, 21 Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

Ephesians 4

I therefore, the prisoner of the Lord, plead to you that all of you walk worthy of the vocation wherewith all of you are called, 2 With all lowliness and meekness, with longsuffering, forbearing one another in love; 3 Endeavoring to keep the unity of the Spirit in the bond of peace. 4 There is one body, and one Spirit, even as all of you are called in one hope of your calling; 5 One Lord, one faith, one baptism, 6 One God and Father of all, who is above all, and through all, and in you all. 7 But unto every one of us is given grace according to the measure of the gift of Christ. 8 Wherefore he says, When he ascended up on high, he led captivity captive, and gave gifts unto men. 9 Now that he ascended, what is it but that he also descended first into the lower parts of the earth? 10 He that descended is the same also that ascended up far above all heavens, that he might fill all things. 11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers; 12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ: 13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a complete man, unto the measure of the stature of the fullness of Christ: 14 That we henceforth be no more children, tossed back and forth, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive; 15 But speaking the truth in love, may grow up into him in all things, which is the head, even Christ: 16 From whom the whole body fitly joined together and compacted by that which every joint supplies, according to the effectual working in the measure of every part, makes increase of the body unto the edifying of itself in love. 17 This I say therefore, and testify in the Lord, that all of you henceforth walk not as other Gentiles walk, in the vanity of their mind, 18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart: 19 Who being past feeling have given themselves over unto licentiousness, to work all uncleanness with greediness. 20 But all of you have not so learned Christ; 21 If so be that all of you have heard him, and have been taught by him, as the truth is in Jesus: 22 That all of you put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts; 23 And be renewed in the spirit of your mind; 24 And that all of you put on the new man, which after God is created in righteousness and true holiness. 25 Wherefore putting away lying, speak every man truth with his neighbor: for we are members one of another. 26 Be all of you angry, and sin not: let not the sun go down upon your wrath: 27 Neither give place to the devil. 28 Let him that stole steal no more: but rather let him labor, working with his hands the thing which is good, that he may have to give to him that needs. 29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers. 30 And grieve not the holy Spirit of God, whereby all of you are sealed unto the day of redemption. 31 Let all bitterness, and wrath, and anger, and clamor, and evil speaking, be put away from you, with all malice: 32 And be all of you kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake has forgiven you.

Ephesians 5

Be all of you therefore followers of God, as dear children; 2 And walk in love, as Christ also has loved us, and has given himself for us an offering and a sacrifice to God for a sweet smelling savor. 3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becomes saints; 4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks. 5 For this all of you know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, has any inheritance in the kingdom of Christ and of God. 6 Let no man deceive you with vain words: for because of these things comes the wrath of God upon the sons of disobedience. 7 Be not all of you therefore partakers with them. 8 For all of you were sometimes darkness, but now are all of you light in the Lord: walk as children of light: 9 For the fruit of the Spirit is in all goodness and righteousness and truth; 10 Proving what is acceptable unto the Lord. 11 And have no fellowship with the unfruitful works of darkness, but rather reprove them. 12 For it is a shame even to speak of those things which are done of them in secret. 13 But all things that are reproved are made manifest by the light: for whatsoever does make manifest is light. 14 Wherefore he says, Awake you that sleep, and arise from the dead, and Christ shall give you light. 15 See then that all of you walk circumspectly, not as fools, but as wise, 16 Redeeming the time, because the days are evil. 17 Wherefore be all of you not unwise, but understanding what the will of the Lord is. 18 And be not drunk with wine, wherein is excess; but be filled with the Spirit; 19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; 20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ; 21 Submitting yourselves one to another in the fear of God. 22 Wives, submit yourselves unto your own husbands, as unto the Lord. 23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the savior of the body. 24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in everything. 25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it; 26 That he might sanctify and cleanse it with the washing of water by the word, 27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish. 28 So should men love their wives as their own bodies. He that loves his wife loves himself. 29 For no man ever yet hated his own flesh; but nourishes and cherishes it, even as the Lord the church: 30 For we are members of his body, of his flesh, and of his bones. 31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh. 32 This is a great mystery: but I speak concerning Christ and the church. 33 Nevertheless let everyone of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Ephesians 6

Children, obey your parents in the Lord: for this is right. 2 Honor your father and mother; which is the first commandment with promise; 3 That it may be well with you, and you may live long on the earth. 4 And, all of you fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord. 5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ; 6 Not with eye-service, as men-pleasers; but as the servants of Christ, doing the will of God from the heart; 7 With good will doing service, as to the Lord, and not to men: 8 Knowing that whatsoever good thing any man does, the same shall he receive of the Lord, whether he be bond or free. 9 And, all of you masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him. 10 Finally, my brethren, be strong in the Lord, and in the power of his might. 11 Put on the whole armor of God, that all of you may be able to stand against the wiles of the devil. 12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. 13 Wherefore take unto you the whole armor of God, that all of you may be able to withstand in the evil day, and having done all, to stand. 14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness; 15 And your feet shod with the preparation of the gospel of peace; 16 Above all, taking the shield of faith, wherewith all of you shall be able to quench all the fiery darts of the wicked. 17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God: 18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints; 19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel, 20 For which I am an ambassador in bonds: that therein I may speak boldly, as I should speak. 21 But that all of you also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: 22 Whom I have sent unto you for the same purpose, that all of you might know our affairs, and that he might comfort your hearts. 23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. 24 Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

PHILIPPIANS

Philippians 1

Paul and Timothy, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons: 2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. 3 I thank my God upon every remembrance of you, 4 Always in every prayer of mine for you all making request with joy, 5 For your fellowship in the gospel from the first day until now; 6 Being confident of this very thing, that he which has begun a good work in you will perform it until the day of Jesus Christ: 7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defense and confirmation of the gospel, all of you all are partakers of my grace. 8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ. 9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment; 10 That all of you may approve things that are excellent; that all of you may be sincere and without offence till the day of Christ. 11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God. 12 But I would all of you should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel; 13 So that my bonds in Christ are manifest in all the palace, and in all other places; 14 And many of the brethren in the Lord, growing confident by my bonds, are much more bold to speak the word without fear. 15 Some indeed preach Christ even of envy and strife; and some also of good will: 16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds: 17 But the other of love, knowing that I am set for the defense of the gospel. 18 What then? notwithstanding, every way, whether in pretense, or in truth, Christ is preached; and I therein do rejoice, yes, and will rejoice. 19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ, 20 According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death. 21 In order to me to live is Christ, and to die is gain. 22 But if I live in the flesh, this is the fruit of my labor: yet what I shall choose I know not. 23 For I am in a strait between two, having a desire to depart, and to be with Christ; which is far better: 24 Nevertheless to abide in the flesh is more necessary for you. 25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith; 26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again. 27 Only let your conversation be as it becomes the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that all of you stand fast in one spirit, with one mind striving together for the faith of the gospel; 28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God. 29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake; 30 Having the same conflict which all of you saw in me, and now hear to be in me.

Philippians 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies, 2 Fulfill all of you my joy, that all of you be likeminded, having the same love, being of one accord, of one mind. 3 Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves. 4 Look not every man on his own things, but every man also on the things of others. 5 Let this mind be in you, which was also in Christ Jesus: 6 Who, being in the form of God, thought it not robbery to be equal with God: 7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men: 8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross. 9 Wherefore God also has highly exalted him, and given him a name which is above every name: 10 That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth; 11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father. 12 Wherefore, my beloved, as all of you have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling. 13 For it is God which works in you both to will and to do of his good pleasure. 14 Do all things without murmurings and disputings: 15 That all of you may be blameless and harmless, the children of God, without rebuke, in the midst of a crooked and perverse nation, among whom all of you shine as lights in the world; 16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither labored in vain. 17 Yes, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all. 18 For the same cause also do all of you joy, and rejoice with me. 19 But I trust in the Lord Jesus to send Timothy shortly unto you, that I also may be of good comfort, when I know your state. 20 For I have no man likeminded, who will naturally care for your state. 21 For all seek their own, not the things which are Jesus Christ's. 22 But all of you know the proof of him, that, as a child with the father, he has served with me in the gospel. 23 Him therefore I hope to send presently, so soon as I shall see how it will go with me. 24 But I trust in the Lord that I also myself shall come shortly. 25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labor, and fellow soldier, but your messenger, and he that ministered to my wants. 26 For he longed after you all, and was full of heaviness, because that all of you had heard that he had been sick. 27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow. 28 I sent him therefore the more carefully, that, when all of you see him again, all of you may rejoice, and that I may be the less sorrowful. 29 Receive him therefore in the Lord with all gladness; and hold such in reputation: 30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Philippians 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe. 2 Beware of dogs, beware of evil workers, beware of the concision. 3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh. 4 Though I might also have confidence in the flesh. If any other man thinks that he has whereof he might trust in the flesh, I more: 5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as concerning the law, a Pharisee; 6 Concerning zeal, persecuting the church; concerning the righteousness which is in the law, blameless. 7 But what things were gain to me, those I counted loss for Christ. 8 Yes doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ, 9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith: 10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death; 11 If by any means I might attain unto the resurrection of the dead. 12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus. 13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before, 14 I press toward the mark for the prize of the high calling of God in Christ Jesus. 15 Let us therefore, as many as be complete, be thus minded: and if in anything all of you be otherwise minded, God shall reveal even this unto you. 16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing. 17 Brethren, be followers together of me, and mark them which walk so as all of you have us for an example. 18 For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ: 19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things. 20 For our conversation is in heaven; from whence also we look for the Savior, the Lord Jesus Christ: 21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

Philippians 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved. 2 I plead to Euodias, and plead to Syntyche, that they be of the same mind in the Lord. 3 And I implore you also, true yokefellow, help those women which labored with me in the gospel, with Clement also, and with other my fellow laborers, whose names are in the book of life. 4 Rejoice in the Lord always: and again I say, Rejoice. 5 Let your moderation be known unto all men. The Lord is at hand. 6 Be careful for nothing; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God. 7 And the peace of God, which passes all understanding, shall keep your hearts and minds through Christ Jesus. 8 Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. 9 Those things, which all of you have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you. 10 But I rejoiced in the Lord greatly, that now at the last your care of me has flourished again; wherein all of you were also careful, but all of you lacked opportunity. 11 Not that I speak in respect of lack: for I have learned, in whatsoever state I am, therewith to be content. 12 I know both how to be brought low, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need. 13 I can do all things through Christ which strengthens me. 14 Notwithstanding all of you have well done, that all of you did communicate with my affliction. 15 Now all of you Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but all of you only. 16 For even in Thessalonica all of you sent once and again unto my necessity. 17 Not because I desire a gift: but I desire fruit that may abound to your account. 18 But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odor of a sweet smell, a sacrifice acceptable, well-pleasing to God. 19 But my God shall supply all your need according to his riches in glory by Christ Jesus. 20 Now unto God and our Father be glory forever and ever. Amen. 21 Salute every saint in Christ Jesus. The brethren which are with me greet you. 22 All the saints salute you, chiefly they that are of Caesar's household. 23 The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

COLOSSIANS

Colossians 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, 2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ. 3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you, 4 Since we heard of your faith in Christ Jesus, and of the love which all of you have to all the saints, 5 For the hope which is laid up for you in heaven, whereof all of you heard before in the word of the truth of the gospel; 6 Which has come unto you, as it is in all the world; and brings forth fruit, as it does also in you, since the day all of you heard of it, and knew the grace of God in truth: 7 As all of you also learned of Epaphras our dear fellow servant, who is for you a faithful minister of Christ; 8 Who also declared unto us your love in the Spirit. 9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that all of you might be filled with the knowledge of his will in all wisdom and spiritual understanding; 10 That all of you might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; 11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness; 12 Giving thanks unto the Father, which has made us meet to be partakers of the inheritance of the saints in light: 13 Who has delivered us from the power of darkness, and has translated us into the kingdom of his dear Son: 14 In whom we have redemption through his blood, even the forgiveness of sins: 15 Who is the image of the invisible God, the firstborn of every creature: 16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him: 17 And he is before all things, and by him all things consist. 18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence. 19 For it pleased the Father that in him should all fullness dwell; 20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven. 21 And you, that were sometime alienated and enemies in your mind by wicked works, yet now has he reconciled 22 In the body of his flesh through death, to present you holy and unblameable and irreproachable in his sight: 23 If all of you continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which all of you have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister; 24 Who now rejoice in my sufferings for you, and fill up that which is deficient of the afflictions of Christ in my flesh for his body's sake, which is the church: 25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfill the word of God; 26 Even the mystery which has been hid from ages and from generations, but now is made manifest to his saints: 27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory: 28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man complete in Christ Jesus: 29 Unto which I also labor, striving according to his working, which works in me mightily.

Colossians 2

For I would that all of you knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh; 2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ; 3 In whom are hid all the treasures of wisdom and knowledge. 4 And this I say, lest any man should beguile you with enticing words. 5 For though I be absent in the flesh, yet am I with you in the spirit, rejoicing and beholding your order, and the steadfastness of your faith in Christ. 6 As all of you have therefore received Christ Jesus the Lord, so walk all of you in him: 7 Rooted and built up in him, and established in the faith, as all of you have been taught, abounding therein with thanksgiving. 8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. 9 For in him dwells all the fullness of the Godhead bodily. 10 And all of you are complete in him, which is the head of all principality and power: 11 In whom also all of you are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ: 12 Buried with him in baptism, wherein also all of you are risen with him through the faith of the operation of God, who has raised him from the dead. 13 And you, being dead in your sins and the uncircumcision of your flesh, has he quickened together with him, having forgiven you all trespasses; 14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross; 15 And having spoiled principalities and powers, he made a show of them openly, triumphing over them in it. 16 Let no man therefore judge you in food, or in drink, or in respect of an holyday, or of the new moon, or of the Sabbath days: 17 Which are a shadow of things to come; but the body is of Christ. 18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he has not seen, vainly puffed up by his fleshly mind, 19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increases with the increase of God. 20 Wherefore if all of you be dead with Christ from the rudiments of the world, why, as though living in the world, are all of you subject to ordinances, 21 Touch not; taste not; handle not; 22 Which all are to perish with the using; after the commandments and doctrines of men? 23 Which things have indeed a show of wisdom religious outlook, and humility, and neglecting of the body: not in any honor to the satisfying of the flesh.

Colossians 3

If all of you then be risen with Christ, seek those things which are above, where Christ sits on the right hand of God. 2 Set your affection on things above, not on things on the earth. 3 For all of you are dead, and your life is hid with Christ in God. 4 When Christ, who is our life, shall appear, then shall all of you also appear with him in glory. 5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry: 6 For which things' sake the wrath of God comes on the sons of disobedience: 7 In the which all of you also walked some time, when all of you lived in them. 8 But now all of you also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth. 9 Lie not one to another, seeing that all of you have put off the old man with his deeds; 10 And have put on the new man, which is renewed in knowledge after the image of him that created him: 11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Savages, bond nor free: but Christ is all, and in all. 12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering; 13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do all of you. 14 And above all these things put on love, which is the bond of perfection. 15 And let the peace of God rule in your hearts, to the which also all of you are called in one body; and be all of you thankful. 16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord. 17 And whatsoever all of you do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him. 18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord. 19 Husbands, love your wives, and be not bitter against them. 20 Children, obey your parents in all things: for this is well pleasing unto the Lord. 21 Fathers, provoke not your children to anger, lest they be discouraged. 22 Servants, obey in all things your masters according to the flesh; not with eye-service, as men-pleasers; but in singleness of heart, fearing God; 23 And whatsoever all of you do, do it heartily, as to the Lord, and not unto men; 24 Knowing that of the Lord all of you shall receive the reward of the inheritance: for all of you serve the Lord Christ. 25 But he that does wrong shall receive for the wrong which he has done: and there is no respect of persons.

Colossians 4

Masters, give unto your servants that which is just and equal; knowing that all of you also have a Master in heaven. 2 Continue in prayer, and watch in the same with thanksgiving; 3 Likewise praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds: 4 That I may make it manifest, as I should speak. 5 Walk in wisdom toward them that are outside, redeeming the time. 6 Let your speech be always with grace, seasoned with salt, that all of you may know how all of you should answer every man. 7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellow servant in the Lord: 8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts; 9 With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here. 10 Aristarchus my fellow-prisoner salutes you, and Marcus, sister's concerning whom all of you received commandments: if he comes unto you, receive him; 11 And Jesus, which is called Justus, who are of the circumcision. These only are my fellow workers unto the kingdom of God, which have been a comfort unto me. 12 Epaphras, who is one of you, a servant of Christ, salutes you, always laboring fervently for you in prayers, that all of you may stand perfect and complete in all the will of God. 13 For I bear him record, that he has a great zeal for you, and them that are in Laodicea, and them in Hierapolis. 14 Luke, the beloved physician, and Demas, greet you. 15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house. 16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that all of you likewise read the epistle from Laodicea. 17 And say to Archippus, Take heed to the ministry which you have received in the Lord, that you fulfill it. 18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st THESSALONIANS

1 Thessalonians 1

Paul, and Silvanus, and Timothy, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ. 2 We give thanks to God always for you all, making mention of you in our prayers; 3 Remembering without ceasing your work of faith, and labor of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father; 4 Knowing, brethren beloved, your election of God. 5 For our gospel came not unto you in word only, but also in power, and in the Holy Spirit, and in much assurance; as all of you know what manner of men we were among you for your sake. 6 And all of you became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit. 7 So that all of you were ensamples to all that believe in Macedonia and Achaia. 8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith toward God is spread abroad; so that we need not to speak anything. 9 For they themselves show of us what manner of entering in we had unto you, and how all of you turned to God from idols to serve the living and true God; 10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

1 Thessalonians 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain: 2 But even after that we had suffered before, and were shamefully pleaded, as all of you know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention. 3 For our exhortation was not of deceit, nor of uncleanness, nor in guile: 4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which tries our hearts. 5 For neither at any time used we flattering words, as all of you know, nor a coat of covetousness; God is witness: 6 Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ. 7 But we were gentle among you, even as a nurse cherishes her children: 8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because all of you were dear unto us. 9 For all of you remember, brethren, our labor and travail: for laboring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God. 10 All of you are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe: 11 As all of you know how we exhorted and comforted and charged every one of you, as a father does his children, 12 That all of you would walk worthy of God, who has called you unto his kingdom and glory. 13 For this cause also thank we God without ceasing, because, when all of you received the word of God which all of you heard of us, all of you received it not as the word of men, but as it is in truth, the word of God, which effectually works also in you that believe. 14 For all of you, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for all of you also have suffered like things of your own countrymen, even as they have of the Jews: 15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men: 16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins always: for the wrath has come upon them to the uttermost. 17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavored the more abundantly to see your face with great desire. 18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us. 19 For what is our hope, or joy, or crown of rejoicing? Are not even all of you in the presence of our Lord Jesus Christ at his coming? 20 For all of you are our glory and joy.

1 Thessalonians 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone; 2 And sent Timothy, our brother, and minister of God, and our fellow laborer in the gospel of Christ, to establish you, and to comfort you concerning your faith: 3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto. 4 For assuredly, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and all of you know. 5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labor be in vain. 6 But now when Timothy came from you unto us, and brought us good tidings of your faith and love, and that all of you have good remembrance of us always, desiring greatly to see us, as we also to see you: 7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith: 8 For now we live, if all of you stand fast in the Lord. 9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God; 10 Night and day praying exceedingly that we might see your face, and might complete that which is lacking in your faith? 11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you. 12 And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you: 13 To the end he may establish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

1 Thessalonians 4

Furthermore then we plead to you, brethren, and exhort you by the Lord Jesus, that as all of you have received of us how all of you ought to walk and to please God, so all of you would abound more and more. 2 For all of you know what commandments we gave you by the Lord Jesus. 3 For this is the will of God, even your sanctification, that all of you should abstain from fornication: 4 That every one of you should know how to possess his vessel in sanctification and honor; 5 Not in the lust of concupiscence, even as the Gentiles which know not God: 6 That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified. 7 For God has not called us unto uncleanness, but unto holiness. 8 He therefore that despises [holiness], despises not man, but God, who has also given unto us his holy Spirit. 9 But as concerning brotherly love all of you need not that I write unto you: for all of you yourselves are taught of God to love one another. 10 And indeed all of you do it toward all the brethren which are in all Macedonia: but we plead to you, brethren, that all of you increase more and more; 11 And that all of you study to be quiet, and to do your own business, and to work with your own hands, as we commanded you; 12 That all of you may walk honestly toward them that are outside, and that all of you may have lack of nothing. 13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that all of you sorrow not, even as others which have no hope. 14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him. 15 For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. 16 For the Lord [Jesus] Himself shall descend from heaven with a shout, with the voice of the archangel, and with the trumpet voice of God: and the dead in Christ having already rise[n] first: 17 Then we which are spiritually alive and remain shall be caught up together with Him in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. 18 Wherefore comfort one another with these words.

1 Thessalonians 5

But of the times and the seasons, brethren, all of you have no need that I write unto you. 2 For yourselves know perfectly that the day of the Lord so comes as a thief in the night. 3 For when they shall say, Peace and safety; then sudden destruction comes upon them, as travail upon a woman with child; and they shall not escape. 4 But all of you, brethren, are not in darkness, that that day should overtake you as a thief. 5 All of you are all the sons of light, and the sons of the day: we are not of the night, nor of darkness. 6 Therefore let us not sleep, as do others; but let us watch and be sober. 7 For they that sleep sleep in the night; and they that be drunken are drunken in the night. 8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation. 9 For God has not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ, 10 Who died for us, that, whether we wake or sleep, we should live together with him. 11 Wherefore comfort yourselves together, and edify one another, even as also all of you do. 12 And we plead to you, brethren, to know them which labor among you, and are over you in the Lord, and admonish you; 13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves. 14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men. 15 See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men. 16 Rejoice evermore. 17 Pray without ceasing. 18 In everything give thanks: for this is the will of God in Christ Jesus concerning you. 19 Quench not the Spirit. 20 Despise not prophesyings. 21 Prove all things; hold fast that which is good. 22 Abstain from all appearance of evil. 23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ. 24 Faithful is he that calls you, who also will do it. 25 Brethren, pray for us. 26 Greet all the brethren with an holy kiss. 27 I charge you by the Lord that this epistle be read unto all the holy brethren. 28 The grace of our Lord Jesus Christ be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd THESSALONIANS

2 Thessalonians 1

Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ: 2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ. 3 We are bound to thank God always for you, brethren, as it is meet, because that your faith grows exceedingly, and the love of every one of you all toward each other abounds; 4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that all of you endure: 5 Which is a manifest token of the righteous judgment of God, that all of you may be counted worthy of the kingdom of God, for which all of you also suffer: 6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you; 7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels, 8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ: 9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power; 10 When he shall come to be glorified in his saints, and to be admired in all them that believe because our testimony among you was believed in that day. 11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfill all the good pleasure of his goodness, and the work of faith with power: 12 That the name of our Lord Jesus Christ may be glorified in you, and all of you in him, according to the grace of our God and the Lord Jesus Christ.

2 Thessalonians 2

Now we plead to you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him, 2 That all of you be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand. 3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition; 4 Who opposes and exalts himself above all that is called God, or that is worshipped; so that he as God sits in the temple of God, showing himself that he is God. 5 Remember all of you not, that, when I was yet with you, I told you these things? 6 And now all of you know what withholds that he might be revealed in his time. 7 For the mystery of iniquity does already work: only he who now lets will let, until he be taken out of the way. 8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming: 9 Even him, whose coming is after the working of Satan with all power and signs and lying wonders, 10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved. 11 And for this cause God shall send them strong delusion, that they should believe a lie: 12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness. 13 But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God has from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: 14 Unto which he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ. 15 Therefore, brethren, stand fast, and hold the traditions which all of you have been taught, whether by word, or our epistle. 16 Now our Lord Jesus Christ himself, and God, even our Father, which has loved us, and has given us everlasting consolation and good hope through grace, 17 Comfort your hearts, and establish you in every good word and work.

2 Thessalonians 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you: 2 And that we may be delivered from unreasonable and wicked men: for all men have not faith. 3 But the Lord is faithful, who shall establish you, and keep you from evil. 4 And we have confidence in the Lord concerning you, that all of you both do and will do the things which we command you. 5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ. 6 Now we command you, brethren, in the name of our Lord Jesus Christ, that all of you withdraw yourselves from every brother that walks disorderly, and not after the tradition which he received of us. 7 For yourselves know how all of you should follow us: for we behaved not ourselves disorderly among you; 8 Neither did we eat any man's bread for nothing; but wrought with labor and travail night and day, that we might not be chargeable to any of you: 9 Not because we have not power, but to make ourselves an example unto you to follow us. 10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat. 11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies. 12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread. 13 But all of you, brethren, be not weary in well doing. 14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed. 15 Yet count him not as an enemy, but admonish him as a brother. 16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all. 17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write. 18 The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO

1st TIMOTHY

1 Timothy 1

Paul, an apostle of Jesus Christ by the commandment of God our Savior, and Lord Jesus Christ, which is our hope; 2 Unto Timothy, my own child in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord. 3 As I besought you to abide still at Ephesus, when I went into Macedonia, that you might charge some that they teach no other doctrine, 4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do. 5 Now the end of the commandment is love out of a pure heart, and of a good conscience, and of faith sincere: 6 From which some having miss the mark have turned aside unto vain arguments; 7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm. 8 But we know that the law is good, if a man use it lawfully; 9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers, 10 For whoremongers, for them that defile themselves with mankind, for men-stealers p. slave traders, kidnappers, for liars, for promise breakers, and if there be any other thing that is contrary to sound doctrine; 11 According to the glorious gospel of the blessed God, which was committed to my trust. 12 And I thank Christ Jesus our Lord, who has enabled me, for that he counted me faithful, putting me into the ministry; 13 Who was before a blasphemer, and a persecutor, and prone to cause hurt: but I obtained mercy, because I did it ignorantly in unbelief. 14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus. 15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. 16 Nevertheless for this cause I obtained mercy, that in me first Jesus Christ might show forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting. 17 Now unto the King eternal, immortal, invisible, the only wise God, be honor and glory forever and ever. Amen. 18 This charge I commit unto you, child Timothy, according to the prophecies which went before on you, that you by them might war a good warfare; 19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck: 20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

1 Timothy 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men; 2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty. 3 For this is good and acceptable in the sight of God our Savior; 4 Who will have all men to be saved, and to come unto the knowledge of the truth. 5 For there is one God, and one mediator between God and men, the man Christ Jesus; 6 Who gave himself a ransom for all, to be testified in due time. 7 Unto which I am ordained a preacher, and an apostle, I speak the truth in Christ, and lie not; a teacher of the Gentiles in faith and verity. 8 I will therefore that men pray everywhere, lifting up holy hands, without wrath and doubting. 9 In like manner also, that women adorn themselves in modest apparel, with reverence and sobriety; not with braided hair, or gold, or pearls, or costly array; 10 But which becomes women professing godliness with good works. 11 Let the woman learn in silence with all subjection. 12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence. 13 For Adam was first formed, then Eve. 14 And Adam was not deceived, but the woman being deceived was in the transgression. 15 Notwithstanding she shall be saved in childbearing, if they continue in faith and love and holiness with sobriety.

1 Timothy 3

This is a true saying, If a man desire the office of a bishop, he desires a good work. 2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, able to teach; 3 Not given to wine, not an attacker, not greedy of filthy immoral gain; but patient, not a brawler, not covetous; 4 One that rules well his own house, having his children in subjection with all gravity; 5 For if a man know not how to rule his own house, how shall he take care of the church of God? 6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil. 7 Moreover he must have a good report of them which are outside; lest he fall into reproach and the snare of the devil. 8 Likewise must the deacons be grave, not double-tongued, not given to much wine, not greedy of filthy immoral gain; 9 Holding the mystery of the faith in a pure conscience. 10 And let these also first be proved; then let them use the office of a deacon, being found blameless. 11 Even so must their wives be grave, not slanderers, sober, faithful in all things. 12 Let the deacons be the husbands of one wife, ruling their children and their own houses well. 13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus. 14 These things write I unto you, hoping to come unto you shortly: 15 But if I wait long, that you may know how you should behave yourself in the house of God, which is the church of the living God, the pillar and ground of the truth. 16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

1 Timothy 4

Now the Spirit speaks expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; 2 Speaking lies in hypocrisy; having their conscience seared with a hot iron; 3 Forbidding to marry, and commanding to abstain from foods, which God has created to be received with thanksgiving of them which believe and know the truth. 4 For every creature of God is good, and nothing to be refused, if it be received with thanksgiving: 5 For it is sanctified by the word of God and prayer. 6 If you put the brethren in remembrance of these things, you shall be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, unto which you have attained. 7 But refuse profane and old wives' fables, and exercise yourself rather unto godliness. 8 For bodily exercise profits little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come. 9 This is a faithful saying and worthy of all acceptation. 10 For therefore we both labor and suffer reproach, because we trust in the living God, who is the Savior of all men, specially of those that believe. 11 These things command and teach. 12 Let no man despise your youth; but be you an example of the believers, in word, in conversation, in love, in spirit, in faith, in purity. 13 Till I come, give attendance to reading, to exhortation, to doctrine. 14 Neglect not the gift that is in you, which was given you by prophecy, with the laying on of the hands of the presbytery. 15 Meditate upon these things; give yourself wholly to them; that your profiting may appear to all. 16 Take heed unto yourself, and unto the doctrine; continue in them: for in doing this you shall both save yourself, and them that hear you.

1 Timothy 5

Rebuke not an elder, but implore him as a father; and the younger men as brethren; 2 The elder women as mothers; the younger as sisters, with all purity. 3 Honor widows that are widows indeed. 4 But if any widow have children or nephews, let them learn first to show piety at home, and to requite their parents: for that is good and acceptable before God. 5 Now she that is a widow indeed, and desolate, trusts in God, and continues in supplications and prayers night and day. 6 But she that lives in pleasure is dead while she lives. 7 And these things give in charge, that they may be blameless. 8 But if any provide not for his own, and specially for those of his own house, he has denied the faith, and is worse than an infidel. 9 Let not a widow be taken into the number under threescore years old, having been the wife of one man. 10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work. 11 But the younger widows refuse: for when they have begun to grow wanton against Christ, they will marry; 12 Having damnation, because they have cast off their first faith. 13 And likewise they learn to be idle, wandering about from house to house; and not only idle, but gossiping also and busybodies, speaking things which they should not. 14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully. 15 For some are already turned aside after Satan. 16 If any man or woman that believes have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed. 17 Let the elders that rule well be counted worthy of double honor, especially they who labor in the word and doctrine. 18 For the scripture says, You shall not suppress the ox that treads out the corn. And, The laborer is worthy of his reward. 19 Against an elder receive not an accusation, but before two or three witnesses. 20 Them that sin rebuke before all, that others also may fear. 21 I charge you before God, and the Lord Jesus Christ, and the elect angels, that you observe these things without preferring one before another, doing nothing by partiality. 22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep yourself pure. 23 Drink no longer water, but use a little wine for your stomach's sake and your often infirmities. 24 Some men's sins are open beforehand, going before to judgment; and some men they follow after. 25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

1 Timothy 6

Let as many servants as are under the yoke count their own masters worthy of all honor, that the name of God and his doctrine be not blasphemed. 2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort. 3 If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness; 4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof comes envy, strife, railings, evil questionings, 5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw yourself. 6 But godliness with contentment is great gain. 7 For we brought nothing into this world, and it is certain we can carry nothing out. 8 And having food and raiment let us be therewith content. 9 But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition. 10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows. 11 But you, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness. 12 Fight the good fight of faith, lay hold on eternal life, unto which you are also called, and have professed a good profession before many witnesses. 13 I give you charge in the sight of God, who replenishes life to all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession; 14 That you keep this commandment without spot, blameless, until the appearing of our Lord Jesus Christ: 15 Which in his times he shall show, who is the blessed and only Potentate, the King of kings, and Lord of lords; 16 Who only has immortality, dwelling in the light which no man can approach unto; whom no man has seen, nor can see: to whom be honor and power everlasting. Amen. 17 Charge them that are rich in this world, that they be not high-minded, nor trust in uncertain riches, but in the living God, who gives us richly all things to enjoy; 18 That they do good, that they be rich in good works, ready to distribute, willing to communicate; 19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life. 20 O Timothy, keep that which is committed to your trust, avoiding profane and vain babblings, and oppositions of science falsely so called: 21 Which some professing have erred concerning the faith. Grace be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO

2nd TIMOTHY

2 Timothy 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus, 2 To Timothy, my dearly beloved child: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord. 3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of you in my prayers night and day; 4 Greatly desiring to see you, being mindful of your tears, that I may be filled with joy; 5 When I call to remembrance the sincere faith that is in you, which dwelt first in your grandmother Lois, and your mother Eunice; and I am persuaded that in you also. 6 Wherefore I put you in remembrance that you stir up the gift of God, which is in you by the putting on of my hands. 7 For God has not given us the spirit of fear; but of power, and of love, and of a sound mind. 8 Be not you therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be you partaker of the afflictions of the gospel according to the power of God; 9 Who has saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began, 10 But is now made manifest by the appearing of our Savior Jesus Christ, who has abolished death, and has brought life and immortality to light through the gospel: 11 Unto which I am appointed a preacher, and an apostle, and a teacher of the Gentiles. 12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day. 13 Hold fast the form of sound words, which you have heard of me, in faith and love which is in Christ Jesus. 14 That good thing which was committed unto you keep by the Holy Spirit which dwells in us. 15 This you know, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes. 16 The Lord give mercy unto the house of Onesiphorus; for he often refreshed me, and was not ashamed of my chain: 17 But, when he was in Rome, he sought me out very diligently, and found me. 18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, you know very well.

2 Timothy 2

Tou therefore, my child, be strong in the grace that is in Christ Jesus. 2 And the things that you have heard of me among many witnesses, the same commit you to faithful men, who shall be able to teach others also. 3 You therefore endure hardness, as a good soldier of Jesus Christ. 4 No man that wars entangles himself with the affairs of this life; that he may please him who has chosen him to be a soldier. 5 And if a man also strive for masteries, yet is he not crowned, except he strive lawfully. 6 The farmer that labors must be first partaker of the fruits. 7 Consider what I say; and the Lord give you understanding in all things. 8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel: 9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound. 10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory. 11 It is a faithful saying: For if we be dead with him, we shall also live with him: 12 If we suffer, we shall also reign with him: if we deny him, he also will deny us: 13 If we believe not, yet he abides faithful: he cannot deny himself. 14 Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers. 15 Study to show yourself approved unto God, a workman that needs not to be ashamed, rightly dividing the word of truth. 16 But shun profane and vain babblings: for they will increase unto more ungodliness. 17 And their word will eat as does a canker: of whom is Hymenaeus and Philetus; 18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some. 19 Nevertheless the foundation of God stands sure, having this seal, The Lord knows them that are his. And, Let everyone that names the name of Christ depart from iniquity. 20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honor, and some to dishonor. 21 If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified, and meet for the master's use, and prepared unto every good work. 22 Flee also youthful lusts: but follow righteousness, faith, love, peace, with them that call on the Lord out of a pure heart. 23 But foolish and unlearned questions avoid, knowing that they do gender strifes. 24 And the servant of the Lord must not strive; but be gentle unto all men, able to teach, patient, 25 In meekness instructing those that oppose themselves; if God possibly will give them repentance to the acknowledging of the truth; 26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

2 Timothy 3

This know also, that in the last days dangerous times shall come. 2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy, 3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good, 4 Traitors, rebellious, high-minded, lovers of pleasures more than lovers of God; 5 Having a form of godliness, but denying the power thereof: from such turn away. 6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with various lusts, 7 Ever learning, and never able to come to the knowledge of the truth. 8 Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith. 9 But they shall proceed no further: for their folly shall be manifest unto all men, as their's also was. 10 But you have fully known my doctrine, manner of life, purpose, faith, longsuffering, love, patience, 11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me. 12 Yes, and all that will live godly in Christ Jesus shall suffer persecution. 13 But evil men and seducers shall grew worse and worse, deceiving, and being deceived. 14 But continue you in the things which you have learned and have been assured of, knowing of whom you have learned them; 15 And that from a child you have known the holy scriptures, which are able to make you wise unto salvation through faith which is in Christ Jesus. 16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: 17 That the man of God may be complete, thoroughly furnished unto all good works.

2 Timothy 4

I charge you therefore before God, and the Lord Jesus Christ, who shall judge the living and the dead at his appearing and his kingdom; 2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. 3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; 4 And they shall turn away their ears from the truth, and shall be turned unto fables. 5 But watch you in all things, endure afflictions, do the work of an evangelist, make full proof of your ministry. 6 For I am now ready to be offered, and the time of my departure is at hand. 7 I have fought a good fight, I have finished my course, I have kept the faith: 8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing. 9 Do your diligence to come shortly unto me: 10 For Demas has forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia. 11 Only Luke is with me. Take Mark, and bring him with you: for he is profitable to me for the ministry. 12 And Tychicus have I sent to Ephesus. 13 The coat that I left at Troas with Carpus, when you come, bring with you, and the books, but especially the parchments. 14 Alexander the coppersmith did me much evil: the Lord reward him according to his works: 15 Of whom be you ware also; for he has greatly withstood our words. 16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge. 17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion. 18 And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory forever and ever. Amen. 19 Salute Prisca and Aquila, and the household of Onesiphorus. 20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick. 21 Do your diligence to come before winter. Eubulus greets you, and Pudens, and Linus, and Claudia, and all the brethren. 22 The Lord Jesus Christ be with your spirit. Grace be with you. Amen.

List of Books

THE EPISTLE OF PAUL TO

TITUS

Titus 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; 2 In hope of eternal life, which God, that cannot lie, promised before the world began; 3 But has in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Savior; 4 To Titus, mine own child after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Savior. 5 For this cause left I you in Crete, that you should set in order the things that are lacking, and ordain elders in every city, as I had appointed you: 6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly. 7 For a bishop must be blameless, as the steward of God; not self-willed, not soon angry, not given to wine, not an attacker, not given to filthy immoral gain; 8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate; 9 Holding fast the faithful word as he has been taught, that he may be able by sound doctrine both to exhort and to convince the disputers. 10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision: 11 Whose mouths must be stopped, who subvert whole houses, teaching things which they should not, for filthy immoral gain's sake. 12 One of themselves, even a prophet of their own, said, The Cretians are always liars, evil beasts, sluggards. 13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith; 14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth. 15 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled. 16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Titus 2

But speak you the things which become sound doctrine: 2 That the aged men be sober, grave, temperate, sound in faith, in love, in patience. 3 The aged women likewise, that they be in behaviour as becomes holiness, not false accusers, not given to much wine, teachers of good things; 4 That they may teach the young women to be sober, to love their husbands, to love their children, 5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed. 6 Young men likewise exhort to be sober minded. 7 In all things showing yourself a pattern of good works: in doctrine showing incorruptness, gravity, sincerity, 8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you. 9 Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again; 10 Not embezzling, but showing all good fidelity; that they may adorn the doctrine of God our Savior in all things. 11 For the grace of God that brings salvation has appeared to all men, 12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world; 13 Looking for that blessed hope, and the glorious appearing of the great God and our Savior Jesus Christ; 14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself an exclusive people, zealous of good works. 15 These things speak, and exhort, and rebuke with all authority. Let no man despise you.

Titus 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work, 2 To speak evil of no man, to be no brawlers, but gentle, showing all meekness unto all men. 3 For we ourselves also were sometimes foolish, disobedient, deceived, serving various lusts and pleasures, living in malice and envy, hateful, and hating one another. 4 But after that the kindness and love of God our Savior toward man appeared, 5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Spirit; 6 Which he shed on us abundantly through Jesus Christ our Savior; 7 That being justified by his grace, we should be made heirs according to the hope of eternal life. 8 This is a faithful saying, and these things I will that you affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men. 9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are useless and vain. 10 A man that is an heretic after the first and second admonition reject; 11 Knowing that he that is such is subverted, and sins, being condemned of himself. 12 When I shall send Artemas unto you, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter. 13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be lacking unto them. 14 And let our's also learn to maintain good works for necessary uses, that they be not unfruitful. 15 All that are with me salute you. Greet them that love us in the faith. Grace be with you all. Amen.

List of Books

THE EPISTLE OF PAUL TO

PHILEMON

Philemon 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellow laborer, 2 And to our beloved Apphia, and Archippus our fellow soldier, and to the church in your house: 3 Grace to you, and peace, from God our Father and the Lord Jesus Christ. 4 I thank my God, making mention of you always in my prayers, 5 Hearing of your love and faith, which you have toward the Lord Jesus, and toward all saints; 6 That the communication of your faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus. 7 For we have great joy and consolation in your love, because the bowels of the saints are refreshed by you, brother. 8 Wherefore, though I might be much bold in Christ to admonish you that which is convenient, 9 Yet for love's sake I rather plead to you, being such an one as Paul the aged, and now also a prisoner of Jesus Christ. 10 I plead to you for my child Onesimus, whom I have begotten in my bonds: 11 Which in time past was to you useless, but now profitable to you and to me: 12 Whom I have sent again: you therefore receive him, that is, mine own bowels: 13 Whom I would have retained with me, that in your position he might have ministered unto me in the bonds of the gospel: 14 But without your mind would I do nothing; that your benefit should not be as it were of necessity, but willingly. 15 For perhaps he therefore departed for a season, that you should receive him forever; 16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto you, both in the flesh, and in the Lord? 17 If you count me therefore a partner, receive him as myself. 18 If he has wronged you, or owes you ought, put that on mine account; 19 I Paul have written it with mine own hand, I will repay it: although it be I do not say to you how you owe unto me even your own self besides. 20 Yes, brother, let me have joy of you in the Lord: refresh my bowels in the Lord. 21 Having confidence in your obedience I wrote unto you, knowing that you will also do more than I say. 22 But likewise prepare me also a lodging: for I trust that through your prayers I shall be given unto you. 23 There salute you Epaphras, my fellow-prisoner in Christ Jesus; 24 Marcus, Aristarchus, Demas, Lucas, my fellow laborers. 25 The grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

HEBREWS

Hebrews 1

God, who at several times and in various manners spoke in time past unto the fathers by the prophets, 2 Has in these last days spoken unto us by his Son, whom he has appointed heir of all things, by whom also he made the worlds; 3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high: 4 Being made so much better than the angels, as he has by inheritance obtained a more excellent name than they. 5 For unto which of the angels said he at any time, You are my Son, this day have I begotten you? And again, I will be to him a Father, and he shall be to me a Son? 6 And again, when he brings in the First-Born into the world, he says, And let all the angels of God worship him. 7 And of the angels he says, Who makes his angels spirits, and his ministers a flame of fire. 8 But unto the Son he says, Your throne, O God, is forever and ever: a sceptre of righteousness is the sceptre of your kingdom. 9 You have loved righteousness, and hated iniquity; therefore God, even your God, has anointed you with the oil of gladness above your fellows. 10 And, You, Lord, in the beginning have laid the foundation of the earth; and the heavens are the works of your hands: 11 They shall perish; but you remain; and they all shall grew old as does a garment; 12 And as a vesture shall you fold them up, and they shall be changed: but you are the same, and your years shall not fail. 13 But to which of the angels said he at any time, Sit on my right hand, until I make your enemies your footstool? 14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Hebrews 2

Therefore we should give the more earnest heed to the things which we have heard, lest at any time we should let them slip. 2 For if the word spoken by angels was steadfast, and every transgression and disobedience received a just recompence of reward; 3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him; 4 God also bearing them witness, both with signs and wonders, and with various miracles, and gifts of the Holy Spirit, according to his own will? 5 For unto the angels has he not put in subjection the world to come, whereof we speak. 6 But one in a certain place testified, saying, What is man, that you are mindful of him? or the son of man that you visit him? 7 You made him a little lower than the angels; you crowned him with glory and honor, and did set him over the works of your hands: 8 You have put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him. 9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honor; that he by the grace of God should taste death for every man. 10 For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation complete through sufferings. 11 For both he that santifies and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren, 12 Saying, I will declare your name unto my brethren, in the midst of the church will I sing praise unto you. 13 And again, I will put my trust in him. And again, Behold I and the children which God has given me. 14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil; 15 And deliver them who through fear of death were all their lifetime subject to bondage. 16 For assuredly he took not on him the nature of angels; but he took on him the seed of Abraham. 17 Wherefore in all things it was essential for him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people. 18 For in that he himself has suffered being tempted, he is able to help them that are tempted.

Hebrews 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus; 2 Who was faithful to him that appointed him, as also Moses was faithful in all his house. 3 For this man was counted worthy of more glory than Moses, inasmuch as he who has built the house has more honor than the house. 4 For every house is built by some man; but he that built all things is God. 5 And Moses assuredly was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after; 6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end. 7 Wherefore as the Holy Spirit says, Today if all of you will hear his voice, 8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness: 9 When your fathers tempted me, proved me, and saw my works forty years. 10 Wherefore I was grieved with that generation, and said, They do always go astray in their heart; and they have not known my ways. 11 So I swore in my wrath, They shall not enter into my rest. 12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God. 13 But exhort one another daily, while it is called Today; lest any of you be hardened through the deceitfulness of sin. 14 For we are made partakers of Christ, if we hold the beginning of our confidence steadfast unto the end; 15 While it is said, Today if all of you will hear his voice, harden not your hearts, as in the provocation. 16 For some, when they had heard, did provoke: nevertheless not all that came out of Egypt by Moses. 17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcasses fell in the wilderness? 18 And to whom swore he that they should not enter into his rest, but to them that believed not? 19 So we see that they could not enter in because of unbelief.

Hebrews 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it. 2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it. 3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world. 4 For he spoke in a certain place of the seventh day likewise, And God did rest the seventh day from all his works. 5 And in this place again, If they shall enter into my rest. 6 Seeing therefore it remains that some must enter therein, and they to whom it was first preached entered not in because of unbelief: 7 Again, he limits a certain day, saying in David, Today, after so long a time; as it is said, Today if all of you will hear his voice, harden not your hearts. 8 For if Jesus had given them rest, then would he not afterward have spoken of another day. 9 There remains therefore a rest to the people of God. 10 For he that is entered into his rest, he also has ceased from his own works, as God did from his. 11 Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief. 12 For the word of God is active, and powerful, and sharper than any two-edged sword, piercing even to the dividing apart of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart. 13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do. 14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession. 15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like we are, yet without sin. 16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Hebrews 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins: 2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity. 3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins. 4 And no man takes this honor unto himself, but he that is called of God, as was Aaron. 5 So also Christ glorified not himself to be made an high priest; but he that said unto him, You are my Son, today have I begotten you. 6 As he says also in another place, You are a priest forever after the order of Melchizedek. 7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared; 8 Though he were a Son, yet learned he obedience by the things which he suffered; 9 And being made complete, he became the author of eternal salvation unto all them that obey him; 10 Called of God an high priest after the order of Melchizedek. 11 Of whom we have many things to say, and hard to be uttered, seeing all of you are dull of hearing. 12 For when the time all of you should be teachers, all of you have need that one teach you again what are the first principles of the oracles of God; and have become such as have need of milk, and not of strong food. 13 For everyone that uses milk is unskillful in the word of righteousness: for he is a babe. 14 But strong food belongs to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Hebrews 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto completion; not laying again the foundation of repentance from dead works, and of faith toward God, 2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment. 3 And this will we do, if God permit. 4 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Spirit, 5 And have tasted the good word of God, and the powers of the world to come, 6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame. 7 For the earth which drinks in the rain that comes often upon it, and brings forth herbs meet for them by whom it is dressed, receives blessing from God: 8 But that which bears thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned. 9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak. 10 For God is not unrighteous to forget your work and labor of love, which all of you have showed toward his name, in that all of you have ministered to the saints, and do minister. 11 And we desire that everyone of you do show the same diligence to the full assurance of hope unto the end: 12 That all of you be not slothful, but followers of them who through faith and patience inherit the promises. 13 For when God made promise to Abraham, because he could swear by no greater, he swore by himself, 14 Saying, Surely blessing I will bless you, and multiplying I will multiply you. 15 And so, after he had patiently endured, he obtained the promise. 16 For men assuredly swear by the greater: and an oath for confirmation is to them an end of all strife. 17 Wherein God, willing more abundantly to show unto the heirs of promise the immutability of his counsel, confirmed it by an oath: 18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: 19 Which hope we have as an anchor of the soul, both sure and steadfast, and which enters into that within the veil; 20 Where the forerunner is for us entered, even Jesus, made an high priest forever after the order of Melchizedek.

Hebrews 7

For this Melchizedek, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him; 2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace; 3 Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abides a priest continually. 4 Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils. 5 And assuredly they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham: 6 But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises. 7 And without contradiction the less is blessed of the better. 8 And here men that die receive tithes; but there he receives them, of whom it is witnessed that he lives. 9 And as I may so say, Levi also, who receives tithes, paid tithes in Abraham. 10 For he was yet in the loins of his father, when Melchizedek met him. 11 If therefore perfection were by the Levitical priesthood, for under it the people received the law, what further need was there that another priest should rise after the order of Melchizedek, and not be called after the order of Aaron? 12 For the priesthood being changed, there is made of necessity a change also of the law. 13 For he of whom these things are spoken pertains to another tribe, of which no man gave attendance at the altar. 14 For it is evident that our Lord sprang out of Judah; of which tribe Moses spoke nothing concerning priesthood. 15 And it is yet far more evident: for that after the embodiment of Melchizedek there arises another priest, 16 Who is made, not after the law of a carnal commandment, but after the power of an endless life. 17 For he testifies, You are a priest forever after the order of Melchizedek. 18 For there is assuredly a disannulling of the commandment going before for the weakness and unprofitableness thereof. 19 For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God. 20 And inasmuch as not without an oath he was made priest: 21 For those priests were made without an oath; but this with an oath by him that said unto him, The Lord swore and will not repent, You are a priest forever after the order of Melchizedek: 22 By so much was Jesus made a guarantor of a better testament. 23 And they truly were many priests, because they were not suffered to continue by reason of death: 24 But this man, because he continues ever, has an unchangeable priesthood. 25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever lives to make intercession for them. 26 For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens; 27 Who needs not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself. 28 For the law makes men high priests which have infirmity; but the word of the oath, which was since the law, makes the Son, who is consecrated for evermore.

Hebrews 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens; 2 A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man. 3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer. 4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law: 5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, says he, that you make all things according to the pattern showed to you in the mount. 6 But now has he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises. 7 For if that first covenant had been faultless, then should no place have been sought for the second. 8 For finding fault with them, he says, Behold, the days come, says the Lord, when I will make a new covenant with the house of Israel and with the house of Judah: 9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, says the Lord. 10 For this is the covenant that I will make with the house of Israel after those days, says the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people: 11 And they shall not teach every man his neighbor, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest. 12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more. 13 In that he says, A new covenant, he has made the first old. Now that which decays and grows old is ready to vanish away.

Hebrews 9

Then assuredly the first covenant had also ordinances of divine service, and a worldly sanctuary. 2 For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the showbread; which is called the sanctuary. 3 And after the second veil, the tabernacle which is called the Holiest of all; 4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant; 5 And over it the cherubims of glory shadowing the mercy seat; of which we cannot now speak particularly. 6 Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God. 7 But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people: 8 The Holy Spirit this signifying, that the way into the holiest of all was not yet made manifest, while the first tabernacle was yet standing: 9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience; 10 Which stood only in foods and drinks, and various washings, and carnal ordinances, imposed on them until the time of reformation. 11 But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building; 12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us. 13 For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, santifies to the purifying of the flesh: 14 How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God? 15 And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance. 16 For where a testament is, there must also of necessity be the death of the testator. 17 For a testament is of force after men are dead: otherwise it is of no strength at all while the testator lives. 18 Whereupon neither the first testament was dedicated without blood. 19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people, 20 Saying, This is the blood of the testament which God has commanded with authority unto you. 21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry. 22 And almost all things are by the law purged with blood; and without shedding of blood is no remission. 23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these. 24 For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us: 25 Nor yet that he should offer himself often, as the high priest enters into the holy place every year with blood of others; 26 For then must he often have suffered since the foundation of the world: but now once in the end of the world has he appeared to put away sin by the sacrifice of himself. 27 And as it is appointed unto men once to die, but after this the judgment: 28 So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

Hebrews 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect. 2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins. 3 But in those sacrifices there is a remembrance again made of sins every year. 4 For it is not possible that the blood of bulls and of goats should take away sins. 5 Wherefore when he comes into the world, he says, Sacrifice and offering you would not, but a body have you prepared me: 6 In burnt offerings and sacrifices for sin you have had no pleasure. 7 Then said I, Lo, I come in the volume of the book it is written of me, to do your will, O God. 8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin you would not, neither had pleasure therein; which are offered by the law; 9 Then said he, Lo, I come to do your will, O God. He takes away the first, that he may establish the second. 10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all. 11 And every priest stands daily ministering and offering oftentimes the same sacrifices, which can never take away sins: 12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God; 13 From henceforth expecting till his enemies be made his footstool. 14 For by one offering he has perfected forever them that are sanctified. 15 Whereof the Holy Spirit also is a witness to us: for after that he had said before, 16 This is the covenant that I will make with them after those days, says the Lord, I will put my laws into their hearts, and in their minds will I write them; 17 And their sins and iniquities will I remember no more. 18 Now where remission of these is, there is no more offering for sin. 19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus, 20 By a new and living way, which he has consecrated for us, through the veil, that is to say, his flesh; 21 And having an high priest over the house of God; 22 Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. 23 Let us hold fast the profession of our faith without wavering; for he is faithful that promised; 24 And let us consider one another to provoke unto love and to good works: 25 Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as all of you see the day approaching. 26 For if we sin willfully after that we have received the knowledge of the truth, there remains no more sacrifice for sins, 27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries. 28 He that despised Moses' law died without mercy under two or three witnesses: 29 Of how much greater punishment, suppose all of you, shall he be thought worthy, who has trodden under foot the Son of God, and has counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and has done despite unto the Spirit of grace? 30 For we know him that has said, Vengeance belongs unto me, I will recompense, says the Lord. And again, The Lord shall judge his people. 31 It is a fearful thing to fall into the hands of the living God. 32 But call to remembrance the former days, in which, after all of you were illuminated, all of you endured a great fight of afflictions; 33 Partly, whilst all of you were made a gazing-stock both by reproaches and afflictions; and partly, whilst all of you became companions of them that were so used. 34 For all of you had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that all of you have in heaven a better and an enduring substance. 35 Cast not away therefore your confidence, which has great recompence of reward. 36 For all of you have need of patience, that, after all of you have done the will of God, all of you might receive the promise. 37 For yet a little while, and he that shall come will come, and will not wait. 38 Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him. 39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Hebrews 11

Now faith is the substance of things hoped for, the evidence of things not seen. 2 For by it the elders obtained a good report. 3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear. 4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaks. 5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God. 6 But without faith it is impossible to please him: for he that comes to God must believe that he is, and that he is a rewarder of them that diligently seek him. 7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith. 8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing where he went. 9 By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise: 10 For he looked for a city which has foundations, whose builder and maker is God. 11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised. 12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable. 13 These all died in faith, not having received the promises, but having seen them far off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth. 14 For they that say such things declare plainly that they seek a country. 15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned. 16 But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he has prepared for them a city. 17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son, 18 Of whom it was said, That in Isaac shall your seed be called: 19 Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure. 20 By faith Isaac blessed Jacob and Esau concerning things to come. 21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff. 22 By faith Joseph, when he died, made mention of the departing of the sons of Israel; and gave commandment concerning his bones. 23 By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment. 24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter; 25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season; 26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward. 27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible. 28 Through faith he kept the Passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them. 29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned. 30 By faith the walls of Jericho fell down, after they were compassed about seven days. 31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace. 32 And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets: 33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions. 34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, grew valiant in fight, turned to flight the armies of the aliens. 35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection: 36 And others had trial of cruel mockings and scourgings, yes, moreover of bonds and imprisonment: 37 They were stoned, they were cut apart, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented; 38 Of whom the world was not worthy: they wandered in deserts, and in mountains, and in dens and caves of the earth. 39 And these all, having obtained a good report through faith, received not the promise: 40 God having provided some better thing for us, that they without us should not be made complete.

Hebrews 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which does so easily beset us, and let us run with patience the race that is set before us, 2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God. 3 For consider him that endured such contradiction of sinners against himself, lest all of you be wearied and faint in your minds. 4 All of you have not yet resisted unto blood, striving against sin. 5 And all of you have forgotten the exhortation which speaks unto you as unto sons, My son, despise not you the chastening of the Lord, nor faint when you are rebuked of him: 6 For whom the Lord loves he chastens, and scourges every son whom he receives. 7 If all of you endure chastening, God deals with you as with sons; for what son is he whom the father chastens not? 8 But if all of you be without chastisement, whereof all are partakers, then are all of you bastards, and not sons. 9 Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live? 10 For they assuredly for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness. 11 Now no chastening for the present seems to be joyous, but grievous: nevertheless afterward it yields the peaceable fruit of righteousness unto them which are exercised thereby. 12 Wherefore lift up the hands which hang down, and the feeble knees; 13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed. 14 Follow peace with all men, and holiness, without which no man shall see the Lord: 15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled; 16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of food sold his birthright. 17 For all of you know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears. 18 For all of you are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest, 19 And the sound of a trumpet, and the voice of words; which voice they that heard implored that the word should not be spoken to them any more: 20 For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart: 21 And so terrible was the sight, that Moses said, I exceedingly fear and quake: 22 But all of you are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels, 23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made complete, 24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaks better things that that of Abel. 25 See that all of you refuse not him that speaks. For if they escaped not who refused him that spoke on earth, much more shall not we escape, if we turn away from him that speaks from heaven: 26 Whose voice then shook the earth: but now he has promised, saying, Yet once more I shake not the earth only, but also heaven. 27 And this word, Yet once more, signifies the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain. 28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: 29 For our God is a consuming fire.

Hebrews 13

Let brotherly love continue. 2 Be not forgetful to entertain strangers: for thereby some have entertained angels unexpectedly. 3 Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body. 4 Marriage is honorable in all, and the bed undefiled: but whoremongers and adulterers God will judge. 5 Let your conversation be without covetousness; and be content with such things as all of you have: for he has said, I will never leave you, nor forsake you. 6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me. 7 Remember them which have the leadership among you, who have spoken unto you the word of God: whose faith emulate, accurately observe an examination of their conversation. 8 Jesus Christ the same yesterday, and today, and forever. 9 Be not carried about with various and strange doctrines. For it is a good thing that the heart be established with grace; not with foods, which have not profited them that have been occupied therein. 10 We have an altar, whereof they have no right to eat which serve the tabernacle. 11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned outside the camp. 12 Wherefore Jesus also, that he might sanctify the people with his own blood, suffered outside the gate. 13 Let us go forth therefore unto him outside the camp, bearing his reproach. 14 For here have we no continuing city, but we seek one to come. 15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name. 16 But to do good and to communicate forget not: for with such sacrifices God is well pleased. 17 Be persuaded of them that have the leadership among you, and defer yourselves: for they are attentive for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you. 18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly. 19 But I plead to you the rather to do this, that I may be restored to you the sooner. 20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, 21 Make you complete in every good work to do his will, working in you that which is well-pleasing in his sight, through Jesus Christ; to whom be glory forever and ever. Amen. 22 And I plead to you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words. 23 Know all of you that our brother Timothy is set at liberty; with whom, if he comes shortly, I will see you. 24 Salute all them that have the leadership among you, and all the saints. They of Italy salute you. 25 Grace be with you all. Amen.

List of Books

THE GENERAL EPISTLE OF

JAMES

James 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting. 2 My brethren, count it all joy when all of you fall into various temptations; 3 Knowing this, that the trying of your faith works patience. 4 But let patience have her perfect work, that all of you may be complete and entire, lacking nothing. 5 If any of you lack wisdom, let him ask of God, that gives to all men liberally, and reproaches not; and it shall be given him. 6 But let him ask in faith, nothing wavering. For he that wavers is like a wave of the sea driven with the wind and tossed. 7 For let not that man think that he shall receive anything of the Lord. 8 A double minded man is unstable in all his ways. 9 Let the brother of low degree rejoice in that he is exalted: 10 But the rich, in that he is made low: because as the flower of the grass he shall pass away. 11 For the sun is no sooner risen with a burning heat, but it withers the grass, and the flower thereof falls, and the grace of the fashion of it perishes: so also shall the rich man fade away in his ways. 12 Blessed is the man that endures temptation: for when he is tried, he shall receive the crown of life, which the Lord has promised to them that love him. 13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempts he any man: 14 But every man is tempted, when he is drawn away of his own lust, and enticed. 15 Then when lust has conceived, it brings forth sin: and sin, when it is finished, brings forth death. 16 Do not go astray, my beloved brethren. 17 Every good gift and every perfect gift is from above, and comes down from the Father of lights, with whom is no variableness, neither shadow of turning. 18 Of his own will brings forth he us with the word of truth, that we should be a kind of first-fruits of his creatures. 19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath: 20 For the wrath of man works not the righteousness of God. 21 Wherefore lay apart all filthiness and abundance of evil, and receive with meekness the implanted word, which is able to save your souls. 22 But be all of you doers of the word, and not hearers only, deceiving your own selves. 23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass: 24 For he beholds himself, and goes his way, and immediately forgets what manner of man he was. 25 But whoso looks into the perfect law of liberty, and continues therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed. 26 If any man among you seem to be religious, and bridles not his tongue, but deceives his own heart, this man's religion is vain. 27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

James 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons. 2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment; 3 And all of you have respect to him that wears the cheerful clothing, and say unto him, Sit you here in a good place; and say to the poor, Stand you there, or sit here under my footstool: 4 Are all of you not then partial in yourselves, and are become judges of evil thoughts? 5 Listen, my beloved brethren, Has not God chosen the poor of this world rich in faith, and heirs of the kingdom which he has promised to them that love him? 6 But all of you have despised the poor. Do not rich men oppress you, and draw you before the judgment seats? 7 Do not they blaspheme that worthy name by the which all of you are called? 8 If all of you fulfill the royal law according to the scripture, You shall love your neighbor as yourself, all of you do well: 9 But if all of you have respect to persons, all of you commit sin, and are convinced of the law as transgressors. 10 For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all. 11 For he that said, Do not commit adultery, said also, Do not kill. Now if you commit no adultery, yet if you kill, you are become a transgressor of the law. 12 So speak all of you, and so do, as they that shall be judged by the law of liberty. 13 For he shall have judgment without mercy, that has showed no mercy; and mercy rejoices against judgment. 14 What does it profit, my brethren, though a man say he has faith, and have not works? can faith save him? 15 If a brother or sister be naked, and destitute of daily food, 16 And one of you say unto them, Depart in peace, be all of you warmed and filled; notwithstanding all of you give them not those things which are necessary to the body; what does it profit? 17 Even so faith, if it has not works, is dead, being alone. 18 Yes, a man may say, You have faith, and I have works: show me your faith without your works, and I will show you my faith by my works. 19 You believe that there is one God; you do well: the devils also believe, and tremble. 20 But will you know, O vain man, that faith without works is dead? 21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar? 22 See you how faith wrought with his works, and by works was faith made complete? 23 And the scripture was fulfilled which says, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God. 24 All of you see then how that by works a man is justified, and not by faith only. 25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way? 26 For as the body without the spirit is dead, so faith without works is dead also.

James 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation. 2 For in many things we offend all. If any man offend not in word, the same is a complete man, and able also to bridle the whole body. 3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body. 4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, anywhere the governor decides. 5 Even so the tongue is a little member, and boasts great things. Behold, how great a matter a little fire kindles! 6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defiles the whole body, and sets on fire the course of nature; and it is set on fire of hell. 7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and has been tamed of mankind: 8 But the tongue can no man tame; it is an unruly evil, full of deadly poison. 9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the embodiment of God. 10 Out of the same mouth proceeds blessing and cursing. My brethren, these things should not so to be. 11 Does a fountain send forth at the same place sweet water and bitter? 12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh. 13 Who is a wise man and imbued with knowledge among you? let him show out of a good conversation his works with meekness of wisdom. 14 But if all of you have bitter envying and strife in your hearts, glory not, and lie not against the truth. 15 This wisdom descends not from above, but is earthly, sensual, devilish. 16 For where envying and strife is, there is confusion and every evil work. 17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be implored, full of mercy and good fruits, without partiality, and without hypocrisy. 18 And the fruit of righteousness is planted in peace of them that make peace.

James 4

From whence come wars and fightings among you? come they not from this place, even of your lusts that war in your members? 2 All of you lust, and have not: all of you kill, and desire to have, and cannot obtain: all of you fight and war, yet all of you have not, because all of you ask not. 3 All of you ask, and receive not, because all of you ask amiss, that all of you may consume it upon your lusts. 4 All of you adulterers and adulteresses, know all of you not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God. 5 Do all of you think that the scripture says in vain, The spirit that dwells in us lusts to envy? 6 But he gives more grace. Wherefore he says, God resists the proud, but gives grace unto the humble. 7 Submit yourselves therefore to God. Resist the devil, and he will flee from you. 8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, all of you sinners; and purify your hearts, all of you double minded. 9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness. 10 Humble yourselves in the sight of the Lord, and he shall lift you up. 11 Speak not evil one of another, brethren. He that speaks evil of his brother, and judges his brother, speaks evil of the law, and judges the law: but if you judge the law, you are not a doer of the law, but a judge. 12 There is one lawgiver, who is able to save and to destroy: who are you that judge another? 13 Go to now, all of you that say, Today or tomorrow we will go into such a city, and continue there a year, and buy and sell, and get gain: 14 Whereas all of you know not what shall be on the next day. For what is your life? It is even a vapor, that appears for a little time, and then vanishes away. 15 For that all of you should say, If the Lord will, we shall live, and do this, or that. 16 But now all of you rejoice in your boastings: all such rejoicing is evil. 17 Therefore to him that knows to do good, and does it not, to him it is sin.

James 5

Go to now, all of you rich men, weep and wail for your miseries that shall come upon you. 2 Your riches are corrupted, and your garments are moth-eaten. 3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. All of you have heaped treasure together for the last days. 4 Behold, the hire of the laborers who have reaped down your fields, which is of you kept back by fraud, cries: and the cries of them which have reaped are entered into the ears of the Lord of Sabbath. 5 All of you have lived in pleasure on the earth, and been wanton; all of you have nourished your hearts, as in a day of slaughter. 6 All of you have condemned and killed the just; and he does not resist you. 7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the farmer waits for the precious fruit of the earth, and has long patience for it, until he receive the early and latter rain. 8 Be all of you also patient; establish your hearts: for the coming of the Lord draws nigh. 9 Grudge not one against another, brethren, lest all of you be condemned: behold, the judge stands before the door. 10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience. 11 Behold, we count them happy which endure. All of you have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy. 12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yes be yes; and your no, no; lest all of you fall into condemnation. 13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms. 14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord: 15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him. 16 Confess your faults one to another, and pray one for another, that all of you may be healed. The effectual fervent prayer of a righteous man avails much. 17 Elijah was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months. 18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit. 19 Brethren, if any of you do go astray from the truth, and one convert him; 20 Let him know, that he which converts the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

List of Books

THE FIRST EPISTLE GENERAL OF

1st PETER

1 Peter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia, 2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied. 3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy has begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead, 4 To an inheritance incorruptible, and undefiled, and that fades not away, reserved in heaven for you, 5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time. 6 Wherein all of you greatly rejoice, though now for a season, if need be, all of you are in heaviness through manifold temptations: 7 That the trial of your faith, being much more precious than of gold that perishes, though it be tried with fire, might be found unto praise and honor and glory at the appearing of Jesus Christ: 8 Whom having not seen, all of you love; in whom, though now all of you see him not, yet believing, all of you rejoice with joy unspeakable and full of glory: 9 Receiving the end of your faith, even the salvation of your souls. 10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you: 11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. 12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Spirit sent down from heaven; which things the angels desire to look into. 13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; 14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance: 15 But as he which has called you is holy, so be all of you holy in all manner of conversation; 16 Because it is written, Be all of you holy; for I am holy. 17 And if all of you call on the Father, who without respect of persons judges according to every man's work, pass the time of your sojourning here in fear: 18 Forasmuch as all of you know that all of you were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers; 19 But with the precious blood of Christ, as of a lamb without blemish and without spot: 20 Who assuredly was foreordained before the foundation of the world, but was manifest in these last times for you, 21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God. 22 Seeing all of you have purified your souls in obeying the truth through the Spirit unto sincere love of the brethren, see that all of you love one another with a pure heart fervently: 23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which lives and abides forever. 24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withers, and the flower thereof falls away: 25 But the word of the Lord endures forever. And this is the word which by the gospel is preached unto you.

1 Peter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, all evil speaking, 2 As newborn babes, desire the sincere milk of the word, that all of you may grow thereby: 3 If so be all of you have tasted that the Lord is gracious. 4 To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious, 5 All of you also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. 6 Wherefore also it is contained in the scripture, Behold, I lay in Zion a chief corner stone, elect, precious: and he that believes on him shall not be confounded. 7 Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner, 8 And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: unto which also they were appointed. 9 But all of you are a chosen generation, a royal priesthood, an holy nation, an exclusive people; that all of you should show forth the praises of him who has called you out of darkness into his marvelous light; 10 Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy. 11 Dearly beloved, I plead to you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul; 12 Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation. 13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme; 14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well. 15 For so is the will of God, that with well doing all of you may put to silence the ignorance of foolish men: 16 As free, and not using your liberty for a coat of maliciousness, but as the servants of God. 17 Honor all men. Love the brotherhood. Fear God. Honor the king. 18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the perverse. 19 For this deserves giving of thanks, if a man for conscience toward God endure grief, suffering wrongfully. 20 For what glory is it, if, when all of you be buffeted for your faults, all of you shall take it patiently? but if, when all of you do well, and suffer for it, all of you take it patiently, this is acceptable with God. 21 For even hereunto were all of you called: because Christ also suffered for us, leaving us an example, that all of you should follow his steps: 22 Who did no sin, neither was guile found in his mouth: 23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judges righteously: 24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes all of you were healed. 25 For all of you were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

1 Peter 3

Likewise, all of you wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives; 2 While they behold your chaste conversation coupled with fear. 3 Whose adorning let it not be that outward adorning of braiding the hair, and of wearing of gold, or of putting on of apparel; 4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price. 5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands: 6 Even as Sara obeyed Abraham, calling him lord: whose daughters all of you are, as long as all of you do well, and are not afraid with any amazement. 7 Likewise, all of you husbands, dwell with them according to knowledge, giving honor unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered. 8 Finally, be all of you all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous: 9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that all of you are thereunto called, that all of you should inherit a blessing. 10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: 11 Let him shun evil, and do good; let him seek peace, and pursue it. 12 For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil. 13 And who is he that will harm you, if all of you be followers of that which is good? 14 But and if all of you suffer for righteousness' sake, happy are all of you: and be not afraid of their terror, neither be troubled; 15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asks you a reason of the hope that is in you with meekness and fear: 16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ. 17 For it is better, if the will of God be so, that all of you suffer for well doing, than for evil doing. 18 For Christ also has once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit: 19 By which also he went and preached unto the spirits in prison; 20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water. 21 The like figure unto which even baptism does also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: 22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

1 Peter 4

Forasmuch then as Christ has suffered for us in the flesh, arm yourselves likewise with the same mind: for he that has suffered in the flesh has ceased from sin; 2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God. 3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in licentiousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries: 4 Wherein they think it strange that all of you run not with them to the same excess of riot, speaking evil of you: 5 Who shall give account to him that is ready to judge the living and the dead. 6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit. 7 But the end of all things is at hand: be all of you therefore sober, and watch unto prayer. 8 And above all things have fervent love among yourselves: for love shall cover the multitude of sins. 9 Use hospitality one to another without grudging. 10 As every man has received the gift, even so minister the same one to another, as good stewards of the manifold grace of God. 11 If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God gives: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion forever and ever. Amen. 12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you: 13 But rejoice, inasmuch as all of you are partakers of Christ's sufferings; that, when his glory shall be revealed, all of you may be glad also with exceeding joy. 14 If all of you be reproached for the name of Christ, happy are all of you; for the spirit of glory and of God rests upon you: on their part he is evil spoken of, but on your part he is glorified. 15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters. 16 Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf. 17 For the time has come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God? 18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear? 19 Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

1 Peter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed: 2 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy immoral gain, but of a ready mind; 3 Neither as being lords over God's heritage, but being ensamples to the flock. 4 And when the chief Shepherd shall appear, all of you shall receive a crown of glory that fades not away. 5 Likewise, all of you younger, submit yourselves unto the elder. Yes, all of you be subject one to another, and be clothed with humility: for God resists the proud, and gives grace to the humble. 6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time: 7 Casting all your care upon him; for he cares for you. 8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walks about, seeking whom he may devour: 9 Whom resist steadfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world. 10 But the God of all grace, who has called us unto his eternal glory by Christ Jesus, after that all of you have suffered a while, make you restored, establish, strengthen, settle you. 11 To him be glory and dominion forever and ever. Amen. 12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein all of you stand. 13 The church that is at Babylon, elected together with you, salutes you; and so does Marcus my son. 14 Greet all of you one another with a kiss of love. Peace be with you all that are in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE GENERAL OF

2nd PETER

2 Peter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Savior Jesus Christ: 2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord, 3 According as his divine power has given unto us all things that pertain unto life and godliness, through the knowledge of him that has called us to glory and virtue: 4 Whereby are given unto us exceeding great and precious promises: that by these all of you might be partakers of the divine nature, having escaped the corruption that is in the world through lust. 5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge; 6 And to knowledge wilful restrain; and to wilful restrain patience; and to patience godliness; 7 And to godliness brotherly kindness; and to brotherly kindness love. 8 For if these things be in you, and abound, they make you that all of you shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ. 9 But he that lacks these things is blind, and cannot see far off, and has forgotten that he was purged from his old sins. 10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if all of you do these things, all of you shall never fall: 11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Savior Jesus Christ. 12 Wherefore I will not be negligent to put you always in remembrance of these things, though all of you know them, and be established in the present truth. 13 Yes, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance; 14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ has showed me. 15 Moreover I will endeavor that all of you may be able after my decease to have these things always in remembrance. 16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty. 17 For he received from God the Father honor and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased. 18 And this voice which came from heaven we heard, when we were with him in the holy mount. 19 We have also a more sure word of prophecy; unto which all of you do well that all of you take heed, as unto a light that shines in a dark place, until the day dawn, and the day star arise in your hearts: 20 Knowing this first, that no prophecy of the scripture is of any private interpretation. 21 For the prophecy came not in old time by the will of man: but holy men of God spoke as they were moved by the Holy Spirit.

2 Peter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privately shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction. 2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of. 3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingers not, and their damnation slumbers not. 4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; 5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly; 6 And turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, making them an example unto those that after should live ungodly; 7 And delivered just Lot, vexed with the filthy conversation of the wicked: 8 For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day today with their unlawful deeds; 9 The Lord knows how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished: 10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Arrogant are they, self-willed, they are not afraid to speak evil of dignities. 11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord. 12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption; 13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceits while they feast with you; 14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children: 15 Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Beor, who loved the wages of unrighteousness; 16 But was rebuked for his iniquity: the dumb donkey speaking with man's voice forbad the madness of the prophet. 17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved forever. 18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error. 19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage. 20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Savior Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning. 21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them. 22 But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the hog that was washed to her wallowing in the mire.

2 Peter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: 2 That all of you may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Savior: 3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts, 4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation. 5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water: 6 Whereby the world that then was, being overflowed with water, perished: 7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men. 8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. 9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering toward us, not willing that any should perish, but that all should come to repentance. 10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. 11 Seeing then that all these things shall be dissolved, what manner of persons should all of you to be in all holy conversation and godliness, 12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? 13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwells righteousness. 14 Wherefore, beloved, seeing that all of you look for such things, be diligent that all of you may be found of him in peace, without spot, and blameless. 15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him has written unto you; 16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable shift, as they do also the other scriptures, unto their own destruction. 17 All of you therefore, beloved, seeing all of you know these things before, beware lest all of you also, being led away with the error of the wicked, fall from your own steadfastness. 18 But grow in grace, and in the knowledge of our Lord and Savior Jesus Christ. To him be glory both now and forever. Amen.

List of Books

THE FIRST EPISTLE GENERAL OF

1st JOHN

1 John 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life; 2 For the life was manifested, and we have seen it, and bear witness, and show unto you that eternal life, which was with the Father, and was manifested unto us; 3 That which we have seen and heard declare we unto you, that all of you also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ. 4 And these things write we unto you, that your joy may be full. 5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all. 6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth: 7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanses us from all sin. 8 If we say that we have no sin, we deceive ourselves, and the truth is not in us. 9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness. 10 If we say that we have not sinned, we make him a liar, and his word is not in us.

1 John 2

My little children, these things write I unto you, that all of you sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous: 2 And he is the propitiation for our sins: and not for our's only, but also for the sins of the whole world. 3 And hereby we do know that we know him, if we keep his commandments. 4 He that says, I know him, and keeps not his commandments, is a liar, and the truth is not in him. 5 But whoso keeps his word, in him assuredly is the love of God perfected: hereby know we that we are in him. 6 He that says he abides in him should himself also so to walk, even as he walked. 7 Brethren, I write no new commandment unto you, but an old commandment which all of you had from the beginning. The old commandment is the word which all of you have heard from the beginning. 8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shines. 9 He that says he is in the light, and hates his brother, is in darkness even until now. 10 He that loves his brother abides in the light, and there is none occasion of stumbling in him. 11 But he that hates his brother is in darkness, and walks in darkness, and knows not where he goes, because that darkness has blinded his eyes. 12 I write unto you, little children, because your sins are forgiven you for his name's sake. 13 I write unto you, fathers, because all of you have known him that is from the beginning. I write unto you, young men, because all of you have overcome the wicked one. I write unto you, little children, because all of you have known the Father. 14 I have written unto you, fathers, because all of you have known him that is from the beginning. I have written unto you, young men, because all of you are strong, and the word of God abides in you, and all of you have overcome the wicked one. 15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him. 16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world. 17 And the world passes away, and the lust thereof: but he that does the will of God abides forever. 18 Little children, it is the last time: and as all of you have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time. 19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us. 20 But all of you have an anointing from the Holy One, and all of you know all things. 21 I have not written unto you because all of you know not the truth, but because all of you know it, and that no lie is of the truth. 22 Who is a liar but he that denies that Jesus is the Christ? He is antichrist, that denies the Father and the Son. 23 Whosoever denies the Son, the same has not the Father: he that acknowledges the Son has the Father also. 24 Let that therefore abide in you, which all of you have heard from the beginning. If that which all of you have heard from the beginning shall remain in you, all of you also shall continue in the Son, and in the Father. 25 And this is the promise that he has promised us, even eternal life. 26 These things have I written unto you concerning them that seduce you. 27 But the anointing which all of you have received of him abides in you, and all of you need not that any man teach you: but as the same anointing teaches you of all things, and is truth, and is no lie, and even as it has taught you, all of you shall abide in him. 28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming. 29 If all of you know that he is righteous, all of you know that everyone that does righteousness is born of him.

1 John 3

Behold, what manner of love the Father has bestowed upon us, that we should be called the children of God: therefore the world knows us not, because it knew him not. 2 Beloved, now are we the children of God, and it does not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is. 3 And every man that has this hope in him purifies himself, even as he is pure. 4 Whosoever commits sin transgresses also the law: for sin is the transgression of the law. 5 And all of you know that he was manifested to take away our sins; and in him is no sin. 6 Whosoever abides in him sins not: whosoever sins has not seen him, neither known him. 7 Little children, let no man deceive you: he that does righteousness is righteous, even as he is righteous. 8 He that commits sin is of the devil; for the devil sins from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil. 9 Whosoever is born of God does not commit sin; for his seed remains in him: and he cannot sin, because he is born of God. 10 In this the children of God are manifest, and the children of the devil: whosoever does not righteousness is not of God, neither he that loves not his brother. 11 For this is the message that all of you heard from the beginning, that we should love one another. 12 Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous. 13 Marvel not, my brethren, if the world hate you. 14 We know that we have passed from death unto life, because we love the brethren. He that loves not his brother abides in death. 15 Whosoever hates his brother is a murderer: and all of you know that no murderer has eternal life abiding in him. 16 Hereby perceive we the love of God, because he laid down his life for us: and we should lay down our lives for the brethren. 17 But whoso has this world's good, and sees his brother have need, and shuts up his bowels of compassion from him, how dwells the love of God in him? 18 My little children, let us not love in word, neither in tongue; but in deed and in truth. 19 And hereby we know that we are of the truth, and shall assure our hearts before him. 20 For if our heart condemn us, God is greater than our heart, and knows all things. 21 Beloved, if our heart condemn us not, then have we confidence toward God. 22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight. 23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment. 24 And he that keeps his commandments dwells in him, and he in him. And hereby we know that he abides in us, by the Spirit which he has given us.

1 John 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world. 2 Hereby know all of you the Spirit of God: Every spirit that confesses that Jesus Christ has come in the flesh is of God: 3 And every spirit that confesses not that Jesus Christ has come in the flesh is not of God: and this is that spirit of antichrist, whereof all of you have heard that it should come; and even now already is it in the world. 4 All of you are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. 5 They are of the world: therefore speak they of the world, and the world hears them. 6 We are of God: he that knows God hears us; he that is not of God hears not us. Hereby know we the spirit of truth, and the spirit of error. 7 Beloved, let us love one another: for love is of God; and everyone that loves is born of God, and knows God. 8 He that loves not knows not God; for God is love. 9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him. 10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins. 11 Beloved, if God so loved us, we should also love one another. 12 No man has seen God at any time. If we love one another, God dwells in us, and his love is perfected in us. 13 Hereby know we that we dwell in him, and he in us, because he has given us of his Spirit. 14 And we have seen and do testify that the Father sent the Son to be the Savior of the world. 15 Whosoever shall confess that Jesus is the Son of God, God dwells in him, and he in God. 16 And we have known and believed the love that God has to us. God is love; and he that dwells in love dwells in God, and God in him. 17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world. 18 There is no fear in love; but perfect love casts out fear: because fear has torment. He that fears is not yet made perfect in love. 19 We love him, because he first loved us. 20 If a man say, I love God, and hates his brother, he is a liar: for he that loves not his brother whom he has seen, how can he love God whom he has not seen? 21 And this commandment have we from him, That he who loves God love his brother also.

1 John 5

Whosoever believes that Jesus is the Christ is born of God: and everyone that loves him that brings forth loves him also that is begotten of him. 2 By this we know that we love the children of God, when we love God, and keep his commandments. 3 For this is the love of God, that we keep his commandments: and his commandments are not grievous. 4 For whatsoever is born of God overcomes the world: and this is the victory that overcomes the world, even our faith. 5 Who is he that overcomes the world, but he that believes that Jesus is the Son of God? 6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that bears witness, because the Spirit is truth. 7 For there are three that bear record in heaven, the Father, the Word, and the Holy Spirit: and these three are one. 8 And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one. 9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he has testified of his Son. 10 He that believes on the Son of God has the witness in himself: he that believes not God has made him a liar; because he believes not the record that God gave of his Son. 11 And this is the record, that God has given to us eternal life, and this life is in his Son. 12 He that has the Son has life; and he that has not the Son of God has not life. 13 These things have I written unto you that believe on the name of the Son of God; that all of you may know that all of you have eternal life, and that all of you may believe on the name of the Son of God. 14 And this is the confidence that we have in him, that, if we ask anything according to his will, he hears us: 15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him. 16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it. 17 All unrighteousness is sin: and there is a sin not unto death. 18 We know that whosoever is born of God sins not; but he that is begotten of God keeps himself, and that wicked one touches him not. 19 And we know that we are of God, and the whole world lies in wickedness. 20 And we know that the Son of God has come, and has given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life. 21 Little children, keep yourselves from idols. Amen.

List of Books

THE SECOND EPISTLE OF

2nd JOHN

2 John 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth; 2 For the truth's sake, which dwells in us, and shall be with us forever. 3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love. 4 I rejoiced greatly that I found of your children walking in truth, as we have received a commandment from the Father. 5 And now I plead to you, lady, not as though I wrote a new commandment unto you, but that which we had from the beginning, that we love one another. 6 And this is love, that we walk after his commandments. This is the commandment, That, as all of you have heard from the beginning, all of you should walk in it. 7 For many deceivers are entered into the world, who confess not that Jesus Christ has come in the flesh. This is a deceiver and an antichrist. 8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward. 9 Whosoever transgresses, and abides not in the doctrine of Christ, has not God. He that abides in the doctrine of Christ, he has both the Father and the Son. 10 If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed: 11 For he that bids him God speed is partaker of his evil deeds. 12 Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full. 13 The children of your elect sister greet you. Amen.

List of Books

THE THIRD EPISTLE OF

3rd JOHN

3 John 1

The elder unto the beloved Gaius, whom I love in the truth. 2 Beloved, I wish above all things that you may prosper and be in health, even as your soul prospers. 3 For I rejoiced greatly, when the brethren came and testified of the truth that is in you, even as you walk in the truth. 4 I have no greater joy than to hear that my children walk in truth. 5 Beloved, you do faithfully whatsoever you do to the brethren, and to strangers; 6 Which have borne witness of your love before the church: whom if you bring forward on their journey after a godly sort, you shall do well: 7 Because that for his name's sake they went forth, taking nothing of the Gentiles. 8 We therefore should receive such, that we might be fellow-helpers to the truth. 9 I wrote unto the church: but Diotrephes, who loves to have the preeminence among them, receives us not. 10 Wherefore, if I come, I will remember his deeds which he does, babbling against us with malicious words: and not content therewith, neither does he himself receive the brethren, and forbids them that would, and casts them out of the church. 11 Beloved, follow not that which is evil, but that which is good. He that does good is of God: but he that does evil has not seen God. 12 Demetrius has good report of all men, and of the truth itself: yes, and we also bear record; and all of you know that our record is true. 13 I had many things to write, but I will not with ink and pen write unto you: 14 But I trust I shall shortly see you, and we shall speak face to face. Peace be to you. Our friends salute you. Greet the friends by name.

List of Books

THE GENERAL EPISTLE OF

JUDE

Jude 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: 2 Mercy unto you, and peace, and love, be multiplied. 3 Beloved, when I gave all diligence to write unto you of the common salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. 4 For there are certain men crept in unexpectedly, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into licentiousness, and denying the only Lord God, and our Lord Jesus Christ. 5 I will therefore put you in remembrance, though all of you once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not. 6 And the angels which kept not their first estate, but left their own habitation, he has reserved in everlasting chains under darkness unto the judgment of the great day. 7 Even as Sodom and Gomorrah, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire. 8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities. 9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke you. 10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves. 11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the rebellion of Korah. 12 These are spots in your feasts of love, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withers, without fruit, twice dead, plucked up by the roots; 13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness forever. 14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord comes with ten thousands of his saints, 15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him. 16 These are murmurers, complainers, walking after their own lusts; and their mouth speaks great swelling words, having men's persons in admiration because of advantage. 17 But, beloved, remember all of you the words which were spoken before of the apostles of our Lord Jesus Christ; 18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts. 19 These be they who separate themselves, sensual, having not the Spirit. 20 But all of you, beloved, building up yourselves on your most holy faith, praying in the Holy Spirit, 21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life. 22 And of some have compassion, making a difference: 23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh. 24 Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy, 25 To the only wise God our Savior, be glory and majesty, dominion and power, both now and ever. Amen.

List of Books

REVELATION

SAINT JOHN THE DIVINE

Revelation 1

The Revelation of Jesus Christ, which God gave unto him, to show unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John: 2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw. 3 Blessed is he that reads, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand. 4 John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne; 5 And from Jesus Christ, who is the faithful witness, and the First-Born of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood, 6 And has made us kings and priests unto God and his Father; to him be glory and dominion forever and ever. Amen. 7 Behold, he comes with clouds; and every eye shall see him, and they also which pierced him: and all families of the earth shall wail because of him. Even so, Amen. 8 I am Alpha and Omega, the beginning and the ending, says the Lord, which is, and which was, and which is to come, the Almighty. 9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ. 10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet, 11 Saying, I am Alpha and Omega, the first and the last: and, What you see, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea. 12 And I turned to see the voice that spoke with me. And being turned, I saw seven golden candlesticks; 13 And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the breast with a golden girdle. 14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire; 15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters. 16 And he had in his right hand seven stars: and out of his mouth went a sharp two-edged sword: and his countenance was as the sun shines in his strength. 17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last: 18 I am He that lives, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death. 19 Write the things which you have seen, and the things which are, and the things which shall be hereafter; 20 The mystery of the seven stars which you saw in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which you saw are the seven churches.

Revelation 2

Unto the angel of the church of Ephesus write; These things says He that holds the seven stars in his right hand, who walks in the midst of the seven golden candlesticks; 2 I know your works, and your labor, and your patience, and how you cannot bear them which are evil: and you have tried them which say they are apostles, and are not, and have found them liars: 3 And have borne, and have patience, and for my name's sake have labored, and have not fainted. 4 Nevertheless I have somewhat against you, because you have left your first love. 5 Remember therefore from whence you are fallen, and repent, and do the first works; or else I will come unto you quickly, and will remove your candlestick out of his place, except you repent. 6 But this you have, that you hate the deeds of the Nicolaitanes, which I also hate. 7 He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the tree of life, which is in the midst of the paradise of God. 8 And unto the angel of the church in Smyrna write; These things says the first and the last, which was dead, and is alive; 9 I know your works, and tribulation, and poverty, but you are rich and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan. 10 Fear none of those things which you shall suffer: behold, the devil shall cast some of you into prison, that all of you may be tried; and all of you shall have tribulation ten days: be you faithful unto death, and I will give you a crown of life. 11 He that has an ear, let him hear what the Spirit says unto the churches; He that overcomes shall not be hurt of the second death. 12 And to the angel of the church in Pergamos write; These things says he which has the sharp sword with two edges; 13 I know your works, and where you dwell, even where Satan's seat is: and you hold fast my name, and have not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwells. 14 But I have a few things against you, because you have there them that hold the doctrine of Balaam, who taught Balak to cast a stumbling block before the sons of Israel, to eat things sacrificed unto idols, and to commit fornication. 15 So have you also them that hold the doctrine of the Nicolaitanes, which thing I hate. 16 Repent; or else I will come unto you quickly, and will fight against them with the sword of my mouth. 17 He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knows saving he that receives it. 18 And unto the angel of the church in Thyatira write; These things says the Son of God, who has his eyes like unto a flame of fire, and his feet are like fine brass; 19 I know your works, and love, and service, and faith, and your patience, and your works; and the last to be more than the first. 20 Notwithstanding I have a few things against you, because you suffer that woman Jezebel, which calls herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols. 21 And I gave her space to repent of her fornication; and she repented not. 22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds. 23 And I will kill her children with death; and all the churches shall know that I am he which searches the reins and hearts: and I will give unto every one of you according to your works. 24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you no other burden. 25 But that which all of you have already hold fast till I come. 26 And he that overcomes, and keeps my works unto the end, to him will I give power over the nations: 27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father. 28 And I will give him the morning star. 29 He that has an ear, let him hear what the Spirit says unto the churches.

Revelation 3

And unto the angel of the church in Sardis write; These things says he that has the seven Spirits of God, and the seven stars; I know your works, that you have a name that you live, and are dead. 2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found your works fully accomplished before God. 3 Remember therefore how you have received and heard, and hold fast, and repent. If therefore you shall not watch, I will come on you as a thief, and you shall not know what hour I will come upon you. 4 You have a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy. 5 He that overcomes, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels. 6 He that has an ear, let him hear what the Spirit says unto the churches. 7 And to the angel of the church in Philadelphia write; These things says he that is holy, he that is true, he that has the key of David, he that opens, and no man shuts; and shuts, and no man opens; 8 I know your works: behold, I have set before you an open door, and no man can shut it: for you have a little strength, and have kept my word, and have not denied my name. 9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before your feet, and to know that I have loved you. 10 Because you have kept the word of my patience, I also will keep you from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth. 11 Behold, I come quickly: hold that fast which you have, that no man take your crown. 12 Him that overcomes will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which comes down out of heaven from my God: and I will write upon him my new name. 13 He that has an ear, let him hear what the Spirit says unto the churches. 14 And unto the angel of the church of the Laodiceans write; These things says the Amen, the faithful and true witness, the beginning of the creation of God; 15 I know your works, that you are neither cold nor hot: I would you were cold or hot. 16 So then because you are lukewarm, and neither cold nor hot, I will spew you out of my mouth. 17 Because you says, I am rich, and increased with goods, and have need of nothing; and know not that you are wretched, and miserable, and poor, and blind, and naked: 18 I counsel you to buy of me gold tried in the fire, that you may be rich; and white raiment, that you may be clothed, and that the shame of your nakedness do not appear; and anoint your eyes with eye salve, that you may see. 19 As many as I love, I rebuke and chasten: be zealous therefore, and repent. 20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me. 21 To him that overcomes will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne. 22 He that has an ear, let him hear what the Spirit says unto the churches.

Revelation 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up here, and I will show you things which must be hereafter. 2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne. 3 And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald. 4 And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold. 5 And out of the throne proceeded lightning and thundering and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. 6 And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind. 7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. 8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come. 9 And when those beasts give glory and honor and thanks to him that sat on the throne, who lives forever and ever, 10 The four and twenty elders fall down before him that sat on the throne, and worship him that lives forever and ever, and cast their crowns before the throne, saying, 11 You are worthy, O Lord, to receive glory and honor and power: for you have created all things, and for your pleasure they are and were created.

Revelation 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals. 2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof? 3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon. 4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon. 5 And one of the elders says unto me, Weep not: behold, the Lion of the tribe of Judah, the Root of David, has prevailed to open the book, and to loose the seven seals thereof. 6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth. 7 And he came and took the book out of the right hand of him that sat upon the throne. 8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having everyone of them harps, and golden vials full of odors, which are the prayers of saints. 9 And they sung a new song, saying, You are worthy to take the book, and to open the seals thereof: for you were slain, and have redeemed us to God by your blood out of every kindred, and tongue, and people, and nation; 10 And have made us unto our God kings and priests: and we shall reign on the earth. 11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands; 12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honor, and glory, and blessing. 13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honor, and glory, and power, be unto him that sits upon the throne, and unto the Lamb forever and ever. 14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that lives forever and ever.

Revelation 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see. 2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer. 3 And when he had opened the second seal, I heard the second beast say, Come and see. 4 And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword. 5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. 6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see you hurt not the oil and the wine. 7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see. 8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth. 9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: 10 And they cried with a loud voice, saying, How long, O Lord, holy and true, do you not judge and avenge our blood on them that dwell on the earth? 11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled. 12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; 13 And the stars of heaven fell unto the earth, even as a fig tree casts her untimely figs, when she is shaken of a mighty wind. 14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. 15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains; 16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sits on the throne, and from the wrath of the Lamb: 17 For the great day of his wrath has come; and who shall be able to stand?

Revelation 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree. 2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea, 3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads. 4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the sons of Israel. 5 Of the tribe of Judah were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand. 6 Of the tribe of Asher were sealed twelve thousand. Of the tribe of Naphtali were sealed twelve thousand. Of the tribe of Manasseh were sealed twelve thousand. 7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand. 8 Of the tribe of Zebulun were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand. 9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and families, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands; 10 And cried with a loud voice, saying, Salvation to our God which sits upon the throne, and unto the Lamb. 11 And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God, 12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be unto our God forever and ever. Amen. 13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they? 14 And I said unto him, Sir, you know. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb. 15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sits on the throne shall dwell among them. 16 They shall hunger no more, neither thirst anymore; neither shall the sun light on them, nor any heat. 17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Revelation 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour. 2 And I saw the seven angels which stood before God; and to them were given seven trumpets. 3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne. 4 And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand. 5 And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thundering, and lightning, and an earthquake. 6 And the seven angels which had the seven trumpets prepared themselves to sound. 7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up. 8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; 9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed. 10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters; 11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter. 12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise. 13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the citizens of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Revelation 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit. 2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit. 3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power. 4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads. 5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he strikes a man. 6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them. 7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men. 8 And they had hair as the hair of women, and their teeth were as the teeth of lions. 9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle. 10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months. 11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue has his name Apollyon. 12 One woe is past; and, behold, there come two woes more hereafter. 13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God, 14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates. 15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, in order to slay the third part of men. 16 And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them. 17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone. 18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths. 19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt. 20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk: 21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

Revelation 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire: 2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth, 3 And cried with a loud voice, as when a lion roars: and when he had cried, seven thunders uttered their voices. 4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not. 5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven, 6 And swore by him that lives forever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer: 7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he has declared to his servants the prophets. 8 And the voice which I heard from heaven spoke unto me again, and said, Go and take the little book which is open in the hand of the angel which stands upon the sea and upon the earth. 9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make your belly bitter, but it shall be in your mouth sweet as honey. 10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter. 11 And he said unto me, You must prophesy again before many races and tribes, and nations, and tongues, and kings.

Revelation 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein. 2 But the court which is outside the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months. 3 And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth. 4 These are the two olive trees, and the two candlesticks standing before the God of the earth. 5 And if any man will hurt them, fire proceeds out of their mouth, and devours their enemies: and if any man will hurt them, he must in this manner be killed. 6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to strike the earth with all plagues, as often as they will. 7 And when they shall have finished their testimony, the beast that ascends out of the bottomless pit shall make war against them, and shall overcome them, and kill them. 8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified. 9 And they of the people and families and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. 10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. 11 And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them. 12 And they heard a great voice from heaven saying unto them, Come up here. And they ascended up to heaven in a cloud; and their enemies beheld them. 13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were terrified, and gave glory to the God of heaven. 14 The second woe is past; and, behold, the third woe comes quickly. 15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign forever and ever. 16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, 17 Saying, We give you thanks, O LORD God Almighty, which are, and were, and are to come; because you have taken to you your great power, and have reigned. 18 And the nations were angry, and your wrath has come, and the time of the dead, that they should be judged, and that you should give reward unto your servants the prophets, and to the saints, and them that fear your name, small and great; and should destroy them which destroy the earth. 19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightning, and voices, and thundering, and an earthquake, and great hail.

Revelation 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars: 2 And she being with child cried, travailing in birth, and pained to be delivered. 3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads. 4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, in order to devour her child as soon as it was born. 5 And she brought forth a male son, who was to rule all nations with a rod of iron: and her son was caught up unto God, and to his throne. 6 And the woman fled into the wilderness, where she has a place prepared of God, that they should feed her there a thousand two hundred and threescore days. 7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels, 8 And prevailed not; neither was their place found any more in heaven. 9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceives the whole world: he was cast out into the earth, and his angels were cast out with him. 10 And I heard a loud voice saying in heaven, Now has come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night. 11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death. 12 Therefore rejoice, all of you heavens, and all of you that dwell in them. Woe to the citizens of the earth and of the sea! for the devil has come down unto you, having great wrath, because he knows that he has but a short time. 13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the male child. 14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent. 15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood. 16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth. 17 And the dragon was angry with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

Revelation 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy. 2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority. 3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. 4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him? 5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months. 6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven. 7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all families, and tongues, and nations. 8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world. 9 If any man have an ear, let him hear. 10 He that leads into captivity shall go into captivity: he that kills with the sword must be killed with the sword. Here is the patience and the faith of the saints. 11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spoke as a dragon. 12 And he exerts all the power of the first beast before him, and causes the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. 13 And he does great wonders, so that he makes fire come down from heaven on the earth in the sight of men, 14 And deceives them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. 15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. 16 And he causes all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: 17 And that no man might buy or sell, except he that had the mark, or the name of the beast, or the number of his name. 18 Here is wisdom. Let him that has understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Revelation 14

And I looked, and, lo, a Lamb stood on the Mount Zion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads. 2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps: 3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. 4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb anywhere he goes. These were redeemed from among men, being the first-fruits unto God and to the Lamb. 5 And in their mouth was found no guile: for they are without fault before the throne of God. 6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, 7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment has come: and worship him that made heaven, and earth, and the sea, and the fountains of waters. 8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. 9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, 10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: 11 And the smoke of their torment ascends up forever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receives the mark of his name. 12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. 13 And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yes, says the Spirit, that they may rest from their labors; and their works do follow them. 14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle. 15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in your sickle, and reap: for the time has come for you to reap; for the harvest of the earth is ripe. 16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped. 17 And another angel came out of the temple which is in heaven, he also having a sharp sickle. 18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in your sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe. 19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God. 20 And the winepress was trodden outside the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Revelation 15

And I saw another sign in heaven, great and marvelous, seven angels having the seven last plagues; for in them is filled up the wrath of God. 2 And I saw as it were a sea of glass mingled with fire: and them that had got the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God. 3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvelous are your works, Lord God Almighty; just and true are your ways, you King of saints. 4 Who shall not fear you, O Lord, and glorify your name? for you only are holy: for all nations shall come and worship before you; for your judgments are made manifest. 5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened: 6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles. 7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who lives forever and ever. 8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Revelation 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth. 2 And the first went, and poured out his vial upon the earth; and there fell a dangerous and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image. 3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea. 4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood. 5 And I heard the angel of the waters say, You are righteous, O Lord, which are, and were, and shall be, because you have judged thus. 6 For they have shed the blood of saints and prophets, and you have given them blood to drink; for they are worthy. 7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are your judgments. 8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire. 9 And men were scorched with great heat, and blasphemed the name of God, which has power over these plagues: and they repented not to give him glory. 10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, 11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds. 12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. 13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet. 14 For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty. 15 Behold, I come as a thief. Blessed is he that watches, and keeps his garments, lest he walk naked, and they see his shame. 16 And he gathered them together into a place called in the Hebrew tongue Armageddon. 17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done. 18 And there were voices, and thunder, and lightning; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. 19 And the great city was divided into three parts, and the cities of the Nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath. 20 And every island fled away, and the mountains were not found. 21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

Revelation 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come here; I will show unto you the judgment of the great whore that sits upon many waters: 2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication. 3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet colored beast, full of names of blasphemy, having seven heads and ten horns. 4 And the woman was arrayed in purple and scarlet color, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: 5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. 6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. 7 And the angel said unto me, Wherefore did you marvel? I will tell you the mystery of the woman, and of the beast that carries her, which has the seven heads and ten horns. 8 The beast that you saw was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is. 9 And here is the mind which has wisdom. The seven heads are seven mountains, on which the woman sits. 10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he comes, he must continue a short space. 11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goes into perdition. 12 And the ten horns which you saw are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast. 13 These have one mind, and shall give their power and strength unto the beast. 14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful. 15 And he says unto me, The waters which you saw, where the whore sits, are races and tribes, and multitudes, and nations, and tongues. 16 And the ten horns which you saw upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. 17 For God has put in their hearts to fulfill his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. 18 And the woman which you saw is that great city, which reigns over the kings of the earth.

Revelation 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory. 2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. 3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are grew rich through the abundance of her delicacies. 4 And I heard another voice from heaven, saying, Come out of her, my people, that all of you be not partakers of her sins, and that all of you receive not of her plagues. 5 For her sins have reached unto heaven, and God has remembered her iniquities. 6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she has filled fill to her double. 7 How much she has glorified herself, and lived deliciously, so much torment and sorrow give her: for she says in her heart, I sit a queen, and am no widow, and shall see no sorrow. 8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judges her. 9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall mourn for her, and lament for her, when they shall see the smoke of her burning, 10 Standing far off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is your judgment come. 11 And the merchants of the earth shall weep and mourn over her; for no man buys their merchandise any more: 12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all your wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble, 13 And cinnamon, and odors, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men. 14 And the fruits that your soul lusted after are departed from you, and all things which were dainty and goodly are departed from you, and you shall find them no more at all. 15 The merchants of these things, which were made rich by her, shall stand far off for the fear of her torment, weeping and wailing, 16 And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls! 17 For in one hour so great riches has come to nothing. And every ship captain, and all the company in ships, and sailors, and as many as trade by sea, stood far off, 18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city! 19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate. 20 Rejoice over her, you heaven, and all of you holy apostles and prophets; for God has avenged you on her. 21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all. 22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in you; and no craftsman, of whatsoever craft he be, shall be found any more in you; and the sound of a millstone shall be heard no more at all in you; 23 And the light of a candle shall shine no more at all in you; and the voice of the bridegroom and of the bride shall be heard no more at all in you: for your merchants were the great men of the earth; for by your sorceries were all nations deceived. 24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Revelation 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honor, and power, unto the Lord our God: 2 For true and righteous are his judgments: for he has judged the great whore, which did corrupt the earth with her fornication, and has avenged the blood of his servants at her hand. 3 And again they said, Alleluia And her smoke rose up forever and ever. 4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia. 5 And a voice came out of the throne, saying, Praise our God, all you his servants, and all of you that fear him, both small and great. 6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thundering, saying, Alleluia: for the Lord God omnipotent reigns. 7 Let us be glad and rejoice, and give honor to him: for the marriage of the Lamb has come, and his wife has made herself ready. 8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. 9 And he says unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he says unto me, These are the true sayings of God. 10 And I fell at his feet to worship him. And he said unto me, See you do it not: I am your fellow servant, and of your brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy. 11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he does judge and make war. 12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself. 13 And he was clothed with a vesture dipped in blood: and his name is called The Word of God. 14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean. 15 And out of his mouth goes a sharp sword, that with it he should strike the nations: and he shall rule them with a rod of iron: and he treads the winepress of the fierceness and wrath of Almighty God. 16 And he has on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS. 17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; 18 That all of you may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. 19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. 20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. 21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Revelation 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. 2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, 3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season. 4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. 5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection. 6 Blessed and holy is he that has part in the first resurrection: on such the second death has no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years. 7 And when the thousand years are expired, Satan shall be loosed out of his prison, 8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog, and Magog, to gather them together to battle: the number of whom is as the sand of the sea. 9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them. 10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night forever and ever. 11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them. 12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works. 13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works. 14 And death and hell were cast into the lake of fire. This is the second death. 15 And whosoever was not found written in the book of life was cast into the lake of fire.

Revelation 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. 2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. 3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God. 4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. 5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful. 6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is thirsty of the fountain of the water of life freely. 7 He that overcomes shall inherit all things; and I will be his God, and he shall be my son. 8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burns with fire and brimstone: which is the second death. 9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come here, I will show you the bride, the Lamb's wife. 10 And he carried me away in the spirit to a great and high mountain, and showed me that great city, the holy Jerusalem, descending out of heaven from God, 11 Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal; 12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the sons of Israel: 13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates. 14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb. 15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof. 16 And the city lies foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal. 17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel. 18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass. 19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald; 20 The fifth, sardonyx; the sixth, ruby; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst. 21 And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass. 22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it. 23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof. 24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honor into it. 25 And the gates of it shall not be shut at all by day: for there shall be no night there. 26 And they shall bring the glory and honor of the nations into it. 27 And there shall in no wise enter into it anything that defiles, neither whatsoever works abomination, or makes a lie: but they which are written in the Lamb's book of life.

Revelation 22

And he showed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. 2 In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations. 3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him: 4 And they shall see his face; and his name shall be in their foreheads. 5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God gives them light: and they shall reign forever and ever. 6 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to show unto his servants the things which must shortly be done. 7 Behold, I come quickly: blessed is he that keeps the sayings of the prophecy of this book. 8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which showed me these things. 9 Then says he unto me, See you do it not: for I am your fellow servant, and of your brethren the prophets, and of them which keep the sayings of this book: worship God. 10 And he says unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. 11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. 12 And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be. 13 I am Alpha and Omega, the beginning and the end, the first and the last. 14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city. 15 For outside are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loves and makes a lie. 16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star. 17 And the Spirit and the bride say, Come. And let him that hears say, Come. And let him that is thirsty come. And whosoever will, let him take the water of life freely. 18 For I testify unto every man that hears the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: 19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book. 20 He which testifies these things says, Certainly I come quickly. Amen. Even so, come, Lord Jesus. 21 The grace of our Lord Jesus Christ be with you all. Amen.

Source: BasicChristian.info


Holy Bible üKJV-RE 2014

Books of the Bible

Old Testament

Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua, Judges, Ruth, 1 Samuel, 2 Samuel, 1 Kings, 2 Kings, 1 Chronicles, 2 Chronicles, Ezra, Nehemiah, Esther, Job, Psalms, Proverbs, Ecclesiastes, Song of Solomon, Isaiah, Jeremiah, Lamentations, Ezekiel, Daniel, Hosea, Joel, Amos, Obadiah, Jonah, Micah, Nahum, Habakkuk, Zephaniah, Haggai, Zechariah, Malachi

New Testament

Matthew, Mark, Luke, John, Acts, Romans, 1 Corinthians, 2 Corinthians, Galatians, Ephesians, Philippians, Colossians, 1 Thessalonians, 2 Thessalonians, 1 Timothy, 2 Timothy, Titus, Philemon, Hebrews, James, 1 Peter, 2 Peter, 1 John, 2 John, 3 John, Jude, Revelation

Old Testament

THE FIRST BOOK OF MOSES, CALLED

GENESIS

In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters. And God said, Let there be light: and there was light. And God saw the light, that it was good: and God divided the light from the darkness. And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day. And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters. And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. And God called the firmament Heaven. And the evening and the morning were the second day. And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so. And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good. And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so. And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good. And the evening and the morning were the third day. And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years: And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so. And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also. And God set them in the firmament of the heaven to give light upon the earth, And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good. And the evening and the morning were the fourth day. And God said, Let the waters bring forth abundantly the moving creature that has life, and fowl that may fly above the earth in the open firmament of heaven. And God created great whales, and every living creature that moves, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good. And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth. And the evening and the morning were the fifth day. And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so. And God made the beast of the earth after his kind, and cattle after their kind, and everything that creeps upon the earth after his kind: and God saw that it was good. And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creeps upon the earth. So God created man in his own image, in the image of God created he him; male and female created he them. And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moves upon the earth. And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for food. And to every beast of the earth, and to every fowl of the air, and to everything that creeps upon the earth, wherein there is life, I have given every green herb for food: and it was so. And God saw everything that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Thus the heavens and the earth were finished, and all the host of them. And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made. And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made. These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens, And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground. But there went up a mist from the earth, and watered the whole face of the ground. And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul. And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed. And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil. And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads. The name of the first is Pison: that is it which compasses the whole land of Havilah, where there is gold; And the gold of that land is good: there is bdellium and the onyx stone. And the name of the second river is Gihon: the same is it that compasses the whole land of Ethiopia. And the name of the third river is Hiddekel: that is it which goes toward the east of Assyria. And the fourth river is Euphrates. And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it. And the LORD God commanded the man, saying, Of every tree of the garden you may freely eat: But of the tree of the knowledge of good and evil, you shall not eat of it: for in the day that you eat thereof you shall surely die. And the LORD God said, It is not good that the man should be alone; I will make him an associated helper for him. And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof. And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an associated helper for him. And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof; And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man. And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. And they were both naked, the man and his wife, and were not ashamed.

Now the serpent was more subtle than any beast of the field which the LORD God had made. And he said unto the woman, Yes, has God said, All of you shall not eat of every tree of the garden? And the woman said unto the serpent, We may eat of the fruit of the trees of the garden: But of the fruit of the tree which is in the midst of the garden, God has said, All of you shall not eat of it, neither shall all of you touch it, lest all of you die. And the serpent said unto the woman, All of you shall not surely die: For God does know that in the day all of you eat thereof, then your eyes shall be opened, and all of you shall be as gods, knowing good and evil. And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons. And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God among the trees of the garden. And the LORD God called unto Adam, and said unto him, Where are you? And he said, I heard your voice in the garden, and I was afraid, because I was naked; and I hid myself. And he said, Who told you that you were naked? Have you eaten of the tree, whereof I commanded you that you should not eat? And the man said, The woman whom you gave to be with me, she gave me of the tree, and I did eat. And the LORD God said unto the woman, What is this that you have done? And the woman said, The serpent misled me, and I did eat. And the LORD God said unto the serpent, Because you have done this, you are cursed above all cattle, and above every beast of the field; upon your belly shall you go, and dust shall you eat all the days of your life: And I will put enmity between you and the woman, and between your seed and her seed; it shall bruise your head, and you shall bruise his heel. Unto the woman he said, I will greatly multiply your sorrow and your conception; in sorrow you shall bring forth children; and your desire shall be to your husband, and he shall rule over you. And unto Adam he said, Because you have listened unto the voice of your wife, and have eaten of the tree, of which I commanded you, saying, You shall not eat of it: cursed is the ground for your sake; in sorrow shall you eat of it all the days of your life; Thorns also and thistles shall it bring forth to you; and you shall eat the herb of the field; In the sweat of your face shall you eat bread, till you return unto the ground; for out of it were you taken: for dust you are, and unto dust shall you return. And Adam called his wife's name Eve; because she was the mother of all living. Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them. And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live forever: Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken. So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

And Adam had sexual contact with Eve his wife; and she conceived, and bare Cain, and said, I have got a man from the LORD. And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground. And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD. And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering: But unto Cain and to his offering he had not respect. And Cain was very angry, and his countenance fell. And the LORD said unto Cain, Why are you angry? and why is your countenance fallen? If you do well, shall you not be accepted? and if you do not well, sin lies at the door. And unto you shall be his desire, and you shall rule over him. And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him. And the LORD said unto Cain, Where is Abel your brother? And he said, I know not: Am I my brother's keeper? And he said, What have you done? the voice of your brother's blood cries unto me from the ground. And now are you cursed from the earth, which has opened her mouth to receive your brother's blood from your hand; When you till the ground, it shall not henceforth yield unto you her strength; a fugitive and a vagabond shall you be in the earth. And Cain said unto the LORD, My punishment is greater than I can bear. Behold, you have driven me out this day from the face of the earth; and from your face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that everyone that finds me shall slay me. And the LORD said unto him, Therefore whosoever slays Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him. And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden. And Cain knew his wife; and she conceived, and bare Enoch: and he built a city, and called the name of the city, after the name of his son, Enoch. And unto Enoch was born Irad: and Irad brings forth Mehujael: and Mehujael brings forth Methusael: and Methusael brings forth Lamech. And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah. And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle. And his brother's name was Jubal: he was the father of all such as handle the harp and organ. And Zillah, she also bare Tubal-cain, an instructor of every artificer in brass and iron: and the sister of Tubal-cain was Naamah. And Lamech said unto his wives, Adah and Zillah, Hear my voice; all of you wives of Lamech, listen unto my speech: for I have slain a man to my wounding, and a young man to my hurt. If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold. And Adam had sexual contact with his wife again; and she bare a son, and called his name Seth: For God, said she, has appointed me another seed instead of Abel, whom Cain slew. And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him; Male and female created he them; and blessed them, and called their name Adam, in the day when they were created. And Adam lived an hundred and thirty years, and brings forth a son in his own likeness, and after his image; and called his name Seth: And the days of Adam after he had begotten Seth were eight hundred years: and he brings forth sons and daughters: And all the days that Adam lived were nine hundred and thirty years: and he died. And Seth lived an hundred and five years, and brings forth Enos: And Seth lived after he brings forth Enos eight hundred and seven years, and brings forth sons and daughters: And all the days of Seth were nine hundred and twelve years: and he died. And Enos lived ninety years, and brings forth Cainan: And Enos lived after he brings forth Cainan eight hundred and fifteen years, and brings forth sons and daughters: And all the days of Enos were nine hundred and five years: and he died. And Cainan lived seventy years and brings forth Mahalaleel: And Cainan lived after he brings forth Mahalaleel eight hundred and forty years, and brings forth sons and daughters: And all the days of Cainan were nine hundred and ten years: and he died. And Mahalaleel lived sixty and five years, and brings forth Jared: And Mahalaleel lived after he brings forth Jared eight hundred and thirty years, and brings forth sons and daughters: And all the days of Mahalaleel were eight hundred ninety and five years: and he died. And Jared lived an hundred sixty and two years, and he brings forth Enoch: And Jared lived after he brings forth Enoch eight hundred years, and brings forth sons and daughters: And all the days of Jared were nine hundred sixty and two years: and he died. And Enoch lived sixty and five years, and brings forth Methuselah: And Enoch walked with God after he brings forth Methuselah three hundred years, and brings forth sons and daughters: And all the days of Enoch were three hundred sixty and five years: And Enoch walked with God: and he was not; for God took him. And Methuselah lived an hundred eighty and seven years, and brings forth Lamech. And Methuselah lived after he brings forth Lamech seven hundred eighty and two years, and brings forth sons and daughters: And all the days of Methuselah were nine hundred sixty and nine years: and he died. And Lamech lived an hundred eighty and two years, and brings forth a son: And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD has cursed. And Lamech lived after he brings forth Noah five hundred ninety and five years, and brings forth sons and daughters: And all the days of Lamech were seven hundred seventy and seven years: and he died. And Noah was five hundred years old: and Noah brings forth Shem, Ham, and Japheth.

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years. There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown. And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually. And it repented the LORD that he had made man on the earth, and it grieved him at his heart. And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repents me that I have made them. But Noah found grace in the eyes of the LORD. These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God. And Noah brings forth three sons, Shem, Ham, and Japheth. The earth also was corrupt before God, and the earth was filled with violence. And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth. And God said unto Noah, The end of all flesh has come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth. Make you an ark of gopher wood; rooms shall you make in the ark, and shall pitch it inside and outside with pitch. And this is the fashion which you shall make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits. A window shall you make to the ark, and in a cubit shall you finish it above; and the door of the ark shall you set in the side thereof; with lower, second, and third stories shall you make it. And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and everything that is in the earth shall die. But with you will I establish my covenant; and you shall come into the ark, you, and your sons, and your wife, and your sons' wives with you. And of every living thing of all flesh, two of every sort shall you bring into the ark, to keep them alive with you; they shall be male and female. Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto you, to keep them alive. And take you unto you of all food that is eaten, and you shall gather it to you; and it shall be for food for you, and for them. Thus did Noah; according to all that God commanded him, so did he.

And the LORD said unto Noah, Come you and all your house into the ark; for you have I seen righteous before me in this generation. Of every clean beast you shall take to you by sevens, the male and his female: and of beasts that are not clean by two, the male and his female. Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth. For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth. And Noah did according unto all that the LORD commanded him. And Noah was six hundred years old when the flood of waters was upon the earth. And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood. Of clean beasts, and of beasts that are not clean, and of fowls, and of everything that creeps upon the earth, There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth. In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened. And the rain was upon the earth forty days and forty nights. In the very same day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark; They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creeps upon the earth after his kind, and every fowl after his kind, every bird of every sort. And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life. And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in. And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth. And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters. And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered. Fifteen cubits upward did the waters prevail; and the mountains were covered. And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creeps upon the earth, and every man: All in whose nostrils was the breath of life, of all that was in the dry land, died. And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark. And the waters prevailed upon the earth an hundred and fifty days.

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters subsided; The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained; And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were decreased. And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat. And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen. And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: And he sent forth a raven, which went forth back and forth, until the waters were dried up from off the earth. Also he sent forth a dove from him, to see if the waters were decreased from off the face of the ground; But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. And he stayed yet other seven days; and again he sent forth the dove out of the ark; And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf plucked off: so Noah knew that the waters were decreased from off the earth. And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more. And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry. And in the second month, on the seven and twentieth day of the month, was the earth dried. And God spoke unto Noah, saying, Go out of the ark, you, and your wife, and your sons, and your sons' wives with you. Bring forth with you every living thing that is with you, of all flesh, both of fowl, and of cattle, and of every creeping thing that creeps upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth. And Noah went forth, and his sons, and his wife, and his sons' wives with him: Every beast, every creeping thing, and every fowl, and whatsoever creeps upon the earth, after their kinds, went forth out of the ark. And Noah built an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar. And the LORD smelled a sweet savor; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again strike any more everything living, as I have done. While the earth remains, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth. And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moves upon the earth, and upon all the fishes of the sea; into your hand are they delivered. Every moving thing that lives shall be food for you; even as the green herb have I given you all things. But flesh with the life thereof, which is the blood thereof, shall all of you not eat. And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man. Whoso sheds man's blood, by man shall his blood be shed: for in the image of God made he man. And you, be all of you fruitful, and multiply; bring forth abundantly in the earth, and multiply therein. And God spoke unto Noah, and to his sons with him, saying, And I, behold, I establish my covenant with you, and with your seed after you; And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth. And I will establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth. And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations: I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth. And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud: And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh. And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth. And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth. And the sons of Noah, that went out of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan. These are the three sons of Noah: and of them was the whole earth overspread. And Noah began to be an farmer, and he planted a vineyard: And he drank of the wine, and was drunken; and he was uncovered within his tent. And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren outside. And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness. And Noah awoke from his wine, and knew what his younger son had done unto him. And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren. And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant. God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant. And Noah lived after the flood three hundred and fifty years. And all the days of Noah were nine hundred and fifty years: and he died.

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood. The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah. And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. By these were the isles of the Gentiles divided in their lands; everyone after his tongue, after their families, in their nations. And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan. And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan. And Cush brings forth Nimrod: he began to be a mighty one in the earth. He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. Out of that land went forth Asshur, and built Nineveh, and the city Rehoboth, and Calah, And Resen between Nineveh and Calah: the same is a great city. And Mizraim brings forth Ludim, and Anamim, and Lehabim, and Naphtuhim, And Pathrusim, and Casluhim, out of whom came Philistim, and Caphtorim. And Canaan brings forth Sidon his first born, and Heth, And the Jebusite, and the Amorite, and the Girgasite, And the Hivite, and the Arkite, and the Sinite, And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad. And the border of the Canaanites was from Sidon, as you come to Gerar, unto Gaza; as you go, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha. These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations. Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born. The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram. And the children of Aram; Uz, and Hul, and Gether, and Mash. And Arphaxad brings forth Salah; and Salah brings forth Eber. And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan. And Joktan brings forth Almodad, and Sheleph, and Hazar-maveth, and Jerah, And Hadoram, and Uzal, and Diklah, And Obal, and Abimael, and Sheba, And Ophir, and Havilah, and Jobab: all these were the sons of Joktan. And their dwelling was from Mesha, as you go unto Sephar a mount of the east. These are the sons of Shem, after their families, after their tongues, in their lands, after their nations. These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

And the whole earth was of one language, and of one speech. And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there. And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and bitumen had they for mortar. And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth. And the LORD came down to see the city and the tower, which the children of men built. And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do. Go to, let us go down, and there confound their language, that they may not understand one another's speech. So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city. Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth. These are the generations of Shem: Shem was an hundred years old, and brings forth Arphaxad two years after the flood: And Shem lived after he brings forth Arphaxad five hundred years, and brings forth sons and daughters. And Arphaxad lived five and thirty years, and brings forth Salah: And Arphaxad lived after he brings forth Salah four hundred and three years, and brings forth sons and daughters. And Salah lived thirty years, and brings forth Eber: And Salah lived after he brings forth Eber four hundred and three years, and brings forth sons and daughters. And Eber lived four and thirty years, and brings forth Peleg: And Eber lived after he brings forth Peleg four hundred and thirty years, and brings forth sons and daughters. And Peleg lived thirty years, and brings forth Reu: And Peleg lived after he brings forth Reu two hundred and nine years, and brings forth sons and daughters. And Reu lived two and thirty years, and brings forth Serug: And Reu lived after he brings forth Serug two hundred and seven years, and brings forth sons and daughters. And Serug lived thirty years, and brings forth Nahor: And Serug lived after he brings forth Nahor two hundred years, and brings forth sons and daughters. And Nahor lived nine and twenty years, and brings forth Terah: And Nahor lived after he brings forth Terah an hundred and nineteen years, and brings forth sons and daughters. And Terah lived seventy years, and brings forth Abram, Nahor, and Haran. Now these are the generations of Terah: Terah brings forth Abram, Nahor, and Haran; and Haran brings forth Lot. And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees. And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah. But Sarai was barren; she had no child. And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there. And the days of Terah were two hundred and five years: and Terah died in Haran.

Now the LORD had said unto Abram, Get you out of your country, and from your kindred, and from your father's house, unto a land that I will show you: And I will make of you a great nation, and I will bless you, and make your name great; and you shall be a blessing: And I will bless them that bless you, and curse him that curses you: and in you shall all families of the earth be blessed. So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran. And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had got in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came. And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land. And the LORD appeared unto Abram, and said, Unto your seed will I give this land: and there built he an altar unto the LORD, who appeared unto him. And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he built an altar unto the LORD, and called upon the name of the LORD. And Abram journeyed, going on still toward the south. And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land. And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that you are a fair woman to look upon: Therefore it shall come to pass, when the Egyptians shall see you, that they shall say, This is his wife: and they will kill me, but they will save you alive. Say, I pray you, you are my sister: that it may be well with me for your sake; and my soul shall live because of you. And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair. The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house. And he pleaded Abram well for her sake: and he had sheep, and oxen, and jackasses, and male servants, and maidservants, and she-asses, and camels. And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife. And Pharaoh called Abram and said, What is this that you have done unto me? why did you not tell me that she was your wife? Why said you, She is my sister? so I might have taken her to me to wife: now therefore behold your wife, take her, and go your way. And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south. And Abram was very rich in cattle, in silver, and in gold. And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai; Unto the place of the altar, which he had make there at the first: and there Abram called on the name of the LORD. And Lot also, which went with Abram, had flocks, and herds, and tents. And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together. And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land. And Abram said unto Lot, Let there be no strife, I pray you, between me and you, and between my herdmen and your herdmen; for we be brethren. Is not the whole land before you? separate yourself, I pray you, from me: if you will take the left hand, then I will go to the right; or if you depart to the right hand, then I will go to the left. And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered everywhere, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as you come unto Zoar. Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other. Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom. But the men of Sodom were wicked and sinners before the LORD exceedingly. And the LORD said unto Abram, after that Lot was separated from him, Lift up now your eyes, and look from the place where you are northward, and southward, and eastward, and westward: For all the land which you see, to you will I give it, and to your seed forever. And I will make your seed as the dust of the earth: so that if a man can number the dust of the earth, then shall your seed also be numbered. Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto you. Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations; That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar. All these were joined together in the vale of Siddim, which is the salt sea. Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. And in the fourteenth year came Chedorlaomer, and the kings that were with him, and stroke the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim, And the Horites in their mount Seir, unto El-paran, which is by the wilderness. And they returned, and came to En-mishpat, which is Kadesh, and stroke all the country of the Amalekites, and also the Amorites, that dwelt in Hazezon-tamar. And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela the same is Zoar; and they joined battle with them in the vale of Siddim; With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five. And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain. And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way. And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram. And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan. And he divided himself against them, he and his servants, by night, and stroke them, and pursued them unto Hobah, which is on the left hand of Damascus. And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people. And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale. And Melchizedek king (of) Salem brought forth bread and wine: and he was the priest of the most high God. And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth: And blessed be the most high God, which has delivered your enemies into your hand. And he gave him tithes of all. And the king of Sodom said unto Abram, Give me the persons, and take the goods to yourself. And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, That I will not take from a thread even to a shoe lace, and that I will not take anything that is yours, lest you should say, I have made Abram rich: Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am your shield, and your exceeding great reward. And Abram said, LORD God, what will you give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? And Abram said, Behold, to me you have given no seed: and, lo, one born in my house is mine heir. And, behold, the word of the LORD came unto him, saying, This shall not be your heir; but he that shall come forth out of your own bowels shall be your heir. And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if you be able to number them: and he said unto him, So shall your seed be. And he believed in the LORD; and he counted it to him for righteousness. And he said unto him, I am the LORD that brought you out of Ur of the Chaldees, to give you this land to inherit it. And he said, LORD God, whereby shall I know that I shall inherit it? And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon. And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not. And when the fowls came down upon the carcasses, Abram drove them away. And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him. And he said unto Abram, Know certainly that your seed shall be a stranger in a land that is not their's, and shall serve them; and they shall afflict them four hundred years; And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance. And you shall go to your fathers in peace; you shall be buried in a good old age. But in the fourth generation they shall come here again: for the iniquity of the Amorites is not yet full. And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. In the same day the LORD made a covenant with Abram, saying, Unto your seed have I given this land, from the river of Egypt unto the great river, the river Euphrates: The Kenites, and the Kenizzites, and the Kadmonites, And the Hittites, and the Perizzites, and the Rephaims, And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar. And Sarai said unto Abram, Behold now, the LORD has restrained me from bearing: I pray you, go in unto my maid; it may be that I may obtain children by her. And Abram listened to the voice of Sarai. And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife. And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes. And Sarai said unto Abram, My wrong be upon you: I have given my maid into your bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and you. But Abram said unto Sarai, Behold, your maid is in your hand; do to her as it pleases you. And when Sarai dealt hardly with her, she fled from her face. And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur. And he said, Hagar, Sarai's maid, whence came you? and where will you go? And she said, I flee from the face of my mistress Sarai. And the angel of the LORD said unto her, Return to your mistress, and submit yourself under her hands. And the angel of the LORD said unto her, I will multiply your seed exceedingly, that it shall not be numbered for multitude. And the angel of the LORD said unto her, Behold, you are with child and shall bear a son, and shall call his name Ishmael; because the LORD has heard your affliction. And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren. And she called the name of the LORD that spoke unto her, You God see me: for she said, Have I also here looked after him that sees me? Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered. And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael. And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be you perfect. And I will make my covenant between me and you, and will multiply you exceedingly. And Abram fell on his face: and God talked with him, saying, As for me, behold, my covenant is with you, and you shall be a father of many nations. Neither shall your name any more be called Abram, but your name shall be Abraham; for a father of many nations have I made you. And I will make you exceeding fruitful, and I will make nations of you, and kings shall come out of you. And I will establish my covenant between me and you and your seed after you in their generations for an everlasting covenant, to be a God unto you, and to your seed after you. And I will give unto you, and to your seed after you, the land wherein you are a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. And God said unto Abraham, You shall keep my covenant therefore, you, and your seed after you in their generations. This is my covenant, which all of you shall keep, between me and you and your seed after you; Every male child among you shall be circumcised. And all of you shall circumcise the flesh of your foreskin; and it shall be a token of the covenant between me and you. And he that is eight days old shall be circumcised among you, every male child in your generations, he that is born in the house, or bought with money of any stranger, which is not of your seed. He that is born in your house, and he that is bought with your money, must essentially be circumcised: and my covenant shall be in your flesh for an everlasting covenant. And the uncircumcised male child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he has broken my covenant. And God said unto Abraham, As for Sarai your wife, you shall not call her name Sarai, but Sarah shall her name be. And I will bless her, and give you a son also of her: yes, I will bless her, and she shall be a mother of nations; kings of people shall be of her. Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear? And Abraham said unto God, O that Ishmael might live before you! And God said, Sarah your wife shall bear you a son indeed; and you shall call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him. And as for Ishmael, I have heard you: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he brought forth, and I will make him a great nation. But my covenant will I establish with Isaac, which Sarah shall bear unto you at this set time in the next year. And he left off talking with him, and God went up from Abraham. And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the very same day, as God had said unto him. And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin. And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin. In the very same day was Abraham circumcised, and Ishmael his son. And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day; And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground, And said, My LORD, if now I have found favor in your sight, pass not away, I pray you, from your servant: Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree: And I will fetch a morsel of bread, and comfort all of you your hearts; after that all of you shall pass on: for therefore are all of you come to your servant. And they said, So do, as you have said. And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth. And Abraham ran unto the herd, and fetched a calf tender and good, and gave it unto a young man; and he hasted to dress it. And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat. And they said unto him, Where is Sarah your wife? And he said, Behold, in the tent. And he said, I will certainly return unto you according to the time of life; and, lo, Sarah your wife shall have a son. And Sarah heard it in the tent door, which was behind him. Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women. Therefore Sarah laughed within herself, saying, After I am grown old shall I have pleasure, my lord being old also? And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I certainly bear a child, which am old? Is anything too hard for the LORD? At the time appointed I will return unto you, according to the time of life, and Sarah shall have a son. Then Sarah denied, saying, I laughed not; for she was afraid. And he said, No; but you did laugh. And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way. And the LORD said, Shall I hide from Abraham that thing which I do; Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him? For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he has spoken of him. And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous; I will go down now, and see whether they have done altogether according to the cry of it, which has come unto me; and if not, I will know. And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD. And Abraham drew near, and said, Will you also destroy the righteous with the wicked? Possibly there be fifty righteous within the city: will you also destroy and not spare the place for the fifty righteous that are therein? That be far from you to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from you: Shall not the Judge of all the earth do right? And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes. And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes: Possibly there shall lack five of the fifty righteous: will you destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it. And he spoke unto him yet again, and said, Possibly there shall be forty found there. And he said, I will not do it for forty's sake. And he said unto him, Oh let not the LORD be angry, and I will speak: Possibly there shall thirty be found there. And he said, I will not do it, if I find thirty there. And he said, Behold now, I have taken upon me to speak unto the LORD: Possibly there shall be twenty found there. And he said, I will not destroy it for twenty's sake. And he said, Oh let not the LORD be angry, and I will speak yet but this once: Possibly ten shall be found there. And he said, I will not destroy it for ten's sake. And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground; And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and stay all night, and wash your feet, and all of you shall rise up early, and go on your ways. And they said, No; but we will abide in the street all night. And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat. But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter: And they called unto Lot, and said unto him, Where are the men which came in to you this night? bring them out unto us, that we may know them. And Lot went out at the door unto them, and shut the door after him, And said, I pray you, brethren, do not so wickedly. Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do all of you to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof. And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will essentially be a judge: now will we deal worse with you, than with them. And they pressed sore upon the man, even Lot, and came near to break the door. But the men put forth their hand, and pulled Lot into the house to them, and shut to the door. And they stroke the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door. And the men said unto Lot, Have you here any besides? son in law, and your sons, and your daughters, and whatsoever you have in the city, bring them out of this place: For we will destroy this place, because the cry of them is becoming great before the face of the LORD; and the LORD has sent us to destroy it. And Lot went out, and spoke unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law. And when the morning arose, then the angels hastened Lot, saying, Arise, take your wife, and your two daughters, which are here; lest you be consumed in the iniquity of the city. And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him outside the city. And it came to pass, when they had brought them forth abroad, that he said, Escape for your life; look not behind you, neither stay you in all the plain; escape to the mountain, lest you be consumed. And Lot said unto them, Oh, not so, my LORD: Behold now, your servant has found grace in your sight, and you have magnified your mercy, which you have showed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die: Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, is it not a little one? and my soul shall live. And he said unto him, See, I have accepted you concerning this thing also, that I will not overthrow this city, for the which you have spoken. Haste you, escape thither; for I cannot do anything till you be come thither. Therefore the name of the city was called Zoar. The sun was risen upon the earth when Lot entered into Zoar. Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven; And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground. But his wife looked back from behind him, and she became a pillar of salt. And Abraham got up early in the morning to the place where he stood before the LORD: And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace. And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt. And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters. And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth: Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father. And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose. And it came to pass on the next day, that the firstborn said unto the younger, Behold, I lay last night with my father: let us make him drink wine this night also; and go you in, and lie with him, that we may preserve seed of our father. And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose. Thus were both the daughters of Lot with child by their father. And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day. And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar. And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah. But God came to Abimelech in a dream by night, and said to him, Behold, you are but a dead man, for the woman which you have taken; for she is a man's wife. But Abimelech had not come near her: and he said, LORD, will you slay also a righteous nation? Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocence of my hands have I done this. And God said unto him in a dream, Yes, I know that you did this in the integrity of your heart; for I also withheld you from sinning against me: therefore suffered I you not to touch her. Now therefore restore the man his wife; for he is a prophet, and he shall pray for you, and you shall live: and if you restore her not, know you that you shall surely die, you, and all that are yours. Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid. Then Abimelech called Abraham, and said unto him, What have you done unto us? and what have I offended you, that you have brought on me and on my kingdom a great sin? you have done deeds unto me that should not be done. And Abimelech said unto Abraham, What saw you, that you have done this thing? And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake. And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife. And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is your kindness which you shall show unto me; at every place where we shall come, say of me, He is my brother. And Abimelech took sheep, and oxen, and male servants, and female servants, and gave them unto Abraham, and restored him Sarah his wife. And Abimelech said, Behold, my land is before you: dwell where it pleases you. And unto Sarah he said, Behold, I have given your brother a thousand pieces of silver: behold, he is to you a covering of the eyes, unto all that are with you, and with all other: thus she was reproved. So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children. For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken. For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him. And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac. And Abraham circumcised his son Isaac being eight days old, as God had commanded him. And Abraham was an hundred years old, when his son Isaac was born unto him. And Sarah said, God has made me to laugh, so that all that hear will laugh with me. And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age. And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned. And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking. Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac. And the thing was very grievous in Abraham's sight because of his son. And God said unto Abraham, Let it not be grievous in your sight because of the lad, and because of your bondwoman; in all that Sarah has said unto you, listen unto her voice; for in Isaac shall your seed be called. And also of the son of the bondwoman will I make a nation, because he is your seed. And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beer-sheba. And the water was spent in the bottle, and she cast the child under one of the shrubs. And she went, and sat her down opposite to him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat opposite to him, and lift up her voice, and wept. And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What disturbs you, Hagar? fear not; for God has heard the voice of the lad where he is. Arise, lift up the lad, and hold him in your hand; for I will make him a great nation. And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink. And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer. And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt. And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spoke unto Abraham, saying, God is with you in all that you do: Now therefore swear unto me here by God that you will not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto you, you shall do unto me, and to the land wherein you have sojourned. And Abraham said, I will swear. And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away. And Abimelech said, I know not who has done this thing; neither did you tell me, neither yet heard I of it, but today. And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant. And Abraham set seven ewe lambs of the flock by themselves. And Abimelech said unto Abraham, What mean these seven ewe lambs which you have set by themselves? And he said, For these seven ewe lambs shall you take of my hand, that they may be a witness unto me, that I have dug this well. Wherefore he called that place Beer-sheba; because there they swore both of them. Thus they made a covenant at Beer-sheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines. And Abraham planted a grove in Beer-sheba, and called there on the name of the LORD, the everlasting God. And Abraham sojourned in the Philistines' land many days.

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am. And he said, Take now your son, your only son Isaac, whom you love, and get you into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell you of. And Abraham rose up early in the morning, and saddled his donkey, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him. Then on the third day Abraham lifted up his eyes, and saw the place far off. And Abraham said unto his young men, Abide all of you here with the donkey; and I and the lad will go yonder and worship, and come again to you. And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together. And Isaac spoke unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering? And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together. And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood. And Abraham stretched forth his hand, and took the knife to slay his son. And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I. And he said, Lay not your hand upon the lad, neither do you any thing unto him: for now I know that you fear God, seeing you have not withheld your son, your only son from me. And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the position of his son. And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the mount of the LORD it shall be seen. And the angel of the LORD called unto Abraham out of heaven the second time, And said, By myself have I sworn, says the LORD, for because you have done this thing, and have not withheld your son, your only son: That in blessing I will bless you, and in multiplying I will multiply your seed as the stars of the heaven, and as the sand which is upon the sea shore; and your seed shall possess the gate of his enemies; And in your seed shall all the nations of the earth be blessed; because you have obeyed my voice. So Abraham returned unto his young men, and they rose up and went together to Beer-sheba; and Abraham dwelt at Beer-sheba. And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she has also born children unto your brother Nahor; Huz his firstborn, and Buz his brother, and Kemuel the father of Aram, And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel. And Bethuel brings forth Rebekah: these eight Milcah did bear to Nahor, Abraham's brother. And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah. And Sarah died in Kirjath-arba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her. And Abraham stood up from before his dead, and spoke unto the sons of Heth, saying, I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. And the children of Heth answered Abraham, saying unto him, Hear us, my lord: you are a mighty prince among us: in the choice of our sepulchers bury your dead; none of us shall withhold from you his tomb, but that you may bury your dead. And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and implore for me to Ephron the son of Zohar, That he may give me the cave of Machpelah, which he has, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace among you. And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, No, my lord, hear me: the field give I you, and the cave that is therein, I give it you; in the presence of the sons of my people give I it you: bury your dead. And Abraham bowed down himself before the people of the land. And he spoke unto Ephron in the audience of the people of the land, saying, But if you will give it, I pray you, hear me: I will give you money for the field; take it of me, and I will bury my dead there. And Ephron answered Abraham, saying unto him, My lord, listen unto me: the land is worth four hundred shekels of silver; what is that between me and you? bury therefore your dead. And Abraham listened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things. And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray you, your hand under my thigh: And I will make you swear by the LORD, the God of heaven, and the God of the earth, that you shall not take a wife unto my son of the daughters of the Canaanites, among whom I dwell: But you shall go unto my country, and to my kindred, and take a wife unto my son Isaac. And the servant said unto him, Possibly the woman will not be willing to follow me unto this land: must I essentially bring your son again unto the land from whence you came? And Abraham said unto him, Beware you that you bring not my son thither again. The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spoke unto me, and that swore unto me, saying, Unto your seed will I give this land; he shall send his angel before you, and you shall take a wife unto my son from thence. And if the woman will not be willing to follow you, then you shall be clear from this my oath: only bring not my son thither again. And the servant put his hand under the thigh of Abraham his master, and swore to him concerning that matter. And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor. And he made his camels to kneel down outside the city by a well of water at the time of the evening, even the time that women go out to draw water. And he said O LORD God of my master Abraham, I pray you, send me good speed this day, and show kindness unto my master Abraham. Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water: And let it come to pass, that the damsel to whom I shall say, Let down your pitcher, I pray you, that I may drink; and she shall say, Drink, and I will give your camels drink also: let the same be she that you have appointed for your servant Isaac; and thereby shall I know that you have showed kindness unto my master. And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder. And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up. And the servant ran to meet her, and said, Let me, I pray you, drink a little water of your pitcher. And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink. And when she had done giving him drink, she said, I will draw water for your camels also, until they have done drinking. And she hasted, and emptied her pitcher into the gutter, and ran again unto the well to draw water, and drew for all his camels. And the man wondering at her held his peace, to know whether the LORD had made his journey prosperous or not. And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold; And said, Whose daughter are you? tell me, I pray you: is there room in your father's house for us to lodge in? And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor. She said moreover unto him, We have both straw and animal food enough, and room to lodge in. And the man bowed down his head, and worshipped the LORD. And he said, Blessed be the LORD God of my master Abraham, who has not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren. And the damsel ran, and told them of her mother's house these things. And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well. And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spoke the man unto me; that he came unto the man; and, behold, he stood by the camels at the well. And he said, Come in, you blessed of the LORD; wherefore stand you outside? for I have prepared the house, and room for the camels. And the man came into the house: and he unbounded his camels, and gave straw and animal food for the camels, and water to wash his feet, and the men's feet that were with him. And there was set food before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on. And he said, I am Abraham's servant. And the LORD has blessed my master greatly; and he is become great: and he has given him flocks, and herds, and silver, and gold, and male servants, and maidservants, and camels, and donkeys. And Sarah my master's wife bare a son to my master when she was old: and unto him has he given all that he has. And my master made me swear, saying, You shall not take a wife to my son of the daughters of the Canaanites, in whose land I dwell: But you shall go unto my father's house, and to my kindred, and take a wife unto my son. And I said unto my master, Possibly the woman will not follow me. And he said unto me, The LORD, before whom I walk, will send his angel with you, and prosper your way; and you shall take a wife for my son of my kindred, and of my father's house: Then shall you be clear from this my oath, when you come to my kindred; and if they give not you one, you shall be clear from my oath. And I came this day unto the well, and said, O LORD God of my master Abraham, if now you do prosper my way which I go: Behold, I stand by the well of water; and it shall come to pass, that when the virgin comes forth to draw water, and I say to her, Give me, I pray you, a little water of your pitcher to drink; And she say to me, Both drink you, and I will also draw for your camels: let the same be the woman whom the LORD has appointed out for my master's son. And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray you. And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give your camels drink also: so I drank, and she made the camels drink also. And I asked her, and said, Whose daughter are you? And she said, the daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands. And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son. And now if all of you will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left. Then Laban and Bethuel answered and said, The thing proceeds from the LORD: we cannot speak unto you bad or good. Behold, Rebekah is before you, take her, and go, and let her be your master's son's wife, as the LORD has spoken. And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth. And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things. And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master. And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go. And he said unto them, Hinder me not, seeing the LORD has prospered my way; send me away that I may go to my master. And they said, We will call the damsel, and enquire at her mouth. And they called Rebekah, and said unto her, Will you go with this man? And she said, I will go. And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men. And they blessed Rebekah, and said unto her, You are our sister, be you the mother of thousands of millions, and let your seed possess the gate of those which hate them. And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way. And Isaac came from the way of the well Lahai-roi; for he dwelt in the south country. And Isaac went out to meditate in the field at the evening: and he lifted up his eyes, and saw, and, behold, the camels were coming. And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel. For she had said unto the servant, What man is this that walks in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself. And the servant told Isaac all things that he had done. And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Then again Abraham took a wife, and her name was Keturah. And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And Jokshan brings forth Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim. And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah. And Abraham gave all that he had unto Isaac. But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country. And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years. Then Abraham gave up the spirit, and died in a good old age, an old man, and full of years; and was gathered to his people. And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre; The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife. And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahai-roi. Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham: And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam, And Mishma, and Dumah, and Massa, Hadar, and Tema, Jetur, Naphish, and Kedemah: These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations. And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the spirit and died; and was gathered unto his people. And they dwelt from Havilah unto Shur, that is before Egypt, as you go toward Assyria: and he died in the presence of all his brethren. And these are the generations of Isaac, Abraham's son: Abraham brings forth Isaac: And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian. And Isaac implored the LORD for his wife, because she was barren: and the LORD was implored of him, and Rebekah his wife conceived. And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD. And the LORD said unto her, Two nations are in your womb, and two manner of people shall be separated from your bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger. And when her days to be delivered were fulfilled, behold, there were twins in her womb. And the first came out red, all over like an hairy garment; and they called his name Esau. And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them. And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents. And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob. And Jacob cook pottage: and Esau came from the field, and he was faint: And Esau said to Jacob, Feed me, I pray you, with that same red pottage; for I am faint: therefore was his name called Edom. And Jacob said, Sell me this day your birthright. And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me? And Jacob said, Swear to me this day; and he swore unto him: and he sold his birthright unto Jacob. Then Jacob gave Esau bread and pottage of lentils; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar. And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell you of: Sojourn in this land, and I will be with you, and will bless you; for unto you, and unto your seed, I will give all these countries, and I will perform the oath which I swore unto Abraham your father; And I will make your seed to multiply as the stars of heaven, and will give unto your seed all these countries; and in your seed shall all the nations of the earth be blessed; Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws. And Isaac dwelt in Gerar: And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon. And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife. And Abimelech called Isaac, and said, Behold, certainly she is your wife; and how said you, She is my sister? And Isaac said unto him, Because I said, Lest I die for her. And Abimelech said, What is this you have done unto us? one of the people might lightly have lien with your wife, and you should have brought guiltiness upon us. And Abimelech charged all his people, saying, He that touches this man or his wife shall surely be put to death. Then Isaac planted in that land, and received in the same year an hundredfold: and the LORD blessed him. And the man grew great, and went forward, and grew until he became very great: For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him. For all the wells which his father's servants had dug in the days of Abraham his father, the Philistines had stopped them, and filled them with earth. And Abimelech said unto Isaac, Go from us; for you are much mightier than we. And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there. And Isaac dug again the wells of water, which they had dug in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them. And Isaac's servants dug in the valley, and found there a well of springing water. And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him. And they dug another well, and strove for that also: and he called the name of it Sitnah. And he removed from thence, and dug another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD has made room for us, and we shall be fruitful in the land. And he went up from thence to Beer-sheba. And the LORD appeared unto him the same night, and said, I am the God of Abraham your father: fear not, for I am with you, and will bless you, and multiply your seed for my servant Abraham's sake. And he built an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants dug a well. Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army. And Isaac said unto them, Wherefore come all of you to me, seeing all of you hate me, and have sent me away from you? And they said, We saw certainly that the LORD was with you: and we said, Let there be now an oath between us, even between us and you, and let us make a covenant with you; That you will do us no hurt, as we have not touched you, and as we have done unto you nothing but good, and have sent you away in peace: you are now the blessed of the LORD. And he made them a feast, and they did eat and drink. And they rose up early in the morning, and swore one to another: and Isaac sent them away, and they departed from him in peace. And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had dug, and said unto him, We have found water. And he called it Shebah: therefore the name of the city is Beer-sheba unto this day. And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite: Which were a grief of mind unto Isaac and to Rebekah.

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I. And he said, Behold now, I am old, I know not the day of my death: Now therefore take, I pray you, your weapons, your quiver and your bow, and go out to the field, and take me some venison; And make me savory food, such as I love, and bring it to me, that I may eat; that my soul may bless you before I die. And Rebekah heard when Isaac spoke to Esau his son. And Esau went to the field to hunt for venison, and to bring it. And Rebekah spoke unto Jacob her son, saying, Behold, I heard your father speak unto Esau your brother, saying, Bring me venison, and make me savory food, that I may eat, and bless you before the LORD before my death. Now therefore, my son, obey my voice according to that which I command you. Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savory food for your father, such as he loves: And you shall bring it to your father, that he may eat, and that he may bless you before his death. And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man: My father possibly will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing. And his mother said unto him, Upon me be your curse, my son: only obey my voice, and go fetch me them. And he went, and fetched, and brought them to his mother: and his mother made savory food, such as his father loved. And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son: And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck: And she gave the savory food and the bread, which she had prepared, into the hand of her son Jacob. And he came unto his father, and said, My father: and he said, Here am I; who are you, my son? And Jacob said unto his father, I am Esau your first born; I have done according as you bade me: arise, I pray you, sit and eat of my venison, that your soul may bless me. And Isaac said unto his son, How is it that you have found it so quickly, my son? And he said, Because the LORD your God brought it to me. And Isaac said unto Jacob, Come near, I pray you, that I may feel you, my son, whether you be my very son Esau or not. And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau. And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him. And he said, Are you my very son Esau? And he said, I am. And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless you. And he brought it near to him, and he did eat: and he brought him wine and he drank. And his father Isaac said unto him, Come near now, and kiss me, my son. And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD has blessed: Therefore God give you of the dew of heaven, and the fatness of the earth, and plenty of corn and wine: Let people serve you, and nations bow down to you: be lord over your brethren, and let your mother's sons bow down to you: cursed be every one that curses you, and blessed be he that blesses you. And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting. And he also had made savory food, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that your soul may bless me. And Isaac his father said unto him, Who are you? And he said, I am your son, your firstborn Esau. And Isaac trembled very exceedingly, and said, Who? where is he that has taken venison, and brought it me, and I have eaten of all before you came, and have blessed him? yes, and he shall be blessed. And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father. And he said, Your brother came with subtlety, and has taken away your blessing. And he said, Is not he rightly named Jacob? for he has supplanted me these two times: he took away my birthright; and, behold, now he has taken away my blessing. And he said, Have you not reserved a blessing for me? And Isaac answered and said unto Esau, Behold, I have made him your lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto you, my son? And Esau said unto his father, Have you but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept. And Isaac his father answered and said unto him, Behold, your dwelling shall be the fatness of the earth, and of the dew of heaven from above; And by your sword shall you live, and shall serve your brother; and it shall come to pass when you shall have the dominion, that you shall break his yoke from off your neck. And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob. And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, your brother Esau, as concerning you, does comfort himself, purposing to kill you. Now therefore, my son, obey my voice; arise, flee you to Laban my brother to Haran; And stay with him a few days, until your brother's fury turn away; Until your brother's anger turn away from you, and he forget that which you have done to him: then I will send, and fetch you from thence: why should I be deprived also of you both in one day? And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

And Isaac called Jacob, and blessed him, and charged him, and said unto him, You shall not take a wife of the daughters of Canaan. Arise, go to Padan-aram, to the house of Bethuel your mother's father; and take you a wife from thence of the daughters of Laban your mother's brother. And God Almighty bless you, and make you fruitful, and multiply you, that you may be a multitude of people; And give you the blessing of Abraham, to you, and to your seed with you; that you may inherit the land wherein you are a stranger, which God gave unto Abraham. And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother. When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, You shall not take a wife of the daughters of Canaan; And that Jacob obeyed his father and his mother, and was gone to Padan-aram; And Esau seeing that the daughters of Canaan pleased not Isaac his father; Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife. And Jacob went out from Beer-sheba, and went toward Haran. And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep. And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it. And, behold, the LORD stood above it, and said, I am the LORD God of Abraham your father, and the God of Isaac: the land whereon you lie, to you will I give it, and to your seed; And your seed shall be as the dust of the earth, and you shall spread abroad to the west, and to the east, and to the north, and to the south: and in you and in your seed shall all the families of the earth be blessed. And, behold, I am with you, and will keep you in all places where you go, and will bring you again into this land; for I will not leave you, until I have done that which I have spoken to you of. And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not. And he was afraid, and said, How dreadful is this place! this is no other but the house of God, and this is the gate of heaven. And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it. And he called the name of that place Bethel: but the name of that city was called Luz at the first. And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on, So that I come again to my father's house in peace; then shall the LORD be my God: And this stone, which I have set for a pillar, shall be God's house: and of all that you shall give me I will surely give the tenth unto you.

Then Jacob went on his journey, and came into the land of the people of the east. And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth. And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place. And Jacob said unto them, My brethren, whence be all of you? And they said, Of Haran are we. And he said unto them, Know all of you Laban the son of Nahor? And they said, We know him. And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter comes with the sheep. And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water all of you the sheep, and go and feed them. And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep. And while he yet spoke with them, Rachel came with her father's sheep; for she kept them. And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother. And Jacob kissed Rachel, and lifted up his voice, and wept. And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father. And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things. And Laban said to him, Surely you are my bone and my flesh. And he abode with him the space of a month. And Laban said unto Jacob, Because you are my brother, should you therefore serve me for nothing? tell me, what shall your wages be? And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel. Leah was tender eyed; but Rachel was beautiful and well favored. And Jacob loved Rachel; and said, I will serve you seven years for Rachel your younger daughter. And Laban said, It is better that I give her to you, than that I should give her to another man: abide with me. And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her. And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her. And Laban gathered together all the men of the place, and made a feast. And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her. And Laban gave unto his daughter Leah Zilpah his maid for an handmaid. And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this you have done unto me? did not I serve with you for Rachel? wherefore then have you misled me? And Laban said, It must not be so done in our country, to give the younger before the firstborn. Fulfill her week, and we will give you this also for the service which you shall serve with me yet seven other years. And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also. And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid. And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years. And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren. And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD has looked upon my affliction; now therefore my husband will love me. And she conceived again, and bare a son; and said, Because the LORD has heard I was hated, he has therefore given me this son also: and she called his name Simeon. And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi. And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die. And Jacob's anger was kindled against Rachel: and he said, Am I in God's position, who has withheld from you the fruit of the womb? And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her. And she gave him Bilhah her handmaid to wife: and Jacob went in unto her. And Bilhah conceived, and bare Jacob a son. And Rachel said, God has judged me, and has also heard my voice, and has given me a son: therefore called she his name Dan. And Bilhah Rachel's maid conceived again, and bare Jacob a second son. And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali. When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife. And Zilpah Leah's maid bare Jacob a son. And Leah said, A troop comes: and she called his name Gad. And Zilpah Leah's maid bare Jacob a second son. And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher. And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray you, of your son's mandrakes. And she said unto her, Is it a small matter that you have taken my husband? and would you take away my son's mandrakes also? And Rachel said, Therefore he shall lie with you to night for your son's mandrakes. And Jacob came out of the field in the evening, and Leah went out to meet him, and said, You must come in unto me; for surely I have hired you with my son's mandrakes. And he lay with her that night. And God listened unto Leah, and she conceived, and bare Jacob the fifth son. And Leah said, God has given me my hire, because I have given my maiden to my husband: and she called his name Issachar. And Leah conceived again, and bare Jacob the sixth son. And Leah said, God has imbued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun. And afterwards she bare a daughter, and called her name Dinah. And God remembered Rachel, and God listened to her, and opened her womb. And she conceived, and bare a son; and said, God has taken away my reproach: And she called his name Joseph; and said, The LORD shall add to me another son. And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country. Give me my wives and my children, for whom I have served you, and let me go: for you know my service which I have done you. And Laban said unto him, I pray you, if I have found favor in your eyes, stay: for I have learned by experience that the LORD has blessed me for your sake. And he said, Appoint me your wages, and I will give it. And he said unto him, You know how I have served you, and how your cattle was with me. For it was little which you had before I came, and it is now increased unto a multitude; and the LORD has blessed you since my coming: and now when shall I provide for mine own house also? And he said, What shall I give you? And Jacob said, You shall not give me anything: if you will do this thing for me, I will again feed and keep your flock. I will pass through all your flock today, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire. So shall my righteousness answer for me in time to come, when it shall come for my hire before your face: everyone that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me. And Laban said, Behold, I would it might be according to your word. And he removed that day the he goats that were striped with bands and spotted, and all the she goats that were speckled and spotted, and everyone that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons. And he set three days' journey between himself and Jacob: and Jacob fed the rest of Laban's flocks. And Jacob took him rods of green poplar, and of the hazel and chestnut tree; and stripped white strakes in them, and made the white appear which was in the rods. And he set the rods which he had stripped before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink. And the flocks conceived before the rods, and brought forth cattle striped with bands, speckled, and spotted. And Jacob did separate the lambs, and set the faces of the flocks toward the striped with bands, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle. And it came to pass, whenever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods. But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's. And the man increased exceedingly, and had much cattle, and maidservants, and male servants, and camels, and donkeys.

And he heard the words of Laban's sons, saying, Jacob has taken away all that was our father's; and of that which was our father's has he got all this glory. And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before. And the LORD said unto Jacob, Return unto the land of your fathers, and to your kindred; and I will be with you. And Jacob sent and called Rachel and Leah to the field unto his flock, And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father has been with me. And all of you know that with all my power I have served your father. And your father has deceived me, and changed my wages ten times; but God suffered him not to hurt me. If he said thus, The speckled shall be your wages; then all the cattle bare speckled: and if he said thus, The striped with bands shall be your hire; then bare all the cattle striped with bands. Thus God has taken away the cattle of your father, and given them to me. And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were striped with bands, speckled, and grayed. And the angel of God spoke unto me in a dream, saying, Jacob: And I said, Here am I. And he said, Lift up now your eyes, and see, all the rams which leap upon the cattle are striped with bands, speckled, and grayed: for I have seen all that Laban does unto you. I am the God of Bethel, where you anointed the pillar, and where you vowed a vow unto me: now arise, get you out from this land, and return unto the land of your kindred. And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house? Are we not counted of him strangers? for he has sold us, and has quite devoured also our money. For all the riches which God has taken from our father, that is ours, and our children's: now then, whatsoever God has said unto you, do. Then Jacob rose up, and set his sons and his wives upon camels; And he carried away all his cattle, and all his goods which he had got, the cattle of his getting, which he had got in Padan-aram, in order to go to Isaac his father in the land of Canaan. And Laban went to shear his sheep: and Rachel had stolen the images that were her father's. And Jacob stole away unexpectedly to Laban the Syrian, in that he told him not that he fled. So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead. And it was told Laban on the third day that Jacob was fled. And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead. And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that you speak not to Jacob either good or bad. Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead. And Laban said to Jacob, What have you done, that you have stolen away unexpectedly to me, and carried away my daughters, as captives taken with the sword? Wherefore did you flee away secretly, and steal away from me; and did not tell me, that I might have sent you away with delight, and with songs, with timbrel, and with harp? And have not suffered me to kiss my sons and my daughters? you have now done foolishly in so doing. It is in the power of my hand to do you hurt: but the God of your father spoke unto me last night, saying, Take you heed that you speak not to Jacob either good or bad. And now, though you would essentially be gone, because you sore longed after your father's house, yet wherefore have you stolen my gods? And Jacob answered and said to Laban, Because I was afraid: for I said, Possibly you would take by force your daughters from me. With whomsoever you find your gods, let him not live: before our brethren discern you what is your with me, and take it to you. For Jacob knew not that Rachel had stolen them. And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent. Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not. And she said to her father, Let it not displease my lord that I cannot rise up before you; for the custom of women is upon me. And he searched but found not the images. And Jacob was angry, and find fault with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that you have so hotly pursued after me? Whereas you have searched all my stuff, what have you found of all your household stuff? set it here before my brethren and your brethren, that they may judge between us both. This twenty years have I been with you; your ewes and your she goats have not cast their young, and the rams of your flock have I not eaten. That which was torn of beasts I brought not unto you; I bare the loss of it; of my hand did you require it, whether stolen by day, or stolen by night. Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes. Thus have I been twenty years in your house; I served you fourteen years for your two daughters, and six years for your cattle: and you have changed my wages ten times. Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely you had sent me away now empty. God has seen mine affliction and the labor of my hands, and rebuked you last night. And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that you see is mine: and what can I do this day unto these my daughters, or unto their children which they have born? Now therefore come you, let us make a covenant, I and you; and let it be for a witness between me and you. And Jacob took a stone, and set it up for a pillar. And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap. And Laban called it Jegar-sahadutha: but Jacob called it Galeed. And Laban said, This heap is a witness between me and you this day. Therefore was the name of it called Galeed; And Mizpah; for he said, The LORD watch between me and you, when we are absent one from another. If you shall afflict my daughters, or if you shall take other wives beside my daughters, no man is with us; see, God is witness between me and you. And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast between me and you: This heap be witness, and this pillar be witness, that I will not pass over this heap to you, and that you shall not pass over this heap and this pillar unto me, for harm. The God of Abraham, and the God of Nahor, the God of their father, judge between us. And Jacob swore by the fear of his father Isaac. Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount. And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

And Jacob went on his way, and the angels of God met him. And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim. And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom. And he commanded them, saying, Thus shall all of you speak unto my lord Esau; Your servant Jacob says thus, I have sojourned with Laban, and stayed there until now: And I have oxen, and donkeys, flocks, and male servants, and female servants: and I have sent to tell my lord, that I may find grace in your sight. And the messengers returned to Jacob, saying, We came to your brother Esau, and also he comes to meet you, and four hundred men with him. Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands; And said, If Esau come to the one company, and strike it, then the other company which is left shall escape. And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which said unto me, Return unto your country, and to your kindred, and I will deal well with you: I am not worthy of the least of all the mercies, and of all the truth, which you have showed unto your servant; for with my staff I passed over this Jordan; and now I am become two bands. Deliver me, I pray you, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and strike me, and the mother with the children. And you said, I will surely do you good, and make your seed as the sand of the sea, which cannot be numbered for multitude. And he lodged there that same night; and took of that which came to his hand a present for Esau his brother; Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams, Thirty milk giving camels with their colts, forty cattle, and ten bulls, twenty she-asses, and ten foals. And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space between drove and drove. And he commanded the foremost, saying, When Esau my brother meet you, and asks you, saying, Whose are you? and where go you? and whose are these before you? Then you shall say, They be your servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us. And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall all of you speak unto Esau, when all of you find him. And say all of you moreover, Behold, your servant Jacob is behind us. For he said, I will appease him with the present that goes before me, and afterward I will see his face; possibly he will accept of me. So went the present over before him: and himself lodged that night in the company. And he rose up that night, and took his two wives, and his two female servants, and his eleven sons, and passed over the ford Jabbok. And he took them, and sent them over the brook, and sent over that he had. And Jacob was left alone; and there wrestled a man with him until the breaking of the day. And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him. And he said, Let me go, for the day breaks. And he said, I will not let you go, except you bless me. And he said unto him, What is your name? And he said, Jacob. And he said, Your name shall be called no more Jacob, but Israel: for as a prince have you power with God and with men, and have prevailed. And Jacob asked him, and said, Tell me, I pray you, your name. And he said, Wherefore is it that you do ask after my name? And he blessed him there. And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved. And as he passed over Penuel the sun rose upon him, and he halted upon his thigh. Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids. And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost. And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother. And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept. And he lifted up his eyes, and saw the women and the children; and said, Who are those with you? And he said, The children which God has graciously given your servant. Then the handmaidens came near, they and their children, and they bowed themselves. And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves. And he said, What mean you by all this drove which I met? And he said, These are to find grace in the sight of my lord. And Esau said, I have enough, my brother; keep that you have unto yourself. And Jacob said, No, I pray you, if now I have found grace in your sight, then receive my present at my hand: for therefore I have seen your face, as though I had seen the face of God, and you were pleased with me. Take, I pray you, my blessing that is brought to you; because God has dealt graciously with me, and because I have enough. And he urged him, and he took it. And he said, Let us take our journey, and let us go, and I will go before you. And he said unto him, My lord knows that the children are tender, and the flocks and herds with young are with me: and if men should beat them one day, all the flock will die. Let my lord, I pray you, pass over before his servant: and I will lead on softly, according as the cattle that goes before me and the children be able to endure, until I come unto my lord unto Seir. And Esau said, Let me now leave with you some of the folk that are with me. And he said, What needs it? let me find grace in the sight of my lord. So Esau returned that day on his way unto Seir. And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth. And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city. And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money. And he erected there an altar, and called it El-elohe-Israel.

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land. And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her. And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spoke kindly unto the damsel. And Shechem spoke unto his father Hamor, saying, Get me this damsel to wife. And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come. And Hamor the father of Shechem went out unto Jacob to commune with him. And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very angry, because he had wrought folly in Israel in lying with Jacob's daughter: which thing should not be done. And Hamor communed with them, saying, The soul of my son Shechem longs for your daughter: I pray you give her him to wife. And make all of you marriages with us, and give your daughters unto us, and take our daughters unto you. And all of you shall dwell with us: and the land shall be before you; dwell and trade all of you therein, and get you possessions therein. And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what all of you shall say unto me I will give. Ask me never so much dowry and gift, and I will give according as all of you shall say unto me: but give me the damsel to wife. And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister: And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us: But in this will we consent unto you: If all of you will be as we be, that every male of you be circumcised; Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people. But if all of you will not listen unto us, to be circumcised; then will we take our daughter, and we will be gone. And their words pleased Hamor, and Shechem Hamor's son. And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honorable than all the house of his father. And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying, These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters. Only herein will the men consent unto us in order to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised. Shall not their cattle and their substance and every beast of their's be our's? only let us consent unto them, and they will dwell with us. And unto Hamor and unto Shechem his son listened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city. And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males. And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out. The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister. They took their sheep, and their oxen, and their donkeys, and that which was in the city, and that which was in the field, And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house. And Jacob said to Simeon and Levi, All of you have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house. And they said, Should he deal with our sister as with an harlot?

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto you when you fled from the face of Esau your brother. Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments: And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went. And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem. And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob. So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him. And he built there an altar, and called the place El-beth-el: because there God appeared unto him, when he fled from the face of his brother. But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allon-bachuth. And God appeared unto Jacob again, when he came out of Padan-aram, and blessed him. And God said unto him, Your name is Jacob: your name shall not be called any more Jacob, but Israel shall be your name: and he called his name Israel. And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of you, and kings shall come out of your loins; And the land which I gave Abraham and Isaac, to you I will give it, and to your seed after you will I give the land. And God went up from him in the place where he talked with him. And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon. And Jacob called the name of the place where God spoke with him, Bethel. And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labor. And it came to pass, when she was in hard labor, that the midwife said unto her, Fear not; you shall have this son also. And it came to pass, as her soul was in departing, for she died that she called his name Ben-oni: but his father called him Benjamin. And Rachel died, and was buried in the way to Ephrath, which is Bethlehem. And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day. And Israel journeyed, and spread his tent beyond the tower of Edar. And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve: The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun: The sons of Rachel; Joseph, and Benjamin: And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali: And the sons of Zilpah, Leah's handmaid: Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram. And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned. And the days of Isaac were an hundred and fourscore years. And Isaac gave up the spirit, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Now these are the generations of Esau, who is Edom. Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite; And Bashemath Ishmael's daughter, sister of Nebajoth. And Adah bare to Esau Eliphaz; and Bashemath bare Reuel; And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan. And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob. For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle. Thus dwelt Esau in mount Seir: Esau is Edom. And these are the generations of Esau the father of the Edomites in mount Seir: These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau. And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz. And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife. And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife. And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah. These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz, Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah. And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife. And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife. These are the sons of Esau, who is Edom, and these are their dukes. These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah, And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom. And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna. And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam. And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the donkeys of Zibeon his father. And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah. And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran. The children of Ezer are these; Bilhan, and Zaavan, and Akan. The children of Dishan are these; Uz, and Aran. These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah, Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir. And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel. And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah. And Bela died, and Jobab the son of Zerah of Bozrah reigned in his position. And Jobab died, and Husham of the land of Temani reigned in his position. And Husham died, and Hadad the son of Bedad, who stroke Midian in the field of Moab, reigned in his position: and the name of his city was Avith. And Hadad died, and Samlah of Masrekah reigned in his position. And Samlah died, and Saul of Rehoboth by the river reigned in his position. And Saul died, and Baal-hanan the son of Achbor reigned in his position. And Baal-hanan the son of Achbor died, and Hadar reigned in his position: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth, Duke Aholibamah, duke Elah, duke Pinon, Duke Kenaz, duke Teman, duke Mibzar, Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan. These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report. Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colors. And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him. And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more. And he said unto them, Hear, I pray you, this dream which I have dreamed: For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made reverence to my sheaf. And his brethren said to him, Shall you indeed reign over us? or shall you indeed have dominion over us? And they hated him yet the more for his dreams, and for his words. And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made reverence to me. And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that you have dreamed? Shall I and your mother and your brethren indeed come to bow down ourselves to you to the earth? And his brethren envied him; but his father observed the saying. And his brethren went to feed their father's flock in Shechem. And Israel said unto Joseph, Do not your brethren feed the flock in Shechem? come, and I will send you unto them. And he said to him, Here am I. And he said to him, Go, I pray you, see whether it be well with your brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem. And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seek you? And he said, I seek my brethren: tell me, I pray you, where they feed their flocks. And the man said, They are departed behind; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan. And when they saw him far off, even before he came near unto them, they conspired against him to slay him. And they said one to another, Behold, this dreamer comes. Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast has devoured him: and we shall see what will become of his dreams. And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him. And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again. And it came to pass, when Joseph was come unto his brethren, that they stripped Joseph out of his coat, his coat of many colors that was on him; And they took him, and cast him into a pit: and the pit was empty, there was no water in it. And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spices and balm and myrrh, going to carry it down to Egypt. And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood? Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content. Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt. And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he ripped his clothes. And he returned unto his brethren, and said, The child is not; and I, where shall I go? And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood; And they sent the coat of many colors, and they brought it to their father; and said, This have we found: know now whether it be your son's coat or no. And he knew it, and said, It is my son's coat; an evil beast has devoured him; Joseph is without doubt torn in pieces. And Jacob ripped his clothes, and put sackcloth upon his loins, and mourned for his son many days. And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him. And the Midianites sold him into Egypt unto Poti-phar, an officer of Pharaoh's, and captain of the guard.

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah. And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her. And she conceived, and bare a son; and he called his name Er. And she conceived again, and bare a son; and she called his name Onan. And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him. And Judah took a wife for Er his firstborn, whose name was Tamar. And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him. And Judah said unto Onan, Go in unto your brother's wife, and marry her, and raise up seed to your brother. And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother. And the thing which he did displeased the LORD: wherefore he slew him also. Then said Judah to Tamar his daughter in law, Remain a widow at your father's house, till Shelah my son be grown: for he said, Lest possibly he die also, as his brethren did. And Tamar went and dwelt in her father's house. And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite. And it was told Tamar, saying, Behold your father in law goes up to Timnath to shear his sheep. And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife. When Judah saw her, he thought her to be an harlot; because she had covered her face. And he turned unto her by the way, and said, Go to, I pray you, let me come in unto you; for he knew not that she was his daughter in law. And she said, What will you give me, that you may come in unto me? And he said, I will send you a kid from the flock. And she said, Will you give me a pledge, till you send it? And he said, What pledge shall I give you? And she said, Your signet, and your bracelets, and your staff that is in your hand. And he gave it her, and came in unto her, and she conceived by him. And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood. And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not. Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place. And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place. And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and you have not found her. And it came to pass about three months after, that it was told Judah, saying, Tamar your daughter in law has played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt. When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray you, whose are these, the signet, and bracelets, and staff. And Judah acknowledged them, and said, She has been more righteous than I; because that I gave her not to Shelah my son. And he had sexual contact with her again no more. And it came to pass in the time of her travail, that, behold, twins were in her womb. And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first. And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How have you broken forth? this breach be upon you: therefore his name was called Pharez. And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

And Joseph was brought down to Egypt; and Poti-phar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither. And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian. And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand. And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand. And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field. And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favored. And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me. But he refused, and said unto his master's wife, Behold, my master knows not what is with me in the house, and he has committed all that he has to my hand; There is none greater in this house than I; neither has he kept back anything from me but you, because you are his wife: how then can I do this great wickedness, and sin against God? And it came to pass, as she spoke to Joseph day by day, that he listened not unto her, to lie by her, or to be with her. And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within. And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out. And it came to pass, when she saw that he had left his garment in her hand, and was fled forth, That she called unto the men of her house, and spoke unto them, saying, See, he has brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice: And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out. And she laid up his garment by her, until his lord came home. And she spoke unto him according to these words, saying, The Hebrew servant, which you have brought unto us, came in unto me to mock me: And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out. And it came to pass, when his master heard the words of his wife, which she spoke unto him, saying, After this manner did your servant to me; that his wrath was kindled. And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison. But the LORD was with Joseph, and showed him mercy, and gave him favor in the sight of the keeper of the prison. And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it. The keeper of the prison looked not to anything that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt. And Pharaoh was angry against two of his officers, against the chief of the butlers, and against the chief of the bakers. And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound. And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward. And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison. And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad. And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look all of you so sadly today? And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you. And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me; And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes: And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand. And Joseph said unto him, This is the interpretation of it: The three branches are three days: Yet within three days shall Pharaoh lift up your head, and restore you unto your place: and you shall deliver Pharaoh's cup into his hand, after the former manner when you were his butler. But think on me when it shall be well with you, and show kindness, I pray you, unto me, and make mention of me unto Pharaoh, and bring me out of this house: For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon. When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head: And in the uppermost basket there was of all manner of baked food for Pharaoh; and the birds did eat them out of the basket upon my head. And Joseph answered and said, This is the interpretation thereof: The three baskets are three days: Yet within three days shall Pharaoh lift up your head from off you, and shall hang you on a tree; and the birds shall eat your flesh from off you. And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants. And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand: But he hanged the chief baker: as Joseph had interpreted to them. Yet did not the chief butler remember Joseph, but forgotten about him.

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river. And, behold, there came up out of the river seven well favored cattle and well fed; and they fed in a meadow. And, behold, seven other cattle came up after them out of the river, ill favored and thin; and stood by the other cattle upon the brink of the river. And the ill favored and thin cattle did eat up the seven well favored and fat cattle. So Pharaoh awoke. And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good. And, behold, seven thin ears and blasted with the east wind sprung up after them. And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream. And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh. Then spoke the chief butler unto Pharaoh, saying, I do remember my faults this day: Pharaoh was angry with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker: And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream. And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret. And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged. Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh. And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of you, that you can understand a dream to interpret it. And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace. And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river: And, behold, there came up out of the river seven cattle, well fed and well favored; and they fed in a meadow: And, behold, seven other cattle came up after them, poor and very ill favored and thin, such as I never saw in all the land of Egypt for badness: And the lean and the ill favored cattle did eat up the first seven fat cattle: And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favored, as at the beginning. So I awoke. And I saw in my dream, and, behold, seven ears came up in one stalk, full and good: And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them: And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me. And Joseph said unto Pharaoh, The dream of Pharaoh is one: God has showed Pharaoh what he is about to do. The seven good cattle are seven years; and the seven good ears are seven years: the dream is one. And the seven thin and ill favored cattle that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine. This is the thing which I have spoken unto Pharaoh: What God is about to do he shows unto Pharaoh. Behold, there come seven years of great plenty throughout all the land of Egypt: And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land; And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous. And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass. Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt. Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven abundant years. And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities. And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine. And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants. And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is? And Pharaoh said unto Joseph, Forasmuch as God has showed you all this, there is none so discreet and wise as you are: You shall be over my house, and according unto your word shall all my people be ruled: only in the throne will I be greater than you. And Pharaoh said unto Joseph, See, I have set you over all the land of Egypt. And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck; And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt. And Pharaoh said unto Joseph, I am Pharaoh, and without you shall no man lift up his hand or foot in all the land of Egypt. And Pharaoh called Joseph's name Zaphnath-paaneah; and he gave him to wife Asenath the daughter of Poti-pherah priest of On. And Joseph went out over all the land of Egypt. And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt. And in the seven abundant years the earth brought forth by handfuls. And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same. And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number. And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Poti-pherah priest of On bare unto him. And Joseph called the name of the firstborn Manasseh: For God, said he, has made me forget all my toil, and all my father's house. And the name of the second called he Ephraim: For God has caused me to be fruitful in the land of my affliction. And the seven years of plenteousness, that was in the land of Egypt, were ended. And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread. And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he says to you, do. And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine grew sore in the land of Egypt. And all countries came into Egypt to Joseph in order to buy corn; because that the famine was so sore in all lands.

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do all of you look one upon another? And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die. And Joseph's ten brethren went down to buy corn in Egypt. But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest possibly mischief befall him. And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan. And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth. And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spoke roughly unto them; and he said unto them, Whence come all of you? And they said, From the land of Canaan to buy food. And Joseph knew his brethren, but they knew not him. And Joseph remembered the dreams which he dreamed of them, and said unto them, All of you are spies; to see the nakedness of the land all of you are come. And they said unto him, No, my lord, but to buy food are your servants come. We are all one man's sons; we are true men, your servants are no spies. And he said unto them, No, but to see the nakedness of the land all of you are come. And they said, Your servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not. And Joseph said unto them, That is it that I spoke unto you, saying, All of you are spies: Hereby all of you shall be proved: By the life of Pharaoh all of you shall not go forth behind, except your youngest brother come here. Send one of you, and let him fetch your brother, and all of you shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely all of you are spies. And he put them all together into ward three days. And Joseph said unto them the third day, This do, and live; for I fear God: If all of you be true men, let one of your brethren be bound in the house of your prison: go all of you, carry corn for the famine of your houses: But bring your youngest brother unto me; so shall your words be verified, and all of you shall not die. And they did so. And they said one to another, We are assuredly guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us. And Reuben answered them, saying, Spoke I not unto you, saying, Do not sin against the child; and all of you would not hear? therefore, behold, also his blood is required. And they knew not that Joseph understood them; for he spoke unto them by an interpreter. And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes. Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them. And they laded their donkeys with the corn, and departed thence. And as one of them opened his sack to give his donkey animal feed in the inn, he espied his money; for, behold, it was in his sack's mouth. And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God has done unto us? And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying, The man, who is the lord of the land, spoke roughly to us, and took us for spies of the country. And we said unto him, We are true men; we are no spies: We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan. And the man, the lord of the country, said unto us, Hereby shall I know that all of you are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone: And bring your youngest brother unto me: then shall I know that all of you are no spies, but that all of you are true men: so will I deliver you your brother, and all of you shall trade in the land. And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid. And Jacob their father said unto them, Me have all of you bereaved of my children: Joseph is not, and Simeon is not, and all of you will take Benjamin away: all these things are against me. And Reuben spoke unto his father, saying, Slay my two sons, if I bring him not to you: deliver him into my hand, and I will bring him to you again. And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which all of you go, then shall all of you bring down my gray hairs with sorrow to the grave.

And the famine was sore in the land. And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food. And Judah spoke unto him, saying, The man did solemnly protest unto us, saying, All of you shall not see my face, except your brother be with you. If you will send our brother with us, we will go down and buy you food: But if you will not send him, we will not go down: for the man said unto us, All of you shall not see my face, except your brother be with you. And Israel said, Wherefore dealt all of you so ill with me, as to tell the man whether all of you had yet a brother? And they said, The man asked us strictly of our state, and of our kindred, saying, Is your father yet alive? have all of you another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down? And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and you, and also our little ones. I will be guarantor for him; of my hand shall you require him: if I bring him not unto you, and set him before you, then let me bear the blame forever: For except we had lingered, surely now we had returned this second time. And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds: And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; possibly it was an oversight: Take also your brother, and arise, go again unto the man: And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved. And the men took that present, and they took double money in their hand and Benjamin; and rose up, and went down to Egypt, and stood before Joseph. And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon. And the man did as Joseph bade; and the man brought the men into Joseph's house. And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our donkeys. And they came near to the steward of Joseph's house, and they communed with him at the door of the house, And said, O sir, we came indeed down at the first time to buy food: And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand. And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks. And he said, Peace be to you, fear not: your God, and the God of your father, has given you treasure in your sacks: I had your money. And he brought Simeon out unto them. And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their donkeys animal feed. And they made ready the present against Joseph came at noon: for they heard that they should eat bread there. And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth. And he asked them of their welfare, and said, Is your father well, the old man of whom all of you spoke? Is he yet alive? And they answered, Your servant our father is in good health, he is yet alive. And they bowed down their heads, and made reverence. And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom all of you spoke unto me? And he said, God be gracious unto you, my son. And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there. And he washed his face, and went out, and refrained himself, and said, Set on bread. And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians. And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marveled one at another. And he took and sent portions unto them from before him: but Benjamin's portion was five times so much as any of their's. And they drank, and were merry with him.

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth. And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken. As soon as the morning was light, the men were sent away, they and their donkeys. And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when you do overtake them, say unto them, Wherefore have all of you rewarded evil for good? Is not this it in which my lord drinks, and whereby indeed he divines? all of you have done evil in so doing. And he overtook them, and he spoke unto them these same words. And they said unto him, Wherefore says my lord these words? God forbid that your servants should do according to this thing: Behold, the money, which we found in our sacks' mouths, we brought again unto you out of the land of Canaan: how then should we steal out of your lord's house silver or gold? With whomsoever of your servants it be found, both let him die, and we also will be my lord's bondmen. And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and all of you shall be blameless. Then they speedily took down every man his sack to the ground, and opened every man his sack. And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack. Then they ripped their clothes, and laded every man his donkey, and returned to the city. And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground. And Joseph said unto them, What deed is this that all of you have done? know all of you not that such a man as I can certainly divine? And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God has found out the iniquity of your servants: behold, we are my lord's servants, both we, and he also with whom the cup is found. And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father. Then Judah came near unto him, and said, Oh my lord, let your servant, I pray you, speak a word in my lord's ears, and let not your anger burn against your servant: for you are even as Pharaoh. My lord asked his servants, saying, Have all of you a father, or a brother? And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loves him. And you said unto your servants, Bring him down unto me, that I may set mine eyes upon him. And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die. And you said unto your servants, Except your youngest brother come down with you, all of you shall see my face no more. And it came to pass when we came up unto your servant my father, we told him the words of my lord. And our father said, Go again, and buy us a little food. And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us. And your servant my father said unto us, All of you know that my wife bare me two sons: And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since: And if all of you take this also from me, and mischief befall him, all of you shall bring down my gray hairs with sorrow to the grave. Now therefore when I come to your servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life; It shall come to pass, when he sees that the lad is not with us, that he will die: and your servants shall bring down the gray hairs of your servant our father with sorrow to the grave. For your servant became guarantor for the lad unto my father, saying, If I bring him not unto you, then I shall bear the blame to my father forever. Now therefore, I pray you, let your servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren. For how shall I go up to my father, and the lad be not with me? lest possibly I see the evil that shall come on my father.

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren. And he wept aloud: and the Egyptians and the house of Pharaoh heard. And Joseph said unto his brethren, I am Joseph; does my father yet live? And his brethren could not answer him; for they were troubled at his presence. And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom all of you sold into Egypt. Now therefore be not grieved, nor angry with yourselves, that all of you sold me here: for God did send me before you to preserve life. For these two years has the famine been in the land: and yet there are five years, in the which there shall neither be earring nor harvest. And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. So now it was not you that sent me here, but God: and he has made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt. Haste all of you, and go up to my father, and say unto him, Thus says your son Joseph, God has made me lord of all Egypt: come down unto me, wait not: And you shall dwell in the land of Goshen, and you shall be near unto me, you, and your children, and your children's children, and your flocks, and your herds, and all that you have: And there will I nourish you; for yet there are five years of famine; lest you, and your household, and all that you have, come to poverty. And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaks unto you. And all of you shall tell my father of all my glory in Egypt, and of all that all of you have seen; and all of you shall haste and bring down my father here. And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck. Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him. And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants. And Pharaoh said unto Joseph, Say unto your brethren, This do all of you; load your beasts, and go, get you unto the land of Canaan; And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and all of you shall eat the fat of the land. Now you are commanded, this do all of you; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come. Also regard not your stuff; for the good of all the land of Egypt are yours. And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way. To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment. And to his father he sent after this manner; ten donkeys laden with the good things of Egypt, and ten she-asses laden with corn and bread and food for his father by the way. So he sent his brethren away, and they departed: and he said unto them, See that all of you fall not out by the way. And they went up out of Egypt, and came into the land of Canaan unto Jacob their father, And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not. And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived: And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac. And God spoke unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I. And he said, I am God, the God of your father: fear not to go down into Egypt; for I will there make of you a great nation: I will go down with you into Egypt; and I will also surely bring you up again: and Joseph shall put his hand upon your eyes. And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him. And they took their cattle, and their goods, which they had got in the land of Canaan, and came into Egypt, Jacob, and all his seed with him: His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt. And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn. And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi. And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman. And the sons of Levi; Gershon, Kohath, and Merari. And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul. And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron. And the sons of Zebulun; Sered, and Elon, and Jahleel. These be the sons of Leah, which she bare unto Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three. And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli. And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel. These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls. The sons of Rachel Jacob's wife; Joseph, and Benjamin. And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Poti-pherah priest of On bare unto him. And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard. These are the sons of Rachel, which were born to Jacob: all the souls were fourteen. And the sons of Dan; Hushim. And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem. These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven. All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six; And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten. And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen. And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while. And Israel said unto Joseph, Now let me die, since I have seen your face, because you are yet alive. And Joseph said unto his brethren, and unto his father's house, I will go up, and show Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me; And the men are shepherds, for their trade has been to feed cattle; and they have brought their flocks, and their herds, and all that they have. And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation? That all of you shall say, Your servants' trade has been about cattle from our youth even until now, both we, and also our fathers: that all of you may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen. And he took some of his brethren, even five men, and presented them unto Pharaoh. And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Your servants are shepherds, both we, and also our fathers. They said moreover unto Pharaoh, In order to sojourn in the land are we come; for your servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray you, let your servants dwell in the land of Goshen. And Pharaoh spoke unto Joseph, saying, Your father and your brethren are come unto you: The land of Egypt is before you; in the best of the land make your father and brethren to dwell; in the land of Goshen let them dwell: and if you know any men of activity among them, then make them rulers over my cattle. And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh. And Pharaoh said unto Jacob, How old are you? And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage. And Jacob blessed Pharaoh, and went out from before Pharaoh. And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded. And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families. And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine. And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house. And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in your presence? for the money fails. And Joseph said, Give your cattle; and I will give you for your cattle, if money fail. And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the donkeys: and he fed them with bread for all their cattle for that year. When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also has our herds of cattle; there is not anything left in the sight of my lord, but our bodies, and our lands: Wherefore shall we die before your eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate. And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's. And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof. Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands. Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and all of you shall plant the land. And it shall come to pass in the increase, that all of you shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones. And they said, You have saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants. And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part, except the land of the priests only, which became not Pharaoh's. And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly. And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years. And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in your sight, put, I pray you, your hand under my thigh, and deal kindly and truly with me; bury me not, I pray you, in Egypt: But I will lie with my fathers, and you shall carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as you have said. And he said, Swear unto me. And he swore unto him. And Israel bowed himself upon the bed's head.

And it came to pass after these things, that one told Joseph, Behold, your father is sick: and he took with him his two sons, Manasseh and Ephraim. And one told Jacob, and said, Behold, your son Joseph comes unto you: and Israel strengthened himself, and sat upon the bed. And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me, And said unto me, Behold, I will make you fruitful, and multiply you, and I will make of you a multitude of people; and will give this land to your seed after you for an everlasting possession. And now your two sons, Ephraim and Manasseh, which were born unto you in the land of Egypt before I came unto you into Egypt, are mine; as Reuben and Simeon, they shall be mine. And your issue, which you brought forth after them, shall be yours, and shall be called after the name of their brethren in their inheritance. And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem. And Israel beheld Joseph's sons, and said, Who are these? And Joseph said unto his father, They are my sons, whom God has given me in this place. And he said, Bring them, I pray you, unto me, and I will bless them. Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them. And Israel said unto Joseph, I had not thought to see your face: and, lo, God has showed me also your seed. And Joseph brought them out from between his knees, and he bowed himself with his face to the earth. And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him. And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wisely; for Manasseh was the firstborn. And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day, The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth. And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head. And Joseph said unto his father, Not so, my father: for this is the firstborn; put your right hand upon his head. And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations. And he blessed them that day, saying, In you shall Israel bless, saying, God make you as Ephraim and as Manasseh: and he set Ephraim before Manasseh. And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers. Moreover I have given to you one portion above your brethren, which I took out of the hand of the Amorite with my sword and with my bow.

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days. Gather yourselves together, and hear, all of you sons of Jacob; and listen unto Israel your father. Reuben, you are my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power: Unstable as water, you shall not excel; because you went up to your father's bed; then defiled you it: he went up to my couch. Simeon and Levi are brethren; instruments of cruelty are in their habitations. O my soul, come not you into their secret; unto their assembly, mine honor, be not you united: for in their anger they slew a man, and in their self-will they dug down a wall. Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel. Judah, you are he whom your brethren shall praise: your hand shall be in the neck of your enemies; your father's children shall bow down before you. Judah is a lion's offspring: from the prey, my son, you are gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up? The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be. Binding his foal unto the vine, and his donkey's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes: His eyes shall be red with wine, and his teeth white with milk. Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon. Issachar is a strong donkey couching down between two burdens: And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute. Dan shall judge his people, as one of the tribes of Israel. Dan shall be a serpent by the way, an adder in the path, that bites the horse heels, so that his rider shall fall backward. I have waited for your salvation, O LORD. Gad, a troop shall overcome him: but he shall overcome at the last. Out of Asher his bread shall be fat, and he shall yield royal dainties. Naphtali is a hind let loose: he gives goodly words. Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall: The archers have sorely grieved him, and shot at him, and hated him: But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; from thence is the shepherd, the stone of Israel: Even by the God of your father, who shall help you; and by the Almighty, who shall bless you with blessings of heaven above, blessings of the deep that lies under, blessings of the breasts, and of the womb: The blessings of your father have prevailed above the blessings of my conceivers unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren. Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil. All these are the twelve tribes of Israel: and this is it that their father spoke unto them, and blessed them; everyone according to his blessing he blessed them. And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite, In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace. There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah. The purchase of the field and of the cave that is therein was from the children of Heth. And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the spirit, and was gathered unto his people.

And Joseph fell upon his father's face, and wept upon him, and kissed him. And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel. And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days. And when the days of his mourning were past, Joseph spoke unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying, My father made me swear, saying, Lo, I die: in my grave which I have dug for me in the land of Canaan, there shall you bury me. Now therefore let me go up, I pray you, and bury my father, and I will come again. And Pharaoh said, Go up, and bury your father, according as he made you swear. And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt, And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen. And there went up with him both chariots and horsemen: and it was a very great company. And they came to the threshing floor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days. And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond Jordan. And his sons did unto him according as he commanded them: For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre. And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father. And when Joseph's brethren saw that their father was dead, they said, Joseph will possibly hate us, and will certainly requite us all the evil which we did unto him. And they sent a messenger unto Joseph, saying, Your father did command before he died, saying, So shall all of you say unto Joseph, Forgive, I pray you now, the trespass of your brethren, and their sin; for they did unto you evil: and now, we pray you, forgive the trespass of the servants of the God of your father. And Joseph wept when they spoke unto him. And his brethren also went and fell down before his face; and they said, Behold, we be your servants. And Joseph said unto them, Fear not: for am I in the place of God? But as for you, all of you thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive. Now therefore fear all of you not: I will nourish you, and your little ones. And he comforted them, and spoke kindly unto them. And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years. And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees. And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he swore to Abraham, to Isaac, and to Jacob. And Joseph took an oath of the children of Israel, saying, God will surely visit you, and all of you shall carry up my bones from here. So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

List of Books

THE SECOND BOOK OF MOSES, CALLED

EXODUS

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob. Reuben, Simeon, Levi, and Judah, Issachar, Zebulun, and Benjamin, Dan, and Naphtali, Gad, and Asher. And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already. And Joseph died, and all his brethren, and all that generation. And the children of Israel were fruitful, and increased abundantly, and multiplied, and grew exceeding mighty; and the land was filled with them. Now there arose up a new king over Egypt, which knew not Joseph. And he said unto his people, Behold, the people of the children of Israel are more and mightier than we: Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falls out any war, they join also unto our enemies, and fight against us, and so get them up out of the land. Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses. But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel. And the Egyptians made the children of Israel to serve with rigour: And they made their lives bitter with hard bondage, in mortar, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour. And the king of Egypt spoke to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah: And he said, When all of you do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then all of you shall kill him: but if it be a daughter, then she shall live. But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive. And the king of Egypt called for the midwives, and said unto them, Why have all of you done this thing, and have saved the men children alive? And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered before the midwives come in unto them. Therefore God dealt well with the midwives: and the people multiplied, and grew very mighty. And it came to pass, because the midwives feared God, that he made them houses. And Pharaoh charged all his people, saying, Every son that is born all of you shall cast into the river, and every daughter all of you shall keep alive.

And there went a man of the house of Levi, and took to wife a daughter of Levi. And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months. And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with bitumen and with pitch, and put the child therein; and she laid it in the flags by the river's brink. And his sister stood far off, to know what would be done to him. And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it. And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children. Then said his sister to Pharaoh's daughter, Shall I go and call to you a nurse of the Hebrew women, that she may nurse the child for you? And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother. And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give you your wages. And the women took the child, and nursed it. And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water. And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren. And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand. And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore injure you your fellow? And he said, Who made you a prince and a judge over us? intend you to kill me, as you killed the Egyptian? And Moses feared, and said, Surely this thing is known. Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well. Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock. And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock. And when they came to Reuel their father, he said, How is it that all of you are come so soon today? And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock. And he said unto his daughters, And where is he? why is it that all of you have left the man? call him, that he may eat bread. And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter. And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land. And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage. And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob. And God looked upon the children of Israel, and God had respect unto them.

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb. And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed. And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt. And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I. And he said, Draw not nigh here: put off your shoes from off your feet, for the place whereon you stand is holy ground. Moreover he said, I am the God of your father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God. And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites. Now therefore, behold, the cry of the children of Israel has come unto me: and I have also seen the oppression wherewith the Egyptians oppress them. Come now therefore, and I will send you unto Pharaoh, that you may bring forth my people the children of Israel out of Egypt. And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt? And he said, Certainly I will be with you; and this shall be a token unto you, that I have sent you: When you have brought forth the people out of Egypt, all of you shall serve God upon this mountain. And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers has sent me unto you; and they shall say to me, What is his name? what shall I say unto them? And God said unto Moses, I AM THAT I AM: and he said, Thus shall you say unto the children of Israel, I AM has sent me unto you. And God said moreover unto Moses, Thus shall you say unto the children of Israel, the LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has sent me unto you: this is my name forever, and this is my memorial unto all generations. Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt: And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey. And they shall listen to your voice: and you shall come, you and the elders of Israel, unto the king of Egypt, and all of you shall say unto him, The LORD God of the Hebrews has met with us: and now let us go, we plead to you, three days' journey into the wilderness, that we may sacrifice to the LORD our God. And I am sure that the king of Egypt will not let you go, no, not by a mighty hand. And I will stretch out my hand, and strike Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go. And I will give this people favor in the sight of the Egyptians: and it shall come to pass, that, when all of you go, all of you shall not go empty. But every woman shall borrow of her neighbor, and of her that sojourns in her house, jewels of silver, and jewels of gold, and raiment: and all of you shall put them upon your sons, and upon your daughters; and all of you shall spoil the Egyptians.

And Moses answered and said, But, behold, they will not believe me, nor listen unto my voice: for they will say, The LORD has not appeared unto you. And the LORD said unto him, What is that in your hand? And he said, A rod. And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it. And the LORD said unto Moses, Put forth your hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand: That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has appeared unto you. And the LORD said furthermore unto him, Put now your hand into your bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow. And he said, Put your hand into your bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh. And it shall come to pass, if they will not believe you, neither listened to the voice of the first sign, that they will believe the voice of the latter sign. And it shall come to pass, if they will not believe also these two signs, neither listen unto your voice, that you shall take of the water of the river, and pour it upon the dry land: and the water which you take out of the river shall become blood upon the dry land. And Moses said unto the LORD, O my LORD, I am not eloquent, neither in time past, nor since you have spoken unto your servant: but I am slow of speech, and of a slow tongue. And the LORD said unto him, Who has made man's mouth? or who makes the dumb, or deaf, or the seeing, or the blind? have not I the LORD? Now therefore go, and I will be with your mouth, and teach you what you shall say. And he said, O my LORD, send, I pray you, by the hand of him whom you will send. And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite your brother? I know that he can speak well. And also, behold, he comes forth to meet you: and when he sees you, he will be glad in his heart. And you shall speak unto him, and put words in his mouth: and I will be with your mouth, and with his mouth, and will teach you what all of you shall do. And he shall be your spokesman unto the people: and he shall be, even he shall be to you instead of a mouth, and you shall be to him instead of God. And you shall take this rod in your hand, wherewith you shall do signs. And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray you, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace. And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought your life. And Moses took his wife and his sons, and set them upon an donkey, and he returned to the land of Egypt: and Moses took the rod of God in his hand. And the LORD said unto Moses, When you go to return into Egypt, see that you do all those wonders before Pharaoh, which I have put in your hand: but I will harden his heart, that he shall not let the people go. And you shall say unto Pharaoh, Thus says the LORD, Israel is my son, even my firstborn: And I say unto you, Let my son go, that he may serve me: and if you refuse to let him go, behold, I will slay your son, even your firstborn. And it came to pass by the way in the inn, that the LORD met him, and sought to kill him. Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband are you to me. So he let him go: then she said, A bloody husband you are, because of the circumcision. And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him. And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him. And Moses and Aaron went and gathered together all the elders of the children of Israel: And Aaron spoke all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people. And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

And afterward Moses and Aaron went in, and told Pharaoh, Thus says the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness. And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go. And they said, The God of the Hebrews has met with us: let us go, we pray you, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword. And the king of Egypt said unto them, Wherefore do all of you, Moses and Aaron, let the people from their works? get you unto your burdens. And Pharaoh said, Behold, the people of the land now are many, and all of you make them rest from their burdens. And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying, All of you shall no more give the people straw to make brick, as in time past: let them go and gather straw for themselves. And the tale of the bricks, which they did make in time past, all of you shall lay upon them; all of you shall not diminish any thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God. Let there more work be laid upon the men, that they may labor therein; and let them not regard vain words. And the taskmasters of the people went out, and their officers, and they spoke to the people, saying, Thus says Pharaoh, I will not give you straw. Go all of you, get you straw where all of you can find it: yet not any of your work shall be diminished. So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw. And the taskmasters hasted them, saying, Fulfill your works, your daily tasks, as when there was straw. And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have all of you not fulfilled your task in making brick both yesterday and today, as in time past? Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore deal you thus with your servants? There is no straw given unto your servants, and they say to us, Make brick: and, behold, your servants are beaten; but the fault is in your own people. But he said, All of you are idle, all of you are idle: therefore all of you say, Let us go and do sacrifice to the LORD. Go therefore now, and work; for there shall no straw be given you, yet shall all of you deliver the tale of bricks. And the officers of the children of Israel did see that they were in evil case, after it was said, All of you shall not diminish any from your bricks of your daily task. And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh: And they said unto them, The LORD look upon you, and judge; because all of you have made our savor to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us. And Moses returned unto the LORD, and said, LORD, wherefore have you so evil pleaded this people? why is it that you have sent me? For since I came to Pharaoh to speak in your name, he has done evil to this people; neither have you delivered your people at all.

Then the LORD said unto Moses, Now shall you see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land. And God spoke unto Moses, and said unto him, I am the LORD: And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them. And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers. And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant. Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: And I will take you to me for a people, and I will be to you a God: and all of you shall know that I am the LORD your God, which brings you out from under the burdens of the Egyptians. And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD. And Moses spoke so unto the children of Israel: but they listened not unto Moses for anguish of spirit, and for cruel bondage. And the LORD spoke unto Moses, saying, Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land. And Moses spoke before the LORD, saying, Behold, the children of Israel have not listened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips? And the LORD spoke unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt. These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben. And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon. And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years. The sons of Gershon; Libni, and Shimi, according to their families. And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years. And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations. And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years. And the sons of Izhar; Korah, and Nepheg, and Zichri. And the sons of Uzziel; Mishael, and Elzaphan, and Zithri. And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar. And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites. And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families. These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies. These are they which spoke to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron. And it came to pass on the day when the LORD spoke unto Moses in the land of Egypt, That the LORD spoke unto Moses, saying, I am the LORD: speak you unto Pharaoh king of Egypt all that I say unto you. And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh listen unto me?

And the LORD said unto Moses, See, I have made you a god to Pharaoh: and Aaron your brother shall be your prophet. You shall speak all that I command you: and Aaron your brother shall speak unto Pharaoh, that he send the children of Israel out of his land. And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt. But Pharaoh shall not listen unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments. And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them. And Moses and Aaron did as the LORD commanded them, so did they. And Moses was fourscore years old, and Aaron fourscore and three years old, when they spoke unto Pharaoh. And the LORD spoke unto Moses and unto Aaron, saying, When Pharaoh shall speak unto you, saying, Show a miracle for you: then you shall say unto Aaron, Take your rod, and cast it before Pharaoh, and it shall become a serpent. And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent. Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments. For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods. And he hardened Pharaoh's heart, that he listened not unto them; as the LORD had said. And the LORD said unto Moses, Pharaoh's heart is hardened, he refuses to let the people go. Get you unto Pharaoh in the morning; lo, he goes out unto the water; and you shall stand by the river's brink meeting him; and the rod which was turned to a serpent shall you take in your hand. And you shall say unto him, The LORD God of the Hebrews has sent me unto you, saying, Let my people go, that they may serve me in the wilderness: and, behold, until now you would not hear. Thus says the LORD, In this you shall know that I am the LORD: behold, I will strike with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood. And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall loathe to drink of the water of the river. And the LORD spoke unto Moses, Say unto Aaron, Take your rod, and stretch out your hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone. And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and stroke the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood. And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt. And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he listen unto them; as the LORD had said. And Pharaoh turned and went into his house, neither did he set his heart to this also. And all the Egyptians dug round about the river for water to drink; for they could not drink of the water of the river. And seven days were fulfilled, after that the LORD had smitten the river.

And the LORD spoke unto Moses, Go unto Pharaoh, and say unto him, Thus says the LORD, Let my people go, that they may serve me. And if you refuse to let them go, behold, I will strike all your borders with frogs: And the river shall bring forth frogs abundantly, which shall go up and come into your house, and into your bedchamber, and upon your bed, and into the house of your servants, and upon your people, and into your ovens, and into your kneading troughs: And the frogs shall come up both on you, and upon your people, and upon all your servants. And the LORD spoke unto Moses, Say unto Aaron, Stretch forth your hand with your rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt. And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt. And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt. Then Pharaoh called for Moses and Aaron, and said, Implore the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD. And Moses said unto Pharaoh, Glory over me: when shall I implore for you, and for your servants, and for your people, to destroy the frogs from you and your houses, that they may remain in the river only? And he said, Tomorrow. And he said, Be it according to your word: that you may know that there is none like unto the LORD our God. And the frogs shall depart from you, and from your houses, and from your servants, and from your people; they shall remain in the river only. And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh. And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields. And they gathered them together upon heaps: and the land stank. But when Pharaoh saw that there was respite, he hardened his heart, and listened not unto them; as the LORD had said. And the LORD said unto Moses, Say unto Aaron, Stretch out your rod, and strike the dust of the land, that it may become lice throughout all the land of Egypt. And they did so; for Aaron stretched out his hand with his rod, and stroke the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt. And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast. Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he listened not unto them; as the LORD had said. And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he comes forth to the water; and say unto him, Thus says the LORD, Let my people go, that they may serve me. Else, if you will not let my people go, behold, I will send swarms of flies upon you, and upon your servants, and upon your people, and into your houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are. And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end you may know that I am the LORD in the midst of the earth. And I will put a division between my people and your people: tomorrow shall this sign be. And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies. And Pharaoh called for Moses and for Aaron, and said, Go all of you, sacrifice to your God in the land. And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us? We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us. And Pharaoh said, I will let you go, that all of you may sacrifice to the LORD your God in the wilderness; only all of you shall not go very far away: implore for me. And Moses said, Behold, I go out from you, and I will implore the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, tomorrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD. And Moses went out from Pharaoh, and implored the LORD. And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one. And Pharaoh hardened his heart at this time also, neither would he let the people go.

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus says the LORD God of the Hebrews, Let my people go, that they may serve me. For if you refuse to let them go, and will hold them still, Behold, the hand of the LORD is upon your cattle which is in the field, upon the horses, upon the donkeys, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain. And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel. And the LORD appointed a set time, saying, Tomorrow the LORD shall do this thing in the land. And the LORD did that thing on the next day, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one. And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go. And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh. And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt. And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast. And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians. And the LORD hardened the heart of Pharaoh, and he listened not unto them; as the LORD had spoken unto Moses. And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus says the LORD God of the Hebrews, Let my people go, that they may serve me. For I will at this time send all my plagues upon your heart, and upon your servants, and upon your people; that you may know that there is none like me in all the earth. For now I will stretch out my hand, that I may strike you and your people with pestilence; and you shall be cut off from the earth. And in very deed for this cause have I raised you up, in order to show in you my power; and that my name may be declared throughout all the earth. As yet exalt you yourself against my people, that you will not let them go? Behold, tomorrow about this time I will cause it to rain a very grievous hail, such as has not been in Egypt since the foundation thereof even until now. Send therefore now, and gather your cattle, and all that you have in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die. He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses: And he that regarded not the word of the LORD left his servants and his cattle in the field. And the LORD said unto Moses, Stretch forth your hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt. And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt. So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation. And the hail stroke throughout all the land of Egypt all that was in the field, both man and beast; and the hail stroke every herb of the field, and brake every tree of the field. Only in the land of Goshen, where the children of Israel were, was there no hail. And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked. Implore the LORD for it is enough that there be no more mighty thunderings and hail; and I will let you go, and all of you shall stay no longer. And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that you may know how that the earth is the LORD's. But as for you and your servants, I know that all of you will not yet fear the LORD God. And the flax and the barley was smitten: for the barley was in the ear, and the flax was in bud. But the wheat and the spelt were not smitten: for they were not grown up. And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth. And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants. And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might show these my signs before him: And that you may tell in the ears of your son, and of your son's son, what things I have wrought in Egypt, and my signs which I have done among them; that all of you may know how that I am the LORD. And Moses and Aaron came in unto Pharaoh, and said unto him, Thus says the LORD God of the Hebrews, How long will you refuse to humble yourself before me? let my people go, that they may serve me. Else, if you refuse to let my people go, behold, tomorrow will I bring the locusts into your coast: And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remains unto you from the hail, and shall eat every tree which grows for you out of the field: And they shall fill your houses, and the houses of all your servants, and the houses of all the Egyptians; which neither your fathers, nor your fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh. And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: know you not yet that Egypt is destroyed? And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go? And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD. And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you. Not so: go now all of you that are men, and serve the LORD; for that all of you did desire. And they were driven out from Pharaoh's presence. And the LORD said unto Moses, Stretch out your hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail has left. And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts. And the locust went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such. For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt. Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you. Now therefore forgive, I pray you, my sin only this once, and implore the LORD your God, that he may take away from me this death only. And he went out from Pharaoh, and implored the LORD. And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt. But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go. And the LORD said unto Moses, Stretch out your hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt. And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days: They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings. And Pharaoh called unto Moses, and said, Go all of you, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you. And Moses said, You must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God. Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither. But the LORD hardened Pharaoh's heart, and he would not let them go. And Pharaoh said unto him, Get you from me, take heed to yourself, see my face no more; for in that day you see my face you shall die. And Moses said, You have spoken well, I will see your face again no more.

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go behind: when he shall let you go, he shall surely thrust you out behind altogether. Speak now in the ears of the people, and let every man borrow of his neighbor, and every woman of her neighbor, jewels of silver and jewels of gold. And the LORD gave the people favor in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people. And Moses said, Thus says the LORD, About midnight will I go out into the midst of Egypt: And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sits upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts. And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more. But against any of the children of Israel shall not a dog move his tongue, against man or beast: that all of you may know how that the LORD does put a difference between the Egyptians and Israel. And all these your servants shall come down unto me, and bow down themselves unto me, saying, Get you out, and all the people that follow you: and after that I will go out. And he went out from Pharaoh in a great anger. And the LORD said unto Moses, Pharaoh shall not listen unto you; that my wonders may be multiplied in the land of Egypt. And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

And the LORD spoke unto Moses and Aaron in the land of Egypt saying, This month shall be unto you the beginning of months: it shall be the first month of the year to you. Speak all of you unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house: And if the household be too little for the lamb, let him and his neighbor next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb. Your lamb shall be without blemish, a male of the first year: all of you shall take it out from the sheep, or from the goats: And all of you shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening. And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it. And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it. Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the inwards thereof. And all of you shall let nothing of it remain until the morning; and that which remains of it until the morning all of you shall burn with fire. And thus shall all of you eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and all of you shall eat it in haste: it is the LORD's Passover. For I will pass through the land of Egypt this night, and will strike all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD. And the blood shall be to you for a token upon the houses where all of you are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I strike the land of Egypt. And this day shall be unto you for a memorial; and all of you shall keep it a feast to the LORD throughout your generations; all of you shall keep it a feast by an ordinance forever. Seven days shall all of you eat unleavened bread; even the first day all of you shall put away leaven out of your houses: for whosoever eats leavened bread from the first day until the seventh day, that soul shall be cut off from Israel. And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you. And all of you shall observe the feast of unleavened bread; for in this very same day have I brought your armies out of the land of Egypt: therefore shall all of you observe this day in your generations by an ordinance forever. In the first month, on the fourteenth day of the month at even, all of you shall eat unleavened bread, until the one and twentieth day of the month at even. Seven days shall there be no leaven found in your houses: for whosoever eats that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land. All of you shall eat nothing leavened; in all your habitations shall all of you eat unleavened bread. Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the Passover. And all of you shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side posts with the blood that is in the basin; and none of you shall go out at the door of his house until the morning. For the LORD will pass through to strike the Egyptians; and when he sees the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to strike you. And all of you shall observe this thing for an ordinance to you and to your sons forever. And it shall come to pass, when all of you be come to the land which the LORD will give you, according as he has promised, that all of you shall keep this service. And it shall come to pass, when your children shall say unto you, What mean all of you by this service? That all of you shall say, It is the sacrifice of the LORD's Passover, who passed over the houses of the children of Israel in Egypt, when he stroke the Egyptians, and delivered our houses. And the people bowed the head and worshipped. And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they. And it came to pass, that at midnight the LORD stroke all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle. And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead. And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both all of you and the children of Israel; and go, serve the LORD, as all of you have said. Also take your flocks and your herds, as all of you have said, and be gone; and bless me also. And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men. And the people took their dough before it was leavened, their kneading troughs being bound up in their clothes upon their shoulders. And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment: And the LORD gave the people favor in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians. And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children. And a mixed multitude went up also with them; and flocks, and herds, even very much cattle. And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not stay, neither had they prepared for themselves any victual. Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years. And it came to pass at the end of the four hundred and thirty years, even the very same day it came to pass, that all the hosts of the LORD went out from the land of Egypt. It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations. And the LORD said unto Moses and Aaron, This is the ordinance of the Passover: There shall no stranger eat thereof: But every man's servant that is bought for money, when you have circumcised him, then shall he eat thereof. A foreigner and an hired servant shall not eat thereof. In one house shall it be eaten; you shall not carry forth ought of the flesh abroad out of the house; neither shall all of you break a bone thereof. All the congregation of Israel shall keep it. And when a stranger shall sojourn with you, and will keep the Passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof. One law shall be to him that is native, and unto the stranger that sojourns among you. Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they. And it came to pass the very same day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

And the LORD spoke unto Moses, saying, Sanctify unto me all the firstborn, whatsoever opens the womb among the children of Israel, both of man and of beast: it is mine. And Moses said unto the people, Remember this day, in which all of you came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten. This day came all of you out in the month Abib. And it shall be when the LORD shall bring you into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he swore unto your fathers to give you, a land flowing with milk and honey, that you shall keep this service in this month. Seven days you shall eat unleavened bread, and in the seventh day shall be a feast to the LORD. Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with you, neither shall there be leaven seen with you in all your quarters. And you shall show your son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt. And it shall be for a sign unto you upon your hand, and for a memorial between your eyes, that the LORD's law may be in your mouth: for with a strong hand has the LORD brought you out of Egypt. You shall therefore keep this ordinance in his season from year to year. And it shall be when the LORD shall bring you into the land of the Canaanites, as he swore unto you and to your fathers, and shall give it you, That you shall set apart unto the LORD all that opens the womb, and every first born that comes of a beast which you have; the males shall be the LORD's. And every first born of an donkey you shall redeem with a lamb; and if you will not redeem it, then you shall break his neck: and all the firstborn of man among your children shall you redeem. And it shall be when your son asks you in time to come, saying, What is this? that you shall say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage: And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that opens the womb, being males; but all the firstborn of my children I redeem. And it shall be for a token upon your hand, and for frontlets between your eyes: for by strength of hand the LORD brought us forth out of Egypt. And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest possibly the people repent when they see war, and they return to Egypt: But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt. And Moses took the bones of Joseph with him: for he had strictly sworn the children of Israel, saying, God will surely visit you; and all of you shall carry up my bones away behind with you. And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness. And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night: He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, that they turn and camp before Pi-hahiroth, between Migdol and the sea, opposite to Baal-zephon: before it shall all of you camp by the sea. For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness has shut them in. And I will harden Pharaoh's heart, that he shall follow after them; and I will be honored upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so. And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us? And he made ready his chariot, and took his people with him: And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over everyone of them. And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand. But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pi-hahiroth, before Baal-zephon. And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD. And they said unto Moses, Because there were no graves in Egypt, have you taken us away to die in the wilderness? wherefore have you dealt thus with us, to carry us forth out of Egypt? Is not this the word that we did tell you in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness. And Moses said unto the people, Fear all of you not, stand still, and see the salvation of the LORD, which he will show to you today: for the Egyptians whom all of you have seen today, all of you shall see them again no more forever. The LORD shall fight for you, and all of you shall hold your peace. And the LORD said unto Moses, Wherefore cry you unto me? speak unto the children of Israel, that they go forward: But lift you up your rod, and stretch out your hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea. And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honor upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen. And the Egyptians shall know that I am the LORD, when I have got me honor upon Pharaoh, upon his chariots, and upon his horsemen. And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them: And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night. And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided. And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left. And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen. And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians, And took off their chariot wheels, that they drove them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fights for them against the Egyptians. And the LORD said unto Moses, Stretch out your hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen. And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea. And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them. But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left. Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore. And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Then sang Moses and the children of Israel this song unto the LORD, and spoke, saying, I will sing unto the LORD, for he has triumphed gloriously: the horse and his rider has he thrown into the sea. The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him. The LORD is a man of war: the LORD is his name. Pharaoh's chariots and his host has he cast into the sea: his chosen captains also are drowned in the Red sea. The depths have covered them: they sank into the bottom as a stone. Your right hand, O LORD, is become glorious in power: your right hand, O LORD, has dashed in pieces the enemy. And in the greatness of your excellency you have overthrown them that rose up against you: you sent forth your wrath, which consumed them as stubble. And with the blast of your nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea. The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them. You did blow with your wind, the sea covered them: they sank as lead in the mighty waters. Who is like unto you, O LORD, among the gods? who is like you, glorious in holiness, fearful in praises, doing wonders? You stretched out your right hand, the earth swallowed them. You in your mercy have led forth the people which you have redeemed: you have guided them in your strength unto your holy habitation. The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina. Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away. Fear and dread shall fall upon them; by the greatness of your arm they shall be as still as a stone; till your people pass over, O LORD, till the people pass over, which you have purchased. You shall bring them in, and plant them in the mountain of your inheritance, in the place, O LORD, which you have made for you to dwell in, in the Sanctuary, O LORD, which your hands have established. The LORD shall reign forever and ever. For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea. And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances. And Miriam answered them, Sing all of you to the LORD, for he has triumphed gloriously; the horse and his rider has he thrown into the sea. So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water. And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah. And the people murmured against Moses, saying, What shall we drink? And he cried unto the LORD; and the LORD showed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them, And said, If you will diligently listen to the voice of the LORD your God, and will do that which is right in his sight, and will give ear to his commandments, and keep all his statutes, I will put none of these diseases upon you, which I have brought upon the Egyptians: for I am the LORD that heals you. And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt. And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness: And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for all of you have brought us forth into this wilderness, to kill this whole assembly with hunger. Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no. And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily. And Moses and Aaron said unto all the children of Israel, At even, then all of you shall know that the LORD has brought you out from the land of Egypt: And in the morning, then all of you shall see the glory of the LORD; for that he hears your murmurings against the LORD: and what are we, that all of you murmur against us? And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD hears your murmurings which all of you murmur against him: and what are we? your murmurings are not against us, but against the LORD. And Moses spoke unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he has heard your murmurings. And it came to pass, as Aaron spoke unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud. And the LORD spoke unto Moses, saying, I have heard the murmurings of the children of Israel: speak unto them, saying, At even all of you shall eat flesh, and in the morning all of you shall be filled with bread; and all of you shall know that I am the LORD your God. And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host. And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground. And when the children of Israel saw it, they said one to another, It is manna: for they know not what it was. And Moses said unto them, This is the bread which the LORD has given you to eat. This is the thing which the LORD has commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take all of you every man for them which are in his tents. And the children of Israel did so, and gathered, some more, some less. And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating. And Moses said, Let no man leave of it till the morning. Notwithstanding they listened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was angry with them. And they gathered it every morning, every man according to his eating: and when the sun grew hot, it melted. And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses. And he said unto them, This is that which the LORD has said, Tomorrow is the rest of the holy Sabbath unto the LORD: bake that which all of you will bake today, and seethe that all of you will seethe; and that which remains over lay up for you to be kept until the morning. And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein. And Moses said, Eat that today; in order today is a Sabbath unto the LORD: today all of you shall not find it in the field. Six days all of you shall gather it; but on the seventh day, which is the Sabbath, in it there shall be none. And it came to pass, that there went out some of the people on the seventh day in order to gather, and they found none. And the LORD said unto Moses, How long refuse all of you to keep my commandments and my laws? See, for that the LORD has given you the Sabbath, therefore he gives you on the sixth day the bread of two days; abide all of you every man in his place, let no man go out of his place on the seventh day. So the people rested on the seventh day. And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey. And Moses said, This is the thing which the LORD commands, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt. And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations. As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept. And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan. Now an omer is the tenth part of an ephah.

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink. Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide all of you with me? wherefore do all of you tempt the LORD? And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that you have brought us up out of Egypt, to kill us and our children and our cattle with thirst? And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me. And the LORD said unto Moses, Go on before the people, and take with you of the elders of Israel; and your rod, wherewith you smote the river, take in your hand, and go. Behold, I will stand before you there upon the rock in Horeb; and you shall strike the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel. And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not? Then came Amalek, and fought with Israel in Rephidim. And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: tomorrow I will stand on the top of the hill with the rod of God in mine hand. So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill. And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed. But Moses hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun. And Joshua humiliated Amalek and his people with the edge of the sword. And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven. And Moses built an altar, and called the name of it Jehovah-nissi: For he said, Because the LORD has sworn that the LORD will have war with Amalek from generation to generation.

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt; Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back, And her two sons; of which the name of the one was Gershom; for he said, I have been an foreigner in a strange land: And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh: And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God: And he said unto Moses, I your father in law Jethro am come unto you, and your wife, and her two sons with her. And Moses went out to meet his father in law, and did reverence, and kissed him; and they asked each other of their welfare; and they came into the tent. And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them. And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians. And Jethro said, Blessed be the LORD, who has delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who has delivered the people from under the hand of the Egyptians. Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them. And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God. And it came to pass on the next day, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening. And when Moses' father in law saw all that he did to the people, he said, What is this thing that you do to the people? why sit you yourself alone, and all the people stand by you from morning unto even? And Moses said unto his father in law, Because the people come unto me to enquire of God: When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws. And Moses' father in law said unto him, The thing that you do is not good. You will surely wear away, both you, and this people that is with you: for this thing is too heavy for you; you are not able to perform it yourself alone. Listen now unto my voice, I will give you counsel, and God shall be with you: Be you for the people toward God, that you may bring the causes unto God: And you shall teach them ordinances and laws, and shall show them the way wherein they must walk, and the work that they must do. Moreover you shall provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens: And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto you, but every small matter they shall judge: so shall it be easier for yourself, and they shall bear the burden with you. If you shall do this thing, and God command you so, then you shall be able to endure, and all this people shall also go to their place in peace. So Moses listened to the voice of his father in law, and did all that he had said. And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves. And Moses let his father in law depart; and he went his way into his own land.

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai. For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount. And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shall you say to the house of Jacob, and tell the children of Israel; All of you have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself. Now therefore, if all of you will obey my voice indeed, and keep my covenant, then all of you shall be an exclusive treasure unto me above all people: for all the earth is mine: And all of you shall be unto me a kingdom of priests, and an holy nation. These are the words which you shall speak unto the children of Israel. And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him. And all the people answered together, and said, All that the LORD has spoken we will do. And Moses returned the words of the people unto the LORD. And the LORD said unto Moses, Lo, I come unto you in a thick cloud, that the people may hear when I speak with you, and believe you forever. And Moses told the words of the people unto the LORD. And the LORD said unto Moses, Go unto the people, and sanctify them today and tomorrow, and let them wash their clothes, And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai. And you shall set bounds unto the people round about, saying, Take heed to yourselves, that all of you go not up into the mount, or touch the border of it: whosoever touches the mount shall be surely put to death: There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet sounds long, they shall come up to the mount. And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes. And he said unto the people, Be ready against the third day: come not at your wives. And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled. And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount. And mount Sinai was altogether smoking, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly. And when the voice of the trumpet sounded long, and grew louder and louder, Moses spoke, and God answered him by a voice. And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up. And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish. And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them. And Moses said unto the LORD, The people cannot come up to mount Sinai: for you charged us, saying, Set bounds about the mount, and sanctify it. And the LORD said unto him, Away, get you down, and you shall come up, you, and Aaron with you: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them. So Moses went down unto the people, and spoke unto them.

And God spoke all these words, saying, I am the LORD your God, which have brought you out of the land of Egypt, out of the house of bondage. You shall have no other gods before me. You shall not make unto you any graven image, or any likeness of anything that is in heaven above, or that is in the earth beneath, or that is in the water under the earth. You shall not bow down yourself to them, nor serve them: for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me; And showing mercy unto thousands of them that love me, and keep my commandments. You shall not take the name of the LORD your God in vain; for the LORD will not hold him guiltless that takes his name in vain. Remember the Sabbath day, to keep it holy. Six days shall you labor, and do all your work: But the seventh day is the Sabbath of the LORD your God: in it you shall not do any work, you, nor your son, nor your daughter, your manservant, nor your maidservant, nor your cattle, nor your stranger that is within your gates: For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it. Honor your father and your mother: that your days may be long upon the land which the LORD your God gives you. You shall not kill. You shall not commit adultery. You shall not steal. You shall not bear false witness against your neighbor. You shall not covet your neighbor's house, you shall not covet your neighbor's wife, nor his manservant, nor his maidservant, nor his ox, nor his donkey, nor anything that is your neighbor's. And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood far off. And they said unto Moses, Speak you with us, and we will hear: but let not God speak with us, lest we die. And Moses said unto the people, Fear not: for God has come to prove you, and that his fear may be before your faces, that all of you sin not. And the people stood far off, and Moses drew near unto the thick darkness where God was. And the LORD said unto Moses, Thus you shall say unto the children of Israel, All of you have seen that I have talked with you from heaven. All of you shall not make with me gods of silver, neither shall all of you make unto you gods of gold. An altar of earth you shall make unto me, and shall sacrifice thereon your burnt offerings, and your peace offerings, your sheep, and your oxen: in all places where I record my name I will come unto you, and I will bless you. And if you will make me an altar of stone, you shall not build it of hewn stone: for if you lift up your tool upon it, you have polluted it. Neither shall you go up by steps unto mine altar, that your nakedness be not discovered thereon.

Now these are the judgments which you shall set before them. If you buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing. If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him. If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself. And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free: Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him forever. And if a man sell his daughter to be a maidservant, she shall not go out as the male servants do. If she please not her master, who has betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he has dealt deceitfully with her. And if he have betrothed her unto his son, he shall deal with her after the manner of daughters. If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish. And if he do not these three unto her, then shall she go out free without money. He that strikes a man, so that he die, shall be surely put to death. And if a man lie not in wait, but God deliver him into his hand; then I will appoint you a place where he shall flee. But if a man come presumptuously upon his neighbor, to slay him with guile; you shall take him from mine altar, that he may die. And he that strikes his father, or his mother, shall be surely put to death. And he that steals a man, and sells him, or if he be found in his hand, he shall surely be put to death. And he that curses his father, or his mother, shall surely be put to death. And if men strive together, and one strike another with a stone, or with his fist, and he die not, but keeps his bed: If he rise again, and walk abroad upon his staff, then shall he that stroke him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed. And if a man strike his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished. Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money. If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine. And if any mischief follow, then you shall give life for life, Eye for eye, tooth for tooth, hand for hand, foot for foot, Burning for burning, wound for wound, stripe for stripe. And if a man strike the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake. And if he strike out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake. If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit. But if the ox were known to push with his horn in time past, and it has been testified to his owner, and he has not kept him in, but that he has killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death. If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him. Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him. If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned. And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an donkey fall therein; The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his. And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide. Or if it be known that the ox has used to push in time past, and his owner has not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep. If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him. If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft. If the theft be certainly found in his hand alive, whether it be ox, or donkey, or sheep; he shall restore double. If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution. If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution. If a man shall deliver unto his neighbor money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double. If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbor's goods. For all manner of trespass, whether it be for ox, for donkey, for sheep, for raiment, or for any manner of lost thing which another challenges to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbor. If a man deliver unto his neighbor an donkey, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it: Then shall an oath of the LORD be between them both, that he has not put his hand unto his neighbor's goods; and the owner of it shall accept thereof, and he shall not make it good. And if it be stolen from him, he shall make restitution unto the owner thereof. If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn. And if a man borrow anything of his neighbor, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good. But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire. And if a man entice a maid that is not betrothed, and lie with her, he shall surely secure her to be his wife. If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins. You shall not suffer a witch to live. Whosoever lies with a beast shall surely be put to death. He that sacrifices unto any god, save unto the LORD only, he shall be utterly destroyed. You shall neither vex a stranger, nor oppress him: for all of you were strangers in the land of Egypt. All of you shall not afflict any widow, or fatherless child. If you afflict them in any way, and they cry at all unto me, I will surely hear their cry; And my wrath shall grew hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless. If you lend money to any of my people that is poor by you, you shall not be to him as an usurer, neither shall you lay upon him interest. If you at all take your neighbor's raiment to pledge, you shall deliver it unto him by that the sun goes down: For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he cries unto me, that I will hear; for I am gracious. You shall not revile the gods, nor curse the ruler of your people. You shall not delay to offer the first of your ripe fruits, and of your liquors: the firstborn of your sons shall you give unto me. Likewise shall you do with your oxen, and with your sheep: seven days it shall be with his dam; on the eighth day you shall give it me. And all of you shall be holy men unto me: neither shall all of you eat any flesh that is torn of beasts in the field; all of you shall cast it to the dogs.

Tou shall not raise a false report: put not your hand with the wicked to be an unrighteous witness. You shall not follow a multitude to do evil; neither shall you speak in a cause to decline after many to shift judgment: Neither shall you countenance a poor man in his cause. If you meet your enemy's ox or his donkey going astray, you shall surely bring it back to him again. If you see the donkey of him that hates you lying under his burden, and would forbear to help him, you shall surely help with him. You shall not shift the judgment of your poor in his cause. Keep you far from a false matter; and the innocent and righteous slay you not: for I will not justify the wicked. And you shall take no gift: for the gift blinds the wise, and perverts the words of the righteous. Also you shall not oppress a stranger: for all of you know the heart of a stranger, seeing all of you were strangers in the land of Egypt. And six years you shall plant your land, and shall gather in the fruits thereof: But the seventh year you shall let it rest and lie still; that the poor of your people may eat: and what they leave the beasts of the field shall eat. In like manner you shall deal with your vineyard, and with your olive yard. Six days you shall do your work, and on the seventh day you shall rest: that your ox and your donkey may rest, and the son of your handmaid, and the stranger, may be refreshed. And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of your mouth. Three times you shall keep a feast unto me in the year. You shall keep the feast of unleavened bread: you shall eat unleavened bread seven days, as I commanded you, in the time appointed of the month Abib; for in it you came out from Egypt: and none shall appear before me empty: And the feast of harvest, the first-fruits of your labors, which you have planted in the field: and the feast of ingathering, which is in the end of the year, when you have gathered in your labors out of the field. Three items in the year all your males shall appear before the LORD God. You shall not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning. The first of the first-fruits of your land you shall bring into the house of the LORD your God. You shall not seethe a kid in his mother's milk. Behold, I send an Angel before you, to keep you in the way, and to bring you into the place which I have prepared. Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him. But if you shall indeed obey his voice, and do all that I speak; then I will be an enemy unto your enemies, and an adversary unto your adversaries. For mine Angel shall go before you, and bring you in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off. You shall not bow down to their gods, nor serve them, nor do after their works: but you shall utterly overthrow them, and quite break down their images. And all of you shall serve the LORD your God, and he shall bless your bread, and your water; and I will take sickness away from the midst of you. There shall nothing cast their young, nor be barren, in your land: the number of your days I will fulfill. I will send my fear before you, and will destroy all the people to whom you shall come, and I will make all of your enemies turn their backs unto you. And I will send hornets before you, which shall drive out the Hivite, the Canaanite, and the Hittite, from before you. I will not drive them out from before you in one year; lest the land become desolate, and the beast of the field multiply against you. By little and little I will drive them out from before you, until you be increased, and inherit the land. And I will set your bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and you shall drive them out before you. You shall make no covenant with them, nor with their gods. They shall not dwell in your land, lest they make you sin against me: for if you serve their gods, it will surely be a snare unto you.

And he said unto Moses, Come up unto the LORD, you, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship all of you far off. And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him. And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD has said will we do. And Moses wrote all the words of the LORD, and rose up early in the morning, and built an altar under the hill, and twelve pillars, according to the twelve tribes of Israel. And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD. And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar. And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD has said will we do, and be obedient. And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD has made with you concerning all these words. Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel: And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness. And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink. And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give you tables of stone, and a law, and commandments which I have written; that you may teach them. And Moses rose up, and his minister Joshua: and Moses went up into the mount of God. And he said unto the elders, Wait all of you here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them. And Moses went up into the mount, and a cloud covered the mount. And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud. And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel. And Moses went into the midst of the cloud, and got him up into the mount: and Moses was in the mount forty days and forty nights.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, that they bring me an offering: of every man that gives it willingly with his heart all of you shall take my offering. And this is the offering which all of you shall take of them; gold, and silver, and brass, And blue, and purple, and scarlet, and fine linen, and goats' hair, And rams' skins dyed red, and badgers' skins, and shittim wood, Oil for the light, spices for anointing oil, and for sweet incense, Onyx stones, and stones to be set in the ephod, and in the breastplate. And let them make me a sanctuary; that I may dwell among them. According to all that I show you, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall all of you make it. And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof. And you shall overlay it with pure gold, inside and outside shall you overlay it, and shall make upon it a crown of gold round about. And you shall cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it. And you shall make staves of shittim wood, and overlay them with gold. And you shall put the staves into the rings by the sides of the ark, that the ark may be borne with them. The staves shall be in the rings of the ark: they shall not be taken from it. And you shall put into the ark the testimony which I shall give you. And you shall make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof. And you shall make two cherubims of gold, of beaten work shall you make them, in the two ends of the mercy seat. And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall all of you make the cherubims on the two ends thereof. And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be. And you shall put the mercy seat above upon the ark; and in the ark you shall put the testimony that I shall give you. And there I will meet with you, and I will commune with you from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give you in commandment unto the children of Israel. You shall also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof. And you shall overlay it with pure gold, and make thereto a crown of gold round about. And you shall make unto it a border of an hand breadth round about, and you shall make a golden crown to the border thereof round about. And you shall make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof. Opposite to the border shall the rings be for places of the staves to bear the table. And you shall make the staves of shittim wood, and overlay them with gold, that the table may be borne with them. And you shall make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover likewise: of pure gold shall you make them. And you shall set upon the table showbread before me always. And you shall make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same. And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side: Three bowls made like unto almonds, with a the shape of round apples and a flower in one branch; and three bowls made like almonds in the other branch, with a the shape of round apples and a flower: so in the six branches that come out of the candlestick. And in the candlesticks shall be four bowls made like unto almonds, with their knops and their flowers. And there shall be a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, according to the six branches that proceed out of the candlestick. Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold. And you shall make the seven lamps thereof: and they shall light the lamps thereof, that they may give light opposite to it. And the tongs thereof, and the intruments for snuffings thereof, shall be of pure gold. Of a talent of pure gold shall he make it, with all these vessels. And look that you make them after their pattern, which was showed you in the mount.

Moreover you shall make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shall you make them. The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and everyone of the curtains shall have one measure. The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another. And you shall make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shall you make in the uttermost edge of another curtain, in the coupling of the second. Fifty loops shall you make in the one curtain, and fifty loops shall you make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another. And you shall make fifty clasps of gold, and couple the curtains together with the clasps: and it shall be one tabernacle. And you shall make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shall you make. The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure. And you shall couple five curtains by themselves, and six curtains by themselves, and shall double the sixth curtain in the forefront of the tabernacle. And you shall make fifty loops on the edge of the one curtain that is utmost in the coupling, and fifty loops in the edge of the curtain which joins the second. And you shall make fifty clasps of brass, and put the clasps into the loops, and couple the tent together, that it may be one. And the remnant that remains of the curtains of the tent, the half curtain that remains, shall hang over the backside of the tabernacle. And a cubit on the one side, and a cubit on the other side of that which remains in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it. And you shall make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins. And you shall make boards for the tabernacle of shittim wood standing up. Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board. Two connections shall there be in one board, set in order one against another: thus shall you make for all the boards of the tabernacle. And you shall make the boards for the tabernacle, twenty boards on the south side southward. And you shall make forty sockets of silver under the twenty boards; two sockets under one board for his two connections, and two sockets under another board for his two connections. And for the second side of the tabernacle on the north side there shall be twenty boards: And their forty sockets of silver; two sockets under one board, and two sockets under another board. And for the sides of the tabernacle westward you shall make six boards. And two boards shall you make for the corners of the tabernacle in the two sides. And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners. And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board. And you shall make bars of shittim wood; five for the boards of the one side of the tabernacle, And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward. And the middle bar in the midst of the boards shall reach from end to end. And you shall overlay the boards with gold, and make their rings of gold for places for the bars: and you shall overlay the bars with gold. And you shall rear up the tabernacle according to the fashion thereof which was showed you in the mount. And you shall make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made: And you shall hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver. And you shall hang up the vail under the clasps, that you may bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy. And you shall put the mercy seat upon the ark of the testimony in the most holy place. And you shall set the table outside the vail, and the candlestick opposite to the table on the side of the tabernacle toward the south: and you shall put the table on the north side. And you shall make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework. And you shall make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and you shall cast five sockets of brass for them.

And you shall make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits. And you shall make the horns of it upon the four corners thereof: his horns shall be of the same: and you shall overlay it with brass. And you shall make his pans to receive his ashes, and his shovels, and his basons, and his forks, and his fire-pans: all the vessels thereof you shall make of brass. And you shall make for it a grate of network of brass; and upon the net shall you make four brazen rings in the four corners thereof. And you shall put it under the compass of the altar beneath, that the net may be even to the midst of the altar. And you shall make staves for the altar, staves of shittim wood, and overlay them with brass. And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it. Hollow with boards shall you make it: as it was showed you in the mount, so shall they make it. And you shall make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side: And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver. And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver. And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten. And the breadth of the court on the east side eastward shall be fifty cubits. The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three. And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three. And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four. All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass. The length of the court shall be an hundred cubits, and the breadth fifty everywhere, and the height five cubits of fine twined linen, and their sockets of brass. All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass. And you shall command the children of Israel, that they bring you pure oil olive beaten for the light, to cause the lamp to burn always. In the tabernacle of the congregation outside the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute forever unto their generations on the behalf of the children of Israel.

And take you unto you Aaron your brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons. And you shall make holy garments for Aaron your brother for glory and for beauty. And you shall speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office. And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a turban, and a girdle: and they shall make holy garments for Aaron your brother, and his sons, that he may minister unto me in the priest's office. And they shall take gold, and blue, and purple, and scarlet, and fine linen. And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work. It shall have the two shoulder pieces thereof joined at the two edges thereof; and so it shall be joined together. And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen. And you shall take two onyx stones, and grave on them the names of the children of Israel: Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth. With the work of an engraver in stone, like the engravings of a signet, shall you engrave the two stones with the names of the children of Israel: you shall make them to be set in casings of gold. And you shall put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial. And you shall make casings of gold; And two chains of pure gold at the ends; of interwoven work shall you make them, and fasten the interwoven chains to the casings. And you shall make the breastplate of judgment with cunning work; after the work of the ephod you shall make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shall you make it. Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof. And you shall set in it settings of stones, even four rows of stones: the first row shall be a ruby, a topaz, and a carbuncle: this shall be the first row. And the second row shall be an emerald, a sapphire, and a diamond. And the third row a jacinth, an agate, and an amethyst. And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their settings. And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes. And you shall make upon the breastplate chains at the ends of interwoven work of pure gold. And you shall make upon the breastplate two rings of gold, and shall put the two rings on the two ends of the breastplate. And you shall put the two interwoven chains of gold in the two rings which are on the ends of the breastplate. And the other two ends of the two interwoven chains you shall fasten in the two casings, and put them on the shoulder pieces of the ephod before it. And you shall make two rings of gold, and you shall put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward. And two other rings of gold you shall make, and shall put them on the two sides of the ephod underneath, toward the front part thereof, opposite to the other coupling thereof, above the curious girdle of the ephod. And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod. And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goes in unto the holy place, for a memorial before the LORD continually. And you shall put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goes in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually. And you shall make the robe of the ephod all of blue. And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an armor of jacket, that it be not torn. And beneath upon the hem of it you shall make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about: A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about. And it shall be upon Aaron to minister: and his sound shall be heard when he goes in unto the holy place before the LORD, and when he comes out, that he die not. And you shall make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD. And you shall put it on a blue lace, that it may be upon the turban; upon the forefront of the turban it shall be. And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD. And you shall embroider the coat of fine linen, and you shall make the turban of fine linen, and you shall make the girdle of needlework. And for Aaron's sons you shall make coats, and you shall make for them girdles, and bonnets shall you make for them, for glory and for beauty. And you shall put them upon Aaron your brother, and his sons with him; and shall anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office. And you shall make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach: And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute forever unto him and his seed after him.

And this is the thing that you shall do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish, And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shall you make them. And you shall put them into one basket, and bring them in the basket, with the bullock and the two rams. And Aaron and his sons you shall bring unto the door of the tabernacle of the congregation, and shall wash them with water. And you shall take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod: And you shall put the turban upon his head, and put the holy crown upon the turban. Then shall you take the anointing oil, and pour it upon his head, and anoint him. And you shall bring his sons, and put coats upon them. And you shall gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and you shall consecrate Aaron and his sons. And you shall cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock. And you shall kill the bullock before the LORD, by the door of the tabernacle of the congregation. And you shall take of the blood of the bullock, and put it upon the horns of the altar with your finger, and pour all the blood beside the bottom of the altar. And you shall take all the fat that covers the inwards, and the lobe that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar. But the flesh of the bullock, and his skin, and his dung, shall you burn with fire outside the camp: it is a sin offering. You shall also take one ram; and Aaron and his sons shall put their hands upon the head of the ram. And you shall slay the ram, and you shall take his blood, and sprinkle it round about upon the altar. And you shall cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head. And you shall burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savor, an offering made by fire unto the LORD. And you shall take the other ram; and Aaron and his sons shall put their hands upon the head of the ram. Then shall you kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about. And you shall take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him. Also you shall take of the ram the fat and the rump, and the fat that covers the inwards, and the lobe above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration: And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD: And you shall put all in the hands of Aaron, and in the hands of his sons; and shall wave them for a wave offering before the LORD. And you shall receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savor before the LORD: it is an offering made by fire unto the LORD. And you shall take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be your part. And you shall sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons: And it shall be Aaron's and his sons' by a statute forever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD. And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them. And that son that is priest in his position shall put them on seven days, when he comes into the tabernacle of the congregation to minister in the holy place. And you shall take the ram of the consecration, and seethe his flesh in the holy place. And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket by the door of the tabernacle of the congregation. And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy. And if any of the flesh of the consecrations, or of the bread, remain unto the morning, then you shall burn the remainder with fire: it shall not be eaten, because it is holy. And thus shall you do unto Aaron, and to his sons, according to all things which I have commanded you: seven days shall you consecrate them. And you shall offer every day a bullock for a sin offering for atonement: and you shall cleanse the altar, when you have made an atonement for it, and you shall anoint it, to sanctify it. Seven days you shall make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever touches the altar shall be holy. Now this is that which you shall offer upon the altar; two lambs of the first year day by day continually. The one lamb you shall offer in the morning; and the other lamb you shall offer at even: And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering. And the other lamb you shall offer at even, and shall do thereto according to the food offering of the morning, and according to the drink offering thereof, for a sweet savor, an offering made by fire unto the LORD. This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto you. And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory. And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office. And I will dwell among the children of Israel, and will be their God. And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

And you shall make an altar to burn incense upon: of shittim wood shall you make it. A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same. And you shall overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and you shall make unto it a crown of gold round about. And two golden rings shall you make to it under the crown of it, by the two corners thereof, upon the two sides of it shall you make it; and they shall be for places for the staves to bear it likewise. And you shall make the staves of shittim wood, and overlay them with gold. And you shall put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with you. And Aaron shall burn thereon sweet incense every morning: when he dresses the lamps, he shall burn incense upon it. And when Aaron lights the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations. All of you shall offer no strange incense thereon, nor burnt sacrifice, nor food offering; neither shall all of you pour drink offering thereon. And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD. And the LORD spoke unto Moses, saying, When you take the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when you number them; that there be no plague among them, when you number them. This they shall give, everyone that passes among them that are numbered, half a shekel after the shekel of the sanctuary: a shekel is twenty gerahs: an half shekel shall be the offering of the LORD. Everyone that passes among them that are numbered, from twenty years old and above, shall give an offering unto the LORD. The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls. And you shall take the atonement money of the children of Israel, and shall appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls. And the LORD spoke unto Moses, saying, You shall also make a vessel that holds water of brass, and his foot also of brass, to wash likewise: and you shall put it between the tabernacle of the congregation and the altar, and you shall put water therein. For Aaron and his sons shall wash their hands and their feet thereat: When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD: So they shall wash their hands and their feet, that they die not: and it shall be a statute forever to them, even to him and to his seed throughout their generations. Moreover the LORD spoke unto Moses, saying, Take you also unto you principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels, And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin: And you shall make it an oil of holy ointment, an ointment compound after the are of the apothecary: it shall be an holy anointing oil. And you shall anoint the tabernacle of the congregation therewith, and the ark of the testimony, And the table and all his vessels, and the candlestick and his vessels, and the altar of incense, And the altar of burnt offering with all his vessels, and the vessel that holds water and his foot. And you shall sanctify them, that they may be most holy: whatsoever touches them shall be holy. And you shall anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office. And you shall speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations. Upon man's flesh shall it not be poured, neither shall all of you make any other like it, after the composition of it: it is holy, and it shall be holy unto you. Whosoever compounds any like it, or whosoever puts any of it upon a stranger, shall even be cut off from his people. And the LORD said unto Moses, Take unto you sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight: And you shall make it a perfume, a confection after the are of the apothecary, tempered together, pure and holy: And you shall beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with you: it shall be unto you most holy. And as for the perfume which you shall make, all of you shall not make to yourselves according to the composition thereof: it shall be unto you holy for the LORD. Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

And the LORD spoke unto Moses, saying, See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah: And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship, To devise cunning works, to work in gold, and in silver, and in brass, And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship. And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded you; The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle, And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense, And the altar of burnt offering with all his furniture, and the vessel that holds water and his foot, And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office, And the anointing oil, and sweet incense for the holy place: according to all that I have commanded you shall they do. And the LORD spoke unto Moses, saying, Speak you also unto the children of Israel, saying, Assuredly my Sabbath s all of you shall keep: for it is a sign between me and you throughout your generations; that all of you may know that I am the LORD that does sanctify you. All of you shall keep the Sabbath therefore; for it is holy unto you: everyone that defiles it shall surely be put to death: for whosoever does any work therein, that soul shall be cut off from among his people. Six days may work be done; but in the seventh is the Sabbath of rest, holy to the LORD: whosoever does any work in the Sabbath day, he shall surely be put to death. Wherefore the children of Israel shall keep the Sabbath, to observe the Sabbath throughout their generations, for a perpetual covenant. It is a sign between me and the children of Israel forever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed. And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him. And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me. And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron. And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be your gods, O Israel, which brought you up out of the land of Egypt. And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, Tomorrow is a feast to the LORD. And they rose up early on the next day, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play. And the LORD said unto Moses, Go, get you down; for your people, which you brought out of the land of Egypt, have corrupted themselves: They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be your gods, O Israel, which have brought you up out of the land of Egypt. And the LORD said unto Moses, I have seen this people, and, behold, it is a stubborn people: Now therefore let me alone, that my wrath may grew hot against them, and that I may consume them: and I will make of you a great nation. And Moses besought the LORD his God, and said, LORD, why does your wrath grew hot against your people, which you have brought forth out of the land of Egypt with great power, and with a mighty hand? Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from your fierce wrath, and repent of this evil against your people. Remember Abraham, Isaac, and Israel, your servants, to whom you sware by your own self, and said unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it forever. And the LORD repented of the evil which he thought to do unto his people. And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written. And the tables were the work of God, and the writing was the writing of God, graven upon the tables. And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp. And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear. And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger grew hot, and he cast the tables out of his hands, and brake them beneath the mount. And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and scattered it upon the water, and made the children of Israel drink of it. And Moses said unto Aaron, What did this people unto you, that you have brought so great a sin upon them? And Aaron said, Let not the anger of my lord grew hot: you know the people, that they are set on mischief. For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him. And I said unto them, Whosoever has any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf. And when Moses saw that the people were naked; for Aaron had made them naked unto their shame among their enemies: Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him. And he said unto them, Thus says the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor. And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men. For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day. And it came to pass on the next day, that Moses said unto the people, All of you have sinned a great sin: and now I will go up unto the LORD; possibly I shall make an atonement for your sin. And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold. Yet now, if you will forgive their sin; and if not, blot me, I pray you, out of your book which you have written. And the LORD said unto Moses, Whosoever has sinned against me, him will I blot out of my book. Therefore now go, lead the people unto the place of which I have spoken unto you: behold, mine Angel shall go before you: nevertheless in the day when I visit I will visit their sin upon them. And the LORD plagued the people, because they made the calf, which Aaron made.

And the LORD said unto Moses, Depart, and go up behind, you and the people which you have brought up out of the land of Egypt, unto the land which I swore unto Abraham, to Isaac, and to Jacob, saying, Unto your seed will I give it: And I will send an angel before you; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite: Unto a land flowing with milk and honey: for I will not go up in the midst of you; for you are a stubborn people: lest I consume you in the way. And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments. For the LORD had said unto Moses, Say unto the children of Israel, All of you are a stubborn people: I will come up into the midst of you in a moment, and consume you: therefore now put off your ornaments from you, that I may know what to do unto you. And the children of Israel stripped themselves of their ornaments by the mount Horeb. And Moses took the tabernacle, and pitched it outside the camp, far off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that everyone which sought the LORD went out unto the tabernacle of the congregation, which was outside the camp. And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle. And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses. And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door. And the LORD spoke unto Moses face to face, as a man speaks unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle. And Moses said unto the LORD, See, you says unto me, Bring up this people: and you have not let me know whom you will send with me. Yet you have said, I know you by name, and you have also found grace in my sight. Now therefore, I pray you, if I have found grace in your sight, show me now your way, that I may know you, that I may find grace in your sight: and consider that this nation is your people. And he said, My presence shall go with you, and I will give you rest. And he said unto him, If your presence go not with me, carry us not up behind. For wherein shall it be known here that I and your people have found grace in your sight? is it not in that you go with us? so shall we be separated, I and your people, from all the people that are upon the face of the earth. And the LORD said unto Moses, I will do this thing also that you have spoken: for you have found grace in my sight, and I know you by name. And he said, I plead to you, show me your glory. And he said, I will make all my goodness pass before you, and I will proclaim the name of the LORD before you; and will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy. And he said, You cannot see my face: for there shall no man see me, and live. And the LORD said, Behold, there is a place by me, and you shall stand upon a rock: And it shall come to pass, while my glory passes by, that I will put you in a cleft of the rock, and will cover you with my hand while I pass by: And I will take away mine hand, and you shall see my back parts: but my face shall not be seen.

And the LORD said unto Moses, Hew you two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which you brake. And be ready in the morning, and come up in the morning unto mount Sinai, and present yourself there to me in the top of the mount. And no man shall come up with you, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount. And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone. And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD. And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth, Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation. And Moses made haste, and bowed his head toward the earth, and worshipped. And he said, If now I have found grace in your sight, O LORD, let my LORD, I pray you, go among us; for it is a stubborn people; and pardon our iniquity and our sin, and take us for your inheritance. And he said, Behold, I make a covenant: before all your people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which you are shall see the work of the LORD: for it is a terrible thing that I will do with you. Observe you that which I command you this day: behold, I drive out before you the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite. Take heed to yourself, lest you make a covenant with the inhabitants of the land where you go, lest it be for a snare in the midst of you: But all of you shall destroy their altars, break their images, and cut down their groves: For you shall worship no other god: for the LORD, whose name is Jealous, is a jealous God: Lest you make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call you, and you eat of his sacrifice; And you take of their daughters unto your sons, and their daughters go a whoring after their gods, and make your sons go a whoring after their gods. You shall make you no molten gods. The feast of unleavened bread shall you keep. Seven days you shall eat unleavened bread, as I commanded you, in the time of the month Abib: for in the month Abib you came out from Egypt. All that opens the womb is mine; and every first born among your cattle, whether ox or sheep, that is male. But the first born of an donkey you shall redeem with a lamb: and if you redeem him not, then shall you break his neck. All the firstborn of your sons you shall redeem. And none shall appear before me empty. Six days you shall work, but on the seventh day you shall rest: in earring time and in harvest you shall rest. And you shall observe the feast of weeks, of the first-fruits of wheat harvest, and the feast of ingathering at the year's end. Three times in the year shall all your male children appear before the LORD God, the God of Israel. For I will cast out the nations before you, and enlarge your borders: neither shall any man desire your land, when you shall go up to appear before the LORD your God three times in the year. You shall not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the Passover be left unto the morning. The first of the first-fruits of your land you shall bring unto the house of the LORD your God. You shall not seethe a kid in his mother's milk. And the LORD said unto Moses, Write you these words: for after the tenor of these words I have made a covenant with you and with Israel. And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments. And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses know not that the skin of his face shone while he talked with him. And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him. And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them. And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai. And till Moses had done speaking with them, he put a vail on his face. But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spoke unto the children of Israel that which he was commanded. And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD has commanded, that all of you should do them. Six days shall work be done, but on the seventh day there shall be to you an holy day, a Sabbath of rest to the LORD: whosoever does work therein shall be put to death. All of you shall kindle no fire throughout your habitations upon the Sabbath day. And Moses spoke unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying, Take all of you from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass, And blue, and purple, and scarlet, and fine linen, and goats' hair, And rams' skins dyed red, and badgers' skins, and shittim wood, And oil for the light, and spices for anointing oil, and for the sweet incense, And onyx stones, and stones to be set for the ephod, and for the breastplate. And every wise hearted among you shall come, and make all that the LORD has commanded; The tabernacle, his tent, and his covering, his clasps, and his boards, his bars, his pillars, and his sockets, The ark, and the staves thereof, with the mercy seat, and the vail of the covering, The table, and his staves, and all his vessels, and the showbread, The candlestick also for the light, and his furniture, and his lamps, with the oil for the light, And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle, The altar of burnt offering, with his brazen grate, his staves, and all his vessels, the vessel that holds water and his foot, The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court, The pins of the tabernacle, and the pins of the court, and their cords, The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office. And all the congregation of the children of Israel departed from the presence of Moses. And they came, everyone whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments. And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD. And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them. Everyone that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it. And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen. And all the women whose heart stirred them up in wisdom spun goats' hair. And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate; And spice, and oil for the light, and for the anointing oil, and for the sweet incense. The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses. And Moses said unto the children of Israel, See, the LORD has called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah; And he has filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship; And to devise curious works, to work in gold, and in silver, and in brass, And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work. And he has put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan. Them has he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded. And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even everyone whose heart stirred him up to come unto the work to do it: And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it likewise. And they brought yet unto him free offerings every morning. And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made; And they spoke unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make. And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing. For the stuff they had was sufficient for all the work to make it, and too much. And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them. The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size. And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another. And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second. Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another. And he made fifty clasps of gold, and coupled the curtains one unto another with the clasps: so it became one tabernacle. And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them. The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size. And he coupled five curtains by themselves, and six curtains by themselves. And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which joins the second. And he made fifty clasps of brass to couple the tent together, that it might be one. And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that. And he made boards for the tabernacle of shittim wood, standing up. The length of a board was ten cubits, and the breadth of a board one cubit and a half. One board had two connections, equally distant one from another: thus did he make for all the boards of the tabernacle. And he made boards for the tabernacle; twenty boards for the south side southward: And forty sockets of silver he made under the twenty boards; two sockets under one board for his two connections, and two sockets under another board for his two connections. And for the other side of the tabernacle, which is toward the north corner, he made twenty boards, And their forty sockets of silver; two sockets under one board, and two sockets under another board. And for the sides of the tabernacle westward he made six boards. And two boards made he for the corners of the tabernacle in the two sides. And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners. And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets. And he made bars of shittim wood; five for the boards of the one side of the tabernacle, And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward. And he made the middle bar to shoot through the boards from the one end to the other. And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold. And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work. And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver. And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework; And the five pillars of it with their hooks: and he overlaid their capitals and their fillets with gold: but their five sockets were of brass.

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it: And he overlaid it with pure gold inside and outside, and made a crown of gold to it round about. And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it. And he made staves of shittim wood, and overlaid them with gold. And he put the staves into the rings by the sides of the ark, to bear the ark. And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof. And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat; One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof. And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even towards the mercy seat were the faces of the cherubims. And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof: And he overlaid it with pure gold, and made thereunto a crown of gold round about. Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about. And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof. Opposite to the border were the rings, the places for the staves to bear the table. And he made the staves of shittim wood, and overlaid them with gold, to bear the table. And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover likewise, of pure gold. And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same: And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof: Three bowls made after the fashion of almonds in one branch, a the shape of round apples and a flower; and three bowls made like almonds in another branch, a the shape of round apples and a flower: so throughout the six branches going out of the candlestick. And in the candlestick were four bowls made like almonds, his knops, and his flowers: And a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, according to the six branches going out of it. Their knops and their branches were of the same: all of it was one beaten work of pure gold. And he made his seven lamps, and his snuffers, and his intruments for snuffings, of pure gold. Of a talent of pure gold made he it, and all the vessels thereof. And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same. And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about. And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it likewise. And he made the staves of shittim wood, and overlaid them with gold. And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof. And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass. And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the forks, and the fire-pans: all the vessels thereof made he of brass. And he made for the altar a brazen grate of network under the compass thereof beneath unto the midst of it. And he cast four rings for the four ends of the grate of brass, to be places for the staves. And he made the staves of shittim wood, and overlaid them with brass. And he put the staves into the rings on the sides of the altar, to bear it likewise; he made the altar hollow with boards. And he made the vessel that holds water of brass, and the foot of it of brass, of the looking-glasses of the women assembling, which assembled at the door of the tabernacle of the congregation. And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits: Their pillars were twenty, and their brazen sockets twenty; the hooks of the pillars and their fillets were of silver. And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver. And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver. And for the east side eastward fifty cubits. The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three. And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three. All the hangings of the court round about were of fine twined linen. And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their capitals of silver; and all the pillars of the court were filleted with silver. And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court. And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their capitals and their fillets of silver. And all the pins of the tabernacle, and of the court round about, were of brass. This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest. And Bezaleel the son Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses. And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen. All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary. And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary: A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for everyone that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men. And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket. And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their capitals, and filleted them. And the brass of the offering was seventy talents, and two thousand and four hundred shekels. And therewith he made the sockets to the door of the tabernacle of the congregation, and the brazen altar, and the brazen grate for it, and all the vessels of the altar, And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses. And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen. And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work. They made shoulder pieces for it, to couple it together: by the two edges was it coupled together. And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses. And they wrought onyx stones enclosed in casings of gold, graven, as signets are graven, with the names of the children of Israel. And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses. And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen. It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled. And they set in it four rows of stones: the first row was a ruby, a topaz, and a carbuncle: this was the first row. And the second row, an emerald, a sapphire, and a diamond. And the third row, a jacinth, an agate, and an amethyst. And the fourth row, a beryl, an onyx, and a jasper: they were enclosed in casings of gold in their settings. And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, everyone with his name, according to the twelve tribes. And they made upon the breastplate chains at the ends, of interwoven work of pure gold. And they made two casings of gold, and two gold rings; and put the two rings in the two ends of the breastplate. And they put the two interwoven chains of gold in the two rings on the ends of the breastplate. And the two ends of the two interwoven chains they fastened in the two casings, and put them on the shoulder pieces of the ephod, before it. And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward. And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the front part of it, opposite to the other coupling thereof, above the curious girdle of the ephod. And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses. And he made the robe of the ephod of woven work, all of blue. And there was an hole in the midst of the robe, as the hole of an armor of jacket, with a band round about the hole, that it should not rend. And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen. And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates; A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses. And they made coats of fine linen of woven work for Aaron, and for his sons, And a turban of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen, And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses. And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD. And they tied unto it a lace of blue, to fasten it on high upon the turban; as the LORD commanded Moses. Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they. And they brought the tabernacle unto Moses, the tent, and all his furniture, his clasps, his boards, his bars, and his pillars, and his sockets, And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering, The ark of the testimony, and the staves thereof, and the mercy seat, The table, and all the vessels thereof, and the showbread, The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light, And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door, The brazen altar, and his grate of brass, his staves, and all his vessels, the vessel that holds water and his foot, The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation, The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office. According to all that the LORD commanded Moses, so the children of Israel made all the work. And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

And the LORD spoke unto Moses, saying, On the first day of the first month shall you set up the tabernacle of the tent of the congregation. And you shall put therein the ark of the testimony, and cover the ark with the vail. And you shall bring in the table, and set in order the things that are to be set in order upon it; and you shall bring in the candlestick, and light the lamps thereof. And you shall set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle. And you shall set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation. And you shall set the vessel that holds water between the tent of the congregation and the altar, and shall put water therein. And you shall set up the court round about, and hang up the hanging at the court gate. And you shall take the anointing oil, and anoint the tabernacle, and all that is therein, and shall hallow it, and all the vessels thereof: and it shall be holy. And you shall anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy. And you shall anoint the vessel that holds water and his foot, and sanctify it. And you shall bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water. And you shall put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office. And you shall bring his sons, and clothe them with coats: And you shall anoint them, as you did anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations. Thus did Moses: according to all that the LORD commanded him, so did he. And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up. And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars. And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses. And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark: And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses. And he put the table in the tent of the congregation, upon the side of the tabernacle northward, outside the vail. And he set the bread in order upon it before the LORD; as the LORD had commanded Moses. And he put the candlestick in the tent of the congregation, opposite to the table, on the side of the tabernacle southward. And he lighted the lamps before the LORD; as the LORD commanded Moses. And he put the golden altar in the tent of the congregation before the vail: And he burnt sweet incense thereon; as the LORD commanded Moses. And he set up the hanging at the door of the tabernacle. And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the food offering; as the LORD commanded Moses. And he set the vessel that holds water between the tent of the congregation and the altar, and put water there, to wash likewise. And Moses and Aaron and his sons washed their hands and their feet thereat: When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses. And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work. Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle. And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle. And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys: But if the cloud were not taken up, then they journeyed not till the day that it was taken up. For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

List of Books

THE THIRD BOOK OF MOSES, CALLED

LEVITICUS

And the LORD called unto Moses, and spoke unto him out of the tabernacle of the congregation, saying, Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, all of you shall bring your offering of the cattle, even of the herd, and of the flock. If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD. And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him. And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation. And he shall flay the burnt offering, and cut it into his pieces. And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire: And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar: But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD. And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish. And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar. And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar: But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD. And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons. And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar: And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes: And he shall chop it whole with the wings thereof, but shall not divide it into pieces: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD.

And when any will offer a food offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon: And he shall bring it to Aaron's sons the priests: and he shall take from it his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savor unto the LORD: And the remnant of the food offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. And if you bring an oblation of a food offering baked in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil. And if your oblation be a food offering baked in a pan, it shall be of fine flour unleavened, mingled with oil. You shall part it in pieces, and pour oil thereon: it is a food offering. And if your oblation be a food offering baked in the frying pan, it shall be made of fine flour with oil. And you shall bring the food offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar. And the priest shall take from the food offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savor unto the LORD. And that which is left of the food offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. No food offering, which all of you shall bring unto the LORD, shall be made with leaven: for all of you shall burn no leaven, nor any honey, in any offering of the LORD made by fire. As for the oblation of the first-fruits, all of you shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savor. And every oblation of your food offering shall you season with salt; neither shall you suffer the salt of the covenant of your God to be lacking from your food offering: with all of your offerings you shall offer salt. And if you offer a food offering of your first-fruits unto the LORD, you shall offer for the food offering of your first-fruits green ears of corn dried by the fire, even corn beaten out of full ears. And you shall put oil upon it, and lay frankincense thereon: it is a food offering. And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD. And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about. And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covers the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is on them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savor unto the LORD. And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish. If he offer a lamb for his offering, then shall he offer it before the LORD. And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar. And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covers the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD. And if his offering be a goat, then he shall offer it before the LORD. And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about. And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covers the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savor: all the fat is the LORD's. It shall be a perpetual statute for your generations throughout all your dwellings, that all of you eat neither fat nor blood.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which should not be done, and shall do against any of them: If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he has sinned, a young bullock without blemish unto the LORD for a sin offering. And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD. And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation: And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary. And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. And he shall take off from it all the fat of the bullock for the sin offering; the fat that covers the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away, As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering. And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung, Even the whole bullock shall he carry forth outside the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt. And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty; When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation. And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD. And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation: And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail. And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. And he shall take all his fat from him, and burn it upon the altar. And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them. And he shall carry forth the bullock outside the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation. When a ruler has sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty; Or if his sin, wherein he has sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish: And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering. And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering. And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him. And if any one of the common people sin through ignorance, while he does somewhat against any of the commandments of the LORD concerning things which should not be done, and be guilty; Or if his sin, which he has sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he has sinned. And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering. And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar. And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savor unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him. And if he bring a lamb for a sin offering, he shall bring it a female without blemish. And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering. And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar: And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he has committed, and it shall be forgiven him.

And if a soul sin, and hear the voice of swearing, and is a witness, whether he has seen or known of it; if he do not utter it, then he shall bear his iniquity. Or if a soul touch any unclean thing, whether it be a carcass of an unclean beast, or a carcass of unclean cattle, or the carcass of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty. Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled likewise, and it be hid from him; when he knows of it, then he shall be guilty. Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knows of it, then he shall be guilty in one of these. And it shall be, when he shall be guilty in one of these things, that he shall confess that he has sinned in that thing: And he shall bring his trespass offering unto the LORD for his sin which he has sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin. And if he be not able to bring a lamb, then he shall bring for his trespass, which he has committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering. And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it into pieces: And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering. And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he has sinned, and it shall be forgiven him. But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering. Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering. And the priest shall make an atonement for him as concerning his sin that he has sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a food offering. And the LORD spoke unto Moses, saying, If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with your estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering. And he shall make amends for the harm that he has done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him. And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he knows it not, yet is he guilty, and shall bear his iniquity. And he shall bring a ram without blemish out of the flock, with your estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and know it not, and it shall be forgiven him. It is a trespass offering: he has certainly trespassed against the LORD.

And the LORD spoke unto Moses, saying, If a soul sin, and commit a trespass against the LORD, and lie unto his neighbor in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or has deceived his neighbor; Or have found that which was lost, and lies concerning it, and swears falsely; in any of all these that a man does, sinning therein: Then it shall be, because he has sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he has deceitfully got, or that which was delivered him to keep, or the lost thing which he found, Or all that about which he has sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertains, in the day of his trespass offering. And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with your estimation, for a trespass offering, unto the priest: And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for anything of all that he has done in trespassing therein. And the LORD spoke unto Moses, saying, Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it. And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire has consumed with the burnt offering on the altar, and he shall put them beside the altar. And he shall put off his garments, and put on other garments, and carry forth the ashes outside the camp unto a clean place. And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings. The fire shall ever be burning upon the altar; it shall never go out. And this is the law of the food offering: the sons of Aaron shall offer it before the LORD, before the altar. And he shall take of it his handful, of the flour of the food offering, and of the oil thereof, and all the frankincense which is upon the food offering, and shall burn it upon the altar for a sweet savor, even the memorial of it, unto the LORD. And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it. It shall not be baked with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering. All the males among the children of Aaron shall eat of it. It shall be a statute forever in your generations concerning the offerings of the LORD made by fire: everyone that touches them shall be holy. And the LORD spoke unto Moses, saying, This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a food offering perpetual, half of it in the morning, and half thereof at night. In a pan it shall be made with oil; and when it is baked, you shall bring it in: and the baked pieces of the food offering shall you offer for a sweet savor unto the LORD. And the priest of his sons that is anointed in his position shall offer it: it is a statute forever unto the LORD; it shall be wholly burnt. For every food offering for the priest shall be wholly burnt: it shall not be eaten. And the LORD spoke unto Moses, saying, Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy. The priest that offers it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation. Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, you shall wash that whereon it was sprinkled in the holy place. But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brazen pot, it shall be both scoured, and rinsed in water. All the males among the priests shall eat thereof: it is most holy. And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile likewise in the holy place, shall be eaten: it shall be burnt in the fire.

Likewise this is the law of the trespass offering: it is most holy. In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar. And he shall offer of it all the fat thereof; the rump, and the fat that covers the inwards, And the two kidneys, and the fat that is on them, which is by the flanks, and the lobe that is above the liver, with the kidneys, it shall he take away: And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering. Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy. As the sin offering is, so is the trespass offering: there is one law for them: the priest that makes atonement therewith shall have it. And the priest that offers any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he has offered. And all the food offering that is baked in the oven, and all that is dressed in the frying pan, and in the pan, shall be the priest's that offers it. And every food offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another. And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD. If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried. Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings. And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkles the blood of the peace offerings. And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning. But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offers his sacrifice: and on the next day also the remainder of it shall be eaten: But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offers it: it shall be an abomination, and the soul that eats of it shall bear his iniquity. And the flesh that touches any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof. But the soul that eats of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people. Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, All of you shall eat no manner of fat, of ox, or of sheep, or of goat. And the fat of the beast that dies of itself, and the fat of that which is torn with beasts, may be used in any other use: but all of you shall in no wise eat of it. For whosoever eats the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eats it shall be cut off from his people. Moreover all of you shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings. Whatsoever soul it be that eats any manner of blood, even that soul shall be cut off from his people. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, He that offers the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings. His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD. And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'. And the right shoulder shall all of you give unto the priest for an heave offering of the sacrifices of your peace offerings. He among the sons of Aaron, that offers the blood of the peace offerings, and the fat, shall have the right shoulder for his part. For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel. This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office; Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute forever throughout their generations. This is the law of the burnt offering, of the food offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings; Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

And the LORD spoke unto Moses, saying, Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread; And gather you all the congregation together unto the door of the tabernacle of the congregation. And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation. And Moses said unto the congregation, This is the thing which the LORD commanded to be done. And Moses brought Aaron and his sons, and washed them with water. And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith. And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim. And he put the turban upon his head; also upon the turban, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses. And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them. And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the vessel that holds water and his foot, to sanctify them. And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him. And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses. And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering. And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it. And he took all the fat that was upon the inwards, and the lobe above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar. But the bullock, and his hide, his flesh, and his dung, he burnt with fire outside the camp; as the LORD commanded Moses. And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram. And he killed it; and Moses sprinkled the blood upon the altar round about. And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat. And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savor, and an offering made by fire unto the LORD; as the LORD commanded Moses. And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram. And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot. And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about. And he took the fat, and the rump, and all the fat that was upon the inwards, and the lobe above the liver, and the two kidneys, and their fat, and the right shoulder: And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder: And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD. And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savor: it is an offering made by fire unto the LORD. And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses. And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him. And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it. And that which remains of the flesh and of the bread shall all of you burn with fire. And all of you shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you. As he has done this day, so the LORD has commanded to do, to make an atonement for you. Therefore shall all of you abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that all of you die not: for so I am commanded. So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel; And he said unto Aaron, Take you a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD. And unto the children of Israel you shall speak, saying, Take all of you a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering; Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a food offering mingled with oil: in order today the LORD will appear unto you. And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD. And Moses said, This is the thing which the LORD commanded that all of you should do: and the glory of the LORD shall appear unto you. And Moses said unto Aaron, Go unto the altar, and offer your sin offering, and your burnt offering, and make an atonement for yourself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded. Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself. And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar: But the fat, and the kidneys, and the lobe above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses. And the flesh and the hide he burnt with fire outside the camp. And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar. And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar. And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar. And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first. And he brought the burnt offering, and offered it according to the manner. And he brought the food offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning. He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about, And the fat of the bullock and of the ram, the rump, and that which covers the inwards, and the kidneys, and the lobe above the liver: And they put the fat upon the breasts, and he burnt the fat upon the altar: And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded. And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings. And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spoke, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace. And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp. So they went near, and carried them in their coats out of the camp; as Moses had said. And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest all of you die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, mourn for the burning which the LORD has kindled. And all of you shall not go out from the door of the tabernacle of the congregation, lest all of you die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses. And the LORD spoke unto Aaron, saying, Do not drink wine nor strong drink, you, nor your sons with you, when all of you go into the tabernacle of the congregation, lest all of you die: it shall be a statute forever throughout your generations: And that all of you may put difference between holy and unholy, and between unclean and clean; And that all of you may teach the children of Israel all the statutes which the LORD has spoken unto them by the hand of Moses. And Moses spoke unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the food offering that remains of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy: And all of you shall eat it in the holy place, because it is your due, and your sons' due, of the sacrifices of the LORD made by fire: for so I am commanded. And the wave breast and heave shoulder shall all of you eat in a clean place; you, and your sons, and your daughters with you: for they be your due, and your sons' due, which are given out of the sacrifices of peace offerings of the children of Israel. The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be yours, and your sons' with you, by a statute forever; as the LORD has commanded. And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying, Wherefore have all of you not eaten the sin offering in the holy place, seeing it is most holy, and God has given it you to bear the iniquity of the congregation, to make atonement for them before the LORD? Behold, the blood of it was not brought in within the holy place: all of you should indeed have eaten it in the holy place, as I commanded. And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering today, should it have been accepted in the sight of the LORD? And when Moses heard that, he was content.

And the LORD spoke unto Moses and to Aaron, saying unto them, Speak unto the children of Israel, saying, These are the beasts which all of you shall eat among all the beasts that are on the earth. Whatsoever parts the hoof, and is cloven footed, and chews the cud, among the beasts, that shall all of you eat. Nevertheless these shall all of you not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he chews the cud, but divides not the hoof; he is unclean unto you. And the coney, because he chews the cud, but divides not the hoof; he is unclean unto you. And the hare, because he chews the cud, but divides not the hoof; he is unclean unto you. And the swine, though he divide the hoof, and be cloven footed, yet he chews not the cud; he is unclean to you. Of their flesh shall all of you not eat, and their carcass shall all of you not touch; they are unclean to you. These shall all of you eat of all that are in the waters: whatsoever has fins and scales in the waters, in the seas, and in the rivers, them shall all of you eat. And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you: They shall be even an abomination unto you; all of you shall not eat of their flesh, but all of you shall have their carcasses in abomination. Whatsoever has no fins nor scales in the waters, that shall be an abomination unto you. And these are they which all of you shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the vulture, and the buzzard, And the vulture, and the kite after his kind; Every raven after his kind; And the owl, and the night hawk, and the cuckoo, and the hawk after his kind, And the little owl, and the cormorant, and the great owl, And the swan, and the pelican, and the carrion vulture, And the stork, the heron after her kind, and the lapwing, and the bat. All fowls that creep, going upon all four, shall be an abomination unto you. Yet these may all of you eat of every flying creeping thing that goes upon all four, which have legs above their feet, to leap likewise upon the earth; Even these of them all of you may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind. But all other flying creeping things, which have four feet, shall be an abomination unto you. And for these all of you shall be unclean: whosoever touches the carcass of them shall be unclean until the even. And whosoever bears any of the carcass of them shall wash his clothes, and be unclean until the even. The carcasses of every beast which divides the hoof, and is not cloven footed, nor chews the cud, are unclean unto you: everyone that touches them shall be unclean. And whatsoever goes upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso touches their carcass shall be unclean until the even. And he that bears the carcass of them shall wash his clothes, and be unclean until the even: they are unclean unto you. These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind, And the ferret, and the chameleon, and the lizard, and the snail, and the mole. These are unclean to you among all that creep: whosoever does touch them, when they be dead, shall be unclean until the even. And upon whatsoever any of them, when they are dead, does fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed. And every earthen vessel, into where any of them falls, whatsoever is in it shall be unclean; and all of you shall break it. Of all food which may be eaten, that on which such water comes shall be unclean: and all drink that may be drunk in every such vessel shall be unclean. And everything whereupon any part of their carcass falls shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean and shall be unclean unto you. Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which touches their carcass shall be unclean. And if any part of their carcass fall upon any planting seed which is to be planted, it shall be clean. But if any water be put upon the seed, and any part of their carcass fall thereon, it shall be unclean unto you. And if any beast, of which all of you may eat, die; he that touches the carcass thereof shall be unclean until the even. And he that eats of the carcass of it shall wash his clothes, and be unclean until the even: he also that bears the carcass of it shall wash his clothes, and be unclean until the even. And every creeping thing that creeps upon the earth shall be an abomination; it shall not be eaten. Whatsoever goes upon the belly, and whatsoever goes upon all four, or whatsoever has more feet among all creeping things that creep upon the earth, them all of you shall not eat; for they are an abomination. All of you shall not make yourselves abominable with any creeping thing that creeps, neither shall all of you make yourselves unclean with them, that all of you should be defiled thereby. For I am the LORD your God: all of you shall therefore sanctify yourselves, and all of you shall be holy; for I am holy: neither shall all of you defile yourselves with any manner of creeping thing that creeps upon the earth. For I am the LORD that brings you up out of the land of Egypt, to be your God: all of you shall therefore be holy, for I am holy. This is the law of the beasts, and of the fowl, and of every living creature that moves in the waters, and of every creature that creeps upon the earth: To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, If a woman have conceived seed, and born a male child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean. And in the eighth day the flesh of his foreskin shall be circumcised. And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled. But if she bear a female child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days. And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest: Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that has born a male or a female. And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

And the LORD spoke unto Moses and Aaron, saying, When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests: And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean. If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that has the plague seven days: And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more: And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean. But if the scab spread much abroad in the skin, after that he has been seen of the priest for his cleansing, he shall be seen of the priest again. And if the priest see that, behold, the scab spreads in the skin, then the priest shall pronounce him unclean: it is a leprosy. When the plague of leprosy is in a man, then he shall be brought unto the priest; And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising; It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean. And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that has the plague from his head even to his foot, where ever the priest looks; Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that has the plague: it is all turned white: he is clean. But when raw flesh appears in him, he shall be unclean. And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy. Or if the raw flesh return, and be changed unto white, he shall come unto the priest; And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that has the plague: he is clean. The flesh also, in which, even in the skin thereof, was a boil, and is healed, And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be showed to the priest; And if, when the priest sees it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil. But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days: And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague. But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean. Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burns have a white bright spot, somewhat reddish, or white; Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy. But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days: And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy. And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning. If a man or woman have a plague upon the head or the beard; Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scab, even a leprosy upon the head or beard. And if the priest look on the plague of the scab, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that has the plague of the scab seven days: And in the seventh day the priest shall look on the plague: and, behold, if the scab spread not, and there be in it no yellow hair, and the scab be not in sight deeper than the skin; He shall be shaven, but the scab shall he not shave; and the priest shall shut up him that has the scab seven days more: And in the seventh day the priest shall look on the scab: and, behold, if the scab be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean. But if the scab spread much in the skin after his cleansing; Then the priest shall look on him: and, behold, if the scab be spread in the skin, the priest shall not seek for yellow hair; he is unclean. But if the scab be in his sight at a stay, and that there is black hair grown up therein; the scab is healed, he is clean: and the priest shall pronounce him clean. If a man also or a woman have in the skin of their flesh bright spots, even white bright spots; Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that grows in the skin; he is clean. And the man whose hair is fallen off his head, he is bald; yet is he clean. And he that has his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean. And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead. Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appears in the skin of the flesh; He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head. And the leper in whom the plague is, his clothes shall be torn, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean. All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; outside the camp shall his habitation be. The garment also that the plague of leprosy is in, whether it be a woolen garment, or a linen garment; Whether it be in the warp, or woof; of linen, or of woolen; whether in a skin, or in anything made of skin; And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in anything of skin; it is a plague of leprosy, and shall be showed unto the priest: And the priest shall look upon the plague, and shut up it that has the plague seven days: And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean. He shall therefore burn that garment, whether warp or woof, in woolen or in linen, or anything of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire. And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in anything of skin; Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more: And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his color, and the plague be not spread; it is unclean; you shall burn it in the fire; it is fret inward, whether it be bare inside or outside. And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof: And if it appear still in the garment, either in the warp, or in the woof, or in anything of skin; it is a spreading plague: you shall burn that wherein the plague is with fire. And the garment, either warp, or woof, or whatsoever thing of skin it be, which you shall wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean. This is the law of the plague of leprosy in a garment of woolen or linen, either in the warp, or woof, or anything of skins, to pronounce it clean, or to pronounce it unclean.

And the LORD spoke unto Moses, saying, This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest: And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper; Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop: And the priest shall command that one of the birds be killed in an earthen vessel over running water: As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water: And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field. And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall stay abroad out of his tent seven days. But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean. And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a food offering, mingled with oil, and one log of oil. And the priest that makes him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation: And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD: And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy: And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: And the priest shall take some of the log of oil, and pour it into the palm of his own left hand: And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD: And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering: And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD. And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering: And the priest shall offer the burnt offering and the food offering upon the altar: and the priest shall make an atonement for him, and he shall be clean. And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a food offering, and a log of oil; And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering. And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD. And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD: And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: And the priest shall pour of the oil into the palm of his own left hand: And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD: And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering: And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD. And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get; Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the food offering: and the priest shall make an atonement for him that is to be cleansed before the LORD. This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertains to his cleansing. And the LORD spoke unto Moses and unto Aaron, saying, When all of you be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession; And he that owns the house shall come and tell the priest, saying, It seems to me there is as it were a plague in the house: Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house: And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall; Then the priest shall go out of the house to the door of the house, and shut up the house seven days: And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house; Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place outside the city: And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off outside the city into an unclean place: And they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall daubed the house. And if the plague come again, and break out in the house, after that he has taken away the stones, and after he has scraped the house, and after it is plaistered; Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house; it is unclean. And he shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place. Moreover he that goes into the house all the while that it is shut up shall be unclean until the even. And he that lies in the house shall wash his clothes; and he that eats in the house shall wash his clothes. And if the priest shall come in, and look upon it, and, behold, the plague has not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed. And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop: And he shall kill the one of the birds in an earthen vessel over running water: And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times: And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet: But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean. This is the law for all manner of plague of leprosy, and scab, And for the leprosy of a garment, and of a house, And for a rising, and for a scab, and for a bright spot: To teach when it is unclean, and when it is clean: this is the law of leprosy.

And the LORD spoke unto Moses and to Aaron, saying, Speak unto the children of Israel, and say unto them, When any man has a running issue out of his flesh, because of his issue he is unclean. And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness. Every bed, whereon he lies that has the issue, is unclean: and everything, whereon he sits, shall be unclean. And whosoever touches his bed shall wash his clothes, and bathe himself in water, and be unclean until the even. And he that sits on anything whereon he sat that has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. And he that touches the flesh of him that has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. And if he that has the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even. And whatever saddle he rides upon that has the issue shall be unclean. And whosoever touches anything that was under him shall be unclean until the even: and he that bears any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even. And whomsoever he touches that has the issue, and has not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even. And the vessel of earth, that he touches which has the issue, shall be broken: and every vessel of wood shall be rinsed in water. And when he that has an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean. And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest: And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue. And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even. And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even. The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even. And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever touches her shall be unclean until the even. And everything that she lies upon in her separation shall be unclean: everything also that she sits upon shall be unclean. And whosoever touches her bed shall wash his clothes, and bathe himself in water, and be unclean until the even. And whosoever touches anything that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even. And if it be on her bed, or on anything whereon she sits, when he touches it, he shall be unclean until the even. And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lies shall be unclean. And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean. Every bed whereon she lies all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sits upon shall be unclean, as the uncleanness of her separation. And whosoever touches those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even. But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean. And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation. And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness. Thus shall all of you separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them. This is the law of him that has an issue, and of him whose seed goes from him, and is defiled therewith; And of her that is sick of her flowers, and of him that has an issue, of the man, and of the woman, and of him that lies with her that is unclean.

And the LORD spoke unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died; And the LORD said unto Moses, Speak unto Aaron your brother, that he comes not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat. Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering. He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen turban shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on. And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering. And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house. And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation. And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat. And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering. But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness. And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself: And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not: And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remains among them in the midst of their uncleanness. And there shall be no man in the tabernacle of the congregation when he goes in to make an atonement in the holy place, until he comes out, and have made an atonement for himself, and for his household, and for all the congregation of Israel. And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about. And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel. And when he has made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat: And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness: And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness. And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there: And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people. And the fat of the sin offering shall he burn upon the altar. And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp. And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth outside the camp; and they shall burn in the fire their skins, and their flesh, and their dung. And he that burns them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp. And this shall be a statute forever unto you: that in the seventh month, on the tenth day of the month, all of you shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourns among you: For on that day shall the priest make an atonement for you, to cleanse you, that all of you may be clean from all your sins before the LORD. It shall be a Sabbath of rest unto you, and all of you shall afflict your souls, by a statute forever. And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's position, shall make the atonement, and shall put on the linen clothes, even the holy garments: And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation. And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

And the LORD spoke unto Moses, saying, Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD has commanded, saying, Whosoever there be of the house of Israel, that kills an ox, or lamb, or goat, in the camp, or that kills it out of the camp, And brings it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he has shed blood; and that man shall be cut off from among his people: To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD. And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savor unto the LORD. And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute forever unto them throughout their generations. And you shall say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offers a burnt offering or sacrifice, And brings it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people. And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eats any manner of blood; I will even set my face against that soul that eats blood, and will cut him off from among his people. For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that makes an atonement for the soul. Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourns among you eat blood. And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunts and catches any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust. For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, All of you shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eats it shall be cut off. And every soul that eats that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean. But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, I am the LORD your God. After the doings of the land of Egypt, wherein all of you dwelt, shall all of you not do: and after the doings of the land of Canaan, where I bring you, shall all of you not do: neither shall all of you walk in their ordinances. All of you shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God. All of you shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD. None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD. The nakedness of your father, or the nakedness of your mother, shall you not uncover: she is your mother; you shall not uncover her nakedness. The nakedness of your father's wife shall you not uncover: it is your father's nakedness. The nakedness of your sister, the daughter of your father, or daughter of your mother, whether she be born at home, or born abroad, even their nakedness you shall not uncover. The nakedness of your son's daughter, or of your daughter's daughter, even their nakedness you shall not uncover: for theirs is your own nakedness. The nakedness of your father's wife's daughter, begotten of your father, she is your sister, you shall not uncover her nakedness. You shall not uncover the nakedness of your father's sister: she is your father's near kinswoman. You shall not uncover the nakedness of your mother's sister: for she is your mother's near kinswoman. You shall not uncover the nakedness of your father's brother, you shall not approach to his wife: she is your aunt. You shall not uncover the nakedness of your daughter in law: she is your son's wife; you shall not uncover her nakedness. You shall not uncover the nakedness of your brother's wife: it is your brother's nakedness. You shall not uncover the nakedness of a woman and her daughter, neither shall you take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness. Neither shall you take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time. Also you shall not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness. Moreover you shall not lie carnally with your neighbor's wife, to defile yourself with her. And you shall not let any of your seed pass through the fire to Molech, neither shall you profane the name of your God: I am the LORD. You shall not lie with mankind, as with womankind: it is abomination. Neither shall you lie with any beast to defile yourself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion. Defile not all of you yourselves in any of these things: for in all these the nations are defiled which I cast out before you: And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomits out her inhabitants. All of you shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourns among you: For all these abominations have the men of the land done, which were before you, and the land is defiled; That the land spew not you out also, when all of you defile it, as it spewed out the nations that were before you. For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people. Therefore shall all of you keep mine ordinance, that all of you commit not any one of these abominable customs, which were committed before you, and that all of you defile not yourselves therein: I am the LORD your God.

And the LORD spoke unto Moses, saying, Speak unto all the congregation of the children of Israel, and say unto them, All of you shall be holy: for I the LORD your God am holy. All of you shall fear every man his mother, and his father, and keep my Sabbath s: I am the LORD your God. Turn all of you not unto idols, nor make to yourselves molten gods: I am the LORD your God. And if all of you offer a sacrifice of peace offerings unto the LORD, all of you shall offer it at your own will. It shall be eaten the same day all of you offer it, and on the next day: and if any remain until the third day, it shall be burnt in the fire. And if it be eaten at all on the third day, it is abominable; it shall not be accepted. Therefore everyone that eats it shall bear his iniquity, because he has profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people. And when all of you reap the harvest of your land, you shall not wholly reap the corners of your field, neither shall you gather the gleanings of your harvest. And you shall not glean your vineyard, neither shall you gather every grape of your vineyard; you shall leave them for the poor and stranger: I am the LORD your God. All of you shall not steal, neither deal falsely, neither lie one to another. And all of you shall not swear by my name falsely, neither shall you profane the name of your God: I am the LORD. You shall not defraud your neighbor, neither rob him: the wages of him that is hired shall not abide with you all night until the morning. You shall not curse the deaf, nor put a stumbling block before the blind, but shall fear your God: I am the LORD. All of you shall do no unrighteousness in judgment: you shall not respect the person of the poor, nor honor the person of the mighty: but in righteousness shall you judge your neighbor. You shall not go up and down as a talebearer among your people: neither shall you stand against the blood of your neighbor; I am the LORD. You shall not hate your brother in your heart: you shall in any way rebuke your neighbor, and not suffer sin upon him. You shall not avenge, nor bear any grudge against the children of your people, but you shall love your neighbor as yourself: I am the LORD. All of you shall keep my statutes. You shall not let your cattle reproduce with a different breed: you shall not plant your field with mingled seed: neither shall a garment mingled of linen and woolen come upon you. And whosoever lies carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free. And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering. And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he has done: and the sin which he has done shall be forgiven him. And when all of you shall come into the land, and shall have planted all manner of trees for food, then all of you shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of. But in the fourth year all the fruit thereof shall be holy to praise the LORD likewise. And in the fifth year shall all of you eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God. All of you shall not eat anything with the blood: neither shall all of you use enchantment, nor observe times. All of you shall not round the corners of your heads, neither shall you ruin the corners of your beard. All of you shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD. Do not prostitute your daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness. All of you shall keep my Sabbath s, and reverence my sanctuary: I am the LORD. Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God. You shall rise up before the hoary head, and honor the face of the old man, and fear your God: I am the LORD. And if a stranger sojourn with you in your land, all of you shall not vex him. But the stranger that dwells with you shall be unto you as one born among you, and you shall love him as yourself; for all of you were strangers in the land of Egypt: I am the LORD your God. All of you shall do no unrighteousness in judgment, in measuring rod, in weight, or in measure. Just balances, just weights, a just ephah, and a just hin, shall all of you have: I am the LORD your God, which brought you out of the land of Egypt. Therefore shall all of you observe all my statutes, and all my judgments, and do them: I am the LORD.

And the LORD spoke unto Moses, saying, Again, you shall say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that gives any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones. And I will set my face against that man, and will cut him off from among his people; because he has given of his seed unto Molech, to defile my sanctuary, and to profane my holy name. And if the people of the land do any ways hide their eyes from the man, when he gives of his seed unto Molech, and kill him not: Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people. And the soul that turns after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people. Sanctify yourselves therefore, and be all of you holy: for I am the LORD your God. And all of you shall keep my statutes, and do them: I am the LORD which sanctify you. For everyone that curses his father or his mother shall be surely put to death: he has cursed his father or his mother; his blood shall be upon him. And the man that commits adultery with another man's wife, even he that commits adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death. And the man that lies with his father's wife has uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them. And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them. If a man also lie with mankind, as he lies with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them. And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you. And if a man lie with a beast, he shall surely be put to death: and all of you shall slay the beast. And if a woman approach unto any beast, and lie down thereto, you shall kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them. And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he has uncovered his sister's nakedness; he shall bear his iniquity. And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he has discovered her fountain, and she has uncovered the fountain of her blood: and both of them shall be cut off from among their people. And you shall not uncover the nakedness of your mother's sister, nor of your father's sister: for he uncovers his near kin: they shall bear their iniquity. And if a man shall lie with his uncle's wife, he has uncovered his uncle's nakedness: they shall bear their sin; they shall die childless. And if a man shall take his brother's wife, it is an unclean thing: he has uncovered his brother's nakedness; they shall be childless. All of you shall therefore keep all my statutes, and all my judgments, and do them: that the land, where I bring you to dwell therein, spew you not out. And all of you shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them. But I have said unto you, All of you shall inherit their land, and I will give it unto you to possess it, a land that flows with milk and honey: I am the LORD your God, which have separated you from other people. All of you shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and all of you shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creeps on the ground, which I have separated from you as unclean. And all of you shall be holy unto me: for I the LORD am holy, and have severed you from other people, that all of you should be mine. A man also or woman that has a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people: But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother. And for his sister a virgin, that is nigh unto him, which has had no husband; for her may he be defiled. But he shall not defile himself, being a chief man among his people, to profane himself. They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh. They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy. They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God. You shall sanctify him therefore; for he offers the bread of your God: he shall be holy unto you: for I the LORD, which sanctify you, am holy. And the daughter of any priest, if she profane herself by playing the whore, she profanes her father: she shall be burnt with fire. And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes; Neither shall he go in to any dead body, nor defile himself for his father, or for his mother; Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD. And he shall take a wife in her virginity. A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife. Neither shall he profane his seed among his people: for I the LORD do sanctify him. And the LORD spoke unto Moses, saying, Speak unto Aaron, saying, Whosoever he be of your seed in their generations that has any blemish, let him not approach to offer the bread of his God. For whatsoever man he be that has a blemish, he shall not approach: a blind man, or a lame, or he that has a flat nose, or anything superfluous, Or a man that is broken footed, or broken handed, Or crooked back, or a dwarf, or that has a blemish in his eye, or be scurvy, or scabbed, or has his stones broken; No man that has a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he has a blemish; he shall not come nigh to offer the bread of his God. He shall eat the bread of his God, both of the most holy, and of the holy. Only he shall not go in unto the vail, nor come nigh unto the altar, because he has a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them. And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

And the LORD spoke unto Moses, saying, Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD. Say unto them, Whosoever he be of all your seed among your generations, that goes unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD. Whosoever of the seed of Aaron is a leper, or has a running issue; he shall not eat of the holy things, until he be clean. And whoso touches anything that is unclean by the dead, or a man whose seed goes from him; Or whosoever touches any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he has; The soul which has touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water. And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food. That which dies of itself, or is torn with beasts, he shall not eat to defile himself therewith; I am the LORD. They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them. There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing. But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his food. If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things. But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's food: but there shall be no stranger eat thereof. And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing. And they shall not profane the holy things of the children of Israel, which they offer unto the LORD; Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them. And the LORD spoke unto Moses, saying, Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering; All of you shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats. But whatsoever has a blemish, that shall all of you not offer: for it shall not be acceptable for you. And whosoever offers a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein. Blind, or broken, or physically disabled, or having a leaking sore, or scurvy, or scabbed, all of you shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD. Either a bullock or a lamb that has anything superfluous or lacking in his parts, that may you offer for a freewill offering; but for a vow it shall not be accepted. All of you shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall all of you make any offering thereof in your land. Neither from a stranger's hand shall all of you offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you. And the LORD spoke unto Moses, saying, When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD. And whether it be cow, or ewe, all of you shall not kill it and her young both in one day. And when all of you will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will. On the same day it shall be eaten up; all of you shall leave none of it until the next day: I am the LORD. Therefore shall all of you keep my commandments, and do them: I am the LORD. Neither shall all of you profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you, That brought you out of the land of Egypt, to be your God: I am the LORD.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which all of you shall proclaim to be holy convocations, even these are my feasts. Six days shall work be done: but the seventh day is the Sabbath of rest, an holy convocation; all of you shall do no work therein: it is the Sabbath of the LORD in all your dwellings. These are the feasts of the LORD, even holy convocations, which all of you shall proclaim in their seasons. In the fourteenth day of the first month at even is the LORD's Passover. And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days all of you must eat unleavened bread. In the first day all of you shall have an holy convocation: all of you shall do no servile work therein. But all of you shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: all of you shall do no servile work therein. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, When all of you be come into the land which I give unto you, and shall reap the harvest thereof, then all of you shall bring a sheaf of the first-fruits of your harvest unto the priest: And he shall wave the sheaf before the LORD, to be accepted for you: on the next day after the Sabbath the priest shall wave it. And all of you shall offer that day when all of you wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD. And the food offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savor: and the drink offering thereof shall be of wine, the fourth part of an hin. And all of you shall eat neither bread, nor parched corn, nor green ears, until the very same day that all of you have brought an offering unto your God: it shall be a statute forever throughout your generations in all your dwellings. And all of you shall count unto you from the next day after the Sabbath, from the day that all of you brought the sheaf of the wave offering; seven Sabbath s shall be complete: Even unto the next day after the seventh Sabbath shall all of you number fifty days; and all of you shall offer a new food offering unto the LORD. All of you shall bring out of your habitations two wave loaves of two tenth deals; they shall be of fine flour; they shall be baked with leaven; they are the first-fruits unto the LORD. And all of you shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their food offering, and their drink offerings, even an offering made by fire, of sweet savor unto the LORD. Then all of you shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings. And the priest shall wave them with the bread of the first-fruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest. And all of you shall proclaim on the very same day, that it may be an holy convocation unto you: all of you shall do no servile work therein: it shall be a statute forever in all your dwellings throughout your generations. And when all of you reap the harvest of your land, you shall not make clean purging of the corners of your field when you reap, neither shall you gather any gleaning of your harvest: you shall leave them unto the poor, and to the stranger: I am the LORD your God. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall all of you have a Sabbath, a memorial of blowing of trumpets, an holy convocation. All of you shall do no servile work therein: but all of you shall offer an offering made by fire unto the LORD. And the LORD spoke unto Moses, saying, Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and all of you shall afflict your souls, and offer an offering made by fire unto the LORD. And all of you shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God. For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people. And whatsoever soul it be that does any work in that same day, the same soul will I destroy from among his people. All of you shall do no manner of work: it shall be a statute forever throughout your generations in all your dwellings. It shall be unto you a Sabbath of rest, and all of you shall afflict your souls: in the ninth day of the month at even, from even unto even, shall all of you celebrate your Sabbath. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD. On the first day shall be an holy convocation: all of you shall do no servile work therein. Seven days all of you shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and all of you shall offer an offering made by fire unto the LORD: it is a solemn assembly; and all of you shall do no servile work therein. These are the feasts of the LORD, which all of you shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a food offering, a sacrifice, and drink offerings, everything upon his day: Beside the Sabbath s of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which all of you give unto the LORD. Also in the fifteenth day of the seventh month, when all of you have gathered in the fruit of the land, all of you shall keep a feast unto the LORD seven days: on the first day shall be a Sabbath, and on the eighth day shall be a Sabbath. And all of you shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and all of you shall rejoice before the LORD your God seven days. And all of you shall keep it a feast unto the LORD seven days in the year. It shall be a statute forever in your generations: all of you shall celebrate it in the seventh month. All of you shall dwell in booths seven days; all that are Israelites born shall dwell in booths: That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God. And Moses declared unto the children of Israel the feasts of the LORD.

And the LORD spoke unto Moses, saying, Command the children of Israel, that they bring unto you pure oil olive beaten for the light, to cause the lamps to burn continually. outside the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute forever in your generations. He shall order the lamps upon the pure candlestick before the LORD continually. And you shall take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake. And you shall set them in two rows, six on a row, upon the pure table before the LORD. And you shall put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD. Every Sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant. And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute. And the son of an Israelites woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelites woman and a man of Israel strove together in the camp; And the Israelites woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan: And they put him in ward, that the mind of the LORD might be showed them. And the LORD spoke unto Moses, saying, Bring forth him that has cursed outside the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him. And you shall speak unto the children of Israel, saying, Whosoever curses his God shall bear his sin. And he that blasphemes the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemes the name of the Lord, shall be put to death. And he that kills any man shall surely be put to death. And he that kills a beast shall make it good; beast for beast. And if a man cause a blemish in his neighbor; as he has done, so shall it be done to him; Breach for breach, eye for eye, tooth for tooth: as he has caused a blemish in a man, so shall it be done to him again. And he that kills a beast, he shall restore it: and he that kills a man, he shall be put to death. All of you shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God. And Moses spoke to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

And the LORD spoke unto Moses in mount Sinai, saying, Speak unto the children of Israel, and say unto them, When all of you come into the land which I give you, then shall the land keep a Sabbath unto the LORD. Six years you shall plant your field, and six years you shall prune your vineyard, and gather in the fruit thereof; But in the seventh year shall be a Sabbath of rest unto the land, a Sabbath for the LORD: you shall neither plant your field, nor prune your vineyard. That which grows of its own accord of your harvest you shall not reap, neither gather the grapes of your vine undressed: for it is a year of rest unto the land. And the Sabbath of the land shall be food for you; for you, and for your servant, and for your maid, and for your hired servant, and for your stranger that sojourns with you. And for your cattle, and for the beast that are in your land, shall all the increase thereof be food. And you shall number seven Sabbath s of years unto you, seven times seven years; and the space of the seven Sabbath s of years shall be unto you forty and nine years. Then shall you cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall all of you make the trumpet sound throughout all your land. And all of you shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and all of you shall return every man unto his possession, and all of you shall return every man unto his family. A jubile shall that fiftieth year be unto you: all of you shall not plant, neither reap that which grows of itself in it, nor gather the grapes in it of your vine undressed. For it is the jubile; it shall be holy unto you: all of you shall eat the increase thereof out of the field. In the year of this jubile all of you shall return every man unto his possession. And if you sell anything unto your neighbor, or buy anything of your neighbor's hand, all of you shall not oppress one another: According to the number of years after the jubile you shall buy of your neighbor, and according unto the number of years of the fruits he shall sell unto you: According to the multitude of years you shall increase the price thereof, and according to the fewness of years you shall diminish the price of it: for according to the number of the years of the fruits does he sell unto you. All of you shall not therefore oppress one another; but you shall fear your God:for I am the LORD your God. Wherefore all of you shall do my statutes, and keep my judgments, and do them; and all of you shall dwell in the land in safety. And the land shall yield her fruit, and all of you shall eat your fill, and dwell therein in safety. And if all of you shall say, What shall we eat the seventh year? behold, we shall not plant, nor gather in our increase: Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years. And all of you shall plant the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in all of you shall eat of the old store. The land shall not be sold forever: for the land is mine, for all of you are strangers and sojourners with me. And in all the land of your possession all of you shall grant a redemption for the land. If your brother be becoming poor, and has sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold. And if the man have none to redeem it, and himself be able to redeem it; Then let him count the years of the sale thereof, and restore the surplus unto the man to whom he sold it; that he may return unto his possession. But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that has bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession. And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it. And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established forever to him that bought it throughout his generations: it shall not go out in the jubile. But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile. Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time. And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel. But the field of the suburbs of their cities may not be sold; for it is their perpetual possession. And if your brother be becoming poor, and fallen in decay with you; then you shall relieve him: yes, though he be a stranger, or a sojourner; that he may live with you. Take you no interest of him, or increase: but fear your God; that your brother may live with you. You shall not give him your money upon interest, nor lend him your victuals for increase. I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God. And if your brother that dwells by you be becoming poor, and be sold unto you; you shall not compel him to serve as a bondservant: But as an hired servant, and as a sojourner, he shall be with you, and shall serve you unto the year of jubile. And then shall he depart from you, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return. For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen. You shall not rule over him with rigour; but shall fear your God. Both your bondmen, and your bondmaids, which you shall have, shall be of the heathen that are round about you; of them shall all of you buy bondmen and bondmaids. Moreover of the children of the strangers that do sojourn among you, of them shall all of you buy, and of their families that are with you, which they brings forth in your land: and they shall be your possession. And all of you shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen forever: but over your brethren the children of Israel, all of you shall not rule one over another with rigour. And if a sojourner or stranger grew rich by you, and your brother that dwells by him grew poor, and sell himself unto the stranger or sojourner by you, or to the stock of the stranger's family: After that he is sold he may be redeemed again; one of his brethren may redeem him: Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself. And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him. If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for. And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption. And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in your sight. And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him. For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Yll of you shall make you no idols nor graven image, neither rear you up a standing image, neither shall all of you set up any image of stone in your land, to bow down unto it: for I am the LORD your God. All of you shall keep my Sabbath s, and reverence my sanctuary: I am the LORD. If all of you walk in my statutes, and keep my commandments, and do them; Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit. And your threshing shall reach unto the vintage, and the vintage shall reach unto the planting time: and all of you shall eat your bread to the full, and dwell in your land safely. And I will give peace in the land, and all of you shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land. And all of you shall chase your enemies, and they shall fall before you by the sword. And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword. For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you. And all of you shall eat old store, and bring forth the old because of the new. And I set my tabernacle among you: and my soul shall not detest you. And I will walk among you, and will be your God, and all of you shall be my people. I am the LORD your God, which brought you forth out of the land of Egypt, that all of you should not be their bondmen; and I have broken the bands of your yoke, and made you go upright. But if all of you will not listen unto me, and will not do all these commandments; And if all of you shall despise my statutes, or if your soul detest my judgments, so that all of you will not do all my commandments, but that all of you break my covenant: I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and all of you shall plant your seed in vain, for your enemies shall eat it. And I will set my face against you, and all of you shall be slain before your enemies: they that hate you shall reign over you; and all of you shall flee when none pursues you. And if all of you will not yet for all this listen unto me, then I will punish you seven times more for your sins. And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass: And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits. And if all of you walk contrary unto me, and will not listen unto me; I will bring seven times more plagues upon you according to your sins. I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate. And if all of you will not be reformed by me by these things, but will walk contrary unto me; Then will I also walk contrary unto you, and will punish you yet seven times for your sins. And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when all of you are gathered together within your cities, I will send the pestilence among you; and all of you shall be delivered into the hand of the enemy. And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and all of you shall eat, and not be satisfied. And if all of you will not for all this listen unto me, but walk contrary unto me; Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins. And all of you shall eat the flesh of your sons, and the flesh of your daughters shall all of you eat. And I will destroy your high places, and cut down your images, and cast your carcasses upon the carcasses of your idols, and my soul shall detest you. And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savor of your sweet odors. And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it. And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste. Then shall the land enjoy her Sabbath s, as long as it lies desolate, and all of you be in your enemies' land; even then shall the land rest, and enjoy her Sabbath s. As long as it lies desolate it shall rest; because it did not rest in your Sabbath s, when all of you dwelt upon it. And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursues. And they shall fall one upon another, as it were before a sword, when none pursues: and all of you shall have no power to stand before your enemies. And all of you shall perish among the heathen, and the land of your enemies shall eat you up. And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them. If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me; And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity: Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land. The land also shall be left of them, and shall enjoy her Sabbath s, while she lies desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes. And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I detest them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God. But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD. These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by your estimation. And your estimation shall be of the male from twenty years old even unto sixty years old, even your estimation shall be fifty shekels of silver, after the shekel of the sanctuary. And if it be a female, then your estimation shall be thirty shekels. And if it be from five years old even unto twenty years old, then your estimation shall be of the male twenty shekels, and for the female ten shekels. And if it be from a month old even unto five years old, then your estimation shall be of the male five shekels of silver, and for the female your estimation shall be three shekels of silver. And if it be from sixty years old and above; if it be a male, then your estimation shall be fifteen shekels, and for the female ten shekels. But if he be poorer than your estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him. And if it be a beast, whereof men bring an offering unto the LORD, all that any man gives of such unto the LORD shall be holy. He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy. And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest: And the priest shall value it, whether it be good or bad: as you value it, who are the priest, so shall it be. But if he will at all redeem it, then he shall add a fifth part thereof unto your estimation. And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand. And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of your estimation unto it, and it shall be his. And if a man shall sanctify unto the LORD some part of a field of his possession, then your estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver. If he sanctify his field from the year of jubile, according to your estimation it shall stand. But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be decreased from your estimation. And if he that sanctified the field will in any way redeem it, then he shall add the fifth part of the money of your estimation unto it, and it shall be assured to him. And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more. But the field, when it goes out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's. And if a man sanctify unto the LORD a field which he has bought, which is not of the fields of his possession; Then the priest shall reckon unto him the worth of your estimation, even unto the year of the jubile: and he shall give your estimation in that day, as a holy thing unto the LORD. In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong. And all your estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel. Only the first born of the beasts, which should be the LORD's first born, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's. And if it be of an unclean beast, then he shall redeem it according to your estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to your estimation. Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he has, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD. None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death. And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD. And if a man will at all redeem anything of his tithes, he shall add thereto the fifth part thereof. And concerning the tithe of the herd, or of the flock, even of whatsoever passes under the rod, the tenth shall be holy unto the LORD. He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed. These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

List of Books

THE FOURTH BOOK OF MOSES, CALLED

NUMBERS

And the LORD spoke unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying, Take all of you the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls; From twenty years old and upward, all that are able to go forth to war in Israel: you and Aaron shall number them by their armies. And with you there shall be a man of every tribe; everyone head of the house of his fathers. And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur. Of Simeon; Shelumiel the son of Zurishaddai. Of Judah; Nahshon the son of Amminadab. Of Issachar; Nethaneel the son of Zuar. Of Zebulun; Eliab the son of Helon. Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur. Of Benjamin; Abidan the son of Gideoni. Of Dan; Ahiezer the son of Ammishaddai. Of Asher; Pagiel the son of Ocran. Of Gad; Eliasaph the son of Deuel. Of Naphtali; Ahira the son of Enan. These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel. And Moses and Aaron took these men which are expressed by their names: And they assembled all the congregation together on the first day of the second month, and they declared their lineages after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls. As the LORD commanded Moses, so he numbered them in the wilderness of Sinai. And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred. Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred. Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty. Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred. Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred. Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred. Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred. Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred. Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred. Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred. Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred. Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred. These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers. So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel; Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty. But the Levites after the tribe of their fathers were not numbered among them. For the LORD had spoken unto Moses, saying, Only you shall not number the tribe of Levi, neither take the sum of them among the children of Israel: But you shall appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall camp round about the tabernacle. And when the tabernacle sets forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that comes nigh shall be put to death. And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts. But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony. And the children of Israel did according to all that the LORD commanded Moses, so did they.

And the LORD spoke unto Moses and unto Aaron, saying, Every man of the children of Israel shall pitch by his own standard, with the explicit sign of their father's house: far off about the tabernacle of the congregation shall they pitch. And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah. And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred. And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar. And his host, and those that were numbered thereof, were fifty and four thousand and four hundred. Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun. And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred. All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth. On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur. And his host, and those that were numbered thereof, were forty and six thousand and five hundred. And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai. And his host, and those that were numbered of them, were fifty and nine thousand and three hundred. Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel. And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty. All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank. Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they camp, so shall they set forward, every man in his place by their standards. On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud. And his host, and those that were numbered of them, were forty thousand and five hundred. And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur. And his host, and those that were numbered of them, were thirty and two thousand and two hundred. Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni. And his host, and those that were numbered of them, were thirty and five thousand and four hundred. All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank. The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai. And his host, and those that were numbered of them, were threescore and two thousand and seven hundred. And those that camp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran. And his host, and those that were numbered of them, were forty and one thousand and five hundred. Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan. And his host, and those that were numbered of them, were fifty and three thousand and four hundred. All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards. These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty. But the Levites were not numbered among the children of Israel; as the LORD commanded Moses. And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, everyone after their families, according to the house of their fathers.

These also are the generations of Aaron and Moses in the day that the LORD spoke with Moses in mount Sinai. And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar. These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office. And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father. And the LORD spoke unto Moses, saying, Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him. And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle. And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle. And you shall give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel. And you shall appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that comes nigh shall be put to death. And the LORD spoke unto Moses, saying, And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that opens the womb among the children of Israel: therefore the Levites shall be mine; Because all the firstborn are mine; for on the day that I stroke all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD. And the LORD spoke unto Moses in the wilderness of Sinai, saying, Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shall you number them. And Moses numbered them according to the word of the LORD, as he was commanded. And these were the sons of Levi by their names; Gershon, and Kohath, and Merari. And these are the names of the sons of Gershon by their families; Libni, and Shimei. And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel. And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers. Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites. Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred. The families of the Gershonites shall pitch behind the tabernacle westward. And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael. And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation, And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof. And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites. In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary. The families of the sons of Kohath shall pitch on the side of the tabernacle southward. And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel. And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof. And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary. Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari. And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred. And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward. And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serves thereto, And the pillars of the court round about, and their sockets, and their pins, and their cords. But those that camp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that comes nigh shall be put to death. All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand. And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names. And you shall take the Levites for me I am the LORD instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel. And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel. And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen. And the LORD spoke unto Moses, saying, Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD. And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites; You shall even take five shekels apiece by the poll, after the shekel of the sanctuary shall you take them: the shekel is twenty gerahs: And you shall give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons. And Moses took the redemption money of them that were over and above them that were redeemed by the Levites: Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary: And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

And the LORD spoke unto Moses and unto Aaron, saying, Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers, From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation. This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things: And when the camp sets forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it: And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof. And upon the table of showbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover likewise: and the continual bread shall be thereon: And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof. And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his intruments for snuffings, and all the oil vessels thereof, wherewith they minister unto it: And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar. And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof: And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar: And they shall take away the ashes from the altar, and spread a purple cloth thereon: And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the forks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it. And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation. And to the office of Eleazar the son of Aaron the priest pertains the oil for the light, and the sweet incense, and the daily food offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof. And the LORD spoke unto Moses and unto Aaron saying, Cut all of you not off the tribe of the families of the Kohathites from among the Levites: But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them everyone to his service and to his burden: But they shall not go in to see when the holy things are covered, lest they die. And the LORD spoke unto Moses, saying, Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families; From thirty years old and upward until fifty years old shall you number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation. This is the service of the families of the Gershonites, to serve, and for burdens: And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation, And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve. At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and all of you shall appoint unto them in charge all their burdens. This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest. As for the sons of Merari, you shall number them after their families, by the house of their fathers; From thirty years old and upward even unto fifty years old shall you number them, everyone that enters into the service, to do the work of the tabernacle of the congregation. And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof, And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name all of you shall reckon the instruments of the charge of their burden. This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest. And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers, From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation: And those that were numbered of them by their families were two thousand seven hundred and fifty. These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses. And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers, From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation, Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty. These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD. And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers, From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation, Even those that were numbered of them after their families, were three thousand and two hundred. These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses. All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers, From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation. Even those that were numbered of them, were eight thousand and five hundred and fourscore, According to the commandment of the LORD they were numbered by the hand of Moses, everyone according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

And the LORD spoke unto Moses, saying, Command the children of Israel, that they put out of the camp every leper, and everyone that has an issue, and whosoever is defiled by the dead: Both male and female shall all of you put out, outside the camp shall all of you put them; that they defile not their camps, in the midst whereof I dwell. And the children of Israel did so, and put them out outside the camp: as the LORD spoke unto Moses, so did the children of Israel. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty; Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he has trespassed. But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him. And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his. And every man's hallowed things shall be his: whatsoever any man gives the priest, it shall be his. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him, And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner; And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled: Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance. And the priest shall bring her near, and set her before the LORD: And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water: And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causes the curse: And the priest shall charge her by an oath, and say unto the woman, If no man have lain with you, and if you have not gone aside to uncleanness with another instead of your husband, be you free from this bitter water that causes the curse: But if you have gone aside to another instead of your husband, and if you be defiled, and some man have lain with you beside your husband: Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make you a curse and an oath among your people, when the LORD does make your thigh to rot, and your belly to swell; And this water that causes the curse shall go into your bowels, to make your belly to swell, and your thigh to rot: And the woman shall say, Amen, amen. And the priest shall write these curses in a book, and he shall blot them out with the bitter water: And he shall cause the woman to drink the bitter water that causes the curse: and the water that causes the curse shall enter into her, and become bitter. Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar: And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water. And when he has made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causes the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people. And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed. This is the law of jealousies, when a wife goes aside to another instead of her husband, and is defiled; Or when the spirit of jealousy comes upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law. Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD: He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried. All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk. All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separates himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow. All the days that he separates himself unto the LORD he shall come at no dead body. He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head. All the days of his separation he is holy unto the LORD. And if any man die very suddenly by him, and he has defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it. And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation: And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day. And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled. And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation: And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings, And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their food offering, and their drink offerings. And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering: And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his food offering, and his drink offering. And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings. And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven: And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine. This is the law of the Nazarite who has vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation. And the LORD spoke unto Moses, saying, Speak unto Aaron and unto his sons, saying, Likewise all of you shall bless the children of Israel, saying unto them, The LORD bless you, and keep you: The LORD make his face shine upon you, and be gracious unto you: The LORD lift up his countenance upon you, and give you peace. And they shall put my name upon the children of Israel, and I will bless them.

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them; That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered: And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle. And the LORD spoke unto Moses, saying, Take it of them, that they may be to do the service of the tabernacle of the congregation; and you shall give them unto the Levites, to every man according to his service. And Moses took the wagons and the oxen, and gave them unto the Levites. Two wagons and four oxen he gave unto the sons of Gershon, according to their service: And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest. But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders. And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: And his offering was one silver platter, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a food offering: One spoon of ten shekels of gold, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: He offered for his offering one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One spoon of gold of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon. On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer: His offering was one silver platter of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur. On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai. On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered: His offering was one silver platter of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel. On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud. On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh: His offering was one silver platter of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur. On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni. On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai. On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran. On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered: His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan. This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve platters of silver, twelve silver bowls, twelve spoons of gold: Each platter of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary: The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels. All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their food offering: and the kids of the goats for sin offering twelve. And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spoke unto him.

And the LORD spoke unto Moses, saying, Speak unto Aaron and say unto him, When you light the lamps, the seven lamps shall give light opposite to the candlestick. And Aaron did so; he lighted the lamps thereof opposite to the candlestick, as the LORD commanded Moses. And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had showed Moses, so he made the candlestick. And the LORD spoke unto Moses, saying, Take the Levites from among the children of Israel, and cleanse them. And thus shall you do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean. Then let them take a young bullock with his food offering, even fine flour mingled with oil, and another young bullock shall you take for a sin offering. And you shall bring the Levites before the tabernacle of the congregation: and you shall gather the whole assembly of the children of Israel together: And you shall bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites: And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD. And the Levites shall lay their hands upon the heads of the bullocks: and you shall offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites. And you shall set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD. Thus shall you separate the Levites from among the children of Israel: and the Levites shall be mine. And after that shall the Levites go in to do the service of the tabernacle of the congregation: and you shall cleanse them, and offer them for an offering. For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me. For all the firstborn of the children of Israel are mine, both man and beast: on the day that I stroke every firstborn in the land of Egypt I sanctified them for myself. And I have taken the Levites for all the firstborn of the children of Israel. And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary. And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them. And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them. And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them. And the LORD spoke unto Moses, saying, This is it that belongs unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation: And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more: But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shall you do unto the Levites concerning their charge.

And the LORD spoke unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying, Let the children of Israel also keep the Passover at his appointed season. In the fourteenth day of this month, at even, all of you shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall all of you keep it. And Moses spoke unto the children of Israel, that they should keep the Passover. And they kept the Passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel. And there were certain men, who were defiled by the dead body of a man, that they could not keep the Passover on that day: and they came before Moses and before Aaron on that day: And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel? And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey far off, yet he shall keep the Passover unto the LORD. The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs. They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the Passover they shall keep it. But the man that is clean, and is not in a journey, and forbears to keep the Passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin. And if a stranger shall sojourn among you, and will keep the Passover unto the LORD; according to the ordinance of the Passover, and according to the manner thereof, so shall he do: all of you shall have one ordinance, both for the stranger, and for him that was born in the land. And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning. So it was always: the cloud covered it by day, and the appearance of fire by night. And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents. At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents. And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not. And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed. And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed. Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed. At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

And the LORD spoke unto Moses, saying, Make you two trumpets of silver; of a whole piece shall you make them: that you may use them for the calling of the assembly, and for the journeying of the camps. And when they shall blow with them, all the assembly shall assemble themselves to you at the door of the tabernacle of the congregation. And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto you. When all of you blow an alarm, then the camps that lie on the east parts shall go forward. When all of you blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys. But when the congregation is to be gathered together, all of you shall blow, but all of you shall not sound an alarm. And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance forever throughout your generations. And if all of you go to war in your land against the enemy that oppresses you, then all of you shall blow an alarm with the trumpets; and all of you shall be remembered before the LORD your God, and all of you shall be saved from your enemies. Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, all of you shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God. And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony. And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran. And they first took their journey according to the commandment of the LORD by the hand of Moses. In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab. And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar. And over the host of the tribe of the children of Zebulun was Eliab the son of Helon. And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle. And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur. And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai. And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel. And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came. And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud. And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur. And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni. And the standard of the camp of the children of Dan set forward, which was the rear guard of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai. And over the host of the tribe of the children of Asher was Pagiel the son of Ocran. And over the host of the tribe of the children of Naphtali was Ahira the son of Enan. Thus were the journeys of the children of Israel according to their armies, when they set forward. And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come you with us, and we will do you good: for the LORD has spoken good concerning Israel. And he said unto him, I will not go; but I will depart to mine own land, and to my kindred. And he said, Leave us not, I pray you; forasmuch as you know how we are to camp in the wilderness, and you may be to us instead of eyes. And it shall be, if you go with us, yes, it shall be, that what goodness the LORD shall do unto us, the same will we do unto you. And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them. And the cloud of the LORD was upon them by day, when they went out of the camp. And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let your enemies be scattered; and let them that hate you flee before you. And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp. And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched. And he called the name of the place Taberah: because the fire of the LORD burnt among them. And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat? We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick: But now our soul is dried away: there is nothing at all, beside this manna, before our eyes. And the manna was as coriander seed, and the color thereof as the color of bdellium. And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil. And when the dew fell upon the camp in the night, the manna fell upon it. Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased. And Moses said unto the LORD, Wherefore have you afflicted your servant? and wherefore have I not found favor in your sight, that you lay the burden of all this people upon me? Have I conceived all this people? have I begotten them, that you should say unto me, Carry them in your bosom, as a nursing father bears the nursing infant, unto the land which you sware unto their fathers? Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat. I am not able to bear all this people alone, because it is too heavy for me. And if you deal thus with me, kill me, I pray you, instantly, if I have found favor in your sight; and let me not see my wretchedness. And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom you know to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with you. And I will come down and talk with you there: and I will take of the spirit which is upon you, and will put it upon them; and they shall bear the burden of the people with you, that you bear it not yourself alone. And say you unto the people, Sanctify yourselves against tomorrow, and all of you shall eat flesh: for all of you have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and all of you shall eat. All of you shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days; But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that all of you have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt? And Moses said, The people, among whom I am, are six hundred thousand footmen; and you have said, I will give them flesh, that they may eat a whole month. Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them? And the LORD said unto Moses, Is the LORD's hand grew short? you shall see now whether my word shall come to pass unto you or not. And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle. And the LORD came down in a cloud, and spoke unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease. But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp. And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp. And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them. And Moses said unto him, Envy you for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them! And Moses got him into the camp, he and the elders of Israel. And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth. And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp. And while the flesh was yet between their teeth, before it was chewed, the wrath of the LORD was kindled against the people, and the LORD stroke the people with a very great plague. And he called the name of that place Kibroth-hattaavah: because there they buried the people that lusted. And the people journeyed from Kibroth-hattaavah unto Hazeroth; and abode at Hazeroth.

And Miriam and Aaron spoke against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman. And they said, Has the LORD indeed spoken only by Moses? has he not spoken also by us? And the LORD heard it. Now the man Moses was very meek, above all the men which were upon the face of the earth. And the LORD spoke suddenly unto Moses, and unto Aaron, and unto Miriam, Come out all of you three unto the tabernacle of the congregation. And they three came out. And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth. And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream. My servant Moses is not so, who is faithful in all mine house. With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the embodiment of the LORD shall he behold: wherefore then were all of you not afraid to speak against my servant Moses? And the anger of the LORD was kindled against them; and he departed. And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous. And Aaron said unto Moses, Alas, my lord, I plead to you, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned. Let her not be as one dead, of whom the flesh is half consumed when he comes out of his mother's womb. And Moses cried unto the LORD, saying, Heal her now, O God, I plead to you. And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again. And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again. And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

And the LORD spoke unto Moses, saying, Send you men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall all of you send a man, everyone a ruler among them. And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel. And these were their names: of the tribe of Reuben, Shammua the son of Zaccur. Of the tribe of Simeon, Shaphat the son of Hori. Of the tribe of Judah, Caleb the son of Jephunneh. Of the tribe of Issachar, Igal the son of Joseph. Of the tribe of Ephraim, Oshea the son of Nun. Of the tribe of Benjamin, Palti the son of Raphu. Of the tribe of Zebulun, Gaddiel the son of Sodi. Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi. Of the tribe of Dan, Ammiel the son of Gemalli. Of the tribe of Asher, Sethur the son of Michael. Of the tribe of Naphtali, Nahbi the son of Vophsi. Of the tribe of Gad, Geuel the son of Machi. These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua. And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain: And see the land, what it is, and the people that dwells therein, whether they be strong or weak, few or many; And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds; And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be all of you of good courage, and bring of the fruit of the land. Now the time was the time of the first-fruits grapes. So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath. And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. Now Hebron was built seven years before Zoan in Egypt. And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs. The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence. And they returned from searching of the land after forty days. And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and showed them the fruit of the land. And they told him, and said, We came unto the land where you sent us, and surely it flows with milk and honey; and this is the fruit of it. Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there. The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan. And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it. But the men that went up with him said, We be not able to go up against the people; for they are stronger than we. And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eats up the inhabitants thereof; and all the people that we saw in it are men of a great stature. And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

And all the congregation lifted up their voice, and cried; and the people wept that night. And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness! And wherefore has the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt? And they said one to another, Let us make a captain, and let us return into Egypt. Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel. And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, ripped their clothes: And they spoke unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land. If the LORD delight in us, then he will bring us into this land, and give it us; a land which flows with milk and honey. Only rebel not all of you against the LORD, neither fear all of you the people of the land; for they are bread for us: their defense is departed from them, and the LORD is with us: fear them not. But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel. And the LORD said unto Moses, How long will this people provoke me? and how long will it be before they believe me, for all the signs which I have showed among them? I will strike them with the pestilence, and disinherit them, and will make of you a greater nation and mightier than they. And Moses said unto the LORD, Then the Egyptians shall hear it, for you brought up this people in your might from among them; And they will tell it to the inhabitants of this land: for they have heard that you LORD are among this people, that you LORD are seen face to face, and that your cloud stands over them, and that you go before them, by day time in a pillar of a cloud, and in a pillar of fire by night. Now if you shall kill all this people as one man, then the nations which have heard the fame of you will speak, saying, Because the LORD was not able to bring this people into the land which he swore unto them, therefore he has slain them in the wilderness. And now, I plead to you, let the power of my LORD be great, according as you have spoken, saying, The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation. Pardon, I plead to you, the iniquity of this people according unto the greatness of your mercy, and as you have forgiven this people, from Egypt even until now. And the LORD said, I have pardoned according to your word: But as truly as I live, all the earth shall be filled with the glory of the LORD. Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not listened to my voice; Surely they shall not see the land which I swore unto their fathers, neither shall any of them that provoked me see it: But my servant Caleb, because he had another spirit with him, and has followed me fully, him will I bring into the land into where he went; and his seed shall possess it. Now the Amalekites and the Canaanites dwelt in the valley. Tomorrow turn you, and get you into the wilderness by the way of the Red sea. And the LORD spoke unto Moses and unto Aaron, saying, How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me. Say unto them, As truly as I live, says the LORD, as all of you have spoken in mine ears, so will I do to you: Your carcasses shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward which have murmured against me. Doubtless all of you shall not come into the land, concerning which I swore to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun. But your little ones, which all of you said should be a prey, them will I bring in, and they shall know the land which all of you have despised. But as for you, your carcasses, they shall fall in this wilderness. And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcasses be wasted in the wilderness. After the number of the days in which all of you searched the land, even forty days, each day for a year, shall all of you bear your iniquities, even forty years, and all of you shall know my breach of promise. I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die. And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land, Even those men that did bring up the evil report upon the land, died by the plague before the LORD. But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still. And Moses told these sayings unto all the children of Israel: and the people mourned greatly. And they rose up early in the morning, and got them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD has promised: for we have sinned. And Moses said, Wherefore now do all of you transgress the commandment of the LORD? but it shall not prosper. Go not up, for the LORD is not among you; that all of you be not smitten before your enemies. For the Amalekites and the Canaanites are there before you, and all of you shall fall by the sword: because all of you are turned away from the LORD, therefore the LORD will not be with you. But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp. Then the Amalekites came down, and the Canaanites which dwelt in that hill, and stroke them, and humiliated them, even unto Hormah.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, When all of you be come into the land of your habitations, which I give unto you, And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savor unto the LORD, of the herd or of the flock: Then shall he that offers his offering unto the LORD bring a food offering of a tenth deal of flour mingled with the fourth part of an hin of oil. And the fourth part of an hin of wine for a drink offering shall you prepare with the burnt offering or sacrifice, for one lamb. Or for a ram, you shall prepare for a food offering two tenth deals of flour mingled with the third part of an hin of oil. And for a drink offering you shall offer the third part of an hin of wine, for a sweet savor unto the LORD. And when you prepare a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD: Then shall he bring with a bullock a food offering of three tenth deals of flour mingled with half an hin of oil. And you shall bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savor unto the LORD. Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid. According to the number that all of you shall prepare, so shall all of you do to everyone according to their number. All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savor unto the LORD. And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savor unto the LORD; as all of you do, so he shall do. One ordinance shall be both for you of the congregation, and also for the stranger that sojourns with you, an ordinance forever in your generations: as all of you are, so shall the stranger be before the LORD. One law and one manner shall be for you, and for the stranger that sojourns with you. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, When all of you come into the land where I bring you, Then it shall be, that, when all of you eat of the bread of the land, all of you shall offer up an heave offering unto the LORD. All of you shall offer up a cake of the first of your dough for an heave offering: as all of you do the heave offering of the threshing floor, so shall all of you heave it. Of the first of your dough all of you shall give unto the LORD an heave offering in your generations. And if all of you have erred, and not observed all these commandments, which the LORD has spoken unto Moses, Even all that the LORD has commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations; Then it shall be, if any be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savor unto the LORD, with his food offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering. And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance: And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourns among them; seeing all the people were in ignorance. And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering. And the priest shall make an atonement for the soul that sins ignorantly, when he sins by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him. All of you shall have one law for him that sins through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourns among them. But the soul that does anything presumptuously, whether he be born in the land, or a stranger, the same reproaches the LORD; and that soul shall be cut off from among his people. Because he has despised the word of the LORD, and has broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him. And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the Sabbath day. And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation. And they put him in ward, because it was not declared what should be done to him. And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones outside the camp. And all the congregation brought him outside the camp, and stoned him with stones, and he died; as the LORD commanded Moses. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a thread of blue: And it shall be unto you for a fringe, that all of you may look upon it, and remember all the commandments of the LORD, and do them; and that all of you seek not after your own heart and your own eyes, after which all of you use to go a whoring: That all of you may remember, and do all my commandments, and be holy unto your God. I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men: And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown: And they gathered themselves together against Moses and against Aaron, and said unto them, All of you take too much upon you, seeing all the congregation are holy, everyone of them, and the LORD is among them: wherefore then lift all of you up yourselves above the congregation of the LORD? And when Moses heard it, he fell upon his face: And he spoke unto Korah and unto all his company, saying, Even tomorrow the LORD will show who are his, and who is holy; and will cause him to come near unto him: even him whom he has chosen will he cause to come near unto him. This do; Take you censers, Korah, and all his company; And put fire therein, and put incense in them before the LORD tomorrow: and it shall be that the man whom the LORD does choose, he shall be holy: all of you take too much upon you, all of you sons of Levi. And Moses said unto Korah, Hear, I pray you, all of you sons of Levi: Seems it but a small thing unto you, that the God of Israel has separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them? And he has brought you near to him, and all your brethren the sons of Levi with you: and seek all of you the priesthood also? For which cause both you and all your company are gathered together against the LORD: and what is Aaron, that all of you murmur against him? And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up: Is it a small thing that you have brought us up out of a land that flows with milk and honey, to kill us in the wilderness, except you make yourself altogether a prince over us? Moreover you have not brought us into a land that flows with milk and honey, or given us inheritance of fields and vineyards: will you put out the eyes of these men? we will not come up. And Moses was very angry, and said unto the LORD, Respect not you their offering: I have not taken one donkey from them, neither have I hurt one of them. And Moses said unto Korah, Be you and all your company before the LORD, you, and they, and Aaron, tomorrow: And take every man his censer, and put incense in them, and bring all of you before the LORD every man his censer, two hundred and fifty censers; you also, and Aaron, each of you his censer. And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron. And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation. And the LORD spoke unto Moses and unto Aaron, saying, Separate yourselves from among this congregation, that I may consume them in a moment. And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and will you be angry with all the congregation? And the LORD spoke unto Moses, saying, Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram. And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him. And he spoke unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of their's, lest all of you be consumed in all their sins. So they got up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children. And Moses said, Hereby all of you shall know that the LORD has sent me to do all these works; for I have not done them of mine own mind. If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD has not sent me. But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then all of you shall understand that these men have provoked the LORD. And it came to pass, as he had made an end of speaking all these words, that the ground split open that was under them: And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods. They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation. And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also. And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense. And the LORD spoke unto Moses, saying, Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter you the fire yonder; for they are hallowed. The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel. And Eleazar the priest took the brazen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar: To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses. But on the next day all the congregation of the children of Israel murmured against Moses and against Aaron, saying, All of you have killed the people of the LORD. And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared. And Moses and Aaron came before the tabernacle of the congregation. And the LORD spoke unto Moses, saying, Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces. And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun. And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people. And he stood between the dead and the living; and the plague was stayed. Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah. And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and take of everyone of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write you every man's name upon his rod. And you shall write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers. And you shall lay them up in the tabernacle of the congregation before the testimony, where I will meet with you. And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you. And Moses spoke unto the children of Israel, and everyone of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods. And Moses laid up the rods before the LORD in the tabernacle of witness. And it came to pass, that on the next day Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds. And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod. And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and you shall quite take away their murmurings from me, that they die not. And Moses did so: as the LORD commanded him, so did he. And the children of Israel spoke unto Moses, saying, Behold, we die, we perish, we all perish. Whosoever comes anything near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

And the LORD said unto Aaron, You and your sons and your father's house with you shall bear the iniquity of the sanctuary: and you and your sons with you shall bear the iniquity of your priesthood. And your brethren also of the tribe of Levi, the tribe of your father, bring you with you, that they may be joined unto you, and minister unto you: but you and your sons with you shall minister before the tabernacle of witness. And they shall keep your charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor all of you also, die. And they shall be joined unto you, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you. And all of you shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel. And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation. Therefore you and your sons with you shall keep your priest's office for everything of the altar, and within the vail; and all of you shall serve: I have given your priest's office unto you as a service of gift: and the stranger that comes nigh shall be put to death. And the LORD spoke unto Aaron, Behold, I also have given you the charge of mine heave offerings of all the hallowed things of the children of Israel; unto you have I given them by reason of the anointing, and to your sons, by an ordinance forever. This shall be your of the most holy things, reserved from the fire: every oblation of theirs, every food offering of theirs, and every sin offering of theirs, and every trespass offering of theirs which they shall render unto me, shall be most holy for you and for your sons. In the most holy place shall you eat it; every male shall eat it: it shall be holy unto you. And this is yours; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto you, and to your sons and to your daughters with you, by a statute forever: everyone that is clean in your house shall eat of it. All the best of the oil, and all the best of the wine, and of the wheat, the first-fruits of them which they shall offer unto the LORD, them have I given you. And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be yours; everyone that is clean in your house shall eat of it. Everything devoted in Israel shall be yours. Everything that opens the womb in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be yours: nevertheless the firstborn of man shall you surely redeem, and the first born of unclean beasts shall you redeem. And those that are to be redeemed from a month old shall you redeem, according to your estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs. But the first born of a cow, or the first born of a sheep, or the first born of a goat, you shall not redeem; they are holy: you shall sprinkle their blood upon the altar, and shall burn their fat for an offering made by fire, for a sweet savor unto the LORD. And the flesh of them shall be yours, as the wave breast and as the right shoulder are yours. All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given you, and your sons and your daughters with you, by a statute forever: it is a covenant of salt for ever before the LORD unto you and to your seed with you. And the LORD spoke unto Aaron, You shall have no inheritance in their land, neither shall you have any part among them: I am your part and your inheritance among the children of Israel. And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation. Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die. But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute forever throughout your generations, that among the children of Israel they have no inheritance. But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance. And the LORD spoke unto Moses, saying, Thus speak unto the Levites, and say unto them, When all of you take of the children of Israel the tithes which I have given you from them for your inheritance, then all of you shall offer up an heave offering of it for the LORD, even a tenth part of the tithe. And this your heave offering shall be reckoned unto you, as though it were the corn of the threshing floor, and as the fullness of the winepress. Thus all of you also shall offer an heave offering unto the LORD of all your tithes, which all of you receive of the children of Israel; and all of you shall give thereof the LORD's heave offering to Aaron the priest. Out of all your gifts all of you shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it. Therefore you shall say unto them, When all of you have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshing floor, and as the increase of the winepress. And all of you shall eat it in every place, all of you and your households: for it is your reward for your service in the tabernacle of the congregation. And all of you shall bear no sin by reason of it, when all of you have heaved from it the best of it: neither shall all of you pollute the holy things of the children of Israel, lest all of you die.

And the LORD spoke unto Moses and unto Aaron, saying, This is the ordinance of the law which the LORD has commanded, saying, Speak unto the children of Israel, that they bring you a red heifer without spot, wherein is no blemish, and upon which never came yoke: And all of you shall give her unto Eleazar the priest, that he may bring her forth outside the camp, and one shall slay her before his face: And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times: And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn: And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer. Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even. And he that burns her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even. And a man that is clean shall gather up the ashes of the heifer, and lay them up outside the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin. And he that gathers the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourns among them, for a statute forever. He that touches the dead body of any man shall be unclean seven days. He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean. Whosoever touches the dead body of any man that is dead, and purifies not himself, defiles the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him. This is the law, when a man dies in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days. And every open vessel, which has no covering bound upon it, is unclean. And whosoever touches one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days. And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel: And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave: And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even. But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he has defiled the sanctuary of the LORD: the water of separation has not been sprinkled upon him; he is unclean. And it shall be a perpetual statute unto them, that he that sprinkles the water of separation shall wash his clothes; and he that touches the water of separation shall be unclean until even. And whatsoever the unclean person touches shall be unclean; and the soul that touches it shall be unclean until even.

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there. And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron. And the people find fault with Moses, and spoke, saying, Would God that we had died when our brethren died before the LORD! And why have all of you brought up the congregation of the LORD into this wilderness, that we and our cattle should die there? And wherefore have all of you made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink. And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them. And the LORD spoke unto Moses, saying, Take the rod, and gather you the assembly together, you, and Aaron your brother, and speak all of you unto the rock before their eyes; and it shall give forth his water, and you shall bring forth to them water out of the rock: so you shall give the congregation and their beasts drink. And Moses took the rod from before the LORD, as he commanded him. And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, all of you rebels; must we fetch you water out of this rock? And Moses lifted up his hand, and with his rod he stroke the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also. And the LORD spoke unto Moses and Aaron, Because all of you believed me not, to sanctify me in the eyes of the children of Israel, therefore all of you shall not bring this congregation into the land which I have given them. This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them. And Moses sent messengers from Kadesh unto the king of Edom, Thus says your brother Israel, You know all the travail that has befallen us: How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers: And when we cried unto the LORD, he heard our voice, and sent an angel, and has brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of your border: Let us pass, I pray you, through your country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed your borders. And Edom said unto him, You shall not pass by me, lest I come out against you with the sword. And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of your water, then I will pay for it: I will only, without doing anything else, go through on my feet. And he said, You shall not go through. And Edom came out against him with much people, and with a strong hand. Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him. And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor. And the LORD spoke unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying, Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because all of you rebelled against my word at the water of Meribah. Take Aaron and Eleazar his son, and bring them up unto mount Hor: And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there. And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation. And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount. And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners. And Israel vowed a vow unto the LORD, and said, If you will indeed deliver this people into my hand, then I will utterly destroy their cities. And the LORD listened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah. And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way. And the people spoke against God, and against Moses, Wherefore have all of you brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loathes this light bread. And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died. Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against you; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people. And the LORD said unto Moses, Make you a fiery serpent, and set it upon a pole: and it shall come to pass, that everyone that is bitten, when he looks upon it, shall live. And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived. And the children of Israel set forward, and pitched in Oboth. And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which is before Moab, toward the sunrising. From thence they removed, and pitched in the valley of Zared. From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that comes out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites. Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon, And at the stream of the brooks that goes down to the dwelling of Ar, and lies upon the border of Moab. And from thence they went to Beer: that is the well whereof the LORD spoke unto Moses, Gather the people together, and I will give them water. Then Israel sang this song, Spring up, O well; sing all of you unto it: The princes dug the well, the nobles of the people dug it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah: And from Mattanah to Nahaliel: and from Nahaliel to Bamoth: And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looks toward Jeshimon. And Israel sent messengers unto Sihon king of the Amorites, saying, Let me pass through your land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past your borders. And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel. And Israel stroke him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong. And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof. For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon. Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared: For there is a fire gone out of Heshbon, a flame from the city of Sihon: it has consumed Ar of Moab, and the lords of the high places of Arnon. Woe to you, Moab! you are undone, O people of Chemosh: he has given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites. We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reachs unto Medeba. Thus Israel dwelt in the land of the Amorites. And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there. And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei. And the LORD said unto Moses, Fear him not: for I have delivered him into your hand, and all his people, and his land; and you shall do to him as you did unto Sihon king of the Amorites, which dwelt at Heshbon. So they stroke him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho. And Balak the son of Zippor saw all that Israel had done to the Amorites. And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel. And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licks up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time. He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide opposite to me: Come now therefore, I pray you, curse me this people; for they are too mighty for me: possibly I shall prevail, that we may strike them, and that I may drive them out of the land: for I know that he whom you bless is blessed, and he whom you curse is cursed. And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spoke unto him the words of Balak. And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam. And God came unto Balaam, and said, What men are these with you? And Balaam said unto God, Balak the son of Zippor, king of Moab, has sent unto me, saying, Behold, there is a people come out of Egypt, which covers the face of the earth: come now, curse me them; possibly I shall be able to overcome them, and drive them out. And God said unto Balaam, You shall not go with them; you shall not curse the people: for they are blessed. And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuses to give me leave to go with you. And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuses to come with us. And Balak sent yet again princes, more, and more honorable than they. And they came to Balaam, and said to him, Thus says Balak the son of Zippor, Let nothing, I pray you, hinder you from coming unto me: For I will promote you unto very great honor, and I will do whatsoever you says unto me: come therefore, I pray you, curse me this people. And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more. Now therefore, I pray you, stay all of you also here this night, that I may know what the LORD will say unto me more. And God came unto Balaam at night, and said unto him, If the men come to call you, rise up, and go with them; but yet the word which I shall say unto you, that shall you do. And Balaam rose up in the morning, and saddled his donkey, and went with the princes of Moab. And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his donkey, and his two servants were with him. And the donkey saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the donkey turned aside out of the way, and went into the field: and Balaam stroke the donkey, to turn her into the way. But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side. And when the donkey saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he stroke her again. And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left. And when the donkey saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he stroke the donkey with a staff. And the LORD opened the mouth of the donkey, and she said unto Balaam, What have I done unto you, that you have smitten me these three times? And Balaam said unto the donkey, Because you have mocked me: I would there were a sword in mine hand, for now would I kill you. And the donkey said unto Balaam, Am not I your donkey, upon which you have ridden ever since I was your unto this day? was I ever known to do so unto you? And he said, No. Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face. And the angel of the LORD said unto him, Wherefore have you smitten your donkey these three times? behold, I went out to withstand you, because your way is perverse before me: And the donkey saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain you, and saved her alive. And Balaam said unto the angel of the LORD, I have sinned; for I knew not that you stood in the way against me: now therefore, if it displease you, I will get me back again. And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto you, that you shall speak. So Balaam went with the princes of Balak. And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast. And Balak said unto Balaam, Did I not earnestly send unto you to call you? wherefore came you not unto me? am I not able indeed to promote you to honor? And Balaam said unto Balak, Lo, I am come unto you: have I now any power at all to say anything? the word that God puts in my mouth, that shall I speak. And Balaam went with Balak, and they came unto Kirjath-huzoth. And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him. And it came to pass on the next day, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams. And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram. And Balaam said unto Balak, Stand by your burnt offering, and I will go: possibly the LORD will come to meet me: and whatsoever he shows me I will tell you. And he went to an high place. And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram. And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus you shall speak. And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab. And he took up his parable, and said, Balak the king of Moab has brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel. How shall I curse, whom God has not cursed? or how shall I defy, whom the LORD has not defied? For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations. Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his! And Balak said unto Balaam, What have you done unto me? I took you to curse mine enemies, and, behold, you have blessed them altogether. And he answered and said, Must I not take heed to speak that which the LORD has put in my mouth? And Balak said unto him, Come, I pray you, with me unto another place, from whence you may see them: you shall see but the utmost part of them, and shall not see them all: and curse me them from thence. And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar. And he said unto Balak, Stand here by your burnt offering, while I meet the LORD yonder. And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus. And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What has the LORD spoken? And he took up his parable, and said, Rise up, Balak, and hear; listen unto me, you son of Zippor: God is not a man, that he should lie; neither the son of man, that he should repent: has he said, and shall he not do it? or has he spoken, and shall he not make it good? Behold, I have received commandment to bless: and he has blessed; and I cannot reverse it. He has not beheld iniquity in Jacob, neither has he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them. God brought them out of Egypt; he has as it were the strength of an unicorn p. ox. Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What has God wrought! Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain. And Balak said unto Balaam, Neither curse them at all, nor bless them at all. But Balaam answered and said unto Balak, Told not I you, saying, All that the LORD speaks, that I must do? And Balak said unto Balaam, Come, I pray you, I will bring you unto another place; possibly it will please God that you may curse me them from thence. And Balak brought Balaam unto the top of Peor, that looks toward Jeshimon. And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams. And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness. And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him. And he took up his parable, and said, Balaam the son of Beor has said, and the man whose eyes are open has said: He has said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open: How goodly are your tents, O Jacob, and your tabernacles, O Israel! As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD has planted, and as cedar trees beside the waters. He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted. God brought him forth out of Egypt; he has as it were the strength of an unicorn p. ox: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows. He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesses you, and cursed is he that curses you. And Balak's anger was kindled against Balaam, and he stroke his hands together: and Balak said unto Balaam, I called you to curse mine enemies, and, behold, you have altogether blessed them these three times. Therefore now flee you to your place: I thought to promote you unto great honor; but, lo, the LORD has kept you back from honor. And Balaam said unto Balak, Spoke I not also to your messengers which you sent unto me, saying, If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD says, that will I speak? And now, behold, I go unto my people: come therefore, and I will advertise you what this people shall do to your people in the latter days. And he took up his parable, and said, Balaam the son of Beor has said, and the man whose eyes are open has said: He has said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open: I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall strike the corners of Moab, and destroy all the children of Sheth. And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly. Out of Jacob shall come he that shall have dominion, and shall destroy him that remains of the city. And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish forever. And he looked on the Kenites, and took up his parable, and said, Strong is your dwelling place, and you put your nest in a rock. Nevertheless the Kenite shall be wasted, until Asshur shall carry you away captive. And he took up his parable, and said, Alas, who shall live when God does this! And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish forever. And Balaam rose up, and went and returned to his place: and Balak also went his way.

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab. And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods. And Israel joined himself unto Baal-peor: and the anger of the LORD was kindled against Israel. And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel. And Moses said unto the judges of Israel, Slay all of you every one his men that were joined unto Baal-peor. And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation. And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand; And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel. And those that died in the plague were twenty and four thousand. And the LORD spoke unto Moses, saying, Phinehas, the son of Eleazar, the son of Aaron the priest, has turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy. Wherefore say, Behold, I give unto him my covenant of peace: And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel. Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites. And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian. And the LORD spoke unto Moses, saying, Vex the Midianites, and strike them: For they vex you with their wiles, wherewith they have misled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

And it came to pass after the plague, that the LORD spoke unto Moses and unto Eleazar the son of Aaron the priest, saying, Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel. And Moses and Eleazar the priest spoke with them in the plains of Moab by Jordan near Jericho, saying, Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt. Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom comes the family of the Hanochites: of Pallu, the family of the Palluites: Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites. These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty. And the sons of Pallu; Eliab. And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD: And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign. Notwithstanding the children of Korah died not. The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites: Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites. These are the families of the Simeonites, twenty and two thousand and two hundred. The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites: Of Ozni, the family of the Oznites: of Eri, the family of the Erites: Of Arod, the family of the Arodites: of Areli, the family of the Arelites. These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred. The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan. And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites. And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites. These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred. Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites: Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites. These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred. Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites. These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred. The sons of Joseph after their families were Manasseh and Ephraim. Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir brings forth Gilead: of Gilead come the family of the Gileadites. These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites: And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites: And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites. And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah. These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred. These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites. And these are the sons of Shuthelah: of Eran, the family of the Eranites. These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families. The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites: Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites. And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites. These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred. These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families. All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred. Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites. Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites. And the name of the daughter of Asher was Sarah. These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred. Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites: Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites. These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred. These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty. And the LORD spoke unto Moses, saying, Unto these the land shall be divided for an inheritance according to the number of names. To many you shall give the more inheritance, and to few you shall give the less inheritance: to everyone shall his inheritance be given according to those that were numbered of him. Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit. According to the lot shall the possession thereof be divided between many and few. And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites. These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath brings forth Amram. And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister. And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar. And Nadab and Abihu died, when they offered strange fire before the LORD. And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel. These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho. But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai. For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah. And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying, Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons. Why should the name of our father be done away from among his family, because he has no son? Give unto us therefore a possession among the brethren of our father. And Moses brought their cause before the LORD. And the LORD spoke unto Moses, saying, The daughters of Zelophehad speak right: you shall surely give them a possession of an inheritance among their father's brethren; and you shall cause the inheritance of their father to pass unto them. And you shall speak unto the children of Israel, saying, If a man die, and have no son, then all of you shall cause his inheritance to pass unto his daughter. And if he have no daughter, then all of you shall give his inheritance unto his brethren. And if he have no brethren, then all of you shall give his inheritance unto his father's brethren. And if his father have no brethren, then all of you shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses. And the LORD said unto Moses, Get you up into this mount Abarim, and see the land which I have given unto the children of Israel. And when you have seen it, you also shall be gathered unto your people, as Aaron your brother was gathered. For all of you rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin. And Moses spoke unto the LORD, saying, Let the LORD, the God of the spirits of all flesh, set a man over the congregation, Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd. And the LORD said unto Moses, Take you Joshua the son of Nun, a man in whom is the spirit, and lay your hand upon him; And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight. And you shall put some of your honor upon him, that all the congregation of the children of Israel may be obedient. And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation. And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation: And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

And the LORD spoke unto Moses, saying, Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savor unto me, shall all of you observe to offer unto me in their due season. And you shall say unto them, This is the offering made by fire which all of you shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering. The one lamb shall you offer in the morning, and the other lamb shall you offer at even; And a tenth part of an ephah of flour for a food offering, mingled with the fourth part of an hin of beaten oil. It is a continual burnt offering, which was ordained in mount Sinai for a sweet savor, a sacrifice made by fire unto the LORD. And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shall you cause the strong wine to be poured unto the LORD for a drink offering. And the other lamb shall you offer at even: as the food offering of the morning, and as the drink offering thereof, you shall offer it, a sacrifice made by fire, of a sweet savor unto the LORD. And on the Sabbath day two lambs of the first year without spot, and two tenth deals of flour for a food offering, mingled with oil, and the drink offering thereof: This is the burnt offering of every Sabbath, beside the continual burnt offering, and his drink offering. And in the beginnings of your months all of you shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot; And three tenth deals of flour for a food offering, mingled with oil, for one bullock; and two tenth deals of flour for a food offering, mingled with oil, for one ram; And a several tenth deal of flour mingled with oil for a food offering unto one lamb; for a burnt offering of a sweet savor, a sacrifice made by fire unto the LORD. And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year. And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering. And in the fourteenth day of the first month is the Passover of the LORD. And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten. In the first day shall be an holy convocation; all of you shall do no manner of servile work therein: But all of you shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish: And their food offering shall be of flour mingled with oil: three tenth deals shall all of you offer for a bullock, and two tenth deals for a ram; A several tenth deal shall you offer for every lamb, throughout the seven lambs: And one goat for a sin offering, to make an atonement for you. All of you shall offer these beside the burnt offering in the morning, which is for a continual burnt offering. After this manner all of you shall offer daily, throughout the seven days, the food of the sacrifice made by fire, of a sweet savor unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering. And on the seventh day all of you shall have an holy convocation; all of you shall do no servile work. Also in the day of the first-fruits, when all of you bring a new food offering unto the LORD, after your weeks be out, all of you shall have an holy convocation; all of you shall do no servile work: But all of you shall offer the burnt offering for a sweet savor unto the LORD; two young bullocks, one ram, seven lambs of the first year; And their food offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram, A several tenth deal unto one lamb, throughout the seven lambs; And one kid of the goats, to make an atonement for you. All of you shall offer them beside the continual burnt offering, and his food offering, they shall be unto you without blemish and their drink offerings.

And in the seventh month, on the first day of the month, all of you shall have an holy convocation; all of you shall do no servile work: it is a day of blowing the trumpets unto you. And all of you shall offer a burnt offering for a sweet savor unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish: And their food offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram, And one tenth deal for one lamb, throughout the seven lambs: And one kid of the goats for a sin offering, to make an atonement for you: Beside the burnt offering of the month, and his food offering, and the daily burnt offering, and his food offering, and their drink offerings, according unto their manner, for a sweet savor, a sacrifice made by fire unto the LORD. And all of you shall have on the tenth day of this seventh month an holy convocation; and all of you shall afflict your souls: all of you shall not do any work therein: But all of you shall offer a burnt offering unto the LORD for a sweet savor; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish: And their food offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram, A several tenth deal for one lamb, throughout the seven lambs: One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the food offering of it, and their drink offerings. And on the fifteenth day of the seventh month all of you shall have an holy convocation; all of you shall do no servile work, and all of you shall keep a feast unto the LORD seven days: And all of you shall offer a burnt offering, a sacrifice made by fire, of a sweet savor unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish: And their food offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams, And a several tenth deal to each lamb of the fourteen lambs: And one kid of the goats for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. And on the second day all of you shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot: And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one kid of the goats for a sin offering; beside the continual burnt offering, and the food offering thereof, and their drink offerings. And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish; And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish: Their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one kid of the goats for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot: And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish: And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish: And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. On the eighth day all of you shall have a solemn assembly: all of you shall do no servile work therein: But all of you shall offer a burnt offering, a sacrifice made by fire, of a sweet savor unto the LORD: one bullock, one ram, seven lambs of the first year without blemish: Their food offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. These things all of you shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your food offerings, and for your drink offerings, and for your peace offerings. And Moses told the children of Israel according to all that the LORD commanded Moses.

And Moses spoke unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD has commanded. If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceeds out of his mouth. If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth; And her father hear her vow, and her bond wherewith she has bound her soul, and her father shall hold his peace at her; then all her vows shall stand, and every bond wherewith she has bound her soul shall stand. But if her father prohibit her in the day that he hears; not any of her vows, or of her bonds wherewith she has bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her. And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul; And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand. But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of no effect: and the LORD shall forgive her. But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her. And if she vowed in her husband's house, or bound her soul by a bond with an oath; And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand. But if her husband has utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband has made them void; and the LORD shall forgive her. Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void. But if her husband altogether hold his peace at her from day today; then he establishes all her vows, or all her bonds, which are upon her: he confirms them, because he held his peace at her in the day that he heard them. But if he shall any ways make them void after that he has heard them; then he shall bear her iniquity. These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

And the LORD spoke unto Moses, saying, Avenge the children of Israel of the Midianites: afterward shall you be gathered unto your people. And Moses spoke unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian. Of every tribe a thousand, throughout all the tribes of Israel, shall all of you send to the war. So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war. And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand. And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males. And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword. And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods. And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire. And they took all the spoil, and all the prey, both of men and of beasts. And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho. And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them outside the camp. And Moses was angry with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle. And Moses said unto them, Have all of you saved all the women alive? Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD. Now therefore kill every male among the little ones, and kill every woman that has known man by lying with him. But all the women children, that have not known a man by lying with him, keep alive for yourselves. And do all of you abide outside the camp seven days: whosoever has killed any person, and whosoever has touched any slain, purify both yourselves and your captives on the third day, and on the seventh day. And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood. And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses; Only the gold, and the silver, the brass, the iron, the tin, and the lead, Everything that may abide the fire, all of you shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abides not the fire all of you shall make go through the water. And all of you shall wash your clothes on the seventh day, and all of you shall be clean, and afterward all of you shall come into the camp. And the LORD spoke unto Moses, saying, Take the sum of the prey that was taken, both of man and of beast, you, and Eleazar the priest, and the chief fathers of the congregation: And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation: And levy a tribute unto the Lord of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the donkeys, and of the sheep: Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD. And of the children of Israel's half, you shall take one portion of fifty, of the persons, of the beeves, of the donkeys, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD. And Moses and Eleazar the priest did as the LORD commanded Moses. And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep, And threescore and twelve thousand beeves, And threescore and one thousand donkeys, And thirty and two thousand persons in all, of women that had not known man by lying with him. And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep: And the LORD's tribute of the sheep was six hundred and threescore and fifteen. And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve. And the donkeys were thirty thousand and five hundred; of which the LORD's tribute was threescore and one. And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons. And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses. And of the children of Israel's half, which Moses divided from the men that warred, Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep, And thirty and six thousand beeves, And thirty thousand donkeys and five hundred, And sixteen thousand persons; Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses. And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses: And they said unto Moses, Your servants have taken the sum of the men of war which are under our charge, and there lacks not one man of us. We have therefore brought an oblation for the LORD, what every man has got, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD. And Moses and Eleazar the priest took the gold of them, even all wrought jewels. And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels. For the men of war had taken spoil, every man for himself. And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle; The children of Gad and the children of Reuben came and spoke unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying, Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon, Even the country which the LORD stroke before the congregation of Israel, is a land for cattle, and your servants have cattle: Wherefore, said they, if we have found grace in your sight, let this land be given unto your servants for a possession, and bring us not over Jordan. And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall all of you sit here? And wherefore discourage all of you the heart of the children of Israel from going over into the land which the LORD has given them? Thus did your fathers, when I sent them from Kadesh-barnea to see the land. For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them. And the LORD's anger was kindled the same time, and he swore, saying, Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I swore unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me: Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD. And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed. And, behold, all of you are risen up in your fathers' position, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel. For if all of you turn away from after him, he will yet again leave them in the wilderness; and all of you shall destroy all this people. And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones: But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land. We will not return unto our houses, until the children of Israel have inherited every man his inheritance. For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward. And Moses said unto them, If all of you will do this thing, if all of you will go armed before the LORD to war, And will go all of you armed over Jordan before the LORD, until he has driven out his enemies from before him, And the land be subdued before the LORD: then afterward all of you shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD. But if all of you will not do so, behold, all of you have sinned against the LORD: and be sure your sin will find you out. Build you cities for your little ones, and folds for your sheep; and do that which has proceeded out of your mouth. And the children of Gad and the children of Reuben spoke unto Moses, saying, Your servants will do as my lord commands. Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead: But your servants will pass over, every man armed for war, before the LORD to battle, as my lord says. So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel: And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then all of you shall give them the land of Gilead for a possession: But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan. And the children of Gad and the children of Reuben answered, saying, As the LORD has said unto your servants, so will we do. We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours. And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about. And the children of Gad built Dibon, and Ataroth, and Aroer, And Atroth, Shophan, and Jaazer, and Jogbehah, And Beth-nimrah, and Beth-haran, fenced cities: and folds for sheep. And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim, And Nebo, and Baal-meon, their names being changed, and Shibmah: and gave other names unto the cities which they built. And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it. And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein. And Jair the son of Manasseh went and took the small towns thereof, and called them Havoth-jair. And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron. And Moses wrote their activities out according to their journeys by the commandment of the LORD: and these are their journeys according to their activities out. And they departed from Rameses in the first month, on the fifteenth day of the first month; on the next day after the Passover the children of Israel went out with an high hand in the sight of all the Egyptians. For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments. And the children of Israel removed from Rameses, and pitched in Succoth. And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness. And they removed from Etham, and turned again unto Pi-hahiroth, which is before Baal-zephon: and they pitched before Migdol. And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah. And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there. And they removed from Elim, and encamped by the Red sea. And they removed from the Red sea, and encamped in the wilderness of Sin. And they took their journey out of the wilderness of Sin, and encamped in Dophkah. And they departed from Dophkah, and encamped in Alush. And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink. And they departed from Rephidim, and pitched in the wilderness of Sinai. And they removed from the desert of Sinai, and pitched at Kibroth-hattaavah. And they departed from Kibroth-hattaavah, and encamped at Hazeroth. And they departed from Hazeroth, and pitched in Rithmah. And they departed from Rithmah, and pitched at Rimmon-parez. And they departed from Rimmon-parez, and pitched in Libnah. And they removed from Libnah, and pitched at Rissah. And they journeyed from Rissah, and pitched in Kehelathah. And they went from Kehelathah, and pitched in mount Shapher. And they removed from mount Shapher, and encamped in Haradah. And they removed from Haradah, and pitched in Makheloth. And they removed from Makheloth, and encamped at Tahath. And they departed from Tahath, and pitched at Tarah. And they removed from Tarah, and pitched in Mithcah. And they went from Mithcah, and pitched in Hashmonah. And they departed from Hashmonah, and encamped at Moseroth. And they departed from Moseroth, and pitched in Bene-jaakan. And they removed from Bene-jaakan, and encamped at Hor-hagidgad. And they went from Hor-hagidgad, and pitched in Jotbathah. And they removed from Jotbathah, and encamped at Ebronah. And they departed from Ebronah, and encamped at Ezion-gaber. And they removed from Ezion-gaber, and pitched in the wilderness of Zin, which is Kadesh. And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom. And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month. And Aaron was an hundred and twenty and three years old when he died in mount Hor. And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel. And they departed from mount Hor, and pitched in Zalmonah. And they departed from Zalmonah, and pitched in Punon. And they departed from Punon, and pitched in Oboth. And they departed from Oboth, and pitched in Ije-abarim, in the border of Moab. And they departed from Iim, and pitched in Dibon-gad. And they removed from Dibon-gad, and encamped in Almon-diblathaim. And they removed from Almon-diblathaim, and pitched in the mountains of Abarim, before Nebo. And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho. And they pitched by Jordan, from Beth-jesimoth even unto Abel-shittim in the plains of Moab. And the LORD spoke unto Moses in the plains of Moab by Jordan near Jericho, saying, Speak unto the children of Israel, and say unto them, When all of you are passed over Jordan into the land of Canaan; Then all of you shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places: And all of you shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it. And all of you shall divide the land by lot for an inheritance among your families: and to the more all of you shall give the more inheritance, and to the fewer all of you shall give the less inheritance: every man's inheritance shall be in the place where his lot falls; according to the tribes of your fathers all of you shall inherit. But if all of you will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which all of you let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein all of you dwell. Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

And the LORD spoke unto Moses, saying, Command the children of Israel, and say unto them, When all of you come into the land of Canaan; this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof: Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the utmost coast of the salt sea eastward: And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon: And the border shall fetch a compass from Azmon unto the river of Egypt, and the activities out of it shall be at the sea. And as for the western border, all of you shall even have the great sea for a border: this shall be your west border. And this shall be your north border: from the great sea all of you shall point out for you mount Hor: From mount Hor all of you shall point out your border unto the entrance of Hamath; and the activities out of the border shall be to Zedad: And the border shall go on to Ziphron, and the activities out of it shall be at Hazar-enan: this shall be your north border. And all of you shall point out your east border from Hazar-enan to Shepham: And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward: And the border shall go down to Jordan, and the activities out of it shall be at the salt sea: this shall be your land with the coasts thereof round about. And Moses commanded the children of Israel, saying, This is the land which all of you shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe: For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance: The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising. And the LORD spoke unto Moses, saying, These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun. And all of you shall take one prince of every tribe, to divide the land by inheritance. And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh. And of the tribe of the children of Simeon, Shemuel the son of Ammihud. Of the tribe of Benjamin, Elidad the son of Chislon. And the prince of the tribe of the children of Dan, Bukki the son of Jogli. The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod. And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan. And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach. And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan. And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi. And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud. These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

And the LORD spoke unto Moses in the plains of Moab by Jordan near Jericho, saying, Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and all of you shall give also unto the Levites suburbs for the cities round about them. And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts. And the suburbs of the cities, which all of you shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about. And all of you shall measure from outside the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities. And among the cities which all of you shall give unto the Levites there shall be six cities for refuge, which all of you shall appoint for the murderer, that he may flee thither: and to them all of you shall add forty and two cities. So all the cities which all of you shall give to the Levites shall be forty and eight cities: them shall all of you give with their suburbs. And the cities which all of you shall give shall be of the possession of the children of Israel: from them that have many all of you shall give many; but from them that have few all of you shall give few: everyone shall give of his cities unto the Levites according to his inheritance which he inherits. And the LORD spoke unto Moses, saying, Speak unto the children of Israel, and say unto them, When all of you be come over Jordan into the land of Canaan; Then all of you shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which kills any person at unexpectedly. And they shall be unto you cities for refuge from the avenger; that the murderer die not, until he stand before the congregation in judgment. And of these cities which all of you shall give six cities shall all of you have for refuge. All of you shall give three cities on this side Jordan, and three cities shall all of you give in the land of Canaan, which shall be cities of refuge. These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that kills any person unexpectedly may flee thither. And if he strike him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death. And if he strike him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. Or if he strike him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. The revenger of blood himself shall slay the murderer: when he meet him, he shall slay him. But if he thrust him of hatred, or hurl at him by laying of wait, that he die; Or in enmity strike him with his hand, that he die: he that stroke him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meet him. But if he thrust him suddenly without enmity, or have cast upon him anything without laying of wait, Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm: Then the congregation shall judge between the slayer and the revenger of blood according to these judgments: And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, where he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil. But if the slayer shall at any time come outside the border of the city of his refuge, where he was fled; And the revenger of blood find him outside the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood: Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession. So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings. Whoso kills any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die. Moreover all of you shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death. And all of you shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest. So all of you shall not pollute the land wherein all of you are: for blood it defiles the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it. Defile not therefore the land which all of you shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spoke before Moses, and before the princes, the chief fathers of the children of Israel: And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters. And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe unto which they are received: so shall it be taken from the lot of our inheritance. And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe unto which they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers. And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph has said well. This is the thing which the LORD does command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry. So shall not the inheritance of the children of Israel remove from tribe to tribe: for everyone of the children of Israel shall keep himself to the inheritance of the tribe of his fathers. And every daughter, that possesses an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers. Neither shall the inheritance remove from one tribe to another tribe; but everyone of the tribes of the children of Israel shall keep himself to his own inheritance. Even as the LORD commanded Moses, so did the daughters of Zelophehad: For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons: And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father. These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

List of Books

THE FIFTH BOOK OF MOSES, CALLED

DEUTERONOMY

These be the words which Moses spoke unto all Israel on this side Jordan in the wilderness, in the plain opposite to the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab. There are eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea. And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spoke unto the children of Israel, according unto all that the LORD had given him in commandment unto them; After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei: On this side Jordan, in the land of Moab, began Moses to declare this law, saying, The LORD our God spoke unto us in Horeb, saying, All of you have dwelt long enough in this mount: Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates. Behold, I have set the land before you: go in and possess the land which the LORD swore unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them. And I spoke unto you at that time, saying, I am not able to bear you myself alone: The LORD your God has multiplied you, and, behold, all of you are this day as the stars of heaven for multitude. The LORD God of your fathers make you a thousand times so many more as all of you are, and bless you, as he has promised you! How can I myself alone bear your cumbrance, and your burden, and your strife? Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you. And all of you answered me, and said, The thing which you have spoken is good for us to do. So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes. And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him. All of you shall not respect persons in judgment; but all of you shall hear the small as well as the great; all of you shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it. And I commanded you at that time all the things which all of you should do. And when we departed from Horeb, we went through all that great and terrible wilderness, which all of you saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadesh-barnea. And I said unto you, All of you are come unto the mountain of the Amorites, which the LORD our God does give unto us. Behold, the LORD your God has set the land before you: go up and possess it, as the LORD God of your fathers has said unto you; fear not, neither be discouraged. And all of you came near unto me everyone of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come. And the saying pleased me well: and I took twelve men of you, one of a tribe: And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out. And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God does give us. Notwithstanding all of you would not go up, but rebelled against the commandment of the LORD your God: And all of you murmured in your tents, and said, Because the LORD hated us, he has brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us. Where shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there. Then I said unto you, Dread not, neither be afraid of them. The LORD your God which goes before you, he shall fight for you, according to all that he did for you in Egypt before your eyes; And in the wilderness, where you have seen how that the LORD your God bare you, as a man does bear his son, in all the way that all of you went, until all of you came into this place. Yet in this thing all of you did not believe the LORD your God, Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to show you by what way all of you should go, and in a cloud by day. And the LORD heard the voice of your words, and was angry, and swore, saying, Surely there shall not one of these men of this evil generation see that good land, which I swore to give unto your fathers. Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he has trodden upon, and to his children, because he has wholly followed the LORD. Also the LORD was angry with me for your sakes, saying, You also shall not go in thither. But Joshua the son of Nun, which stands before you, he shall go in thither: encourage him: for he shall cause Israel to inherit it. Moreover your little ones, which all of you said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it. But as for you, turn you, and take your journey into the wilderness by the way of the Red sea. Then all of you answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when all of you had girded on every man his weapons of war, all of you were ready to go up into the hill. And the LORD said unto me, Say unto them. Go not up, neither fight; for I am not among you; lest all of you be smitten before your enemies. So I spoke unto you; and all of you would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill. And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah. And all of you returned and wept before the LORD; but the LORD would not listen to your voice, nor give ear unto you. So all of you abode in Kadesh many days, according unto the days that all of you abode there.

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spoke unto me: and we compassed mount Seir many days. And the LORD spoke unto me, saying, All of you have compassed this mountain long enough: turn you northward. And command you the people, saying, All of you are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take all of you good heed unto yourselves therefore: Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession. All of you shall buy food of them for money, that all of you may eat; and all of you shall also buy water of them for money, that all of you may drink. For the LORD your God has blessed you in all the works of your hand: he knows your walking through this great wilderness: these forty years the LORD your God has been with you; you have lacked nothing. And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab. And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give you of their land for a possession; because I have given Ar unto the children of Lot for a possession. The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims; Which also were accounted giants, as the Anakims; but the Moabites called them Emims. The Horims also dwelt in Seir in time past; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their position; as Israel did unto the land of his possession, which the LORD gave unto them. Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered. And the space in which we came from Kadesh-barnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD swore unto them. For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed. So it came to pass, when all the men of war were consumed and dead from among the people, That the LORD spoke unto me, saying, You are to pass over through Ar, the coast of Moab, this day: And when you come nigh opposite to the children of Ammon, distress them not, nor meddle with them: for I will not give you of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession. That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims; A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their position: As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their position even unto this day: And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their position. Rise all of you up, take your journey, and pass over the river Arnon: behold, I have given into your hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle. This day will I begin to put the dread of you and the fear of you upon the nations that are under the whole heaven, who shall hear report of you, and shall tremble, and be in anguish because of you. And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying, Let me pass through your land: I will go along by the high way, I will neither turn unto the right hand nor to the left. You shall sell me food for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet; As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me; until I shall pass over Jordan into the land which the LORD our God gives us. But Sihon king of Heshbon would not let us pass by him: for the LORD your God hardened his spirit, and made his heart obstinate, that he might deliver him into your hand, as appears this day. And the LORD said unto me, Behold, I have begun to give Sihon and his land before you: begin to possess, that you may inherit his land. Then Sihon came out against us, he and all his people, to fight at Jahaz. And the LORD our God delivered him before us; and we stroke him, and his sons, and all his people. And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain: Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took. From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us: Only unto the land of the children of Ammon you came not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei. And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into your hand; and you shall do unto him as you did unto Sihon king of the Amorites, which dwelt at Heshbon. So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we stroke him until none was left to him remaining. And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan. All these cities were fenced with high walls, gates, and bars; beside towns without protective walls a great many. And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city. But all the cattle, and the spoil of the cities, we took for a prey to ourselves. And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon; Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir; All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan. For only Og king of Bashan remained of the remnant of giants; behold his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man. And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites. And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants. Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashan-havoth-jair, unto this day. And I gave Gilead unto Machir. And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon; The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdoth-pisgah eastward. And I commanded you at that time, saying, The LORD your God has given you this land to possess it: all of you shall pass over armed before your brethren the children of Israel, all that are meet for the war. But your wives, and your little ones, and your cattle, for I know that all of you have much cattle, shall abide in your cities which I have given you; Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God has given them beyond Jordan: and then shall all of you return every man unto his possession, which I have given you. And I commanded Joshua at that time, saying, your eyes have seen all that the LORD your God has done unto these two kings: so shall the LORD do unto all the kingdoms where you pass. All of you shall not fear them: for the LORD your God he shall fight for you. And I besought the LORD at that time, saying, O Lord GOD, you have begun to show your servant your greatness, and your mighty hand: for what God is there in heaven or in earth, that can do according to your works, and according to your might? I pray you, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon. But the LORD was angry with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice you; speak no more unto me of this matter. Get you up into the top of Pisgah, and lift up your eyes westward, and northward, and southward, and eastward, and behold it with your eyes: for you shall not go over this Jordan. But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which you shall see. So we abode in the valley opposite to Beth-peor.

Now therefore listen, O Israel, unto the statutes and unto the judgments, which I teach you, in order to do them, that all of you may live, and go in and possess the land which the LORD God of your fathers gives you. All of you shall not add unto the word which I command you, neither shall all of you diminish anything from it, that all of you may keep the commandments of the LORD your God which I command you. Your eyes have seen what the LORD did because of Baal-peor: for all the men that followed Baal-peor, the LORD your God has destroyed them from among you. But all of you that did cleave unto the LORD your God are alive everyone of you this day. Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that all of you should do so in the land where all of you go to possess it. Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people. For what nation is there so great, who has God so nigh unto them, as the LORD our God is in all things that we call upon him for? And what nation is there so great, that has statutes and judgments so righteous as all this law, which I set before you this day? Only take heed to yourself, and keep your soul diligently, lest you forget the things which your eyes have seen, and lest they depart from your heart all the days of your life: but teach them your sons, and your sons' sons; Specially the day that you stood before the LORD your God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children. And all of you came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness. And the LORD spoke unto you out of the midst of the fire: all of you heard the voice of the words, but saw no embodiment; only all of you heard a voice. And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone. And the LORD commanded me at that time to teach you statutes and judgments, that all of you might do them in the land where all of you go over to possess it. Take all of you therefore good heed unto yourselves; for all of you saw no manner of embodiment on the day that the LORD spoke unto you in Horeb out of the midst of the fire: Lest all of you corrupt yourselves, and make you a graven image, the embodiment of any figure, the likeness of male or female, The likeness of any beast that is on the earth, the likeness of any winged fowl that flies in the air, The likeness of anything that creeps on the ground, the likeness of any fish that is in the waters beneath the earth: And lest you lift up your eyes unto heaven, and when you see the sun, and the moon, and the stars, even all the host of heaven, should be driven to worship them, and serve them, which the LORD your God has divided unto all nations under the whole heaven. But the LORD has taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as all of you are this day. Furthermore the LORD was angry with me for your sakes, and swore that I should not go over Jordan, and that I should not go in unto that good land, which the LORD your God gives you for an inheritance: But I must die in this land, I must not go over Jordan: but all of you shall go over, and possess that good land. Take heed unto yourselves, lest all of you forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of anything, which the LORD your God has forbidden you. For the LORD your God is a consuming fire, even a jealous God. When you shall brought forth children, and children's children, and all of you shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of anything, and shall do evil in the sight of the LORD your God, to provoke him to anger: I call heaven and earth to witness against you this day, that all of you shall soon utterly perish from off the land unto which all of you go over Jordan to possess it; all of you shall not prolong your days upon it, but shall utterly be destroyed. And the LORD shall scatter you among the nations, and all of you shall be left few in number among the heathen, where the LORD shall lead you. And there all of you shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell. But if from thence you shall seek the LORD your God, you shall find him, if you seek him with all your heart and with all your soul. When you are in tribulation, and all these things are come upon you, even in the latter days, if you turn to the LORD your God, and shall be obedient unto his voice; For the LORD your God is a merciful God; he will not forsake you, neither destroy you, nor forget the covenant of your fathers which he swore unto them. For ask now of the days that are past, which were before you, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there has been any such thing as this great thing is, or has been heard like it? Did ever people hear the voice of God speaking out of the midst of the fire, as you have heard, and live? Or has God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes? Unto you it was showed, that you might know that the LORD he is God; there is none else beside him. Out of heaven he made you to hear his voice, that he might instruct you: and upon earth he showed you his great fire; and you heard his words out of the midst of the fire. And because he loved your fathers, therefore he chose their seed after them, and brought you out in his sight with his mighty power out of Egypt; To drive out nations from before you greater and mightier than you are, to bring you in, to give you their land for an inheritance, as it is this day. Know therefore this day, and consider it in your heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else. You shall keep therefore his statutes, and his commandments, which I command you this day, that it may go well with you, and with your children after you, and that you may prolong your days upon the earth, which the LORD your God gives you, forever. Then Moses severed three cities on this side Jordan toward the sunrising; That the slayer might flee thither, which should kill his neighbor unexpectedly, and hated him not in times past; and that fleeing unto one of these cities he might live: Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites. And this is the law which Moses set before the children of Israel: These are the testimonies, and the statutes, and the judgments, which Moses spoke unto the children of Israel, after they came forth out of Egypt. On this side Jordan, in the valley opposite to Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel stroke, after they were come forth out of Egypt: And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising; From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon, And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that all of you may learn them, and keep, and do them. The LORD our God made a covenant with us in Horeb. The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day. The LORD talked with you face to face in the mount out of the midst of the fire, I stood between the LORD and you at that time, to show you the word of the LORD: for all of you were afraid by reason of the fire, and went not up into the mount; saying, I am the LORD your God, which brought you out of the land of Egypt, from the house of bondage. You shall have no other gods before me. You shall not make you any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth: You shall not bow down yourself unto them, nor serve them: for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me, And showing mercy unto thousands of them that love me and keep my commandments. You shall not take the name of the LORD your God in vain: for the LORD will not hold him guiltless that takes his name in vain. Keep the Sabbath day to sanctify it, as the LORD your God has commanded you. Six days you shall labor, and do all your work: But the seventh day is the Sabbath of the LORD your God: in it you shall not do any work, you, nor your son, nor your daughter, nor your manservant, nor your maidservant, nor your ox, nor your donkey, nor any of your cattle, nor your stranger that is within your gates; that your manservant and your maidservant may rest as well as you. And remember that you were a servant in the land of Egypt, and that the LORD your God brought you out thence through a mighty hand and by a stretched out arm: therefore the LORD your God commanded you to keep the Sabbath day. Honor your father and your mother, as the LORD your God has commanded you; that your days may be prolonged, and that it may go well with you, in the land which the LORD your God gives you. You shall not kill. Neither shall you commit adultery. Neither shall you steal. Neither shall you bear false witness against your neighbor. Neither shall you desire your neighbor's wife, neither shall you covet your neighbor's house, his field, or his manservant, or his maidservant, his ox, or his donkey, or anything that is your neighbor's. These words the LORD spoke unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me. And it came to pass, when all of you heard the voice out of the midst of the darkness, for the mountain did burn with fire, that all of you came near unto me, even all the heads of your tribes, and your elders; And all of you said, Behold, the LORD our God has showed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God does talk with man, and he lives. Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die. For who is there of all flesh, that has heard the voice of the living God speaking out of the midst of the fire, as we have, and lived? Go you near, and hear all that the LORD our God shall say: and speak you unto us all that the LORD our God shall speak unto you; and we will hear it, and do it. And the LORD heard the voice of your words, when all of you spoke unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto you: they have well said all that they have spoken. O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children forever! Go say to them, Get you into your tents again. But as for you, stand you here by me, and I will speak unto you all the commandments, and the statutes, and the judgments, which you shall teach them, that they may do them in the land which I give them to possess it. All of you shall observe to do therefore as the LORD your God has commanded you: all of you shall not turn aside to the right hand or to the left. All of you shall walk in all the ways which the LORD your God has commanded you, that all of you may live, and that it may be well with you, and that all of you may prolong your days in the land which all of you shall possess.

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that all of you might do them in the land where all of you go to possess it: That you might fear the LORD your God, to keep all his statutes and his commandments, which I command you, you, and your son, and your son's son, all the days of your life; and that your days may be prolonged. Hear therefore, O Israel, and observe to do it; that it may be well with you, and that all of you may increase mightily, as the LORD God of your fathers has promised you, in the land that flows with milk and honey. Hear, O Israel: The LORD our God is one LORD: And you shall love the LORD your God with all of your heart, and with all your soul, and with all your might. And these words, which I command you this day, shall be in your heart: And you shall teach them diligently unto your children, and shall talk of them when you sit in your house, and when you walk by the way, and when you lie down, and when you rise up. And you shall bind them for a sign upon your hand, and they shall be as frontlets between your eyes. And you shall write them upon the posts of your house, and on your gates. And it shall be, when the LORD your God shall have brought you into the land which he swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give you great and goodly cities, which you builded not, And houses full of all good things, which you filled not, and wells dug, which you dug not, vineyards and olive trees, which you planted not; when you shall have eaten and be full; Then beware lest you forget the LORD, which brought you forth out of the land of Egypt, from the house of bondage. You shall fear the LORD your God, and serve him, and shall swear by his name. All of you shall not go after other gods, of the gods of the people which are round about you; For the LORD your God is a jealous God among you lest the anger of the LORD your God be kindled against you, and destroy you from off the face of the earth. All of you shall not tempt the LORD your God, as all of you tempted him in Massah. All of you shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he has commanded you. And you shall do that which is right and good in the sight of the LORD: that it may be well with you, and that you may go in and possess the good land which the LORD swore unto your fathers. To cast out all of your enemies from before you, as the LORD has spoken. And when your son asks you in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God has commanded you? Then you shall say unto your son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand: And the LORD showed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes: And he brought us out from thence, that he might bring us in, to give us the land which he swore unto our fathers. And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day. And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he has commanded us.

When the LORD your God shall bring you into the land where you go to possess it, and has cast out many nations before you, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than you; And when the LORD your God shall deliver them before you; you shall strike them, and utterly destroy them; you shall make no covenant with them, nor show mercy unto them: Neither shall you make marriages with them; your daughter you shall not give unto his son, nor his daughter shall you take unto your son. For they will turn away your son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy you suddenly. But thus shall all of you deal with them; all of you shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire. For you are an holy people unto the LORD your God: the LORD your God has chosen you to be a special people unto himself, above all people that are upon the face of the earth. The LORD did not set his love upon you, nor choose you, because all of you were more in number than any people; for all of you were the few of all people: But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, has the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt. Know therefore that the LORD your God, he is God, the faithful God, which keeps covenant and mercy with them that love him and keep his commandments to a thousand generations; And repays them that hate him to their face, to destroy them: he will not be slack to him that hates him, he will repay him to his face. You shall therefore keep the commandments, and the statutes, and the judgments, which I command you this day, to do them. Wherefore it shall come to pass, if all of you listen to these judgments, and keep, and do them, that the LORD your God shall keep unto you the covenant and the mercy which he swore unto your fathers: And he will love you, and bless you, and multiply you: he will also bless the fruit of your womb, and the fruit of your land, your corn, and your wine, and your oil, the increase of your cattle, and the flocks of your sheep, in the land which he swore unto your fathers to give you. You shall be blessed above all people: there shall not be male or female barren among you, or among your cattle. And the LORD will take away from you all sickness, and will put none of the evil diseases of Egypt, which you know, upon you; but will lay them upon all them that hate you. And you shall consume all the people which the LORD your God shall deliver you; your eye shall have no pity upon them: neither shall you serve their gods; for that will be a snare unto you. If you shall say in your heart, These nations are more than I; how can I dispossess them? You shall not be afraid of them: but shall well remember what the LORD your God did unto Pharaoh, and unto all Egypt; The great temptations which your eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD your God brought you out: so shall the LORD your God do unto all the people of whom you are afraid. Moreover the LORD your God will send the hornet among them, until they that are left, and hide themselves from you, be destroyed. You shall not be frightened at them: for the LORD your God is among you, a mighty God and terrible. And the LORD your God will put out those nations before you by little and little: you may not consume them at once, lest the beasts of the field increase upon you. But the LORD your God shall deliver them unto you, and shall destroy them with a mighty destruction, until they be destroyed. And he shall deliver their kings into your hand, and you shall destroy their name from under heaven: there shall no man be able to stand before you, until you have destroyed them. The graven images of their gods shall all of you burn with fire: you shall not desire the silver or gold that is on them, nor take it unto you, lest you be snared therin: for it is an abomination to the LORD your God. Neither shall you bring an abomination into your house, lest you be a cursed thing like it: but you shall utterly detest it, and you shall utterly detest it; for it is a cursed thing.

All the commandments which I command you this day shall all of you observe to do, that all of you may live, and multiply, and go in and possess the land which the LORD swore unto your fathers. And you shall remember all the way which the LORD your God led you these forty years in the wilderness, to humble you, and to prove you, to know what was in your heart, whether you would keep his commandments, or no. And he humbled you, and suffered you to hunger, and fed you with manna, which you knew not, neither did your fathers know; that he might make you know that man does not live by bread only, but by every word that proceeds out of the mouth of the LORD does man live. Your raiment grew not old upon you, neither did your foot swell, these forty years. You shall also consider in your heart, that, as a man chastens his son, so the LORD your God chastens you. Therefore you shall keep the commandments of the LORD your God, to walk in his ways, and to fear him. For the LORD your God brings you into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills; A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey; A land wherein you shall eat bread without scarceness, you shall not lack anything in it; a land whose stones are iron, and out of whose hills you may dig brass. When you have eaten and are full, then you shall bless the LORD your God for the good land which he has given you. Beware that you forget not the LORD your God, in not keeping his commandments, and his judgments, and his statutes, which I command you this day: Lest when you have eaten and are full, and have built goodly houses, and dwelt therein; And when your herds and your flocks multiply, and your silver and your gold is multiplied, and all that you have is multiplied; Then your heart be lifted up, and you forget the LORD your God, which brought you forth out of the land of Egypt, from the house of bondage; Who led you through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought you forth water out of the rock of flint; Who fed you in the wilderness with manna, which your fathers knew not, that he might humble you, and that he might prove you, to do you good at your latter end; And you say in your heart, My power and the might of mine hand has got me this wealth. But you shall remember the LORD your God: for it is he that gives you power to get wealth, that he may establish his covenant which he swore unto your fathers, as it is this day. And it shall be, if you do at all forget the LORD your God, and walk after other gods, and serve them, and worship them, I testify against you this day that all of you shall surely perish. As the nations which the LORD destroys before your face, so shall all of you perish; because all of you would not be obedient unto the voice of the LORD your God.

Hear, O Israel: You are to pass over Jordan this day, to go in to possess nations greater and mightier than yourself, cities great and fenced up to heaven, A people great and tall, the children of the Anakims, whom you know, and of whom you have heard say, Who can stand before the children of Anak! Understand therefore this day, that the LORD your God is he which goes over before you; as a consuming fire he shall destroy them, and he shall bring them down before your face: so shall you drive them out, and destroy them quickly, as the LORD has said unto you. Speak not you in your heart, after that the LORD your God has cast them out from before you, saying, For my righteousness the LORD has brought me in to possess this land: but for the wickedness of these nations the LORD does drive them out from before you. Not for your righteousness, or for the uprightness of your heart, do you go to possess their land: but for the wickedness of these nations the LORD your God does drive them out from before you, and that he may perform the word which the LORD swore unto your fathers, Abraham, Isaac, and Jacob. Understand therefore, that the LORD your God gives you not this good land to possess it for your righteousness; for you are a stubborn people. Remember, and forget not, how you provoked the LORD your God to wrath in the wilderness: from the day that you did depart out of the land of Egypt, until all of you came unto this place, all of you have been rebellious against the LORD. Also in Horeb all of you provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you. When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water: And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spoke with you in the mount out of the midst of the fire in the day of the assembly. And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant. And the LORD said unto me, Arise, get you down quickly from behind; for your people which you have brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image. Furthermore the LORD spoke unto me, saying, I have seen this people, and, behold, it is a stubborn people: Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of you a nation mightier and greater than they. So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands. And I looked, and, behold, all of you had sinned against the LORD your God, and had made you a molten calf: all of you had turned aside quickly out of the way which the LORD had commanded you. And I took the two tables, and cast them out of my two hands, and brake them before your eyes. And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which all of you sinned, in doing wickedly in the sight of the LORD, to provoke him to anger. For I was afraid of the anger and hot displeasure, wherewith the LORD was angry against you to destroy you. But the LORD listened unto me at that time also. And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time. And I took your sin, the calf which all of you had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount. And at Taberah, and at Massah, and at Kibroth-hattaavah, all of you provoked the LORD to wrath. Likewise when the LORD sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then all of you rebelled against the commandment of the LORD your God, and all of you believed him not, nor listened to his voice. All of you have been rebellious against the LORD from the day that I knew you. Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you. I prayed therefore unto the LORD, and said, O Lord GOD, destroy not your people and your inheritance, which you have redeemed through your greatness, which you have brought forth out of Egypt with a mighty hand. Remember your servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin: Lest the land whence you brought us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he has brought them out to slay them in the wilderness. Yet they are your people and your inheritance, which you brought out by your mighty power and by your stretched out arm.

At that time the LORD said unto me, Hew you two tables of stone like unto the first, and come up unto me into the mount, and make you an ark of wood. And I will write on the tables the words that were in the first tables which you brake, and you shall put them in the ark. And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand. And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spoke unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me. And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me. And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his position. From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters. At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day. Wherefore Levi has no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD your God promised him. And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD listened unto me at that time also, and the LORD would not destroy you. And the LORD said unto me, Arise, take your journey before the people, that they may go in and possess the land, which I swore unto their fathers to give unto them. And now, Israel, what does the LORD your God require of you, but to fear the LORD your God, to walk in all his ways, and to love him, and to serve the LORD your God with all your heart and with all your soul, To keep the commandments of the LORD, and his statutes, which I command you this day for your good? Behold, the heaven and the heaven of heavens is the LORD's your God, the earth also, with all that therein is. Only the LORD had a delight in your fathers to love them, and he chose their seed after them, even you above all people, as it is this day. Circumcise therefore the foreskin of your heart, and be no more stubborn. For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regards not persons, nor takes reward: He does execute the judgment of the fatherless and widow, and loves the stranger, in giving him food and raiment. Love all of you therefore the stranger: for all of you were strangers in the land of Egypt. You shall fear the LORD your God; him shall you serve, and to him shall you cleave, and swear by his name. He is your praise, and he is your God, that has done for you these great and terrible things, which your eyes have seen. Your fathers went down into Egypt with threescore and ten persons; and now the LORD your God has made you as the stars of heaven for multitude.

Therefore you shall love the LORD your God, and keep his charge, and his statutes, and his judgments, and his commandments, always. And know all of you this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm, And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land; And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD has destroyed them unto this day; And what he did unto you in the wilderness, until all of you came into this place; And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel: But your eyes have seen all the great acts of the LORD which he did. Therefore shall all of you keep all the commandments which I command you this day, that all of you may be strong, and go in and possess the land, where all of you go to possess it; And that all of you may prolong your days in the land, which the LORD swore unto your fathers to give unto them and to their seed, a land that flows with milk and honey. For the land, where you go in to possess it, is not as the land of Egypt, from whence all of you came out, where you planted your seed, and watered it with your foot, as a garden of herbs: But the land, where all of you go to possess it, is a land of hills and valleys, and drinks water of the rain of heaven: A land which the LORD your God cares for: the eyes of the LORD your God are always upon it, from the beginning of the year even unto the end of the year. And it shall come to pass, if all of you shall listen diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul, That I will give you the rain of your land in his due season, the first rain and the latter rain, that you may gather in your corn, and your wine, and your oil. And I will send grass in your fields for your cattle, that you may eat and be full. Take heed to yourselves, that your heart be not deceived, and all of you turn aside, and serve other gods, and worship them; And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest all of you perish quickly from off the good land which the LORD gives you. Therefore shall all of you lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes. And all of you shall teach them your children, speaking of them when you sit in your house, and when you walk by the way, when you lie down, and when you rise up. And you shall write them upon the door posts of your house, and upon your gates: That your days may be multiplied, and the days of your children, in the land which the LORD swore unto your fathers to give them, as the days of heaven upon the earth. For if all of you shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him; Then will the LORD drive out all these nations from before you, and all of you shall possess greater nations and mightier than yourselves. Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be. There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that all of you shall tread upon, as he has said unto you. Behold, I set before you this day a blessing and a curse; A blessing, if all of you obey the commandments of the LORD your God, which I command you this day: And a curse, if all of you will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which all of you have not known. And it shall come to pass, when the LORD your God has brought you in unto the land where you go to possess it, that you shall put the blessing upon mount Gerizim, and the curse upon mount Ebal. Are they not on the other side Jordan, by the way where the sun goes down, in the land of the Canaanites, which dwell in the champaign opposite to Gilgal, beside the plains of Moreh? For all of you shall pass over Jordan to go in to possess the land which the LORD your God gives you, and all of you shall possess it, and dwell therein. And all of you shall observe to do all the statutes and judgments which I set before you this day.

These are the statutes and judgments, which all of you shall observe to do in the land, which the LORD God of your fathers gives you to possess it, all the days that all of you live upon the earth. All of you shall utterly destroy all the places, wherein the nations which all of you shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree: And all of you shall overthrow their altars, and break their pillars, and burn their groves with fire; and all of you shall hew down the graven images of their gods, and destroy the names of them out of that place. All of you shall not do so unto the LORD your God. But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall all of you seek, and thither you shall come: And thither all of you shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks: And there all of you shall eat before the LORD your God, and all of you shall rejoice in all that all of you put your hand unto, all of you and your households, wherein the LORD your God has blessed you. All of you shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes. For all of you are not as yet come to the rest and to the inheritance, which the LORD your God gives you. But when all of you go over Jordan, and dwell in the land which the LORD your God gives you to inherit, and when he gives you rest from all your enemies round about, so that all of you dwell in safety; Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall all of you bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which all of you vow unto the LORD: And all of you shall rejoice before the LORD your God, all of you, and your sons, and your daughters, and your male servants, and your maidservants, and the Levite that is within your gates; forasmuch as he has no part nor inheritance with you. Take heed to yourself that you offer not your burnt offerings in every place that you see: But in the place which the LORD shall choose in one of your tribes, there you shall offer your burnt offerings, and there you shall do all that I command you. Notwithstanding you may kill and eat flesh in all your gates, whatsoever your soul lusts after, according to the blessing of the LORD your God which he has given you: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart. Only all of you shall not eat the blood; all of you shall pour it upon the earth as water. You may not eat within your gates the tithe of your corn, or of your wine, or of your oil, or the firstlings of your herds or of your flock, nor any of your vows which you vow, nor your freewill offerings, or heave offering of your hand: But you must eat them before the LORD your God in the place which the LORD your God shall choose, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite that is within your gates: and you shall rejoice before the LORD your God in all that you put your hands unto. Take heed to yourself that you forsake not the Levite as long as you live upon the earth. When the LORD your God shall enlarge your border, as he has promised you, and you shall say, I will eat flesh, because your soul longs to eat flesh; you may eat flesh, whatsoever your soul lusts after. If the place which the LORD your God has chosen to put his name there be too far from you, then you shall kill of your herd and of your flock, which the LORD has given you, as I have commanded you, and you shall eat in your gates whatsoever your soul lusts after. Even as the roebuck and the hart is eaten, so you shall eat them: the unclean and the clean shall eat of them alike. Only be sure that you eat not the blood: for the blood is the life; and you may not eat the life with the flesh. You shall not eat it; you shall pour it upon the earth as water. You shall not eat it; that it may go well with you, and with your children after you, when you shall do that which is right in the sight of the LORD. Only your holy things which you have, and your vows, you shall take, and go unto the place which the LORD shall choose: And you shall offer your burnt offerings, the flesh and the blood, upon the altar of the LORD your God: and the blood of your sacrifices shall be poured out upon the altar of the LORD your God, and you shall eat the flesh. Observe and hear all these words which I command you, that it may go well with you, and with your children after you forever, when you do that which is good and right in the sight of the LORD your God. When the LORD your God shall cut off the nations from before you, where you go to possess them, and you succeed them, and dwell in their land; Take heed to yourself that you be not snared by following them, after that they be destroyed from before you; and that you enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise. You shall not do so unto the LORD your God: for every abomination to the LORD, which he hates, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods. Whatsoever I command you, observe to do it: you shall not add thereto, nor diminish from it.

If there arise among you a prophet, or a dreamer of dreams, and gives you a sign or a wonder, And the sign or the wonder come to pass, whereof he spoke unto you, saying, Let us go after other gods, which you have not known, and let us serve them; You shall not listen unto the words of that prophet, or that dreamer of dreams: for the LORD your God proves you, to know whether all of you love the LORD your God with all your heart and with all your soul. All of you shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and all of you shall serve him, and cleave unto him. And that prophet, or that dreamer of dreams, shall be put to death; because he has spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust you out of the way which the LORD your God commanded you to walk in. So shall you put the evil away from the midst of you. If your brother, the son of your mother, or your son, or your daughter, or the wife of your bosom, or your friend, which is as your own soul, entice you secretly, saying, Let us go and serve other gods, which you have not known, you, nor your fathers; Namely, of the gods of the people which are round about you, nigh unto you, or far off from you, from the one end of the earth even unto the other end of the earth; You shall not consent unto him, nor listen unto him; neither shall your eye pity him, neither shall you spare, neither shall you conceal him: But you shall surely kill him; your hand shall be first upon him to put him to death, and afterwards the hand of all the people. And you shall stone him with stones, that he die; because he has sought to thrust you away from the LORD your God, which brought you out of the land of Egypt, from the house of bondage. And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you. If you shall hear say in one of your cities, which the LORD your God has given you to dwell there, saying, Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which all of you have not known; Then shall you enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you; You shall surely strike the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword. And you shall gather all the spoil of it into the midst of the street thereof, and shall burn with fire the city, and all the spoil thereof everything, for the LORD your God: and it shall be an heap forever; it shall not be built again. And there shall cleave nothing of the cursed thing to your hand: that the LORD may turn from the fierceness of his anger, and show you mercy, and have compassion upon you, and multiply you, as he has sworn unto your fathers; When you shall listen to the voice of the LORD your God, to keep all his commandments which I command you this day, to do that which is right in the eyes of the LORD your God.

All of you are the children of the LORD your God: all of you shall not cut yourselves, nor make any baldness between your eyes for the dead. For you are an holy people unto the LORD your God, and the LORD has chosen you to be an exclusive people unto himself, above all the nations that are upon the earth. You shall not eat any abominable thing. These are the beasts which all of you shall eat: the ox, the sheep, and the goat, The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois. And every beast that parts the hoof, and cleaves the cleft into two claws, and chews the cud among the beasts, that all of you shall eat. Nevertheless these all of you shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you. And the swine, because it divides the hoof, yet chews not the cud, it is unclean unto you: all of you shall not eat of their flesh, nor touch their dead carcass. These all of you shall eat of all that are in the waters: all that have fins and scales shall all of you eat: And whatsoever has not fins and scales all of you may not eat; it is unclean unto you. Of all clean birds all of you shall eat. But these are they of which all of you shall not eat: the eagle, and the vulture, and the buzzard, And the vulture, and the kite, and the vulture after his kind, And every raven after his kind, And the owl, and the night hawk, and the cuckoo, and the hawk after his kind, The little owl, and the great owl, and the swan, And the pelican, and the carrion vulture, and the cormorant, And the stork, and the heron after her kind, and the lapwing, and the bat. And every creeping thing that flies is unclean unto you: they shall not be eaten. But of all clean fowls all of you may eat. All of you shall not eat of anything that dies of itself: you shall give it unto the stranger that is in your gates, that he may eat it; or you may sell it unto an foreigner: for you are an holy people unto the LORD your God. You shall not seethe a kid in his mother's milk. You shall truly tithe all the increase of your seed, that the field brings forth year by year. And you shall eat before the LORD your God, in the place which he shall choose to place his name there, the tithe of your corn, of your wine, and of your oil, and the firstlings of your herds and of your flocks; that you may learn to fear the LORD your God always. And if the way be too long for you, so that you are not able to carry it; or if the place be too far from you, which the LORD your God shall choose to set his name there, when the LORD your God has blessed you: Then shall you turn it into money, and bind up the money in your hand, and shall go unto the place which the LORD your God shall choose: And you shall bestow that money for whatsoever your soul lusts after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever your soul desires: and you shall eat there before the LORD your God, and you shall rejoice, you, and your household, And the Levite that is within your gates; you shall not forsake him; for he has no part nor inheritance with you. At the end of three years you shall bring forth all the tithe of your increase the same year, and shall lay it up within your gates: And the Levite, because he has no part nor inheritance with you, and the stranger, and the fatherless, and the widow, which are within your gates, shall come, and shall eat and be satisfied; that the LORD your God may bless you in all the work of your hand which you do.

At the end of every seven years you shall make a release. And this is the manner of the release: Every creditor that lends ought unto his neighbor shall release it; he shall not exact it of his neighbor, or of his brother; because it is called the LORD's release. Of a foreigner you may exact it again: but that which is your with your brother your hand shall release; Save when there shall be no poor among you; for the LORD shall greatly bless you in the land which the LORD your God gives you for an inheritance to possess it: Only if you carefully listen unto the voice of the LORD your God, to observe to do all these commandments which I command you this day. For the LORD your God blesses you, as he promised you: and you shall lend unto many nations, but you shall not borrow; and you shall reign over many nations, but they shall not reign over you. If there be among you a poor man of one of your brethren within any of your gates in your land which the LORD your God gives you, you shall not harden your heart, nor shut your hand from your poor brother: But you shall open your hand wide unto him, and shall surely lend him sufficient for his need, in that which he wants. Beware that there be not a thought in your wicked heart, saying, The seventh year, the year of release, is at hand; and your eye be evil against your poor brother, and you give him nothing; and he cry unto the LORD against you, and it be sin unto you. You shall surely give him, and your heart shall not be grieved when you give unto him: because that for this thing the LORD your God shall bless you in all your works, and in all that you put your hand unto. For the poor shall never cease out of the land: therefore I command you, saying, You shall open your hand wide unto your brother, to your poor, and to your needy, in your land. And if your brother, an Hebrew man, or an Hebrew woman, be sold unto you, and serve you six years; then in the seventh year you shall let him go free from you. And when you send him out free from you, you shall not let him go away empty: You shall furnish him liberally out of your flock, and out of your floor, and out of your winepress: of that wherewith the LORD your God has blessed you you shall give unto him. And you shall remember that you were a bondman in the land of Egypt, and the LORD your God redeemed you: therefore I command you this thing today. And it shall be, if he say unto you, I will not go away from you; because he loves you and your house, because he is well with you; Then you shall take an aul, and thrust it through his ear unto the door, and he shall be your servant forever. And also unto your maidservant you shall do likewise. It shall not seem hard unto you, when you send him away free from you; for he has been worth a double hired servant to you, in serving you six years: and the LORD your God shall bless you in all that you do. All the first born males that come of your herd and of your flock you shall sanctify unto the LORD your God: you shall do no work with the first born of your bullock, nor shear the first born of your sheep. You shall eat it before the LORD your God year by year in the place which the LORD shall choose, you and your household. And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, you shall not sacrifice it unto the LORD your God. You shall eat it within your gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart. Only you shall not eat the blood thereof; you shall pour it upon the ground as water.

Observe the month of Abib, and keep the Passover unto the LORD your God: for in the month of Abib the LORD your God brought you forth out of Egypt by night. You shall therefore sacrifice the Passover unto the LORD your God, of the flock and the herd, in the place which the LORD shall choose to place his name there. You shall eat no leavened bread with it; seven days shall you eat unleavened bread therewith, even the bread of affliction; for you came forth out of the land of Egypt in haste: that you may remember the day when you came forth out of the land of Egypt all the days of your life. And there shall be no leavened bread seen with you in all your coast seven days; neither shall there anything of the flesh, which you sacrificed the first day at even, remain all night until the morning. You may not sacrifice the Passover within any of your gates, which the LORD your God gives you: But at the place which the LORD your God shall choose to place his name in, there you shall sacrifice the Passover at even, at the going down of the sun, at the season that you came forth out of Egypt. And you shall roast and eat it in the place which the LORD your God shall choose: and you shall turn in the morning, and go unto your tents. Six days you shall eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD your God: you shall do no work therein. Seven weeks shall you number unto you: begin to number the seven weeks from such time as you begin to put the sickle to the corn. And you shall keep the feast of weeks unto the LORD your God with a tribute of a freewill offering of your hand, which you shall give unto the LORD your God, according as the LORD your God has blessed you: And you shall rejoice before the LORD your God, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite that is within your gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD your God has chosen to place his name there. And you shall remember that you were a bondman in Egypt: and you shall observe and do these statutes. You shall observe the feast of tabernacles seven days, after that you have gathered in your corn and your wine: And you shall rejoice in your feast, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within your gates. Seven days shall you keep a solemn feast unto the LORD your God in the place which the LORD shall choose: because the LORD your God shall bless you in all of your increase, and in all the works of your hands, therefore you shall surely rejoice. Three times in a year shall all your males appear before the LORD your God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty: Every man shall give as he is able, according to the blessing of the LORD your God which he has given you. Judges and officers shall you make you in all your gates, which the LORD your God gives you, throughout your tribes: and they shall judge the people with just judgment. You shall not shift judgment; you shall not respect persons, neither take a gift: for a gift does blind the eyes of the wise, and pervert the words of the righteous. That which is altogether just shall you follow, that you may live, and inherit the land which the LORD your God gives you. You shall not plant you a grove of any trees near unto the altar of the LORD your God, which you shall make you. Neither shall you set you up any image; which the LORD your God hates.

You shall not sacrifice unto the LORD your God any bullock, or sheep, wherein is blemish, or any evil thing: for that is an abomination unto the LORD your God. If there be found among you, within any of your gates which the LORD your God gives you, man or woman, that has wrought wickedness in the sight of the LORD your God, in transgressing his covenant, And has gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded; And it be told you, and you have heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel: Then shall you bring forth that man or that woman, which have committed that wicked thing, unto your gates, even that man or that woman, and shall stone them with stones, till they die. At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death. The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So you shall put the evil away from among you. If there arise a matter too hard for you in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within your gates: then shall you arise, and get you up into the place which the LORD your God shall choose; And you shall come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall show you the sentence of judgment: And you shall do according to the sentence, which they of that place which the LORD shall choose shall show you; and you shall observe to do according to all that they inform you: According to the sentence of the law which they shall teach you, and according to the judgment which they shall tell you, you shall do: you shall not decline from the sentence which they shall show you, to the right hand, nor to the left. And the man that will do presumptuously, and will not listen unto the priest that stands to minister there before the LORD your God, or unto the judge, even that man shall die: and you shall put away the evil from Israel. And all the people shall hear, and fear, and do no more presumptuously. When you are come unto the land which the LORD your God gives you, and shall possess it, and shall dwell therein, and shall say, I will set a king over me, like all the nations that are about me; You shall in any way set him king over you, whom the LORD your God shall choose: one from among your brethren shall you set king over you: you may not set a stranger over you, which is not your brother. But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD has said unto you, All of you shall henceforth return no more that way. Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold. And it shall be, when he sits upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites: And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them: That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance. Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he has said unto them. And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw. The first-fruit also of your corn, of your wine, and of your oil, and the first of the fleece of your sheep, shall you give him. For the LORD your God has chosen him out of all your tribes, to stand to minister in the name of the LORD, him and his sons forever. And if a Levite come from any of your gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose; Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD. They shall have like portions to eat, beside that which comes of the sale of his patrimony. When you are come into the land which the LORD your God gives you, you shall not learn to do after the abominations of those nations. There shall not be found among you any one that makes his son or his daughter to pass through the fire, or that uses divination, or an observer of times, or an enchanter, or a witch. Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer. For all that do these things are an abomination unto the LORD: and because of these abominations the LORD your God does drive them out from before you. You shall be perfect with the LORD your God. For these nations, which you shall possess, listened unto observers of times, and unto diviners: but as for you, the LORD your God has not suffered you so to do. The LORD your God will raise up unto you a Prophet from the midst of you, of your brethren, like unto me; unto him all of you shall listen; According to all that you desired of the LORD your God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not. And the LORD said unto me, They have well spoken that which they have spoken. I will raise them up a Prophet from among their brethren, like unto you, and will put my words in his mouth; and he shall speak unto them all that I shall command him. And it shall come to pass, that whosoever will not listen unto my words which he shall speak in my name, I will require it of him. But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die. And if you say in your heart, How shall we know the word which the LORD has not spoken? When a prophet speaks in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD has not spoken, but the prophet has spoken it presumptuously: you shall not be afraid of him.

When the LORD your God has cut off the nations, whose land the LORD your God gives you, and you succeed them, and dwell in their cities, and in their houses; You shall separate three cities for you in the midst of your land, which the LORD your God gives you to possess it. You shall prepare you a way, and divide the coasts of your land, which the LORD your God gives you to inherit, into three parts, that every slayer may flee thither. And this is the case of the slayer, which shall flee thither, that he may live: Whoso kills his neighbor ignorantly, whom he hated not in time past; As when a man goes into the wood with his neighbor to hew wood, and his hand fetches a stroke with the axe to cut down the tree, and the head slips from the wooden handle, and lights upon his neighbor, that he die; he shall flee unto one of those cities, and live: Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past. Wherefore I command you, saying, You shall separate three cities for you. And if the LORD your God enlarge your coast, as he has sworn unto your fathers, and give you all the land which he promised to give unto your fathers; If you shall keep all these commandments to do them, which I command you this day, to love the LORD your God, and to walk ever in his ways; then shall you add three cities more for you, beside these three: That innocent blood be not shed in your land, which the LORD your God gives you for an inheritance, and so blood be upon you. But if any man hate his neighbor, and lie in wait for him, and rise up against him, and strike him mortally that he die, and flees into one of these cities: Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die. your eye shall not pity him, but you shall put away the guilt of innocent blood from Israel, that it may go well with you. You shall not remove your neighbor's landmark, which they of old time have set in your inheritance, which you shall inherit in the land that the LORD your God gives you to possess it. One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sins: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established. If a false witness rise up against any man to testify against him that which is wrong; Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days; And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and has testified falsely against his brother; Then shall all of you do unto him, as he had thought to have done unto his brother: so shall you put the evil away from among you. And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you. And your eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

When you go out to battle against your enemies, and see horses, and chariots, and a people more than you, be not afraid of them: for the LORD your God is with you, which brought you up out of the land of Egypt. And it shall be, when all of you are come nigh unto the battle, that the priest shall approach and speak unto the people, And shall say unto them, Hear, O Israel, all of you approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be all of you terrified because of them; For the LORD your God is he that goes with you, to fight for you against your enemies, to save you. And the officers shall speak unto the people, saying, What man is there that has built a new house, and has not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it. And what man is he that has planted a vineyard, and has not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it. And what man is there that has betrothed a wife, and has not taken her? let him go and return unto his house, lest he die in the battle, and another man take her. And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart. And it shall be, when the officers have made an end of speaking unto the people that they shall make captains of the armies to lead the people. When you come nigh unto a city to fight against it, then proclaim peace unto it. And it shall be, if it make you answer of peace, and open unto you, then it shall be, that all the people that is found therein shall be tributaries unto you, and they shall serve you. And if it will make no peace with you, but will make war against you, then you shall besiege it: And when the LORD your God has delivered it into your hands, you shall strike every male thereof with the edge of the sword: But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shall you take unto yourself; and you shall eat the spoil of your enemies, which the LORD your God has given you. Thus shall you do unto all the cities which are very far off from you, which are not of the cities of these nations. But of the cities of these people, which the LORD your God does give you for an inheritance, you shall keep alive nothing that breathes: But you shall utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD your God has commanded you: That they teach you not to do after all their abominations, which they have done unto their gods; so should all of you sin against the LORD your God. When you shall besiege a city a long time, in making war against it to take it, you shall not destroy the trees thereof by forcing an axe against them: for you may eat of them, and you shall not cut them down for the tree of the field is man's life to employ them in the siege: Only the trees which you know that they be not trees for food, you shall destroy and cut them down; and you shall build bulwarks against the city that makes war with you, until it be subdued.

If one be found slain in the land which the LORD your God gives you to possess it, lying in the field, and it be not known who has slain him: Then your elders and your judges shall come forth, and they shall measure unto the cities which are round about him that is slain: And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which has not been wrought with, and which has not drawn in the yoke; And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor planted, and shall strike off the heifer's neck there in the valley: And the priests the sons of Levi shall come near; for them the LORD your God has chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried: And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley: And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it. Be merciful, O LORD, unto your people Israel, whom you have redeemed, and lay not innocent blood unto your people of Israel's charge. And the blood shall be forgiven them. So shall you put away the guilt of innocent blood from among you, when you shall do that which is right in the sight of the LORD. When you go forth to war against your enemies, and the LORD your God has delivered them into your hands, and you have taken them captive, And see among the captives a beautiful woman, and have a desire unto her, that you would have her to your wife; Then you shall bring her home to your house, and she shall shave her head, and trim her nails; And she shall put the raiment of her captivity from off her, and shall remain in your house, and mourn for her father and her mother a full month: and after that you shall go in unto her, and be her husband, and she shall be your wife. And it shall be, if you have no delight in her, then you shall let her go where she will; but you shall not sell her at all for money, you shall not make merchandise of her, because you have humbled her. If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated: Then it shall be, when he makes his sons to inherit that which he has, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn: But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he has: for he is the beginning of his strength; the right of the firstborn is his. If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not listen unto them: Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place; And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard. And all the men of his city shall stone him with stones, that he die: so shall you put evil away from among you; and all Israel shall hear, and fear. And if a man have committed a sin worthy of death, and he be to be put to death, and you hang him on a tree: His body shall not remain all night upon the tree, but you shall in any way bury him that day; for he that is hanged is accursed of God; that your land be not defiled, which the LORD your God gives you for an inheritance.

You shall not see your brother's ox or his sheep go astray, and hide yourself from them: you shall in any case bring them again unto your brother. And if your brother be not nigh unto you, or if you know him not, then you shall bring it unto your own house, and it shall be with you until your brother seek after it, and you shall restore it to him again. In like manner shall you do with his donkey; and so shall you do with his raiment; and with all lost thing of your brother's, which he has lost, and you have found, shall you do likewise: you may not hide yourself. You shall not see your brother's donkey or his ox fall down by the way, and hide yourself from them: you shall surely help him to lift them up again. The woman shall not wear that which pertains unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD your God. If a bird's nest chance to be before you in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, you shall not take the dam with the young: But you shall in any way let the dam go, and take the young to you; that it may be well with you, and that you may prolong your days. When you build a new house, then you shall make a battlement for your roof, that you bring not blood upon your house, if any man fall from thence. You shall not plant your vineyard with various seeds: lest the fruit of your seed which you have planted, and the fruit of your vineyard, be defiled. You shall not plow with an ox and an donkey together. You shall not wear a garment of various sorts, as of woolen and linen together. You shall make you fringes upon the four quarters of your vesture, wherewith you cover yourself. If any man take a wife, and go in unto her, and hate her, And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid: Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate: And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hates her; And, lo, he has given occasions of speech against her, saying, I found not your daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city. And the elders of that city shall take that man and chastise him; And they shall fine him in an hundred shekels of silver, and give them unto the father of the damsel, because he has brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days. But if this thing be true, and the tokens of virginity be not found for the damsel: Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she has wrought folly in Israel, to play the whore in her father's house: so shall you put evil away from among you. If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shall you put away evil from Israel. If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her; Then all of you shall bring them both out unto the gate of that city, and all of you shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he has humbled his neighbor's wife: so you shall put away evil from among you. But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die. But unto the damsel you shall do nothing; there is in the damsel no sin worthy of death: for as when a man rises against his neighbor, and slays him, even so is this matter: For he found her in the field, and the betrothed damsel cried, and there was none to save her. If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found; Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he has humbled her, he may not put her away all his days. A man shall not take his father's wife, nor discover his father's skirt.

He that is wounded in the stones, or has his private parts cut off, shall not enter into the congregation of the LORD. A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD. An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD forever: Because they met you not with bread and with water in the way, when all of you came forth out of Egypt; and because they hired against you Balaam the son of Beor of Pethor of Mesopotamia, to curse you. Nevertheless the LORD your God would not listen unto Balaam; but the LORD your God turned the curse into a blessing unto you, because the LORD your God loved you. You shall not seek their peace nor their prosperity all your days forever. You shall not detest an Edomite; for he is your brother: you shall not detest an Egyptian; because you were a stranger in his land. The children that are begotten of them shall enter into the congregation of the LORD in their third generation. When the host goes forth against your enemies, then keep you from every wicked thing. If there be among you any man, that is not clean by reason of uncleanness that chances him by night, then shall he go abroad out of the camp, he shall not come within the camp: But it shall be, when evening comes on, he shall wash himself with water: and when the sun is down, he shall come into the camp again. You shall have a place also outside the camp, where you shall go forth abroad: And you shall have a paddle upon your weapon; and it shall be, when you will ease yourself abroad, you shall dig therewith, and shall turn back and cover that which comes from you: For the LORD your God walks in the midst of your camp, to deliver you, and to give up your enemies before you; therefore shall your camp be holy: that he see no unclean thing in you, and turn away from you. You shall not deliver unto his master the servant which is escaped from his master unto you: He shall dwell with you, even among you, in that place which he shall choose in one of your gates, where it likes him best: you shall not oppress him. There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel. You shall not bring the hire of a whore, or the price of a dog, into the house of the LORD your God for any vow: for even both these are abomination unto the LORD your God. You shall not lend upon interest to your brother; interest of money, interest of victuals, interest of anything that is lent upon interest: Unto a stranger you may lend upon interest; but unto your brother you shall not lend upon interest: that the LORD your God may bless you in all that you set your hand to in the land where you go to possess it. When you shall vow a vow unto the LORD your God, you shall not slack to pay it: for the LORD your God will surely require it of you; and it would be sin in you. But if you shall forbear to vow, it shall be no sin in you. That which is gone out of your lips you shall keep and perform; even a freewill offering, according as you have vowed unto the LORD your God, which you have promised with your mouth. When you come into your neighbor's vineyard, then you may eat grapes your fill at your own pleasure; but you shall not put any in your vessel. When you come into the standing corn of your neighbor, then you may pluck the ears with your hand; but you shall not move a sickle unto your neighbor's standing corn.

When a man has taken a wife, and married her, and it come to pass that she find no favor in his eyes, because he has found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house. And when she is departed out of his house, she may go and be another man's wife. And if the latter husband hate her, and write her a bill of divorcement, and gives it in her hand, and sends her out of his house; or if the latter husband die, which took her to be his wife; Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and you shall not cause the land to sin, which the LORD your God gives you for an inheritance. When a man has taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he has taken. No man shall take the nether or the upper millstone to pledge: for he takes a man's life to pledge. If a man be found stealing any of his brethren of the children of Israel, and makes merchandise of him, or sells him; then that thief shall die; and you shall put evil away from among you. Take heed in the plague of leprosy, that you observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so all of you shall observe to do. Remember what the LORD your God did unto Miriam by the way, after that all of you were come forth out of Egypt. When you do lend your brother anything, you shall not go into his house to fetch his pledge. You shall stand abroad, and the man to whom you do lend shall bring out the pledge abroad unto you. And if the man be poor, you shall not sleep with his pledge: In any case you shall deliver him the pledge again when the sun goes down, that he may sleep in his own raiment, and bless you: and it shall be righteousness unto you before the LORD your God. You shall not oppress an hired servant that is poor and needy, whether he be of your brethren, or of your strangers that are in your land within your gates: At his day you shall give him his hire, neither shall the sun go down upon it; for he is poor, and sets his heart upon it: lest he cry against you unto the LORD, and it be sin unto you. The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin. You shall not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge: But you shall remember that you were a bondman in Egypt, and the LORD your God redeemed you thence: therefore I command you to do this thing. When you cut down your harvest in your field, and have forgot a sheaf in the field, you shall not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD your God may bless you in all the work of your hands. When you beat your olive tree, you shall not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow. When you gather the grapes of your vineyard, you shall not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow. And you shall remember that you were a bondman in the land of Egypt: therefore I command you to do this thing.

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked. And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number. Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then your brother should seem vile unto you. You shall not suppress the ox when he treads out the corn. If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry outside unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her. And it shall be, that the firstborn which she bears shall succeed in the name of his brother which is dead, that his name be not put out of Israel. And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuses to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother. Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her; Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house. And his name shall be called in Israel, The house of him that has his shoe loosed. When men strive together one with another, and the wife of the one draws near in order to deliver her husband out of the hand of him that strikes him, and puts forth her hand, and takes him by the secrets: Then you shall cut off her hand, your eye shall not pity her. You shall not have in your bag various weights, a great and a small. You shall not have in your house various measures, a great and a small. But you shall have a perfect and just weight, a perfect and just measure shall you have: that your days may be lengthened in the land which the LORD your God gives you. For all that do such things, and all that do unrighteously, are an abomination unto the LORD your God. Remember what Amalek did unto you by the way, when all of you were come forth out of Egypt; How he met you by the way, and stroke the hindmost of you, even all that were feeble behind you, when you were faint and weary; and he feared not God. Therefore it shall be, when the LORD your God has given you rest from all of your enemies round about, in the land which the LORD your God gives you for an inheritance to possess it, that you shall blot out the remembrance of Amalek from under heaven; you shall not forget it.

And it shall be, when you are come in unto the land which the LORD your God gives you for an inheritance, and possess it, and dwell therein; That you shall take of the first of all the fruit of the earth, which you shall bring of your land that the LORD your God gives you, and shall put it in a basket, and shall go unto the place which the LORD your God shall choose to place his name there. And you shall go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD your God, that I am come unto the country which the LORD swore unto our fathers in order to give us. And the priest shall take the basket out of your hand, and set it down before the altar of the LORD your God. And you shall speak and say before the LORD your God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous: And the Egyptians evil pleaded us, and afflicted us, and laid upon us hard bondage: And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labor, and our oppression: And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders: And he has brought us into this place, and has given us this land, even a land that flows with milk and honey. And now, behold, I have brought the first-fruits of the land, which you, O LORD, have given me. And you shall set it before the LORD your God, and worship before the LORD your God: And you shall rejoice in every good thing which the LORD your God has given unto you, and unto your house, you, and the Levite, and the stranger that is among you. When you have made an end of tithing all the tithes of your increase the third year, which is the year of tithing, and have given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within your gates, and be filled; Then you shall say before the LORD your God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all your commandments which you have commanded me: I have not transgressed your commandments, neither have I forgotten them. I have not eaten thereof in my mourning, neither have I taken away anything thereof for any unclean use, nor given anything thereof for the dead: but I have listened to the voice of the LORD my God, and have done according to all that you have commanded me. Look down from your holy habitation, from heaven, and bless your people Israel, and the land which you have given us, as you sware unto our fathers, a land that flows with milk and honey. This day the LORD your God has commanded you to do these statutes and judgments: you shall therefore keep and do them with all of your heart, and with all your soul. You have stand as a witness to the LORD this day to be your God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to listen unto his voice: And the LORD has stand as a witness to you this day to be his exclusive people, as he has promised you, and that you should keep all his commandments; And to make you high above all nations which he has made, in praise, and in name, and in honor; and that you may be an holy people unto the LORD your God, as he has spoken.

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day. And it shall be on the day when all of you shall pass over Jordan unto the land which the LORD your God gives you, that you shall set you up great stones, and smear them with plaster: And you shall write upon them all the words of this law, when you are passed over, that you may go in unto the land which the LORD your God gives you, a land that flows with milk and honey; as the LORD God of your fathers has promised you. Therefore it shall be when all of you be gone over Jordan, that all of you shall set up these stones, which I command you this day, in mount Ebal, and you shall smear them with plaster. And there shall you build an altar unto the LORD your God, an altar of stones: you shall not lift up any iron tool upon them. You shall build the altar of the LORD your God of whole stones: and you shall offer burnt offerings thereon unto the LORD your God: And you shall offer peace offerings, and shall eat there, and rejoice before the LORD your God. And you shall write upon the stones all the words of this law very plainly. And Moses and the priests the Levites spoke unto all Israel, saying, Take heed, and listen, O Israel; this day you are become the people of the LORD your God. You shall therefore obey the voice of the LORD your God, and do his commandments and his statutes, which I command you this day. And Moses charged the people the same day, saying, These shall stand upon mount Gerizim to bless the people, when all of you are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin: And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali. And the Levites shall speak, and say unto all the men of Israel with a loud voice, Cursed be the man that makes any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and puts it in a secret place. And all the people shall answer and say, Amen. Cursed be he that sets light by his father or his mother. And all the people shall say, Amen. Cursed be he that removes his neighbor's landmark. And all the people shall say, Amen. Cursed be he that makes the blind to wander out of the way. And all the people shall say, Amen. Cursed be he that perverts the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen. Cursed be he that lies with his father's wife; because he uncovers his father's skirt. And all the people shall say, Amen. Cursed be he that lies with any manner of beast. And all the people shall say, Amen. Cursed be he that lies with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen. Cursed be he that lies with his mother in law. And all the people shall say, Amen. Cursed be he that strikes his neighbor secretly. And all the people shall say, Amen. Cursed be he that takes reward to slay an innocent person. And all the people shall say, Amen. Cursed be he that confirms not all the words of this law to do them. And all the people shall say, Amen.

And it shall come to pass, if you shall listen diligently unto the voice of the LORD your God, to observe and to do all his commandments which I command you this day, that the LORD your God will set you on high above all nations of the earth: And all these blessings shall come on you, and overtake you, if you shall listen unto the voice of the LORD your God. Blessed shall you be in the city, and blessed shall you be in the field. Blessed shall be the fruit of your body, and the fruit of your ground, and the fruit of your cattle, the increase of your cattle, and the flocks of your sheep. Blessed shall be your basket and your store. Blessed shall you be when you come in, and blessed shall you be when you go out. The LORD shall cause your enemies that rise up against you to be smitten before your face: they shall come out against you one way, and flee before you seven ways. The LORD shall command the blessing upon you in your storehouses, and in all that you set your hand unto; and he shall bless you in the land which the LORD your God gives you. The LORD shall establish you an holy people unto himself, as he has sworn unto you, if you shall keep the commandments of the LORD your God, and walk in his ways. And all people of the earth shall see that you are called by the name of the LORD; and they shall be afraid of you. And the LORD shall make you abundant in goods, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground, in the land which the LORD swore unto your fathers to give you. The LORD shall open unto you his good treasure, the heaven to give the rain unto your land in his season, and to bless all the work of your hand: and you shall lend unto many nations, and you shall not borrow. And the LORD shall make you the head, and not the tail; and you shall be above only, and you shall not be beneath; if that you listen unto the commandments of the LORD your God, which I command you this day, to observe and to do them: And you shall not go aside from any of the words which I command you this day, to the right hand, or to the left, to go after other gods to serve them. But it shall come to pass, if you will not listen unto the voice of the LORD your God, to observe to do all his commandments and his statutes which I command you this day; that all these curses shall come upon you, and overtake you: Cursed shall you be in the city, and cursed shall you be in the field. Cursed shall be your basket and your store. Cursed shall be the fruit of your body, and the fruit of your land, the increase of your cattle, and the flocks of your sheep. Cursed shall you be when you come in, and cursed shall you be when you go out. The LORD shall send upon you cursing, vexation, and rebuke, in all that you set your hand unto in order to do, until you be destroyed, and until you perish quickly; because of the wickedness of your doings, whereby you have forsaken me. The LORD shall make the pestilence cleave unto you, until he have consumed you from off the land, where you go to possess it. The LORD shall strike you with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue you until you perish. And your heaven that is over your head shall be brass, and the earth that is under you shall be iron. The LORD shall make the rain of your land powder and dust: from heaven shall it come down upon you, until you be destroyed. The LORD shall cause you to be smitten before your enemies: you shall go out one way against them, and flee seven ways before them: and shall be removed into all the kingdoms of the earth. And your carcass shall be food unto all fowls of the air, and unto the beasts of the earth, and no man shall frighten them away. The LORD will strike you with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof you cannot be healed. The LORD shall strike you with madness, and blindness, and astonishment of heart: And you shall grope at noonday, as the blind gropes in darkness, and you shall not prosper in your ways: and you shall be only oppressed and spoiled evermore, and no man shall save you. You shall betroth a wife, and another man shall lie with her: you shall build an house, and you shall not dwell therein: you shall plant a vineyard, and shall not gather the grapes thereof. your ox shall be slain before your eyes, and you shall not eat thereof: your donkey shall be violently taken away from before your face, and shall not be restored to you: your sheep shall be given unto your enemies, and you shall have none to rescue them. Your sons and your daughters shall be given unto another people, and your eyes shall look, and fail with longing for them all the day long; and there shall be no might in your hand. The fruit of your land, and all your labors, shall a nation which you know not eat up; and you shall be only oppressed and crushed always: So that you shall be mad for the sight of your eyes which you shall see. The LORD shall strike you in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of your foot unto the top of your head. The LORD shall bring you, and your king which you shall set over you, unto a nation which neither you nor your fathers have known; and there shall you serve other gods, wood and stone. And you shall become an astonishment, a proverb, and a byword, among all nations where the LORD shall lead you. You shall carry much seed out into the field, and shall gather but little in; for the locust shall consume it. You shall plant vineyards, and dress them, but shall neither drink of the wine, nor gather the grapes; for the worms shall eat them. You shall have olive trees throughout all your coasts, but you shall not anoint yourself with the oil; for your olive shall cast his fruit. You shall brought forth sons and daughters, but you shall not enjoy them; for they shall go into captivity. All your trees and fruit of your land shall the locust consume. The stranger that is within you shall get up above you very high; and you shall come down very low. He shall lend to you, and you shall not lend to him: he shall be the head, and you shall be the tail. Moreover all these curses shall come upon you, and shall pursue you, and overtake you, till you be destroyed; because you listened not unto the voice of the LORD your God, to keep his commandments and his statutes which he commanded you: And they shall be upon you for a sign and for a wonder, and upon your seed forever. Because you served not the LORD your God with joyfulness, and with gladness of heart, for the abundance of all things; Therefore shall you serve your enemies which the LORD shall send against you, in hunger, and in thirst, and in nakedness, and in lack of all things: and he shall put a yoke of iron upon your neck, until he have destroyed you. The LORD shall bring a nation against you from far, from the end of the earth, as swift as the eagle flies; a nation whose tongue you shall not understand; A nation of fierce countenance, which shall not regard the person of the old, nor show favor to the young: And he shall eat the fruit of your cattle, and the fruit of your land, until you be destroyed: which also shall not leave you either corn, wine, or oil, or the increase of your cattle, or flocks of your sheep, until he have destroyed you. And he shall besiege you in all your gates, until your high and fenced walls come down, wherein you trusted, throughout all your land: and he shall besiege you in all your gates throughout all your land, which the LORD your God has given you. And you shall eat the fruit of your own body, the flesh of your sons and of your daughters, which the LORD your God has given you, in the siege, and in the strictness, wherewith your enemies shall distress you: So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave: So that he will not give to any of them of the flesh of his children whom he shall eat: because he has nothing left him in the siege, and in the strictness, wherewith your enemies shall distress you in all your gates. The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter, And toward her young one that comes out from between her feet, and toward her children which she shall bear: for she shall eat them for lack of all things secretly in the siege and strictness, wherewith your enemy shall distress you in your gates. If you will not observe to do all the words of this law that are written in this book, that you may fear this glorious and fearful name, THE LORD Your GOD; Then the LORD will make your plagues wonderful, and the plagues of your seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance. Moreover he will bring upon you all the diseases of Egypt, which you were afraid of; and they shall cleave unto you. Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon you, until you be destroyed. And all of you shall be left few in number, whereas all of you were as the stars of heaven for multitude; because you would not obey the voice of the LORD your God. And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nothing; and all of you shall be plucked from off the land where you go to possess it. And the LORD shall scatter you among all people, from the one end of the earth even unto the other; and there you shall serve other gods, which neither you nor your fathers have known, even wood and stone. And among these nations shall you find no ease, neither shall the sole of your foot have rest: but the LORD shall give you there a trembling heart, and failing of eyes, and sorrow of mind: And your life shall hang in doubt before you; and you shall fear day and night, and shall have none assurance of your life: In the morning you shall say, Would God it were even! and at even you shall say, Would God it were morning! for the fear of your heart wherewith you shall fear, and for the sight of your eyes which you shall see. And the LORD shall bring you into Egypt again with ships, by the way whereof I spoke unto you, You shall see it no more again: and there all of you shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb. And Moses called unto all Israel, and said unto them, All of you have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; The great temptations which your eyes have seen, the signs, and those great miracles: Yet the LORD has not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. And I have led you forty years in the wilderness: your clothes are not becoming old upon you, and your shoe is not becoming old upon your foot. All of you have not eaten bread, neither have all of you drunk wine or strong drink: that all of you might know that I am the LORD your God. And when all of you came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we stroke them: And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh. Keep therefore the words of this covenant, and do them, that all of you may prosper in all that all of you do. All of you stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel, Your little ones, your wives, and your stranger that is in your camp, from the hewer of your wood unto the drawer of your water: That you should enter into covenant with the LORD your God, and into his oath, which the LORD your God makes with you this day: That he may establish you today for a people unto himself, and that he may be unto you a God, as he has said unto you, and as he has sworn unto your fathers, to Abraham, to Isaac, and to Jacob. Neither with you only do I make this covenant and this oath; But with him that stands here with us this day before the LORD our God, and also with him that is not here with us this day: For all of you know how we have dwelt in the land of Egypt; and how we came through the nations which all of you passed by; And all of you have seen their abominations, and their idols, wood and stone, silver and gold, which were among them: Lest there should be among you man, or woman, or family, or tribe, whose heart turns away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that bears gall and wormwood; And it come to pass, when he hears the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst: The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven. And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law: So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD has laid upon it; And that the whole land thereof is brimstone, and salt, and burning, that it is not planted, nor bears, nor any grass grows therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath: Even all nations shall say, Wherefore has the LORD done thus unto this land? what means the heat of this great anger? Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt: For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them: And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book: And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day. The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children forever, that we may do all the words of this law.

And it shall come to pass, when all these things are come upon you, the blessing and the curse, which I have set before you, and you shall call them to mind among all the nations, where the LORD your God has driven you, And shall return unto the LORD your God, and shall obey his voice according to all that I command you this day, you and your children, with all of your heart, and with all your soul; That then the LORD your God will turn your captivity, and have compassion upon you, and will return and gather you from all the nations, where the LORD your God has scattered you. If any of your be driven out unto the utmost parts of heaven, from thence will the LORD your God gather you, and from thence will he fetch you: And the LORD your God will bring you into the land which your fathers possessed, and you shall possess it; and he will do you good, and multiply you above your fathers. And the LORD your God will circumcise your heart, and the heart of your seed, to love the LORD your God with all of your heart, and with all your soul, that you may live. And the LORD your God will put all these curses upon your enemies, and on them that hate you, which persecuted you. And you shall return and obey the voice of the LORD, and do all his commandments which I command you this day. And the LORD your God will make you abundant in every work of your hand, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your land, for good: for the LORD will again rejoice over you for good, as he rejoiced over your fathers: If you shall listen unto the voice of the LORD your God, to keep his commandments and his statutes which are written in this book of the law, and if you turn unto the LORD your God with all of your heart, and with all your soul. For this commandment which I command you this day, it is not hidden from you, neither is it far off. It is not in heaven, that you should say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it? Neither is it beyond the sea, that you should say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it? But the word is very nigh unto you, in your mouth, and in your heart, that you may do it. See, I have set before you this day life and good, and death and evil; In that I command you this day to love the LORD your God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that you may live and multiply: and the LORD your God shall bless you in the land where you go to possess it. But if your heart turn away, so that you will not hear, but shall be drawn away, and worship other gods, and serve them; I denounce unto you this day, that all of you shall surely perish, and that all of you shall not prolong your days upon the land, where you pass over Jordan to go to possess it. I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both you and your seed may live: That you may love the LORD your God, and that you may obey his voice, and that you may cleave unto him: for he is your life, and the length of your days: that you may dwell in the land which the LORD swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give them.

And Moses went and spoke these words unto all Israel. And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD has said unto me, You shall not go over this Jordan. The LORD your God, he will go over before you, and he will destroy these nations from before you, and you shall possess them: and Joshua, he shall go over before you, as the LORD has said. And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed. And the LORD shall give them up before your face, that all of you may do unto them according unto all the commandments which I have commanded you. Be strong and of a good courage, fear not, nor be afraid of them: for the LORD your God, he it is that does go with you; he will not fail you, nor forsake you. And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for you must go with this people unto the land which the LORD has sworn unto their fathers to give them; and you shall cause them to inherit it. And the LORD, he it is that does go before you; he will be with you, he will not fail you, neither forsake you: fear not, neither be dismayed. And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel. And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles, When all Israel has come to appear before the LORD your God in the place which he shall choose, you shall read this law before all Israel in their hearing. Gather the people together, men and women, and children, and your stranger that is within your gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law: And that their children, which have not known anything, may hear, and learn to fear the LORD your God, as long as all of you live in the land where all of you go over Jordan to possess it. And the LORD said unto Moses, Behold, your days approach that you must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation. And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle. And the LORD said unto Moses, Behold, you shall sleep with your fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, where they go to be among them, and will forsake me, and break my covenant which I have made with them. Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us? And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods. Now therefore write all of you this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel. For when I shall have brought them into the land which I swore unto their fathers, that flows with milk and honey; and they shall have eaten and filled themselves, and becoming fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant. And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I swore. Moses therefore wrote this song the same day, and taught it the children of Israel. And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for you shall bring the children of Israel into the land which I swore unto them: and I will be with you. And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished, That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying, Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against you. For I know your rebellion, and your stiff neck: behold, while I am yet alive with you this day, all of you have been rebellious against the LORD; and how much more after my death? Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them. For I know that after my death all of you will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because all of you will do evil in the sight of the LORD, to provoke him to anger through the work of your hands. And Moses spoke in the ears of all the congregation of Israel the words of this song, until they were ended.

Give ear, O all of you heavens, and I will speak; and hear, O earth, the words of my mouth. My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: Because I will publish the name of the LORD: ascribe all of you greatness unto our God. He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he. They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation. Do all of you thus requite the LORD, O foolish people and unwise? is not he your father that has bought you? has he not made you, and established you? Remember the days of old, consider the years of many generations: ask your father, and he will show you; your elders, and they will tell you. When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel. For the LORD's portion is his people; Jacob is the lot of his inheritance. He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye. As an eagle stirs up her nest, flutteres over her young, spreads abroad her wings, takes them, bears them on her wings: So the LORD alone did lead him, and there was no strange god with him. He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock; Butter of cattle, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and you did drink the pure blood of the grape. But Jeshurun grew fat, and kicked: you are becoming fat, you are grown thick, you are covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation. They provoked him to jealousy with strange gods, with abominations provoked they him to anger. They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not. Of the Rock that brings forth you you are unmindful, and have forgotten God that formed you. And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters. And he said, I will hide my face from them, I will see what their end shall be: for they are a very perverse generation, children in whom is no faith. They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation. For a fire is kindled in mine anger, and shall burn unto the low hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains. I will heap evil upon them; I will spend mine arrows upon them. They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust. The sword outside, and terror within, shall destroy both the young man and the virgin, the nursing infant also with the man of gray hairs. I said, I would scatter them into corners, I would make the remembrance of them to cease from among men: Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD has not done all this. For they are a nation void of counsel, neither is there any understanding in them. O that they were wise, that they understood this, that they would consider their latter end! How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up? For their rock is not as our Rock, even our enemies themselves being judges. For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter: Their wine is the poison of dragons, and the cruel venom of asps. Is not this laid up in store with me, and sealed up among my treasures? To me belongs vengeance and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste. For the LORD shall judge his people, and repent himself for his servants, when he sees that their power is gone, and there is none shut up, or left. And he shall say, Where are their gods, their rock in whom they trusted, Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection. See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand. For I lift up my hand to heaven, and say, I live forever. If I sharpen my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me. I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy. Rejoice, O all of you nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people. And Moses came and spoke all the words of this song in the ears of the people, he, and Hoshea the son of Nun. And Moses made an end of speaking all these words to all Israel: And he said unto them, Set your hearts unto all the words which I testify among you this day, which all of you shall command your children to observe to do, all the words of this law. For it is not a vain thing for you; because it is your life: and through this thing all of you shall prolong your days in the land, where all of you go over Jordan to possess it. And the LORD spoke unto Moses that very same day, saying, Get you up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is opposite to Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession: And die in the mount where you go up, and be gathered unto your people; as Aaron your brother died in mount Hor, and was gathered unto his people: Because all of you trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because all of you sanctified me not in the midst of the children of Israel. Yet you shall see the land before you; but you shall not go thither unto the land which I give the children of Israel.

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death. And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them. Yes, he loved the people; all his saints are in your hand: and they sat down at your feet; everyone shall receive of your words. Moses commanded us a law, even the inheritance of the congregation of Jacob. And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together. Let Reuben live, and not die; and let not his men be few. And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be you an help to him from his enemies. And of Levi he said, Let your Thummim and your Urim be with your holy one, whom you did prove at Massah, and with whom you did strive at the waters of Meribah; Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed your word, and kept your covenant. They shall teach Jacob your judgments, and Israel your law: they shall put incense before you, and whole burnt sacrifice upon your altar. Bless, LORD, his substance, and accept the work of his hands; strike through the loins of them that rise against him, and of them that hate him, that they rise not again. And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders. And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that couches beneath, And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon, And for the chief things of the ancient mountains, and for the precious things of the lasting hills, And for the precious things of the earth and fullness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren. His glory is like the first born of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh. And of Zebulun he said, Rejoice, Zebulun, in your going out; and, Issachar, in your tents. They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand. And of Gad he said, Blessed be he that enlarges Gad: he dwells as a lion, and tears the arm with the crown of the head. And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel. And of Dan he said, Dan is a lion's offspring: he shall leap from Bashan. And of Naphtali he said, O Naphtali, satisfied with favor, and full with the blessing of the LORD: possess you the west and the south. And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil. Your shoes shall be iron and brass; and as your days, so shall your strength be. There is none like unto the God of Jeshurun, who rides upon the heaven in your help, and in his excellency on the sky. The eternal God is your refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before you; and shall say, Destroy them. Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew. Happy are you, O Israel: who is like unto you, O people saved by the LORD, the shield of your help, and who is the sword of your excellency! and your enemies shall be found liars unto you; and you shall tread upon their high places.

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is opposite to Jericho. And the LORD showed him all the land of Gilead, unto Dan, And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea, And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar. And the LORD said unto him, This is the land which I swore unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto your seed: I have caused you to see it with your eyes, but you shall not go over thither. So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD. And he buried him in a valley in the land of Moab, opposite to Beth-peor: but no man knows of his tomb unto this day. And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force decreased. And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended. And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel listened unto him, and did as the LORD commanded Moses. And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face, In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land, And in all that mighty hand, and in all the great terror which Moses showed in the sight of all Israel.

List of Books

THE BOOK OF

JOSHUA

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spoke unto Joshua the son of Nun, Moses' minister, saying, Moses my servant is dead; now therefore arise, go over this Jordan, you, and all this people, unto the land which I do give to them, even to the children of Israel. Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses. From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast. There shall not any man be able to stand before you all the days of your life: as I was with Moses, so I will be with you: I will not fail you, nor forsake you. Be strong and of a good courage: for unto this people shall you divide for an inheritance the land, which I swore unto their fathers to give them. Only be you strong and very courageous, that you may observe to do according to all the law, which Moses my servant commanded you: turn not from it to the right hand or to the left, that you may prosper anywhere you go. This book of the law shall not depart out of your mouth; but you shall meditate therein day and night, that you may observe to do according to all that is written therein: for then you shall make your way prosperous, and then you shall have good success. Have not I commanded you? Be strong and of a good courage; be not afraid, neither be you dismayed: for the LORD your God is with you anywhere you go. Then Joshua commanded the officers of the people, saying, Pass through the host, and command the people, saying, Prepare you victuals; for within three days all of you shall pass over this Jordan, to go in to possess the land, which the LORD your God gives you to possess it. And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spoke Joshua, saying, Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God has given you rest, and has given you this land. Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but all of you shall pass before your brethren armed, all the mighty men of valour, and help them; Until the LORD have given your brethren rest, as he has given you, and they also have possessed the land which the LORD your God gives them: then all of you shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising. And they answered Joshua, saying, All that you command us we will do, and anywhere you send us, we will go. According as we listened unto Moses in all things, so will we listen unto you: only the LORD your God be with you, as he was with Moses. Whosoever he be that does rebel against your commandment, and will not listen unto your words in all that you command him, he shall be put to death: only be strong and of a good courage.

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there. And it was told the king of Jericho, saying, Behold, there came men in here to night of the children of Israel to search out the country. And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to you, which are entered into your house: for they be come to search out all the country. And the woman took the two men, and hid them, and said thus, There came men unto me, but I know not whence they were: And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: where the men went I know not: pursue after them quickly; for all of you shall overtake them. But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof. And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate. And before they were laid down, she came up unto them upon the roof; And she said unto the men, I know that the LORD has given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you. For we have heard how the LORD dried up the water of the Red sea for you, when all of you came out of Egypt; and what all of you did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom all of you utterly destroyed. And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath. Now therefore, I pray you, swear unto me by the LORD, since I have showed you kindness, that all of you will also show kindness unto my father's house, and give me a true token: And that all of you will keep alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death. And the men answered her, Our life for yours, if all of you utter not this our business. And it shall be, when the LORD has given us the land, that we will deal kindly and truly with you. Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall. And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may all of you go your way. And the men said unto her, We will be blameless of this your oath which you have made us swear. Behold, when we come into the land, you shall bind this line of scarlet thread in the window which you did let us down by: and you shall bring your father, and your mother, and your brethren, and all your father's household, home unto you. And it shall be, that whosoever shall go out of the doors of your house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with you in the house, his blood shall be on our head, if any hand be upon him. And if you utter this our business, then we will be quit of your oath which you have made us to swear. And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window. And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not. So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them: And they said unto Joshua, Truly the LORD has delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over. And it came to pass after three days, that the officers went through the host; And they commanded the people, saying, When all of you see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then all of you shall remove from your place, and go after it. Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that all of you may know the way by which all of you must go: for all of you have not passed this way in time past. And Joshua said unto the people, Sanctify yourselves: in order to morrow the LORD will do wonders among you. And Joshua spoke unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people. And the LORD said unto Joshua, This day will I begin to magnify you in the sight of all Israel, that they may know that, as I was with Moses, so I will be with you. And you shall command the priests that bear the ark of the covenant, saying, When all of you are come to the brink of the water of Jordan, all of you shall stand still in Jordan. And Joshua said unto the children of Israel, Come here, and hear the words of the LORD your God. And Joshua said, Hereby all of you shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites. Behold, the ark of the covenant of the LORD of all the earth passes over before you into Jordan. Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man. And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap. And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people; And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, for Jordan overflows all his banks all the time of harvest, That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho. And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

And it came to pass, when all the people were clean passed over Jordan, that the LORD spoke unto Joshua, saying, Take you twelve men out of the people, out of every tribe a man, And command all of you them, saying, Take you behind out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and all of you shall carry them over with you, and leave them in the lodging place, where all of you shall lodge this night. Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man: And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel: That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean all of you by these stones? Then all of you shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel forever. And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spoke unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there. And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day. For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over. And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people. And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spoke unto them: About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho. On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life. And the LORD spoke unto Joshua, saying, Command the priests that bear the ark of the testimony, that they come up out of Jordan. Joshua therefore commanded the priests, saying, Come all of you up out of Jordan. And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before. And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho. And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal. And he spoke unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones? Then all of you shall let your children know, saying, Israel came over this Jordan on dry land. For the LORD your God dried up the waters of Jordan from before you, until all of you were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over: That all the people of the earth might know the hand of the LORD, that it is mighty: that all of you might fear the LORD your God forever.

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel. At that time the LORD said unto Joshua, Make you sharp knives, and circumcise again the children of Israel the second time. And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins. And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt. Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised. For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD swore that he would not show them the land, which the LORD swore unto their fathers that he would give us, a land that flows with milk and honey. And their children, whom he raised up in their position, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way. And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole. And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day. And the children of Israel encamped in Gilgal, and kept the Passover on the fourteenth day of the month at even in the plains of Jericho. And they did eat of the old corn of the land on the next day after the Passover, unleavened cakes, and parched corn in the very same day. And the manna ceased on the next day after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year. And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man opposite to him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Are you for us, or for our adversaries? And he said, No; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What says my Lord unto his servant? And the captain of the LORD's host said unto Joshua, Loose your shoe from off your foot; for the place whereon you stand is holy. And Joshua did so.

Now Jericho was strictly shut up because of the children of Israel: none went out, and none came in. And the LORD said unto Joshua, See, I have given into your hand Jericho, and the king thereof, and the mighty men of valour. And all of you shall compass the city, all you men of war, and go round about the city once. Thus shall you do six days. And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day all of you shall compass the city seven times, and the priests shall blow with the trumpets. And it shall come to pass, that when they make a long blast with the ram's horn, and when all of you hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him. And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD. And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD. And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them. And the armed men went before the priests that blew with the trumpets, and the rear guard came after the ark, the priests going on, and blowing with the trumpets. And Joshua had commanded the people, saying, All of you shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall all of you shout. So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp. And Joshua rose early in the morning, and the priests took up the ark of the LORD. And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rear guard came after the ark of the LORD, the priests going on, and blowing with the trumpets. And the second day they compassed the city once, and returned into the camp: so they did six days. And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times. And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD has given you the city. And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent. And all of you, in any way keep yourselves from the accursed thing, lest all of you make yourselves accursed, when all of you take of the accursed thing, and make the camp of Israel a curse, and trouble it. But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD. So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city. And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and donkey, with the edge of the sword. But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she has, as all of you swore unto her. And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them outside the camp of Israel. And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD. And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwells in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho. And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that rises up and builds this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it. So the LORD was with Joshua; and his fame was heard throughout all the country.

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel. And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east of Bethel, and spoke unto them, saying, Go up and view the country. And the men went up and viewed Ai. And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and strike Ai; and make not all the people to labor thither; for they are but few. So there went up thither of the people about three thousand men: and they fled before the men of Ai. And the men of Ai stroke of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and stroke them in the going down: wherefore the hearts of the people melted, and became as water. And Joshua ripped his clothes, and fell to the earth upon his face before the ark of the LORD until the evening, he and the elders of Israel, and put dust upon their heads. And Joshua said, Alas, O LORD God, wherefore have you at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan! O LORD, what shall I say, when Israel turns their backs before their enemies! For the Canaanites and all the inhabitants of the land shall hear of it, and shall surround us round, and cut off our name from the earth: and what will you do unto your great name? And the LORD said unto Joshua, Get you up; wherefore lie you thus upon your face? Israel has sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff. Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except all of you destroy the accursed from among you. Up, sanctify the people, and say, Sanctify yourselves against tomorrow: for thus says the LORD God of Israel, There is an accursed thing in the midst of you, O Israel: you cannot stand before your enemies, until all of you take away the accursed thing from among you. In the morning therefore all of you shall be brought according to your tribes: and it shall be, that the tribe which the LORD takes shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man. And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he has: because he has transgressed the covenant of the LORD, and because he has wrought folly in Israel. So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken: And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken: And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken. And Joshua said unto Achan, My son, give, I pray you, glory to the LORD God of Israel, and make confession unto him; and tell me now what you have done; hide it not from me. And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done: When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it. So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it. And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD. And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his donkeys, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor. And Joshua said, Why have you troubled us? the LORD shall trouble you this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones. And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

And the LORD said unto Joshua, Fear not, neither be you dismayed: take all the people of war with you, and arise, go up to Ai: see, I have given into your hand the king of Ai, and his people, and his city, and his land: And you shall do to Ai and her king as you did unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall all of you take for a prey unto yourselves: lay you an ambush for the city behind it. So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night. And he commanded them, saying, Behold, all of you shall lie in wait against the city, even behind the city: go not very far from the city, but be all of you all ready: And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them, For they will come out after us till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them. Then all of you shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand. And it shall be, when all of you have taken the city, that all of you shall set the city on fire: according to the commandment of the LORD shall all of you do. See, I have commanded you. Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people. And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai. And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai. And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city. And when they had set the people, even all the host that was on the north of the city, and their hidden attackers in wait on the west of the city, Joshua went that night into the midst of the valley. And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he knows not that there were hidden attackers in ambush against him behind the city. And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness. And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city. And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel. And the LORD said unto Joshua, Stretch out the spear that is in your hand toward Ai; for I will give it into your hand. And Joshua stretched out the spear that he had in his hand toward the city. And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire. And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers. And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai. And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they stroke them, so that they let none of them remain or escape. And the king of Ai they took alive, and brought him to Joshua. And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and stroke it with the edge of the sword. And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai. For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai. Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua. And Joshua burnt Ai, and made it an heap forever, even a desolation unto this day. And the king of Ai he hanged on a tree until evening: and as soon as the sun was down, Joshua commanded that they should take his carcass down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remains unto this day. Then Joshua built an altar unto the LORD God of Israel in mount Ebal, As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man has lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings. And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel. And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them opposite to mount Gerizim, and half of them opposite to mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel. And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law. There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea opposite to Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof; That they gathered themselves together, to fight with Joshua and with Israel, with one accord. And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai, They did work cunningly, and went and made as if they had been ambassadors, and took old sacks upon their donkeys, and wine bottles, old, and torn, and bound up; And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy. And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make all of you a league with us. And the men of Israel said unto the Hivites, Possibly all of you dwell among us; and how shall we make a league with you? And they said unto Joshua, We are your servants. And Joshua said unto them, Who are all of you? and from whence come all of you? And they said unto him, From a very far country your servants are come because of the name of the LORD your God: for we have heard the fame of him, and all that he did in Egypt, And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth. Wherefore our elders and all the inhabitants of our country spoke to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make all of you a league with us. This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy: And these bottles of wine, which we filled, were new; and, behold, they be torn: and these our garments and our shoes are become old by reason of the very long journey. And the men took of their victuals, and asked not counsel at the mouth of the LORD. And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation swore unto them. And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbors, and that they dwelt among them. And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim. And the children of Israel stroke them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes. But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them. This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we swore unto them. And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them. And Joshua called for them, and he spoke unto them, saying, Wherefore have all of you misled us, saying, We are very far from you; when all of you dwell among us? Now therefore all of you are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God. And they answered Joshua, and said, Because it was certainly told your servants, how that the LORD your God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing. And now, behold, we are in your hand: as it seems good and right unto you to do unto us, do. And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not. And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Now it came to pass, when Adoni-zedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them; That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty. Wherefore Adonizedec king of Jerusalem, sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying, Come up unto me, and help me, that we may strike Gibeon: for it has made peace with Joshua and with the children of Israel. Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it. And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not your hand from your servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us. So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour. And the LORD said unto Joshua, Fear them not: for I have delivered them into your hand; there shall not a man of them stand before you. Joshua therefore came unto them suddenly, and went up from Gilgal all night. And the LORD humiliated them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goes up to Beth-horon, and stroke them to Azekah, and unto Makkedah. And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword. Then spoke Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand you still upon Gibeon; and you, Moon, in the valley of Ajalon. And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day. And there was no day like that before it or after it, that the LORD listened unto the voice of a man: for the LORD fought for Israel. And Joshua returned, and all Israel with him, unto the camp to Gilgal. But these five kings fled, and hid themselves in a cave at Makkedah. And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah. And Joshua said, Roll great stones upon the mouth of the cave, and set men by it in order to keep them: And stay all of you not, but pursue after your enemies, and strike the hindmost of them; suffer them not to enter into their cities: for the LORD your God has delivered them into your hand. And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities. And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel. Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave. And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon. And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them. And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom all of you fight. And afterward Joshua stroke them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening. And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day. And that day Joshua took Makkedah, and stroke it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho. Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah: And the LORD delivered it also, and the king thereof, into the hand of Israel; and he stroke it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho. And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it: And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and stroke it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah. Then Horam king of Gezer came up to help Lachish; and Joshua stroke him and his people, until he had left him none remaining. And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it: And they took it on that day, and stroke it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish. And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it: And they took it, and stroke it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein. And Joshua returned, and all Israel with him, to Debir; and fought against it: And he took it, and the king thereof, and all the cities thereof; and they stroke them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king. So Joshua stroke all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded. And Joshua stroke them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon. And all these kings and their land did Joshua take at the same, because the LORD God of Israel fought for Israel. And Joshua returned, and all Israel with him, unto the camp to Gilgal.

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph, And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west, And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh. And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many. And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel. And the LORD said unto Joshua, Be not afraid because of them: in order to morrow about this time will I deliver them up all slain before Israel: you shall cut the hamstrings of their horses, and burn their chariots with fire. So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them. And the LORD delivered them into the hand of Israel, who stroke them, and chased them unto great Zidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they stroke them, until they left them none remaining. And Joshua did unto them as the LORD bade him: he cut the hamstrings of their horses, and burnt their chariots with fire. And Joshua at that time turned back, and took Hazor, and stroke the king thereof with the sword: for Hazor in time past was the head of all those kingdoms. And they stroke all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire. And all the cities of those kings, and all the kings of them, did Joshua take, and stroke them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded. But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn. And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they stroke with the edge of the sword, until they had destroyed them, neither left they any to breathe. As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses. So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same; Even from the mount Halak, that goes up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and stroke them, and slew them. Joshua made war a long time with all those kings. There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle. For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favor, but that he might destroy them, as the LORD commanded Moses. And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities. There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained. So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Now these are the kings of the land, which the children of Israel stroke, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east: Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon; And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Beth-jeshimoth; and from the south, under Ashdoth-pisgah: And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei, And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon. Them did Moses the servant of the LORD and the children of Israel strike: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh. And these are the kings of the country which Joshua and the children of Israel stroke on this side Jordan on the west, from Baal-gad in the valley of Lebanon even unto the mount Halak, that goes up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions; In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites: The king of Jericho, one; the king of Ai, which is beside Bethel, one; The king of Jerusalem, one; the king of Hebron, one; The king of Jarmuth, one; the king of Lachish, one; The king of Eglon, one; the king of Gezer, one; The king of Debir, one; the king of Geder, one; The king of Hormah, one; the king of Arad, one; The king of Libnah, one; the king of Adullam, one; The king of Makkedah, one; the king of Bethel, one; The king of Tappuah, one; the king of Hepher, one; The king of Aphek, one; the king of Lasharon, one; The king of Madon, one; the king of Hazor, one; The king of Shimron-meron, one; the king of Achshaph, one; The king of Taanach, one; the king of Megiddo, one; The king of Kedesh, one; the king of Jokneam of Carmel, one; The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one; The king of Tirzah, one: all the kings thirty and one.

Now Joshua was old and stricken in years; and the LORD said unto him, You are old and stricken in years, and there remains yet very much land to be possessed. This is the land that yet remains: all the borders of the Philistines, and all Geshuri, From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites: From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites: And the land of the Giblites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entering into Hamath. All the inhabitants of the hill country from Lebanon unto Misrephoth-maim, and all the Sidonians, them will I drive out from before the children of Israel: only divide you it by lot unto the Israelites for an inheritance, as I have commanded you. Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh, With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them; From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon; And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon; And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah; All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses strike, and cast them out. Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day. Only unto the tribes of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them. And Moses gave unto the tribe of the children of Reuben inheritance according to their families. And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba; Heshbon, and all her cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon, And Jahaza, and Kedemoth, and Mephaath, And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley, And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth, And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses stroke with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country. Balaam also the son of Beor, the fortune teller, did the children of Israel slay with the sword among them that were slain by them. And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof. And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families. And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah; And from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir; And in the valley, Beth-aram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward. This is the inheritance of the children of Gad after their families, the cities, and their villages. And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families. And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities: And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families. These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward. But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them. By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe. For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them. For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance. As the LORD commanded Moses, so the children of Israel did, and they divided the land. Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, You know the thing that the LORD said unto Moses the man of God concerning me and you in Kadesh-barnea. Forty years old was I when Moses the servant of the LORD sent me from Kadesh-barnea to monitor out the land; and I brought him word again as it was in mine heart. Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God. And Moses swore on that day, saying, Surely the land whereon your feet have trodden shall be your inheritance, and your children's forever, because you have wholly followed the LORD my God. And now, behold, the LORD has kept me alive, as he said, these forty and five years, even since the LORD spoke this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old. As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in. Now therefore give me this mountain, whereof the LORD spoke in that day; for you heard in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said. And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance. Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel. And the name of Hebron before was Kirjath-arba; which Arba was a great man among the Anakims. And the land had rest from war.

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast. And their south border was from the shore of the salt sea, from the bay that looks southward: And it went out to the south side to Maaleh-acrabbim, and passed along to Zin, and ascended up on the south side unto Kadesh-barnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa: From thence it passed toward Azmon, and went out unto the river of Egypt; and the activities out of that coast were at the sea: this shall be your south coast. And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan: And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben: And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of En-shemesh, and the activities out thereof were at En-rogel: And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lies before the valley of Hinnom westward, which is at the end of the valley of the giants northward: And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjath-jearim: And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Beth-shemesh, and passed on to Timnah: And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the activities out of the border were at the sea. And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families. And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron. And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak. And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjath-sepher. And Caleb said, He that strikes Kirjath-sepher, and takes it, to him will I give Achsah my daughter to wife. And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife. And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her donkey; and Caleb said unto her, What would you? Who answered, Give me a blessing; for you have given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs. This is the inheritance of the tribe of the children of Judah according to their families. And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur, And Kinah, and Dimonah, and Adadah, And Kedesh, and Hazor, and Ithnan, Ziph, and Telem, and Bealoth, And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor, Amam, and Shema, and Moladah, And Hazar-gaddah, and Heshmon, and Beth-palet, And Hazar-shual, and Beer-sheba, and Bizjothjah, Baalah, and Iim, and Azem, And Eltolad, and Chesil, and Hormah, And Ziklag, and Madmannah, and Sansannah, And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages: And in the valley, Eshtaol, and Zoreah, and Ashnah, And Zanoah, and En-gannim, Tappuah, and Enam, Jarmuth, and Adullam, Socoh, and Azekah, And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages: Zenan, and Hadashah, and Migdal-gad, And Dilean, and Mizpeh, and Joktheel, Lachish, and Bozkath, and Eglon, And Cabbon, and Lahmam, and Kithlish, And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages: Libnah, and Ether, and Ashan, And Jiphtah, and Ashnah, and Nezib, And Keilah, and Achzib, and Mareshah; nine cities with their villages: Ekron, with her towns and her villages: From Ekron even unto the sea, all that lay near Ashdod, with their villages: Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof: And in the mountains, Shamir, and Jattir, and Socoh, And Dannah, and Kirjath-sannah, which is Debir, And Anab, and Eshtemoh, and Anim, And Goshen, and Holon, and Giloh; eleven cities with their villages: Arab, and Dumah, and Eshean, And Janum, and Beth-tappuah, and Aphekah, And Humtah, and Kirjath-arba, which is Hebron, and Zior; nine cities with their villages: Maon, Carmel, and Ziph, and Juttah, And Jezreel, and Jokdeam, and Zanoah, Cain, Gibeah, and Timnah; ten cities with their villages: Halhul, Beth-zur, and Gedor, And Maarath, and Beth-anoth, and Eltekon; six cities with their villages: Kirjath-baal, which is Kirjath-jearim, and Rabbah; two cities with their villages: In the wilderness, Beth-arabah, Middin, and Secacah, And Nibshan, and the city of Salt, and En-gedi; six cities with their villages. As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out; but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goes up from Jericho throughout mount Bethel, And goes out from Bethel to Luz, and passes along unto the borders of Archi to Ataroth, And goes down westward to the coast of Japhleti, unto the coast of Beth-horon the nether, and to Gezer; and the activities out thereof are at the sea. So the children of Joseph, Manasseh and Ephraim, took their inheritance. And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Ataroth-addar, unto Beth-horon the upper; And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanath-shiloh, and passed by it on the east to Janohah; And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan. The border went out from Tappuah westward unto the river Kanah; and the activities out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families. And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages. And they drove not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to know, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan. There was also a lot for the rest of the children of Manasseh by their families; for the children of Abi-ezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families. But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah. And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father. And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan; Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead. And the coast of Manasseh was from Asher to Michmethah, that lies before Shechem; and the border went along on the right hand unto the inhabitants of En-tappuah. Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim; And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the utmost limit of it were at the sea: Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east. And Manasseh had in Issachar and in Asher Beth-shean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries. Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land. Yet it came to pass, when the children of Israel were becoming strong, that they put the Canaanites to tribute, but did not utterly drive them out. And the children of Joseph spoke unto Joshua, saying, Why have you given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD has blessed me until now? And Joshua answered them, If you be a great people, then get you up to the wood country, and cut down for yourself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for you. And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Beth-shean and her towns, and they who are of the valley of Jezreel. And Joshua spoke unto the house of Joseph, even to Ephraim and to Manasseh, saying, You are a great people, and have great power: you shall not have one lot only: But the mountain shall be yours; for it is a wood, and you shall cut it down: and the utmost limit of it shall be yours: for you shall drive out the Canaanites, though they have iron chariots, and though they be strong.

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them. And there remained among the children of Israel seven tribes, which had not yet received their inheritance. And Joshua said unto the children of Israel, How long are all of you slack to go to possess the land, which the LORD God of your fathers has given you? Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me. And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north. All of you shall therefore describe the land into seven parts, and bring the description here to me, that I may cast lots for you here before the LORD our God. But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them. And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh. And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh. And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions. And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph. And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the activities out thereof were at the wilderness of Beth-aven. And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Ataroth-adar, near the hill that lies on the south side of the nether Beth-horon. And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lies before Beth-horon southward; and the activities out thereof were at Kirjath-baal, which is Kirjath-jearim, a city of the children of Judah: this was the west quarter. And the south quarter was from the end of Kirjath-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah: And the border came down to the end of the mountain that lies before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to En-rogel, And was drawn from the north, and went forth to En-shemesh, and went forth toward Geliloth, which is opposite to the going up of Adummim, and descended to the stone of Bohan the son of Reuben, And passed along toward the side opposite to Arabah northward, and went down unto Arabah: And the border passed along to the side of Beth-hoglah northward: and the utmost limit of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast. And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families. Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and the valley of Keziz, And Beth-arabah, and Zemaraim, and Bethel, And Avim, and Pharah, and Ophrah, And Chephar-haammonai, and Ophni, and Gaba; twelve cities with their villages: Gibeon, and Ramah, and Beeroth, And Mizpeh, and Chephirah, and Mozah, And Rekem, and Irpeel, and Taralah, And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah. And they had in their inheritance Beer-sheba, and Sheba, and Moladah, And Hazar-shual, and Balah, and Azem, And Eltolad, and Bethul, and Hormah, And Ziklag, and Beth-marcaboth, and Hazar-susah, And Beth-lebaoth, and Sharuhen; thirteen cities and their villages: Ain, Remmon, and Ether, and Ashan; four cities and their villages: And all the villages that were round about these cities to Baalath-beer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families. Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them. And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid: And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam; And turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor, and then goes out to Daberath, and goes up to Japhia, And from thence passes on along on the east to Gittah-hepher, to Ittah-kazin, and goes out to Remmon-methoar to Neah; And the border compasses it on the north side to Hannathon: and the utmost limit thereof are in the valley of Jiphthah-el: And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages. This is the inheritance of the children of Zebulun according to their families, these cities with their villages. And the fourth lot came out to Issachar, for the children of Issachar according to their families. And their border was toward Jezreel, and Chesulloth, and Shunem, And Haphraim, and Shihon, and Anaharath, And Rabbith, and Kishion, and Abez, And Remeth, and En-gannim, and En-haddah, and Beth-pazzez; And the coast reachs to Tabor, and Shahazimah, and Beth-shemesh; and the utmost limit of their border were at Jordan: sixteen cities with their villages. This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages. And the fifth lot came out for the tribe of the children of Asher according to their families. And their border was Helkath, and Hali, and Beten, and Achshaph, And Alammelech, and Amad, and Misheal; and reachs to Carmel westward, and to Shihor-libnath; And turns toward the sunrising to Beth-dagon, and reachs to Zebulun, and to the valley of Jiphthah-el toward the north side of Beth-emek, and Neiel, and goes out to Cabul on the left hand, And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon; And then the coast turns to Ramah, and to the strong city Tyre; and the coast turns to Hosah; and the utmost limit thereof are at the sea from the coast to Achzib: Ummah also, and Aphek, and Rehob: twenty and two cities with their villages. This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages. The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families. And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the utmost limit thereof were at Jordan: And then the coast turns westward to Aznoth-tabor, and goes out from thence to Hukkok, and reachs to Zebulun on the south side, and reachs to Asher on the west side, and to Judah upon Jordan toward the sunrising. And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth, And Adamah, and Ramah, and Hazor, And Kedesh, and Edrei, and En-hazor, And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages. This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages. And the seventh lot came out for the tribe of the children of Dan according to their families. And the coast of their inheritance was Zorah, and Eshtaol, and Ir-shemesh, And Shaalabbin, and Ajalon, and Jethlah, And Elon, and Thimnathah, and Ekron, And Eltekeh, and Gibbethon, and Baalath, And Jehud, and Bene-berak, and Gath-rimmon, And Me-jarkon, and Rakkon, with the border before Japho. And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and stroke it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father. This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages. When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them: According to the word of the LORD they gave him the city which he asked, even Timnath-serah in mount Ephraim: and he built the city, and dwelt therein. These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

The LORD also spoke unto Joshua, saying, Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spoke unto you by the hand of Moses: That the slayer that kills any person unexpectedly and unwittingly may flee thither: and they shall be your refuge from the avenger of blood. And when he that does flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them. And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he stroke his neighbor unwittingly, and hated him not in time past. And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled. And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, which is Hebron, in the mountain of Judah. And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh. These were the cities appointed for all the children of Israel, and for the stranger that sojourns among them, that whosoever kills any person at unexpectedly might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel; And they spoke unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle. And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs. And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities. And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities. And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities. The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses. And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name. Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot. And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it. But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession. Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs, And Jattir with her suburbs, and Eshtemoa with her suburbs, And Holon with her suburbs, and Debir with her suburbs, And Ain with her suburbs, and Juttah with her suburbs, and Beth-shemesh with her suburbs; nine cities out of those two tribes. And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs, Anathoth with her suburbs, and Almon with her suburbs; four cities. All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs. And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim. For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs, And Kibzaim with her suburbs, and Beth-horon with her suburbs; four cities. And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs, Aijalon with her suburbs, Gath-rimmon with her suburbs; four cities. And out of the half tribe of Manasseh, Tanach with her suburbs, and Gath-rimmon with her suburbs; two cities. All the cities were ten with their suburbs for the families of the children of Kohath that remained. And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beesh-terah with her suburbs; two cities. And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs, Jarmuth with her suburbs, En-gannim with her suburbs; four cities. And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs, Helkath with her suburbs, and Rehob with her suburbs; four cities. And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammoth-dor with her suburbs, and Kartan with her suburbs; three cities. All the cities of the Gershonites according to their families were thirteen cities with their suburbs. And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs, Dimnah with her suburbs, Nahalal with her suburbs; four cities. And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs, Kedemoth with her suburbs, and Mephaath with her suburbs; four cities. And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs, Heshbon with her suburbs, Jazer with her suburbs; four cities in all. So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities. All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs. These cities were everyone with their suburbs round about them: thus were all these cities. And the LORD gave unto Israel all the land which he swore to give unto their fathers; and they possessed it, and dwelt therein. And the LORD gave them rest round about, according to all that he swore unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand. There failed not anything of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh, And said unto them, All of you have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you: All of you have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God. And now the LORD your God has given rest unto your brethren, as he promised them: therefore now return all of you, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan. But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul. So Joshua blessed them, and sent them away: and they went unto their tents. Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them, And he spoke unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren. And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses. And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to. And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar opposite to the land of Canaan, in the borders of Jordan, at the passage of the children of Israel. And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them. And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest, And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel. And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spoke with them, saying, Thus says the whole congregation of the LORD, What trespass is this that all of you have committed against the God of Israel, to turn away this day from following the LORD, in that all of you have built you an altar, that all of you might rebel this day against the LORD? Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD, But that all of you must turn away this day from following the LORD? and it will be, seeing all of you rebel today against the LORD, that tomorrow he will be angry with the whole congregation of Israel. Notwithstanding, if the land of your possession be unclean, then pass all of you over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwells, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God. Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity. Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel, The LORD God of gods, the LORD God of gods, he knows, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, save us not this day, That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or food offering, or if to offer peace offerings thereon, let the LORD himself require it; And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have all of you to do with the LORD God of Israel? For the LORD has made Jordan a border between us and you, all of you children of Reuben and children of Gad; all of you have no part in the LORD: so shall your children make our children cease from fearing the LORD. Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice: But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, All of you have no part in the LORD. Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you. God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for food offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle. And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spoke, it pleased them. And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because all of you have not committed this trespass against the LORD: now all of you have delivered the children of Israel out of the hand of the LORD. And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again. And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt. And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua grew old and stricken in age. And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age: And all of you have seen all that the LORD your God has done unto all these nations because of you; for the LORD your God is he that has fought for you. Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward. And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and all of you shall possess their land, as the LORD your God has promised unto you. Be all of you therefore very courageous to keep and to do all that is written in the book of the law of Moses, that all of you turn not aside from it to the right hand or to the left; That all of you come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them: But cleave unto the LORD your God, as all of you have done unto this day. For the LORD has driven out from before you great nations and strong: but as for you, no man has been able to stand before you unto this day. One man of you shall chase a thousand: for the LORD your God, he it is that fights for you, as he has promised you. Take good heed therefore unto yourselves, that all of you love the LORD your God. Else if all of you do in any way go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you: Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until all of you perish from off this good land which the LORD your God has given you. And, behold, this day I am going the way of all the earth: and all of you know in all your hearts and in all your souls, that not one thing has failed of all the good things which the LORD your God spoke concerning you; all are come to pass unto you, and not one thing has failed thereof. Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God has given you. When all of you have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and all of you shall perish quickly from off the good land which he has given unto you.

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God. And Joshua said unto all the people, Thus says the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods. And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac. And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt. I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out. And I brought your fathers out of Egypt: and all of you came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea. And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and all of you dwelt in the wilderness a long season. And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that all of you might possess their land; and I destroyed them from before you. Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you: But I would not listen unto Balaam; therefore he blessed you still: so I delivered you out of his hand. And you went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand. And I sent the hornet before you, which drove them out from before you, even the two kings of the Amorites; but not with your sword, nor with your bow. And I have given you a land for which all of you did not labor, and cities which all of you built not, and all of you dwell in them; of the vineyards and olive yards which all of you planted not do all of you eat. Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve all of you the LORD. And if it seem evil unto you to serve the LORD, choose you this day whom all of you will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land all of you dwell: but as for me and my house, we will serve the LORD. And the people answered and said, God forbid that we should forsake the LORD, to serve other gods; For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed: And the LORD drove out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God. And Joshua said unto the people, All of you cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins. If all of you forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he has done you good. And the people said unto Joshua, No; but we will serve the LORD. And Joshua said unto the people, All of you are witnesses against yourselves that all of you have chosen you the LORD, to serve him. And they said, We are witnesses. Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel. And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey. So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem. And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD. And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it has heard all the words of the LORD which he spoke unto us: it shall be therefore a witness unto you, lest all of you deny your God. So Joshua let the people depart, every man unto his inheritance. And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. And they buried him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the hill of Gaash. And Israel served the LORD all the days of Joshua, and all the days of the elders that survived after Joshua, and which had known all the works of the LORD, that he had done for Israel. And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph. And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

List of Books

THE BOOK OF

JUDGES

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them? And the LORD said, Judah shall go up: behold, I have delivered the land into his hand. And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with you into your lot. So Simeon went with him. And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men. And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites. But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes. And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their food under my table: as I have done, so God has requited me. And they brought him to Jerusalem, and there he died. Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire. And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley. And Judah went against the Canaanites that dwelt in Hebron: now the name of Hebron before was Kirjath-arba: and they slew Sheshai, and Ahiman, and Talmai. And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjath-sepher: And Caleb said, He that strikes Kirjath-sepher, and takes it, to him will I give Achsah my daughter to wife. And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife. And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her donkey; and Caleb said unto her, What will you? And she said unto him, Give me a blessing: for you have given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs. And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lies in the south of Arad; and they went and dwelt among the people. And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah. Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof. And the LORD was with Judah; and he drove out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron. And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak. And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day. And the house of Joseph, they also went up against Bethel: and the LORD was with them. And the house of Joseph sent to search out Bethel. Now the name of the city before was Luz. And the spies saw a man come forth out of the city, and they said unto him, Show us, we pray you, the entrance into the city, and we will show you mercy. And when he showed them the entrance into the city, they stroke the city with the edge of the sword; but they let go the man and all his family. And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day. Neither did Manasseh drive out the inhabitants of Beth-shean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land. And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out. Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them. Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries. Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob: But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out. Neither did Naphtali drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became tributaries unto them. And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley: But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries. And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I swore unto your fathers; and I said, I will never break my covenant with you. And all of you shall make no league with the inhabitants of this land; all of you shall throw down their altars: but all of you have not obeyed my voice: why have all of you done this? Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you. And it came to pass, when the angel of the LORD spoke these words unto all the children of Israel, that the people lifted up their voice, and wept. And they called the name of that place Bochim: and they sacrificed there unto the LORD. And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land. And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel. And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash. And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel. And the children of Israel did evil in the sight of the LORD, and served Baalim: And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger. And they forsook the LORD, and served Baal and Ashtaroth. And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies. Anywhere they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed. Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them. And yet they would not listen unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so. And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them. And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way. And the anger of the LORD was hot against Israel; and he said, Because that this people has transgressed my covenant which I commanded their fathers, and have not listened unto my voice; I also will not henceforth drive out any from before them of the nations which Joshua left when he died: That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not. Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan; Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof; Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entering in of Hamath. And they were to prove Israel by them, to know whether they would listen unto the commandments of the LORD, which he commanded their fathers by the hand of Moses. And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites: And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods. And the children of Israel did evil in the sight of the LORD, and forgotten about the LORD their God, and served Baalim and the groves. Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years. And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother. And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushan-rishathaim. And the land had rest forty years. And Othniel the son of Kenaz died. And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD. And he gathered unto him the children of Ammon and Amalek, and went and stroke Israel, and possessed the city of palm trees. So the children of Israel served Eglon the king of Moab eighteen years. But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab. But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh. And he brought the present unto Eglon king of Moab: and Eglon was a very fat man. And when he had made an end to offer the present, he sent away the people that bare the present. But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto you, O king: who said, Keep silence. And all that stood by him went out from him. And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto you. And he arose out of his seat. And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly: And the handle also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out. Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them. When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covers his feet in his summer chamber. And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth. And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath. And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them. And he said unto them, Follow after me: for the LORD has delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over. And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man. So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years. And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead. And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles. And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel. And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time. And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment. And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Has not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with you ten thousand men of the children of Naphtali and of the children of Zebulun? And I will draw unto you to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into your hand. And Barak said unto her, If you will go with me, then I will go: but if you will not go with me, then I will not go. And she said, I will surely go with you: notwithstanding the journey that you take shall not be for your honor; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh. And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him. Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh. And they showed Sisera that Barak the son of Abinoam was gone up to mount Tabor. And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon. And Deborah said unto Barak, Up; for this is the day in which the LORD has delivered Sisera into your hand: is not the LORD gone out before you? So Barak went down from mount Tabor, and ten thousand men after him. And the LORD humiliated Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet. But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left. Nevertheless Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite. And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle. And he said unto her, Give me, I pray you, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him. Again he said unto her, Stand in the door of the tent, and it shall be, when any man does come and enquire of you, and say, Is there any man here? that you shall say, No. Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and stroke the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died. And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will show you the man whom you seek. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples. So God subdued on that day Jabin the king of Canaan before the children of Israel. And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Then sang Deborah and Barak the son of Abinoam on that day, saying, Praise all of you the LORD for the avenging of Israel, when the people willingly offered themselves. Hear, O all of you kings; give ear, O all of you princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel. LORD, when you went out of Seir, when you marched out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water. The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel. In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travelers walked through byways. The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel. They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel? My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless all of you the LORD. Speak, all of you that ride on white donkeys, all of you that sit in judgment, and walk by the way. They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates. Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead your captivity captive, you son of Abinoam. Then he made him that remains have dominion over the nobles among the people: the LORD made me have dominion over the mighty. Out of Ephraim was there a root of them against Amalek; after you, Benjamin, among your people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer. And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart. Why abode you among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart. Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches. Zebulun and Naphtali were a people that jeopardized their lives unto the death in the high places of the field. The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money. They fought from heaven; the stars in their courses fought against Sisera. The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, you have trodden down strength. Then were the horse-hoofs broken by the means of the prancings, the prancings of their mighty ones. Curse all of you Meroz, said the angel of the LORD, curse all of you bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty. Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent. He asked water, and she gave him milk; she brought forth butter in a lordly dish. She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she stroke Sisera, she stroke off his head, when she had pierced and stricken through his temples. At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead. The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why wait the wheels of his chariots? Her wise ladies answered her, yes, she returned answer to herself, Have they not succeeded? have they not divided the prey; to every man a damsel or two; to Sisera a prey of various colors, a prey of various colors of needlework, of various colors of needlework on both sides, meet for the necks of them that take the spoil? So let all of your enemies perish, O LORD: but let them that love him be as the sun when he goes forth in his might. And the land had rest forty years.

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years. And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds. And so it was, when Israel had planted, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them; And they encamped against them, and destroyed the increase of the earth, till you come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor donkey. For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it. And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD. And it came to pass, when the children of Israel cried unto the LORD because of the Midianites, That the LORD sent a prophet unto the children of Israel, which said unto them, Thus says the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage; And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drove them out from before you, and gave you their land; And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land all of you dwell: but all of you have not obeyed my voice. And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abi-ezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites. And the angel of the LORD appeared unto him, and said unto him, The LORD is with you, you mighty man of valour. And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD has forsaken us, and delivered us into the hands of the Midianites. And the LORD looked upon him, and said, Go in this your might, and you shall save Israel from the hand of the Midianites: have not I sent you? And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house. And the LORD said unto him, Surely I will be with you, and you shall strike the Midianites as one man. And he said unto him, If now I have found grace in your sight, then show me a sign that you talk with me. Depart not behind, I pray you, until I come unto you, and bring forth my present, and set it before you. And he said, I will wait until you come again. And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it. And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so. Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight. And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face. And the LORD said unto him, Peace be unto you; fear not: you shall not die. Then Gideon built an altar there unto the LORD, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abi-ezrites. And it came to pass the same night, that the LORD said unto him, Take your father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that your father has, and cut down the grove that is by it: And build an altar unto the LORD your God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which you shall cut down. Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night. And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built. And they said one to another, Who has done this thing? And when they enquired and asked, they said, Gideon the son of Joash has done this thing. Then the men of the city said unto Joash, Bring out your son, that he may die: because he has cast down the altar of Baal, and because he has cut down the grove that was by it. And Joash said unto all that stood against him, Will all of you plead for Baal? will all of you save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one has cast down his altar. Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he has thrown down his altar. Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel. But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abi-ezer was gathered after him. And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them. And Gideon said unto God, If you will save Israel by mine hand, as you have said, Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that you will save Israel by mine hand, as you have said. And it was so: for he rose up early on the next day, and thrust the fleece together, and wrung the dew out of the fleece, a bowl full of water. And Gideon said unto God, Let not your anger be hot against me, and I will speak but this once: let me prove, I pray you, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew. And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley. And the LORD said unto Gideon, The people that are with you are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand has saved me. Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand. And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for you there: and it shall be, that of whom I say unto you, This shall go with you, the same shall go with you; and of whomsoever I say unto you, This shall not go with you, the same shall not go. So he brought down the people unto the water: and the LORD said unto Gideon, Everyone that laps of the water with his tongue, as a dog laps, him shall you set by himself; likewise everyone that bows down upon his knees to drink. And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water. And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into your hand: and let all the other people go every man unto his place. So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley. And it came to pass the same night, that the LORD said unto him, Arise, get you down unto the host; for I have delivered it into your hand. But if you fear to go down, go you with Phurah your servant down to the host: And you shall hear what they say; and afterward shall your hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host. And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude. And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and stroke it that it fell, and overturned it, that the tent lay along. And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand has God delivered Midian, and all the host. And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD has delivered into your hand the host of Midian. And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers. And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall all of you do. When I blow with a trumpet, I and all that are with me, then blow all of you the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon. So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands. And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow likewise: and they cried, The sword of the LORD, and of Gideon. And they stood every man in his place round about the camp; and all the host ran, and cried, and fled. And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Beth-shittah in Zererath, and to the border of Abel-meholah, unto Tabbath. And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites. And Gideon sent messengers throughout all mount Ephraim, saying, come down against the Midianites, and take before them the waters unto Beth-barah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Beth-barah and Jordan. And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

And the men of Ephraim said unto him, Why have you served us thus, that you called us not, when you went to fight with the Midianites? And they did chide with him sharply. And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abi-ezer? God has delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was decreased toward him, when he had said that. And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them. And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian. And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread unto your army? And Gideon said, Therefore when the LORD has delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers. And he went up thence to Penuel, and spoke unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him. And he spoke also unto the men of Penuel, saying, When I come again in peace, I will break down this tower. Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword. And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and stroke the host; for the host was secure. And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and humiliated all the host. And Gideon the son of Joash returned from battle before the sun was up, And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men. And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom all of you did reproach me, saying, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread unto your men that are weary? And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth. And he beat down the tower of Penuel, and slew the men of the city. Then said he unto Zebah and Zalmunna, What manner of men were they whom all of you slew at Tabor? And they answered, As you are, so were they; each one resembled the children of a king. And he said, They were my brethren, even the sons of my mother: as the LORD lives, if all of you had saved them alive, I would not slay you. And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth. Then Zebah and Zalmunna said, Rise you, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks. Then the men of Israel said unto Gideon, Rule you over us, both you, and your son, and your son's son also: for you have delivered us from the hand of Midian. And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you. And Gideon said unto them, I would desire a request of you, that all of you would give me every man the earrings of his prey. For they had golden earrings, because they were Ishmaelites. And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey. And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks. And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house. Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon. And Jerubbaal the son of Joash went and dwelt in his own house. And Gideon had threescore and ten sons of his body begotten: for he had many wives. And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech. And Gideon the son of Joash died in a good old age, and was buried in the tomb of Joash his father, in Ophrah of the Abi-ezrites. And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baal-berith their god. And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side: Neither showed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had showed unto Israel.

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying, Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh. And his mother's brethren spoke of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother. And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light persons, which followed him. And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself. And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem. And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Listen unto me, all of you men of Shechem, that God may listen unto you. The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign you over us. But the olive tree said unto them, Should I leave my fatness, wherewith by me they honor God and man, and go to be promoted over the trees? And the trees said to the fig tree, Come you, and reign over us. But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees? Then said the trees unto the vine, Come you, and reign over us. And the vine said unto them, Should I leave my wine, which cheers God and man, and go to be promoted over the trees? Then said all the trees unto the bramble, Come you, and reign over us. And the bramble said unto the trees, If in truth all of you anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon. Now therefore, if all of you have done truly and sincerely, in that all of you have made Abimelech king, and if all of you have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands; For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian: And all of you are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother; If all of you then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice all of you in Abimelech, and let him also rejoice in you: But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech. And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother. When Abimelech had reigned three years over Israel, Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech: That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren. And the men of Shechem set hidden attackers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech. And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him. And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech. And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him? And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase your army, and come out. And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled. And he sent messengers unto Abimelech privately, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against you. Now therefore up by night, you and the people that is with you, and lie in wait in the field: And it shall be, that in the morning, as soon as the sun is up, you shall rise early, and set upon the city: and, behold, when he and the people that is with him come out against you, then may you do to them as you shall find occasion. And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies. And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait. And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, You see the shadow of the mountains as if they were men. And Gaal spoke again, and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim. Then said Zebul unto him, Where is now your mouth, wherewith you said, Who is Abimelech, that we should serve him? is not this the people that you have despised? go out, I pray now, and fight with them. And Gaal went out before the men of Shechem, and fought with Abimelech. And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate. And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem. And it came to pass on the next day, that the people went out into the field; and they told Abimelech. And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and stroke them. And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them. And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and planted it with salt. And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith. And it was told Abimelech, that all the men of the tower of Shechem were gathered together. And Abimelech got him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What all of you have seen me do, make haste, and do as I have done. And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women. Then went Abimelech to Thebez, and encamped against Thebez, and took it. But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and got them up to the top of the tower. And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire. And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull. Then he called hastily unto the young man his armor bearer, and said unto him, Draw your sword, and slay me, that men say not of me, A women slew him. And his young man thrust him through, and he died. And when the men of Israel saw that Abimelech was dead, they departed every man unto his place. Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren: And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim. And he judged Israel twenty and three years, and died, and was buried in Shamir. And after him arose Jair, a Gileadite, and judged Israel twenty and two years. And he had thirty sons that rode on thirty donkey colts, and they had thirty cities, which are called Havoth-jair unto this day, which are in the land of Gilead. And Jair died, and was buried in Camon. And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him. And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon. And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead. Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed. And the children of Israel cried unto the LORD, saying, We have sinned against you, both because we have forsaken our God, and also served Baalim. And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines? The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and all of you cried to me, and I delivered you out of their hand. Yet all of you have forsaken me, and served other gods: wherefore I will deliver you no more. Go and cry unto the gods which all of you have chosen; let them deliver you in the time of your tribulation. And the children of Israel said unto the LORD, We have sinned: do you unto us whatsoever seems good unto you; deliver us only, we pray you, this day. And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel. Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh. And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead brings forth Jephthah. And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, You shall not inherit in our father's house; for you are the son of a strange woman. Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him. And it came to pass in process of time, that the children of Ammon made war against Israel. And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob: And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon. And Jephthah said unto the elders of Gilead, Did not all of you hate me, and expel me out of my father's house? and why are all of you come unto me now when all of you are in distress? And the elders of Gilead said unto Jephthah, Therefore we return to you now, that you may go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead. And Jephthah said unto the elders of Gilead, If all of you bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head? And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to your words. Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh. And Jephthah sent messengers unto the king of the children of Ammon, saying, What have you to do with me, that you are come against me to fight in my land? And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably. And Jephthah sent messengers again unto the king of the children of Ammon: And said unto him, Thus says Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon: But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh; Then Israel sent messengers unto the king of Edom, saying, Let me, I pray you, pass through your land: but the king of Edom would not listen thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh. Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab. And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray you, through your land into my place. But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel. And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they stroke them: so Israel possessed all the land of the Amorites, the inhabitants of that country. And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan. So now the LORD God of Israel has dispossessed the Amorites from before his people Israel, and should you possess it? Will not you possess that which Chemosh your god gives you to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess. And now are you anything better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them, While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did all of you not recover them within that time? Wherefore I have not sinned against you, but you do me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon. Nevertheless the king of the children of Ammon listened not unto the words of Jephthah which he sent him. Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon. And Jephthah vowed a vow unto the LORD, and said, If you shall without fail deliver the children of Ammon into mine hands, Then it shall be, that whatsoever comes out of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering [a consecration offering - set apart fully to God]. So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands. And he stroke them from Aroer, even till you come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel. And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter. And it came to pass, when he saw her, that he ripped his clothes, and said, Alas, my daughter! you have brought me very low, and you are one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back. And she said unto him, My father, if you have opened your mouth unto the LORD, do to me according to that which has proceeded out of your mouth; forasmuch as the LORD has taken vengeance for you of your enemies, even of the children of Ammon. And she said unto her father, Let this thing [no marriage - husband] be done for me: let me alone two months, that I may go up and down upon the mountains, and mourn for my virginity, I and my fellows. And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains. And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel, That the daughters of Israel went yearly to lament [with] the daughter of Jephthah the Gileadite four days in a year.

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passed you over to fight against the children of Ammon, and did not call us to go with you? we will burn your house upon you with fire. And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, all of you delivered me not out of their hands. And when I saw that all of you delivered me not, I put my life in my hands, and passed opposite to the children of Ammon, and the LORD delivered them into my hand: wherefore then are all of you come up unto me this day, to fight against me? Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead stroke Ephraim, because they said, All of you Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites. And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Are you an Ephraimite? If he said, No; Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand. And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead. And after him Ibzan of Bethlehem judged Israel. And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years. Then died Ibzan, and was buried at Bethlehem. And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years. And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun. And after him Abdon the son of Hillel, a Pirathonite, judged Israel. And he had forty sons and thirty nephews, that rode on threescore and ten donkey colts: and he judged Israel eight years. And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years. And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not. And the angel of the LORD appeared unto the woman, and said unto her, Behold now, you are barren, and bear not: but you shall conceive, and bear a son. Now therefore beware, I pray you, and drink not wine nor strong drink, and eat not any unclean thing: For, lo, you shall conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines. Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name: But he said unto me, Behold, you shall conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death. Then Manoah implored the LORD, and said, O my Lord, let the man of God which you did send come again unto us, and teach us what we shall do unto the child that shall be born. And God listened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her. And the woman made haste, and ran, and showed her husband, and said unto him, Behold, the man has appeared unto me, that came unto me the other day. And Manoah arose, and went after his wife, and came to the man, and said unto him, Are you the man that spoke unto the woman? And he said, I am. And Manoah said, Now let your words come to pass. How shall we order the child, and how shall we do unto him? And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware. She may not eat of anything that comes of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe. And Manoah said unto the angel of the LORD, I pray you, let us detain you, until we shall have made ready a kid for you. And the angel of the LORD said unto Manoah, Though you detain me, I will not eat of your bread: and if you will offer a burnt offering, you must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD. And Manoah said unto the angel of the LORD, What is your name, that when your sayings come to pass we may do you honor? And the angel of the LORD said unto him, Why ask you thus after my name, seeing it is secret? So Manoah took a kid with a food offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on. For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground. But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD. And Manoah said unto his wife, We shall surely die, because we have seen God. But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a food offering at our hands, neither would he have showed us all these things, nor would as at this time have told us such things as these. And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him. And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines. And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife. Then his father and his mother said unto him, Is there not a woman among the daughters of your brethren, or among all my people, that you go to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleases me well. But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel. Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him. And the Spirit of the LORD came mightily upon him, and he tore him as he would have torn a young goat, and he had nothing in his hand: but he told not his father or his mother what he had done. And he went down, and talked with the woman; and she pleased Samson well. And after a time he returned to take her, and he turned aside to see the carcass of the lion: and, behold, there was a swarm of bees and honey in the carcass of the lion. And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcass of the lion. So his father went down unto the woman: and Samson made there a feast; for so used the young men to do. And it came to pass, when they saw him, that they brought thirty companions to be with him. And Samson said unto them, I will now put forth a riddle unto you: if all of you can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments: But if all of you cannot declare it me, then shall all of you give me thirty sheets and thirty change of garments. And they said unto him, Put forth your riddle, that we may hear it. And he said unto them, Out of the eater came forth food, and out of the strong came forth sweetness. And they could not in three days expound the riddle. And it came to pass on the seventh day, that they said unto Samson's wife, Entice your husband, that he may declare unto us the riddle, lest we burn you and your father's house with fire: have all of you called us to take that we have? is it not so? And Samson's wife wept before him, and said, You do but hate me, and love me not: you have put forth a riddle unto the children of my people, and have not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it you? And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people. And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? and he said unto them, If all of you had not plowed with my heifer, all of you had not found out my riddle. And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house. But Samson's wife was given to his companion, whom he had used as his friend.

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in. And her father said, I assuredly thought that you had utterly hated her; therefore I gave her to your companion: is not her younger sister fairer than she? take her, I pray you, instead of her. And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure. And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails. And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives. Then the Philistines said, Who has done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire. And Samson said unto them, Though all of you have done this, yet will I be avenged of you, and after that I will cease. And he stroke them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam. Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi. And the men of Judah said, Why are all of you come up against us? And they answered, To bind Samson are we come up, to do to him as he has done to us. Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Know you not that the Philistines are rulers over us? what is this that you have done unto us? And he said unto them, As they did unto me, so have I done unto them. And they said unto him, We are come down to bind you, that we may deliver you into the hand of the Philistines. And Samson said unto them, Swear unto me, that all of you will not fall upon me yourselves. And they spoke unto him, saying, No; but we will bind you fast, and deliver you into their hand: but surely we will not kill you. And they bound him with two new cords, and brought him up from the rock. And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands. And he found a new jawbone of an donkey, and put forth his hand, and took it, and slew a thousand men therewith. And Samson said, With the jawbone of an donkey, heaps upon heaps, with the jaw of an donkey have I slain a thousand men. And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramath-lehi. And he was sore thirsty, and called on the LORD, and said, You have given this great deliverance into the hand of your servant: and now shall I die for thirst, and fall into the hand of the uncircumcised? But God clave an hollow place that was in the jaw, and there came water from it; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof En-hakkore, which is in Lehi unto this day. And he judged Israel in the days of the Philistines twenty years.

Then went Samson to Gaza, and saw there an harlot, and went in unto her. And it was told the Gazites, saying, Samson has come here. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him. And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron. And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah. And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lies, and by what means we may prevail against him, that we may bind him to afflict him; and we will give you everyone of us eleven hundred pieces of silver. And Delilah said to Samson, Tell me, I pray you, wherein your great strength lies, and wherewith you might be bound to afflict you. And Samson said unto her, If they bind me with seven green withes that were never dried, then shall I be weak, and be as another man. Then the lords of the Philistines brought up to her seven green withes which had not been dried, and she bound him with them. Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon you, Samson. And he brake the withes, as a thread of tow is broken when it touches the fire. So his strength was not known. And Delilah said unto Samson, Behold, you have mocked me, and told me lies: now tell me, I pray you, wherewith you might be bound. And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man. Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon you, Samson. And there were hidden attackers in wait abiding in the chamber. And he brake them from off his arms like a thread. And Delilah said unto Samson, Until now you have mocked me, and told me lies: tell me wherewith you might be bound. And he said unto her, If you weave the seven locks of my head with the web. And she fastened it with the pin, and said unto him, The Philistines be upon you, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web. And she said unto him, How can you say, I love you, when your heart is not with me? you have mocked me these three times, and have not told me wherein your great strength lies. And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death; That he told her all his heart, and said unto her, There has not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man. And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he has showed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand. And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him. And she said, The Philistines be upon you, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he knows not that the LORD was departed from him. But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house. Nevertheless the hair of his head began to grow again after he was shaven. Then the lords of the Philistines gathered them together in order to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god has delivered Samson our enemy into our hand. And when the people saw him, they praised their god: for they said, Our god has delivered into our hands our enemy, and the destroyer of our country, which slew many of us. And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars. And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house stands, that I may lean upon them. Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport. And Samson called unto the LORD, and said, O Lord God, remember me, I pray you, and strengthen me, I pray you, only this once, O God, that I may be at once avenged of the Philistines for my two eyes. And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left. And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life. Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

And there was a man of mount Ephraim, whose name was Micah. And he said unto his mother, The eleven hundred shekels of silver that were taken from you, about which you cursed, and spoke of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be you of the LORD, my son. And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto you. Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah. And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest. In those days there was no king in Israel, but every man did that which was right in his own eyes. And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there. And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed. And Micah said unto him, Whence come you? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place. And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give you ten shekels of silver by the year, and a suit of apparel, and your victuals. So the Levite went in. And the Levite was content to dwell with the man; and the young man was unto him as one of his sons. And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah. Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel. And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there. When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought you here? and what make you in this place? and what have you here? And he said unto them, Thus and thus deals Micah with me, and has hired me, and I am his priest. And they said unto him, Ask counsel, we pray you, of God, that we may know whether our way which we go shall be prosperous. And the priest said unto them, Go in peace: before the LORD is your way wherein all of you go. Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in anything; and they were far from the Zidonians, and had no business with any man. And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say all of you? And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are all of you still? be not slothful to go, and to enter to possess the land. When all of you go, all of you shall come unto a people secure, and to a large land: for God has given it into your hands; a place where there is no lack of anything that is in the earth. And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war. And they went up, and pitched in Kirjath-jearim, in Judah: wherefore they called that place Mahaneh-dan unto this day: behold, it is behind Kirjath-jearim. And they passed thence unto mount Ephraim, and came unto the house of Micah. Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do all of you know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what all of you have to do. And they turned in that direction, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him. And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate. And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war. And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do all of you? And they said unto him, Hold your peace, lay your hand upon your mouth, and go with us, and be to us a father and a priest: is it better for you to be a priest unto the house of one man, or that you be a priest unto a tribe and a family in Israel? And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people. So they turned and departed, and put the little ones and the cattle and the carriage before them. And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan. And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What disturbs you, that you come with such a company? And he said, All of you have taken away my gods which I made, and the priest, and all of you are gone away: and what have I more? and what is this that all of you say unto me, What disturbs you? And the children of Dan said unto him, Let not your voice be heard among us, lest angry fellows run upon you, and you lose your life, with the lives of your household. And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house. And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were resting and secure: and they stroke them with the edge of the sword, and burnt the city with fire. And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lies by Beth-rehob. And they built a city, and dwelt therein. And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: nevertheless the name of the city was Laish at the first. And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land. And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah. And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months. And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of donkeys: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him. And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there. And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort your heart with a morsel of bread, and afterward go your way. And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray you, and stay all night, and let your heart be merry. And when the man rose up to depart, his father in law urged him: therefore he lodged there again. And he arose early in the morning on the fifth day to depart; and the damsel's father said, Comfort your heart, I pray you. And they tarried until afternoon, and they did eat both of them. And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draws toward evening, I pray you stay all night: behold, the day grows to an end, lodge here, that your heart may be merry; and tomorrow get you early on your way, that you may go home. But the man would not stay that night, but he rose up and departed, and came opposite to Jebus, which is Jerusalem; and there were with him two donkeys saddled, his concubine also was with him. And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray you, and let us turn in into this city of the Jebusites, and lodge in it. And his master said unto him, We will not turn aside here into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah. And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah. And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongs to Benjamin. And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging. And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites. And when he had lifted up his eyes, he saw a traveling man in the street of the city: and the old man said, Where go you? and whence come you? And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receives me to house. Yet there is both straw and animal food for our donkeys; and there is bread and wine also for me, and for your handmaid, and for the young man which is with your servants: there is no lack of anything. And the old man said, Peace be with you; howsoever let all your wants lie upon me; only lodge not in the street. So he brought him into his house, and gave animal food unto the donkeys: and they washed their feet, and did eat and drink. Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spoke to the master of the house, the old man, saying, Bring forth the man that came into your house, that we may know him. And the man, the master of the house, went out unto them, and said unto them, No, my brethren, no, I pray you, do not so wickedly; seeing that this man has come into mine house, do not this folly. Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble all of you them, and do with them what seems good unto you: but unto this man do not so vile a thing. But the men would not listen to him: so the man took his concubine, and brought her forth unto them; and they had sexual contact with her, and abused her all the night until the morning: and when the day began to spring, they let her go. Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light. And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold. And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an donkey, and the man rose up, and got him unto his place. And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel. And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beer-sheba, with the land of Gilead, unto the LORD in Mizpeh. And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword. Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh. Then said the children of Israel, Tell us, how was this wickedness? And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongs to Benjamin, I and my concubine, to lodge. And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead. And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel. Behold, all of you are all children of Israel; give here your advice and counsel. And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house. But now this shall be the thing which we will do to Gibeah; we will go up by lot against it; And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel. So all the men of Israel were gathered against the city, knit together as one man. And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you? Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not listen to the voice of their brethren the children of Israel. But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel. And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men. Among all this people there were seven hundred chosen men lefthanded; everyone could sling stones at an hair breadth, and not miss. And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war. And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first. And the children of Israel rose up in the morning, and encamped against Gibeah. And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah. And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men. And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day. And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him. And the children of Israel came near against the children of Benjamin the second day. And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword. Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD. And the children of Israel enquired of the LORD, for the ark of the covenant of God was there in those days, And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days, saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; in order to morrow I will deliver them into your hand. And Israel set hidden attackers in wait round about Gibeah. And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times. And the children of Benjamin went out against the people, and were drawn away from the city; and they began to strike of the people, and kill, as at other times, in the highways, of which one goes up to the house of God, and the other to Gibeah in the field, about thirty men of Israel. And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways. And all the men of Israel rose up out of their place, and put themselves in array at Baal-tamar: and the hidden attackers in wait of Israel came forth out of their places, even out of the meadows of Gibeah. And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them. And the LORD stroke Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword. So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the hidden attackers in wait which they had set beside Gibeah. And the hidden attackers in wait hasted, and rushed upon Gibeah; and the hidden attackers in wait drew themselves along, and stroke all the city with the edge of the sword. Now there was an appointed sign between the men of Israel and the hidden attackers in wait, that they should make a great flame with smoke rise up out of the city. And when the men of Israel retired in the battle, Benjamin began to strike and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle. But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven. And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them. Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them. Thus they enclosed the Benjamites round about, and chased them, and trode them down with ease opposite to Gibeah toward the sunrising. And there fell of Benjamin eighteen thousand men; all these were men of valour. And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them. So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour. But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months. And the men of Israel turned again upon the children of Benjamin, and stroke them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife. And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore; And said, O LORD God of Israel, why is this come to pass in Israel, that there should be today one tribe lacking in Israel? And it came to pass on the next day, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings. And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death. And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day. How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives? And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly. For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there. And the congregation sent thither twelve thousand men of the valiant, and commanded them, saying, Go and strike the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children. And this is the thing that all of you shall do, All of you shall utterly destroy every male, and every woman that has lain by man. And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan. And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them. And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not. And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel. Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin? And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel. Nevertheless we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that gives a wife to Benjamin. Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goes up from Bethel to Shechem, and on the south of Lebonah. Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards; And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come all of you out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin. And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favorable unto them for our sakes: because we reserved not to each man his wife in the war: for all of you did not give unto them at this time, that all of you should be guilty. And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them. And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance. In those days there was no king in Israel: every man did that which was right in his own eyes.

List of Books

THE BOOK OF

RUTH

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons. And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there. And Elimelech Naomi's husband died; and she was left, and her two sons. And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years. And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband. Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread. Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah. And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as all of you have dealt with the dead, and with me. The LORD grant you that all of you may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept. And they said unto her, Surely we will return with you unto your people. And Naomi said, Return, my daughters: why will all of you go with me? are there yet any more sons in my womb, that they may be your husbands? Return, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons; Would all of you wait for them till they were grown? would all of you stay for them from having husbands? no, my daughters; for it grieves me much for your sakes that the hand of the LORD is gone out against me. And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her. And she said, Behold, your sister in law is gone back unto her people, and unto her gods: return you after your sister in law. And Ruth said, Implore me not to leave you, or to return from following after you: for where you go, I will go; and where you lodge, I will lodge: your people shall be my people, and your God my God: Where you die, will I die, and there will I be buried: the LORD do so to me, and more also, if anything but death part you and me. When she saw that she was steadfastly minded to go with her, then she left speaking unto her. So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi? And she said unto them, Call me not Naomi, call me Mara: for the Almighty has dealt very bitterly with me. I went out full and the LORD has brought me home again empty: why then call all of you me Naomi, seeing the LORD has testified against me, and the Almighty has afflicted me? So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz. And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter. And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech. And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless you. Then said Boaz unto his servant that was set over the reapers, Whose damsel is this? And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab: And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and has continued even from the morning until now, that she tarried a little in the house. Then said Boaz unto Ruth, Hear you not, my daughter? Go not to glean in another field, neither go from behind, but abide here fast by my maidens: Let your eyes be on the field that they do reap, and go you after them: have I not charged the young men that they shall not touch you? and when you are thirsty, go unto the vessels, and drink of that which the young men have drawn. Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in your eyes, that you should take knowledge of me, seeing I am a stranger? And Boaz answered and said unto her, It has fully been showed me, all that you have done unto your mother in law since the death of your husband: and how you have left your father and your mother, and the land of your nativity, and are come unto a people which you knew not in time past. The LORD recompense your work, and a full reward be given you of the LORD God of Israel, under whose wings you are come to trust. Then she said, Let me find favor in your sight, my lord; for that you have comforted me, and for that you have spoken friendly unto your handmaid, though I be not like unto one of your handmaidens. And Boaz said unto her, At mealtime come you here, and eat of the bread, and dip your morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left. And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not: And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not. So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley. And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed. And her mother in law said unto her, Where have you gleaned to day? and where wrought you? blessed be he that did take knowledge of you. And she showed her mother in law with whom she had wrought, and said, The man's name with whom I wrought today is Boaz. And Naomi said unto her daughter in law, Blessed be he of the LORD, who has not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen. And Ruth the Moabitess said, He said unto me also, You shall keep fast by my young men, until they have ended all my harvest. And Naomi said unto Ruth her daughter in law, It is good, my daughter, that you go out with his maidens, that they meet you not in any other field. So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for you, that it may be well with you? And now is not Boaz of our kindred, with whose maidens you were? Behold, he winnows barley to night in the threshing floor. Wash yourself therefore, and anoint you, and put your raiment upon you, and get you down to the floor: but make not yourself known unto the man, until he shall have done eating and drinking. And it shall be, when he lies down, that you shall mark the place where he shall lie, and you shall go in, and uncover his feet, and lay you down; and he will tell you what you shall do. And she said unto her, All that you says unto me I will do. And she went down unto the floor, and did according to all that her mother in law bade her. And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down. And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet. And he said, Who are you? And she answered, I am Ruth your handmaid: spread therefore your skirt over your handmaid; for you are a near kinsman. And he said, Blessed be you of the LORD, my daughter: for you have showed more kindness in the latter end than at the beginning, inasmuch as you followed not young men, whether poor or rich. And now, my daughter, fear not; I will do to you all that you require: for all the city of my people does know that you are a virtuous woman. And now it is true that I am your near kinsman: nevertheless there is a kinsman nearer than I. Stay this night, and it shall be in the morning, that if he will perform unto you the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to you, then will I do the part of a kinsman to you, as the LORD lives: lie down until the morning. And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor. Also he said, Bring the vail that you have upon you, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city. And when she came to her mother in law, she said, Who are you, my daughter? And she told her all that the man had done to her. And she said, These six measures of barley gave he me; for he said to me, Go not empty unto your mother in law. Then said she, Sit still, my daughter, until you know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spoke came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down. And he took ten men of the elders of the city, and said, Sit all of you down here. And they sat down. And he said unto the kinsman, Naomi, that has come again out of the country of Moab, sells a parcel of land, which was our brother Elimelech's: And I thought to advertise you, saying, Buy it before the inhabitants, and before the elders of my people. If you will redeem it, redeem it: but if you will not redeem it, then tell me, that I may know: for there is none to redeem it beside you; and I am after you. And he said, I will redeem it. Then said Boaz, What day you buy the field of the hand of Naomi, you must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance. And the kinsman said, I cannot redeem it for myself, lest I ruin mine own inheritance: redeem you my right to yourself; for I cannot redeem it. Now this was the manner in former time in Israel concerning redeeming and concerning changing, in order to confirm all things; a man plucked off his shoe, and gave it to his neighbor: and this was a testimony in Israel. Therefore the kinsman said unto Boaz, Buy it for you. So he drew off his shoe. And Boaz said unto the elders, and unto all the people, All of you are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi. Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: all of you are witnesses this day. And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that has come into your house like Rachel and like Leah, which two did build the house of Israel: and do you worthily in Ephratah, and be famous in Bethlehem: And let your house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give you of this young woman. So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son. And the women said unto Naomi, Blessed be the LORD, which has not left you this day without a kinsman, that his name may be famous in Israel. And he shall be unto you a restorer of your life, and a nourisher of your old age: for your daughter in law, which loves you, which is better to you than seven sons, has born him. And Naomi took the child, and laid it in her bosom, and became nurse unto it. And the women her neighbors gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David. Now these are the generations of Pharez: Pharez brings forth Hezron, And Hezron brings forth Ram, and Ram brings forth Amminadab, And Amminadab brings forth Nahshon, and Nahshon brings forth Salmon, And Salmon brings forth Boaz, and Boaz brings forth Obed, And Obed brings forth Jesse, and Jesse brings forth David.

List of Books

THE FIRST BOOK OF

1st SAMUEL

OTHERWISE CALLED
THE FIRST BOOK OF THE KINGS

Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite: And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there. And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions: But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb. And her adversary also provoked her sore, in order to make her fret, because the LORD had shut up her womb. And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat. Then said Elkanah her husband to her, Hannah, why weep you? and why eat you not? and why is your heart grieved? am not I better to you than ten sons? So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD. And she was in bitterness of soul, and prayed unto the LORD, and wept sore. And she vowed a vow, and said, O LORD of hosts, if you will indeed look on the affliction of your handmaid, and remember me, and not forget your handmaid, but will give unto your handmaid a male child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head. And it came to pass, as she continued praying before the LORD, that Eli marked her mouth. Now Hannah, she spoke in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken. And Eli said unto her, How long will you be drunken? put away your wine from you. And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD. Count not your handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken until now. Then Eli answered and said, Go in peace: and the God of Israel grant you your petition that you have asked of him. And she said, Let your handmaid find grace in your sight. So the woman went her way, and did eat, and her countenance was no more sad. And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her. Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD. And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow. But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide forever. And Elkanah her husband said unto her, Do what seems you good; stay until you have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him. And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young. And they slew a bullock, and brought the child to Eli. And she said, Oh my lord, as your soul lives, my lord, I am the woman that stood by you here, praying unto the LORD. For this child I prayed; and the LORD has given me my petition which I asked of him: Therefore also I have lent him to the LORD; as long as he lives he shall be lent to the LORD. And he worshipped the LORD there.

And Hannah prayed, and said, My heart rejoices in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in your salvation. There is none holy as the LORD: for there is none beside you: neither is there any rock like our God. Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed. The bows of the mighty men are broken, and they that stumbled are girded with strength. They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren has born seven; and she that has many children is grew feeble. The LORD kills, and makes alive: he brings down to the grave, and brings up. The LORD makes poor, and makes rich: he brings low, and lifts up. He raises up the poor out of the dust, and lifts up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he has set the world upon them. He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed. And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest. Now the sons of Eli were sons of Belial; they knew not the LORD. And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fork of three teeth in his hand; And he struck it into the pan, or kettle, or caldron, or pot; all that the fork brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither. Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of you, but raw. And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as your soul desires; then he would answer him, No; but you shall give it me now: and if not, I will take it by force. Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD. But Samuel ministered before the LORD, being a child, girded with a linen ephod. Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice. And Eli blessed Elkanah and his wife, and said, The LORD give you seed of this woman for the loan which is lent to the LORD. And they went unto their own home. And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD. Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation. And he said unto them, Why do all of you such things? for I hear of your evil dealings by all this people. No, my sons; for it is no good report that I hear: all of you make the LORD's people to transgress. If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall implore for him? Notwithstanding they listened not unto the voice of their father, because the LORD would slay them. And the child Samuel grew on, and was in favor both with the LORD, and also with men. And there came a man of God unto Eli, and said unto him, Thus says the LORD, Did I plainly appear unto the house of your father, when they were in Egypt in Pharaoh's house? And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of your father all the offerings made by fire of the children of Israel? Wherefore kick all of you at my sacrifice and at mine offering, which I have commanded in my habitation; and honor your sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people? Wherefore the LORD God of Israel says, I said indeed that your house, and the house of your father, should walk before me forever: but now the LORD says, Be it far from me; for them that honor me I will honor, and they that despise me shall be lightly esteemed. Behold, the days come, that I will cut off your arm, and the arm of your father's house, that there shall not be an old man in your house. And you shall see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in your house forever. And the man of yours, whom I shall not cut off from mine altar, shall be to consume your eyes, and to grieve your heart: and all the increase of your house shall die in the flower of their age. And this shall be a sign unto you, that shall come upon your two sons, on Hophni and Phinehas; in one day they shall die both of them. And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed forever. And it shall come to pass, that everyone that is left in your house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray you, into one of the priests' offices, that I may eat a piece of bread.

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision. And it came to pass at that time, when Eli was laid down in his place, and his eyes began to grew dim, that he could not see; And before the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep; That the LORD called Samuel: and he answered, Here am I. And he ran unto Eli, and said, Here am I; for you called me. And he said, I called not; lie down again. And he went and lay down. And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for you did call me. And he answered, I called not, my son; lie down again. Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him. And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for you did call me. And Eli perceived that the LORD had called the child. Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call you, that you shall say, Speak, LORD; for your servant hears. So Samuel went and lay down in his place. And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for your servant hears. And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of everyone that hears it shall tingle. In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end. For I have told him that I will judge his house forever for the iniquity which he knows; because his sons made themselves vile, and he restrained them not. And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering forever. And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to show Eli the vision. Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I. And he said, What is the thing that the LORD has said unto you? I pray you hide it not from me: God do so to you, and more also, if you hide anything from me of all the things that he said unto you. And Samuel told him everything, and hid nothing from him. And he said, It is the LORD: let him do what seems him good. And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground. And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of the LORD. And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek. And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men. And when the people were come into the camp, the elders of Israel said, Wherefore has the LORD smitten us today before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it comes among us, it may save us out of the hand of our enemies. So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwells between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God. And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again. And when the Philistines heard the noise of the shout, they said, What means the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp. And the Philistines were afraid, for they said, God has come into the camp. And they said, Woe unto us! for there has not been such a thing in time past. Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that stroke the Egyptians with all the plagues in the wilderness. Be strong and quit yourselves like men, O all of you Philistines, that all of you be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight. And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen. And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain. And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes torn, and with earth upon his head. And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out. And when Eli heard the noise of the crying, he said, What means the noise of this tumult? And the man came in hastily, and told Eli. Now Eli was ninety and eight years old; and his eyes were dim, that he could not see. And the man said unto Eli, I am he that came out of the army, and I fled today out of the army. And he said, What is there done, my son? And the messenger answered and said, Israel is fled before the Philistines, and there has been also a great slaughter among the people, and your two sons also, Hophni and Phinehas, are dead, and the ark of God is taken. And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years. And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her. And about the time of her death the women that stood by her said unto her, Fear not; for you have born a son. But she answered not, neither did she regard it. And she named the child I-chabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband. And she said, The glory is departed from Israel: for the ark of God is taken.

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod. When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon. And when they of Ashdod arose early on the next day, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again. And when they arose early on the next day morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him. Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day. But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and stroke them with emerods, even Ashdod and the coasts thereof. And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god. They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither. And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he stroke the men of the city, both small and great, and they had emerods in their secret parts. Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people. So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there. And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

And the ark of the LORD was in the country of the Philistines seven months. And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place. And they said, If all of you send away the ark of the God of Israel, send it not empty; but in any way return him a trespass offering: then all of you shall be healed, and it shall be known to you why his hand is not removed from you. Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords. Wherefore all of you shall make images of your emerods, and images of your mice that ruin the land; and all of you shall give glory unto the God of Israel: possibly he will lighten his hand from off you, and from off your gods, and from off your land. Wherefore then do all of you harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed? Now therefore make a new cart, and take two milk giving cattle, on which there has come no yoke, and tie the cattle to the cart, and bring their calves home from them: And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which all of you return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go. And see, if it goes up by the way of his own coast to Beth-shemesh, then he has done us this great evil: but if not, then we shall know that it is not his hand that stroke us: it was a chance that happened to us. And the men did so; and took two milk giving cattle, and tied them to the cart, and shut up their calves at home: And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods. And the cattle took the straight way to the way of Beth-shemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh. And they of Beth-shemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it. And the cart came into the field of Joshua, a Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the cattle a burnt offering unto the LORD. And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD. And when the five lords of the Philistines had seen it, they returned to Ekron the same day. And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one; And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remains unto this day in the field of Joshua, the Beth-shemite. And he stroke the men of Beth-shemesh, because they had looked into the ark of the LORD, even he stroke of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter. And the men of Beth-shemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us? And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of the LORD; come all of you down, and fetch it up to you.

And the men of Kirjath-jearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD. And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD. And Samuel spoke unto all the house of Israel, saying, If all of you do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines. Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only. And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD. And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh. And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines. And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines. And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him. And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and humiliated them; and they were smitten before Israel. And the men of Israel went out of Mizpeh, and pursued the Philistines, and stroke them, until they came under Beth-car. Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Until now has the LORD helped us. So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel. And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites. And Samuel judged Israel all the days of his life. And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places. And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

And it came to pass, when Samuel was old, that he made his sons judges over Israel. Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beer-sheba. And his sons walked not in his ways, but turned aside after immoral gain, and took bribes, and perverted judgment. Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah, And said unto him, Behold, you are old, and your sons walk not in your ways: now make us a king to judge us like all the nations. But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD. And the LORD said unto Samuel, Listen unto the voice of the people in all that they say unto you: for they have not rejected you, but they have rejected me, that I should not reign over them. According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto you. Now therefore listen unto their voice: nevertheless yet protest solemnly unto them, and show them the manner of the king that shall reign over them. And Samuel told all the words of the LORD unto the people that asked of him a king. And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots. And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots. And he will take your daughters to be confectionaries, and to be cooks, and to be bakers. And he will take your fields, and your vineyards, and your olive yards, even the best of them, and give them to his servants. And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants. And he will take your male servants, and your maidservants, and your best young men, and your donkeys, and put them to his work. He will take the tenth of your sheep: and all of you shall be his servants. And all of you shall cry out in that day because of your king which all of you shall have chosen you; and the LORD will not hear you in that day. Nevertheless the people refused to obey the voice of Samuel; and they said, No; but we will have a king over us; That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles. And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD. And the LORD said to Samuel, Listen unto their voice, and make them a king. And Samuel said unto the men of Israel, Go all of you every man unto his city.

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power. And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a better person than he: from his shoulders and upward he was higher than any of the people. And the donkeys of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with you, and arise, go seek the donkeys. And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not. And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the donkeys, and take thought for us. And he said unto him, Behold now, there is in this city a man of God, and he is an honorable man; all that he says comes surely to pass: now let us go thither; possibly he can show us our way that we should go. Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we? And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way. in time past in Israel, when a man went to enquire of God, thus he spoke, Come, and let us go to the seer: for he that is now called a Prophet was in time past called a Seer. Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was. And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here? And they answered them, and said, He is; behold, he is before you: make haste now, for he came today to the city; for there is a sacrifice of the people today in the high place: As soon as all of you be come into the city, all of you shall immediately find him, before he go up to the high place to eat: for the people will not eat until he comes, because he does bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time all of you shall find him. And they went up into the city: and when they were come into the city, behold, Samuel came out against them, in order to go up to the high place. Now the LORD had told Samuel in his ear a day before Saul came, saying, Tomorrow about this time I will send you a man out of the land of Benjamin, and you shall anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry has come unto me. And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spoke to you of! this same shall reign over my people. Then Saul drew near to Samuel in the gate, and said, Tell me, I pray you, where the seer's house is. And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for all of you shall eat with me today, and tomorrow I will let you go, and will tell you all that is in your heart. And as for your donkeys that were lost three days ago, set not your mind on them; for they are found. And on whom is all the desire of Israel? Is it not on you, and on all your father's house? And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speak you so to me? And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons. And Samuel said unto the cook, Bring the portion which I gave you, of which I said unto you, Set it by you. And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before you, and eat: for unto this time has it been kept for you since I said, I have invited the people. So Saul did eat with Samuel that day. And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house. And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send you away. And Saul arose, and they went out both of them, he and Samuel, abroad. And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, and he passed on, but stand you still a while, that I may show you the word of God.

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD has anointed you to be captain over his inheritance? When you are departed from me today, then you shall find two men by Rachel's tomb in the border of Benjamin at Zelzah; and they will say unto you, The donkeys which you went to seek are found: and, lo, your father has left the care of the donkeys, and sorrows for you, saying, What shall I do for my son? Then shall you go on forward from thence, and you shall come to the plain of Tabor, and there shall meet you three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine: And they will salute you, and give you two loaves of bread; which you shall receive of their hands. After that you shall come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when you are come thither to the city, that you shall meet a company of prophets coming down from the high place with a psaltery, and a timbrel, and a pipe, and a harp, before them; and they shall prophesy: And the Spirit of the LORD will come upon you, and you shall prophesy with them, and shall be turned into another man. And let it be, when these signs are come unto you, that you do as occasion serve you; for God is with you. And you shall go down before me to Gilgal; and, behold, I will come down unto you, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shall you wait, till I come to you, and show you what you shall do. And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day. And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them. And it came to pass, when all that knew him in time past saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that has come unto the son of Kish? Is Saul also among the prophets? And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets? And when he had made an end of prophesying, he came to the high place. And Saul's uncle said unto him and to his servant, Where went all of you? And he said, To seek the donkeys: and when we saw that they were no where, we came to Samuel. And Saul's uncle said, Tell me, I pray you, what Samuel said unto you. And Saul said unto his uncle, He told us plainly that the donkeys were found. But of the matter of the kingdom, whereof Samuel spoke, he told him not. And Samuel called the people together unto the LORD to Mizpeh; And said unto the children of Israel, Thus says the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you: And all of you have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and all of you have said unto him, No, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands. And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken. When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found. Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he has hid himself among the stuff. And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward. And Samuel said to all the people, See all of you him whom the LORD has chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king. Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house. And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched. But the children of Belial said, How shall this man save us? And they despised him, and brought no presents. But he held his peace.

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve you. And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel. And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to you. Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept. And, behold, Saul came after the herd out of the field; and Saul said, What disturbs the people that they weep? And they told him the tidings of the men of Jabesh. And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly. And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever comes not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent. And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand. And they said unto the messengers that came, Thus shall all of you say unto the men of Jabeshgilead, Tomorrow, by that time the sun be hot, all of you shall have help. And the messengers came and showed it to the men of Jabesh; and they were glad. Therefore the men of Jabesh said, Tomorrow we will come out unto you, and all of you shall do with us all that seems good unto you. And it was so on the next day, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together. And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death. And Saul said, There shall not a man be put to death this day: in order today the LORD has wrought salvation in Israel. Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there. And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

And Samuel said unto all Israel, Behold, I have listened unto your voice in all that all of you said unto me, and have made a king over you. And now, behold, the king walks before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day. Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose donkey have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you. And they said, You have not defrauded us, nor oppressed us, neither have you taken anything of any man's hand. And he said unto them, The LORD is witness against you, and his anointed is witness this day, that all of you have not found anything in my hand. And they answered, He is witness. And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt. Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers. When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place. And when they forgotten about the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them. And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve you. And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and all of you dwelled safe. And when all of you saw that Nahash the king of the children of Ammon came against you, all of you said unto me, No; but a king shall reign over us: when the LORD your God was your king. Now therefore behold the king whom all of you have chosen, and whom all of you have desired! and, behold, the LORD has set a king over you. If all of you will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both all of you and also the king that reigns over you continue following the LORD your God: But if all of you will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers. Now therefore stand and see this great thing, which the LORD will do before your eyes. Is it not wheat harvest today? I will call unto the LORD, and he shall send thunder and rain; that all of you may perceive and see that your wickedness is great, which all of you have done in the sight of the LORD, in asking you a king. So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel. And all the people said unto Samuel, Pray for your servants unto the LORD your God, that we die not: for we have added unto all our sins this evil, to ask us a king. And Samuel said unto the people, Fear not: all of you have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart; And turn all of you not aside: for then should all of you go after vain things, which cannot profit nor deliver; for they are vain. For the LORD will not forsake his people for his great name's sake: because it has pleased the LORD to make you his people. Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way: Only fear the LORD, and serve him in truth with all your heart: for consider how great things he has done for you. But if all of you shall still do wickedly, all of you shall be consumed, both all of you and your king.

Saul reigned one year; and when he had reigned two years over Israel, Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent. And Jonathan stroke the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear. And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal. And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Beth-aven. When the men of Israel saw that they were in a strait, for the people were distressed, then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits. And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling. And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him. And Saul said, Bring here a burnt offering to me, and peace offerings. And he offered the burnt offering. And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him. And Samuel said, What have you done? And Saul said, Because I saw that the people were scattered from me, and that you came not within the days appointed, and that the Philistines gathered themselves together at Michmash; Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering. And Samuel said to Saul, You have done foolishly: you have not kept the commandment of the LORD your God, which he commanded you: for now would the LORD have established your kingdom upon Israel forever. But now your kingdom shall not continue: the LORD has sought him a man after his own heart, and the LORD has commanded him to be captain over his people, because you have not kept that which the LORD commanded you. And Samuel arose, and got him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men. And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash. And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leads to Ophrah, unto the land of Shual: And another company turned the way to Beth-horon: and another company turned to the way of the border that looks to the valley of Zeboim toward the wilderness. Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears: But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock. Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads. So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found. And the garrison of the Philistines went out to the passage of Michmash.

Now it came to pass on a day, that Jonathan the son of Saul said unto the young man that bare his armor, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father. And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men; And Ahiah, the son of Ahitub, I-chabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone. And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh. The forefront of the one was situated northward opposite to Michmash, and the other southward opposite to Gibeah. And Jonathan said to the young man that bare his armor, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few. And his armor bearer said unto him, Do all that is in your heart: turn you; behold, I am with you according to your heart. Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them. If they say thus unto us, wait until we come to you; then we will stand still in our place, and will not go up unto them. But if they say thus, Come up unto us; then we will go up: for the LORD has delivered them into our hand: and this shall be a sign unto us. And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves. And the men of the garrison answered Jonathan and his armor bearer, and said, Come up to us, and we will show you a thing. And Jonathan said unto his armor bearer, Come up after me: for the LORD has delivered them into the hand of Israel. And Jonathan climbed up upon his hands and upon his feet, and his armor bearer after him: and they fell before Jonathan; and his armor bearer slew after him. And that first slaughter, which Jonathan and his armor bearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow. And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling. And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another. Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armor bearer were not there. And Saul said unto Ahiah, Bring here the ark of God. For the ark of God was at that time with the children of Israel. And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw your hand. And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture. Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan. Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle. So the LORD saved Israel that day: and the battle passed over unto Beth-aven. And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eats any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food. And all they of the land came to a wood; and there was honey upon the ground. And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath. But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened. Then answered one of the people, and said, Your father strictly charged the people with an oath, saying, Cursed be the man that eats any food this day. And the people were faint. Then said Jonathan, My father has troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey. How much more, if lest by any means the people had eaten freely today of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines? And they stroke the Philistines that day from Michmash to Aijalon: and the people were very faint. And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood. Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, All of you have transgressed: roll a great stone unto me this day. And Saul said, Disperse yourselves among the people, and say unto them, Bring me here every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there. And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD. And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seems good unto you. Then said the priest, Let us draw near here unto God. And Saul asked counsel of God, Shall I go down after the Philistines? will you deliver them into the hand of Israel? But he answered him not that day. And Saul said, Draw all of you near here, all the chief of the people: and know and see wherein this sin has been this day. For, as the LORD lives, which saves Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him. Then said he unto all Israel, Be all of you on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seems good unto you. Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped. And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken. Then Saul said to Jonathan, Tell me what you have done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die. And Saul answered, God do so and more also: for you shall surely die, Jonathan. And the people said unto Saul, Shall Jonathan die, who has wrought this great salvation in Israel? God forbid: as the LORD lives, there shall not one hair of his head fall to the ground; for he has wrought with God this day. So the people rescued Jonathan, that he died not. Then Saul went up from following the Philistines: and the Philistines went to their own place. So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and anywhere he turned himself, he vexed them. And he gathered an host, and stroke the Amalekites, and delivered Israel out of the hands of them that spoiled them. Now the sons of Saul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal: And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle. And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel. And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

Samuel also said unto Saul, The LORD sent me to anoint you to be king over his people, over Israel: now therefore listen you unto the voice of the words of the LORD. Thus says the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt. Now go and strike Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and nursing infant, ox and sheep, camel and donkey. And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah. And Saul came to a city of Amalek, and laid wait in the valley. And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for all of you showed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites. And Saul stroke the Amalekites from Havilah until you come to Shur, that is opposite to Egypt. And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword. But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but everything that was vile and refuse, that they destroyed utterly. Then came the word of the LORD unto Samuel, saying, It repents me that I have set up Saul to be king: for he is turned back from following me, and has not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night. And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal. And Samuel came to Saul: and Saul said unto him, Blessed be you of the LORD: I have performed the commandment of the LORD. And Samuel said, What means then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear? And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD your God; and the rest we have utterly destroyed. Then Samuel said unto Saul, Stay, and I will tell you what the LORD has said to me this night. And he said unto him, Say on. And Samuel said, When you were little in your own sight, were you not made the head of the tribes of Israel, and the LORD anointed you king over Israel? And the LORD sent you on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed. Wherefore then did you not obey the voice of the LORD, but did fly upon the spoil, and did evil in the sight of the LORD? And Saul said unto Samuel, Yes, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites. But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD your God in Gilgal. And Samuel said, Has the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to listen than the fat of rams. For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because you have rejected the word of the LORD, he has also rejected you from being king. And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and your words: because I feared the people, and obeyed their voice. Now therefore, I pray you, pardon my sin, and return with me, that I may worship the LORD. And Samuel said unto Saul, I will not return with you: for you have rejected the word of the LORD, and the LORD has rejected you from being king over Israel. And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it ripped. And Samuel said unto him, The LORD has ripped the kingdom of Israel from you this day, and has given it to a neighbor of yours, that is better than you. And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent. Then he said, I have sinned: yet honor me now, I pray you, before the elders of my people, and before Israel, and return with me, that I may worship the LORD your God. So Samuel turned again after Saul; and Saul worshipped the LORD. Then said Samuel, Bring all of you here to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past. And Samuel said, As the sword has made women childless, so shall your mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal. Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul. And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

And the LORD said unto Samuel, How long will you mourn for Saul, seeing I have rejected him from reigning over Israel? fill your horn with oil, and go, I will send you to Jesse the Bethlehemite: for I have provided me a king among his sons. And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with you, and say, I am come to sacrifice to the LORD. And call Jesse to the sacrifice, and I will show you what you shall do: and you shall anoint unto me him whom I name unto you. And Samuel did that which the LORD spoke, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Come you peaceably? And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice. And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him. But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD sees not as man sees; for man looks on the outward appearance, but the LORD looks on the heart. Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither has the LORD chosen this. Then Jesse made Shammah to pass by. And he said, Neither has the LORD chosen this. Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD has not chosen these. And Samuel said unto Jesse, Are here all your children? And he said, There remains yet the youngest, and, behold, he keeps the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he comes here. And he sent, and brought him in. Now he was rosy, and likewise of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he. Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah. But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him. And Saul's servants said unto him, Behold now, an evil spirit from God troubles you. Let our lord now command your servants, which are before you, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon you, that he shall play with his hand, and you shall be well. And Saul said unto his servants, Provide me now a man that can play well, and bring him to me. Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him. Wherefore Saul sent messengers unto Jesse, and said, Send me David your son, which is with the sheep. And Jesse took an donkey laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul. And David came to Saul, and stood before him: and he loved him greatly; and he became his armor bearer. And Saul sent to Jesse, saying, Let David, I pray you, stand before me; for he has found favor in my sight. And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongs to Judah, and pitched between Shochoh and Azekah, in Ephes-dammim. And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines. And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them. And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span. And he had an helmet of brass upon his head, and he was armed with a coat of armor formed by chains; and the weight of the coat was five thousand shekels of brass. And he had protective leg armor of brass upon his legs, and a target of brass between his shoulders. And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him. And he stood and cried unto the armies of Israel, and said unto them, Why are all of you come out to set your battle in array? am not I a Philistine, and all of you servants to Saul? choose you a man for you, and let him come down to me. If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall all of you be our servants, and serve us. And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together. When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid. Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul. And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah. And David was the youngest: and the three eldest followed Saul. But David went and returned from Saul to feed his father's sheep at Bethlehem. And the Philistine drew near morning and evening, and presented himself forty days. And Jesse said unto David his son, Take now for your brethren an ephah of this parched corn, and these ten loaves, and run to the camp of your brethren; And carry these ten cheeses unto the captain of their thousand, and look how your brethren fare, and take their pledge. Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines. And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle. For Israel and the Philistines had put the battle in array, army against army. And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren. And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spoke according to the same words: and David heard them. And all the men of Israel, when they saw the man, fled from him, and were sore afraid. And the men of Israel said, Have all of you seen this man that has come up? surely to defy Israel is he comes up: and it shall be, that the man who kills him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel. And David spoke to the men that stood by him, saying, What shall be done to the man that kills this Philistine, and takes away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God? And the people answered him after this manner, saying, So shall it be done to the man that kills him. And Eliab his eldest brother heard when he spoke unto the men; and Eliab's anger was kindled against David, and he said, Why came you down here? and with whom have you left those few sheep in the wilderness? I know your pride, and the naughtiness of your heart; for you are come down that you might see the battle. And David said, What have I now done? Is there not a cause? And he turned from him toward another, and spoke after the same manner: and the people answered him again after the former manner. And when the words were heard which David spoke, they rehearsed them before Saul: and he sent for him. And David said to Saul, Let no man's heart fail because of him; your servant will go and fight with this Philistine. And Saul said to David, You are not able to go against this Philistine to fight with him: for you are but a youth, and he a man of war from his youth. And David said unto Saul, Your servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock: And I went out after him, and stroke him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and stroke him, and slew him. Your servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he has defied the armies of the living God. David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with you. And Saul armed David with his armor, and he put an helmet of brass upon his head; also he armed him with a coat of armor formed by chains. And David girded his sword upon his armor, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him. And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a pouch; and his sling was in his hand: and he drew near to the Philistine. And the Philistine came on and drew near unto David; and the man that bare the shield went before him. And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and rosy, and of a fair countenance. And the Philistine said unto David, Am I a dog, that you come to me with staves? And the Philistine cursed David by his gods. And the Philistine said to David, Come to me, and I will give your flesh unto the fowls of the air, and to the beasts of the field. Then said David to the Philistine, You come to me with a sword, and with a spear, and with a shield: but I come to you in the name of the LORD of hosts, the God of the armies of Israel, whom you have defied. This day will the LORD deliver you into mine hand; and I will strike you, and take your head from you; and I will give the carcasses of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel. And all this assembly shall know that the LORD saves not with sword and spear: for the battle is the LORD's, and he will give you into our hands. And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine. And David put his hand in his bag, and took thence a stone, and slang it, and stroke the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth. So David prevailed over the Philistine with a sling and with a stone, and stroke the Philistine, and slew him; but there was no sword in the hand of David. Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled. And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until you come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron. And the children of Israel returned from chasing after the Philistines, and they spoiled their tents. And David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent. And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As your soul lives, O king, I cannot tell. And the king said, Enquire you whose son the teenager is. And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand. And Saul said to him, Whose son are you, you young man? And David answered, I am the son of your servant Jesse the Bethlehemite.

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul. And Saul took him that day, and would let him go no more home to his father's house. Then Jonathan and David made a covenant, because he loved him as his own soul. And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle. And David went out anywhere Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants. And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with timbrels, with joy, and with instruments of music. And the women answered one another as they played, and said, Saul has slain his thousands, and David his ten thousands. And Saul was very angry, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom? And Saul eyed David from that day and forward. And it came to pass on the next day, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand. And Saul cast the javelin; for he said, I will strike David even to the wall with it. And David avoided out of his presence twice. And Saul was afraid of David, because the LORD was with him, and was departed from Saul. Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people. And David behaved himself wisely in all his ways; and the LORD was with him. Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him. But all Israel and Judah loved David, because he went out and came in before them. And Saul said to David, Behold my elder daughter Merab, her will I give you to wife: only be you valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him. And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king? But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife. And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him. And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, You shall this day be my son in law in the one of the two. And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king has delight in you, and all his servants love you: now therefore be the king's son in law. And Saul's servants spoke those words in the ears of David. And David said, Seems it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed? And the servants of Saul told him, saying, On this manner spoke David. And Saul said, Thus shall all of you say to David, The king desires not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines. And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired. Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife. And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him. And Saul was yet the more afraid of David; and Saul became David's enemy continually. Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

And Saul spoke to Jonathan his son, and to all his servants, that they should kill David. But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeks to kill you: now therefore, I pray you, take heed to yourself until the morning, and abide in a secret place, and hide yourself: And I will go out and stand beside my father in the field where you are, and I will commune with my father of you; and what I see, that I will tell you. And Jonathan spoke good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he has not sinned against you, and because his works have been toward you very good: For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: you saw it, and did rejoice: wherefore then will you sin against innocent blood, to slay David without a cause? And Saul listened unto the voice of Jonathan: and Saul swore, As the LORD lives, he shall not be slain. And Jonathan called David, and Jonathan showed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past. And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him. And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand. And Saul sought to strike David even to the wall with the javelin: but he slipped away out of Saul's presence, and he stroke the javelin into the wall: and David fled, and escaped that night. Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If you save not your life to night, tomorrow you shall be slain. So Michal let David down through a window: and he went, and fled, and escaped. And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth. And when Saul sent messengers to take David, she said, He is sick. And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him. And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster. And Saul said unto Michal, Why have you deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill you? So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth. And it was told Saul, saying, Behold, David is at Naioth in Ramah. And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied. And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also. Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah. And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah. And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before your father, that he seeks my life? And he said unto him, God forbid; you shall not die: behold, my father will do nothing either great or small, but that he will show it me: and why should my father hide this thing from me? it is not so. And David swore moreover, and said, Your father certainly knows that I have found grace in your eyes; and he says, Let not Jonathan know this, lest he be grieved: but truly as the LORD lives, and as your soul lives, there is but a step between me and death. Then said Jonathan unto David, Whatsoever your soul desires, I will even do it for you. And David said unto Jonathan, Behold, tomorrow is the new moon, and I should not fail to sit with the king at food: but let me go, that I may hide myself in the field unto the third day at even. If your father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family. If he say thus, It is well; your servant shall have peace: but if he be very angry, then be sure that evil is determined by him. Therefore you shall deal kindly with your servant; for you have brought your servant into a covenant of the LORD with you: notwithstanding, if there be in me iniquity, slay me yourself; for why should you bring me to your father? And Jonathan said, Far be it from you: for if I knew certainly that evil were determined by my father to come upon you, then would not I tell it you? Then said David to Jonathan, Who shall tell me? or what if your father answer you roughly? And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field. And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about tomorrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto you, and show it you; The LORD do so and much more to Jonathan: but if it please my father to do you evil, then I will show it you, and send you away, that you may go in peace: and the LORD be with you, as he has been with my father. And you shall not only while yet I live show me the kindness of the LORD, that I die not: But also you shall not cut off your kindness from my house for ever: no, not when the LORD has cut off the enemies of David everyone from the face of the earth. So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies. And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul. Then Jonathan said to David, Tomorrow is the new moon: and you shall be missed, because your seat will be empty. And when you have stayed three days, then you shall go down quickly, and come to the place where you did hide yourself when the business was in hand, and shall remain by the stone Ezel. And I will shoot three arrows on the side thereof, as though I shot at a mark. And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of you, take them; then come you: for there is peace to you, and no hurt; as the LORD lives. But if I say thus unto the young man, Behold, the arrows are beyond you; go your way: for the LORD has sent you away. And as concerning the matter which you and I have spoken of, behold, the LORD be between you and me forever. So David hid himself in the field: and when the new moon was come, the king sat him down to eat food. And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty. Nevertheless Saul spoke not anything that day: for he thought, Something has befallen him, he is not clean; surely he is not clean. And it came to pass on the next day, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore comes not the son of Jesse to food, neither yesterday, nor today? And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem: And he said, Let me go, I pray you; for our family has a sacrifice in the city; and my brother, he has commanded me to be there: and now, if I have found favor in your eyes, let me get away, I pray you, and see my brethren. Therefore he comes not unto the king's table. Then Saul's anger was kindled against Jonathan, and he said unto him, You son of the perverse rebellious woman, do not I know that you have chosen the son of Jesse to your own confusion, and unto the confusion of your mother's nakedness? For as long as the son of Jesse lives upon the ground, you shall not be established, nor your kingdom. Wherefore now send and fetch him unto me, for he shall surely die. And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what has he done? And Saul cast a javelin at him to strike him: whereby Jonathan knew that it was determined of his father to slay David. So Jonathan arose from the table in fierce anger, and did eat no food the second day of the month: for he was grieved for David, because his father had done him shame. And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him. And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him. And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond you? And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master. But the lad knew not anything: only Jonathan and David knew the matter. And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city. And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded. And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and you, and between my seed and your seed forever. And he arose and departed: and Jonathan went into the city.

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why are you alone, and no man with you? And David said unto Ahimelech the priest, The king has commanded me a business, and has said unto me, Let no man know anything of the business whereabouts I send you, and what I have commanded you: and I have appointed my servants to such and such a place. Now therefore what is under your hand? give me five loaves of bread in mine hand, or what there is present. And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women. And David answered the priest, and said unto him, Truthfully women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yes, though it were sanctified this day in the vessel. So the priest gave him hallowed bread: for there was no bread there but the showbread, that was taken from before the LORD, to put hot bread in the day when it was taken away. Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul. And David said unto Ahimelech, And is there not here under your hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste. And the priest said, The sword of Goliath the Philistine, whom you slew in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if you will take that, take it: for there is no other save that here. And David said, There is none like that; give it me. And David arose and fled that day for fear of Saul, and went to Achish the king of Gath. And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul has slain his thousands, and David his ten thousands? And David laid up these words in his heart, and was sore afraid of Achish the king of Gath. And he changed his behaviour before them, and feigned himself mad in their hands, and scratch on the doors of the gate, and let his spittle fall down upon his beard. Then said Achish unto his servants, Lo, all of you see the man is mad: wherefore then have all of you brought him to me? Have I need of mad men, that all of you have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him. And everyone that was in distress, and everyone that was in debt, and everyone that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men. And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray you, come forth, and be with you, till I know what God will do for me. And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold. And the prophet Gad said unto David, Abide not in the hold; depart, and get you into the land of Judah. Then David departed, and came into the forest of Hareth. When Saul heard that David was discovered, and the men that were with him, now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him; Then Saul said unto his servants that stood about him, Hear now, all of you Benjamites; will the son of Jesse give everyone of you fields and vineyards, and make you all captains of thousands, and captains of hundreds; That all of you have conspired against me, and there is none that shows me that my son has made a league with the son of Jesse, and there is none of you that is sorry for me, or shows unto me that my son has stirred up my servant against me, to lie in wait, as at this day? Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub. And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine. Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king. And Saul said, Hear now, you son of Ahitub. And he answered, Here I am, my lord. And Saul said unto him, Why have all of you conspired against me, you and the son of Jesse, in that you have given him bread, and a sword, and have enquired of God for him, that he should rise against me, to lie in wait, as at this day? Then Ahimelech answered the king, and said, And who is so faithful among all your servants as David, which is the king's son in law, and goes at your bidding, and is honorable in your house? Did I then begin to enquire of God for him? be it far from me: let not the king impute anything unto his servant, nor to all the house of my father: for your servant knew nothing of all this, less or more. And the king said, You shall surely die, Ahimelech, you, and all your father's house. And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not show it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD. And the king said to Doeg, Turn you, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. And Nob, the city of the priests, stroke he with the edge of the sword, both men and women, children and infants, and oxen, and donkeys, and sheep, with the edge of the sword. And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. And Abiathar showed David that Saul had slain the LORD's priests. And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of your father's house. Abide you with me, fear not: for he that seeks my life seeks your life: but with me you shall be in safeguard.

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshing floors. Therefore David enquired of the LORD, saying, Shall I go and strike these Philistines? And the LORD said unto David, Go, and strike the Philistines, and save Keilah. And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines? Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into your hand. So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and stroke them with a great slaughter. So David saved the inhabitants of Keilah. And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand. And it was told Saul that David was come to Keilah. And Saul said, God has delivered him into mine hand; for he is shut in, by entering into a town that has gates and bars. And Saul called all the people together to war, to go down to Keilah, to besiege David and his men. And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring here the ephod. Then said David, O LORD God of Israel, your servant has certainly heard that Saul seeks to come to Keilah, to destroy the city for my sake. Will the men of Keilah deliver me up into his hand? will Saul come down, as your servant has heard? O LORD God of Israel, I plead to you, tell your servant. And the LORD said, He will come down. Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver you up. Then David and his men, which were about six hundred, arose and departed out of Keilah, and went anywhere they could go. And it was told Saul that David was escaped from Keilah; and he ceased to go forth. And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand. And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood. And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God. And he said unto him, Fear not: for the hand of Saul my father shall not find you; and you shall be king over Israel, and I shall be next unto you; and that also Saul my father knows. And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house. Then came up the Ziphites to Saul to Gibeah, saying, Does not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon? Now therefore, O king, come down according to all the desire of your soul to come down; and our part shall be to deliver him into the king's hand. And Saul said, Blessed be all of you of the LORD; for all of you have compassion on me. Go, I pray you, prepare yet, and know and see his place where his haunt is, and who has seen him there: for it is told me that he deals very subtlely. See therefore, and take knowledge of all the lurking places where he hides himself, and come all of you again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah. And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon. Saul also and his men went to seek him. And they told David; wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon. And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them. But there came a messenger unto Saul, saying, Haste you, and come; for the Philistines have invaded the land. Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth. And David went up from thence, and dwelt in strong holds at En-gedi.

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi. Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats. And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave. And the men of David said unto him, Behold the day of which the LORD said unto you, Behold, I will deliver your enemy into your hand, that you may do to him as it shall seem good unto you. Then David arose, and cut off the skirt of Saul's robe privately. And it came to pass afterward, that David's heart stroke him, because he had cut off Saul's skirt. And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD. So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way. David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself. And David said to Saul, Wherefore hear you men's words, saying, Behold, David seeks your hurt? Behold, this day your eyes have seen how that the LORD had delivered you today into mine hand in the cave: and some bade me kill you: but mine eye spared you; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed. Moreover, my father, see, yes, see the skirt of your robe in my hand: for in that I cut off the skirt of your robe, and killed you not, know you and see that there is neither evil nor transgression in mine hand, and I have not sinned against you; yet you hunt my soul to take it. The LORD judge between me and you, and the LORD avenge me of you: but mine hand shall not be upon you. As says the proverb of the ancients, Wickedness proceeds from the wicked: but mine hand shall not be upon you. After whom is the king of Israel come out? after whom do you pursue? after a dead dog, after a flea. The LORD therefore be judge, and judge between me and you, and see, and plead my cause, and deliver me out of your hand. And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this your voice, my son David? And Saul lifted up his voice, and wept. And he said to David, You are more righteous than I: for you have rewarded me good, whereas I have rewarded you evil. And you have showed this day how that you have dealt well with me: forasmuch as when the LORD had delivered me into your hand, you killed me not. For if a man find his enemy, will he let him go well away? wherefore the LORD reward you good for that you have done unto me this day. And now, behold, I know well that you shall surely be king, and that the kingdom of Israel shall be established in your hand. Swear now therefore unto me by the LORD, that you will not cut off my seed after me, and that you will not destroy my name out of my father's house. And David swore unto Saul. And Saul went home; but David and his men got them up unto the hold.

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran. And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel. Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was rude and evil in his doings; and he was of the house of Caleb. And David heard in the wilderness that Nabal did shear his sheep. And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name: And thus shall all of you say to him that lives in prosperity, Peace be both to you, and peace be to your house, and peace be unto all that you have. And now I have heard that you have shearers: now your shepherds which were with us, we hurt them not, neither was there anything missing unto them, all the while they were in Carmel. Ask your young men, and they will show you. Wherefore let the young men find favor in your eyes: for we come in a good day: give, I pray you, whatsoever comes to your hand unto your servants, and to your son David. And when David's young men came, they spoke to Nabal according to all those words in the name of David, and ceased. And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants these days that break away every man from his master. Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be? So David's young men turned their way, and went again, and came and told him all those sayings. And David said unto his men, Gird all of you on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff. But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them. But the men were very good unto us, and we were not hurt, neither missed we anything, as long as we were conversant with them, when we were in the fields: They were a wall unto us both by night and day, all the while we were with them keeping the sheep. Now therefore know and consider what you will do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him. Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on donkeys. And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal. And it was so, as she rode on the donkey, that she came down by the covert on the hill, and, behold, David and his men came down against her; and she met them. Now David had said, Surely in vain have I kept all that this fellow has in the wilderness, so that nothing was missed of all that pertained unto him: and he has requited me evil for good. So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisses against the wall. And when Abigail saw David, she hasted, and lighted off the donkey, and fell before David on her face, and bowed herself to the ground, And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let your handmaid, I pray you, speak in your audience, and hear the words of your handmaid. Let not my lord, I pray you, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I your handmaid saw not the young men of my lord, whom you did send. Now therefore, my lord, as the LORD lives, and as your soul lives, seeing the LORD has withheld you from coming to shed blood, and from avenging yourself with your own hand, now let your enemies, and they that seek evil to my lord, be as Nabal. And now this blessing which your handmaid has brought unto my lord, let it even be given unto the young men that follow my lord. I pray you, forgive the trespass of your handmaid: for the LORD will certainly make my lord a sure house; because my lord fights the battles of the LORD, and evil has not been found in you all your days. Yet a man has risen to pursue you, and to seek your soul: but the soul of my lord shall be bound in the bundle of life with the LORD your God; and the souls of your enemies, them shall he sling out, as out of the middle of a sling. And it shall come to pass, when the LORD shall have done to my lord according to all the good that he has spoken concerning you, and shall have appointed you ruler over Israel; That this shall be no grief unto you, nor offence of heart unto my lord, either that you have shed blood causeless, or that my lord has avenged himself: but when the LORD shall have dealt well with my lord, then remember your handmaid. And David said to Abigail, Blessed be the LORD God of Israel, which sent you this day to meet me: And blessed be your advice, and blessed be you, which have kept me this day from coming to shed blood, and from avenging myself with mine own hand. For in very deed, as the LORD God of Israel lives, which has kept me back from hurting you, except you had hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisses against the wall. So David received of her hand that which she had brought him, and said unto her, Go up in peace to your house; see, I have listened to your voice, and have accepted your person. And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light. But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone. And it came to pass about ten days after, that the LORD stroke Nabal, that he died. And when David heard that Nabal was dead, he said, Blessed be the LORD, that has pleaded the cause of my reproach from the hand of Nabal, and has kept his servant from evil: for the LORD has returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife. And when the servants of David were come to Abigail to Carmel, they spoke unto her, saying, David sent us unto you, to take you to him to wife. And she arose, and bowed herself on her face to the earth, and said, Behold, let your handmaid be a servant to wash the feet of the servants of my lord. And Abigail hasted, and arose and rode upon an donkey, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife. David also took Ahinoam of Jezreel; and they were also both of them his wives. But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

And the Ziphites came unto Saul to Gibeah, saying, Does not David hide himself in the hill of Hachilah, which is before Jeshimon? Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph. And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness. David therefore sent out spies, and understood that Saul was come in very deed. And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him. Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with you. So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him. Then said Abishai to David, God has delivered your enemy into your hand this day: now therefore let me strike him, I pray you, with the spear even to the earth at once, and I will not strike him the second time. And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless? David said furthermore, As the LORD lives, the LORD shall strike him; or his day shall come to die; or he shall descend into battle, and perish. The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray you, take you now the spear that is at his bolster, and the cruse of water, and let us go. So David took the spear and the cruse of water from Saul's bolster; and they got them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them. Then David went over to the other side, and stood on the top of an hill far off; a great space being between them: And David cried to the people, and to Abner the son of Ner, saying, Answer you not, Abner? Then Abner answered and said, Who are you that cry to the king? And David said to Abner, Are not you a valiant man? and who is like to you in Israel? wherefore then have you not kept your lord the king? for there came one of the people in to destroy the king your lord. This thing is not good that you have done. As the LORD lives, all of you are worthy to die, because all of you have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster. And Saul knew David's voice, and said, Is this your voice, my son David? And David said, It is my voice, my lord, O king. And he said, Wherefore does my lord thus pursue after his servant? for what have I done? or what evil is in mine hand? Now therefore, I pray you, let my lord the king hear the words of his servant. If the LORD have stirred you up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods. Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel has come out to seek a flea, as when one does hunt a partridge in the mountains. Then said Saul, I have sinned: return, my son David: for I will no more do you harm, because my soul was precious in your eyes this day: behold, I have played the fool, and have erred exceedingly. And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it. The LORD render to every man his righteousness and his faithfulness; for the LORD delivered you into my hand today, but I would not stretch forth mine hand against the LORD's anointed. And, behold, as your life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation. Then Saul said to David, Blessed be you, my son David: you shall both do great things, and also shall still prevail. So David went on his way, and Saul returned to his place.

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand. And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath. And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife. And it was told Saul that David was fled to Gath: and he sought no more again for him. And David said unto Achish, If I have now found grace in your eyes, let them give me a place in some town in the country, that I may dwell there: for why should your servant dwell in the royal city with you? Then Achish gave him Ziklag that day: wherefore Ziklag pertains unto the kings of Judah unto this day. And the time that David dwelt in the country of the Philistines was a full year and four months. And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as you go to Shur, even unto the land of Egypt. And David stroke the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the donkeys, and the camels, and the apparel, and returned, and came to Achish. And Achish said, Where have all of you made a road today? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites. And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should inform against us, saying, So did David, and so will be his manner all the while he dwells in the country of the Philistines. And Achish believed David, saying, He has made his people Israel utterly to detest him; therefore he shall be my servant forever.

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know you assuredly, that you shall go out with me to battle, you and your men. And David said to Achish, Surely you shall know what your servant can do. And Achish said to David, Therefore will I make you keeper of mine head forever. Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land. And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa. And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled. And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets. Then said Saul unto his servants, Seek me a woman that has a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that has a familiar spirit at Endor. And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray you, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto you. And the woman said unto him, Behold, you know what Saul has done, how he has cut off those that have familiar spirits, and the wizards, out of the land: wherefore then lay you a snare for my life, to cause me to die? And Saul swore to her by the LORD, saying, As the LORD lives, there shall no punishment happen to you for this thing. Then said the woman, Whom shall I bring up unto you? And he said, Bring me up Samuel. And when the woman saw Samuel, she cried with a loud voice: and the woman spoke to Saul, saying, Why have you deceived me? for you are Saul. And the king said unto her, Be not afraid: for what saw you? And the woman said unto Saul, I saw gods ascending out of the earth. And he said unto her, What form is he of? And she said, An old man comes up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself. And Samuel said to Saul, Why have you disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answers me no more, neither by prophets, nor by dreams: therefore I have called you, that you may make known unto me what I shall do. Then said Samuel, Wherefore then do you ask of me, seeing the LORD is departed from you, and is become your enemy? And the LORD has done to him, as he spoke by me: for the LORD has ripped the kingdom out of your hand, and given it to your neighbor, even to David: Because you obeyed not the voice of the LORD, nor executed his fierce wrath upon Amalek, therefore has the LORD done this thing unto you this day. Moreover the LORD will also deliver Israel with you into the hand of the Philistines: and tomorrow shall you and your sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines. Then Saul fell immediately all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night. And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, your handmaid has obeyed your voice, and I have put my life in my hand, and have listened unto your words which you spoke unto me. Now therefore, I pray you, listen you also unto the voice of your handmaid, and let me set a morsel of bread before you; and eat, that you may have strength, when you go on your way. But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he listened unto their voice. So he arose from the earth, and sat upon the bed. And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof: And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel. And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rear guard with Achish. Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which has been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day? And the princes of the Philistines were angry with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which you have appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men? Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands? Then Achish called David, and said unto him, Surely, as the LORD lives, you have been upright, and your going out and your coming in with me in the host is good in my sight: for I have not found evil in you since the day of your coming unto me unto this day: nevertheless the lords favor you not. Wherefore now return, and go in peace, that you displease not the lords of the Philistines. And David said unto Achish, But what have I done? and what have you found in your servant so long as I have been with you unto this day, that I may not go fight against the enemies of my lord the king? And Achish answered and said to David, I know that you are good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle. Wherefore now rise up early in the morning with your master's servants that are come with you: and as soon as all of you be up early in the morning, and have light, depart. So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire; And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way. So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives. Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep. And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite. And David was greatly distressed; for the people spoke of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God. And David said to Abiathar the priest, Ahimelech's son, I pray you, bring me here the ephod. And Abiathar brought thither the ephod to David. And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for you shall surely overtake them, and without fail recover all. So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed. But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor. And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water; And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights. And David said unto him, To whom belong you? and whence are you? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick. We made an invasion upon the south of the Cherethites, and upon the coast which belongs to Judah, and upon the south of Caleb; and we burned Ziklag with fire. And David said to him, Can you bring me down to this company? And he said, Swear unto me by God, that you will neither kill me, nor deliver me into the hands of my master, and I will bring you down to this company. And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah. And David stroke them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled. And David recovered all that the Amalekites had carried away: and David rescued his two wives. And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor anything that they had taken to them: David recovered all. And David took all the flocks and the herds, which they drove before those other cattle, and said, This is David's spoil. And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them. Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them anything of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart. Then said David, All of you shall not do so, my brethren, with that which the LORD has given us, who has preserved us, and delivered the company that came against us into our hand. For who will listen unto you in this matter? but as his part is that goes down to the battle, so shall his part be that tarries by the stuff: they shall part alike. And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day. And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD; To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir, And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa, And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites, And to them which were in Hormah, and to them which were in Chor-ashan, and to them which were in Athach, And to them which were in Hebron, and to all the places where David himself and his men were known to haunt.

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchi-shua, Saul's sons. And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. Then said Saul unto his armor bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armor bearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. And when his armor bearer saw that Saul was dead, he fell likewise upon his sword, and died with him. So Saul died, and his three sons, and his armor bearer, and all his men, that same day together. And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them. And it came to pass on the next day, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa. And they cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people. And they put his armor in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan. And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul; All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there. And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

List of Books

THE SECOND BOOK OF

2nd SAMUEL

OTHERWISE CALLED
THE SECOND BOOK OF THE KINGS

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag; It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes torn, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did reverence. And David said unto him, From whence come you? And he said unto him, Out of the camp of Israel am I escaped. And David said unto him, How went the matter? I pray you, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also. And David said unto the young man that told him, How know you that Saul and Jonathan his son be dead? And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him. And when he looked behind him, he saw me, and called unto me. And I answered, Here am I. And he said unto me, Who are you? And I answered him, I am an Amalekite. He said unto me again, Stand, I pray you, upon me, and slay me: for anguish has come upon me, because my life is yet whole in me. So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them here unto my lord. Then David took hold on his clothes, and ripped them; and likewise all the men that were with him: And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword. And David said unto the young man that told him, Whence are you? And he answered, I am the son of a stranger, an Amalekite. And David said unto him, How were you not afraid to stretch forth your hand to destroy the LORD's anointed? And David called one of the young men, and said, Go near, and fall upon him. And he stroke him that he died. And David said unto him, Your blood be upon your head; for your mouth has testified against you, saying, I have slain the LORD's anointed. And David lamented with this lamentation over Saul and over Jonathan his son: Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher. The beauty of Israel is slain upon your high places: how are the mighty fallen! Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph. All of you mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil. From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty. Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions. All of you daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel. How are the mighty fallen in the midst of the battle! O Jonathan, you were slain in your high places. I am distressed for you, my brother Jonathan: very pleasant have you been unto me: your love to me was wonderful, passing the love of women. How are the mighty fallen, and the weapons of war perished!

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Where shall I go up? And he said, Unto Hebron. So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite. And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron. And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul. And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be all of you of the LORD, that all of you have showed this kindness unto your lord, even unto Saul, and have buried him. And now the LORD show kindness and truth unto you: and I also will requite you this kindness, because all of you have done this thing. Therefore now let your hands be strengthened, and be all of you valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them. But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim; And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. Ish-bosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David. And the time that David was king in Hebron over the house of Judah was seven years and six months. And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon. And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool. And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise. Then there arose and went over by number twelve of Benjamin, which pertained to Ish-bosheth the son of Saul, and twelve of the servants of David. And they caught everyone his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon. And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David. And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe. And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner. Then Abner looked behind him, and said, Are you Asahel? And he answered, I am. And Abner said to him, Turn you aside to your right hand or to your left, and lay you hold on one of the young men, and take you his armor. But Asahel would not turn aside from following of him. And Abner said again to Asahel, Turn you aside from following me: wherefore should I strike you to the ground? how then should I hold up my face to Joab your brother? Nevertheless he refused to turn aside: wherefore Abner with the hinder end of the spear stroke him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still. Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lies before Giah by the way of the wilderness of Gibeon. And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill. Then Abner called to Joab, and said, Shall the sword devour for ever? know you not that it will be bitterness in the latter end? how long shall it be then, before you bid the people return from following their brethren? And Joab said, As God lives, unless you had spoken, surely then in the morning the people had gone up everyone from following his brother. So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more. And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim. And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel. But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died. And they took up Asahel, and buried him in the tomb of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

Now there was long war between the house of Saul and the house of David: but David grew stronger and stronger, and the house of Saul grew weaker and weaker. And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess; And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital; And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron. And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul. And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore have you gone in unto my father's concubine? Then was Abner very angry for the words of Ish-bosheth, and said, Am I a dog's head, which against Judah do show kindness this day unto the house of Saul your father, to his brethren, and to his friends, and have not delivered you into the hand of David, that you charge me today with a fault concerning this woman? So do God to Abner, and more also, except, as the LORD has sworn to David, even so I do to him; To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba. And he could not answer Abner a word again, because he feared him. And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make your league with me, and, behold, my hand shall be with you, to bring about all Israel unto you. And he said, Well; I will make a league with you: but one thing I require of you, that is, You shall not see my face, except you first bring Michal Saul's daughter, when you come to see my face. And David sent messengers to Ish-bosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines. And Ish-bosheth sent, and took her from her husband, even from Phaltiel the son of Laish. And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned. And Abner had communication with the elders of Israel, saying, All of you sought for David in times past to be king over you: Now then do it: for the LORD has spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies. And Abner also spoke in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin. So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast. And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with you, and that you may reign over all that your heart desires. And David sent Abner away; and he went in peace. And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace. When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he has sent him away, and he is gone in peace. Then Joab came to the king, and said, What have you done? behold, Abner came unto you; why is it that you have sent him away, and he is quite gone? You know Abner the son of Ner, that he came to deceive you, and to know your going out and your coming in, and to know all that you do. And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not. And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and stroke him there under the fifth rib, that he died, for the blood of Asahel his brother. And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD forever from the blood of Abner the son of Ner: Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that has an issue, or that is a leper, or that leans on a staff, or that falls on the sword, or that lacks bread. So Joab, and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle. And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier. And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept. And the king lamented over Abner, and said, Died Abner as a fool dies? Your hands were not bound, nor your feet put into fetters: as a man falls before wicked men, so fell you. And all the people wept again over him. And when all the people came to cause David to eat food while it was yet day, David swore, saying, So do God to me, and more also, if I taste bread, or anything else, till the sun be down. And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people. For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner. And the king said unto his servants, Know all of you not that there is a prince and a great man fallen this day in Israel? And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled. And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: for Beeroth also was reckoned to Benjamin. And the Beerothites fled to Gittaim, and were sojourners there until this day. And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth. And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, who lay on a bed at noon. And they came thither into the midst of the house, as though they would have fetched wheat; and they stroke him under the fifth rib: and Rechab and Baanah his brother escaped. For when they came into the house, he lay on his bed in his bedchamber, and they stroke him, and slew him, and beheaded him, and took his head, and got them away through the plain all night. And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold the head of Ish-bosheth the son of Saul your enemy, which sought your life; and the LORD has avenged my lord the king this day of Saul, and of his seed. And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD lives, who has redeemed my soul out of all adversity, When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings: How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth? And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the tomb of Abner in Hebron.

Then came all the tribes of Israel to David unto Hebron, and spoke, saying, Behold, we are your bone and your flesh. Also in time past, when Saul was king over us, you were he that led out and brought in Israel: and the LORD said to you, You shall feed my people Israel, and you shall be a captain over Israel. So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel. David was thirty years old when he began to reign, and he reigned forty years. In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah. And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spoke unto David, saying, Except you take away the blind and the lame, you shall not come in here: thinking, David cannot come in here. Nevertheless David took the strong hold of Zion: the same is the city of David. And David said on that day, Whosoever gets up to the watercourse, and strikes the Jebusites, and the lame and the blind that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house. So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward. And David went on, and grew great, and the LORD God of hosts was with him. And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and stone workers: and they built David an house. And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake. And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David. And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon, Ibhar also, and Elishua, and Nepheg, and Japhia, And Elishama, and Eliada, and Eliphalet. But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold. The Philistines also came and spread themselves in the valley of Rephaim. And David enquired of the LORD, saying, Shall I go up to the Philistines? will you deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into your hand. And David came to Baal-perazim, and David stroke them there, and said, The LORD has broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baal-perazim. And there they left their images, and David and his men burned them. And the Philistines came up yet again, and spread themselves in the valley of Rephaim. And when David enquired of the LORD, he said, You shall not go up; but fetch a compass behind them, and come upon them opposite to the mulberry trees. And let it be, when you hear the sound of a going in the tops of the mulberry trees, that then you shall bestir yourself: for then shall the LORD go out before you, to strike the host of the Philistines. And David did so, as the LORD had commanded him; and stroke the Philistines from Geba until you come to Gazer.

Again, David gathered together all the chosen men of Israel, thirty thousand. And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwells between the cherubims. And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drove the new cart. And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark. And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals. And when they came to Nachon's threshing floor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it. And the anger of the LORD was kindled against Uzzah; and God stroke him there for his error; and there he died by the ark of God. And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perez-uzzah to this day. And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me? So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. And the ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. And it was told king David, saying, The LORD has blessed the house of Obed-edom, and all that pertains unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness. And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings. And David danced before the LORD with all his might; and David was girded with a linen ephod. So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet. And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart. And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to everyone a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed everyone to his house. Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, who uncovered himself today in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovers himself! And David said unto Michal, It was before the LORD, which chose me before your father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which you have spoken of, of them shall I be had in honor. Therefore Michal the daughter of Saul had no child unto the day of her death.

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies; That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwells within curtains. And Nathan said to the king, Go, do all that is in your heart; for the LORD is with you. And it came to pass that night, that the word of the LORD came unto Nathan, saying, Go and tell my servant David, Thus says the LORD, Shall you build me an house for me to dwell in? Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle. In all the places wherein I have walked with all the children of Israel spoke I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build all of you not me an house of cedar? Now therefore so shall you say unto my servant David, Thus says the LORD of hosts, I took you from the sheepcote, from following the sheep, to be ruler over my people, over Israel: And I was with you anywhere you went, and have cut off all of your enemies out of your sight, and have made you a great name, like unto the name of the great men that are in the earth. Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as in time past, And as since the time that I commanded judges to be over my people Israel, and have caused you to rest from all of your enemies. Also the LORD tells you that he will make you an house. And when your days be fulfilled, and you shall sleep with your fathers, I will set up your seed after you, which shall proceed out of your bowels, and I will establish his kingdom. He shall build an house for my name, and I will establish the throne of his kingdom forever. I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: But my mercy shall not depart away from him, as I took it from Saul, whom I put away before you. And your house and your kingdom shall be established forever before you: your throne shall be established forever. According to all these words, and according to all this vision, so did Nathan speak unto David. Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that you have brought me until now? And this was yet a small thing in your sight, O Lord GOD; but you have spoken also of your servant's house for a great while to come. And is this the manner of man, O Lord GOD? And what can David say more unto you? for you, Lord GOD, know your servant. For your word's sake, and according to your own heart, have you done all these great things, to make your servant know them. Wherefore you are great, O LORD God: for there is none like you, neither is there any God beside you, according to all that we have heard with our ears. And what one nation in the earth is like your people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for your land, before your people, which you redeemed to you from Egypt, from the nations and their gods? For you have confirmed to yourself your people Israel to be a people unto you forever: and you, LORD, are become their God. And now, O LORD God, the word that you have spoken concerning your servant, and concerning his house, establish it forever, and do as you have said. And let your name be magnified forever, saying, The LORD of hosts is the God over Israel: and let the house of your servant David be established before you. For you, O LORD of hosts, God of Israel, have revealed to your servant, saying, I will build you an house: therefore has your servant found in his heart to pray this prayer unto you. And now, O Lord GOD, you are that God, and your words be true, and you have promised this goodness unto your servant: Therefore now let it please you to bless the house of your servant, that it may continue forever before you: for you, O Lord GOD, have spoken it: and with your blessing let the house of your servant be blessed for ever.

And after this it came to pass that David attacked the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines. And he stroke Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts. David stroke also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates. And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David cut the hamstrings of all the chariot horses, but reserved of them for an hundred chariots. And when the Syrians of Damascus came to help Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men. Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David anywhere he went. And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem. And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass. When Toi king of Hamath heard that David had smitten all the host of Hadadezer, Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass: Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued; Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah. And David got him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men. And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David anywhere he went. And David reigned over all Israel; and David executed judgment and justice unto all his people. And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder; And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe; And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

And David said, Is there yet any that is left of the house of Saul, that I may show him kindness for Jonathan's sake? And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Are you Ziba? And he said, Your servant is he. And the king said, Is there not yet any of the house of Saul, that I may show the kindness of God unto him? And Ziba said unto the king, Jonathan has yet a son, which is lame on his feet. And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar. Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar. Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold your servant! And David said unto him, Fear not: for I will surely show you kindness for Jonathan your father's sake, and will restore you all the land of Saul your father; and you shall eat bread at my table continually. And he bowed himself, and said, What is your servant, that you should look upon such a dead dog as I am? Then the king called to Ziba, Saul's servant, and said unto him, I have given unto your master's son all that pertained to Saul and to all his house. You therefore, and your sons, and your servants, shall till the land for him, and you shall bring in the fruits, that your master's son may have food to eat: but Mephibosheth your master's son shall eat bread always at my table. Now Ziba had fifteen sons and twenty servants. Then said Ziba unto the king, According to all that my lord the king has commanded his servant, so shall your servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons. And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth. So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his position. Then said David, I will show kindness unto Hanun the son of Nahash, as his father showed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon. And the princes of the children of Ammon said unto Hanun their lord, Think you that David does honor your father, that he has sent comforters unto you? has not David rather sent his servants unto you, to search the city, and to spy it out, and to overthrow it? Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away. When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Stay at Jericho until your beards be grown, and then return. And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Beth-rehob and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ish-tob twelve thousand men. And when David heard of it, he sent Joab, and all the host of the mighty men. And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, were by themselves in the field. When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians: And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon. And he said, If the Syrians be too strong for me, then you shall help me: but if the children of Ammon be too strong for you, then I will come and help you. Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seems him good. And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him. And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem. And when the Syrians saw that they were smitten before Israel, they gathered themselves together. And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them. And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him. And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and stroke Shobach the captain of their host, who died there. And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem. And it came to pass in an evening-time, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon. And David sent and enquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite? And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house. And the woman conceived, and sent and told David, and said, I am with child. And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David. And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered. And David said to Uriah, Go down to your house, and wash your feet. And Uriah departed out of the king's house, and there followed him a portion of food from the king. But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house. And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Came you not from your journey? why then did you not go down unto your house? And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as you live, and as your soul lives, I will not do this thing. And David said to Uriah, Stay here today also, and tomorrow I will let you depart. So Uriah abode in Jerusalem that day, and the next day. And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house. And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah. And he wrote in the letter, saying, Set all of you Uriah in the forefront of the hottest battle, and retire all of you from him, that he may be smitten, and die. And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were. And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also. Then Joab sent and told David all the things concerning the war; And charged the messenger, saying, When you have made an end of telling the matters of the war unto the king, And if so be that the king's wrath arise, and he say unto you, Wherefore approached all of you so nigh unto the city when all of you did fight? knew all of you not that they would shoot from the wall? Who stroke Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went all of you nigh the wall? then say you, Your servant Uriah the Hittite is dead also. So the messenger went, and came and showed David all that Joab had sent him for. And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate. And the shooters shot from off the wall upon your servants; and some of the king's servants be dead, and your servant Uriah the Hittite is dead also. Then David said unto the messenger, Thus shall you say unto Joab, Let not this thing displease you, for the sword devours one as well as another: make your battle more strong against the city, and overthrow it: and encourage you him. And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband. And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor. The rich man had exceeding many flocks and herds: But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own food, and drank of his own cup, and lay in his bosom, and was unto him as a daughter. And there came a traveler unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the traveling man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him. And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD lives, the man that has done this thing shall surely die: And he shall restore the lamb fourfold, because he did this thing, and because he had no pity. And Nathan said to David, You are the man. Thus says the LORD God of Israel, I anointed you king over Israel, and I delivered you out of the hand of Saul; And I gave you your master's house, and your master's wives into your bosom, and gave you the house of Israel and of Judah; and if that had been too little, I would moreover have given unto you such and such things. Wherefore have you despised the commandment of the LORD, to do evil in his sight? you have killed Uriah the Hittite with the sword, and have taken his wife to be your wife, and have slain him with the sword of the children of Ammon. Now therefore the sword shall never depart from your house; because you have despised me, and have taken the wife of Uriah the Hittite to be your wife. Thus says the LORD, Behold, I will raise up evil against you out of your own house, and I will take your wives before your eyes, and give them unto your neighbor, and he shall lie with your wives in the sight of this sun. For you did it secretly: but I will do this thing before all Israel, and before the sun. And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also has put away your sin; you shall not die. Nevertheless, because by this deed you have given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto you shall surely die. And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick. David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth. And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them. And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spoke unto him, and he would not listen unto our voice: how will he then vex himself, if we tell him that the child is dead? But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead. Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat. Then said his servants unto him, What thing is this that you have done? you did fast and weep for the child, while it was alive; but when the child was dead, you did rise and eat bread. And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live? But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me. And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him. And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD. And Joab fought against Rabbah of the children of Ammon, and took the royal city. And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters. Now therefore gather the rest of the people together, and camp against the city, and take it: lest I take the city, and it be called after my name. And David gathered all the people together, and went to Rabbah, and fought against it, and took it. And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance. And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her. And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her. But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtle man. And he said unto him, Why are you, being the king's son, lean from day today? will you not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister. And Jonadab said unto him, Lay you down on your bed, and make yourself sick: and when your father comes to see you, say unto him, I pray you, let my sister Tamar come, and give me food, and dress the food in my sight, that I may see it, and eat it at her hand. So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray you, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand. Then David sent home to Tamar, saying, Go now to your brother Amnon's house, and dress him food. So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes. And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him. And Amnon said unto Tamar, Bring the food into the chamber, that I may eat of your hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother. And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister. And she answered him, No, my brother, do not force me; for no such thing should be done in Israel: do not you this folly. And I, where shall I cause my shame to go? and as for you, you shall be as one of the fools in Israel. Now therefore, I pray you, speak unto the king; for he will not withhold me from you. Nevertheless he would not listen unto her voice: but, being stronger than she, forced her, and lay with her. Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone. And she said unto him, There is no cause: this evil in sending me away is greater than the other that you did unto me. But he would not listen unto her. Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her. And she had a garment of various colors upon her: for with such robes were the king's daughters that were virgins appareled. Then his servant brought her out, and bolted the door after her. And Tamar put ashes on her head, and tore her garment of various colors that was on her, and laid her hand on her head, and went on crying. And Absalom her brother said unto her, Has Amnon your brother been with you? but hold now your peace, my sister: he is your brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house. But when king David heard of all these things, he was very angry. And Absalom spoke unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar. And it came to pass after two full years, that Absalom had sheepshearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons. And Absalom came to the king, and said, Behold now, your servant has sheepshearers; let the king, I plead to you, and his servants go with your servant. And the king said to Absalom, No, my son, let us not all now go, lest we be chargeable unto you. And he pressed him: nevertheless he would not go, but blessed him. Then said Absalom, If not, I pray you, let my brother Amnon go with us. And the king said unto him, Why should he go with you? But Absalom pressed him, that he let Amnon and all the king's sons go with him. Now Absalom had commanded his servants, saying, Mark all of you now when Amnon's heart is merry with wine, and when I say unto you, Strike Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant. And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man got him up upon his mule, and fled. And it came to pass, while they were in the way, that tidings came to David, saying, Absalom has slain all the king's sons, and there is not one of them left. Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes torn. And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this has been determined from the day that he forced his sister Tamar. Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead. But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him. And Jonadab said unto the king, Behold, the king's sons come: as your servant said, so it is. And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore. But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day. So Absalom fled, and went to Geshur, and was there three years. And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom. And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray you, feign yourself to be a mourner, and put on now mourning apparel, and anoint not yourself with oil, but be as a woman that had a long time mourned for the dead: And come to the king, and speak on this manner unto him. So Joab put the words in her mouth. And when the woman of Tekoah spoke to the king, she fell on her face to the ground, and did reverence, and said, Help, O king. And the king said unto her, What disturbs you? And she answered, I am indeed a widow woman, and mine husband is dead. And your handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one stroke the other, and slew him. And, behold, the whole family has risen against your handmaid, and they said, Deliver him that stroke his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth. And the king said unto the woman, Go to your house, and I will give charge concerning you. And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless. And the king said, Whoever says anything unto you, bring him to me, and he shall not touch you any more. Then said she, I pray you, let the king remember the LORD your God, that you would not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD lives, there shall not one hair of your son fall to the earth. Then the woman said, Let your handmaid, I pray you, speak one word unto my lord the king. And he said, Say on. And the woman said, Wherefore then have you thought such a thing against the people of God? for the king does speak this thing as one which is faulty, in that the king does not fetch home again his banished. For we must essentially die, and are as water spilt on the ground, which cannot be gathered up again; neither does God respect any person: yet does he devise means, that his banished be not expelled from him. Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and your handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid. For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God. Then your handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD your God will be with you. Then the king answered and said unto the woman, Hide not from me, I pray you, the thing that I shall ask you. And the woman said, Let my lord the king now speak. And the king said, Is not the hand of Joab with you in all this? And the woman answered and said, As your soul lives, my lord the king, none can turn to the right hand or to the left from anything that my lord the king has spoken: for your servant Joab, he bade me, and he put all these words in the mouth of your handmaid: To fetch about this form of speech has your servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth. And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again. And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, Today your servant knows that I have found grace in your sight, my lord, O king, in that the king has fulfilled the request of his servant. So Joab arose and went to Geshur, and brought Absalom to Jerusalem. And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face. But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him. And when he polled his head, for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it: he weighed the hair of his head at two hundred shekels after the king's weight. And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance. So Absalom dwelt two full years in Jerusalem, and saw not the king's face. Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come. Therefore he said unto his servants, See, Joab's field is near mine, and he has barley there; go and set it on fire. And Absalom's servants set the field on fire. Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have your servants set my field on fire? And Absalom answered Joab, Behold, I sent unto you, saying, Come here, that I may send you to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me. So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him. And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city are you? And he said, Your servant is of one of the tribes of Israel. And Absalom said unto him, See, your matters are good and right; but there is no man deputed of the king to hear you. Absalom said moreover, Oh that I were made judge in the land, that every man which has any suit or cause might come unto me, and I would do him justice! And it was so, that when any man came nigh to him to do him reverence, he put forth his hand, and took him, and kissed him. And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel. And it came to pass after forty years, that Absalom said unto the king, I pray you, let me go and pay my vow, which I have vowed unto the LORD, in Hebron. For your servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD. And the king said unto him, Go in peace. So he arose, and went to Hebron. But Absalom sent spies throughout all the tribes of Israel, saying, As soon as all of you hear the sound of the trumpet, then all of you shall say, Absalom reigns in Hebron. And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not anything. And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom. And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and strike the city with the edge of the sword. And the king's servants said unto the king, Behold, your servants are ready to do whatsoever my lord the king shall appoint. And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house. And the king went forth, and all the people after him, and tarried in a place that was far off. And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king. Then said the king to Ittai the Gittite, Wherefore go you also with us? return to your place, and abide with the king: for you are a stranger, and also an exile. Whereas you came but yesterday, should I this day make you go up and down with us? seeing I go where I may, return you, and take back your brethren: mercy and truth be with you. And Ittai answered the king, and said, As the LORD lives, and as my lord the king lives, surely in what place my lord the king shall be, whether in death or life, even there also will your servant be. And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him. And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness. And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city. And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of the LORD, he will bring me again, and show me both it, and his habitation: But if he thus say, I have no delight in you; behold, here am I, let him do to me as seems good unto him. The king said also unto Zadok the priest, Are not you a seer? return into the city in peace, and your two sons with you, Ahimaaz your son, and Jonathan the son of Abiathar. See, I will wait in the plain of the wilderness, until there come word from you to certify me. Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there. And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up. And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray you, turn the counsel of Ahithophel into foolishness. And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat torn, and earth upon his head: Unto whom David said, If you pass on with me, then you shall be a burden unto me: But if you return to the city, and say unto Absalom, I will be your servant, O king; as I have been your father's servant until now, so will I now also be your servant: then may you for me defeat the counsel of Ahithophel. And have you not there with you Zadok and Abiathar the priests? therefore it shall be, that whatsoever you shall hear out of the king's house, you shall tell it to Zadok and Abiathar the priests. Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them all of you shall send unto me everything that all of you can hear. So Hushai David's friend came into the city, and Absalom came into Jerusalem.

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of donkeys saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine. And the king said unto Ziba, What mean you by these? And Ziba said, The donkeys be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink. And the king said, And where is your master's son? And Ziba said unto the king, Behold, he abides at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father. Then said the king to Ziba, Behold, your are all that pertained unto Mephibosheth. And Ziba said, I humbly plead to you that I may find grace in your sight, my lord, O king. And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came. And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left. And thus said Shimei when he cursed, Come out, come out, you bloody man, and you man of Belial: The LORD has returned upon you all the blood of the house of Saul, in whose position you have reigned; and the LORD has delivered the kingdom into the hand of Absalom your son: and, behold, you are taken in your mischief, because you are a bloody man. Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray you, and take off his head. And the king said, What have I to do with you, all of you sons of Zeruiah? so let him curse, because the LORD has said unto him, Curse David. Who shall then say, Wherefore have you done so? And David said to Abishai, and to all his servants, Behold, my son, which came out of my bowels, seeks my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD has bidden him. It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day. And as David and his men went by the way, Shimei went along on the hill's side opposite to him, and cursed as he went, and threw stones at him, and cast dust. And the king, and all the people that were with him, came weary, and refreshed themselves there. And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him. And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king. And Absalom said to Hushai, Is this your kindness to your friend? why went you not with your friend? And Hushai said unto Absalom, No; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide. And again, whom should I serve? should I not serve in the presence of his son? as I have served in your father's presence, so will I be in your presence. Then said Absalom to Ahithophel, Give counsel among you what we shall do. And Ahithophel said unto Absalom, Go in unto your father's concubines, which he has left to keep the house; and all Israel shall hear that you are abhorred of your father: then shall the hands of all that are with you be strong. So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel. And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night: And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will strike the king only: And I will bring back all the people unto you: the man whom you seek is as if all returned: so all the people shall be in peace. And the saying pleased Absalom well, and all the elders of Israel. Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he says. And when Hushai was come to Absalom, Absalom spoke unto him, saying, Ahithophel has spoken after this manner: shall we do after his saying? if not; speak you. And Hushai said unto Absalom, The counsel that Ahithophel has given is not good at this time. For, said Hushai, you know your father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and your father is a man of war, and will not lodge with the people. Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever hears it will say, There is a slaughter among the people that follow Absalom. And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knows that your father is a mighty man, and they which be with him are valiant men. Therefore I counsel that all Israel be generally gathered unto you, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that you go to battle in your own person. So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falls on the ground: and of him and of all the men that are with him there shall not be left so much as one. Moreover, if he be got into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there. And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom. Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled. Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him. Now Jonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a maid servant went and told them; and they went and told king David. Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; where they went down. And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known. And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem. And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus has Ahithophel counselled against you. Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan. And when Ahithophel saw that his counsel was not followed, he saddled his donkey, and arose, and got him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the tomb of his father. Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him. And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother. So Israel and Absalom pitched in the land of Gilead. And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim, Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentils, and parched vegetables, And honey, and butter, and sheep, and cheese of cattle, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

And David numbered the people that were with him, and set captains of thousands, and captains of hundreds over them. And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also. But the people answered, You shall not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now you are worth ten thousand of us: therefore now it is better that you help us out of the city. And the king said unto them, What seems you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands. And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom. So the people went out into the field against Israel: and the battle was in the wood of Ephraim; Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men. For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured. And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away. And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak. And Joab said unto the man that told him, And, behold, you saw him, and why did you not strike him there to the ground? and I would have given you ten shekels of silver, and a girdle. And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged you and Abishai and Ittai, saying, Beware that none touch the young man Absalom. Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and you yourself would have set yourself against me. Then said Joab, I may not remain thus with you. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak. And ten young men that bare Joab's armor compassed about and stroke Absalom, and slew him. And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people. And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent. Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place. Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD has avenged him of his enemies. And Joab said unto him, You shall not bear tidings this day, but you shall bear tidings another day: but this day you shall bear no tidings, because the king's son is dead. Then said Joab to Cushi, Go tell the king what you have seen. And Cushi bowed himself unto Joab, and ran. Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray you, also run after Cushi. And Joab said, Wherefore will you run, my son, seeing that you have no tidings ready? But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and outran Cushi. And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone. And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came swiftly, and drew near. And the watchman saw another man running: and the watchman called unto the gate keeper, and said, Behold another man running alone. And the king said, He also brings tidings. And the watchman said, It seems to me that the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and comes with good tidings. And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD your God, which has delivered up the men that lifted up their hand against my lord the king. And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me your servant, I saw a great tumult, but I knew not what it was. And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still. And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD has avenged you this day of all them that rose up against you. And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against you to do you hurt, be as that young man is. And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for you, O Absalom, my son, my son!

And it was told Joab, Behold, the king weeps and mourns for Absalom. And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son. And the people got them by stealth that day into the city, as people being ashamed steal away when they flee in battle. But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son! And Joab came into the house to the king, and said, You have shamed this day the faces of all your servants, which this day have saved your life, and the lives of your sons and of your daughters, and the lives of your wives, and the lives of your concubines; In that you love your enemies, and hate your friends. For you have declared this day, that you regard neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased you well. Now therefore arise, go forth, and speak comfortably unto your servants: for I swear by the LORD, if you go not forth, there will not remain one with you this night: and that will be worse unto you than all the evil that befell you from your youth until now. Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king does sit in the gate. And all the people came before the king: for Israel had fled every man to his tent. And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom. And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak all of you not a word of bringing the king back? And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are all of you the last to bring the king back to his house? seeing the speech of all Israel has come to the king, even to his house. All of you are my brethren, all of you are my bones and my flesh: wherefore then are all of you the last to bring back the king? And say all of you to Amasa, Are you not of my bone, and of my flesh? God do so to me, and more also, if you be not captain of the host before me continually in the room of Joab. And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return you, and all your servants. So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan. And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David. And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king. And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan; And said unto the king, Let not my lord impute iniquity unto me, neither do you remember that which your servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart. For your servant does know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king. But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed? And David said, What have I to do with you, all of you sons of Zeruiah, that all of you should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel? Therefore the king said unto Shimei, You shall not die. And the king swore unto him. And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace. And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore went not you with me, Mephibosheth? And he answered, My lord, O king, my servant deceived me: for your servant said, I will saddle me an donkey, that I may ride thereon, and go to the king; because your servant is lame. And he has slandered your servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in your eyes. For all of my father's house were but dead men before my lord the king: yet did you set your servant among them that did eat at your own table. What right therefore have I yet to cry any more unto the king? And the king said unto him, Why speak you any more of your matters? I have said, You and Ziba divide the land. And Mephibosheth said unto the king, Yes, let him take all, forasmuch as my lord the king has come again in peace unto his own house. And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan. Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man. And the king said unto Barzillai, Come you over with me, and I will feed you with me in Jerusalem. And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem? I am this day fourscore years old: and can I discern between good and evil? can your servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should your servant be yet a burden unto my lord the king? Your servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward? Let your servant, I pray you, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold your servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto you. And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto you: and whatsoever you shall require of me, that will I do for you. And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place. Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel. And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen you away, and have brought the king, and his household, and all David's men with him, over Jordan? And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be all of you angry for this matter? have we eaten at all of the king's cost? or has he given us any gift? And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than all of you: why then did all of you despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel. So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem. And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood. Then said the king to Amasa, Assemble me the men of Judah within three days, and be you here present. So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him. And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take you your lord's servants, and pursue after him, lest he get him fenced cities, and escape us. And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri. When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out. And Joab said to Amasa, Are you in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him. But Amasa took no heed to the sword that was in Joab's hand: so he stroke him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri. And one of Joab's men stood by him, and said, He that favors Joab, and he that is for David, let him go after Joab. And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that everyone that came by him stood still. When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri. And he went through all the tribes of Israel unto Abel, and to Beth-maachah, and all the Berites: and they were gathered together, and went also after him. And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down. Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near here, that I may speak with you. And when he was come near unto her, the woman said, Are you Joab? And he answered, I am he. Then she said unto him, Hear the words of your handmaid. And he answered, I do hear. Then she spoke, saying, They were known to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter. I am one of them that are peaceable and faithful in Israel: you seek to destroy a city and a mother in Israel: why will you swallow up the inheritance of the LORD? And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy. The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, has lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to you over the wall. Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king. Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites: And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder: And Sheva was scribe: and Zadok and Abiathar were the priests: And Ira also the Jairite was a chief ruler about David.

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites. And the king called the Gibeonites, and said unto them; now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah. Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that all of you may bless the inheritance of the LORD? And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shall you kill any man in Israel. And he said, What all of you shall say, that will I do for you. And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel, Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them. But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul. But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite: And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest. And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night. And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done. And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa: And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged. And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the tomb of Kish his father: and they performed all that the king commanded. And after that God was implored for the land. Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David grew faint. And Ishbi-benob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David. But Abishai the son of Zeruiah helped him, and stroke the Philistine, and killed him. Then the men of David swore unto him, saying, You shall go no more out with us to battle, that you quench not the light of Israel. And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant. And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaare-oregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam. And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant. And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him. These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

And David spoke unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul: And he said, The LORD is my rock, and my fortress, and my deliverer; The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my savior; you save me from violence. I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies. When the waves of death compassed me, the floods of ungodly men made me afraid; The sorrows of hell compassed me about; the snares of death prevented me; In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears. Then the earth shook and trembled; the foundations of heaven moved and shook, because he was angry. There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. He bowed the heavens also, and came down; and darkness was under his feet. And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind. And he made darkness pavilions round about him, dark waters, and thick clouds of the skies. Through the brightness before him were coals of fire kindled. The LORD thundered from heaven, and the most High uttered his voice. And he sent out arrows, and scattered them; lightning, and humiliated them. And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils. He sent from above, he took me; he drew me out of many waters; He delivered me from my strong enemy, and from them that hated me: for they were too strong for me. They prevented me in the day of my calamity: but the LORD was my stay. He brought me forth also into a large place: he delivered me, because he delighted in me. The LORD rewarded me according to my righteousness: according to the cleanness of my hands has he recompensed me. For I have kept the ways of the LORD, and have not wickedly departed from my God. For all his judgments were before me: and as for his statutes, I did not depart from them. I was also upright before him, and have kept myself from mine iniquity. Therefore the LORD has recompensed me according to my righteousness; according to my cleanness in his eye sight. With the merciful you will show yourself merciful, and with the upright man you will show yourself upright. With the pure you will show yourself pure; and with the perverse you will show yourself unpleasing. And the afflicted people you will save: but your eyes are upon the haughty, that you may bring them down. For you are my lamp, O LORD: and the LORD will lighten my darkness. For by you I have run through a troop: by my God have I leaped over a wall. As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him. For who is God, save the LORD? and who is a rock, save our God? God is my strength and power: and he makes my way perfect. He makes my feet like hinds' feet: and sets me upon my high places. He teaches my hands to war; so that a bow of steel is broken by mine arms. You have also given me the shield of your salvation: and your gentleness has made me great. You have enlarged my steps under me; so that my feet did not slip. I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them. And I have consumed them, and wounded them, that they could not arise: yes, they are fallen under my feet. For you have girded me with strength to battle: them that rose up against me have you subdued under me. You have also given me the necks of mine enemies, that I might destroy them that hate me. They looked, but there was none to save; even unto the LORD, but he answered them not. Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad. You also have delivered me from the strivings of my people, you have kept me to be head of the heathen: a people which I knew not shall serve me. Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me. Strangers shall fade away, and they shall be afraid out of their close places. The LORD lives; and blessed be my rock; and exalted be the God of the rock of my salvation. It is God that avenges me, and that brings down the people under me. And that brings me forth from mine enemies: you also have lifted me up on high above them that rose up against me: you have delivered me from the violent man. Therefore I will give thanks unto you, O LORD, among the heathen, and I will sing praises unto your name. He is the tower of salvation for his king: and shows mercy to his anointed, unto David, and to his seed for evermore.

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said, The Spirit of the LORD spoke by me, and his word was in my tongue. The God of Israel said, the Rock of Israel spoke to me, He that rules over men must be just, ruling in the fear of God. And he shall be as the light of the morning, when the sun rises, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain. Although my house be not so with God; yet he has made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow. But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands: But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place. These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at the same. And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away: He arose, and stroke the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil. And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentils: and the people fled from the Philistines. But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory. And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim. And David was then in an hold, and the garrison of the Philistines was then in Bethlehem. And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate! And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD. And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men. And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three. Was he not most honorable of three? therefore he was their captain: nevertheless he attained not unto the first three. And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow: And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. These things did Benaiah the son of Jehoiada, and had the name among three mighty men. He was more honorable than the thirty, but he attained not to the first three. And David set him over his guard. Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem, Shammah the Harodite, Elika the Harodite, Helez the Paltite, Ira the son of Ikkesh the Tekoite, Abi-ezer the Anethothite, Mebunnai the Hushathite, Zalmon the Ahohite, Maharai the Netophathite, Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin, Benaiah the Pirathonite, Hiddai of the brooks of Gaash, Abi-albon the Arbathite, Azmaveth the Barhumite, Eliahba the Shaalbonite, of the sons of Jashen, Jonathan, Shammah the Hararite, Ahiam the son of Sharar the Hararite, Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite, Hezrai the Carmelite, Paarai the Arbite, Igal the son of Nathan of Zobah, Bani the Gadite, Zelek the Ammonite, Nahari the Beerothite, armor bearer to Joab the son of Zeruiah, Ira an Ithrite, Gareb an Ithrite, Uriah the Hittite: thirty and seven in all.

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah. For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number all of you the people, that I may know the number of the people. And Joab said unto the king, Now the LORD your God add unto the people, no matter how many they be, an hundredfold, and that the eyes of my lord the king may see it: but why does my lord the king delight in this thing? Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel. And they passed over Jordan, and pitched in Aroer, on the right side of the city that lies in the midst of the river of Gad, and toward Jazer: Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon, And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beer-sheba. So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days. And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men. And David's heart stroke him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I plead to you, O LORD, take away the iniquity of your servant; for I have done very foolishly. For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying, Go and say unto David, Thus says the LORD, I offer you three things; choose you one of them, that I may do it unto you. So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto you in your land? or will you flee three months before your enemies, while they pursue you? or that there be three days' pestilence in your land? now advise, and see what answer I shall return to him that sent me. And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man. So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men. And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now your hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite. And David spoke unto the LORD when he saw the angel that stroke the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let your hand, I pray you, be against me, and against my father's house. And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshing floor of Araunah the Jebusite. And David, according to the saying of Gad, went up as the LORD commanded. And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground. And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshing floor of you, to build an altar unto the LORD, that the plague may be stayed from the people. And Araunah said unto David, Let my lord the king take and offer up what seems good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood. All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD your God accept you. And the king said unto Araunah, No; but I will surely buy it of you at a price: neither will I offer burnt offerings unto the LORD my God of that which does cost me nothing. So David bought the threshing floor and the oxen for fifty shekels of silver. And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was implored for the land, and the plague was stayed from Israel.

List of Books

THE FIRST BOOK OF THE

1st KINGS

COMMONLY CALLED
THE THIRD BOOK OF THE KINGS

Now king David was old and stricken in years; and they covered him with clothes, but he got no heat. Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in your bosom, that my lord the king may get heat. So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king. And the damsel was very fair, and cherished the king, and ministered to him: but the king had sexual contact with her not. Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him. And his father had not displeased him at any time in saying, Why have you done so? and he also was a very goodly man; and his mother bare him after Absalom. And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him. But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah. And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by En-rogel, and called all his brethren the king's sons, and all the men of Judah the king's servants: But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not. Wherefore Nathan spoke unto Bath-sheba the mother of Solomon, saying, Have you not heard that Adonijah the son of Haggith does reign, and David our lord knows it not? Now therefore come, let me, I pray you, give you counsel, that you may save your own life, and the life of your son Solomon. Go and get you in unto king David, and say unto him, Did not you, my lord, O king, swear unto your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne? why then does Adonijah reign? Behold, while you yet talk there with the king, I also will come in after you, and confirm your words. And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king. And Bath-sheba bowed, and did reverence unto the king. And the king said, What would you? And she said unto him, My lord, you sware by the LORD your God unto your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne. And now, behold, Adonijah reigns; and now, my lord the king, you know it not: And he has slain oxen and fat cattle and sheep in abundance, and has called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon your servant has he not called. And you, my lord, O king, the eyes of all Israel are upon you, that you should tell them who shall sit on the throne of my lord the king after him. Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders. And, lo, while she yet talked with the king, Nathan the prophet also came in. And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground. And Nathan said, My lord, O king, have you said, Adonijah shall reign after me, and he shall sit upon my throne? For he is gone down this day, and has slain oxen and fat cattle and sheep in abundance, and has called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah. But me, even me your servant, and Zadok the priest, and Benaiah the son of Jehoiada, and your servant Solomon, has he not called. Is this thing done by my lord the king, and you have not showed it unto your servant, who should sit on the throne of my lord the king after him? Then king David answered and said, Call me Bath-sheba. And she came into the king's presence, and stood before the king. And the king swore, and said, As the LORD lives, that has redeemed my soul out of all distress, Even as I swore unto you by the LORD God of Israel, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne in my position; even so will I certainly do this day. Then Bath-sheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live forever. And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king. The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow all of you with the trumpet, and say, God save king Solomon. Then all of you shall come up after him, that he may come and sit upon my throne; for he shall be king in my position: and I have appointed him to be ruler over Israel and over Judah. And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too. As the LORD has been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David. So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon. And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon. And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth moved with the sound of them. And Adonijah and all the guest that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar? And while he yet spoke, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for you are a valiant man, and bring good tidings. And Jonathan answered and said to Adonijah, Assuredly our lord king David has made Solomon king. And the king has sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule: And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that all of you have heard. And also Solomon sits on the throne of the kingdom. And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than your name, and make his throne greater than your throne. And the king bowed himself upon the bed. And also thus said the king, Blessed be the LORD God of Israel, which has given one to sit on my throne this day, mine eyes even seeing it. And all the guest that were with Adonijah were afraid, and rose up, and went every man his way. And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar. And it was told Solomon, saying, Behold, Adonijah fears king Solomon: for, lo, he has caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword. And Solomon said, If he will show himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die. So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to your house.

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying, I go the way of all the earth: be you strong therefore, and show yourself a man; And keep the charge of the LORD your God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that you may prosper in all that you do, and anywhere you turn yourself: That the LORD may continue his word which he spoke concerning me, saying, If your children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail you said he a man on the throne of Israel. Moreover you know also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet. Do therefore according to your wisdom, and let not his hoar head go down to the grave in peace. But show kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at your table: for so they came to me when I fled because of Absalom your brother. And, behold, you have with you Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I swore to him by the LORD, saying, I will not put you to death with the sword. Now therefore hold him not guiltless: for you are a wise man, and know what you should do unto him; but his hoar head bring you down to the grave with blood. So David slept with his fathers, and was buried in the city of David. And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. Then sat Solomon upon the throne of David his father; and his kingdom was established greatly. And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Come you peaceably? And he said, Peaceably. He said moreover, I have somewhat to say unto you. And she said, Say on. And he said, You know that the kingdom was mine, and that all Israel set their faces on me, that I should reign: nevertheless the kingdom is turned about, and is become my brother's: for it was his from the LORD. And now I ask one petition of you, deny me not. And she said unto him, Say on. And he said, Speak, I pray you, unto Solomon the king, for he will not say you no, that he give me Abishag the Shunammite to wife. And Bath-sheba said, Well; I will speak for you unto the king. Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand. Then she said, I desire one small petition of you; I pray you, say me not no. And the king said unto her, Ask on, my mother: for I will not say you no. And she said, Let Abishag the Shunammite be given to Adonijah your brother to wife. And king Solomon answered and said unto his mother, And why do you ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah. Then king Solomon swore by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life. Now therefore, as the LORD lives, which has established me, and set me on the throne of David my father, and who has made me an house, as he promised, Adonijah shall be put to death this day. And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died. And unto Abiathar the priest said the king, Get you to Anathoth, unto your own fields; for you are worthy of death: but I will not at this time put you to death, because you bare the ark of the LORD God before David my father, and because you have been afflicted in all wherein my father was afflicted. So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfill the word of the LORD, which he spoke concerning the house of Eli in Shiloh. Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar. And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him. And Benaiah came to the tabernacle of the LORD, and said unto him, Thus says the king, Come forth. And he said, No; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me. And the king said unto him, Do as he has said, and fall upon him, and bury him; that you may take away the innocent blood, which Joab shed, from me, and from the house of my father. And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to know, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah. Their blood shall therefore return upon the head of Joab, and upon the head of his seed forever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace forever from the LORD. So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness. And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar. And the king sent and called for Shimei, and said unto him, Build you an house in Jerusalem, and dwell there, and go not forth thence any where. For it shall be, that on the day you go out, and pass over the brook Kidron, you shall know for certain that you shall surely die: your blood shall be upon your own head. And Shimei said unto the king, The saying is good: as my lord the king has said, so will your servant do. And Shimei dwelt in Jerusalem many days. And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, your servants be in Gath. And Shimei arose, and saddled his donkey, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath. And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again. And the king sent and called for Shimei, and said unto him, Did I not make you to swear by the LORD, and protested unto you, saying, Know for a certain, on the day you go out, and walk abroad any where, that you shall surely die? and you said unto me, The word that I have heard is good. Why then have you not kept the oath of the LORD, and the commandment that I have charged you with? The king said moreover to Shimei, You know all the wickedness which your heart is privy to, that you did to David my father: therefore the LORD shall return your wickedness upon your own head; And king Solomon shall be blessed, and the throne of David shall be established before the LORD forever. So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about. Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days. And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places. And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar. In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give you. And Solomon said, You have showed unto your servant David my father great mercy, according as he walked before you in truth, and in righteousness, and in uprightness of heart with you; and you have kept for him this great kindness, that you have given him a son to sit on his throne, as it is this day. And now, O LORD my God, you have made your servant king instead of David my father: and I am but a little child: I know not how to go out or come in. And your servant is in the midst of your people which you have chosen, a great people, that cannot be numbered nor counted for multitude. Give therefore your servant an understanding heart to judge your people, that I may discern between good and bad: for who is able to judge this your so great a people? And the speech pleased the LORD, that Solomon had asked this thing. And God said unto him, Because you have asked this thing, and have not asked for yourself long life; neither have asked riches for yourself, nor have asked the life of your enemies; but have asked for yourself understanding to discern judgment; Behold, I have done according to your words: lo, I have given you a wise and an understanding heart; so that there was none like you before you, neither after you shall any arise like unto you. And I have also given you that which you have not asked, both riches, and honor: so that there shall not be any among the kings like unto you all your days. And if you will walk in my ways, to keep my statutes and my commandments, as your father David did walk, then I will lengthen your days. And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants. Then came there two women, that were harlots, unto the king, and stood before him. And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house. And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house. And this woman's child died in the night; because she overlaid it. And she arose at midnight, and took my son from beside me, while your handmaid slept, and laid it in her bosom, and laid her dead child in my bosom. And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear. And the other woman said, No; but the living is my son, and the dead is your son. And this said, No; but the dead is your son, and the living is my son. Thus they spoke before the king. Then said the king, The one says, This is my son that lives, and your son is the dead: and the other says, No; but your son is the dead, and my son is the living. And the king said, Bring me a sword. And they brought a sword before the king. And the king said, Divide the living child in two, and give half to the one, and half to the other. Then spoke the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor yours, but divide it. Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof. And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

So king Solomon was king over all Israel. And these were the princes which he had; Azariah the son of Zadok the priest, Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder. And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests: And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend: And Ahishar was over the household: and Adoniram the son of Abda was over the tribute. And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision. And these are their names: The son of Hur, in mount Ephraim: The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan: The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher: The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife: Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Beth-shean, which is by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, even unto the place that is beyond Jokneam: The son of Geber, in Ramoth-gilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brazen bars: Ahinadab the son of Iddo had Mahanaim: Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife: Baanah the son of Hushai was in Asher and in Aloth: Jehoshaphat the son of Paruah, in Issachar: Shimei the son of Elah, in Benjamin: Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land. Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry. And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life. And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal, Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallow-deer, and fatted fowl. For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him. And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beer-sheba, all the days of Solomon. And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen. And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing. Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge. And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore. And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt. For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about. And he spoke three thousand proverbs: and his songs were a thousand and five. And he spoke of trees, from the cedar tree that is in Lebanon even unto the hyssop that springs out of the wall: he spoke also of beasts, and of fowl, and of creeping things, and of fishes. And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David. And Solomon sent to Hiram, saying, You know how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet. But now the LORD my God has given me rest on every side, so that there is neither adversary nor evil occurrence. And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spoke unto David my father, saying, Your son, whom I will set upon your throne in your room, he shall build an house unto my name. Now therefore command you that they hew me cedar trees out of Lebanon; and my servants shall be with your servants: and unto you will I give hire for your servants according to all that you shall appoint: for you know that there is not among us any that can skill to hew timber like unto the Sidonians. And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which has given unto David a wise son over this great people. And Hiram sent to Solomon, saying, I have considered the things which you sent to me for: and I will do all your desire concerning timber of cedar, and concerning timber of fir. My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in rafts unto the place that you shall appoint me, and will cause them to be discharged there, and you shall receive them: and you shall accomplish my desire, in giving food for my household. So Hiram gave Solomon cedar trees and fir trees according to all his desire. And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year. And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together. And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men. And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy. And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains; Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work. And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house. And Solomon's builders and Hiram's builders did hew them, and the Gibalites also: so they prepared timber and stones to build the house.

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD. And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits. And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house. And for the house he made windows of narrow lights. And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about: The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for outside in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house. And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building. The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third. So he built the house, and finished it; and covered the house with beams and boards of cedar. And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar. And the word of the LORD came to Solomon, saying, Concerning this house which you are in building, if you will walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with you, which I spoke unto David your father: And I will dwell among the children of Israel, and will not forsake my people Israel. So Solomon built the house, and finished it. And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir. And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place. And the house, that is, the temple before it, was forty cubits long. And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen. And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD. And the oracle in the front part was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar. So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold. And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold. And within the oracle he made two cherubims of olive tree, each ten cubits high. And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits. And the other cherub was ten cubits: both the cherubims were of one measure and one size. The height of the one cherub was ten cubits, and so was it of the other cherub. And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house. And he overlaid the cherubims with gold. And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, inside and outside. And the floors of the house he overlaid with gold, inside and outside. And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall. The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees. So also made he for the door of the temple posts of olive tree, a fourth part of the wall. And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding. And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work. And he built the inner court with three rows of hewed stone, and a row of cedar beams. In the fourth year was the foundation of the house of the LORD laid, in the month Zif: And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

But Solomon was building his own house thirteen years, and he finished all his house. He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars. And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row. And there were windows in three rows, and light was against light in three ranks. And all the doors and posts were square, with the windows: and light was against light in three ranks. And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them. Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other. And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch. All these were of costly stones, according to the measures of hewed stones, sawed with saws, inside and outside, even from the foundation unto the coping, and so on the outside toward the great court. And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits. And above were costly stones, after the measures of hewed stones, and cedars. And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house. And king Solomon sent and fetched Hiram out of Tyre. He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work. For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about. And he made two capitals of molten brass, to set upon the tops of the pillars: the height of the one capital was five cubits, and the height of the other capital was five cubits: And nets of checker work, and wreaths of chain work, for the capitals which were upon the top of the pillars; seven for the one capital, and seven for the other capital. And he made the pillars, and two rows round about upon the one network, to cover the capitals that were upon the top, with pomegranates: and so did he for the other capital. And the capitals that were upon the top of the pillars were of lily work in the porch, four cubits. And the capitals upon the two pillars had pomegranates also above, opposite to the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other capital. And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz. And upon the top of the pillars was lily work: so was the work of the pillars finished. And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about. And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast. It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths. And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it. And the work of the bases was on this manner: they had borders, and the borders were between the ledges: And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work. And every base had four brazen wheels, and plates of brass: and the four corners thereof had supporters: under the vessel that holds water were supporters molten, at the side of every addition. And the mouth of it within the capital and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were engravings with their borders, foursquare, not round. And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit. And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their rims, and their spokes, were all molten. And there were four supporters to the four corners of one base: and the supporters were of the very base itself. And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same. For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of everyone, and additions round about. After this manner he made the ten bases: all of them had one casting, one measure, and one size. Then made he ten lavers of brass: one vessel that holds water contained forty baths: and every vessel that holds water was four cubits: and upon everyone of the ten bases one vessel that holds water. And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward opposite to the south. And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD: The two pillars, and the two bowls of the capitals that were on the top of the two pillars; and the two networks, to cover the two bowls of the capitals which were upon the top of the pillars; And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the capitals that were upon the pillars; And the ten bases, and ten lavers on the bases; And one sea, and twelve oxen under the sea; And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass. In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan. And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out. And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the showbread was, And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold, And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to know, of the temple. So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion. And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month. And all the elders of Israel came, and the priests took up the ark. And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up. And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude. And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims. For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen outside: and there they are unto this day. There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt. And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD, So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD. Then spoke Solomon, The LORD said that he would dwell in the thick darkness. I have surely built you an house to dwell in, a settled place for you to abide in forever. And the king turned his face about, and blessed all the congregation of Israel: and all the congregation of Israel stood; And he said, Blessed be the LORD God of Israel, which spoke with his mouth unto David my father, and has with his hand fulfilled it, saying, Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel. And it was in the heart of David my father to build an house for the name of the LORD God of Israel. And the LORD said unto David my father, Whereas it was in your heart to build an house unto my name, you did well that it was in your heart. Nevertheless you shall not build the house; but your son that shall come forth out of your loins, he shall build the house unto my name. And the LORD has performed his word that he spoke, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel. And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt. And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven: And he said, LORD God of Israel, there is no God like you, in heaven above, or on earth beneath, who keep covenant and mercy with your servants that walk before you with all their heart: Who have kept with your servant David my father that you promised him: you spoke also with your mouth, and have fulfilled it with your hand, as it is this day. Therefore now, LORD God of Israel, keep with your servant David my father that you promised him, saying, There shall not fail you a man in my sight to sit on the throne of Israel; so that your children take heed to their way, that they walk before me as you have walked before me. And now, O God of Israel, let your word, I pray you, be verified, which you spoke unto your servant David my father. But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain you; how much less this house that I have built? Yet have you respect unto the prayer of your servant, and to his supplication, O LORD my God, to listen unto the cry and to the prayer, which your servant prays before you today: That your eyes may be open toward this house night and day, even toward the place of which you have said, My name shall be there: that you may listen unto the prayer which your servant shall make toward this place. And listen you to the supplication of your servant, and of your people Israel, when they shall pray toward this place: and hear you in heaven your dwelling place: and when you hear, forgive. If any man trespass against his neighbor, and an oath be laid upon him to cause him to swear, and the oath come before your altar in this house: Then hear you in heaven, and do, and judge your servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness. When your people Israel be smitten down before the enemy, because they have sinned against you, and shall return to you, and confess your name, and pray, and make supplication unto you in this house: Then hear you in heaven, and forgive the sin of your people Israel, and bring them again unto the land which you gave unto their fathers. When heaven is shut up, and there is no rain, because they have sinned against you; if they pray toward this place, and confess your name, and turn from their sin, when you afflict them: Then hear you in heaven, and forgive the sin of your servants, and of your people Israel, that you teach them the good way wherein they should walk, and give rain upon your land, which you have given to your people for an inheritance. If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpillar; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be; What prayer and supplication whatsoever be made by any man, or by all your people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house: Then hear you in heaven your dwelling place, and forgive, and do, and give to every man according to his ways, whose heart you know; for you, even you only, know the hearts of all the children of men; That they may fear you all the days that they live in the land which you gave unto our fathers. Moreover concerning a stranger, that is not of your people Israel, but comes out of a far country for your name's sake; For they shall hear of your great name, and of your strong hand, and of your stretched out arm; when he shall come and pray toward this house; Hear you in heaven your dwelling place, and do according to all that the stranger calls to you for: that all people of the earth may know your name, to fear you, as do your people Israel; and that they may know that this house, which I have built, is called by your name. If your people go out to battle against their enemy, anywhere you shall send them, and shall pray unto the LORD toward the city which you have chosen, and toward the house that I have built for your name: Then hear you in heaven their prayer and their supplication, and maintain their cause. If they sin against you, for there is no man that sins not, and you be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near; Yet if they shall call to reflect themselves in the land where they were carried captives, and repent, and make supplication unto you in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness; And so return unto you with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto you toward their land, which you gave unto their fathers, the city which you have chosen, and the house which I have built for your name: Then hear you their prayer and their supplication in heaven your dwelling place, and maintain their cause, And forgive your people that have sinned against you, and all their transgressions wherein they have transgressed against you, and give them compassion before them who carried them captive, that they may have compassion on them: For they be your people, and your inheritance, which you brought forth out of Egypt, from the midst of the furnace of iron: That your eyes may be open unto the supplication of your servant, and unto the supplication of your people Israel, to listen unto them in all that they call for unto you. For you did separate them from among all the people of the earth, to be your inheritance, as you spoke by the hand of Moses your servant, when you brought our fathers out of Egypt, O LORD God. And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven. And he stood, and blessed all the congregation of Israel with a loud voice, saying, Blessed be the LORD, that has given rest unto his people Israel, according to all that he promised: there has not failed one word of all his good promise, which he promised by the hand of Moses his servant. The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us: That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers. And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require: That all the people of the earth may know that the LORD is God, and that there is none else. Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day. And the king, and all Israel with him, offered sacrifice before the LORD. And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD. The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and food offerings, and the fat of the peace offerings: because the brazen altar that was before the LORD was too little to receive the burnt offerings, and food offerings, and the fat of the peace offerings. And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days. On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do, That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon. And the LORD said unto him, I have heard your prayer and your supplication, that you have made before me: I have hallowed this house, which you have built, to put my name there forever; and mine eyes and mine heart shall be there perpetually. And if you will walk before me, as David your father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded you, and will keep my statutes and my judgments: Then I will establish the throne of your kingdom upon Israel for ever, as I promised to David your father, saying, There shall not fail you a man upon the throne of Israel. But if all of you shall at all turn from following me, all of you or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them: Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people: And at this house, which is high, everyone that passes by it shall be astonished, and shall hiss; and they shall say, Why has the LORD done thus unto this land, and to this house? And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore has the LORD brought upon them all this evil. And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house, Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then king Solomon gave Hiram twenty cities in the land of Galilee. And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. And he said, What cities are these which you have given me, my brother? And he called them the land of Cabul unto this day. And Hiram sent to the king sixscore talents of gold. And this is the reason of the levy which king Solomon raised; in order to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer. For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife. And Solomon built Gezer, and Beth-horon the nether, And Baalath, and Tadmor in the wilderness, in the land, And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion. And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel, Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservants unto this day. But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen. These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work. But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo. And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house. And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red sea, in the land of Edom. And Hiram sent in the navy his servants, sailors that had knowledge of the sea, with the servants of Solomon. And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions. And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. And Solomon told her all her questions: there was not anything hid from the king, which he told her not. And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built, And the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her. And she said to the king, It was a true report that I heard in mine own land of your acts and of your wisdom. Nevertheless I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: your wisdom and prosperity exceeds the fame which I heard. Happy are your men, happy are these your servants, which stand continually before you, and that hear your wisdom. Blessed be the LORD your God, which delighted in you, to set you on the throne of Israel: because the LORD loved Israel forever, therefore made he you king, to do judgment and justice. And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon. And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones. And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day. And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants. Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold, Beside that he had of the merchantmen, and of the trade of the spice merchants, and of all the kings of Arabia, and of the governors of the country. And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target. And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon. Moreover the king made a great throne of ivory, and overlaid it with the best gold. The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom. And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon. For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks. So king Solomon exceeded all the kings of the earth for riches and for wisdom. And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart. And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armor, and spices, horses, and mules, a rate year by year. And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem. And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycamore trees that are in the vale, for abundance. And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites: Of the nations concerning which the LORD said unto the children of Israel, All of you shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love. And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart. For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father. For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites. And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father. Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon. And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods. And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice, And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded. Wherefore the LORD said unto Solomon, Forasmuch as this is done of you, and you have not kept my covenant and my statutes, which I have commanded you, I will surely rend the kingdom from you, and will give it to your servant. Notwithstanding in your days I will not do it for David your father's sake: but I will rend it out of the hand of your son. Nevertheless I will not rend away all the kingdom; but will give one tribe to your son for David my servant's sake, and for Jerusalem's sake which I have chosen. And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom. For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom; For six months did Joab remain there with all Israel, until he had cut off every male in Edom: That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child. And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land. And Hadad found great favor in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen. And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh. And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country. Then Pharaoh said unto him, But what have you lacked with me, that, behold, you seek to go to your own country? And he answered, Nothing: nevertheless let me go in any way. And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah: And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus. And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria. And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king. And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father. And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph. And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field: And Ahijah caught the new garment that was on him, and ripped it in twelve pieces: And he said to Jeroboam, Take you ten pieces: for thus says the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to you: But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel: Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father. Nevertheless I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes: But I will take the kingdom out of his son's hand, and will give it unto you, even ten tribes. And unto his son will I give one tribe, that David my servant may have a light always before me in Jerusalem, the city which I have chosen me to put my name there. And I will take you, and you shall reign according to all that your soul desires, and shall be king over Israel. And it shall be, if you will listen unto all that I command you, and will walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with you, and build you a sure house, as I built for David, and will give Israel unto you. And I will for this afflict the seed of David, but not forever. Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon. And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon? And the time that Solomon reigned in Jerusalem over all Israel was forty years. And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his position.

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king. And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt; That they sent and called him. And Jeroboam and all the congregation of Israel came, and spoke unto Rehoboam, saying, Your father made our yoke grievous: now therefore make you the grievous service of your father, and his heavy yoke which he put upon us, lighter, and we will serve you. And he said unto them, Depart yet for three days, then come again to me. And the people departed. And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do all of you advise that I may answer this people? And they spoke unto him, saying, If you will be a servant unto this people this day, and will serve them, and answer them, and speak good words to them, then they will be your servants forever. But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him: And he said unto them, What counsel give all of you that we may answer this people, who have spoken to me, saying, Make the yoke which your father did put upon us lighter? And the young men that were grown up with him spoke unto him, saying, Thus shall you speak unto this people that spoke unto you, saying, Your father made our yoke heavy, but make you it lighter unto us; thus shall you say unto them, My little finger shall be thicker than my father's loins. And now whereas my father did load you with a heavy yoke, I will add to your yoke: my father has chastised you with whips, but I will chastise you with scorpions. So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day. And the king answered the people roughly, and forsook the old men's counsel that they gave him; And spoke to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions. Wherefore the king listened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spoke by Ahijah the Shilonite unto Jeroboam the son of Nebat. So when all Israel saw that the king listened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to your own house, David. So Israel departed unto their tents. But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them. Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. So Israel rebelled against the house of David unto this day. And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only. And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon. But the word of God came unto Shemaiah the man of God, saying, Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying, Thus says the LORD, All of you shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They listened therefore to the word of the LORD, and returned to depart, according to the word of the LORD. Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel. And Jeroboam said in his heart, Now shall the kingdom return to the house of David: If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people return unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah. Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold your gods, O Israel, which brought you up out of the land of Egypt. And he set the one in Bethel, and the other put he in Dan. And this thing became a sin: for the people went to worship before the one, even unto Dan. And he made an house of high places, and made priests of the low of the people, which were not of the sons of Levi. And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made. So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense. And he cried against the altar in the word of the LORD, and said, O altar, altar, thus says the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon you shall he offer the priests of the high places that burn incense upon you, and men's bones shall be burnt upon you. And he gave a sign the same day, saying, This is the sign which the LORD has spoken; Behold, the altar shall be broken, and the ashes that are upon it shall be poured out. And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him. The altar also was broken, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD. And the king answered and said unto the man of God, Implore now the face of the LORD your God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before. And the king said unto the man of God, Come home with me, and refresh yourself, and I will give you a reward. And the man of God said unto the king, If you will give me half your house, I will not go in with you, neither will I eat bread nor drink water in this place: For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor return by the same way that you came. So he went another way, and returned not by the way that he came to Bethel. Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father. And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah. And he said unto his sons, Saddle me the donkey. So they saddled him the donkey: and he rode thereon, And went after the man of God, and found him sitting under an oak: and he said unto him, Are you the man of God that came from Judah? And he said, I am. Then he said unto him, Come home with me, and eat bread. And he said, I may not return with you, nor go in with you: neither will I eat bread nor drink water with you in this place: For it was said to me by the word of the LORD, You shall eat no bread nor drink water there, nor return to go by the way that you came. He said unto him, I am a prophet also as you are; and an angel spoke unto me by the word of the LORD, saying, Bring him back with you into your house, that he may eat bread and drink water. But he lied unto him. So he went back with him, and did eat bread in his house, and drank water. And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back: And he cried unto the man of God that came from Judah, saying, Thus says the LORD, Forasmuch as you have disobeyed the mouth of the LORD, and have not kept the commandment which the LORD your God commanded you, But came back, and have eaten bread and drunk water in the place, of the which the Lord did say to you, Eat no bread, and drink no water; your carcass shall not come unto the tomb of your fathers. And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the donkey, to know, for the prophet whom he had brought back. And when he was gone, a lion met him by the way, and slew him: and his carcass was cast in the way, and the donkey stood by it, the lion also stood by the carcass. And, behold, men passed by, and saw the carcass cast in the way, and the lion standing by the carcass: and they came and told it in the city where the old prophet dwelt. And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD has delivered him unto the lion, which has torn him, and slain him, according to the word of the LORD, which he spoke unto him. And he spoke to his sons, saying, Saddle me the donkey. And they saddled him. And he went and found his carcass cast in the way, and the donkey and the lion standing by the carcass: the lion had not eaten the carcass, nor torn the donkey. And the prophet took up the carcass of the man of God, and laid it upon the donkey, and brought it back: and the old prophet came to the city, to mourn and to bury him. And he laid his carcass in his own grave; and they mourned over him, saying, Alas, my brother! And it came to pass, after he had buried him, that he spoke to his sons, saying, When I am dead, then bury me in the tomb wherein the man of God is buried; lay my bones beside his bones: For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass. After this thing Jeroboam returned not from his evil way, but made again of the low of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places. And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

At that time Abijah the son of Jeroboam fell sick. And Jeroboam said to his wife, Arise, I pray you, and disguise yourself, that you be not known to be the wife of Jeroboam; and get you to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people. And take with you ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell you what shall become of the child. And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age. And the LORD said unto Ahijah, Behold, the wife of Jeroboam comes to ask a thing of you for her son; for he is sick: thus and thus shall you say unto her: for it shall be, when she comes in, that she shall feign herself to be another woman. And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, you wife of Jeroboam; why feign you yourself to be another? for I am sent to you with heavy tidings. Go, tell Jeroboam, Thus says the LORD God of Israel, Forasmuch as I exalted you from among the people, and made you prince over my people Israel, And took the kingdom away from the house of David, and gave it you: and yet you have not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes; But have done evil above all that were before you: for you have gone and made you other gods, and molten images, to provoke me to anger, and have cast me behind your back: Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisses against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man takes away dung, till it be all gone. Him that dies of Jeroboam in the city shall the dogs eat; and him that dies in the field shall the fowls of the air eat: for the LORD has spoken it. Arise you therefore, get you to your own house: and when your feet enter into the city, the child shall die. And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam. Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now. For the LORD shall strike Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger. And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin. And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died; And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spoke by the hand of his servant Ahijah the prophet. And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel. And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his position. And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done. For they also built them high places, and images, and groves, on every high hill, and under every green tree. And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel. And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem: And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made. And king Rehoboam made in their position brazen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house. And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber. Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Rehoboam and Jeroboam all their days. And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his position.

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah. Three years reigned he in Jerusalem. and his mother's name was Maachah, the daughter of Abishalom. And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father. Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem: Because David did that which was right in the eyes of the LORD, and turned not aside from anything that he commanded him all the days of his life, save only in the matter of Uriah the Hittite. And there was war between Rehoboam and Jeroboam all the days of his life. Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam. And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his position. And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah. And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. And Asa did that which was right in the eyes of the LORD, as did David his father. And he took away the sodomites out of the land, and removed all the idols that his fathers had made. And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron. But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days. And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels. And there was war between Asa and Baasha king of Israel all their days. And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah. Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Ben-hadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying, There is a league between me and you, and between my father and your father: behold, I have sent unto you a present of silver and gold; come and break your league with Baasha king of Israel, that he may depart from me. So Ben-hadad listened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and stroke Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali. And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah. Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had built; and king Asa built with them Geba of Benjamin, and Mizpah. The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet. And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his position. And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years. And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin. And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha stroke him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon. Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his position. And it came to pass, when he reigned, that he stroke all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spoke by his servant Ahijah the Shilonite: Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger. Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel? And there was war between Asa and Baasha king of Israel all their days. In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years. And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying, Forasmuch as I exalted you out of the dust, and made you prince over my people Israel; and you have walked in the way of Jeroboam, and have made my people Israel to sin, to provoke me to anger with their sins; Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make your house like the house of Jeroboam the son of Nebat. Him that dies of Baasha in the city shall the dogs eat; and him that dies of his in the fields shall the fowls of the air eat. Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel? So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his position. And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him. In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years. And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah. And Zimri went in and stroke him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his position. And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisses against a wall, neither of his kinsfolks, nor of his friends. Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spoke against Baasha by Jehu the prophet. For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities. Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel? In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines. And the people that were encamped heard say, Zimri has conspired, and has also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp. And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah. And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died. For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin. Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel? Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri. But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned. In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah. And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria. But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him. For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities. Now the rest of the acts of Omri which he did, and his might that he showed, are they not written in the book of the chronicles of the kings of Israel? So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his position. And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years. And Ahab the son of Omri did evil in the sight of the LORD above all that were before him. And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him. And he reared up an altar for Baal in the house of Baal, which he had built in Samaria. And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him. In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spoke by Joshua the son of Nun.

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel lives, before whom I stand, there shall not be dew nor rain these years, but according to my word. And the word of the LORD came unto him, saying, Get you behind, and turn you eastward, and hide yourself by the brook Cherith, that is before Jordan. And it shall be, that you shall drink of the brook; and I have commanded the ravens to feed you there. So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan. And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook. And it came to pass after a while, that the brook dried up, because there had been no rain in the land. And the word of the LORD came unto him, saying, Arise, get you to Zarephath, which belongs to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain you. So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray you, a little water in a vessel, that I may drink. And as she was going to fetch it, he called to her, and said, Bring me, I pray you, a morsel of bread in your hand. And she said, As the LORD your God lives, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die. And Elijah said unto her, Fear not; go and do as you have said: but make me thereof a little cake first, and bring it unto me, and after make for you and for your son. For thus says the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sends rain upon the earth. And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days. And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spoke by Elijah. And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him. And she said unto Elijah, What have I to do with you, O you man of God? are you come unto me to call my sin to remembrance, and to slay my son? And he said unto her, Give me your son. And he took him out of her bosom, and carried him up into an upper room, where he abode, and laid him upon his own bed. And he cried unto the LORD, and said, O LORD my God, have you also brought evil upon the widow with whom I sojourn, by slaying her son? And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray you, let this child's soul come into him again. And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived. And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, your son lives. And the woman said to Elijah, Now by this I know that you are a man of God, and that the word of the LORD in your mouth is truth.

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, show yourself unto Ahab; and I will send rain upon the earth. And Elijah went to show himself unto Ahab. And there was a sore famine in Samaria. And Ahab called Obadiah, which was the governor of his house. Now Obadiah feared the LORD greatly: For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water. And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: possibly we may find grass to save the horses and mules alive, that we lose not all the beasts. So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself. And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Are you that my lord Elijah? And he answered him, I am: go, tell your lord, Behold, Elijah is here. And he said, What have I sinned, that you would deliver your servant into the hand of Ahab, to slay me? As the LORD your God lives, there is no nation or kingdom, where my lord has not sent to seek you: and when they said, He is not there; he took an oath of the kingdom and nation, that they found you not. And now you says, Go, tell your lord, Behold, Elijah is here. And it shall come to pass, as soon as I am gone from you, that the Spirit of the LORD shall carry you where I know not; and so when I come and tell Ahab, and he cannot find you, he shall slay me: but I your servant fear the LORD from my youth. Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water? And now you says, Go, tell your lord, Behold, Elijah is here: and he shall slay me. And Elijah said, As the LORD of hosts lives, before whom I stand, I will surely show myself unto him today. So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah. And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Are you he that troubles Israel? And he answered, I have not troubled Israel; but you, and your father's house, in that all of you have forsaken the commandments of the LORD, and you have followed Baalim. Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table. So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel. And Elijah came unto all the people, and said, How long halt all of you between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word. Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men. Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under: And call all of you on the name of your gods, and I will call on the name of the LORD: and the God that answers by fire, let him be God. And all the people answered and said, It is well spoken. And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for all of you are many; and call on the name of your gods, but put no fire under. And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made. And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or possibly he sleeps, and must be awaked. And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them. And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded. And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down. And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be your name: And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed. And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood. And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time. And the water ran round about the altar; and he filled the trench also with water. And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that you are God in Israel, and that I am your servant, and that I have done all these things at your word. Hear me, O LORD, hear me, that this people may know that you are the LORD God, and that you have turned their heart back again. Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench. And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God. And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there. And Elijah said unto Ahab, Get you up, eat and drink; for there is a sound of abundance of rain. So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees, And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times. And it came to pass at the seventh time, that he said, Behold, there arises a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare your chariot, and get you down that the rain stop you not. And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel. And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

And Ahab told Jezebel all that Elijah had done, and likewise how he had slain all the prophets with the sword. Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not your life as the life of one of them by tomorrow about this time. And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongs to Judah, and left his servant there. But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers. And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat. And he looked, and, behold, there was a cake baked on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again. And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for you. And he arose, and did eat and drink, and went in the strength of that food forty days and forty nights unto Horeb the mount of God. And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What do you here, Elijah? And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind split the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake: And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice. And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What do you here, Elijah? And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. And the LORD said unto him, Go, return on your way to the wilderness of Damascus: and when you come, anoint Hazael to be king over Syria: And Jehu the son of Nimshi shall you anoint to be king over Israel: and Elisha the son of Shaphat of Abel-meholah shall you anoint to be prophet in your room. And it shall come to pass, that him that escapes the sword of Hazael shall Jehu slay: and him that escapes from the sword of Jehu shall Elisha slay. Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which has not kissed him. So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him. And he left the oxen, and ran after Elijah, and said, Let me, I pray you, kiss my father and my mother, and then I will follow you. And he said unto him, Go back again: for what have I done to you? And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

And Ben-hadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it. And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus says Ben-hadad, Your silver and your gold is mine; your wives also and your children, even the best, are mine. And the king of Israel answered and said, My lord, O king, according to your saying, I am yours, and all that I have. And the messengers came again, and said, Thus speaks Ben-hadad, saying, Although I have sent unto you, saying, You shall deliver me your silver, and your gold, and your wives, and your children; Yet I will send my servants unto you tomorrow about this time, and they shall search your house, and the houses of your servants; and it shall be, that whatsoever is pleasant in your eyes, they shall put it in their hand, and take it away. Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeks mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not. And all the elders and all the people said unto him, Listen not unto him, nor consent. Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that you did send in order to your servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again. And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me. And the king of Israel answered and said, Tell him, Let not him that girds on his harness boast himself as he that puts it off. And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city. And, behold, there came a prophet unto Ahab king of Israel, saying, Thus says the LORD, Have you seen all this great multitude? behold, I will deliver it into your hand this day; and you shall know that I am the LORD. And Ahab said, By whom? And he said, Thus says the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, You. Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand. And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him. And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria. And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive. So these young men of the princes of the provinces came out of the city, and the army which followed them. And they slew everyone his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on an horse with the horsemen. And the king of Israel went out, and stroke the horses and chariots, and slew the Syrians with a great slaughter. And the prophet came to the king of Israel, and said unto him, Go, strengthen yourself, and mark, and see what you do: for at the return of the year the king of Syria will come up against you. And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they. And do this thing, Take the kings away, every man out of his place, and put captains in their rooms: And number you an army, like the army that you have lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he listened unto their voice, and did so. And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel. And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country. And there came a man of God, and spoke unto the king of Israel, and said, Thus says the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into your hand, and all of you shall know that I am the LORD. And they pitched one opposite to the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day. But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Ben-hadad fled, and came into the city, into an inner chamber. And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray you, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: possibly he will save your life. So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Your servant Ben-hadad says, I pray you, let me live. And he said, Is he yet alive? he is my brother. Now the men did diligently observe whether anything would come from him, and did hastily catch it: and they said, Your brother Ben-hadad. Then he said, Go all of you, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot. And Ben-hadad said unto him, The cities, which my father took from your father, I will restore; and you shall make streets for you in Damascus, as my father made in Samaria. Then said Ahab, I will send you away with this covenant. So he made a covenant with him, and sent him away. And a certain man of the sons of the prophets said unto his neighbor in the word of the LORD, Strike me, I pray you. And the man refused to strike him. Then said he unto him, Because you have not obeyed the voice of the LORD, behold, as soon as you are departed from me, a lion shall slay you. And as soon as he was departed from him, a lion found him, and slew him. Then he found another man, and said, Strike me, I pray you. And the man stroke him, so that in smiting he wounded him. So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face. And as the king passed by, he cried unto the king: and he said, Your servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall your life be for his life, or else you shall pay a talent of silver. And as your servant was busy here and there, he was gone. And the king of Israel said unto him, So shall your judgment be; yourself have decided it. And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets. And he said unto him, Thus says the LORD, Because you have let go out of your hand a man whom I appointed to utter destruction, therefore your life shall go for his life, and your people for his people. And the king of Israel went to his house heavy and displeased, and came to Samaria.

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria. And Ahab spoke unto Naboth, saying, Give me your vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give you for it a better vineyard than it; or, if it seem good to you, I will give you the worth of it in money. And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto you. And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give you the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread. But Jezebel his wife came to him, and said unto him, Why is your spirit so sad, that you eat no bread? And he said unto her, Because I spoke unto Naboth the Jezreelite, and said unto him, Give me your vineyard for money; or else, if it please you, I will give you another vineyard for it: and he answered, I will not give you my vineyard. And Jezebel his wife said unto him, Do you now govern the kingdom of Israel? arise, and eat bread, and let your heart be merry: I will give you the vineyard of Naboth the Jezreelite. So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth. And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people: And set two men, sons of Belial, before him, to bear witness against him, saying, You did blaspheme God and the king. And then carry him out, and stone him, that he may die. And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them. They proclaimed a fast, and set Naboth on high among the people. And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died. Then they sent to Jezebel, saying, Naboth is stoned, and is dead. And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give you for money: for Naboth is not alive, but dead. And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it. And the word of the LORD came to Elijah the Tishbite, saying, Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, where he is gone down to possess it. And you shall speak unto him, saying, Thus says the LORD, Have you killed, and also taken possession? And you shall speak unto him, saying, Thus says the LORD, In the place where dogs licked the blood of Naboth shall dogs lick your blood, even yours. And Ahab said to Elijah, Have you found me, O mine enemy? And he answered, I have found you: because you have sold yourself to work evil in the sight of the LORD. Behold, I will bring evil upon you, and will take away your posterity, and will cut off from Ahab him that pisses against the wall, and him that is shut up and left in Israel, And will make your house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith you have provoked me to anger, and made Israel to sin. And of Jezebel also spoke the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel. Him that dies of Ahab in the city the dogs shall eat; and him that dies in the field shall the fowls of the air eat. But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up. And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel. And it came to pass, when Ahab heard those words, that he tore his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly. And the word of the LORD came to Elijah the Tishbite, saying, See you how Ahab humbles himself before me? because he humbles himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

And they continued three years without war between Syria and Israel. And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel. And the king of Israel said unto his servants, Know all of you that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria? And he said unto Jehoshaphat, Will you go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as you are, my people as your people, my horses as your horses. And Jehoshaphat said unto the king of Israel, Enquire, I pray you, at the word of the LORD today. Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king. And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he does not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so. Then the king of Israel called an officer, and said, Hasten here Micaiah the son of Imlah. And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them. And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus says the LORD, With these shall you push the Syrians, until you have consumed them. And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the king's hand. And the messenger that was gone to call Micaiah spoke unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let your word, I pray you, be like the word of one of them, and speak that which is good. And Micaiah said, As the LORD lives, what the LORD says unto me, that will I speak. So he came to the king. And the king said unto him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king. And the king said unto him, How many times shall I adjure you that you tell me nothing but that which is true in the name of the LORD? And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace. And the king of Israel said unto Jehoshaphat, Did I not tell you that he would prophesy no good concerning me, but evil? And he said, Hear you therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left. And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner, and another said on that manner. And there came forth a spirit, and stood before the LORD, and said, I will persuade him. And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, You shall persude him, and prevail also: go forth, and do so. Now therefore, behold, the LORD has put a lying spirit in the mouth of all these your prophets, and the LORD has spoken evil concerning you. But Zedekiah the son of Chenaanah went near, and stroke Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto you? And Micaiah said, Behold, you shall see in that day, when you shall go into an inner chamber to hide yourself. And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son; And say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace. And Micaiah said, If you return at all in peace, the LORD has not spoken by me. And he said, Listen, O people, everyone of you. So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put you on your robes. And the king of Israel disguised himself, and went into the battle. But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel. And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out. And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him. And a certain man drew a bow at random, and stroke the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn your hand, and carry me out of the host; for I am wounded. And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot. And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country. So the king died, and was brought to Samaria; and they buried the king in Samaria. And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armor; according unto the word of the LORD which he spoke. Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel? So Ahab slept with his fathers; and Ahaziah his son reigned in his position. And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel. Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places. And Jehoshaphat made peace with the king of Israel. Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, are they not written in the book of the chronicles of the kings of Judah? And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land. There was then no king in Edom: a deputy was king. Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber. Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with your servants in the ships. But Jehoshaphat would not. And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his position. Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel. And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin: For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

List of Books

THE SECOND BOOK OF THE

2nd KINGS

COMMONLY CALLED
THE FOURTH BOOK OF THE KINGS

Then Moab rebelled against Israel after the death of Ahab. And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baal-zebub the god of Ekron whether I shall recover of this disease. But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that all of you go to enquire of Baal-zebub the god of Ekron? Now therefore thus says the LORD, You shall not come down from that bed on which you are gone up, but shall surely die. And Elijah departed. And when the messengers turned back unto him, he said unto them, Why are all of you now turned back? And they said unto him, There came a man up to meet us, and said unto us, Go, return unto the king that sent you, and say unto him, Thus says the LORD, Is it not because there is not a God in Israel, that you send to enquire of Baal-zebub the god of Ekron? therefore you shall not come down from that bed on which you are gone up, but shall surely die. And he said unto them, What manner of man was he which came up to meet you, and told you these words? And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite. Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spoke unto him, You man of God, the king has said, Come down. And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume you and your fifty. And there came down fire from heaven, and consumed him and his fifty. Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus has the king said, Come down quickly. And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume you and your fifty. And the fire of God came down from heaven, and consumed him and his fifty. And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray you, let my life, and the life of these fifty your servants, be precious in your sight. Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in your sight. And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king. And he said unto him, Thus says the LORD, Forasmuch as you have sent messengers to enquire of Baal-zebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore you shall not come down off that bed on which you are gone up, but shall surely die. So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his position in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son. Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal. And Elijah said unto Elisha, Stay here, I pray you; for the LORD has sent me to Bethel. And Elisha said unto him, As the LORD lives, and as your soul lives, I will not leave you. So they went down to Bethel. And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Know you that the LORD will take away your master from your head today? And he said, Yes, I know it; hold all of you your peace. And Elijah said unto him, Elisha, stay here, I pray you; for the LORD has sent me to Jericho. And he said, As the LORD lives, and as your soul lives, I will not leave you. So they came to Jericho. And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Know you that the LORD will take away your master from your head today? And he answered, Yes, I know it; hold all of you your peace. And Elijah said unto him, Stay, I pray you, here; for the LORD has sent me to Jordan. And he said, As the LORD lives, and as your soul lives, I will not leave you. And they two went on. And fifty men of the sons of the prophets went, and stood to view far off: and they two stood by Jordan. And Elijah took his mantle, and wrapped it together, and stroke the waters, and they were divided here and thither, so that they two went over on dry ground. And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for you, before I be taken away from you. And Elisha said, I pray you, let a double portion of your spirit be upon me. And he said, You have asked a hard thing: nevertheless, if you see me when I am taken from you, it shall be so unto you; but if not, it shall not be so. And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, that separated them; and Elijah went up by a whirlwind into heaven. And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and tore them in two pieces. He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan; And he took the mantle of Elijah that fell from him, and stroke the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted here and thither: and Elisha went over. And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah does rest on Elisha. And they came to meet him, and bowed themselves to the ground before him. And they said unto him, Behold now, there be with your servants fifty strong men; let them go, we pray you, and seek your master: lest possibly the Spirit of the LORD has taken him up, and cast him upon some mountain, or into some valley. And he said, All of you shall not send. And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not. And when they came again to him, for he tarried at Jericho, he said unto them, Did I not say unto you, Go not? And the men of the city said unto Elisha, Behold, I pray you, the situation of this city is pleasant, as my lord sees: but the water is nil, and the ground barren. And he said, Bring me a new cruse, and put salt therein. And they brought it to him. And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus says the LORD, I have healed these waters; there shall not be from thence any more death or barren land. So the waters were healed unto this day, according to the saying of Elisha which he spoke. And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, you bald head; go up, you bald head. And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them. And he went from thence to mount Carmel, and from thence he returned to Samaria.

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years. And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made. Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not from it. And Mesha king of Moab was a sheep breeder, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool. But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel. And king Jehoram went out of Samaria the same time, and numbered all Israel. And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab has rebelled against me: will you go with me against Moab to battle? And he said, I will go up: I am as you are, my people as your people, and my horses as your horses. And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom. So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them. And the king of Israel said, Alas! that the LORD has called these three kings together, to deliver them into the hand of Moab! But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah. And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him. And Elisha said unto the king of Israel, What have I to do with you? get you to the prophets of your father, and to the prophets of your mother. And the king of Israel said unto him, No: for the LORD has called these three kings together, to deliver them into the hand of Moab. And Elisha said, As the LORD of hosts lives, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward you, nor see you. But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him. And he said, Thus says the LORD, Make this valley full of ditches. For thus says the LORD, All of you shall not see wind, neither shall all of you see rain; yet that valley shall be filled with water, that all of you may drink, both all of you, and your cattle, and your beasts. And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand. And all of you shall strike every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and ruin every good piece of land with stones. And it came to pass in the morning, when the food offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water. And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armor, and upward, and stood in the border. And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood: And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil. And when they came to the camp of Israel, the Israelites rose up and stroke the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country. And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; nevertheless the slingers went about it, and stroke it. And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not. Then he took his eldest son that should have reigned in his position, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Your servant my husband is dead; and you know that your servant did fear the LORD: and the creditor has come to take unto him my two sons to be bondmen. And Elisha said unto her, What shall I do for you? tell me, what have you in the house? And she said, your handmaid has not anything in the house, save a pot of oil. Then he said, Go, borrow you vessels abroad of all your neighbors, even empty vessels; borrow not a few. And when you are come in, you shall shut the door upon you and upon your sons, and shall pour out into all those vessels, and you shall set aside that which is full. So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out. And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed. Then she came and told the man of God. And he said, Go, sell the oil, and pay your debt, and live you and your children of the rest. And it fell upon a certain day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as often as he passed by, he turned in thither to eat bread. And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passes by us continually. Let us make a little chamber, I pray you, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he comes to us, that he shall turn in thither. And it fell upon a certain day, that he came thither, and he turned into the chamber, and lay there. And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him. And he said unto him, Say now unto her, Behold, you have been careful for us with all this care; what is to be done for you? would you be spoken in order to the king, or to the captain of the host? And she answered, I dwell among mine own people. And he said, What then is to be done for her? And Gehazi answered, Assuredly she has no child, and her husband is old. And he said, Call her. And when he had called her, she stood in the door. And he said, About this season, according to the time of life, you shall embrace a son. And she said, No, my lord, you man of God, do not lie unto your handmaid. And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life. And when the child was grown, it fell upon a certain day, that he went out to his father to the reapers. And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother. And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died. And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out. And she called unto her husband, and said, Send me, I pray you, one of the young men, and one of the donkeys, that I may run to the man of God, and come again. And he said, Wherefore will you go to him today? it is neither new moon, nor Sabbath. And she said, It shall be well. Then she saddled an donkey, and said to her servant, Drive, and go forward; slack not your riding for me, except I bid you. So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her far off, that he said to Gehazi his servant, Behold, yonder is that Shunammite: Run now, I pray you, to meet her, and say unto her, Is it well with you? is it well with your husband? is it well with the child? And she answered, It is well: And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD has hid it from me, and has not told me. Then she said, Did I desire a son of my lord? did I not say, Do not deceive me? Then he said to Gehazi, Gird up your loins, and take my staff in your hand, and go your way: if you meet any man, salute him not; and if any salute you, answer him not again: and lay my staff upon the face of the child. And the mother of the child said, As the LORD lives, and as your soul lives, I will not leave you. And he arose, and followed her. And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked. And when Elisha was come into the house, behold, the child was dead, and laid upon his bed. He went in therefore, and shut the door upon them two, and prayed unto the LORD. And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and stretched himself upon the child; and the flesh of the child grew warm. Then he returned, and walked in the house back and forth; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes. And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up your son. Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out. And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets. And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not. So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O you man of God, there is death in the pot. And they could not eat thereof. But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot. And there came a man from Baal-shalisha, and brought the man of God bread of the first-fruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat. And his personal attendant said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus says the LORD, They shall eat, and shall leave thereof. So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honorable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper. And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife. And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy. And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel. And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment. And he brought the letter to the king of Israel, saying, Now when this letter has come unto you, behold, I have therewith sent Naaman my servant to you, that you may recover him of his leprosy. And it came to pass, when the king of Israel had read the letter, that he tore his clothes, and said, Am I God, to kill and to make alive, that this man does send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeks a quarrel against me. And it was so, when Elisha the man of God had heard that the king of Israel had torn his clothes, that he sent to the king, saying, Wherefore have you torn your clothes? let him come now to me, and he shall know that there is a prophet in Israel. So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha. And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and your flesh shall come again to you, and you shall be clean. But Naaman was angry, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper. Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage. And his servants came near, and spoke unto him, and said, My father, if the prophet had bid you do some great thing, would you not have done it? how much rather then, when he says to you, Wash, and be clean? Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean. And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray you, take a blessing of your servant. But he said, As the LORD lives, before whom I stand, I will receive none. And he urged him to take it; but he refused. And Naaman said, Shall there not then, I pray you, be given to your servant two mules' burden of earth? for your servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD. In this thing the LORD pardon your servant, that when my master goes into the house of Rimmon to worship there, and he leans on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon your servant in this thing. And he said unto him, Go in peace. So he departed from him a little way. But Gehazi, the servant of Elisha the man of God, said, Behold, my master has spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD lives, I will run after him, and take somewhat of him. So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well? And he said, All is well. My master has sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray you, a talent of silver, and two changes of garments. And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him. And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed. But he went in, and stood before his master. And Elisha said unto him, Whence come you, Gehazi? And he said, Your servant went no where. And he said unto him, Went not mine heart with you, when the man turned again from his chariot to meet you? Is it a time to receive money, and to receive garments, and olive yards, and vineyards, and sheep, and oxen, and male servants, and maidservants? The leprosy therefore of Naaman shall cleave unto you, and unto your seed forever. And he went out from his presence a leper as white as snow.

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with you is too strait for us. Let us go, we pray you, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go all of you. And one said, Be content, I pray you, and go with your servants. And he answered, I will go. So he went with them. And when they came to Jordan, they cut down wood. But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed. And the man of God said, Where fell it? And he showed him the place. And he cut down a stick, and cast it in thither; and the iron did swim. Therefore said he, Take it up to you. And he put out his hand, and took it. Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp. And the man of God sent unto the king of Israel, saying, Beware that you pass not such a place; for thither the Syrians are come down. And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice. Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will all of you not show me which of us is for the king of Israel? And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, tells the king of Israel the words that you speak in your bedchamber. And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan. Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about. And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do? And he answered, Fear not: for they that be with us are more than they that be with them. And Elisha prayed, and said, LORD, I pray you, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha. And when they came down to him, Elisha prayed unto the LORD, and said, Strike this people, I pray you, with blindness. And he stroke them with blindness according to the word of Elisha. And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom all of you seek. But he led them to Samaria. And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria. And the king of Israel said unto Elisha, when he saw them, My father, shall I strike them? shall I strike them? And he answered, You shall not strike them: would you strike those whom you have taken captive with your sword and with your bow? set bread and water before them, that they may eat and drink, and go to their master. And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel. And it came to pass after this, that Ben-hadad king of Syria gathered all his host, and went up, and besieged Samaria. And there was a great famine in Samaria: and, behold, they besieged it, until an donkey's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver. And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king. And he said, If the LORD do not help you, whence shall I help you? out of the barn floor, or out of the winepress? And the king said unto her, What disturbs you? And she answered, This woman said unto me, Give your son, that we may eat him today, and we will eat my son tomorrow. So we boiled my son, and did eat him: and I said unto her on the next day, Give your son, that we may eat him: and she has hid her son. And it came to pass, when the king heard the words of the woman, that he ripped his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh. Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day. But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but before the messenger came to him, he said to the elders, See all of you how this son of a murderer has sent to take away mine head? look, when the messenger comes, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him? And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Then Elisha said, Hear all of you the word of the LORD; Thus says the LORD, Tomorrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria. Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, you shall see it with your eyes, but shall not eat thereof. And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die? If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die. And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there. For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel has hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us. Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their donkeys, even the camp as it was, and fled for their life. And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it. Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we stay till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household. So they came and called unto the gate keeper of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and donkeys tied, and the tents as they were. And he called the porters; and they told it to the king's house within. And the king arose in the night, and said unto his servants, I will now show you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city. And one of his servants answered and said, Let some take, I pray you, five of the horses that remain, which are left in the city, behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed: and let us send and see. They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see. And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king. And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD. And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people stepped upon him in the gate, and he died, as the man of God had said, who spoke when the king came down to him. And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be tomorrow about this time in the gate of Samaria: And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, you shall see it with your eyes, but shall not eat thereof. And so it fell out unto him: for the people stepped upon him in the gate, and he died.

Then spoke Elisha unto the woman, whose son he had restored to life, saying, Arise, and go you and your household, and sojourn where ever you can sojourn: for the LORD has called for a famine; and it shall also come upon the land seven years. And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years. And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land. And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray you, all the great things that Elisha has done. And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life. And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now. And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told him, saying, The man of God has come here. And the king said unto Hazael, Take a present in your hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease? So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Your son Ben-hadad king of Syria has sent me to you, saying, Shall I recover of this disease? And Elisha said unto him, Go, say unto him, You may certainly recover: nevertheless the LORD has showed me that he shall surely die. And he settled his countenance steadfastly, until he was ashamed: and the man of God wept. And Hazael said, Why weeps my lord? And he answered, Because I know the evil that you will do unto the children of Israel: their strong holds will you set on fire, and their young men will you slay with the sword, and will dash their children, and rip up their women with child. And Hazael said, But what, is your servant a dog, that he should do this great thing? And Elisha answered, The LORD has showed me that you shall be king over Syria. So he departed from Elisha, and came to his master; who said to him, What said Elisha to you? And he answered, He told me that you should surely recover. And it came to pass on the next day, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his position. And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign. Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem. And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD. Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him always a light, and to his children. In his days Edom revolted from under the hand of Judah, and made a king over themselves. So Joram went over to Zair, and all the chariots with him: and he rose by night, and stroke the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents. Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time. And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his position. In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign. Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel. And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab. And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram. And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up your loins, and take this box of oil in your hand, and go to Ramoth-gilead: And when you come thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber; Then take the box of oil, and pour it on his head, and say, Thus says the LORD, I have anointed you king over Israel. Then open the door, and flee, and stay not. So the young man, even the young man the prophet, went to Ramoth-gilead. And when he came, behold, the captains of the host were sitting; and he said, I have an errand to you, O captain. And Jehu said, Unto which of all us? And he said, To you, O captain. And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus says the LORD God of Israel, I have anointed you king over the people of the LORD, even over Israel. And you shall strike the house of Ahab your master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel. For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisses against the wall, and him that is shut up and left in Israel: And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah: And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled. Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to you? And he said unto them, All of you know the man, and his communication. And they said, It is false; tell us now. And he said, Thus and thus spoke he to me, saying, Thus says the LORD, I have anointed you king over Israel. Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king. So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria. But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria. And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel. So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram. And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace? So there went one on horseback to meet him, and said, Thus says the king, Is it peace? And Jehu said, What have you to do with peace? turn you behind me. And the watchman told, saying, The messenger came to them, but he comes not again. Then he sent out a second on horseback, which came to them, and said, Thus says the king, Is it peace? And Jehu answered, What have you to do with peace? turn you behind me. And the watchman told, saying, He came even unto them, and comes not again: and the driving is like the driving of Jehu the son of Nimshi; for he drives furiously. And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite. And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of your mother Jezebel and her witchcrafts are so many? And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah. And Jehu drew a bow with his full strength, and stroke Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot. Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and you rode together after Ahab his father, the LORD laid this burden upon him; Surely I have seen yesterday the blood of Naboth, and the blood of his sons, says the LORD; and I will requite you in this portion, says the LORD. Now therefore take and cast him into the portion of ground, according to the word of the LORD. But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Strike him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there. And his servants carried him in a chariot to Jerusalem, and buried him in his tomb with his fathers in the city of David. And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah. And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window. And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master? And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs. And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot. And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter. And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands. Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spoke by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel: And the carcass of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying, Now as soon as this letter comes to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armor; Look even out the best and fittest of your master's sons, and set him on his father's throne, and fight for your master's house. But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand? And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are your servants, and will do all that you shall bid us; we will not make any king: do you that which is good in your eyes. Then he wrote a letter the second time to them, saying, If all of you be mine, and if all of you will listen unto my voice, take all of you the heads of the men your master's sons, and come to me to Jezreel by tomorrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up. And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel. And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay all of you them in two heaps at the entering in of the gate until the morning. And it came to pass in the morning, that he went out, and stood, and said to all the people, All of you be righteous: behold, I conspired against my master, and slew him: but who slew all these? Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spoke concerning the house of Ahab: for the LORD has done that which he spoke by his servant Elijah. So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining. And he arose and departed, and came to Samaria. And as he was at the shearing house in the way, Jehu met with the brethren of Ahaziah king of Judah, and said, Who are all of you? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen. And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them. And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is your heart right, as my heart is with your heart? And Jehonadab answered, It is. If it be, give me your hand. And he gave him his hand; and he took him up to him into the chariot. And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot. And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spoke to Elijah. And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much. Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be lacking: for I have a great sacrifice to do to Baal; whosoever shall be lacking, he shall not live. But Jehu did it in subtlety, to the intent that he might destroy the worshippers of Baal. And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it. And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another. And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments. And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only. And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men outside, and said, If any of the men whom I have brought into your hands escape, he that lets him go, his life shall be for the life of him. And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they stroke them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal. And they brought forth the images out of the house of Baal, and burned them. And they brake down the image of Baal, and brake down the house of Baal, and made it a toilet unto this day. Thus Jehu destroyed Baal out of Israel. Nevertheless from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to know, the golden calves that were in Bethel, and that were in Dan. And the LORD said unto Jehu, Because you have done well in executing that which is right in mine eyes, and have done unto the house of Ahab according to all that was in mine heart, your children of the fourth generation shall sit on the throne of Israel. But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin. In those days the LORD began to cut Israel short: and Hazael stroke them in all the coasts of Israel; From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan. Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel? And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his position. And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal. But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain. And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land. And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and showed them the king's son. And he commanded them, saying, This is the thing that all of you shall do; A third part of you that enter in on the Sabbath shall even be keepers of the watch of the king's house; And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall all of you keep the watch of the house, that it be not broken down. And two parts of all you that go forth on the Sabbath, even they shall keep the watch of the house of the LORD about the king. And all of you shall compass the king round about, every man with his weapons in his hand: and he that comes within the ranges, let him be slain: and be all of you with the king as he goes out and as he comes in. And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the Sabbath, with them that should go out on the Sabbath, and came to Jehoiada the priest. And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD. And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple. And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king. And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD. And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah tore her clothes, and cried, Treason, Treason. But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth outside the building: and him that follows her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD. And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain. And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people. And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD. And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings. And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house. Seven years old was Jehoash when he began to reign.

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beer-sheba. And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him. But the high places were not taken away: the people still sacrificed and burnt incense in the high places. And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passes the account, the money that every man is set at, and all the money that comes into any man's heart to bring into the house of the LORD, Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, where ever any breach shall be found. But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house. Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair all of you not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house. And the priests consented to receive no more money of the people, neither to repair the breaches of the house. But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one comes into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD. And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD. And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD, And to stone workers, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it. Nevertheless there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD: But they gave that to the workmen, and repaired therewith the house of the LORD. Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully. The trespass money and sin money was not brought into the house of the LORD: it was the priests'. Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem. And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem. And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goes down to Silla. For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, stroke him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his position.

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years. And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not from it. And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all their days. And Jehoahaz besought the LORD, and the LORD listened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them. And the LORD gave Israel a savior, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as in time past. Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria. Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing. Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel? And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his position. In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years. And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein. And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel. Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof. And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows. And he said to the king of Israel, Put your hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands. And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for you shall strike the Syrians in Aphek, till you have consumed them. And he said, Take the arrows. And he took them. And he said unto the king of Israel, Strike upon the ground. And he stroke three times, and stayed. And the man of God was angry with him, and said, You should have smitten five or six times; then had you smitten Syria till you had consumed it: whereas now you shall strike Syria but three times. And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year. And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the tomb of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet. But Hazael king of Syria oppressed Israel all the days of Jehoahaz. And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet. So Hazael king of Syria died; and Ben-hadad his son reigned in his position. And Jehoash the son of Jehoahaz took again out of the hand of Ben-hadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah. He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did. Nevertheless the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places. And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father. But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin. He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day. Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face. And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. You have indeed smitten Edom, and your heart has lifted you up: glory of this, and stay at home: for why should you meddle to your hurt, that you should fall, even you, and Judah with you? But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongs to Judah. And Judah was put to the worse before Israel; and they fled every man to their tents. And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits. And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria. Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his position. And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years. And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah? Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there. And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David. And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah. He built Elath, and restored it to Judah, after that the king slept with his fathers. In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years. And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin. He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spoke by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gath-hepher. For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel. And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash. Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel? And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his position.

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign. Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem. And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done; Save that the high places were not removed: the people sacrificed and burnt incense still on the high places. And the LORD stroke the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land. And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his position. In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months. And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. And Shallum the son of Jabesh conspired against him, and stroke him before the people, and slew him, and reigned in his position. And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel. This was the word of the LORD which he spoke unto Jehu, saying, Your sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass. Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria. For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and stroke Shallum the son of Jabesh in Samaria, and slew him, and reigned in his position. And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel. Then Menahem stroke Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he stroke it; and all the women therein that were with child he ripped up. In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria. And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin. And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand. And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land. And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel? And Menahem slept with his fathers; and Pekahiah his son reigned in his position. In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years. And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. But Pekah the son of Remaliah, a captain of his, conspired against him, and stroke him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room. And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel. In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years. And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria. And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and stroke him, and slew him, and reigned in his position, in the twentieth year of Jotham the son of Uzziah. And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel. In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign. Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok. And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done. Nevertheless the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD. Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah? In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah. And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his position.

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign. Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father. But he walked in the way of the kings of Israel, yes, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel. And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree. Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him. At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day. So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am your servant and your son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me. And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria. And the king of Assyria listened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin. And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof. And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus. And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon. And he burnt his burnt offering and his food offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar. And he brought also the brazen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar. And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening food offering, and the king's burnt sacrifice, and his food offering, with the burnt offering of all the people of the land, and their food offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brazen altar shall be for me to enquire by. Thus did Urijah the priest, according to all that king Ahaz commanded. And king Ahaz cut off the borders of the bases, and removed the vessel that holds water from off them; and took down the sea from off the brazen oxen that were under it, and put it upon the pavement of stones. And the covert for the Sabbath that they had built in the house, and the king's entry outside, turned he from the house of the LORD for the king of Assyria. Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah? And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his position.

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years. And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him. Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents. And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison. Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years. In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes. For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods, And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made. And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city. And they set them up images and groves in every high hill, and under every green tree: And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger: For they served idols, whereof the LORD had said unto them, All of you shall not do this thing. Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn all of you from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets. Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God. And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them. And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal. And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger. Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only. Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made. And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight. For he tore Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following the LORD, and made them sin a great sin. For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them; Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day. And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof. And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them. Wherefore they spoke to the king of Assyria, saying, The nations which you have removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he has sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land. Then the king of Assyria commanded, saying, Carry thither one of the priests whom all of you brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land. Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD. Nevertheless every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt. And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima, And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim. So they feared the LORD, and made unto themselves of the low of them priests of the high places, which sacrificed for them in the houses of the high places. They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence. Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel; With whom the LORD had made a covenant, and charged them, saying, All of you shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them: But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall all of you fear, and him shall all of you worship, and to him shall all of you do sacrifice. And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, all of you shall observe to do for evermore; and all of you shall not fear other gods. And the covenant that I have made with you all of you shall not forget; neither shall all of you fear other gods. But the LORD your God all of you shall fear; and he shall deliver you out of the hand of all your enemies. Nevertheless they did not listen, but they did after their former manner. So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign. Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah. And he did that which was right in the sight of the LORD, according to all that David his father did. He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brazen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan. He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him. For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses. And the LORD was with him; and he prospered anywhere he went forth: and he rebelled against the king of Assyria, and served him not. He stroke the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city. And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it. And at the end of three years they took it: even in the sixth year of Hezekiah, that is in the ninth year of Hoshea king of Israel, Samaria was taken. And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes: Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them. Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them. And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which you put on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold. And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house. At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria. And the king of Assyria sent Tartan and Rab-saris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the launderer's field. And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder. And Rab-shakeh said unto them, Speak all of you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this wherein you trust? You says, but they are but vain words, I have counsel and strength for the war. Now on whom do you trust, that you rebel against me? Now, behold, you trust upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him. But if all of you say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah has taken away, and has said to Judah and Jerusalem, All of you shall worship before this altar in Jerusalem? Now therefore, I pray you, give pledges to my lord the king of Assyria, and I will deliver you two thousand horses, if you be able on your part to set riders upon them. How then will you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen? Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it. Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray you, to your servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall. But Rab-shakeh said unto them, Has my master sent me to your master, and to you, to speak these words? has he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you? Then Rab-shakeh stood and cried with a loud voice in the Jews' language, and spoke, saying, Hear the word of the great king, the king of Assyria: Thus says the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand: Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria. Listen not to Hezekiah: for thus says the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat all of you every man of his own vine, and everyone of his fig tree, and drink all of you everyone the waters of his cistern: Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that all of you may live, and not die: and listen not unto Hezekiah, when he persuades you, saying, The LORD will deliver us. Has any of the gods of the nations delivered at all his land out of the hand of the king of Assyria? Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand? Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand? But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes ripped, and told him the words of Rab-shakeh.

And it came to pass, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of the LORD. And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz. And they said unto him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth. It may be the LORD your God will hear all the words of Rabshakeh, whom the king of Assyria his master has sent to reproach the living God; and will reprove the words which the LORD your God has heard: wherefore lift up your prayer for the remnant that are left. So the servants of king Hezekiah came to Isaiah. And Isaiah said unto them, Thus shall all of you say to your master, Thus says the LORD, Be not afraid of the words which you have heard, with which the servants of the king of Assyria have blasphemed me. Behold, I will send a blast upon him, and he shall hear a rumor, and shall return to his own land; and I will cause him to fall by the sword in his own land. So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. And when he heard say of Tirhakah king of Ethiopia, Behold, he has come out to fight against you: he sent messengers again unto Hezekiah, saying, Thus shall all of you speak to Hezekiah king of Judah, saying, Let not your God in whom you trust deceive you, saying, Jerusalem shall not be delivered into the hand of the king of Assyria. Behold, you have heard what the kings of Assyria have done to all lands, by destroying them utterly: and shall you be delivered? Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar? Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah? And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD. And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwell between the cherubims, you are the God, even you alone, of all the kingdoms of the earth; you have made heaven and earth. LORD, bow down your ear, and hear: open, LORD, your eyes, and see: and hear the words of Sennacherib, which has sent him to reproach the living God. Truthfully, LORD, the kings of Assyria have destroyed the nations and their lands, And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. Now therefore, O LORD our God, I plead to you, save you us out of his hand, that all the kingdoms of the earth may know that you are the LORD God, even you only. Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus says the LORD God of Israel, That which you have prayed to me against Sennacherib king of Assyria I have heard. This is the word that the LORD has spoken concerning him; The virgin the daughter of Zion has despised you, and laughed you to scorn; the daughter of Jerusalem has shaken her head at you. Whom have you reproached and blasphemed? and against whom have you exalted your voice, and lifted up your eyes on high? even against the Holy One of Israel. By your messengers you have reproached the LORD, and have said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel. I have dug and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places. Have you not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that you should be to lay waste fenced cities into ruinous heaps. Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up. But I know your abode, and your going out, and your coming in, and your rage against me. Because your rage against me and your tumult has come up into mine ears, therefore I will put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came. And this shall be a sign unto you, All of you shall eat this year such things as grow of themselves, and in the second year that which springs of the same; and in the third year plant all of you, and reap, and plant vineyards, and eat the fruits thereof. And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward. For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it. By the way that he came, by the same shall he return, and shall not come into this city, says the LORD. For I will defend this city, to save it, for mine own sake, and for my servant David's sake. And it came to pass that night, that the angel of the LORD went out, and stroke in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons stroke him with the sword: and they escaped into the land of Armenia. And Esar-haddon his son reigned in his position.

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus says the LORD, Set your house in order; for you shall die, and not live. Then he turned his face to the wall, and prayed unto the LORD, saying, I plead to you, O LORD, remember now how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. And Hezekiah wept sore. And it came to pass, before Isaiah was gone out into the middle court, that the word of the LORD came to him, saying, Return, and tell Hezekiah the captain of my people, Thus says the LORD, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will heal you: on the third day you shall go up unto the house of the LORD. And I will add unto your days fifteen years; and I will deliver you and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake. And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered. And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day? And Isaiah said, This sign shall you have of the LORD, that the LORD will do the thing that he has spoken: shall the shadow go forward ten degrees, or go back ten degrees? And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: no, but let the shadow return backward ten degrees. And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz. At that time Berodach-baladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick. And Hezekiah listened unto them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not. Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto you? And Hezekiah said, They are come from a far country, even from Babylon. And he said, What have they seen in your house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not showed them. And Isaiah said unto Hezekiah, Hear the word of the LORD. Behold, the days come, that all that is in your house, and that which your fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, says the LORD. And of your sons that shall issue from you, which you shall brought forth, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. Then said Hezekiah unto Isaiah, Good is the word of the LORD which you have spoken. And he said, Is it not good, if peace and truth be in my days? And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah? And Hezekiah slept with his fathers: and Manasseh his son reigned in his position.

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzi-bah. And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel. For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them. And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name. And he built altars for all the host of heaven in the two courts of the house of the LORD. And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger. And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name forever: Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them. But they listened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel. And the LORD spoke by his servants the prophets, saying, Because Manasseh king of Judah has done these abominations, and has done wickedly above all that the Amorites did, which were before him, and has made Judah also to sin with his idols: Therefore thus says the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever hears of it, both his ears shall tingle. And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipes a dish, wiping it, and turning it upside down. And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies; Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day. Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD. Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah? And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his position. Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah. And he did that which was evil in the sight of the LORD, as his father Manasseh did. And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them: And he forsook the LORD God of his fathers, and walked not in the way of the LORD. And the servants of Amon conspired against him, and slew the king in his own house. And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his position. Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah? And he was buried in his tomb in the garden of Uzza: and Josiah his son reigned in his position.

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath. And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left. And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying, Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people: And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house, Unto carpenters, and builders, and stone workers, and to buy timber and hewn stone to repair the house. Nevertheless there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully. And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it. And Shaphan the scribe came to the king, and brought the king word again, and said, Your servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD. And Shaphan the scribe showed the king, saying, Hilkiah the priest has delivered me a book. And Shaphan read it before the king. And it came to pass, when the king had heard the words of the book of the law, that he ripped his clothes. And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying, Go all of you, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not listened unto the words of this book, to do according unto all that which is written concerning us. So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; now she dwelt in Jerusalem in the college; and they communed with her. And she said unto them, Thus says the LORD God of Israel, Tell the man that sent you to me, Thus says the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah has read: Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched. But to the king of Judah which sent you to enquire of the LORD, thus shall all of you say to him, Thus says the LORD God of Israel, As concerning the words which you have heard; Because your heart was tender, and you have humbled yourself before the LORD, when you heard what I spoke against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and have torn your clothes, and wept before me; I also have heard you, says the LORD. Behold therefore, I will gather you unto your fathers, and you shall be gathered into your grave in peace; and your eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem. And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD. And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant. And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them outside Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel. And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven. And he brought out the grove from the house of the LORD, outside Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people. And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove. And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city. Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren. And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech. And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire. And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron. And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had built for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile. And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men. Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove. And as Josiah turned himself, he spied the sepulchers that were there in the mount, and sent, and took the bones out of the sepulchers, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words. Then he said, What title is that that I see? And the men of the city told him, It is the tomb of the man of God, which came from Judah, and proclaimed these things that you have done against the altar of Bethel. And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria. And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel. And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem. And the king commanded all the people, saying, Keep the Passover unto the LORD your God, as it is written in the book of this covenant. Surely there was not held such a Passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah; But in the eighteenth year of king Josiah, wherein this Passover was held to the LORD in Jerusalem. Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD. And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him. Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him likewise. And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there. Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? In his days Pharaoh Necho king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him. And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own tomb. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's position. Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. And he did that which was evil in the sight of the LORD, according to all that his fathers had done. And Pharaoh Necho put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold. And Pharaoh Necho made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there. And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh Necho. Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah. And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him. And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spoke by his servants the prophets. Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did; And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon. Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah? So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his position. And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt. Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem. And he did that which was evil in the sight of the LORD, according to all that his father had done. At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged. And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it. And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign. And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said. And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land. And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon. And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and able for war, even them the king of Babylon brought captive to Babylon. And the king of Babylon made Mattaniah his father's brother king in his position, and changed his name to Zedekiah. Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done. For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about. And the city was besieged unto the eleventh year of king Zedekiah. And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land. And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: now the Chaldees were against the city round about: and the king went the way toward the plain. And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him. So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him. And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon. And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem: And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire. And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about. Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away. But the captain of the guard left of the door of the poor of the land to be vinedressers and farmers. And the pillars of brass that were in the house of the LORD, and the bases, and the brazen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon. And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away. And the fire-pans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away. The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight. The height of the one pillar was eighteen cubits, and the capital upon it was brass: and the height of the capital three cubits; and the interwoven work, and pomegranates upon the capital round about, all of brass: and like unto these had the second pillar with interwoven work. And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city: And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah: And the king of Babylon stroke them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land. And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler. And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men. And Gedaliah swore to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you. But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and stroke Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah. And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees. And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison; And he spoke kindly to him, and set his throne above the throne of the kings that were with him in Babylon; And changed his prison garments: and he did eat bread continually before him all the days of his life. And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

List of Books

THE FIRST BOOK OF THE

1st CHRONICLES

Adam, Sheth, Enosh, Kenan, Mahalaleel, Jered, Henoch, Methuselah, Lamech, Noah, Shem, Ham, and Japheth. The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah. And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. The sons of Ham; Cush, and Mizraim, Put, and Canaan. And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan. And Cush brings forth Nimrod: he began to be mighty upon the earth. And Mizraim brings forth Ludim, and Anamim, and Lehabim, and Naphtuhim, And Pathrusim, and Casluhim, of whom came the Philistines, and Caphthorim. And Canaan brings forth Zidon his firstborn, and Heth, The Jebusite also, and the Amorite, and the Girgashite, And the Hivite, and the Arkite, and the Sinite, And the Arvadite, and the Zemarite, and the Hamathite. The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech. And Arphaxad brings forth Shelah, and Shelah brings forth Eber. And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan. And Joktan brings forth Almodad, and Sheleph, and Hazar-maveth, and Jerah, Hadoram also, and Uzal, and Diklah, And Ebal, and Abimael, and Sheba, And Ophir, and Havilah, and Jobab. All these were the sons of Joktan. Shem, Arphaxad, Shelah, Eber, Peleg, Reu, Serug, Nahor, Terah, Abram; the same is Abraham. The sons of Abraham; Isaac, and Ishmael. These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam, Mishma, and Dumah, Massa, Hadad, and Tema, Jetur, Naphish, and Kedemah. These are the sons of Ishmael. Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan. And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah. And Abraham brings forth Isaac. The sons of Isaac; Esau and Israel. The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah. The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek. The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah. And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan. And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister. The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. and the sons of Zibeon; Aiah, and Anah. The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran. The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran. Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah. And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his position. And when Jobab was dead, Husham of the land of the Temanites reigned in his position. And when Husham was dead, Hadad the son of Bedad, which stroke Midian in the field of Moab, reigned in his position: and the name of his city was Avith. And when Hadad was dead, Samlah of Masrekah reigned in his position. And when Samlah was dead, Shaul of Rehoboth by the river reigned in his position. And when Shaul was dead, Baal-hanan the son of Achbor reigned in his position. And when Baal-hanan was dead, Hadad reigned in his position: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth, Duke Aholibamah, duke Elah, duke Pinon, Duke Kenaz, duke Teman, duke Mibzar, Duke Magdiel, duke Iram. These are the dukes of Edom.

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun, Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher. The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him. And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five. The sons of Pharez; Hezron, and Hamul. And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all. And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed. And the sons of Ethan; Azariah. The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai. And Ram brings forth Amminadab; and Amminadab brings forth Nahshon, prince of the children of Judah; And Nahshon brings forth Salma, and Salma brings forth Boaz, And Boaz brings forth Obed, and Obed brings forth Jesse, And Jesse brings forth his firstborn Eliab, and Abinadab the second, and Shimma the third, Nethaneel the fourth, Raddai the fifth, Ozem the sixth, David the seventh: Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three. And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite. And Caleb the son of Hezron brings forth children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon. And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur. And Hur brings forth Uri, and Uri brings forth Bezaleel. And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub. And Segub brings forth Jair, who had three and twenty cities in the land of Gilead. And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead. And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa. And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah. Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam. And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker. And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab and Abishur. And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid. And the sons of Nadab; Seled, and Appaim: but Seled died without children. And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai. And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children. And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel. Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha. And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai. And Attai brings forth Nathan, and Nathan brings forth Zabad, And Zabad brings forth Ephlal, and Ephlal brings forth Obed, And Obed brings forth Jehu, and Jehu brings forth Azariah, And Azariah brings forth Helez, and Helez brings forth Eleasah, And Eleasah brings forth Sisamai, and Sisamai brings forth Shallum, And Shallum brings forth Jekamiah, and Jekamiah brings forth Elishama. Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron. And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema. And Shema brings forth Raham, the father of Jorkoam: and Rekem brings forth Shammai. And the son of Shammai was Maon: and Maon was the father of Beth-zur. And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran brings forth Gazez. And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph. Maachah, Caleb's concubine, bare Sheber, and Tirhanah. She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa. These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjath-jearim. Salma the father of Bethlehem, Hareph the father of Beth-gader. And Shobal the father of Kirjath-jearim had sons; Haroeh, and half of the Manahethites. And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites, The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites. And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess: The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith: The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife. These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years. And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua (Bath-sheba) the daughter of Ammiel: Ibhar also, and Elishama, and Eliphelet, And Nogah, and Nepheg, and Japhia, And Elishama, and Eliada, and Eliphelet, nine. These were all the sons of David, beside the sons of the concubines, and Tamar their sister. And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son, Joram his son, Ahaziah his son, Joash his son, Amaziah his son, Azariah his son, Jotham his son, Ahaz his son, Hezekiah his son, Manasseh his son, Amon his son, Josiah his son. And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum. And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son. And the sons of Jeconiah; Assir, Salathiel his son, Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah. And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister: And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five. And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah. And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six. And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three. And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal. And Reaiah the son of Shobal brings forth Jahath; and Jahath brings forth Ahumai, and Lahad. These are the families of the Zorathites. And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi: And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem. And Ashur the father of Tekoa had two wives, Helah and Naarah. And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah. And the sons of Helah were, Zereth, and Jezoar, and Ethnan. And Coz brings forth Anub, and Zobebah, and the families of Aharhel the son of Harum. And Jabez was more honorable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow. And Jabez called on the God of Israel, saying, Oh that you would bless me indeed, and enlarge my coast, and that your hand might be with me, and that you would keep me from evil, that it may not grieve me! And God granted him that which he requested. And Chelub the brother of Shuah brings forth Mehir, which was the father of Eshton. And Eshton brings forth Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Rechah. And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath. And Meonothai brings forth Ophrah: and Seraiah brings forth Joab, the father of the valley of Charashim; for they were craftsmen. And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz. And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel. And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa. And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took. And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite. And the sons of Shimon were, Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi were, Zoheth, and Ben-zoheth. The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea, And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And these are ancient things. These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work. The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul: Shallum his son, Mibsam his son, Mishma his son. And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son. And Shimei had sixteen sons and six daughters: but his brethren had not many children, neither did all their family multiply, like to the children of Judah. And they dwelt at Beer-sheba, and Moladah, and Hazar-shual, And at Bilhah, and at Ezem, and at Tolad, And at Bethuel, and at Hormah, and at Ziklag, And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These were their cities unto the reign of David. And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities: And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy. And Meshobab, and Jamlech, and Joshah, the son of Amaziah, And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel, And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah, And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah; These mentioned by their names were princes in their families: and the house of their fathers increased greatly. And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks. And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old. And these written by name came in the days of Hezekiah king of Judah, and stroke their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks. And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi. And they stroke the rest of the Amalekites that were escaped, and dwelt there unto this day.

Now the sons of Reuben the firstborn of Israel, for he was the firstborn; but forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright. For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's: The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi. The sons of Joel; Shemaiah his son, Gog his son, Shimei his son, Micah his son, Reaia his son, Baal his son, Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites. And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah, And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon: And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead. And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead. And the children of Gad dwelt opposite to them, in the land of Bashan unto Salcah: Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan. And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven. These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz; Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers. And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders. All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel. The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war. And they made war with the Hagarites, with Jetur, and Nephish, and Nodab. And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was implored of them; because they put their trust in him. And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of donkeys two thousand, and of men an hundred thousand. For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity. And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir, and unto mount Hermon. And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers. And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them. And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

The sons of Levi; Gershon, Kohath, and Merari. And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel. And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. Eleazar brings forth Phinehas, Phinehas brings forth Abishua, And Abishua brings forth Bukki, and Bukki brings forth Uzzi, And Uzzi brings forth Zerahiah, and Zerahiah brings forth Meraioth, Meraioth brings forth Amariah, and Amariah brings forth Ahitub, And Ahitub brings forth Zadok, and Zadok brings forth Ahimaaz, And Ahimaaz brings forth Azariah, and Azariah brings forth Johanan, And Johanan brings forth Azariah, he it is that executed the priest's office in the temple that Solomon built in Jerusalem: And Azariah brings forth Amariah, and Amariah brings forth Ahitub, And Ahitub brings forth Zadok, and Zadok brings forth Shallum, And Shallum brings forth Hilkiah, and Hilkiah brings forth Azariah, And Azariah brings forth Seraiah, and Seraiah brings forth Jehozadak, And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar. The sons of Levi; Gershom, Kohath, and Merari. And these be the names of the sons of Gershom; Libni, and Shimei. And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel. The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers. Of Gershom; Libni his son, Jahath his son, Zimmah his son, Joah his son, Iddo his son, Zerah his son, Jeaterai his son. The sons of Kohath; Amminadab his son, Korah his son, Assir his son, Elkanah his son, and Ebiasaph his son, and Assir his son, Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. And the sons of Elkanah; Amasai, and Ahimoth. As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son, Eliab his son, Jeroham his son, Elkanah his son. And the sons of Samuel; the firstborn Vashni, and Abiah. The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son, Shimea his son, Haggiah his son, Asaiah his son. And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest. And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order. And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel, The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah, The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai, The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah, The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah, The son of Izhar, the son of Kohath, the son of Levi, the son of Israel. And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea, The son of Michael, the son of Baaseiah, the son of Malchiah, The son of Ethni, the son of Zerah, the son of Adaiah, The son of Ethan, the son of Zimmah, the son of Shimei, The son of Jahath, the son of Gershom, the son of Levi. And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch, The son of Hashabiah, the son of Amaziah, the son of Hilkiah, The son of Amzi, the son of Bani, the son of Shamer, The son of Mahli, the son of Mushi, the son of Merari, the son of Levi. Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God. But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded. And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son, Bukki his son, Uzzi his son, Zerahiah his son, Meraioth his son, Amariah his son, Ahitub his son, Zadok his son, Ahimaaz his son. Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot. And they gave them Hebron in the land of Judah, and the suburbs thereof round about it. But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh. And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs, And Hilen with her suburbs, Debir with her suburbs, And Ashan with her suburbs, and Beth-shemesh with her suburbs: And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities. And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities. And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities. Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. And the children of Israel gave to the Levites these cities with their suburbs. And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names. And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim. And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs, And Jokmeam with her suburbs, and Beth-horon with her suburbs, And Aijalon with her suburbs, and Gath-rimmon with her suburbs: And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath. Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs: And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs, And Ramoth with her suburbs, and Anem with her suburbs: And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs, And Hukok with her suburbs, and Rehob with her suburbs: And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs. Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs: And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs, Kedemoth also with her suburbs, and Mephaath with her suburbs: And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs, And Heshbon with her suburbs, and Jazer with her suburbs.

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four. And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to know, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred. And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men. And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons. And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand. The sons of Benjamin; Bela, and Becher, and Jediael, three. And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four. And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher. And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred. The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar. All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle. Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher. The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah. The sons of Manasseh; Ashriel, whom she bare: but his concubine the Aramitess bare Machir the father of Gilead: And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah; and the name of the second was Zelophehad: and Zelophehad had daughters. And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem. And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh. And his sister Hammoleketh bare Ishod, and Abi-ezer, and Mahalah. And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam. And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son, And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle. And Ephraim their father mourned many days, and his brethren came to comfort him. And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house. And his daughter was Sherah, who built Beth-horon the nether, and the upper, and Uzzen-sherah. And Rephah was his son, also Resheph, and Telah his son, and Tahan his son. Laadan his son, Ammihud his son, Elishama his son. Non his son, Jehoshuah his son. And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof: And by the borders of the children of Manasseh, Beth-shean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel. The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister. And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith. And Heber brings forth Japhlet, and Shomer, and Hotham, and Shua their sister. And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet. And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram. And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal. The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah, Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera. And the sons of Jether; Jephunneh, and Pispah, and Ara. And the sons of Ulla; Arah, and Haniel, and Rezia. All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were able to the war and to battle was twenty and six thousand men.

Now Benjamin brings forth Bela his firstborn, Ashbel the second, and Aharah the third, Nohah the fourth, and Rapha the fifth. And the sons of Bela were, Addar, and Gera, and Abihud, And Abishua, and Naaman, and Ahoah, And Gera, and Shephuphan, and Huram. And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath: And Naaman, and Ahiah, and Gera, he removed them, and brings forth Uzza, and Ahihud. And Shaharaim brings forth children in the country of Moab, after he had sent them away; Hushim and Baara were his wives. And he brings forth of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham, And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers. And of Hushim he brings forth Abitub, and Elpaal. The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof: Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath: And Ahio, Shashak, and Jeremoth, And Zebadiah, and Arad, and Ader, And Michael, and Ispah, and Joha, the sons of Beriah; And Zebadiah, and Meshullam, and Hezeki, and Heber, Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal; And Jakim, and Zichri, and Zabdi, And Elienai, and Zilthai, and Eliel, And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi; And Ishpan, and Heber, and Eliel, And Abdon, and Zichri, and Hanan, And Hananiah, and Elam, and Antothijah, And Iphedeiah, and Penuel, the sons of Shashak; And Shamsherai, and Shehariah, and Athaliah, And Jaresiah, and Eliah, and Zichri, the sons of Jeroham. These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem. And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah: And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab, And Gedor, and Ahio, and Zacher. And Mikloth brings forth Shimeah. And these also dwelt with their brethren in Jerusalem, opposite to them. And Ner brings forth Kish, and Kish brings forth Saul, and Saul brings forth Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. And the son of Jonathan was Merib-baal; and Merib-baal brings forth Micah. And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz. And Ahaz brings forth Jehoadah; and Jehoadah brings forth Alemeth, and Azmaveth, and Zimri; and Zimri brings forth Moza, And Moza brings forth Binea: Rapha was his son, Eleasah his son, Azel his son: And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel. And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third. And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression. Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims. And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh; Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah. And of the Shilonites; Asaiah the firstborn, and his sons. And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety. And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah, And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah; And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers. And of the priests; Jedaiah, and Jehoiarib, and Jachin, And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God; And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer; And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God. And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari; And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph; And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites. And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief; Who until now waited in the king's gate eastward: they were porters in the companies of the children of Levi. And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry. And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him. And Zechariah the son of Meshelemiah was gate keeper of the door of the tabernacle of the congregation. All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office. So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards. In four quarters were the porters, toward the east, west, north, and south. And their brethren, which were in their villages, were to come after seven days from time to time with them. For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God. And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them. And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale. Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices. And some of the sons of the priests made the ointment of the spices. And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans. And other of their brethren, of the sons of the Kohathites, were over the showbread, to prepare it every Sabbath. And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night. These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem. And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah: And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab. And Gedor, and Ahio, and Zechariah, and Mikloth. And Mikloth brings forth Shimeam. And they also dwelt with their brethren at Jerusalem, opposite to their brethren. And Ner brings forth Kish; and Kish brings forth Saul; and Saul brings forth Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. And the son of Jonathan was Merib-baal: and Merib-baal brings forth Micah. And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz. And Ahaz brings forth Jarah; and Jarah brings forth Alemeth, and Azmaveth, and Zimri; and Zimri brings forth Moza; And Moza brings forth Binea; and Rephaiah his son, Eleasah his son, Azel his son. And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul. And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers. Then said Saul to his armor bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armor bearer would not; for he was sore afraid. So Saul took a sword, and fell upon it. And when his armor bearer saw that Saul was dead, he fell likewise on the sword, and died. So Saul died, and his three sons, and all his house died together. And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them. And it came to pass on the next day, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa. And when they had stripped him, they took his head, and his armor, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people. And they put his armor in the house of their gods, and fastened his head in the temple of Dagon. And when all Jabeshgilead heard all that the Philistines had done to Saul, They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days. So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it; And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are your bone and your flesh. And moreover in time past, even when Saul was king, you were he that led out and brought in Israel: and the LORD your God said unto you, You shall feed my people Israel, and you shall be ruler over my people Israel. Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel. And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land. And the inhabitants of Jebus said to David, You shall not come here. Nevertheless David took the castle of Zion, which is the city of David. And David said, Whosoever strikes the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief. And David dwelt in the castle; therefore they called it the city of David. And he built the city round about, even from Millo round about: and Joab repaired the rest of the city. So David grew greater and greater: for the LORD of hosts was with him. These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel. And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at the same. And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighty men. He was with David at Pas-dammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines. And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance. Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim. And David was then in the hold, and the Philistines' garrison was then at Bethlehem. And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate! And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD. And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three might. And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three. Of the three, he was more honorable than the two; for he was their captain: nevertheless he attained not to the first three. Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day. And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. These things did Benaiah the son of Jehoiada, and had the name among the three mighty men. Behold, he was honorable among the thirty, but attained not to the first three: and David set him over his guard. Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem, Shammoth the Harorite, Helez the Pelonite, Ira the son of Ikkesh the Tekoite, Abi-ezer the Antothite, Sibbecai the Hushathite, Ilai the Ahohite, Maharai the Netophathite, Heled the son of Baanah the Netophathite, Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite, Hurai of the brooks of Gaash, Abiel the Arbathite, Azmaveth the Baharumite, Eliahba the Shaalbonite, The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite, Ahiam the son of Sacar the Hararite, Eliphal the son of Ur, Hepher the Mecherathite, Ahijah the Pelonite, Hezro the Carmelite, Naarai the son of Ezbai, Joel the brother of Nathan, Mibhar the son of Haggeri, Zelek the Ammonite, Naharai the Berothite, the armor bearer of Joab the son of Zeruiah, Ira the Ithrite, Gareb the Ithrite, Uriah the Hittite, Zabad the son of Ahlai, Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him, Hanan the son of Maachah, and Joshaphat the Mithnite, Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite, Jediael the son of Shimri, and Joha his brother, the Tizite, Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite, Eliel, and Obed, and Jasiel the Mesobaite.

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war. They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin. The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite. And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite, Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite, Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites, And Joelah, and Zebadiah, the sons of Jeroham of Gedor. And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains; Ezer the first, Obadiah the second, Eliab the third, Mishmannah the fourth, Jeremiah the fifth, Attai the sixth, Eliel the seventh, Johanan the eighth, Elzabad the ninth, Jeremiah the tenth, Machbanai the eleventh. These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand. These are they that went over Jordan in the first month, when it had overflowed all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west. And there came of the children of Benjamin and Judah to the hold unto David. And David went out to meet them, and answered and said unto them, If all of you be come peaceably unto me to help me, mine heart shall be knit unto you: but if all of you be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it. Then the spirit came upon Amasai, who was chief of the captains, and he said, your are we, David, and on your side, you son of Jesse: peace, peace be unto you, and peace be to your helpers; for your God helps you. Then David received them, and made them captains of the band. And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads. As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh. And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host. For at that time day by day there came to David to help him, until it was a great host, like the host of God. And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD. The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war. Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred. Of the children of Levi four thousand and six hundred. And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred; And Zadok, a young man mighty of valour, and of his father's house twenty and two captains. And of the children of Benjamin, the kindred of Saul, three thousand: for until now the greatest part of them had kept the ward of the house of Saul. And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers. And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king. And of the children of Issachar, which were men that had understanding of the times, to know what Israel should do; the heads of them were two hundred; and all their brethren were at their commandment. Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart. And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand. And of the Danites expert in war twenty and eight thousand and six hundred. And of Asher, such as went forth to battle, expert in war, forty thousand. And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand. All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king. And there they were with David three days, eating and drinking: for their brethren had prepared for them. Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on donkeys, and on camels, and on mules, and on oxen, and food, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

And David consulted with the captains of thousands and hundreds, and with every leader. And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren everywhere, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us: And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul. And all the congregation said that they would do so: for the thing was right in the eyes of all the people. So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim. And David went up, and all Israel, to Baalah, that is, to Kirjath-jearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwells between the cherubims, whose name is called on it. And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drove the cart. And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets. And when they came unto the threshing floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled. And the anger of the LORD was kindled against Uzza, and he stroke him, because he put his hand to the ark: and there he died before God. And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perez-uzza to this day. And David was afraid of God that day, saying, How shall I bring the ark of God home to me? So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite. And the ark of God remained with the family of Obed-edom in his house three months. And the LORD blessed the house of Obed-edom, and all that he had.

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with stone workers and carpenters, to build him an house. And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel. And David took more wives at Jerusalem: and David brings forth more sons and daughters. Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon, And Ibhar, and Elishua, and Elpalet, And Nogah, and Nepheg, and Japhia, And Elishama, and Beeliada, and Eliphalet. And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them. And the Philistines came and spread themselves in the valley of Rephaim. And David enquired of God, saying, Shall I go up against the Philistines? And will you deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into your hand. So they came up to Baal-perazim; and David stroke them there. Then David said, God has broken in upon mine enemies by mine hand like the breaking out of waters: therefore they called the name of that place Baal-perazim. And when they had left their gods there, David gave a commandment, and they were burned with fire. And the Philistines yet again spread themselves abroad in the valley. Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them opposite to the mulberry trees. And it shall be, when you shall hear a sound of going in the tops of the mulberry trees, that then you shall go out to battle: for God is gone forth before you to strike the host of the Philistines. David therefore did as God commanded him: and they stroke the host of the Philistines from Gibeon even to Gazer. And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent. Then David said, None should to carry the ark of God but the Levites: for them has the LORD chosen to carry the ark of God, and to minister unto him forever. And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it. And David assembled the children of Aaron, and the Levites: Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty: Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty: Of the sons of Gershom; Joel the chief and his brethren an hundred and thirty: Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred: Of the sons of Hebron; Eliel the chief, and his brethren fourscore: Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve. And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab, And said unto them, All of you are the chief of the fathers of the Levites: sanctify yourselves, both all of you and your brethren, that all of you may bring up the ark of the LORD God of Israel unto the place that I have prepared for it. For because all of you did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order. So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel. And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD. And David spoke to the chief of the Levites to appoint their brethren to be the singers with instruments of music, psalteries and harps and cymbals, sounding, by lifting up the voice with joy. So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah; And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters. So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass; And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth; And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel. And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful. And Berechiah and Elkanah were doorkeepers for the ark. And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark. So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obed-edom with joy. And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams. And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen. Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps. And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God. And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD. And he dealt to everyone of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine. And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel: Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals; Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God. Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren. Give thanks unto the LORD, call upon his name, make known his deeds among the people. Sing unto him, sing psalms unto him, talk all of you of all his wondrous works. Glory all of you in his holy name: let the heart of them rejoice that seek the LORD. Seek the LORD and his strength, seek his face continually. Remember his marvelous works that he has done, his wonders, and the judgments of his mouth; O all of you seed of Israel his servant, all of you children of Jacob, his chosen ones. He is the LORD our God; his judgments are in all the earth. Be all of you mindful always of his covenant; the word which he commanded to a thousand generations; Even of the covenant which he made with Abraham, and of his oath unto Isaac; And has confirmed the same to Jacob for a law, and to Israel for an everlasting covenant, Saying, Unto you will I give the land of Canaan, the lot of your inheritance; When all of you were but few, even a few, and strangers in it. And when they went from nation to nation, and from one kingdom to another people; He suffered no man to do them wrong: yes, he reproved kings for their sakes, Saying, Touch not mine anointed, and do my prophets no harm. Sing unto the LORD, all the earth; show forth from day today his salvation. Declare his glory among the heathen; his marvelous works among all nations. For great is the LORD, and greatly to be praised: he also is to be feared above all gods. For all the gods of the people are idols: but the LORD made the heavens. Glory and honor are in his presence; strength and gladness are in his place. Give unto the LORD, all of you families of the people, give unto the LORD glory and strength. Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness. Fear before him, all the earth: the world also shall be stable, that it be not moved. Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigns. Let the sea roar, and the fullness thereof: let the fields rejoice, and all that is therein. Then shall the trees of the wood sing out at the presence of the LORD, because he comes to judge the earth. O give thanks unto the LORD; for he is good; for his mercy endures forever. And say all of you, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to your holy name, and glory in your praise. Blessed be the LORD God of Israel forever and ever. And all the people said, Amen, and praised the LORD. So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required: And Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters: And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon, To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel; And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endures forever; And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters. And all the people departed every man to his house: and David returned to bless his house.

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remains under curtains. Then Nathan said unto David, Do all that is in your heart; for God is with you. And it came to pass the same night, that the word of God came to Nathan, saying, Go and tell David my servant, Thus says the LORD, You shall not build me an house to dwell in: For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another. Where ever I have walked with all Israel, spoke I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have all of you not built me an house of cedars? Now therefore thus shall you say unto my servant David, Thus says the LORD of hosts, I took you from the sheepcote, even from following the sheep, that you should be ruler over my people Israel: And I have been with you anywhere you have walked, and have cut off all of your enemies from before you, and have made you a name like the name of the great men that are in the earth. Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning, And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all of your enemies. Furthermore I tell you that the LORD will build you an house. And it shall come to pass, when your days be expired that you must go to be with your fathers, that I will raise up your seed after you, which shall be of your sons; and I will establish his kingdom. He shall build me an house, and I will establish his throne for ever. I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before you: But I will settle him in mine house and in my kingdom forever: and his throne shall be established for evermore. According to all these words, and according to all this vision, so did Nathan speak unto David. And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that you have brought me until now? And yet this was a small thing in your eyes, O God; for you have also spoken of your servant's house for a great while to come, and have regarded me according to the estate of a man of high degree, O LORD God. What can David speak more to you for the honor of your servant? for you know your servant. O LORD, for your servant's sake, and according to your own heart, have you done all this greatness, in making known all these great things. O LORD, there is none like you, neither is there any God beside you, according to all that we have heard with our ears. And what one nation in the earth is like your people Israel, whom God went to redeem to be his own people, to make you a name of greatness and terribleness, by driving out nations from before your people whom you have redeemed out of Egypt? For your people Israel did you make your own people forever; and you, LORD, became their God. Therefore now, LORD, let the thing that you have spoken concerning your servant and concerning his house be established forever, and do as you have said. Let it even be established, that your name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David your servant be established before you. For you, O my God, have told your servant that you will build him an house: therefore your servant has found in his heart to pray before you. And now, LORD, you are God, and have promised this goodness unto your servant: Now therefore let it please you to bless the house of your servant, that it may be before you forever: for you bless, O LORD, and it shall be blessed forever.

Now after this it came to pass, that David stroke the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines. And he stroke Moab; and the Moabites became David's servants, and brought gifts. And David stroke Hadarezer king of Zobah unto Hamath, as he went to establish his dominion by the river Euphrates. And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also cut the hamstrings of all the chariot horses, but reserved of them an hundred chariots. And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men. Then David put garrisons in Syria-damascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David anywhere he went. And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem. Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brazen sea, and the pillars, and the vessels of brass. Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah; He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; for Hadarezer had war with Tou; and with him all manner of vessels of gold and silver and brass. Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek. Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand. And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David anywhere he went. So David reigned over all Israel, and executed judgment and justice among all his people. And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder. And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe; And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his position. And David said, I will show kindness unto Hanun the son of Nahash, because his father showed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him. But the princes of the children of Ammon said to Hanun, Think you that David does honor your father, that he has sent comforters unto you? are not his servants come unto you in order to search, and to overthrow, and to spy out the land? Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away. Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Stay at Jericho until your beards be grown, and then return. And when the children of Ammon saw that they had made themselves abhorrent to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah. So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle. And when David heard of it, he sent Joab, and all the host of the mighty men. And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field. Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians. And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon. And he said, If the Syrians be too strong for me, then you shall help me: but if the children of Ammon be too strong for you, then I will help you. Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight. So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him. And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem. And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them. And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him. But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host. And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab stroke Rabbah, and destroyed it. And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city. And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem. And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued. And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam. And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant. But when he defied Israel, Jonathan the son of Shimea David's brother slew him. These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

And Satan stood up against Israel, and provoked David to number Israel. And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it. And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then does my lord require this thing? why will he be a cause of trespass to Israel? Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem. And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword. But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab. And God was displeased with this thing; therefore he stroke Israel. And David said unto God, I have sinned greatly, because I have done this thing: but now, I plead to you, do away the iniquity of your servant; for I have done very foolishly. And the LORD spoke unto Gad, David's seer, saying, Go and tell David, saying, Thus says the LORD, I offer you three things: choose you one of them, that I may do it unto you. So Gad came to David, and said unto him, Thus says the LORD, Choose you Either three years' famine; or three months to be destroyed before your foes, while that the sword of your enemies overtakes you; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise yourself what word I shall bring again to him that sent me. And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man. So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men. And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now your hand. And the angel of the LORD stood by the threshing floor of Ornan the Jebusite. And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces. And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let your hand, I pray you, O LORD my God, be on me, and on my father's house; but not on your people, that they should be plagued. Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshing floor of Ornan the Jebusite. And David went up at the saying of Gad, which he spoke in the name of the LORD. And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat. And as David came to Ornan, Ornan looked and saw David, and went out of the threshing floor, and bowed himself to David with his face to the ground. Then David said to Ornan, Grant me the place of this threshing floor, that I may build an altar therein unto the LORD: you shall grant it me for the full price: that the plague may be stayed from the people. And Ornan said unto David, Take it to you, and let my lord the king do that which is good in his eyes: lo, I give you the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the food offering; I give it all. And king David said to Ornan, No; but I will assuredly buy it for the full price: for I will not take that which is your for the LORD, nor offer burnt offerings without cost. So David gave to Ornan for the place six hundred shekels of gold by weight. And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering. And the LORD commanded the angel; and he put up his sword again into the sheath thereof. At that time when David saw that the LORD had answered him in the threshing floor of Ornan the Jebusite, then he sacrificed there. For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon. But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel. And David commanded to gather together the strangers that were in the land of Israel; and he set stone workers to hew wrought stones to build the house of God. And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight; Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David. And David said, Solomon my son is young and tender, and the house that is to be built for the LORD must be exceedingly magnificent, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death. Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel. And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God: But the word of the LORD came to me, saying, You have shed blood abundantly, and have made great wars: you shall not build an house unto my name, because you have shed much blood upon the earth in my sight. Behold, a son shall be born to you, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days. He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel forever. Now, my son, the LORD be with you; and prosper you, and build the house of the LORD your God, as he has said of you. Only the LORD give you wisdom and understanding, and give you charge concerning Israel, that you may keep the law of the LORD your God. Then shall you prosper, if you take heed to fulfill the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed. Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and you may add thereto. Moreover there are workmen with you in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work. Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with you. David also commanded all the princes of Israel to help Solomon his son, saying, Is not the LORD your God with you? and has he not given you rest on every side? for he has given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people. Now set your heart and your soul to seek the LORD your God; arise therefore, and build all of you the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

So when David was old and full of days, he made Solomon his son king over Israel. And he gathered together all the princes of Israel, with the priests and the Levites. Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand. Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges: Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith. And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari. Of the Gershonites were, Laadan, and Shimei. The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three. The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan. And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei. And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house. The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four. The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons forever, to burn incense before the LORD, to minister unto him, and to bless in his name forever. Now concerning Moses the man of God, his sons were named of the tribe of Levi. The sons of Moses were, Gershom, and Eliezer. Of the sons of Gershom, Shebuel was the chief. And the sons of Eliezer were, Rehabiah the chief. And Eliezer had no other sons; but the sons of Rehabiah were very many. Of the sons of Izhar; Shelomith the chief. Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth. Of the sons of Uzziel; Micah the first and Jesiah the second. The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish. And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them. The sons of Mushi; Mahli, and Eder, and Jeremoth, three. These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward. For David said, The LORD God of Israel has given rest unto his people, that they may dwell in Jerusalem forever: And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof. For by the last words of David the Levites were numbered from twenty years old and above: Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God; Both for the showbread, and for the fine flour for food offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size; And to stand every morning to thank and praise the LORD, and likewise at even: And to offer all burnt sacrifices unto the LORD in the Sabbath s, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD: And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office. And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service. And there were more chief men found of the sons of Eleazar than of the sons of Ithamar, and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers. Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar. And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar. Now the first lot came forth to Jehoiarib, the second to Jedaiah, The third to Harim, the fourth to Seorim, The fifth to Malchijah, the sixth to Mijamin, The seventh to Hakkoz, the eighth to Abijah, The ninth to Jeshuah, the tenth to Shecaniah, The eleventh to Eliashib, the twelfth to Jakim, The thirteenth to Huppah, the fourteenth to Jeshebeab, The fifteenth to Bilgah, the sixteenth to Immer, The seventeenth to Hezir, the eighteenth to Aphses, The nineteenth to Pethahiah, the twentieth to Jehezekel, The one and twentieth to Jachin, the two and twentieth to Gamul, The three and twentieth to Delaiah, the four and twentieth to Maaziah. These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him. And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah. Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah. Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath. And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth. Of the sons of Uzziel; Michah: of the sons of Michah; Shamir. The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah. The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno. The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri. Of Mahli came Eleazar, who had no sons. Concerning Kish: the son of Kish was Jerahmeel. The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers. These likewise cast lots opposite to their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers opposite to their younger brethren.

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was: Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king. Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD. Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth: All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters. All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman. So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight. And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar. Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve: The third to Zaccur, he, his sons, and his brethren, were twelve: The fourth to Izri, he, his sons, and his brethren, were twelve: The fifth to Nethaniah, he, his sons, and his brethren, were twelve: The sixth to Bukkiah, he, his sons, and his brethren, were twelve: The seventh to Jesharelah, he, his sons, and his brethren, were twelve: The eighth to Jeshaiah, he, his sons, and his brethren, were twelve: The ninth to Mattaniah, he, his sons, and his brethren, were twelve: The tenth to Shimei, he, his sons, and his brethren, were twelve: The eleventh to Azareel, he, his sons, and his brethren, were twelve: The twelfth to Hashabiah, he, his sons, and his brethren, were twelve: The thirteenth to Shubael, he, his sons, and his brethren, were twelve: The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve: The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve: The sixteenth to Hananiah, he, his sons, and his brethren, were twelve: The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve: The eighteenth to Hanani, he, his sons, and his brethren, were twelve: The nineteenth to Mallothi, he, his sons, and his brethren, were twelve: The twentieth to Eliathah, he, his sons, and his brethren, were twelve: The one and twentieth to Hothir, he, his sons, and his brethren, were twelve: The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve: The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve: The four and twentieth to Romamti-ezer, he, his sons, and his brethren, were twelve.

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph. And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth, Elam the fifth, Jehohanan the sixth, Elioenai the seventh. Moreover the sons of Obed-edom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth. Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him. Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour. The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah. All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obed-edom. And Meshelemiah had sons and brethren, strong men, eighteen. Also Hosah, of the children of Merari, had sons; Simri the chief, for though he was not the firstborn, yet his father made him the chief; Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen. Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD. And they cast lots, as well the small as the great, according to the house of their fathers, for every gate. And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward. To Obed-edom southward; and to his sons the house of Asuppim. To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward. Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two. At Parbar westward, four at the causeway, and two at Parbar. These are the divisions of the porters among the sons of Kore, and among the sons of Merari. And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things. As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli. The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD. Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites: And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures. And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son. Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated. Out of the spoils won in battles did they dedicate to maintain the house of the LORD. And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated anything, it was under the hand of Shelomith, and of his brethren. Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges. And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king. Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead. And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

Now the children of Israel after their number, to know, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand. Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand. Of the children of Perez was the chief of all the captains of the host for the first month. And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand. The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand. This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son. The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand. The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand. The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand. The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand. The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand. The ninth captain for the ninth month was Abi-ezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand. The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand. The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand. The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand. Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah: Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok: Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael: Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel: Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah: Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner: Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel. But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens. Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David. And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah: And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub: And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite: And over the olive trees and the sycamore trees that were in the low plains was Baal-hanan the Gederite: and over the cellars of oil was Joash: And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai: Over the camels also was Obil the Ishmaelite: and over the donkeys was Jehdeiah the Meronothite: And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's. Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons: And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion: And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem. Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building: But God said unto me, You shall not build an house for my name, because you have been a man of war, and have shed blood. Nevertheless the LORD God of Israel chose me before all the house of my father to be king over Israel forever: for he has chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel: And of all my sons, for the LORD has given me many sons, he has chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel. And he said unto me, Solomon your son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father. Moreover I will establish his kingdom forever, if he be constant to do my commandments and my judgments, as at this day. Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that all of you may possess this good land, and leave it for an inheritance for your children after you forever. And you, Solomon my son, know you the God of your father, and serve him with a perfect heart and with a willing mind: for the LORD searches all hearts, and understands all the imaginations of the thoughts: if you seek him, he will be found of you; but if you forsake him, he will cast you off forever. Take heed now; for the LORD has chosen you to build an house for the sanctuary: be strong, and do it. Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat, And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things: Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD. He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service: Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick. And by weight he gave gold for the tables of showbread, for every table; and likewise silver for the tables of silver: Also pure gold for the forks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every basin; and likewise silver by weight for every basin of silver: And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD. All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern. And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with you; he will not fail you, nor forsake you, until you have finished all the work for the service of the house of the LORD. And, behold, the courses of the priests and the Levites, even they shall be with you for all the service of the house of God: and there shall be with you for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at your commandment.

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God has chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God. Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, flashing stones, and of various colors, and all manner of precious stones, and marble stones in abundance. Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house. Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses likewise: The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD? Then the chief of the fathers and princes of the tribes of Israel and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly, And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron. And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite. Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy. Wherefore David blessed the LORD before all the congregation: and David said, Blessed be you, LORD God of Israel our father, forever and ever. yours, O LORD is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is yours; your is the kingdom, O LORD, and you are exalted as head above all. Both riches and honor come of you, and you reign over all; and in your hand is power and might; and in your hand it is to make great, and to give strength unto all. Now therefore, our God, we thank you, and praise your glorious name. But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of you, and of your own have we given you. For we are strangers before you, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding. O LORD our God, all this store that we have prepared to build you an house for your holy name comes of your hand, and is all of your own. I know also, my God, that you try the heart, and have pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy your people, which are present here, to offer willingly unto you. O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this forever in the imagination of the thoughts of the heart of your people, and prepare their heart unto you: And give unto Solomon my son a perfect heart, to keep your commandments, your testimonies, and your statutes, and to do all these things, and to build the palace, for the which I have made provision. And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king. And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the next day after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel: And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest. Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him. And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king. And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel. Thus David the son of Jesse reigned over all Israel. And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. And he died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his position. Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer, With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

List of Books

THE SECOND BOOK OF THE

2nd CHRONICLES

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly. Then Solomon spoke unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers. So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness. But the ark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem. Moreover the brazen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it. And Solomon went up thither to the brazen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it. In that night did God appear unto Solomon, and said unto him, Ask what I shall give you. And Solomon said unto God, You have showed great mercy unto David my father, and have made me to reign in his position. Now, O LORD God, let your promise unto David my father be established: for you have made me king over a people like the dust of the earth in multitude. Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this your people, that is so great? And God said to Solomon, Because this was in your heart, and you have not asked riches, wealth, or honor, nor the life of your enemies, neither yet have asked long life; but have asked wisdom and knowledge for yourself, that you may judge my people, over whom I have made you king: Wisdom and knowledge is granted unto you; and I will give you riches, and wealth, and honor, such as none of the kings have had that have been before you, neither shall there any after you have the like. Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel. And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem. And the king made silver and gold at Jerusalem as abundant as stones, and cedar trees made he as the sycamore trees that are in the vale for abundance. And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom. And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them. And Solomon sent to Huram the king of Tyre, saying, As you did deal with David my father, and did send him cedars to build him an house to dwell therein, even so deal with me. Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual showbread, and for the burnt offerings morning and evening, on the Sabbath s, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance forever to Israel. And the house which I build is great: for great is our God above all gods. But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him? Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide. Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that your servants can skill to cut timber in Lebanon; and, behold, my servants shall be with your servants, Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great. And, behold, I will give to your servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil. Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD has loved his people, he has made you king over them. Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who has given to David the king a wise son, imbued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom. And now I have sent a cunning man, imbued with understanding, of Huram my father's, The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with your cunning men, and with the cunning men of my lord David your father. Now therefore the wheat, and the barley, the oil, and the wine, which my lord has spoken of, let him send unto his servants: And we will cut wood out of Lebanon, as much as you shall need: and we will bring it to you in rafts by sea to Joppa; and you shall carry it up to Jerusalem. And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred. And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshing floor of Ornan the Jebusite. And he began to build in the second day of the second month, in the fourth year of his reign. Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits. And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold. And the greater house he covered over with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains. And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim. He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls. And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents. And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold. And in the most holy house he made two cherubims of image work, and overlaid them with gold. And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub. And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub. The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward. And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon. Also he made before the house two pillars of thirty and five cubits high, and the capital that was on the top of each of them was five cubits. And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains. And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof. Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about. And under it was the embodiment of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast. It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths. He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in. And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left. He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold. Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass. And he set the sea on the right side of the east end, opposite to the south. And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God; To know, the two pillars, and the pommels, and the capitals which were on the top of the two pillars, and the two wreaths to cover the two pommels of the capitals which were on the top of the pillars; And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the capitals which were upon the pillars. He made also bases, and lavers made he upon the bases; One sea, and twelve oxen under it. The pots also, and the shovels, and the forks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass. In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah. Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out. And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the showbread was set; Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold; And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold; And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God. Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion. Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month. And all the elders of Israel came; and the Levites took up the ark. And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up. Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude. And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims: For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen outside. And there it is unto this day. There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt. And it came to pass, when the priests were come out of the holy place: for all the priests that were present were sanctified, and did not then wait by course: Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets: It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised the LORD, saying, For he is good; for his mercy endures forever: that then the house was filled with a cloud, even the house of the LORD; So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

Then said Solomon, The LORD has said that he would dwell in the thick darkness. But I have built an house of habitation for you, and a place for your dwelling forever. And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood. And he said, Blessed be the LORD God of Israel, who has with his hands fulfilled that which he spoke with his mouth to my father David, saying, Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel: But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel. Now it was in the heart of David my father to build an house for the name of the LORD God of Israel. But the LORD said to David my father, Forasmuch as it was in your heart to build an house for my name, you did well in that it was in your heart: Notwithstanding you shall not build the house; but your son which shall come forth out of your loins, he shall build the house for my name. The LORD therefore has performed his word that he has spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel. And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel. And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands: For Solomon had made a brazen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven. And said, O LORD God of Israel, there is no God like you in the heaven, nor in the earth; which keep covenant, and show mercy unto your servants, that walk before you with all their hearts: You which have kept with your servant David my father that which you have promised him; and spoke with your mouth, and have fulfilled it with your hand, as it is this day. Now therefore, O LORD God of Israel, keep with your servant David my father that which you have promised him, saying, There shall not fail you a man in my sight to sit upon the throne of Israel; yet so that your children take heed to their way to walk in my law, as you have walked before me. Now then, O LORD God of Israel, let your word be verified, which you have spoken unto your servant David. But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain you; how much less this house which I have built! Have respect therefore to the prayer of your servant, and to his supplication, O LORD my God, to listen unto the cry and the prayer which your servant prays before you: That your eyes may be open upon this house day and night, upon the place whereof you have said that you would put your name there; to listen unto the prayer which your servant prays toward this place. Listen therefore unto the supplications of your servant, and of your people Israel, which they shall make toward this place: hear you from your dwelling place, even from heaven; and when you hear, forgive. If a man sin against his neighbor, and an oath be laid upon him to make him swear, and the oath come before your altar in this house; Then hear you from heaven, and do, and judge your servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness. And if your people Israel be put to the worse before the enemy, because they have sinned against you; and shall return and confess your name, and pray and make supplication before you in this house; Then hear you from the heavens, and forgive the sin of your people Israel, and bring them again unto the land which you gave to them and to their fathers. When the heaven is shut up, and there is no rain, because they have sinned against you; yet if they pray toward this place, and confess your name, and turn from their sin, when you do afflict them; Then hear you from heaven, and forgive the sin of your servants, and of your people Israel, when you have taught them the good way, wherein they should walk; and send rain upon your land, which you have given unto your people for an inheritance. If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillars; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be: Then what prayer or what supplication whatsoever shall be made of any man, or of all your people Israel, when everyone shall know his own sore and his own grief, and shall spread forth his hands in this house: Then hear you from heaven your dwelling place, and forgive, and render unto every man according unto all his ways, whose heart you know; for you only know the hearts of the children of men: That they may fear you, to walk in your ways, so long as they live in the land which you gave unto our fathers. Moreover concerning the stranger, which is not of your people Israel, but has come from a far country for your great name's sake, and your mighty hand, and your stretched out arm; if they come and pray in this house; Then hear you from the heavens, even from your dwelling place, and do according to all that the stranger calls to you for; that all people of the earth may know your name, and fear you, as does your people Israel, and may know that this house which I have built is called by your name. If your people go out to war against their enemies by the way that you shall send them, and they pray unto you toward this city which you have chosen, and the house which I have built for your name; Then hear you from the heavens their prayer and their supplication, and maintain their cause. If they sin against you, for there is no man which sins not, and you be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near; Yet if they call to reflect themselves in the land where they are carried captive, and turn and pray unto you in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly; If they return to you with all their heart and with all their soul in the land of their captivity, where they have carried them captives, and pray toward their land, which you gave unto their fathers, and toward the city which you have chosen, and toward the house which I have built for your name: Then hear you from the heavens, even from your dwelling place, their prayer and their supplications, and maintain their cause, and forgive your people which have sinned against you. Now, my God, let, I plead to you, your eyes be open, and let your ears be attentive unto the prayer that is made in this place. Now therefore arise, O LORD God, into your resting place, you, and the ark of your strength: let your priests, O LORD God, be clothed with salvation, and let your saints rejoice in goodness. O LORD God, turn not away the face of your anointed: remember the mercies of David your servant.

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house. And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house. And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endures forever. Then the king and all the people offered sacrifices before the LORD. And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God. And the priests waited on their offices: the Levites also with instruments of music of the LORD, which David the king had made to praise the LORD, because his mercy endures forever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood. Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brazen altar which Solomon had made was not able to receive the burnt offerings, and the food offerings, and the fat. Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt. And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days. And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had showed unto David, and to Solomon, and to Israel his people. Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected. And the LORD appeared to Solomon by night, and said unto him, I have heard your prayer, and have chosen this place to myself for an house of sacrifice. If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people; If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land. Now mine eyes shall be open, and mine ears attentive unto the prayer that is made in this place. For now have I chosen and sanctified this house, that my name may be there forever: and mine eyes and mine heart shall be there perpetually. And as for you, if you will walk before me, as David your father walked, and do according to all that I have commanded you, and shall observe my statutes and my judgments; Then will I establish the throne of your kingdom, according as I have covenanted with David your father, saying, There shall not fail you a man to be ruler in Israel. But if all of you turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them; Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations. And this house, which is high, shall be an astonishment to every one that passes by it; so that he shall say, Why has the LORD done thus unto this land, and unto this house? And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore has he brought all this evil upon them.

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house, That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there. And Solomon went to Hamath-zobah, and prevailed against it. And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath. Also he built Beth-horon the upper, and Beth-horon the nether, fenced cities, with walls, gates, and bars; And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion. As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel, But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day. But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen. And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people. And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, unto which the ark of the LORD has come. Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch, Even after a certain rate every day, offering according to the commandment of Moses, on the Sabbath s, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles. And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded. And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures. Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected. Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom. And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not. And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built, And the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her. And she said to the king, It was a true report which I heard in mine own land of your acts, and of your wisdom: Nevertheless I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of your wisdom was not told me: for you exceed the fame that I heard. Happy are your men, and happy are these your servants, which stand continually before you, and hear your wisdom. Blessed be the LORD your God, which delighted in you to set you on his throne, to be king for the LORD your God: because your God loved Israel, to establish them forever, therefore made he you king over them, to do judgment and justice. And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon. And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones. And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah. And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants. Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold; Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon. And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target. And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon. Moreover the king made a great throne of ivory, and overlaid it with pure gold. And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays: And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom. And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not anything accounted of in the days of Solomon. For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks. And king Solomon passed all the kings of the earth in riches and wisdom. And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart. And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year. And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem. And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt. And the king made silver in Jerusalem as stones, and cedar trees made he as the sycamore trees that are in the low plains in abundance. And they brought unto Solomon horses out of Egypt, and out of all lands. Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat? And Solomon reigned in Jerusalem over all Israel forty years. And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his position.

And Rehoboam went to Shechem: in order to Shechem were all Israel come to make him king. And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, where he fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt. And they sent and called him. So Jeroboam and all Israel came and spoke to Rehoboam, saying, Your father made our yoke grievous: now therefore ease you somewhat the grievous servitude of your father, and his heavy yoke that he put upon us, and we will serve you. And he said unto them, Come again unto me after three days. And the people departed. And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give all of you me to return answer to this people? And they spoke unto him, saying, If you be kind to this people, and please them, and speak good words to them, they will be your servants forever. But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him. And he said unto them, What advice give all of you that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that your father did put upon us? And the young men that were brought up with him spoke unto him, saying, Thus shall you answer the people that spoke unto you, saying, Your father made our yoke heavy, but make you it somewhat lighter for us; thus shall you say unto them, My little finger shall be thicker than my father's loins. For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions. So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day. And the king answered them roughly; and king Rehoboam forsook the counsel of the old men, And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions. So the king listened not unto the people: for the cause was of God, that the LORD might perform his word, which he spoke by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat. And when all Israel saw that the king would not listen unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to your own house. So all Israel went to their tents. But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them. Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. And Israel rebelled against the house of David unto this day.

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam. But the word of the LORD came to Shemaiah the man of God, saying, Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying, Thus says the LORD, All of you shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam. And Rehoboam dwelt in Jerusalem, and built cities for defense in Judah. He built even Bethlehem, and Etam, and Tekoa, And Beth-zur, and Shoco, and Adullam, And Gath, and Mareshah, and Ziph, And Adoraim, and Lachish, and Azekah, And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities. And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine. And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side. And the priests and the Levites that were in all Israel resorted to him out of all their coasts. For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD: And he ordained him priests for the high places, and for the devils, and for the calves which he had made. And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers. So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon. And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse; Which bare him children; Jeush, and Shamariah, and Zaham. And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith. And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: for he took eighteen wives, and threescore concubines; and brings forth twenty and eight sons, and threescore daughters. And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king. And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him. And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD, With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians. And he took the fenced cities which pertained to Judah, and came to Jerusalem. Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus says the LORD, All of you have forsaken me, and therefore have I also left you in the hand of Shishak. Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous. And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak. Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries. So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made. Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house. And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber. And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well. So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. And he did evil, because he prepared not his heart to seek the LORD. Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually. And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his position.

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah. He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam. And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour. And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, you Jeroboam, and all Israel; Should all of you not know that the LORD God of Israel gave the kingdom over Israel to David forever, even to him and to his sons by a covenant of salt? Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, has risen up, and has rebelled against his lord. And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them. And now all of you think to withstand the kingdom of the LORD in the hand of the sons of David; and all of you be a great multitude, and there are with your golden calves, which Jeroboam made you for gods. Have all of you not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever comes to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods. But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business: And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the showbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but all of you have forsaken him. And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight all of you not against the LORD God of your fathers; for all of you shall not prosper. But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them. And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets. Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God stroke Jeroboam and all Israel before Abijah and Judah. And the children of Israel fled before Judah: and God delivered them into their hand. And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men. Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers. And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephraim with the towns thereof. Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died. But Abijah grew mighty, and married fourteen wives, and brings forth twenty and two sons, and sixteen daughters. And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his position. In his days the land was quiet ten years. And Asa did that which was good and right in the eyes of the LORD his God: For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves: And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment. Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him. And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest. Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he has given us rest on every side. So they built and prospered. And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour. And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah. Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah. And Asa cried unto the LORD his God, and said, LORD, it is nothing with you to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on you, and in your name we go against this multitude. O LORD, you are our God; let no man prevail against you. So the LORD stroke the Ethiopians before Asa, and before Judah; and the Ethiopians fled. And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil. And they stroke all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them. They stroke also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

And the Spirit of God came upon Azariah the son of Oded: And he went out to meet Asa, and said unto him, Hear all of you me, Asa, and all Judah and Benjamin; The LORD is with you, while all of you be with him; and if all of you seek him, he will be found of you; but if all of you forsake him, he will forsake you. Now for a long season Israel has been without the true God, and without a teaching priest, and without law. But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them. And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries. And nation was destroyed of nation, and city of city: for God did vex them with all adversity. Be all of you strong therefore, and let not your hands be weak: for your work shall be rewarded. And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD. And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him. So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa. And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep. And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul; That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman. And they swore unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets. And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about. And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron. But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days. And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels. And there was no more war unto the five and thirtieth year of the reign of Asa.

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah. Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying, There is a league between me and you, as there was between my father and your father: behold, I have sent you silver and gold; go, break your league with Baasha king of Israel, that he may depart from me. And Ben-hadad listened unto king Asa, and sent the captains of his armies against the cities of Israel; and they stroke Ijon, and Dan, and Abel-maim, and all the store cities of Naphtali. And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease. Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah. And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because you have relied on the king of Syria, and not relied on the LORD your God, therefore is the host of the king of Syria escaped out of your hand. Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because you did rely on the LORD, he delivered them into your hand. For the eyes of the LORD run back and forth throughout the whole earth, to show himself strong in the behalf of them whose heart is perfect toward him. Herein you have done foolishly: therefore from henceforth you shall have wars. Then Asa was angry with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time. And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel. And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians. And Asa slept with his fathers, and died in the one and fortieth year of his reign. And they buried him in his own sepulchers, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odors and various kinds of spices prepared by the apothecaries' are: and they made a very great burning for him.

And Jehoshaphat his son reigned in his position, and strengthened himself against Israel. And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken. And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim; But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel. Therefore the LORD established the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honor in abundance. And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah. Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah. And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests. And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people. And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat. Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats. And Jehoshaphat grew great exceedingly; and he built in Judah castles, and cities of store. And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem. And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand. And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand. And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour. And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand. And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war. These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Now Jehoshaphat had riches and honor in abundance, and joined affinity with Ahab. And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramoth-gilead. And Ahab king of Israel said unto Jehoshaphat king of Judah, Will you go with me to Ramoth-gilead? And he answered him, I am as you are, and my people as your people; and we will be with you in the war. And Jehoshaphat said unto the king of Israel, Enquire, I pray you, at the word of the LORD today. Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand. But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so. And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla. And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them. And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus says the LORD, With these you shall push Syria until they be consumed. And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the hand of the king. And the messenger that went to call Micaiah spoke to him, saying, Behold, the words of the prophets declare good to the king with one assent; let your word therefore, I pray you, be like one of their's, and speak you good. And Micaiah said, As the LORD lives, even what my God says, that will I speak. And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go all of you up, and prosper, and they shall be delivered into your hand. And the king said to him, How many times shall I adjure you that you say nothing but the truth to me in the name of the LORD? Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace. And the king of Israel said to Jehoshaphat, Did I not tell you that he would not prophesy good unto me, but evil? Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left. And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spoke saying after this manner, and another saying after that manner. Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith? And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, You shall entice him, and you shall also prevail: go out, and do even so. Now therefore, behold, the LORD has put a lying spirit in the mouth of these your prophets, and the LORD has spoken evil against you. Then Zedekiah the son of Chenaanah came near, and stroke Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto you? And Micaiah said, Behold, you shall see on that day when you shall go into an inner chamber to hide yourself. Then the king of Israel said, Take all of you Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son; And say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace. And Micaiah said, If you certainly return in peace, then has not the LORD spoken by me. And he said, Listen, all you people. So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. And the king of Israel said unto Jehoshaphat, I will disguise myself, and I will go to the battle; but put you on your robes. So the king of Israel disguised himself; and they went to the battle. Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight all of you not with small or great, save only with the king of Israel. And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him. For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him. And a certain man drew a bow at random, and stroke the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn your hand, that you may carry me out of the host; for I am wounded. And the battle increased that day: nevertheless the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem. And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Should you help the ungodly, and love them that hate the LORD? therefore is wrath upon you from before the LORD. Nevertheless there are good things found in you, in that you have taken away the groves out of the land, and have prepared your heart to seek God. And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beer-sheba to mount Ephraim, and brought them back unto the LORD God of their fathers. And he set judges in the land throughout all the fenced cities of Judah, city by city, And said to the judges, Take heed what all of you do: for all of you judge not for man, but for the LORD, who is with you in the judgment. Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts. Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem. And he charged them, saying, Thus shall all of you do in the fear of the LORD, faithfully, and with a perfect heart. And what cause whatsoever shall come to you of your brethren that dwell in your cities, between blood and blood, between law and commandment, statutes and judgments, all of you shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and all of you shall not trespass. And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle. Then there came some that told Jehoshaphat, saying, There comes a great multitude against you from beyond the sea on this side Syria; and, behold, they be in Hazazon-tamar, which is En-gedi. And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah. And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD. And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court, And said, O LORD God of our fathers, are not you God in heaven? and rule not you over all the kingdoms of the heathen? and in your hand is there not power and might, so that none is able to withstand you? Are not you our God, who did drive out the inhabitants of this land before your people Israel, and gave it to the seed of Abraham your friend forever? And they dwelt therein, and have built you a sanctuary therein for your name, saying, If, when evil comes upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in your presence, for your name is in this house, and cry unto you in our affliction, then you will hear and help. And now, behold, the children of Ammon and Moab and mount Seir, whom you would not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not; Behold, I say, how they reward us, to come to cast us out of your possession, which you have given us to inherit. O our God, will you not judge them? for we have no might against this great company that comes against us; neither know we what to do: but our eyes are upon you. And all Judah stood before the LORD, with their little ones, their wives, and their children. Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation; And he said, Listen all of you, all Judah, and all of you inhabitants of Jerusalem, and you king Jehoshaphat, Thus says the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's. Tomorrow go all of you down against them: behold, they come up by the cliff of Ziz; and all of you shall find them at the end of the brook, before the wilderness of Jeruel. All of you shall not need to fight in this battle: set yourselves, stand all of you still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; tomorrow go out against them: for the LORD will be with you. And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD. And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high. And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and all of you inhabitants of Jerusalem; Believe in the LORD your God, so shall all of you be established; believe his prophets, so shall all of you prosper. And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endures forever. And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten. For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, everyone helped to destroy another. And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped. And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much. And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day. Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies. And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD. And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel. So the realm of Jehoshaphat was quiet: for his God gave him rest round about. And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD. Nevertheless the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers. Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel. And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly: And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-gaber. Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because you have joined yourself with Ahaziah, the LORD has broken your works. And the ships were broken, that they were not able to go to Tarshish.

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his position. And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel. And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn. Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and various also of the princes of Israel. Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem. And he walked in the way of the kings of Israel, like did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD. Nevertheless the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons forever. In his days the Edomites revolted from under the dominion of Judah, and made themselves a king. Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and stroke the Edomites which compassed him in, and the captains of the chariots. So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers. Moreover he made high places in the mountains of Judah and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto. And there came a writing to him from Elijah the prophet, saying, Thus says the LORD God of David your father, Because you have not walked in the ways of Jehoshaphat your father, nor in the ways of Asa king of Judah, But have walked in the way of the kings of Israel, and have made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also have slain your brethren of your father's house, which were better than yourself: Behold, with a great plague will the LORD strike your people, and your children, and your wives, and all your goods: And you shall have great sickness by disease of your bowels, until your bowels fall out by reason of the sickness day by day. Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians: And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was not a son left him, save Jehoahaz, the youngest of his sons. And after all this the LORD stroke him in his bowels with an incurable disease. And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers. Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Nevertheless they buried him in the city of David, but not in the sepulchers of the kings.

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his position: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned. Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri. He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly. Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction. He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians stroke Joram. And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick. And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab. And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them. And he sought Ahaziah: and they caught him, for he was hid in Samaria, and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom. But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah. But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, for she was the sister of Ahaziah, hid him from Athaliah, so that she slew him not. And he was with them hid in the house of God six years: and Athaliah reigned over the land.

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him. And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem. And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD has said of the sons of David. This is the thing that all of you shall do; A third part of you entering on the Sabbath, of the priests and of the Levites, shall be porters of the doors; And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD. But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD. And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else comes into the house, he shall be put to death: but be all of you with the king when he comes in, and when he goes out. So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the Sabbath, with them that were to go out on the Sabbath : for Jehoiada the priest dismissed not the courses. Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God. And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about. Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king. Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD: And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of music, and such as taught to sing praise. Then Athaliah tore her clothes, and said, Treason, Treason. Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her out of the ranges: and whoso follows her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD. So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there. And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people. Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars. Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David. And he set the porters at the gates of the house of the LORD, that none which was unclean in anything should enter in. And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom. And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beer-sheba. And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest. And Jehoiada took for him two wives; and he brings forth sons and daughters. And it came to pass after this, that Joash was minded to repair the house of the LORD. And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that all of you hasten the matter. Nevertheless the Levites hastened it not. And the king called for Jehoiada the chief, and said unto him, Why have you not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness? For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim. And at the king's commandment they made a chest, and set it outside at the gate of the house of the LORD. And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness. And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end. Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance. And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired stone workers and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD. So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it. And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer likewise, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada. But Jehoiada grew old, and was full of days when he died; an hundred and thirty years old was he when he died. And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house. Now after the death of Jehoiada came the princes of Judah, and made reverence to the king. Then the king listened unto them. And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass. Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear. And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus says God, Why transgress all of you the commandments of the LORD, that all of you cannot prosper? because all of you have forsaken the LORD, he has also forsaken you. And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD. Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it. And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus. For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash. And when they were departed from him, for they left him in great diseases, his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchers of the kings. And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess. Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his position.

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. And he did that which was right in the sight of the LORD, but not with a perfect heart. Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father. But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin. Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield. He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver. But there came a man of God to him, saying, O king, let not the army of Israel go with you; for the LORD is not with Israel, to know, with all the children of Ephraim. But if you will go, do it; be strong for the battle: God shall make you fall before the enemy: for God has power to help, and to cast down. And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give you much more than this. Then Amaziah separated them, to know, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger. And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and stroke of the children of Seir ten thousand. And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces. But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and stroke three thousand of them, and took much spoil. Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them. Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why have you sought after the gods of the people, which could not deliver their own people out of your hand? And it came to pass, as he talked with him, that the king said unto him, Are you made of the king's counsel? forbear; why should you be smitten? Then the prophet ceased, and said, I know that God has determined to destroy you, because you have done this, and have not listened unto my counsel. Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face. And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. You says, Lo, you have smitten the Edomites; and your heart lifts you up to boast: abide now at home; why should you meddle to your hurt, that you should fall, even you, and Judah with you? But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom. So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Beth-shemesh, which belongs to Judah. And Judah was put to the worse before Israel, and they fled every man to his tent. And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits. And he took all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria. And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years. Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel? Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there. And they brought him upon horses, and buried him with his fathers in the city of Judah.

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah. He built Eloth, and restored it to Judah, after that the king slept with his fathers. Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem. And he did that which was right in the sight of the LORD, according to all that his father Amaziah did. And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper. And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines. And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims. And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly. Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them. Also he built towers in the desert, and dug many wells: for he had much cattle, both in the low country, and in the plains: farmers also, and vine dressers in the mountains, and in Carmel: for he loved farming. Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains. The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred. And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy. And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones. And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones likewise. And his name spread far abroad; for he was marvelously helped, till he was strong. But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense. And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men: And they withstood Uzziah the king, and said unto him, It appertains not unto you, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for you have trespassed; neither shall it be for your honor from the LORD God. Then Uzziah was angry, and had a censer in his hand to burn incense: and while he was angry with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar. And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yes, himself hasted also to go out, because the LORD had smitten him. And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land. Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write. So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his position.

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok. And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: nevertheless he entered not into the temple of the LORD. And the people did yet corruptly. He built the high gate of the house of the LORD, and on the wall of Ophel he built much. Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers. He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third. So Jotham became mighty, because he prepared his ways before the LORD his God. Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah. He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem. And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his position.

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father: For he walked in the ways of the kings of Israel, and made also molten images for Baalim. Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel. He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree. Wherefore the LORD his God delivered him into the hand of the king of Syria; and they stroke him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who stroke him with a great slaughter. For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers. And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king. And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria. But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was angry with Judah, he has delivered them into your hand, and all of you have slain them in a rage that reachs up unto heaven. And now all of you purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God? Now hear me therefore, and deliver the captives again, which all of you have taken captive of your brethren: for the fierce wrath of the LORD is upon you. Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war, And said unto them, All of you shall not bring in the captives here: for whereas we have offended against the LORD already, all of you intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel. So the armed men left the captives and the spoil before the princes and all the congregation. And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon donkeys, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria. At that time did king Ahaz send unto the kings of Assyria to help him. For again the Edomites had come and smitten Judah, and carried away captives. The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there. For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD. And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not. For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not. And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz. For he sacrificed unto the gods of Damascus, which stroke him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel. And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem. And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers. Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel. And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchers of the kings of Israel: and Hezekiah his son reigned in his position.

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah. And he did that which was right in the sight of the LORD, according to all that David his father had done. He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them. And he brought in the priests and the Levites, and gathered them together into the east street, And said unto them, Hear me, all of you Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place. For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs. Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel. Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he has delivered them to trouble, to astonishment, and to hissing, as all of you see with your eyes. For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this. Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us. My sons, be not now negligent: for the LORD has chosen you to stand before him, to serve him, and that all of you should minister unto him, and burn incense. Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah: And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah: And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel. And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD. And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron. Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end. Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the showbread table, with all the vessels thereof. Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD. Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD. And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD. So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar. And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them: And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel. And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets. And the Levites stood with the instruments of David, and the priests with the trumpets. And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel. And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished. And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped. Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped. Then Hezekiah answered and said, Now all of you have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings. And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD. And the consecrated things were six hundred oxen and three thousand sheep. But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests. And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order. And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the Passover unto the LORD God of Israel. For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the Passover in the second month. For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem. And the thing pleased the king and all the congregation. So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the Passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written. So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, All of you children of Israel, return unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria. And be not all of you like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as all of you see. Now be all of you not stubborn, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he has sanctified forever: and serve the LORD your God, that the fierceness of his wrath may turn away from you. For if all of you return unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if all of you return unto him. So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them. Nevertheless various of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem. Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD. And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation. And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron. Then they killed the Passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD. And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites. For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the Passovers for everyone that was not clean, to sanctify them unto the LORD. For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the Passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon everyone That prepares his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary. And the LORD listened to Hezekiah, and healed the people. And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD. And Hezekiah spoke comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers. And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness. For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves. And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced. So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem. Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities. And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD. He appointed also the king's portion of his substance for the burnt offerings, to know, for the morning and evening burnt offerings, and the burnt offerings for the Sabbath s, and for the new moons, and for the set feasts, as it is written in the law of the LORD. Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD. And as soon as the commandment came abroad, the children of Israel brought in abundance the first-fruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly. And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps. In the third month they began to lay the foundation of the heaps, and finished them in the seventh month. And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel. Then Hezekiah questioned with the priests and the Levites concerning the heaps. And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD has blessed his people; and that which is left is this great store. Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them, And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next. And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God. And Kore the son of Imnah the Levite, the gate keeper toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things. And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small: Beside their genealogy of males, from three years old and upward, even unto everyone that enters into the house of the LORD, his daily portion for their service in their charges according to their courses; Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses; And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness: Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites. And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God. And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself. And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem, He took counsel with his princes and his mighty men to stop the waters of the fountains which were outside the city: and they did help him. So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water? Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall outside, and repaired Millo in the city of David, and made darts and shields in abundance. And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spoke comfortably to them, saying, Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him: With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah. After this did Sennacherib king of Assyria send his servants to Jerusalem, but he himself laid siege against Lachish, and all his power with him, unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying, Thus says Sennacherib king of Assyria, Whereon do all of you trust, that all of you abide in the siege in Jerusalem? Does not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria? Has not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, All of you shall worship before one altar, and burn incense upon it? Know all of you not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand? Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand? Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand? And his servants spoke yet more against the LORD God, and against his servant Hezekiah. He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand. Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city. And they spoke against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man. And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven. And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came out of his own bowels slew him there with the sword. Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side. And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth. In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spoke unto him, and he gave him a sign. But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem. Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah. And Hezekiah had exceeding much riches and honor: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels; Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks. Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much. This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works. Nevertheless in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart. Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel. And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchers of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death. And Manasseh his son reigned in his position.

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem: But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel. For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them. Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be forever. And he built altars for all the host of heaven in the two courts of the house of the LORD. And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger. And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name forever: Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses. So Manasseh made Judah and the inhabitants of Jerusalem to go astray, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel. And the LORD spoke to Manasseh, and to his people: but they would not listen. Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon. And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers, And prayed unto him: and he was implored of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God. Now after this he built a wall outside the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah. And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city. And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel. Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only. Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spoke to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel. His prayer also, and how God was implored of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers. So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his position. Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem. But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them; And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more. And his servants conspired against him, and slew him in his own house. But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his position.

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years. And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left. For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images. And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and scattered it upon the graves of them that had sacrificed unto them. And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem. And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about. And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem. Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God. And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem. And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house: Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed. And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of music. Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters. And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses. And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan. And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to your servants, they do it. And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen. Then Shaphan the scribe told the king, saying, Hilkiah the priest has given me a book. And Shaphan read it before the king. And it came to pass, when the king had heard the words of the law, that he ripped his clothes. And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying, Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book. And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; now she dwelt in Jerusalem in the college: and they spoke to her to that effect. And she answered them, Thus says the LORD God of Israel, Tell all of you the man that sent you to me, Thus says the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah: Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched. And as for the king of Judah, who sent you to enquire of the LORD, so shall all of you say unto him, Thus says the LORD God of Israel concerning the words which you have heard; Because your heart was tender, and you did humble yourself before God, when you heard his words against this place, and against the inhabitants thereof, and humbledst yourself before me, and did rend your clothes, and weep before me; I have even heard you also, says the LORD. Behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, neither shall your eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again. Then the king sent and gathered together all the elders of Judah and Jerusalem. And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD. And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book. And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers. And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Moreover Josiah kept a Passover unto the LORD in Jerusalem: and they killed the Passover on the fourteenth day of the first month. And he set the priests in their charges, and encouraged them to the service of the house of the LORD, And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel, And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son. And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites. So kill the Passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses. And Josiah gave to the people, of the flock, lambs and kids, all for the Passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance. And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the Passover offerings two thousand and six hundred small cattle and three hundred oxen. Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for Passover offerings five thousand small cattle, and five hundred oxen. So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment. And they killed the Passover, and the priests sprinkled the blood from their hands, and the Levites flayed them. And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen. And they roasted the Passover with fire according to the ordinance: but the other holy offerings cook they in pots, and in caldrons, and in pans, and divided them speedily among all the people. And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron. And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them. So all the service of the LORD was prepared the same day, to keep the Passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah. And the children of Israel that were present kept the Passover at that time, and the feast of unleavened bread seven days. And there was no Passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a Passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem. In the eighteenth year of the reign of Josiah was this Passover kept. After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him. But he sent ambassadors to him, saying, What have I to do with you, you king of Judah? I come not against you this day, but against the house wherewith I have war: for God commanded me to make haste: forbear you from meddling with God, who is with me, that he destroy you not. Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and listened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo. And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded. His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchers of his fathers. And all Judah and Jerusalem mourned for Josiah. And Jeremiah lamented for Josiah: and all the singing men and the singing women spoke of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations. Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD, And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's position in Jerusalem. Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem. And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold. And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt. Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God. Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon. Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon. Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his position. Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD. And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem. Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem. And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD. And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel. Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem. And the LORD God of their fathers sent to them by his messengers, rising up early, and sending; because he had compassion on his people, and on his dwelling place: But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy. Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand. And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon. And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof. And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia: To fulfill the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her Sabbath s: for as long as she lay desolate she kept Sabbath, to fulfill threescore and ten years. Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, Thus says Cyrus king of Persia, All the kingdoms of the earth has the LORD God of heaven given me; and he has charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

List of Books

EZRA

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, Thus says Cyrus king of Persia, The LORD God of heaven has given me all the kingdoms of the earth; and he has charged me to build him an house at Jerusalem, which is in Judah. Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, he is the God, which is in Jerusalem. And whosoever remains in any place where he sojourns, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem. Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem. And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered. Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods; Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah. And this is the number of them: thirty platters of gold, a thousand platters of silver, nine and twenty knives, Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand. All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, everyone unto his city; Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel: The children of Parosh, two thousand an hundred seventy and two. The children of Shephatiah, three hundred seventy and two. The children of Arah, seven hundred seventy and five. The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve. The children of Elam, a thousand two hundred fifty and four. The children of Zattu, nine hundred forty and five. The children of Zaccai, seven hundred and threescore. The children of Bani, six hundred forty and two. The children of Bebai, six hundred twenty and three. The children of Azgad, a thousand two hundred twenty and two. The children of Adonikam, six hundred sixty and six. The children of Bigvai, two thousand fifty and six. The children of Adin, four hundred fifty and four. The children of Ater of Hezekiah, ninety and eight. The children of Bezai, three hundred twenty and three. The children of Jorah, an hundred and twelve. The children of Hashum, two hundred twenty and three. The children of Gibbar, ninety and five. The children of Bethlehem, an hundred twenty and three. The men of Netophah, fifty and six. The men of Anathoth, an hundred twenty and eight. The children of Azmaveth, forty and two. The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty and three. The children of Ramah and Gaba, six hundred twenty and one. The men of Michmas, an hundred twenty and two. The men of Bethel and Ai, two hundred twenty and three. The children of Nebo, fifty and two. The children of Magbish, an hundred fifty and six. The children of the other Elam, a thousand two hundred fifty and four. The children of Harim, three hundred and twenty. The children of Lod, Hadid, and Ono, seven hundred twenty and five. The children of Jericho, three hundred forty and five. The children of Senaah, three thousand and six hundred and thirty. The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. The children of Immer, a thousand fifty and two. The children of Pashur, a thousand two hundred forty and seven. The children of Harim, a thousand and seventeen. The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four. The singers: the children of Asaph, an hundred twenty and eight. The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine. The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth, The children of Keros, the children of Siaha, the children of Padon, The children of Lebanah, the children of Hagabah, the children of Akkub, The children of Hagab, the children of Shalmai, the children of Hanan, The children of Giddel, the children of Gahar, the children of Reaiah, The children of Rezin, the children of Nekoda, the children of Gazzam, The children of Uzza, the children of Paseah, the children of Besai, The children of Asnah, the children of Mehunim, the children of Nephusim, The children of Bakbuk, the children of Hakupha, the children of Harhur, The children of Bazluth, the children of Mehida, the children of Harsha, The children of Barkos, the children of Sisera, the children of Thamah, The children of Neziah, the children of Hatipha. The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda, The children of Jaalah, the children of Darkon, the children of Giddel, The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami. All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. And these were they which went up from Tel-melah, Tel-harsa, Cherub, Addan, and Immer: but they could not show their father's house, and their seed, whether they were of Israel: The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two. And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name: These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood. And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim. The whole congregation together was forty and two thousand three hundred and threescore, Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women. Their horses were seven hundred thirty and six; their mules, two hundred forty and five; Their camels, four hundred thirty and five; their donkeys, six thousand seven hundred and twenty. And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place: They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments. So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem. Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and built the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God. And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening. They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required; And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of everyone that willingly offered a freewill offering unto the LORD. From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid. They gave money also unto the stone workers, and to the carpenters; and food, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia. Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD. Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites. And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel. And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endures forever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid. But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy: So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard far off.

Now when the adversaries of Judah and Benjamin heard that the children of the captivity built the temple unto the LORD God of Israel; Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as all of you do; and we do sacrifice unto him since the days of Esar-haddon king of Assur, which brought us up here. But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, All of you have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia has commanded us. Then the people of the land weakened the hands of the people of Judah, and troubled them in building, And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia. And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem. And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue. Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort: Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites, And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time. This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Your servants the men on this side the river, and at such a time. Be it known unto the king, that the Jews which came up from you to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. Be it known now unto the king, that, if this city be built, and the walls set up again, then will they not pay toll, tribute, and custom, and so you shall spoil the revenue of the kings. Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonor, therefore have we sent and certified the king; That search may be made in the book of the records of your fathers: so shall you find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed. We certify the king that, if this city be built again, and the walls thereof set up, by this means you shall have no portion on this side the river. Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time. The letter which all of you sent unto us has been plainly read before me. And I commanded, and search has been made, and it is found that this city of old time has made insurrection against kings, and that rebellion and sedition have been made therein. There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them. Give all of you now commandment to cause these men to cease, and that this city be not built, until another commandment shall be given from me. Take heed now that all of you fail not to do this: why should damage grow to the hurt of the kings? Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power. Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them. Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them. At the same time came to them Tatnai, governor on this side the river, and Shethar-boznai and their companions, and said thus unto them, Who has commanded you to build this house, and to make up this wall? Then said we unto them after this manner, What are the names of the men that make this building? But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter. The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai and his companions the Apharsachites, which were on this side the river, sent unto Darius the king: They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace. Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is built with great stones, and timber is laid in the walls, and this work goes fast on, and prospers in their hands. Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls? We asked their names also, to certify you, that we might write the names of the men that were the chief of them. And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was built these many years ago, which a great king of Israel built and set up. But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon. But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God. And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor; And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be built in his place. Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now has it been in building, and yet it is not finished. Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon. And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written: In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be built, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits; With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house: And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, everyone to his place, and place them in the house of God. Now therefore, Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be all of you far from thence: Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place. Moreover I make a decree what all of you shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered. And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail: That they may offer sacrifices of sweet savors unto the God of heaven, and pray for the life of the king, and of his sons. Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this. And the God that has caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed. Then Tatnai, governor on this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily. And the elders of the Jews built, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they built, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia. And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king. And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy. And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel. And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses. And the children of the captivity kept the Passover upon the fourteenth day of the first month. For the priests and the Levites were purified together, all of them were pure, and killed the Passover for all the children of the captivity, and for their brethren the priests, and for themselves. And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat, And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah, The son of Shallum, the son of Zadok, the son of Ahitub, The son of Amariah, the son of Azariah, the son of Meraioth, The son of Zerahiah, the son of Uzzi, the son of Bukki, The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest: This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him. And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king. And he came to Jerusalem in the fifth month, which was in the seventh year of the king. For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him. For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments. Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel. Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time. I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with you. Forasmuch as you are sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of your God which is in your hand; And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem, And all the silver and gold that you can find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem: That you may buy speedily with this money bullocks, rams, lambs, with their food offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem. And whatsoever shall seem good to you, and to your brethren, to do with the rest of the silver and the gold, that do after the will of your God. The vessels also that are given you for the service of the house of your God, those deliver you before the God of Jerusalem. And whatsoever more shall be necessary for the house of your God, which you shall have occasion to bestow, bestow it out of the king's treasure house. And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily, Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much. Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons? Also we certify you, that concerning any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them. And you, Ezra, after the wisdom of your God, that is in your hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of your God; and teach all of you them that know them not. And whosoever will not do the law of your God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment. Blessed be the LORD God of our fathers, which has put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem: And has extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king. Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush. Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty. Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males. Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males. Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males. And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males. And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males. Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males. And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males. And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males. And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males. And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males. Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males. And I gathered them together to the river that runs to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi. Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding. And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God. And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen; And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty; Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name. Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance. For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him. So we fasted and besought our God for this: and he was implored of us. Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them, And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered: I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents; Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold. And I said unto them, All of you are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers. Watch all of you, and keep them, until all of you weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD. So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God. Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way. And we came to Jerusalem, and abode there three days. Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites; By number and by weight of everyone: and all the weight was written at that time. Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD. And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yes, the hand of the princes and rulers has been chief in this trespass. And when I heard this thing, I ripped apart my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonished. Then were assembled unto me everyone that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonished until the evening sacrifice. And at the evening sacrifice I arose up from my heaviness; and having torn my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God, And said, O my God, I am ashamed and blush to lift up my face to you, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens. Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day. And now for a little space grace has been showed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage. For we were bondmen; yet our God has not forsaken us in our bondage, but has extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem. And now, O our God, what shall we say after this? for we have forsaken your commandments, Which you have commanded by your servants the prophets, saying, The land, unto which all of you go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness. Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth forever: that all of you may be strong, and eat the good of the land, and leave it for an inheritance to your children forever. And after all that has come upon us for our evil deeds, and for our great trespass, seeing that you our God have punished us less than our iniquities deserve, and have given us such deliverance as this; Should we again break your commandments, and join in affinity with the people of these abominations? would not you be angry with us till you had consumed us, so that there should be no remnant nor escaping? O LORD God of Israel, you are righteous: for we remain yet escaped, as it is this day: behold, we are before you in our trespasses: for we cannot stand before you because of this.

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore. And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing. Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law. Arise; for this matter belongs unto you: we also will be with you: be of good courage, and do it. Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they swore. Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away. And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem; And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away. Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain. And Ezra the priest stood up, and said unto them, All of you have transgressed, and have taken strange wives, to increase the trespass of Israel. Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives. Then all the congregation answered and said with a loud voice, As you have said, so must we do. But the people are many, and it is a time of much rain, and we are not able to stand outside, neither is this a work of one day or two: for we are many that have transgressed in this thing. Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us. Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them. And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter. And they made an end with all the men that had taken strange wives by the first day of the first month. And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah. And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass. And of the sons of Immer; Hanani, and Zebadiah. And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah. And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah. Also of the Levites; Jozabad, and Shimei, and Kelaiah, the same is Kelita, Pethahiah, Judah, and Eliezer. Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri. Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah. And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah. And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza. Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai. And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth. And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh. And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon, Benjamin, Malluch, and Shemariah. Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei. Of the sons of Bani; Maadai, Amram, and Uel, Benaiah, Bedeiah, Chelluh, Vaniah, Meremoth, Eliashib, Mattaniah, Mattenai, and Jaasau, And Bani, and Binnui, Shimei, And Shelemiah, and Nathan, and Adaiah, Machnadebai, Shashai, Sharai, Azareel, and Shelemiah, Shemariah, Shallum, Amariah, and Joseph. Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah. All these had taken strange wives: and some of them had wives by whom they had children.

List of Books

THE BOOK OF

NEHEMIAH

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace, That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem. And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire. And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven, And said, I plead to you, O LORD God of heaven, the great and terrible God, that keeps covenant and mercy for them that love him and observe his commandments: Let your ear now be attentive, and your eyes open, that you may hear the prayer of your servant, which I pray before you now, day and night, for the children of Israel your servants, and confess the sins of the children of Israel, which we have sinned against you: both I and my father's house have sinned. We have dealt very corruptly against you, and have not kept the commandments, nor the statutes, nor the judgments, which you commandedst your servant Moses. Remember, I plead to you, the word that you commandedst your servant Moses, saying, If all of you transgress, I will scatter you abroad among the nations: But if all of you turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there. Now these are your servants and your people, whom you have redeemed by your great power, and by your strong hand. O LORD, I plead to you, let now your ear be attentive to the prayer of your servant, and to the prayer of your servants, who desire to fear your name: and prosper, I pray you, your servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been in time past sad in his presence. Wherefore the king said unto me, Why is your countenance sad, seeing you are not sick? this is nothing else but sorrow of heart. Then I was very sore afraid, And said unto the king, Let the king live forever: why should not my countenance be sad, when the city, the place of my fathers' sepulchers, lies waste, and the gates thereof are consumed with fire? Then the king said unto me, For what do you make request? So I prayed to the God of heaven. And I said unto the king, If it please the king, and if your servant have found favor in your sight, that you would send me unto Judah, unto the city of my fathers' sepulchers, that I may build it. And the king said unto me, the queen also sitting by him, For how long shall your journey be? and when will you return? So it pleased the king to send me; and I set him a time. Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah; And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me. Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me. When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel. So I came to Jerusalem, and was there three days. And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon. And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire. Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass. Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned. And the rulers knew not where I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work. Then said I unto them, All of you see the distress that we are in, how Jerusalem lies waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach. Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work. But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that all of you do? will all of you rebel against the king? Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but all of you have no portion, nor right, nor memorial, in Jerusalem.

Then Eliashib the high priest rose up with his brethren the priests, and they built the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel. And next unto him built the men of Jericho. And next to them built Zaccur the son of Imri. But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof. And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana. And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD. Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof. And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river. Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall. And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem. And next unto them repaired Jedaiah the son of Harumaph, even opposite to his house. And next unto him repaired Hattush the son of Hashabniah. Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces. And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters. The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate. But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof. But the gate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David. After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, unto the place opposite to the sepulchers of David, and to the pool that was made, and unto the house of the mighty. After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part. After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah. And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece opposite to the going up to the armory at the turning of the wall. After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest. After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib. And after him repaired the priests, the men of the plain. After him repaired Benjamin and Hashub opposite to their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house. After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner. Palal the son of Uzai, opposite to the turning of the wall, and the tower which lies out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh. Moreover the Nethinims dwelt in Ophel, unto the place opposite to the water gate toward the east, and the tower that lies out. After them the Tekoites repaired another piece, opposite to the great tower that lies out, even unto the wall of Ophel. From above the horse gate repaired the priests, everyone opposite to his house. After them repaired Zadok the son of Immer opposite to his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate. After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah opposite to his chamber. After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, opposite to the gate Miphkad, and to the going up of the corner. And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

But it came to pass, that when Sanballat heard that we built the wall, he was angry, and took great indignation, and mocked the Jews. And he spoke before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned? Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall. Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity: And cover not their iniquity, and let not their sin be blotted out from before you: for they have provoked you to anger before the builders. So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work. But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very angry, And conspired all of them together to come and to fight against Jerusalem, and to hinder it. Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them. And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall. And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease. And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence all of you shall return unto us they will be upon you. Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows. And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not all of you afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses. And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nothing, that we returned all of us to the wall, everyone unto his work. And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah. They which built on the wall, and they that bare burdens, with those that laded, everyone with one of his hands wrought in the work, and with the other hand held a weapon. For the builders, everyone had his sword girded by his side, and so built. And he that sounded the trumpet was by me. And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another. In what place therefore all of you hear the sound of the trumpet, resort all of you thither unto us: our God shall fight for us. So we labored in the work: and half of them held the spears from the rising of the morning till the stars appeared. Likewise at the same time said I unto the people, Let everyone with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labor on the day. So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that everyone put them off for washing.

And there was a great cry of the people and of their wives against their brethren the Jews. For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live. Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth. There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards. Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards. And I was very angry when I heard their cry and these words. Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, All of you exact interest, everyone of his brother. And I set a great assembly against them. And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will all of you even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer. Also I said, It is not good that all of you do: should all of you not walk in the fear of our God because of the reproach of the heathen our enemies? I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this interest. Restore, I pray you, to them, even this day, their lands, their vineyards, their olive yards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that all of you exact of them. Then said they, We will restore them, and will require nothing of them; so will we do as you says. Then I called the priests, and took an oath of them, that they should do according to this promise. Also I shook my lap, and said, So God shake out every man from his house, and from his labor, that performs not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise. Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor. But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yes, even their servants bare rule over the people: but so did not I, because of the fear of God. Yes, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work. Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us. Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people. Think upon me, my God, for good, according to all that I have done for this people.

Now it came to pass when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had built the wall, and that there was no breach left therein; though at that time I had not set up the doors upon the gates; That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief. And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you? Yet they sent unto me four times after this sort; and I answered them after the same manner. Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand; Wherein was written, It is reported among the heathen, and Gashmu says it, that you and the Jews think to rebel: for which cause you build the wall, that you may be their king, according to these words. And you have also appointed prophets to preach of you at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together. Then I sent unto him, saying, There are no such things done as you says, but you feign them out of your own heart. For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands. Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay you; yes, in the night will they come to slay you. And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in. And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him. Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me. My God, think you upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear. So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days. And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God. Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them. For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah. Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed, That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many. And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and everyone to be opposite to his house. Now the city was large and great: but the people were few therein, and the houses were not built. And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein, These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, everyone unto his city; Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this; The children of Parosh, two thousand an hundred seventy and two. The children of Shephatiah, three hundred seventy and two. The children of Arah, six hundred fifty and two. The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen. The children of Elam, a thousand two hundred fifty and four. The children of Zattu, eight hundred forty and five. The children of Zaccai, seven hundred and threescore. The children of Binnui, six hundred forty and eight. The children of Bebai, six hundred twenty and eight. The children of Azgad, two thousand three hundred twenty and two. The children of Adonikam, six hundred threescore and seven. The children of Bigvai, two thousand threescore and seven. The children of Adin, six hundred fifty and five. The children of Ater of Hezekiah, ninety and eight. The children of Hashum, three hundred twenty and eight. The children of Bezai, three hundred twenty and four. The children of Hariph, an hundred and twelve. The children of Gibeon, ninety and five. The men of Bethlehem and Netophah, an hundred fourscore and eight. The men of Anathoth, an hundred twenty and eight. The men of Beth-azmaveth, forty and two. The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred forty and three. The men of Ramah and Gaba, six hundred twenty and one. The men of Michmas, an hundred and twenty and two. The men of Bethel and Ai, an hundred twenty and three. The men of the other Nebo, fifty and two. The children of the other Elam, a thousand two hundred fifty and four. The children of Harim, three hundred and twenty. The children of Jericho, three hundred forty and five. The children of Lod, Hadid, and Ono, seven hundred twenty and one. The children of Senaah, three thousand nine hundred and thirty. The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. The children of Immer, a thousand fifty and two. The children of Pashur, a thousand two hundred forty and seven. The children of Harim, a thousand and seventeen. The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four. The singers: the children of Asaph, an hundred forty and eight. The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight. The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth, The children of Keros, the children of Sia, the children of Padon, The children of Lebana, the children of Hagaba, the children of Shalmai, The children of Hanan, the children of Giddel, the children of Gahar, The children of Reaiah, the children of Rezin, the children of Nekoda, The children of Gazzam, the children of Uzza, the children of Phaseah, The children of Besai, the children of Meunim, the children of Nephishesim, The children of Bakbuk, the children of Hakupha, the children of Harhur, The children of Bazlith, the children of Mehida, the children of Harsha, The children of Barkos, the children of Sisera, the children of Tamah, The children of Neziah, the children of Hatipha. The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida, The children of Jaala, the children of Darkon, the children of Giddel, The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon. All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. And these were they which went up also from Tel-melah, Telharesha, Cherub, Addon, and Immer: but they could not show their father's house, nor their seed, whether they were of Israel. The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two. And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name. These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood. And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim. The whole congregation together was forty and two thousand three hundred and threescore, Beside their male servants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women. Their horses, seven hundred thirty and six: their mules, two hundred forty and five: Their camels, four hundred thirty and five: six thousand seven hundred and twenty donkeys. And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments. And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver. And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments. So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

And all the people gathered themselves together as one man into the street that was before the water gate; and they spoke unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel. And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month. And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law. And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam. And Ezra opened the book in the sight of all the people; for he was above all the people; and when he opened it, all the people stood up: And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground. Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place. So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading. And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law. Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be all of you sorry; for the joy of the LORD is your strength. So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be all of you grieved. And all the people went their way to eat, and to drink, and to send portions, and to make great delight, because they had understood the words that were declared unto them. And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law. And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month: And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written. So the people went forth, and brought them, and made themselves booths, everyone upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim. And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness. Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sack clothes, and earth upon them. And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers. And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God. Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God. Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God forever and ever: and blessed be your glorious name, which is exalted above all blessing and praise. You, even you, are LORD alone; you have made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and you preserve them all; and the host of heaven worships you. You are the LORD the God, who did choose Abram, and brought him forth out of Ur of the Chaldees, and gave him the name of Abraham; And found his heart faithful before you, and made a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and have performed your words; for you are righteous: And did see the affliction of our fathers in Egypt, and heard their cry by the Red sea; And showed signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for you knew that they dealt proudly against them. So did you get you a name, as it is this day. And you did divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors you threw into the deeps, as a stone into the mighty waters. Moreover you led them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go. You came down also upon mount Sinai, and spoke with them from heaven, and gave them right judgments, and true laws, good statutes and commandments: And made known unto them your holy Sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses your servant: And gave them bread from heaven for their hunger, and brought forth water for them out of the rock for their thirst, and promised them that they should go in to possess the land which you had sworn to give them. But they and our fathers dealt proudly, and hardened their necks, and listened not to your commandments, And refused to obey, neither were mindful of your wonders that you did among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but you are a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsook them not. Yes, when they had made them a molten calf, and said, This is your God that brought you up out of Egypt, and had wrought great provocations; Yet you in your manifold mercies forsook them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way wherein they should go. You gave also your good spirit to instruct them, and withheld not your manna from their mouth, and gave them water for their thirst. Yes, forty years did you sustain them in the wilderness, so that they lacked nothing; their clothes grew not old, and their feet swelled not. Moreover you gave them kingdoms and nations, and did divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan. Their children also multiplied you as the stars of heaven, and brought them into the land, concerning which you had promised to their fathers, that they should go in to possess it. So the children went in and possessed the land, and you subdued before them the inhabitants of the land, the Canaanites, and gave them into their hands, with their kings, and the people of the land, that they might do with them as they would. And they took strong cities, and a fat land, and possessed houses full of all goods, wells dug, vineyards, and olive yards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in your great goodness. Nevertheless they were disobedient, and rebelled against you, and cast your law behind their backs, and slew your prophets which testified against them to turn them to you, and they wrought great provocations. Therefore you delivered them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto you, you heard them from heaven; and according to your manifold mercies you gave them saviors, who saved them out of the hand of their enemies. But after they had rest, they did evil again before you: therefore left you them in the land of their enemies, so that they had the dominion over them: yet when they returned, and cried unto you, you heard them from heaven; and many times did you deliver them according to your mercies; And testified against them, that you might bring them again unto your law: yet they dealt proudly, and listened not unto your commandments, but sinned against your judgments, which if a man do, he shall live in them; and withdrew the shoulder, and hardened their neck, and would not hear. Yet many years did you forbear them, and testified against them by your spirit in your prophets: yet would they not give ear: therefore gave you them into the hand of the people of the lands. Nevertheless for your great mercies' sake you did not utterly consume them, nor forsake them; for you are a gracious and merciful God. Now therefore, our God, the great, the mighty, and the terrible God, who keep covenant and mercy, let not all the trouble seem little before you, that has come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all your people, since the time of the kings of Assyria unto this day. Nevertheless you are just in all that is brought upon us; for you have done right, but we have done wickedly: Neither have our kings, our princes, our priests, nor our fathers, kept your law, nor listened unto your commandments and your testimonies, wherewith you did testify against them. For they have not served you in their kingdom, and in your great goodness that you gave them, and in the large and fat land which you gave before them, neither turned they from their wicked works. Behold, we are servants this day, and for the land that you gave unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it: And it yields much increase unto the kings whom you have set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress. And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah, Seraiah, Azariah, Jeremiah, Pashur, Amariah, Malchijah, Hattush, Shebaniah, Malluch, Harim, Meremoth, Obadiah, Daniel, Ginnethon, Baruch, Meshullam, Abijah, Mijamin, Maaziah, Bilgai, Shemaiah: these were the priests. And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel; And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan, Micha, Rehob, Hashabiah, Zaccur, Sherebiah, Shebaniah, Hodijah, Bani, Beninu. The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani, Bunni, Azgad, Bebai, Adonijah, Bigvai, Adin, Ater, Hizkijah, Azzur, Hodijah, Hashum, Bezai, Hariph, Anathoth, Nebai, Magpiash, Meshullam, Hezir, Meshezabeel, Zadok, Jaddua, Pelatiah, Hanan, Anaiah, Hoshea, Hananiah, Hashub, Hallohesh, Pileha, Shobek, Rehum, Hashabnah, Maaseiah, And Ahijah, Hanan, Anan, Malluch, Harim, Baanah. And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, everyone having knowledge, and having understanding; They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes; And that we would not give our daughters unto the people of the land, not take their daughters for our sons: And if the people of the land bring ware or any victuals on the Sabbath day to sell, that we would not buy it of them on the Sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt. Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God; For the showbread, and for the continual food offering, and for the continual burnt offering, of the Sabbath s, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God. And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law: And to bring the first-fruits of our ground, and the first-fruits of all fruit of all trees, year by year, unto the house of the LORD: Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God: And that we should bring the first-fruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage. And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house. For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities. And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem. Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt everyone in his possession in their cities, to know, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants. And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez; And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni. All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men. And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah. And after him Gabbai, Sallai, nine hundred twenty and eight. And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city. Of the priests: Jedaiah the son of Joiarib, Jachin. Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God. And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah. And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer, And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men. Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni; And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God. And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun. All the Levites in the holy city were two hundred fourscore and four. Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two. And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, everyone in his inheritance. But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims. The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God. For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day. And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people. And for the villages, with their fields, some of the children of Judah dwelt at Kirjath-arba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof, And at Jeshua, and at Moladah, and at Beth-phelet, And at Hazar-shual, and at Beer-sheba, and in the villages thereof, And at Ziklag, and at Mekonah, and in the villages thereof, And at En-rimmon, and at Zareah, and at Jarmuth, Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beer-sheba unto the valley of Hinnom. The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages. And at Anathoth, Nob, Ananiah, Hazor, Ramah, Gittaim, Hadid, Zeboim, Neballat, Lod, and Ono, the valley of craftsmen. And of the Levites were divisions in Judah, and in Benjamin.

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra, Amariah, Malluch, Hattush, Shechaniah, Rehum, Meremoth, Iddo, Ginnetho, Abijah, Miamin, Maadiah, Bilgah, Shemaiah, and Joiarib, Jedaiah, Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua. Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren. Also Bakbukiah and Unni, their brethren, were opposite to them in the watches. And Jeshua brings forth Joiakim, Joiakim also brings forth Eliashib, and Eliashib brings forth Joiada, And Joiada brings forth Jonathan, and Jonathan brings forth Jaddua. And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah; Of Ezra, Meshullam; of Amariah, Jehohanan; Of Melicu, Jonathan; of Shebaniah, Joseph; Of Harim, Adna; of Meraioth, Helkai; Of Iddo, Zechariah; of Ginnethon, Meshullam; Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai: Of Bilgah, Shammua; of Shemaiah, Jehonathan; And of Joiarib, Mattenai; of Jedaiah, Uzzi; Of Sallai, Kallai; of Amok, Eber; Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel. The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian. The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib. And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren opposite to them, to praise and to give thanks, according to the commandment of David the man of God, ward opposite to ward. Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates. These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe. And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps. And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi; Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had built them villages round about Jerusalem. And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall. Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate: And after them went Hoshaiah, and half of the princes of Judah, And Azariah, Ezra, and Meshullam, Judah, and Benjamin, and Shemaiah, and Jeremiah, And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph: And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them. And at the fountain gate, which was opposite to them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward. And the other company of them that gave thanks went opposite to them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall; And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate. So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me: And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets; And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer. Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even far off. And at that time were some appointed over the chambers for the treasures, for the offerings, for the first-fruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited. And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son. For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God. And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God forever; Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: nevertheless our God turned the curse into a blessing. Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude. And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah: And he had prepared for him a great chamber, where in old times they laid the food offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests. But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king: And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God. And it grieved me sore: therefore I cast forth all the household stuff to Tobiah out of the chamber. Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the food offering and the frankincense. And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled everyone to his field. Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place. Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries. And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren. Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof. In those days saw I in Judah some treading wine presses on the Sabbath, and bringing in sheaves, and lading donkeys; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the Sabbath day: and I testified against them in the day wherein they sold victuals. There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the Sabbath unto the children of Judah, and in Jerusalem. Then I contended with the nobles of Judah, and said unto them, What evil thing is this that all of you do, and profane the Sabbath day? Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet all of you bring more wrath upon Israel by profaning the Sabbath. And it came to pass, that when the gates of Jerusalem began to be dark before the Sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the Sabbath : and some of my servants set I at the gates, that there should no burden be brought in on the Sabbath day. So the merchants and sellers of all kind of ware lodged outside Jerusalem once or twice. Then I testified against them, and said unto them, Why lodge all of you about the wall? if all of you do so again, I will lay hands on you. From that time forth came they no more on the Sabbath. And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the Sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of your mercy. In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab: And their children spoke half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people. And I contended with them, and cursed them, and stroke certain of them, and plucked off their hair, and made them swear by God, saying, All of you shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves. Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did foreign women cause to sin. Shall we then listen unto you to do all this great evil, to transgress against our God in marrying strange wives? And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me. Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites. Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, everyone in his business; And for the wood offering, at times appointed, and for the first-fruits. Remember me, O my God, for good.

List of Books

THE BOOK OF

ESTHER

Now it came to pass in the days of Ahasuerus, this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces: That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace, In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him: When he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, even an hundred and fourscore days. And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace; Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble. And they gave them drink in vessels of gold, the vessels being different one from another, and royal wine in abundance, according to the state of the king. And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure. Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus. On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king, To bring Vashti the queen before the king with the crown royal, to show the people and the princes her beauty: for she was fair to look on. But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very angry, and his anger burned in him. Then the king said to the wise men, which knew the times, for so was the king's manner toward all that knew law and judgment: And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom; What shall we do unto the queen Vashti according to law, because she has not performed the commandment of the king Ahasuerus by the chamberlains? And Memucan answered before the king and the princes, Vashti the queen has not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus. For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not. Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath. If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she. And when the king's decree which he shall make shall be published throughout all his empire, for it is great, all the wives shall give to their husbands honor, both to great and small. And the saying pleased the king and the princes; and the king did according to the word of Memucan: For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her. Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king: And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them: And let the maiden which pleases the king be queen instead of Vashti. And the thing pleased the king; and he did so. Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away. And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter. So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women. And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women. Esther had not showed her people nor her kindred: for Mordecai had charged her that she should not show it. And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her. Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, for so were the days of their purifications accomplished, to know, six months with oil of myrrh, and six months with sweet odors, and with other things for the purifying of the women; Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house. In the evening she went, and on the next day she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name. Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favor in the sight of all them that looked upon her. So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign. And the king loved Esther above all the women, and she obtained grace and favor in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti. Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king. And when the virgins were gathered together the second time, then Mordecai sat in the king's gate. Esther had not yet showed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like when she was brought up with him. In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were angry, and sought to lay hands on the king Ahasuerus. And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name. And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him. And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence. Then the king's servants, which were in the king's gate, said unto Mordecai, Why trangress you the king's commandment? Now it came to pass, when they spoke daily unto him, and he listened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew. And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath. And he thought scorn to lay hands on Mordecai alone; for they had showed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai. In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day today, and from month to month, to the twelfth month, that is, the month Adar. And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of your kingdom; and their laws are different from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them. If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries. And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy. And the king said unto Haman, The silver is given to you, the people also, to do with them as it seems good to you. Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring. And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey. The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day. The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

When Mordecai perceived all that was done, Mordecai ripped his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry; And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth. And in every province, anywhere the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes. So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not. Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was. So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate. And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them. Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to show it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people. And Hatach came and told Esther the words of Mordecai. Again Esther spoke unto Hatach, and gave him commandment unto Mordecai; All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days. And they told to Mordecai Esther's words. Then Mordecai commanded to answer Esther, Think not with yourself that you shall escape in the king's house, more than all the Jews. For if you altogether hold your peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but you and your father's house shall be destroyed: and who knows whether you are come to the kingdom for such a time as this? Then Esther bade them return Mordecai this answer, Go, gather together all the Jews that are present in Shushan, and fast all of you for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish. So Mordecai went his way, and did according to all that Esther had commanded him.

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, opposite to the king's house: and the king sat upon his royal throne in the royal house, opposite to the gate of the house. And it was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre. Then said the king unto her, What will you, queen Esther? and what is your request? it shall be even given you to the half of the kingdom. And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him. Then the king said, Cause Haman to make haste, that he may do as Esther has said. So the king and Haman came to the banquet that Esther had prepared. And the king said unto Esther at the banquet of wine, What is your petition? and it shall be granted you: and what is your request? even to the half of the kingdom it shall be performed. Then answered Esther, and said, My petition and my request is; If I have found favor in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do tomorrow as the king has said. Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai. Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife. And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king. Haman said moreover, Yes, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and tomorrow am I invited unto her also with the king. Yet all this avails me nothing, so long as I see Mordecai the Jew sitting at the king's gate. Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and tomorrow speak you unto the king that Mordecai may be hanged thereon: then go you in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king. And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus. And the king said, What honor and dignity has been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him. And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him. And the king's servants said unto him, Behold, Haman stands in the court. And the king said, Let him come in. So Haman came in. And the king said unto him, What shall be done unto the man whom the king delights to honor? Now Haman thought in his heart, To whom would the king delight to do honor more than to myself? And Haman answered the king, For the man whom the king delights to honor, Let the royal apparel be brought which the king uses to wear, and the horse that the king rides upon, and the crown royal which is set upon his head: And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man likewise whom the king delights to honor, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delights to honor. Then the king said to Haman, Make haste, and take the apparel and the horse, as you have said, and do even so to Mordecai the Jew, that sits at the king's gate: let nothing fail of all that you have spoken. Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delights to honor. And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered. And Haman told Zeresh his wife and all his friends everything that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom you have begun to fall, you shall not prevail against him, but shall surely fall before him. And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

So the king and Haman came to banquet with Esther the queen. And the king said again unto Esther on the second day at the banquet of wine, What is your petition, queen Esther? and it shall be granted you: and what is your request? and it shall be performed, even to the half of the kingdom. Then Esther the queen answered and said, If I have found favor in your sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request: For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage. Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so? And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen. And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king. Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of king's mouth, they covered Haman's face. And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who spoken good for the king, stands in the house of Haman. Then the king said, Hang him thereon. So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her. And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman. And Esther spoke yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews. Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king, And said, If it please the king, and if I have favor in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces: For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred? Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews. Write all of you also for the Jews, as it likes you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse. Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language. And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries: Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey, Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar. The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies. So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace. And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad. The Jews had light, and gladness, and joy, and honor. And in every province, and in every city, anywhere the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, though it was turned to the contrary, that the Jews had rule over them that hated them; The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people. And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them. For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai grew greater and greater. Thus the Jews stroke all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them. And in Shushan the palace the Jews slew and destroyed five hundred men. And Parshandatha, and Dalphon, and Aspatha, And Poratha, and Adalia, and Aridatha, And Parmashta, and Arisai, and Aridai, and Vajezatha, The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand. On that day the number of those that were slain in Shushan the palace was brought before the king. And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is your petition? and it shall be granted you: or what is your request further? and it shall be done. Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do tomorrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows. And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons. For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand. But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey, On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness. But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness. Therefore the Jews of the villages, that dwelt in the towns without protective walls, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another. And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far, To establish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly, As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor. And the Jews undertook to do as they had begun, and as Mordecai had written unto them; Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them; But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows. Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them, The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year; And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed. Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim. And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth, To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had commanded with authority them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry. And the decree of Esther confirmed these matters of Purim; and it was written in the book.

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea. And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, unto which the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia? For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

List of Books

THE BOOK OF

JOB

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil. And there were born unto him seven sons and three daughters. His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and a very great household; so that this man was the greatest of all the men of the east. And his sons went and feasted in their houses, everyone his day; and sent and called for their three sisters to eat and to drink with them. And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually. Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them. And the LORD said unto Satan, Whence come you? Then Satan answered the LORD, and said, From going back and forth in the earth, and from walking up and down in it. And the LORD said unto Satan, Have you considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that fears God, and turns away from evil? Then Satan answered the LORD, and said, Does Job fear God for nothing? Have not you made an hedge about him, and about his house, and about all that he has on every side? you have blessed the work of his hands, and his substance is increased in the land. But put forth your hand now, and touch all that he has, and he will curse you to your face. And the LORD said unto Satan, Behold, all that he has is in your power; only upon himself put not forth your hand. So Satan went forth from the presence of the LORD. And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: And there came a messenger unto Job, and said, The oxen were plowing, and the donkeys feeding beside them: And the Sabeans fell upon them, and took them away; yes, they have slain the servants with the edge of the sword; and I only am escaped alone to tell you. While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and has burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell you. While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yes, and slain the servants with the edge of the sword; and I only am escaped alone to tell you. While he was yet speaking, there came also another, and said, Your sons and your daughters were eating and drinking wine in their eldest brother's house: And, behold, there came a great wind from the wilderness, and stroke the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell you. Then Job arose, and ripped apart his mantle, and shaved his head, and fell down upon the ground, and worshipped, And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD has taken away; blessed be the name of the LORD. In all this Job sinned not, nor charged God foolishly.

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD. And the LORD said unto Satan, From whence come you? And Satan answered the LORD, and said, From going back and forth in the earth, and from walking up and down in it. And the LORD said unto Satan, Have you considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that fears God, and turns away from evil? and still he holds fast his integrity, although you moved me against him, to destroy him without cause. And Satan answered the LORD, and said, Skin for skin, yes, all that a man has will he give for his life. But put forth your hand now, and touch his bone and his flesh, and he will curse you to your face. And the LORD said unto Satan, Behold, he is in your hand; but save his life. So went Satan forth from the presence of the LORD, and stroke Job with sore boils from the sole of his foot unto his crown. And he took him a potsherd to scrape himself likewise; and he sat down among the ashes. Then said his wife unto him, Do you still retain your integrity? curse God, and die. But he said unto her, You speak as one of the foolish women speaks. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips. Now when Job's three friends heard of all this evil that was come upon him, they came everyone from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him. And when they lifted up their eyes far off, and knew him not, they lifted up their voice, and wept; and they ripped apart everyone his mantle, and sprinkled dust upon their heads toward heaven. So they sat down with him upon the ground seven days and seven nights, and none spoke a word unto him: for they saw that his grief was very great.

After this opened Job his mouth, and cursed his day. And Job spoke, and said, Let the day perish wherein I was born, and the night in which it was said, There is a male child conceived. Let that day be darkness; let not God regard it from above, neither let the light shine upon it. Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it. As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months. Lo, let that night be solitary, let no joyful voice come therein. Let them curse it that curse the day, who are ready to raise up their mourning. Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day: Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes. Why died I not from the womb? why did I not give up the spirit when I came out of the belly? Why did the knees prevent me? or why the breasts that I should suck? For now should I have lain still and been quiet, I should have slept: then had I been at rest, With kings and counsellors of the earth, which build desolate places for themselves; Or with princes that had gold, who filled their houses with silver: Or as an hidden untimely birth I had not been; as infants which never saw light. There the wicked cease from troubling; and there the weary be at rest. There the prisoners rest together; they hear not the voice of the oppressor. The small and great are there; and the servant is free from his master. Wherefore is light given to him that is in misery, and life unto the bitter in soul; Which long for death, but it comes not; and dig for it more than for hid treasures; Which rejoice exceedingly, and are glad, when they can find the grave? Why is light given to a man whose way is hid, and whom God has hedged in? For my sighing comes before I eat, and my roarings are poured out like the waters. For the thing which I greatly feared has come upon me, and that which I was afraid of has come unto me. I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Then Eliphaz the Temanite answered and said, If we analyse to commune with you, will you be grieved? but who can withhold himself from speaking? Behold, you have instructed many, and you have strengthened the weak hands. Your words have raised up him that was falling, and you have strengthened the feeble knees. But now it has come upon you, and you faint; it touches you, and you are troubled. Is not this your fear, your confidence, your hope, and the uprightness of your ways? Remember, I pray you, who ever perished, being innocent? or where were the righteous cut off? Even as I have seen, they that plow iniquity, and plant wickedness, reap the same. By the blast of God they perish, and by the breath of his nostrils are they consumed. The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken. The old lion perishes for lack of prey, and the stout lion's whelps are scattered abroad. Now a thing was secretly brought to me, and mine ear received a little thereof. In thoughts from the visions of the night, when deep sleep falls on men, Fear came upon me, and trembling, which made all my bones to shake. Then a spirit passed before my face; the hair of my flesh stood up: It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying, Shall mortal man be more just than God? shall a man be more pure than his maker? Behold, he put no trust in his servants; and his angels he charged with folly: How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? They are destroyed from morning to evening: they perish forever without any regarding it. Does not their excellency which is in them go away? they die, even without wisdom.

Call now, if there be any that will answer you; and to which of the saints will you turn? For wrath kills the foolish man, and envy slays the silly one. I have seen the foolish taking root: but suddenly I cursed his habitation. His children are far from safety, and they are crushed in the gate, neither is there any to deliver them. Whose harvest the hungry eats up, and takes it even out of the thorns, and the robber swallows up their substance. Although affliction comes not out of the dust, neither does trouble spring out of the ground; Yet man is born unto trouble, as the sparks fly upward. I would seek unto God, and unto God would I commit my cause: Which does great things and unsearchable; marvelous things without number: Who gives rain upon the earth, and sends waters upon the fields: To set up on high those that be low; that those which mourn may be exalted to safety. He dissapoints the devices of the crafty, so that their hands cannot perform their enterprise. He takes the wise in their own craftiness: and the counsel of the perverse is carried headlong. They meet with darkness in the day time, and grope in the noonday as in the night. But he saves the poor from the sword, from their mouth, and from the hand of the mighty. So the poor has hope, and iniquity stops her mouth. Behold, happy is the man whom God corrects: therefore despise not you the chastening of the Almighty: For he makes sore, and binds up: he wounds, and his hands make whole. He shall deliver you in six troubles: yes, in seven there shall no evil touch you. In famine he shall redeem you from death: and in war from the power of the sword. You shall be hid from the scourge of the tongue: neither shall you be afraid of destruction when it comes. At destruction and famine you shall laugh: neither shall you be afraid of the beasts of the earth. For you shall be in league with the stones of the field: and the beasts of the field shall be at peace with you. And you shall know that your tabernacle shall be in peace; and you shall visit your habitation, and shall not sin. You shall know also that your seed shall be great, and your offspring as the grass of the earth. You shall come to your grave in a full age, like a shock of corn comes in in his season. Lo this, we have searched it, so it is; hear it, and know you it for your good.

But Job answered and said, Oh that my grief were thoroughly weighed, and my calamity laid in the balances together! For now it would be heavier than the sand of the sea: therefore my words are swallowed up. For the arrows of the Almighty are within me, the poison whereof drinks up my spirit: the terrors of God do set themselves in array against me. Does the wild donkey bray when he has grass? or lows the ox over his fodder? Can that which is unpleasing be eaten without salt? or is there any taste in the white of an egg? The things that my soul refused to touch are as my sorrowful food. Oh that I might have my request; and that God would grant me the thing that I long for! Even that it would please God to destroy me; that he would let loose his hand, and cut me off! Then should I yet have comfort; yes, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One. What is my strength, that I should hope? and what is mine end, that I should prolong my life? Is my strength the strength of stones? or is my flesh of brass? Is not my help in me? and is wisdom driven quite from me? To him that is afflicted pity should be showed from his friend; but he forsakes the fear of the Almighty. My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away; Which are blackish by reason of the ice, and wherein the snow is hid: What time they grew warm, they vanish: when it is hot, they are consumed out of their place. The paths of their way are turned aside; they go to nothing, and perish. The troops of Tema looked, the companies of Sheba waited for them. They were confounded because they had hoped; they came thither, and were ashamed. For now all of you are nothing; all of you see my casting down, and are afraid. Did I say, Bring unto me? or, Give a reward for me of your substance? Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty? Teach me, and I will hold my tongue: and cause me to understand wherein I have erred. How forcible are right words! but what does your arguing reprove? Do all of you imagine to reprove words, and the speeches of one that is desperate, which are as wind? Yes, all of you overwhelm the fatherless, and all of you dig a pit for your friend. Now therefore be content, look upon me; for it is evident unto you if I lie. Return, I pray you, let it not be iniquity; yes, return again, my righteousness is in it. Is there iniquity in my tongue? cannot my taste discern perverse things?

Is there not an appointed time to man upon earth? are not his days also like the days of a worker? As a servant earnestly desires the shadow, and as a worker looks for the reward of his work: So am I made to possess months of vanity, and wearisome nights are appointed to me. When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings back and forth unto the dawning of the day. My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome. My days are swifter than a weaver's shuttle, and are spent without hope. O remember that my life is wind: mine eye shall no more see good. The eye of him that has seen me shall see me no more: your eyes are upon me, and I am not. As the cloud is consumed and vanishes away: so he that goes down to the grave shall come up no more. He shall return no more to his house, neither shall his place know him any more. Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul. Am I a sea, or a whale, that you set a watch over me? When I say, My bed shall comfort me, my couch shall ease my complaints; Then you scare me with dreams, and terrify me through visions: So that my soul chooses strangling, and death rather than my life. I loathe it; I would not live always: let me alone; for my days are vanity. What is man, that you should magnify him? and that you should set your heart upon him? And that you should visit him every morning, and try him every moment? How long will you not depart from me, nor let me alone till I swallow down my spittle? I have sinned; what shall I do unto you, O you preserver of men? why have you set me as a mark against you, so that I am a burden to myself? And why do you not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and you shall seek me in the morning, but I shall not be.

Then answered Bildad the Shuhite, and said, How long will you speak these things? and how long shall the words of your mouth be like a strong wind? Does God pervert judgment? or does the Almighty pervert justice? If your children have sinned against him, and he have cast them away for their transgression; If you would seek unto God early, and make your supplication to the Almighty; If you were pure and upright; surely now he would awake for you, and make the habitation of your righteousness prosperous. Though your beginning was small, yet your latter end should greatly increase. For enquire, I pray you, of the former age, and prepare yourself to the search of their fathers: For we are but of yesterday, and know nothing, because our days upon earth are a shadow: Shall not they teach you, and tell you, and utter words out of their heart? Can the rush grow up without mire? can the flag grow without water? Whilst it is yet in his greenness, and not cut down, it withers before any other herb. So are the paths of all that forget God; and the hypocrite's hope shall perish: Whose hope shall be cut off, and whose trust shall be a spider's web. He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure. He is green before the sun, and his branch shoots forth in his garden. His roots are wrapped about the heap, and sees the place of stones. If he destroy him from his place, then it shall deny him, saying, I have not seen you. Behold, this is the joy of his way, and out of the earth shall others grow. Behold, God will not cast away a perfect man, neither will he help the evil doers: Till he fill your mouth with laughing, and your lips with rejoicing. They that hate you shall be clothed with shame; and the dwelling place of the wicked shall come to nothing.

Then Job answered and said, I know it is so truthfully: but how should man be just with God? If he will contend with him, he cannot answer him one of a thousand. He is wise in heart, and mighty in strength: who has hardened himself against him, and has prospered? Which removes the mountains, and they know not: which overturns them in his anger. Which shakes the earth out of her place, and the pillars thereof tremble. Which commands the sun, and it rises not; and seals up the stars. Which alone spreads out the heavens, and treads upon the waves of the sea. Which makes Arcturus, Orion, and Pleiades, and the chambers of the south. Which does great things past finding out; yes, and wonders without number. Lo, he goes by me, and I see him not: he passes on also, but I perceive him not. Behold, he takes away, who can hinder him? who will say unto him, What do you? If God will not withdraw his anger, the proud helpers do stoop under him. How much less shall I answer him, and choose out my words to reason with him? Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge. If I had called, and he had answered me; yet would I not believe that he had listened unto my voice. For he breaks me with a tempest, and multiplies my wounds without cause. He will not suffer me to take my breath, but fills me with bitterness. If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead? If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse. Though I were perfect, yet would I not know my soul: I would despise my life. This is one thing, therefore I said it, He destroys the perfect and the wicked. If the scourge slay suddenly, he will laugh at the trial of the innocent. The earth is given into the hand of the wicked: he covers the faces of the judges thereof; if not, where, and who is he? Now my days are swifter than a post: they flee away, they see no good. They are passed away as the swift ships: as the eagle that hastes to the prey. If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself: I am afraid of all my sorrows, I know that you will not hold me innocent. If I be wicked, why then labor I in vain? If I wash myself with snow water, and make my hands never so clean; Yet shall you plunge me in the ditch, and mine own clothes shall detest me. For he is not a man, as I am, that I should answer him, and we should come together in judgment. Neither is there any arbitrator between us, that might lay his hand upon us both. Let him take his rod away from me, and let not his fear terrify me: Then would I speak, and not fear him; but it is not so with me.

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul. I will say unto God, Do not condemn me; show me wherefore you contend with me. Is it good unto you that you should oppress, that you should despise the work of your hands, and shine upon the counsel of the wicked? Have you eyes of flesh? or see you as man sees? Are your days as the days of man? are your years as man's days, That you enquire after mine iniquity, and search after my sin? You know that I am not wicked; and there is none that can deliver out of your hand. your hands have made me and fashioned me together round about; yet you do destroy me. Remember, I plead to you, that you have made me as the clay; and will you bring me into dust again? Have you not poured me out as milk, and curdled me like cheese? You have clothed me with skin and flesh, and have fenced me with bones and sinews. You have granted me life and favor, and your visitation has preserved my spirit. And these things have you hid in your heart: I know that this is with you. If I sin, then you mark me, and you will not acquit me from mine iniquity. If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see you mine affliction; For it increases. You hunt me as a fierce lion: and again you show yourself marvelous upon me. You renew your witnesses against me, and increase your indignation upon me; changes and war are against me. Wherefore then have you brought me forth out of the womb? Oh that I had given up the spirit, and no eye had seen me! I should have been as though I had not been; I should have been carried from the womb to the grave. Are not my days few? cease then, and let me alone, that I may take comfort a little, Before I go whence I shall not return, even to the land of darkness and the shadow of death; A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Then answered Zophar the Naamathite, and said, Should not the multitude of words be answered? and should a man full of talk be justified? Should your lies make men hold their peace? and when you mock, shall no man make you ashamed? For you have said, My doctrine is pure, and I am clean in your eyes. But oh that God would speak, and open his lips against you; And that he would show you the secrets of wisdom, that they are double to that which is! Know therefore that God exacts of you less than your iniquity deserves. Can you by searching find out God? can you find out the Almighty unto perfection? It is as high as heaven; what can you do? deeper than hell; what can you know? The measure thereof is longer than the earth, and broader than the sea. If he cut off, and shut up, or gather together, then who can hinder him? For he knows vain men: he sees wickedness also; will he not then consider it? For vain men would be wise, though man be born like a wild donkey's colt. If you prepare your heart, and stretch out your hands toward him; If iniquity be in your hand, put it far away, and let not wickedness dwell in your tabernacles. For then shall you lift up your face without spot; yes, you shall be steadfast, and shall not fear: Because you shall forget your misery, and remember it as waters that pass away: And your age shall be clearer than the noonday: you shall shine forth, you shall be as the morning. And you shall be secure, because there is hope; yes, you shall dig about you, and you shall take your rest in safety. Also you shall lie down, and none shall make you afraid; yes, many shall make suit unto you. But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the spirit.

And Job answered and said, No doubt but all of you are the people, and wisdom shall die with you. But I have understanding as well as you; I am not inferior to you: yes, who knows not such things as these? I am as one mocked of his neighbor, who calls upon God, and he answers him: the just upright man is laughed to scorn. He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease. The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God brings abundantly. But ask now the beasts, and they shall teach you; and the fowls of the air, and they shall tell you: Or speak to the earth, and it shall teach you: and the fishes of the sea shall declare unto you. Who knows not in all these that the hand of the LORD has wrought this? In whose hand is the soul of every living thing, and the breath of all mankind. Does not the ear try words? and the mouth taste his food? With the ancient is wisdom; and in length of days understanding. With him is wisdom and strength, he has counsel and understanding. Behold, he breaks down, and it cannot be built again: he shuts up a man, and there can be no opening. Behold, he withholds the waters, and they dry up: also he sends them out, and they overturn the earth. With him is strength and wisdom: the deceived and the deceiver are his. He leads counsellors away spoiled, and makes the judges fools. He looses the bond of kings, and girds their loins with a girdle. He leads princes away spoiled, and overthrows the mighty. He removes away the speech of the trusty, and takes away the understanding of the aged. He pours contempt upon princes, and weakens the strength of the mighty. He discovers deep things out of darkness, and brings out to light the shadow of death. He increases the nations, and destroys them: he enlarges the nations, and straitens them again. He takes away the heart of the chief of the people of the earth, and causes them to wander in a wilderness where there is no way. They grope in the dark without light, and he makes them to stagger like a drunken man.

Lo, mine eye has seen all this, mine ear has heard and understood it. What all of you know, the same do I know also: I am not inferior unto you. Surely I would speak to the Almighty, and I desire to reason with God. But all of you are forgers of lies, all of you are all physicians of no value. O that all of you would altogether hold your peace! and it should be your wisdom. Hear now my reasoning, and listen to the pleadings of my lips. Will all of you speak wickedly for God? and talk deceitfully for him? Will all of you accept his person? will all of you contend for God? Is it good that he should search you out? or as one man mocks another, do all of you so mock him? He will surely reprove you, if all of you do secretly accept persons. Shall not his excellency make you afraid? and his dread fall upon you? Your remembrances are like unto ashes, your bodies to bodies of clay. Hold your peace, let me alone, that I may speak, and let come on me what will. Wherefore do I take my flesh in my teeth, and put my life in mine hand? Though he slay me, yet will I trust in him: but I will maintain mine own ways before him. He also shall be my salvation: for an hypocrite shall not come before him. Hear diligently my speech, and my declaration with your ears. Behold now, I have ordered my cause; I know that I shall be justified. Who is he that will plead with me? for now, if I hold my tongue, I shall give up the spirit. Only do not two things unto me: then will I not hide myself from you. Withdraw your hand far from me: and let not your dread make me afraid. Then call you, and I will answer: or let me speak, and answer you me. How many are mine iniquities and sins? make me to know my transgression and my sin. Wherefore hide you your face, and hold me for your enemy? Will you break a leaf driven back and forth? and will you pursue the dry stubble? For you write bitter things against me, and make me to possess the iniquities of my youth. You put my feet also in the stocks, and look narrowly unto all my paths; you set a print upon the heels of my feet. And he, as a rotten thing, consumes, as a garment that is moth eaten.

Man that is born of a woman is of few days and full of trouble. He comes forth like a flower, and is cut down: he flees also as a shadow, and continues not. And does you open your eyes upon such an one, and bring me into judgment with you? Who can bring a clean thing out of an unclean? not one. Seeing his days are determined, the number of his months are with you, you have appointed his bounds that he cannot pass; Turn from him, that he may rest, till he shall accomplish, as a worker, his day. For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease. Though the root thereof grew old in the earth, and the stock thereof die in the ground; Yet through the scent of water it will bud, and bring forth boughs like a plant. But man dies, and wastes away: yes, man gives up the spirit, and where is he? As the waters fail from the sea, and the flood decays and dries up: So man lies down, and rises not: till the heavens be no more, they shall not awake, nor be raised out of their sleep. O that you would hide me in the grave, that you would keep me secret, until your wrath be past, that you would appoint me a set time, and remember me! If a man die, shall he live again? all the days of my appointed time will I wait, till my change come. You shall call, and I will answer you: you will have a desire to the work of your hands. For now you number my steps: do you not watch over my sin? My transgression is sealed up in a bag, and you sew up mine iniquity. And surely the mountains falling comes to nothing, and the rock is removed out of his place. The waters wear the stones: you wash away the things which grow out of the dust of the earth; and you destroys the hope of man. You prevail forever against him, and he passes: you change his countenance, and send him away. His sons come to honor, and he knows it not; and they are brought low, but he perceives it not of them. But his flesh upon him shall have pain, and his soul within him shall mourn.

Then answered Eliphaz the Temanite, and said, Should a wise man utter vain knowledge, and fill his belly with the east wind? Should he reason with useless talk? or with speeches wherewith he can do no good? Yes, you cast off fear, and restrain prayer before God. For your mouth utters your iniquity, and you choose the tongue of the crafty. your own mouth condemns you, and not I: yes, your own lips testify against you. Are you the first man that was born? or were you made before the hills? Have you heard the secret of God? and do you restrain wisdom to yourself? What know you, that we know not? what understand you, which is not in us? With us are both the grayheaded and very aged men, much elder than your father. Are the consolations of God small with you? is there any secret thing with you? Why does your heart carry you away? and what do your eyes overlook, That you turn your spirit against God, and let such words go out of your mouth? What is man, that he should be clean? and he which is born of a woman, that he should be righteous? Behold, he puts no trust in his saints; yes, the heavens are not clean in his sight. How much more abominable and filthy is man, which drinks iniquity like water? I will show you, hear me; and that which I have seen I will declare; Which wise men have told from their fathers, and have not hid it: Unto whom alone the earth was given, and no stranger passed among them. The wicked man labors with pain all his days, and the number of years is hidden to the oppressor. A dreadful sound is in his ears: in prosperity the destroyer shall come upon him. He believes not that he shall return out of darkness, and he is waited for of the sword. He wanders abroad for bread, saying, Where is it? he knows that the day of darkness is ready at his hand. Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle. For he stretches out his hand against God, and strengthens himself against the Almighty. He runs upon him, even on his neck, upon the thick bosses of his bucklers: Because he covers his face with his fatness, and makes fatness on his flanks. And he dwells in desolate cities, and in houses which no man inhabits, which are ready to become heaps. He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth. He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away. Let not him that is deceived trust in vanity: for vanity shall be his recompence. It shall be accomplished before his time, and his branch shall not be green. He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive. For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery. They conceive mischief, and bring forth vanity, and their belly prepares deceit.

Then Job answered and said, I have heard many such things: miserable comforters are all of you all. Shall vain words have an end? or what emboldens you that you answer? I also could speak as all of you do: if your soul were in my soul's position, I could heap up words against you, and shake mine head at you. But I would strengthen you with my mouth, and the moving of my lips should subside your grief. Though I speak, my grief is not subsided: and though I forbear, what am I eased? But now he has made me weary: you have made desolate all my company. And you have filled me with wrinkles, which is a witness against me: and my leanness rising up in me bears witness to my face. He tears me in his wrath, who hates me: he gnashes upon me with his teeth; mine enemy sharpens his eyes upon me. They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me. God has delivered me to the ungodly, and turned me over into the hands of the wicked. I was at ease, but he has broken me into pieces: he has also taken me by my neck, and shaken me to pieces, and set me up for his mark. His archers compass me round about, he cuts my reins apart, and does not spare; he pours out my gall upon the ground. He breaks me with breach upon breach, he runs upon me like a giant. I have sewed sackcloth upon my skin, and defiled my horn in the dust. My face is foul with weeping, and on my eyelids is the shadow of death; Not for any injustice in mine hands: also my prayer is pure. O earth, cover not you my blood, and let my cry have no place. Also now, behold, my witness is in heaven, and my record is on high. My friends scorn me: but mine eye pours out tears unto God. O that one might plead for a man with God, as a man pleads for his neighbor! When a few years are come, then I shall go the way whence I shall not return.

My breath is corrupt, my days are extinct, the graves are ready for me. Are there not mockers with me? and does not mine eye continue in their provocation? Lay down now, put me in a guarantor with you; who is he that will shake hands with me? For you have hid their heart from understanding: therefore shall you not exalt them. He that speaks flattery to his friends, even the eyes of his children shall fail. He has made me also a byword of the people; and in old times I was as a timbrel. Mine eye also is dim by reason of sorrow, and all my members are as a shadow. Upright men shall be astonished at this, and the innocent shall stir up himself against the hypocrite. The righteous also shall hold on his way, and he that has clean hands shall be stronger and stronger. But as for you all, do all of you return, and come now: for I cannot find one wise man among you. My days are past, my purposes are broken off, even the thoughts of my heart. They change the night into day: the light is short because of darkness. If I wait, the grave is mine house: I have made my bed in the darkness. I have said to corruption, You are my father: to the worm, You are my mother, and my sister. And where is now my hope? as for my hope, who shall see it? They shall go down to the bars of the pit, when our rest together is in the dust.

Then answered Bildad the Shuhite, and said, How long will it be before all of you make an end of words? mark, and afterwards we will speak. Wherefore are we counted as beasts, and reputed vile in your sight? He tears himself in his anger: shall the earth be forsaken for you? and shall the rock be removed out of his place? Yes, the light of the wicked shall be put out, and the spark of his fire shall not shine. The light shall be dark in his tabernacle, and his candle shall be put out with him. The steps of his strength shall be straitened, and his own counsel shall cast him down. For he is cast into a net by his own feet, and he walks upon a snare. The animal trap shall take him by the heel, and the robber shall prevail against him. The snare is laid for him in the ground, and a trap for him in the way. Terrors shall make him afraid on every side, and shall drive him to his feet. His strength shall be famished, and destruction shall be ready at his side. It shall devour the strength of his skin: even the firstborn of death shall devour his strength. His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors. It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation. His roots shall be dried up beneath, and above shall his branch be cut off. His remembrance shall perish from the earth, and he shall have no name in the street. He shall be driven from light into darkness, and chased out of the world. He shall neither have son nor nephew among his people, nor any remaining in his dwellings. They that come after him shall be astonished at his day, as they that went before were afraid. Surely such are the dwellings of the wicked, and this is the place of him that knows not God.

Then Job answered and said, How long will all of you vex my soul, and break me in pieces with words? These ten times have all of you reproached me: all of you are not ashamed that all of you make yourselves strange to me. And be it indeed that I have erred, mine error remains with myself. If indeed all of you will magnify yourselves against me, and plead against me my reproach: Know now that God has overthrown me, and has compassed me with his net. Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment. He has fenced up my way that I cannot pass, and he has set darkness in my paths. He has stripped me of my glory, and taken the crown from my head. He has destroyed me on every side, and I am gone: and mine hope has he removed like a tree. He has also kindled his wrath against me, and he counts me unto him as one of his enemies. His troops come together, and raise up their way against me, and camp round about my tabernacle. He has put my brethren far from me, and mine acquaintance are assuredly cut off from me. My kinsfolk have failed, and my familiar friends have forgotten me. They that dwell in mine house, and my maids, count me for a stranger: I am an foreigner in their sight. I called my servant, and he gave me no answer; I implored him with my mouth. My breath is strange to my wife, though I implored for the children's sake of mine own body. Yes, young children despised me; I arose, and they spoke against me. All my inward friends abhorred me: and they whom I loved are turned against me. My bone cleaves to my skin and to my flesh, and I am escaped with the skin of my teeth. Have pity upon me, have pity upon me, O all of you my friends; for the hand of God has touched me. Why do all of you persecute me as God, and are not satisfied with my flesh? Oh that my words were now written! oh that they were printed in a book! That they were graven with an iron pen and lead in the rock for ever! For I know that my redeemer lives, and that he shall stand at the latter day upon the earth: And though after my skin worms destroy this body, yet in my flesh shall I see God: Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me. But all of you should say, Why persecute we him, seeing the root of the matter is found in me? Be all of you afraid of the sword: for wrath brings the punishments of the sword, that all of you may know there is a judgment.

Then answered Zophar the Naamathite, and said, Therefore do my thoughts cause me to answer, and for this I make haste. I have heard the check of my reproach, and the spirit of my understanding causes me to answer. Know you not this of old, since man was placed upon earth, That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment? Though his excellency mount up to the heavens, and his head reach unto the clouds; Yet he shall perish forever like his own dung: they which have seen him shall say, Where is he? He shall fly away as a dream, and shall not be found: yes, he shall be chased away as a vision of the night. The eye also which saw him shall see him no more; neither shall his place any more behold him. His children shall seek to please the poor, and his hands shall restore their goods. His bones are full of the sin of his youth, which shall lie down with him in the dust. Though wickedness be sweet in his mouth, though he hide it under his tongue; Though he spare it, and forsake it not; but keep it still within his mouth: Yet his food in his bowels is turned, it is the gall of asps within him. He has swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly. He shall suck the poison of asps: the viper's tongue shall slay him. He shall not see the rivers, the floods, the brooks of honey and butter. That which he labored for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein. Because he has oppressed and has forsaken the poor; because he has violently taken away an house which he built not; Surely he shall not feel quietness in his belly, he shall not save of that which he desired. There shall none of his food be left; therefore shall no man look for his goods. In the fullness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him. When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating. He shall flee from the iron weapon, and the bow of steel shall strike him through. It is drawn, and comes out of the body; yes, the glittering sword comes out of his gall: terrors are upon him. All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle. The heaven shall reveal his iniquity; and the earth shall rise up against him. The increase of his house shall depart, and his goods shall flow away in the day of his wrath. This is the portion of a wicked man from God, and the heritage appointed unto him by God.

But Job answered and said, Hear diligently my speech, and let this be your consolations. Suffer me that I may speak; and after that I have spoken, mock on. As for me, is my complaint to man? and if it were so, why should not my spirit be troubled? Mark me, and be astonished, and lay your hand upon your mouth. Even when I remember I am afraid, and trembling takes hold on my flesh. Wherefore do the wicked live, become old, yes, are mighty in power? Their seed is established in their sight with them, and their offspring before their eyes. Their houses are safe from fear, neither is the rod of God upon them. Their bull genders, and fails not; their cow calves, and casts not her calf. They send forth their little ones like a flock, and their children dance. They take the timbrel and harp, and rejoice at the sound of the organ. They spend their days in wealth, and in a moment go down to the grave. Therefore they say unto God, Depart from us; for we desire not the knowledge of your ways. What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him? Lo, their good is not in their hand: the counsel of the wicked is far from me. How often is the candle of the wicked put out! and how often comes their destruction upon them! God distributes sorrows in his anger. They are as stubble before the wind, and as chaff that the storm carries away. God lays up his iniquity for his children: he rewards him, and he shall know it. His eyes shall see his destruction, and he shall drink of the wrath of the Almighty. For what pleasure has he in his house after him, when the number of his months is cut off in the midst? Shall any teach God knowledge? seeing he judges those that are high. One dies in his full strength, being wholly at ease and quiet. His breasts are full of milk, and his bones are moistened with marrow. And another dies in the bitterness of his soul, and never eats with pleasure. They shall lie down alike in the dust, and the worms shall cover them. Behold, I know your thoughts, and the devices which all of you wrongfully imagine against me. For all of you say, Where is the house of the prince? and where are the dwelling places of the wicked? Have all of you not asked them that go by the way? and do all of you not know their tokens, That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath. Who shall declare his way to his face? and who shall repay him what he has done? Yet shall he be brought to the grave, and shall remain in the tomb. The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him. How then comfort all of you me in vain, seeing in your answers there remains falsehood?

Then Eliphaz the Temanite answered and said, Can a man be profitable unto God, as he that is wise may be profitable unto himself? Is it any pleasure to the Almighty, that you are righteous? or is it gain to him, that you make your ways perfect? Will he reprove you for fear of you? will he enter with you into judgment? Is not your wickedness great? and your iniquities infinite? For you have taken a pledge from your brother for nothing, and stripped the naked of their clothing. You have not given water to the weary to drink, and you have withheld bread from the hungry. But as for the mighty man, he had the earth; and the honorable man dwelt in it. You have sent widows away empty, and the arms of the fatherless have been broken. Therefore snares are round about you, and sudden fear troubles you; Or darkness, that you cannot see; and abundance of waters cover you. Is not God in the height of heaven? and behold the height of the stars, how high they are! And you says, How does God know? can he judge through the dark cloud? Thick clouds are a covering to him, that he sees not; and he walks in the circuit of heaven. Have you marked the old way which wicked men have trodden? Which were cut down out of time, whose foundation was overflowed with a flood: Which said unto God, Depart from us: and what can the Almighty do for them? Yet he filled their houses with good things: but the counsel of the wicked is far from me. The righteous see it, and are glad: and the innocent laugh them to scorn. Whereas our substance is not cut down, but the remnant of them the fire consumes. Acquaint now yourself with him, and be at peace: thereby good shall come unto you. Receive, I pray you, the law from his mouth, and lay up his words in your heart. If you return to the Almighty, you shall be built up, you shall put away iniquity far from your tabernacles. Then shall you lay up gold as dust, and the gold of Ophir as the stones of the brooks. Yes, the Almighty shall be your defense, and you shall have plenty of silver. For then shall you have your delight in the Almighty, and shall lift up your face unto God. You shall make your prayer unto him, and he shall hear you, and you shall pay your vows. You shall also decree a thing, and it shall be established unto you: and the light shall shine upon your ways. When men are cast down, then you shall say, There is lifting up; and he shall save the humble person. He shall deliver the island of the innocent: and it is delivered by the pureness of your hands.

Then Job answered and said, Even today is my complaint bitter: my stroke is heavier than my groaning. Oh that I knew where I might find him! that I might come even to his seat! I would order my cause before him, and fill my mouth with arguments. I would know the words which he would answer me, and understand what he would say unto me. Will he plead against me with his great power? No; but he would put strength in me. There the righteous might dispute with him; so should I be delivered forever from my judge. Behold, I go forward, but he is not there; and backward, but I cannot perceive him: On the left hand, where he does work, but I cannot behold him: he hides himself on the right hand, that I cannot see him: But he knows the way that I take: when he has tried me, I shall come forth as gold. My foot has held his steps, his way have I kept, and not declined. Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food. But he is in one mind, and who can turn him? and what his soul desires, even that he does. For he performs the thing that is appointed for me: and many such things are with him. Therefore am I troubled at his presence: when I consider, I am afraid of him. For God makes my heart soft, and the Almighty troubles me: Because I was not cut off before the darkness, neither has he covered the darkness from my face.

Why, seeing times are not hidden from the Almighty, do they that know him not see his days? Some remove the landmarks; they violently take away flocks, and feed thereof. They drive away the donkey of the fatherless, they take the widow's ox for a pledge. They turn the needy out of the way: the poor of the earth hide themselves together. Behold, as wild donkeys in the desert, go they forth to their work; rising early for a prey: the wilderness yields food for them and for their children. They reap everyone his corn in the field: and they gather the vintage of the wicked. They cause the naked to lodge without clothing, that they have no covering in the cold. They are wet with the showers of the mountains, and embrace the rock for lack of a shelter. They pluck the fatherless from the breast, and take a pledge of the poor. They cause him to go naked without clothing, and they take away the sheaf from the hungry; Which make oil within their walls, and tread their winepresses, and suffer thirst. Men groan from out of the city, and the soul of the wounded cries out: yet God lays not folly to them. They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof. The murderer rising with the light kills the poor and needy, and in the night is as a thief. The eye also of the adulterer waits for the twilight, saying, No eye shall see me: and disguises his face. In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light. For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death. He is swift as the waters; their portion is cursed in the earth: he beholds not the way of the vineyards. Drought and heat consume the snow waters: so does the grave those which have sinned. The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree. He evil entreats the barren that bears not: and does not good to the widow. He draws also the mighty with his power: he rises up, and no man is sure of life. Though it be given him to be in safety, whereon he rests; yet his eyes are upon their ways. They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn. And if it be not so now, who will make me a liar, and make my speech nothing worth?

Then answered Bildad the Shuhite, and said, Dominion and fear are with him, he makes peace in his high places. Is there any number of his armies? and upon whom does not his light arise? How then can man be justified with God? or how can he be clean that is born of a woman? Behold even to the moon, and it shines not; yes, the stars are not pure in his sight. How much less man, that is a worm? and the son of man, which is a worm?

But Job answered and said, How have you helped him that is without power? how save you the arm that has no strength? How have you counselled him that has no wisdom? and how have you plentifully declared the thing as it is? To whom have you uttered words? and whose spirit came from you? Dead things are formed from under the waters, and the inhabitants thereof. Hell is naked before him, and destruction has no covering. He stretches out the north over the empty place, and hangs the earth upon nothing. He binds up the waters in his thick clouds; and the cloud is not torn under them. He holds back the face of his throne, and spreads his cloud upon it. He has compassed the waters with bounds, until the day and night come to an end. The pillars of heaven tremble and are astonished at his reproof. He divides the sea with his power, and by his understanding he strikes through the proud. By his spirit he has garnished the heavens; his hand has formed the crooked serpent. Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Moreover Job continued his parable, and said, As God lives, who has taken away my judgment; and the Almighty, who has vexed my soul; All the while my breath is in me, and the spirit of God is in my nostrils; My lips shall not speak wickedness, nor my tongue utter deceit. God forbid that I should justify you: till I die I will not remove mine integrity from me. My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live. Let mine enemy be as the wicked, and he that rises up against me as the unrighteous. For what is the hope of the hypocrite, though he has gained, when God takes away his soul? Will God hear his cry when trouble comes upon him? Will he delight himself in the Almighty? will he always call upon God? I will teach you by the hand of God: that which is with the Almighty will I not conceal. Behold, all you yourselves have seen it; why then are all of you thus altogether vain? This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty. If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread. Those that remain of him shall be buried in death: and his widows shall not weep. Though he heap up silver as the dust, and prepare raiment as the clay; He may prepare it, but the just shall put it on, and the innocent shall divide the silver. He builds his house as a moth, and as a booth that the keeper makes. The rich man shall lie down, but he shall not be gathered: he opens his eyes, and he is not. Terrors take hold on him as waters, a tempest steals him away in the night. The east wind carries him away, and he departs: and as a storm hurls him out of his place. For God shall cast upon him, and not spare: he would fain flee out of his hand. Men shall clap their hands at him, and shall hiss him out of his place.

Surely there is a vein for the silver, and a place for gold where they fine it. Iron is taken out of the earth, and brass is molten out of the stone. He sets an end to darkness, and searches out all perfection: the stones of darkness, and the shadow of death. The flood breaks out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men. As for the earth, out of it comes bread: and under it is turned up as it were fire. The stones of it are the place of sapphires: and it has dust of gold. There is a path which no fowl knows, and which the vulture's eye has not seen: The lion's whelps have not trodden it, nor the fierce lion passed by it. He puts forth his hand upon the rock; he overturns the mountains by the roots. He cuts out rivers among the rocks; and his eye sees every precious thing. He binds the floods from overflowing; and the thing that is hid brings he forth to light. But where shall wisdom be found? and where is the place of understanding? Man knows not the price thereof; neither is it found in the land of the living. The depth says, It is not in me: and the sea says, It is not with me. It cannot be got for gold, neither shall silver be weighed for the price thereof. It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire. The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold. No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies. The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold. Whence then comes wisdom? and where is the place of understanding? Seeing it is hid from the eyes of all living, and kept close from the fowls of the air. Destruction and death say, We have heard the fame thereof with our ears. God understands the way thereof, and he knows the place thereof. For he looks to the ends of the earth, and sees under the whole heaven; To make the weight for the winds; and he weights the waters by measure. When he made a decree for the rain, and a way for the lightning of the thunder: Then did he see it, and declare it; he prepared it, yes, and searched it out. And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.

Moreover Job continued his parable, and said, Oh that I were as in months past, as in the days when God preserved me; When his candle shined upon my head, and when by his light I walked through darkness; As I was in the days of my youth, when the secret of God was upon my tabernacle; When the Almighty was yet with me, when my children were about me; When I washed my steps with butter, and the rock poured me out rivers of oil; When I went out to the gate through the city, when I prepared my seat in the street! The young men saw me, and hid themselves: and the aged arose, and stood up. The princes refrained talking, and laid their hand on their mouth. The nobles held their peace, and their tongue cleaved to the roof of their mouth. When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me: Because I delivered the poor that cried, and the fatherless, and him that had none to help him. The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy. I put on righteousness, and it clothed me: my judgment was as a robe and a diadem. I was eyes to the blind, and feet was I to the lame. I was a father to the poor: and the cause which I knew not I searched out. And I brake the jaws of the wicked, and plucked the spoil out of his teeth. Then I said, I shall die in my nest, and I shall multiply my days as the sand. My root was spread out by the waters, and the dew lay all night upon my branch. My glory was fresh in me, and my bow was renewed in my hand. Unto me men gave ear, and waited, and kept silence at my counsel. After my words they spoke not again; and my speech dropped upon them. And they waited for me as for the rain; and they opened their mouth wide as for the latter rain. If I laughed on them, they believed it not; and the light of my countenance they cast not down. I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforts the mourners.

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock. Yes, whereto might the strength of their hands profit me, in whom old age was perished? For lack and famine they were solitary; fleeing into the wilderness in former time desolate and waste. Who cut up mallows by the bushes, and juniper roots for their food. They were driven forth from among men, they cried after them as after a thief; To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks. Among the bushes they brayed; under the nettles they were gathered together. They were children of fools, yes, children of base men: they were viler than the earth. And now am I their song, yes, I am their byword. They detest me, they flee far from me, and spare not to spit in my face. Because he has loosed my cord, and afflicted me, they have also let loose the bridle before me. Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction. They ruin my path, they set forward my calamity, they have no helper. They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me. Terrors are turned upon me: they pursue my soul as the wind: and my welfare passes away as a cloud. And now my soul is poured out upon me; the days of affliction have taken hold upon me. My bones are pierced in me in the night season: and my sinews take no rest. By the great force of my disease is my garment changed: it binds me about as the collar of my coat. He has cast me into the mire, and I am become like dust and ashes. I cry unto you, and you do not hear me: I stand up, and you regard me not. You are become cruel to me: with your strong hand you oppose yourself against me. You lift me up to the wind; you cause me to ride upon it, and dissolve my substance. For I know that you will bring me to death, and to the house appointed for all living. Nevertheless he will not stretch out his hand to the grave, though they cry in his destruction. Did not I weep for him that was in trouble? was not my soul grieved for the poor? When I looked for good, then evil came unto me: and when I waited for light, there came darkness. My bowels boiled, and rested not: the days of affliction prevented me. I went mourning without the sun: I stood up, and I cried in the congregation. I am a brother to dragons, and a companion to owls. My skin is black upon me, and my bones are burned with heat. My harp also is turned to mourning, and my organ into the voice of them that weep.

I made a covenant with mine eyes; why then should I think upon a maid? For what portion of God is there from above? and what inheritance of the Almighty from on high? Is not destruction to the wicked? and a strange punishment to the workers of iniquity? Does not he see my ways, and count all my steps? If I have walked with vanity, or if my foot has hasted to deceit; Let me be weighed in an even balance that God may know mine integrity. If my step has turned out of the way, and mine heart walked after mine eyes, and if any blot has cleaved to mine hands; Then let me plant, and let another eat; yes, let my offspring be rooted out. If mine heart have been deceived by a woman, or if I have laid wait at my neighbor's door; Then let my wife grind unto another, and let others bow down upon her. For this is an heinous crime; yes, it is an iniquity to be punished by the judges. For it is a fire that consumes to destruction, and would root out all mine increase. If I did despise the cause of my manservant or of my maidservant, when they contended with me; What then shall I do when God rises up? and when he visits, what shall I answer him? Did not he that made me in the womb make him? and did not one fashion us in the womb? If I have withheld the poor from their desire, or have caused the eyes of the widow to fail; Or have eaten my morsel myself alone, and the fatherless has not eaten thereof; For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb; If I have seen any perish for lack of clothing, or any poor without covering; If his loins have not blessed me, and if he were not warmed with the fleece of my sheep; If I have lifted up my hand against the fatherless, when I saw my help in the gate: Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone. For destruction from God was a terror to me, and by reason of his highness I could not endure. If I have made gold my hope, or have said to the fine gold, You are my confidence; If I rejoice because my wealth was great, and because mine hand had got much; If I beheld the sun when it shined, or the moon walking in brightness; And my heart has been secretly enticed, or my mouth has kissed my hand: This also were an iniquity to be punished by the judge: for I should have denied the God that is above. If I rejoice at the destruction of him that hated me, or lifted up myself when evil found him: Neither have I suffered my mouth to sin by wishing a curse to his soul. If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied. The stranger did not lodge in the street: but I opened my doors to the traveler. If I covered my transgressions as Adam, by hiding mine iniquity in my bosom: Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door? Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book. Surely I would take it upon my shoulder, and bind it as a crown to me. I would declare unto him the number of my steps; as a prince would I go near unto him. If my land cry against me, or that the furrows likewise thereof complain; If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life: Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

So these three men ceased to answer Job, because he was righteous in his own eyes. Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God. Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job. Now Elihu had waited till Job had spoken, because they were elder than he. When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled. And Elihu the son of Barachel the Buzite answered and said, I am young, and all of you are very old; wherefore I was afraid, and durst not show you mine opinion. I said, Days should speak, and multitude of years should teach wisdom. But there is a spirit in man: and the inspiration of the Almighty gives them understanding. Great men are not always wise: neither do the aged understand judgment. Therefore I said, Listen to me; I also will show mine opinion. Behold, I waited for your words; I gave ear to your reasons, whilst all of you searched out what to say. Yes, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words: Lest all of you should say, We have found out wisdom: God thrusts him down, not man. Now he has not directed his words against me: neither will I answer him with your speeches. They were amazed, they answered no more: they left off speaking. When I had waited, for they spoke not, but stood still, and answered no more; I said, I will answer also my part, I also will show mine opinion. For I am full of matter, the spirit within me constrains me. Behold, my belly is as wine which has no vent; it is ready to burst like new bottles. I will speak, that I may be refreshed: I will open my lips and answer. Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man. For I know not to give flattering titles; in so doing my maker would soon take me away.

Wherefore, Job, I pray you, hear my speeches, and listen to all my words. Behold, now I have opened my mouth, my tongue has spoken in my mouth. My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly. The spirit of God has made me, and the breath of the Almighty has given me life. If you can answer me, set your words in order before me, stand up. Behold, I am according to your wish in God's position: I also am formed out of the clay. Behold, my terror shall not make you afraid, neither shall my hand be heavy upon you. Surely you have spoken in mine hearing, and I have heard the voice of your words, saying, I am clean without transgression, I am innocent; neither is there iniquity in me. Behold, he finds occasions against me, he counts me for his enemy, He puts my feet in the stocks, he marks all my paths. Behold, in this you are not just: I will answer you, that God is greater than man. Why do you strive against him? for he gives not account of any of his matters. For God speaks once, yes twice, yet man perceives it not. In a dream, in a vision of the night, when deep sleep falls upon men, in slumberings upon the bed; Then he opens the ears of men, and seals their instruction, That he may withdraw man from his purpose, and hide pride from man. He keeps back his soul from the pit, and his life from perishing by the sword. He is chastened also with pain upon his bed, and the multitude of his bones with strong pain: So that his life detests bread, and his soul dainty food. His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out. Yes, his soul draws near unto the grave, and his life to the destroyers. If there be a messenger with him, an interpreter, one among a thousand, to show unto man his uprightness: Then he is gracious unto him, and says, Deliver him from going down to the pit: I have found a ransom. His flesh shall be fresher than a child's: he shall return to the days of his youth: He shall pray unto God, and he will be favorable unto him: and he shall see his face with joy: for he will render unto man his righteousness. He looks upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not; He will deliver his soul from going into the pit, and his life shall see the light. Lo, all these things works God oftentimes with man, To bring back his soul from the pit, to be enlightened with the light of the living. Mark well, O Job, listen unto me: hold your peace, and I will speak. If you have anything to say, answer me: speak, for I desire to justify you. If not, listen unto me: hold your peace, and I shall teach you wisdom.

Furthermore Elihu answered and said, Hear my words, O all of you wise men; and give ear unto me, all of you that have knowledge. For the ear tries words, as the mouth tastes food. Let us choose to us judgment: let us know among ourselves what is good. For Job has said, I am righteous: and God has taken away my judgment. Should I lie against my right? my wound is incurable without transgression. What man is like Job, who drinks up scorning like water? Which goes in company with the workers of iniquity, and walks with wicked men. For he has said, It profits a man nothing that he should delight himself with God. Therefore listen unto me all of you men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity. For the work of a man shall he render unto him, and cause every man to find according to his ways. Yes, surely God will not do wickedly, neither will the Almighty pervert judgment. Who has given him a charge over the earth? or who has disposed the whole world? If he set his heart upon man, if he gather unto himself his spirit and his breath; All flesh shall perish together, and man shall return unto dust. If now you have understanding, hear this: listen to the voice of my words. Shall even he that hates right govern? and will you condemn him that is most just? Is it fit to say to a king, You are wicked? and to princes, All of you are ungodly? How much less to him that accepts not the persons of princes, nor regards the rich more than the poor? for they all are the work of his hands. In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand. For his eyes are upon the ways of man, and he sees all his activities. There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves. For he will not lay upon man more than right; that he should enter into judgment with God. He shall break in pieces mighty men without number, and set others in their position. Therefore he knows their works, and he overturns them in the night, so that they are destroyed. He strikes them as wicked men in the open sight of others; Because they turned back from him, and would not consider any of his ways: So that they cause the cry of the poor to come unto him, and he hears the cry of the afflicted. When he gives quietness, who then can make trouble? and when he hides his face, who then can behold him? whether it be done against a nation, or against a man only: That the hypocrite reign not, lest the people be ensnared. Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more: That which I see not teach you me: if I have done iniquity, I will do no more. Should it be according to your mind? he will recompense it, whether you refuse, or whether you choose; and not I: therefore speak what you know. Let men of understanding tell me, and let a wise man listen unto me. Job has spoken without knowledge, and his words were without wisdom. My desire is that Job may be tried unto the end because of his answers for wicked men. For he adds rebellion unto his sin, he claps his hands among us, and multiplies his words against God.

Elihu spoke moreover, and said, Think you this to be right, that you said, My righteousness is more than God's? For you said, What advantage will it be unto you? and, What profit shall I have, if I be cleansed from my sin? I will answer you, and your companions with you. Look unto the heavens, and see; and behold the clouds which are higher than you. If you sin, what do you against him? or if your transgressions be multiplied, what do you unto him? If you be righteous, what give you him? or what receives he of your hand? Your wickedness may hurt a man as you are; and your righteousness may profit the son of man. By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty. But none says, Where is God my maker, who gives songs in the night; Who teaches us more than the beasts of the earth, and makes us wiser than the fowls of heaven? There they cry, but none gives answer, because of the pride of evil men. Surely God will not hear vanity, neither will the Almighty regard it. Although you says you shall not see him, yet judgment is before him; therefore trust you in him. But now, because it is not so, he has visited in his anger; yet he knows it not in great extremity: Therefore does Job open his mouth in vain; he multiplies words without knowledge.

Elihu also proceeded, and said, Suffer me a little, and I will show you that I have yet to speak on God's behalf. I will fetch my knowledge from far, and will ascribe righteousness to my Maker. For truly my words shall not be false: he that is perfect in knowledge is with you. Behold, God is mighty, and despises not any: he is mighty in strength and wisdom. He perserves not the life of the wicked: but gives right to the poor. He withdraws not his eyes from the righteous: but with kings are they on the throne; yes, he does establish them forever, and they are exalted. And if they be bound in fetters, and be held in cords of affliction; Then he shows them their work, and their transgressions that they have exceeded. He opens also their ear to discipline, and commands that they return from iniquity. If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures. But if they obey not, they shall perish by the sword, and they shall die without knowledge. But the hypocrites in heart heap up wrath: they cry not when he binds them. They die in youth, and their life is among the unclean. He delivers the poor in his affliction, and opens their ears in oppression. Even so would he have removed you out of the strait into a broad place, where there is no strictness; and that which should be set on your table should be full of fatness. But you have fulfilled the judgment of the wicked: judgment and justice take hold on you. Because there is wrath, beware lest he take you away with his stroke: then a great ransom cannot deliver you. Will he esteem your riches? no, not gold, nor all the forces of strength. Desire not the night, when people are cut off in their place. Take heed, regard not iniquity: for this have you chosen rather than affliction. Behold, God exalts by his power: who teaches like him? Who has commanded with authority him his way? or who can say, You have wrought iniquity? Remember that you magnify his work, which men behold. Every man may see it; man may behold it far off. Behold, God is great, and we know him not, neither can the number of his years be searched out. For he makes small the drops of water: they pour down rain according to the vapor thereof: Which the clouds do drop and distil upon man abundantly. Also can any understand the spreadings of the clouds, or the noise of his tabernacle? Behold, he spreads his light upon it, and covers the bottom of the sea. For by them judges he the people; he gives food in abundance. With clouds he covers the light; and commands it not to shine by the cloud that comes between. The noise thereof shows concerning it, the cattle also concerning the vapor.

At this also my heart trembles, and is moved out of his place. Hear attentively the noise of his voice, and the sound that goes out of his mouth. He directs it under the whole heaven, and his lightning unto the ends of the earth. After it a voice roars: he thunders with the voice of his excellency; and he will not stay them when his voice is heard. God thunders marvelously with his voice; great things does he, which we cannot comprehend. For he says to the snow, Be you on the earth; likewise to the small rain, and to the great rain of his strength. He seals up the hand of every man; that all men may know his work. Then the beasts go into dens, and remain in their places. Out of the south comes the whirlwind: and cold out of the north. By the breath of God frost is given: and the breadth of the waters is straitened. Also by watering he wearies the thick cloud: he scatters his bright cloud: And it is turned round about by his counsels: that they may do whatsoever he commands them upon the face of the world in the earth. He causes it to come, whether for correction, or for his land, or for mercy. Listen unto this, O Job: stand still, and consider the wondrous works of God. Do you know when God disposed them, and caused the light of his cloud to shine? Do you know the balancings of the clouds, the wondrous works of him which is perfect in knowledge? How your garments are warm, when he stills the earth by the south wind? Have you with him spread out the sky, which is strong, and as a molten looking glass? Teach us what we shall say unto him; for we cannot order our speech by reason of darkness. Shall it be told him that I speak? if a man speak, surely he shall be swallowed up. And now men see not the bright light which is in the clouds: but the wind passes, and cleanses them. Fair weather comes out of the north: with God is terrible majesty. Concerning the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict. Men do therefore fear him: he respects not any that are wise of heart.

Then the LORD answered Job out of the whirlwind, and said, Who is this that darkens counsel by words without knowledge? Gird up now your loins like a man; for I will demand of you, and answer you me. Where were you when I laid the foundations of the earth? declare, if you have understanding. Who has laid the measures thereof, if you know? or who has stretched the line upon it? Whereupon are the foundations thereof fastened? or who laid the corner stone thereof; When the morning stars sang together, and all the sons of God shouted for joy? Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb? When I made the cloud the garment thereof, and thick darkness a swaddling band for it, And brake up for it my decreed place, and set bars and doors, And said, Until now shall you come, but no further: and here shall your proud waves be stayed? Have you commanded the morning since your days; and caused the dayspring to know his place; That it might take hold of the ends of the earth, that the wicked might be shaken out of it? It is turned as clay to the seal; and they stand as a garment. And from the wicked their light is withheld, and the high arm shall be broken. Have you entered into the springs of the sea? or have you walked in the search of the depth? Have the gates of death been opened unto you? or have you seen the doors of the shadow of death? Have you perceived the breadth of the earth? declare if you know it all. Where is the way where light dwells? and as for darkness, where is the place thereof, That you should take it to the bound thereof, and that you should know the paths to the house thereof? Know you it, because you were then born? or because the number of your days is great? Have you entered into the treasures of the snow? or have you seen the treasures of the hail, Which I have reserved against the time of trouble, against the day of battle and war? By what way is the light parted, which scatters the east wind upon the earth? Who has divided a watercourse for the overflowing of waters, or a way for the lightning of thunder; To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man; To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth? Has the rain a father? or who has begotten the drops of dew? Out of whose womb came the ice? and the hoary frost of heaven, who has gendered it? The waters are hid as with a stone, and the face of the deep is frozen. Can you bind the sweet influences of Pleiades, or loose the bands of Orion? Can you bring forth Mazzaroth in his season? or can you guide Arcturus with his sons? Know you the ordinances of heaven? can you set the dominion thereof in the earth? Can you lift up your voice to the clouds, that abundance of waters may cover you? Can you send lightnings, that they may go and say unto you, Here we are? Who has put wisdom in the inward parts? or who has given understanding to the heart? Who can number the clouds in wisdom? or who can stay the bottles of heaven, When the dust grows into hardness, and the clods cleave fast together? Will you hunt the prey for the lion? or fill the appetite of the young lions, When they couch in their dens, and abide in the covert to lie in wait? Who provides for the raven his food? when his young ones cry unto God, they wander for lack of food.

Know you the time when the wild goats of the rock bring forth? or can you mark when the hinds do calve? Can you number the months that they fulfill? or know you the time when they bring forth? They bow themselves, they bring forth their young ones, they cast out their sorrows. Their young ones are in good looking, they grow up with corn; they go forth, and return not unto them. Who has sent out the wild donkey free? or who has loosed the bands of the wild donkey? Whose house I have made the wilderness, and the barren land his dwellings. He scorns the multitude of the city, neither regards he the crying of the driver. The range of the mountains is his pasture, and he searches after every green thing. Will the unicorn p. ox be willing to serve you, or abide by your crib? Can you bind the unicorn p. ox with his band in the furrow? or will he harrow the valleys after you? Will you trust him, because his strength is great? or will you leave your labor to him? Will you believe him, that he will bring home your seed, and gather it into your barn? Gave you the goodly wings unto the peacocks? or wings and feathers unto the ostrich? Which left her eggs in the earth, and warms them in dust, And forgets that the foot may crush them, or that the wild beast may break them. She is hardened against her young ones, as though they were not her's: her labor is in vain without fear; Because God has deprived her of wisdom, neither has he imparted to her understanding. What time she lifts up herself on high, she scorns the horse and his rider. Have you given the horse strength? have you clothed his neck with thunder? Can you make him afraid as a grasshopper? the glory of his nostrils is terrible. He paws in the valley, and rejoices in his strength: he goes on to meet the armed men. He mocks at fear, and is not frightened; neither turns he back from the sword. The quiver rattles against him, the glittering spear and the shield. He swallows the ground with fierceness and rage: neither believes he that it is the sound of the trumpet. He says among the trumpets, Ha, ha; and he smells the battle far off, the thunder of the captains, and the shouting. Does the hawk fly by your wisdom, and stretch her wings toward the south? Does the eagle mount up at your command, and make her nest on high? She dwells and abides on the rock, upon the crag of the rock, and the strong place. From thence she seeks the prey, and her eyes behold far off. Her young ones also suck up blood: and where the slain are, there is she.

Moreover the LORD answered Job, and said, Shall he that contends with the Almighty instruct him? he that reproves God, let him answer it. Then Job answered the LORD, and said, Behold, I am vile; what shall I answer you? I will lay mine hand upon my mouth. Once have I spoken; but I will not answer: yes, twice; but I will proceed no further. Then answered the LORD unto Job out of the whirlwind, and said, Gird up your loins now like a man: I will demand of you, and declare you unto me. Will you also nullify my judgment? will you condemn me, that you may be righteous? Have you an arm like God? or can you thunder with a voice like him? Deck yourself now with majesty and excellency; and array yourself with glory and beauty. Cast abroad the rage of your wrath: and behold everyone that is proud, and bring low him. Look on everyone that is proud, and bring him low; and tread down the wicked in their place. Hide them in the dust together; and bind their faces in secret. Then will I also confess unto you that your own right hand can save you. Behold now behemoth, which I made with you; he eats grass as an ox. Lo now, his strength is in his loins, and his force is in the navel of his belly. He moves his tail like a cedar: the sinews of his stones are wrapped together. His bones are as strong pieces of brass; his bones are like bars of iron. He is the chief of the ways of God: he that made him can make his sword to approach unto him. Surely the mountains bring him forth food, where all the beasts of the field play. He lies under the shady trees, in the covert of the reed, and fens. The shady trees cover him with their shadow; the willows of the brook compass him about. Behold, he drinks up a river, and hastes not: he trusts that he can draw up Jordan into his mouth. He takes it with his eyes: his nose pierces through snares.

Can you draw out leviathan p. sea serpent with an hook? or his tongue with a cord which you let down? Can you put an hook into his nose? or bore his jaw through with a thorn? Will he make many supplications unto you? will he speak soft words unto you? Will he make a covenant with you? will you take him for a servant forever? Will you play with him as with a bird? or will you bind him for your maidens? Shall the companions make a banquet of him? shall they part him among the merchants? Can you fill his skin with barbed irons? or his head with fish spears? Lay your hand upon him, remember the battle, do no more. Behold, the hope of him is in vain: shall not one be cast down even at the sight of him? None is so fierce that dare stir him up: who then is able to stand before me? Who has prevented me, that I should repay him? whatsoever is under the whole heaven is mine. I will not conceal his parts, nor his power, nor his comely proportion. Who can discover the face of his garment? or who can come to him with his double bridle? Who can open the doors of his face? his teeth are terrible round about. His scales are his pride, shut up together as with a close seal. One is so near to another, that no air can come between them. They are joined one to another, they stick together, that they cannot be sundered. By his exhaling a light does shine, and his eyes are like the eyelids of the morning. Out of his mouth go burning lamps, and sparks of fire leap out. Out of his nostrils goes smoke, as out of a seething pot or caldron. His breath kindles coals, and a flame goes out of his mouth. In his neck remains strength, and sorrow is turned into joy before him. The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved. His heart is as firm as a stone; yes, as hard as a piece of the nether millstone. When he raises up himself, the mighty are afraid: by reason of breakings they purify themselves. The sword of him that lays at him cannot hold: the spear, the dart, nor the armor of jacket. He esteems iron as straw, and brass as rotten wood. The arrow cannot make him flee: sling stones are turned with him into stubble. Darts are counted as stubble: he laughs at the shaking of a spear. Sharp stones are under him: he spreads sharp pointed things upon the mire. He makes the deep to boil like a pot: he makes the sea like a pot of ointment. He makes a path to shine after him; one would think the deep to be hoary. Upon earth there is not his like, who is made without fear. He beholds all high things: he is a king over all the children of pride.

Then Job answered the LORD, and said, I know that you can do everything, and that no thought can be withheld from you. Who is he that hides counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not. Hear, I plead to you, and I will speak: I will demand of you, and declare you unto me. I have heard of you by the hearing of the ear: but now mine eye sees you. Wherefore I detest myself, and repent in dust and ashes. And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against you, and against your two friends: for all of you have not spoken of me the thing that is right, as my servant Job has. Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that all of you have not spoken of me the thing which is right, like my servant Job. So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job. And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before. Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and everyone an earring of gold. So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she-asses. He had also seven sons and three daughters. And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch. And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren. After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations. So Job died, being old and full of days.

List of Books

THE BOOK OF

PSALMS

Blessed is the man that walks not in the counsel of the ungodly, nor stands in the way of sinners, nor sits in the seat of the scornful. But his delight is in the law of the LORD; and in his law does he meditate day and night. And he shall be like a tree planted by the rivers of water, that brings forth his fruit in his season; his leaf also shall not wither; and whatsoever he does shall prosper. The ungodly are not so: but are like the chaff which the wind drives away. Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous. For the LORD knows the way of the righteous: but the way of the ungodly shall perish.

Why do the heathen rage, and the people imagine a vain thing? The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying, Let us break their bands into pieces, and cast away their cords from us. He that sits in the heavens shall laugh: the LORD shall have them in derision. Then shall he speak unto them in his wrath, and vex them in his sore displeasure. Yet have I set my king upon my holy hill of Zion. I will declare the decree: the LORD has said unto me, You are my Son; this day have I begotten you. Ask of me, and I shall give you the heathen for your inheritance, and the uttermost parts of the earth for your possession. You shall break them with a rod of iron; you shall dash them in pieces like a potter's vessel. Be wise now therefore, O all of you kings: be instructed, all of you judges of the earth. Serve the LORD with fear, and rejoice with trembling. Kiss the Son, lest he be angry, and all of you perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

A Psalm of David, when he fled from Absalom his son.

Lord, how are they increased that trouble me! many are they that rise up against me. Many there be which say of my soul, There is no help for him in God. Selah. But you, O LORD, are a shield for me; my glory, and the lifter up of mine head. I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah. I laid me down and slept; I awaked; for the LORD sustained me. I will not be afraid of ten thousands of people, that have set themselves against me round about. Arise, O LORD; save me, O my God: for you have smitten all mine enemies upon the cheek bone; you have broken the teeth of the ungodly. Salvation belongs unto the LORD: your blessing is upon your people. Selah.

To the chief Musician on Neginoth, A Psalm of David.

Hear me when I call, O God of my righteousness: you have enlarged me when I was in distress; have mercy upon me, and hear my prayer. O all of you sons of men, how long will all of you turn my glory into shame? how long will all of you love vanity, and seek after leasing? Selah. But know that the LORD has set apart him that is godly for himself: the LORD will hear when I call unto him. Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah. Offer the sacrifices of righteousness, and put your trust in the LORD. There be many that say, Who will show us any good? LORD, lift you up the light of your countenance upon us. You have put gladness in my heart, more than in the time that their corn and their wine increased. I will both lay me down in peace, and sleep: for you, LORD, only make me dwell in safety.

To the chief Musician upon Nehiloth, A Psalm of David.

Give ear to my words, O LORD, consider my meditation. Listen unto the voice of my cry, my King, and my God: for unto you will I pray. My voice shall you hear in the morning, O LORD; in the morning will I direct my prayer unto you, and will look up. For you are not a God that has pleasure in wickedness: neither shall evil dwell with you. The foolish shall not stand in your sight: you hate all workers of iniquity. You shall destroy them that speak leasing: the LORD will detest the bloody and deceitful man. But as for me, I will come into your house in the multitude of your mercy: and in your fear will I worship toward your holy temple. Lead me, O LORD, in your righteousness because of mine enemies; make your way straight before my face. For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open tomb; they flatter with their tongue. Destroy you them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against you. But let all those that put their trust in you rejoice: let them ever shout for joy, because you defend them: let them also that love your name be joyful in you. For you, LORD, will bless the righteous; with favor will you compass him as with a shield.

To the chief Musician on Neginoth upon Sheminith, A Psalm of David.

O LORD, rebuke me not in your anger, neither chasten me in your hot displeasure. Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed. My soul is also sore vexed: but you, O LORD, how long? Return, O LORD, deliver my soul: oh save me for your mercies' sake. For in death there is no remembrance of you: in the grave who shall give you thanks? I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears. Mine eye is consumed because of grief; it grows old because of all mine enemies. Depart from me, all you workers of iniquity; for the LORD has heard the voice of my weeping. The LORD has heard my supplication; the LORD will receive my prayer. Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

O LORD my God, in you do I put my trust: save me from all them that persecute me, and deliver me: Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver. O LORD my God, If I have done this; if there be iniquity in my hands; If I have rewarded evil unto him that was at peace with me; yes, I have delivered him that without cause is mine enemy: Let the enemy persecute my soul, and take it; yes, let him tread down my life upon the earth, and lay mine honor in the dust. Selah. Arise, O LORD, in your anger, lift up yourself because of the rage of mine enemies: and awake for me to the judgment that you have commanded. So shall the congregation of the people compass you about: for their sakes therefore return you on high. The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me. Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God tries the hearts and reins. My defense is of God, which saves the upright in heart. God judges the righteous, and God is angry with the wicked every day. If he turn not, he will sharpen his sword; he has bent his bow, and made it ready. He has also prepared for him the instruments of death; he ordains his arrows against the persecutors. Behold, he labors with iniquity, and has conceived mischief, and brought forth falsehood. He made a pit, and dug it, and is fallen into the ditch which he made. His mischief shall return upon his own head, and his violent dealing shall come down upon his own crown of the head. I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

To the chief Musician upon Gittith, A Psalm of David.

O LORD, our Lord, how excellent is your name in all the earth! who have set your glory above the heavens. Out of the mouth of babes and infants have you ordained strength because of your enemies, that you might still the enemy and the avenger. When I consider your heavens, the work of your fingers, the moon and the stars, which you have ordained; What is man, that you are mindful of him? and the son of man, that you visit him? For you have made him a little lower than the angels, and have crowned him with glory and honor. You made him to have dominion over the works of your hands; you have put all things under his feet: All sheep and oxen, yes, and the beasts of the field; The fowl of the air, and the fish of the sea, and whatsoever passes through the paths of the seas. O LORD our Lord, how excellent is your name in all the earth!

To the chief Musician upon Muthlabben, A Psalm of David.

I will praise you, O LORD, with my whole heart; I will show forth all your marvelous works. I will be glad and rejoice in you: I will sing praise to your name, O you most High. When mine enemies are turned back, they shall fall and perish at your presence. For you have maintained my right and my cause; you sat in the throne judging right. You have rebuked the heathen, you have destroyed the wicked, you have put out their name forever and ever. O you enemy, destructions are come to a perpetual end: and you have destroyed cities; their memorial is perished with them. But the LORD shall endure forever: he has prepared his throne for judgment. And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness. The LORD also will be a refuge for the oppressed, a refuge in times of trouble. And they that know your name will put their trust in you: for you, LORD, have not forsaken them that seek you. Sing praises to the LORD, which dwells in Zion: declare among the people his doings. When he makes inquisition for blood, he remembers them: he forgets not the cry of the humble. Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, you that lift me up from the gates of death: That I may show forth all your praise in the gates of the daughter of Zion: I will rejoice in your salvation. The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken. The LORD is known by the judgment which he executes: the wicked is snared in the work of his own hands. Higgaion. Selah. The wicked shall be turned into hell, and all the nations that forget God. For the needy shall not always be forgotten: the expectation of the poor shall not perish forever. Arise, O LORD; let not man prevail: let the heathen be judged in your sight. Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Why stand you far off, O LORD? why hide you yourself in times of trouble? The wicked in his pride does persecute the poor: let them be taken in the devices that they have imagined. For the wicked boasts of his heart's desire, and blesses the covetous, whom the LORD detests. The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts. His ways are always grievous; your judgments are far above out of his sight: as for all his enemies, he puffs at them. He has said in his heart, I shall not be moved: for I shall never be in adversity. His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity. He sits in the lurking places of the villages: in the secret places does he murder the innocent: his eyes are privately set against the poor. He lies in wait secretly as a lion in his den: he lies in wait to catch the poor: he does catch the poor, when he draws him into his net. He crouches, and humbles himself, that the poor may fall by his strong ones. He has said in his heart, God has forgotten: he hides his face; he will never see it. Arise, O LORD; O God, lift up your hand: forget not the humble. Wherefore does the wicked contemn God? he has said in his heart, You will not require it. You have seen it; for you behold mischief and spite, to requite it with your hand: the poor commits himself unto you; you are the helper of the fatherless. Break you the arm of the wicked and the evil man: seek out his wickedness till you find none. The LORD is King forever and ever: the heathen are perished out of his land. LORD, you have heard the desire of the humble: you will prepare their heart, you will cause your ear to hear: To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

To the chief Musician, A Psalm of David.

In the LORD put I my trust: how say all of you to my soul, Flee as a bird to your mountain? For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privately shoot at the upright in heart. If the foundations be destroyed, what can the righteous do? The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men. The LORD tries the righteous: but the wicked and him that loves violence his soul hates. Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup. For the righteous LORD loves righteousness; his countenance does behold the upright.

To the chief Musician upon Sheminith, A Psalm of David.

Help, LORD; for the godly man ceases; for the faithful fail from among the children of men. They speak vanity everyone with his neighbor: with flattering lips and with a double heart do they speak. The LORD shall cut off all flattering lips, and the tongue that speaks proud things: Who have said, With our tongue will we prevail; our lips are our own: who is lord over us? For the oppression of the poor, for the sighing of the needy, now will I arise, says the LORD; I will set him in safety from him that puffs at him. The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times. You shall keep them, O LORD, you shall preserve them from this generation forever. The wicked walk on every side, when the vilest men are exalted.

To the chief Musician, A Psalm of David.

How long will you forget me, O LORD? forever? how long will you hide your face from me? How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me? Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death; Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved. But I have trusted in your mercy; my heart shall rejoice in your salvation. I will sing unto the LORD, because he has dealt bountifully with me.

To the chief Musician, A Psalm of David.

The fool has said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that does good. The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. They are all gone aside, they are all together become filthy: there is none that does good, no, not one. Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD. There were they in great fear: for God is in the generation of the righteous. All of you have shamed the counsel of the poor, because the LORD is his refuge. Oh that the salvation of Israel were come out of Zion! when the LORD brings back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

A Psalm of David.

LORD, who shall abide in your tabernacle? who shall dwell in your holy hill? He that walks uprightly, and works righteousness, and speaks the truth in his heart. He that backbites not with his tongue, nor does evil to his neighbor, nor takes up a reproach against his neighbor. In whose eyes a vile person is contemned; but he honors them that fear the LORD. He that swears to his own hurt, and changes not. He that puts not out his money to interest, nor takes reward against the innocent. He that does these things shall never be moved.

Michtam of David.

Preserve me, O God: for in you do I put my trust. O my soul, you have said unto the LORD, You are my Lord: my goodness extends not to you; But to the saints that are in the earth, and to the excellent, in whom is all my delight. Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips. The LORD is the portion of mine inheritance and of my cup: you maintain my lot. The lines are fallen unto me in pleasant places; yes, I have a goodly heritage. I will bless the LORD, who has given me counsel: my reins also instruct me in the night seasons. I have set the LORD always before me: because he is at my right hand, I shall not be moved. Therefore my heart is glad, and my glory rejoices: my flesh also shall rest in hope. For you will not leave my soul in hell; neither will you suffer your Holy One to see corruption. You will show me the path of life: in your presence is fullness of joy; at your right hand there are pleasures for evermore.

A Prayer of David.

Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goes not out of feigned lips. Let my sentence come forth from your presence; let your eyes behold the things that are equal. You have proved mine heart; you have visited me in the night; you have tried me, and shall find nothing; I am purposed that my mouth shall not transgress. Concerning the works of men, by the word of your lips I have kept me from the paths of the destroyer. Hold up my activities in your paths, that my footsteps slip not. I have called upon you, for you will hear me, O God: incline your ear unto me, and hear my speech. Show your marvelous loving kindness, O you that save by your right hand them which put their trust in you from those that rise up against them. Keep me as the apple of the eye, hide me under the shadow of your wings, From the wicked that oppress me, from my deadly enemies, who compass me about. They are enclosed in their own fat: with their mouth they speak proudly. They have now compassed us in our steps: they have set their eyes bowing down to the earth; Like a lion that is greedy of his prey, and as it were a young lion lurking in secret places. Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is your sword: From men which are your hand, O LORD, from men of the world, which have their portion in this life, and whose belly you fill with your hid treasure: they are full of children, and leave the rest of their substance to their babes. As for me, I will behold your face in righteousness: I shall be satisfied, when I awake, with your likeness.

To the chief Musician, A Psalm of David, the servant of the Lord, who spake unto the Lord the words of this song in the day that the Lord delivered him from the hand of all his enemies, and from the hand of Saul: and he said,

I will love you, O LORD, my strength. The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower. I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies. The sorrows of death compassed me, and the floods of ungodly men made me afraid. The sorrows of hell compassed me about: the snares of death prevented me. In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears. Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was angry. There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. He bowed the heavens also, and came down: and darkness was under his feet. And he rode upon a cherub, and did fly: yes, he did fly upon the wings of the wind. He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies. At the brightness that was before him his thick clouds passed, hail stones and coals of fire. The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire. Yes, he sent out his arrows, and scattered them; and he shot out lightnings, and humiliated them. Then the channels of waters were seen, and the foundations of the world were discovered at your rebuke, O LORD, at the blast of the breath of your nostrils. He sent from above, he took me, he drew me out of many waters. He delivered me from my strong enemy, and from them which hated me: for they were too strong for me. They prevented me in the day of my calamity: but the LORD was my stay. He brought me forth also into a large place; he delivered me, because he delighted in me. The LORD rewarded me according to my righteousness; according to the cleanness of my hands has he recompensed me. For I have kept the ways of the LORD, and have not wickedly departed from my God. For all his judgments were before me, and I did not put away his statutes from me. I was also upright before him, and I kept myself from mine iniquity. Therefore has the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight. With the merciful you will show yourself merciful; with an upright man you will show yourself upright; With the pure you will show yourself pure; and with the perverse you will show yourself perverse. For you will save the afflicted people; but will bring down high looks. For you will light my candle: the LORD my God will enlighten my darkness. For by you I have run through a troop; and by my God have I leaped over a wall. As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him. For who is God save the LORD? or who is a rock save our God? It is God that girds me with strength, and makes my way perfect. He makes my feet like hinds' feet, and sets me upon my high places. He teaches my hands to war, so that a bow of steel is broken by mine arms. You have also given me the shield of your salvation: and your right hand has held me up, and your gentleness has made me great. You have enlarged my steps under me, that my feet did not slip. I have pursued mine enemies, and overtaken them: neither did I return till they were consumed. I have wounded them that they were not able to rise: they are fallen under my feet. For you have girded me with strength unto the battle: you have subdued under me those that rose up against me. You have also given me the necks of mine enemies; that I might destroy them that hate me. They cried, but there was none to save them: even unto the LORD, but he answered them not. Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets. You have delivered me from the strivings of the people; and you have made me the head of the heathen: a people whom I have not known shall serve me. As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me. The strangers shall fade away, and be afraid out of their close places. The LORD lives; and blessed be my rock; and let the God of my salvation be exalted. It is God that avenges me, and subdues the people under me. He delivers me from mine enemies: yes, you lift me up above those that rise up against me: you have delivered me from the violent man. Therefore will I give thanks unto you, O LORD, among the heathen, and sing praises unto your name. Great deliverance gives he to his king; and shows mercy to his anointed, to David, and to his seed for evermore.

To the chief Musician, A Psalm of David.

The heavens declare the glory of God; and the firmament shows his handiwork. Day unto day utters speech, and night unto night shows knowledge. There is no speech nor language, where their voice is not heard. Their line is gone out through all the earth, and their words to the end of the world. In them has he set a tabernacle for the sun, Which is as a bridegroom coming out of his chamber, and rejoices as a strong man to run a race. His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof. The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple. The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes. The fear of the LORD is clean, enduring forever: the judgments of the LORD are true and righteous altogether. More to be desired are they than gold, yes, than much fine gold: sweeter also than honey and the honeycomb. Moreover by them is your servant warned: and in keeping of them there is great reward. Who can understand his errors? cleanse you me from secret faults. Keep back your servant also from arrogant sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression. Let the words of my mouth, and the meditation of my heart, be acceptable in your sight, O LORD, my strength, and my redeemer.

To the chief Musician, A Psalm of David.

The LORD hear you in the day of trouble; the name of the God of Jacob defend you; Send you help from the sanctuary, and strengthen you out of Zion; Remember all your offerings, and accept your burnt sacrifice; Selah. Grant you according to your own heart, and fulfill all your counsel. We will rejoice in your salvation, and in the name of our God we will set up our banners: the LORD fulfill all your petitions. Now know I that the LORD saves his anointed; he will hear him from his holy heaven with the saving strength of his right hand. Some trust in chariots, and some in horses: but we will remember the name of the LORD our God. They are brought down and fallen: but we are risen, and stand upright. Save, LORD: let the king hear us when we call.

To the chief Musician, A Psalm of David.

The king shall joy in your strength, O LORD; and in your salvation how greatly shall he rejoice! You have given him his heart's desire, and have not withheld the request of his lips. Selah. For you prevent him with the blessings of goodness: you set a crown of pure gold on his head. He asked life of you, and you gave it him, even length of days forever and ever. His glory is great in your salvation: honor and majesty have you laid upon him. For you have made him most blessed forever: you have made him exceeding glad with your countenance. For the king trusts in the LORD, and through the mercy of the most High he shall not be moved. your hand shall find out all of your enemies: your right hand shall find out those that hate you. You shall make them as a fiery oven in the time of your anger: the LORD shall swallow them up in his wrath, and the fire shall devour them. Their fruit shall you destroy from the earth, and their seed from among the children of men. For they intended evil against you: they imagined a mischievous device, which they are not able to perform. Therefore shall you make them turn their back, when you shall make ready your arrows upon your strings against the face of them. Be you exalted, LORD, in your own strength: so will we sing and praise your power.

To the chief Musician upon Aijaleth Shahar, A Psalm of David.

My God, my God, why have you forsaken me? why are you so far from helping me, and from the words of my roaring? O my God, I cry in the day time, but you hear not; and in the night season, and am not silent. But you are holy, O you that inhabit the praises of Israel. Our fathers trusted in you: they trusted, and you did deliver them. They cried unto you, and were delivered: they trusted in you, and were not confounded. But I am a worm, and no man; a reproach of men, and despised of the people. All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying, He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him. But you are he that took me out of the womb: you did make me hope when I was upon my mother's breasts. I was cast upon you from the womb: you are my God from my mother's belly. Be not far from me; for trouble is near; for there is none to help. Many bulls have compassed me: strong bulls of Bashan have beset me round. They gaped upon me with their mouths, as a ravening and a roaring lion. I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels. My strength is dried up like a potsherd; and my tongue cleaves to my jaws; and you have brought me into the dust of death. For dogs have compassed me: the assembly of the wicked have enclosed me: they pierced my hands and my feet. I may tell all my bones: they look and stare upon me. They part my garments among them, and cast lots upon my vesture. But be not you far from me, O LORD: O my strength, haste you to help me. Deliver my soul from the sword; my darling from the power of the dog. Save me from the lion's mouth: for you have heard me from the horns of the unicorns. I will declare your name unto my brethren: in the midst of the congregation will I praise you. All of you that fear the LORD, praise him; all you the seed of Jacob, glorify him; and fear him, all you the seed of Israel. For he has not despised nor abhorred the affliction of the afflicted; neither has he hid his face from him; but when he cried unto him, he heard. My praise shall be of you in the great congregation: I will pay my vows before them that fear him. The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live forever. All the ends of the world shall remember and turn unto the LORD: and all the families of the nations shall worship before you. For the kingdom is the LORD's: and he is the governor among the nations. All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul. A seed shall serve him; it shall be accounted to the Lord for a generation. They shall come, and shall declare his righteousness unto a people that shall be born, that he has done this.

A Psalm of David.

The LORD is my shepherd; I shall not lack. He makes me to lie down in green pastures: he leads me beside the still waters. He restores my soul: he leads me in the paths of righteousness for his name's sake. Yes, though I walk through the valley of the shadow of death, I will fear no evil: for you are with me; your rod and your staff they comfort me. You prepare a table before me in the presence of mine enemies: you anoint my head with oil; my cup runs over. Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD forever.

A Psalm of David.

The earth is the LORD's, and the fullness thereof; the world, and they that dwell therein. For he has founded it upon the seas, and established it upon the floods. Who shall ascend into the hill of the LORD? or who shall stand in his holy place? He that has clean hands, and a pure heart; who has not lifted up his soul unto vanity, nor sworn deceitfully. He shall receive the blessing from the LORD, and righteousness from the God of his salvation. This is the generation of them that seek him, that seek your face, O Jacob. Selah. Lift up your heads, O all of you gates; and be all of you lift up, all of you everlasting doors; and the King of glory shall come in. Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle. Lift up your heads, O all of you gates; even lift them up, all of you everlasting doors; and the King of glory shall come in. Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

A Psalm of David.

Unto you, O LORD, do I lift up my soul. O my God, I trust in you: let me not be ashamed, let not mine enemies triumph over me. Yes, let none that wait on you be ashamed: let them be ashamed which transgress without cause. Show me your ways, O LORD; teach me your paths. Lead me in your truth, and teach me: for you are the God of my salvation; on you do I wait all the day. Remember, O LORD, your tender mercies and your loving kindnesses; for they have been ever of old. Remember not the sins of my youth, nor my transgressions: according to your mercy remember you me for your goodness' sake, O LORD. Good and upright is the LORD: therefore will he teach sinners in the way. The meek will he guide in judgment: and the meek will he teach his way. All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies. For your name's sake, O LORD, pardon mine iniquity; for it is great. What man is he that fears the LORD? him shall he teach in the way that he shall choose. His soul shall dwell at ease; and his seed shall inherit the earth. The secret of the LORD is with them that fear him; and he will show them his covenant. Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net. Turn you unto me, and have mercy upon me; for I am desolate and afflicted. The troubles of my heart are enlarged: O bring you me out of my distresses. Look upon mine affliction and my pain; and forgive all my sins. Consider mine enemies; for they are many; and they hate me with cruel hatred. O keep my soul, and deliver me: let me not be ashamed; for I put my trust in you. Let integrity and uprightness preserve me; for I wait on you. Redeem Israel, O God, out of all his troubles.

A Psalm of David.

Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide. Examine me, O LORD, and prove me; try my reins and my heart. For your loving kindness is before mine eyes: and I have walked in your truth. I have not sat with vain persons, neither will I go in with dissemblers. I have hated the congregation of evil doers; and will not sit with the wicked. I will wash mine hands in innocence: so will I compass your altar, O LORD: That I may publish with the voice of thanksgiving, and tell of all your wondrous works. LORD, I have loved the habitation of your house, and the place where your honor dwells. Gather not my soul with sinners, nor my life with bloody men: In whose hands is mischief, and their right hand is full of bribes. But as for me, I will walk in mine integrity: redeem me, and be merciful unto me. My foot stands in an even place: in the congregations will I bless the LORD.

A Psalm of David.

The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid? When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell. Though an host should camp against me, my heart shall not fear: though war should rise against me, in this will I be confident. One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple. For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock. And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yes, I will sing praises unto the LORD. Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me. When you said, Seek all of you my face; my heart said unto you, Your face, LORD, will I seek. Hide not your face far from me; put not your servant away in anger: you have been my help; leave me not, neither forsake me, O God of my salvation. When my father and my mother forsake me, then the LORD will take me up. Teach me your way, O LORD, and lead me in a plain path, because of mine enemies. Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty. I had fainted, unless I had believed to see the goodness of the LORD in the land of the living. Wait on the LORD: be of good courage, and he shall strengthen your heart: wait, I say, on the LORD.

A Psalm of David.

Unto you will I cry, O LORD my rock; be not silent to me: lest, if you be silent to me, I become like them that go down into the pit. Hear the voice of my supplications, when I cry unto you, when I lift up my hands toward your holy oracle. Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbors, but mischief is in their hearts. Give them according to their deeds, and according to the wickedness of their endeavors: give them after the work of their hands; render to them their desert. Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up. Blessed be the LORD, because he has heard the voice of my supplications. The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoices; and with my song will I praise him. The LORD is their strength, and he is the saving strength of his anointed. Save your people, and bless your inheritance: feed them also, and lift them up forever.

A Psalm of David.

Give unto the LORD, O all of you mighty, give unto the LORD glory and strength. Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness. The voice of the LORD is upon the waters: the God of glory thunders: the LORD is upon many waters. The voice of the LORD is powerful; the voice of the LORD is full of majesty. The voice of the LORD breaks the cedars; yes, the LORD breaks the cedars of Lebanon. He makes them also to skip like a calf; Lebanon and Sirion like a young unicorn p. ox. The voice of the LORD divides the flames of fire. The voice of the LORD shakes the wilderness; the LORD shakes the wilderness of Kadesh. The voice of the LORD makes the hinds to calve, and discovers the forests: and in his temple does everyone speak of his glory. The LORD sits upon the flood; yes, the LORD sits King forever. The LORD will give strength unto his people; the LORD will bless his people with peace.

A Psalm and Song at the dedication of the House of David.

I will extol you, O LORD; for you have lifted me up, and have not made my foes to rejoice over me. O LORD my God, I cried unto you, and you have healed me. O LORD, you have brought up my soul from the grave: you have kept me alive, that I should not go down to the pit. Sing unto the LORD, O all of you saints of his, and give thanks at the remembrance of his holiness. For his anger endures but a moment; in his favor is life: weeping may endure for a night, but joy comes in the morning. And in my prosperity I said, I shall never be moved. LORD, by your favor you have made my mountain to stand strong: you did hide your face, and I was troubled. I cried to you, O LORD; and unto the LORD I made supplication. What profit is there in my blood, when I go down to the pit? Shall the dust praise you? shall it declare your truth? Hear, O LORD, and have mercy upon me: LORD, be you my helper. You have turned for me my mourning into dancing: you have put off my sackcloth, and girded me with gladness; To the end that my glory may sing praise to you, and not be silent. O LORD my God, I will give thanks unto you forever.

To the chief Musician, A Psalm of David.

In you, O LORD, do I put my trust; let me never be ashamed: deliver me in your righteousness. Bow down your ear to me; deliver me speedily: be you my strong rock, for an house of defense to save me. For you are my rock and my fortress; therefore for your name's sake lead me, and guide me. Pull me out of the net that they have laid privately for me: for you are my strength. Into your hand I commit my spirit: you have redeemed me, O LORD God of truth. I have hated them that regard lying vanities: but I trust in the LORD. I will be glad and rejoice in your mercy: for you have considered my trouble; you have known my soul in adversities; And have not shut me up into the hand of the enemy: you have set my feet in a large room. Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yes, my soul and my belly. For my life is spent with grief, and my years with sighing: my strength fails because of mine iniquity, and my bones are consumed. I was a reproach among all mine enemies, but especially among my neighbors, and a fear to mine acquaintance: they that did see me outside fled from me. I am forgotten as a dead man out of mind: I am like a broken vessel. For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life. But I trusted in you, O LORD: I said, You are my God. My times are in your hand: deliver me from the hand of mine enemies, and from them that persecute me. Make your face to shine upon your servant: save me for your mercies' sake. Let me not be ashamed, O LORD; for I have called upon you: let the wicked be ashamed, and let them be silent in the grave. Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous. Oh how great is your goodness, which you have laid up for them that fear you; which you have wrought for them that trust in you before the sons of men! You shall hide them in the secret of your presence from the pride of man: you shall keep them secretly in a pavilion from the strife of tongues. Blessed be the LORD: for he has showed me his marvelous kindness in a strong city. For I said in my haste, I am cut off from before your eyes: nevertheless you heard the voice of my supplications when I cried unto you. O love the LORD, all you his saints: for the LORD perserves the faithful, and plentifully rewards the proud doer. Be of good courage, and he shall strengthen your heart, all you that hope in the LORD.

A Psalm of David, Maschil.

Blessed is he whose transgression is forgiven, whose sin is covered. Blessed is the man unto whom the LORD imputes not iniquity, and in whose spirit there is no guile. When I kept silence, my bones grew old through my roaring all the day long. For day and night your hand was heavy upon me: my moisture is turned into the drought of summer. Selah. I acknowledge my sin unto you, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and you forgave the iniquity of my sin. Selah. For this shall everyone that is godly pray unto you in a time when you may be found: surely in the floods of great waters they shall not come nigh unto him. You are my hiding place; you shall preserve me from trouble; you shall compass me about with songs of deliverance. Selah. I will instruct you and teach you in the way which you shall go: I will guide you with mine eye. Be all of you not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto you. Many sorrows shall be to the wicked: but he that trusts in the LORD, mercy shall compass him about. Be glad in the LORD, and rejoice, all of you righteous: and shout for joy, all you that are upright in heart.

Rejoice in the LORD, O all of you righteous: for praise is comely for the upright. Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings. Sing unto him a new song; play skillfully with a loud noise. For the word of the LORD is right; and all his works are done in truth. He loves righteousness and judgment: the earth is full of the goodness of the LORD. By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth. He gathers the waters of the sea together as an heap: he lays up the depth in storehouses. Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him. For he spoke, and it was done; he commanded, and it stood fast. The LORD brings the counsel of the heathen to nothing: he makes the devices of the people of no effect. The counsel of the LORD stands forever, the thoughts of his heart to all generations. Blessed is the nation whose God is the LORD; and the people whom he has chosen for his own inheritance. The LORD looks from heaven; he beholds all the sons of men. From the place of his habitation he looks upon all the inhabitants of the earth. He fashions their hearts alike; he considers all their works. There is no king saved by the multitude of an host: a mighty man is not delivered by much strength. An horse is a vain thing for safety: neither shall he deliver any by his great strength. Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy; To deliver their soul from death, and to keep them alive in famine. Our soul waits for the LORD: he is our help and our shield. For our heart shall rejoice in him, because we have trusted in his holy name. Let your mercy, O LORD, be upon us, according as we hope in you.

A Psalm of David, when he changed his behaviour before Abimelech, who drove him away, and he departed.

I will bless the LORD at all times: his praise shall continually be in my mouth. My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad. O magnify the LORD with me, and let us exalt his name together. I sought the LORD, and he heard me, and delivered me from all my fears. They looked unto him, and were lightened: and their faces were not ashamed. This poor man cried, and the LORD heard him, and saved him out of all his troubles. The angel of the LORD camps round about them that fear him, and delivers them. O taste and see that the LORD is good: blessed is the man that trusts in him. O fear the LORD, all of you his saints: for there is no lack to them that fear him. The young lions do lack, and suffer hunger: but they that seek the LORD shall not lack any good thing. Come, all of you children, listen unto me: I will teach you the fear of the LORD. What man is he that desires life, and loves many days, that he may see good? Keep your tongue from evil, and your lips from speaking guile. Depart from evil, and do good; seek peace, and pursue it. The eyes of the LORD are upon the righteous, and his ears are open unto their cry. The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth. The righteous cry, and the LORD hears, and delivers them out of all their troubles. The LORD is nigh unto them that are of a broken heart; and saves such as be of a contrite spirit. Many are the afflictions of the righteous: but the LORD delivers him out of them all. He keeps all his bones: not one of them is broken. Evil shall slay the wicked: and they that hate the righteous shall be desolate. The LORD redeems the soul of his servants: and none of them that trust in him shall be desolate.

A Psalm of David.

Plead my cause, O LORD, with them that strive with me: fight against them that fight against me. Take hold of shield and buckler, and stand up for mine help. Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am your salvation. Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt. Let them be as chaff before the wind: and let the angel of the LORD chase them. Let their way be dark and slippery: and let the angel of the LORD persecute them. For without cause have they hid for me their net in a pit, which without cause they have dug for my soul. Let destruction come upon him at unexpectedly; and let his net that he has hid catch himself: into that very destruction let him fall. And my soul shall be joyful in the LORD: it shall rejoice in his salvation. All my bones shall say, LORD, who is like unto you, which deliver the poor from him that is too strong for him, yes, the poor and the needy from him that spoils him? False witnesses did rise up; they laid to my charge things that I knew not. They rewarded me evil for good to the spoiling of my soul. But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom. I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourns for his mother. But in mine adversity they rejoiced, and gathered themselves together: yes, the outcasts gathered themselves together against me, and I knew it not; they did tear me, and ceased not: With hypocritical mockers in feasts, they gnashed upon me with their teeth. Lord, how long will you look on? rescue my soul from their destructions, my darling from the lions. I will give you thanks in the great congregation: I will praise you among much people. Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause. For they speak not peace: but they devise deceitful matters against them that are quiet in the land. Yes, they opened their mouth wide against me, and said, Aha, aha, our eye has seen it. This you have seen, O LORD: keep not silence: O Lord, be not far from me. Stir up yourself, and awake to my judgment, even unto my cause, my God and my Lord. Judge me, O LORD my God, according to your righteousness; and let them not rejoice over me. Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up. Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonor that magnify themselves against me. Let them shout for joy, and be glad, that favor my righteous cause: yes, let them say continually, Let the LORD be magnified, which has pleasure in the prosperity of his servant. And my tongue shall speak of your righteousness and of your praise all the day long.

To the chief Musician, A Psalm of David the servant of the Lord.

The transgression of the wicked says within my heart, that there is no fear of God before his eyes. For he flatters himself in his own eyes, until his iniquity be found to be hateful. The words of his mouth are iniquity and deceit: he has left off to be wise, and to do good. He devises mischief upon his bed; he sets himself in a way that is not good; he detests not evil. Your mercy, O LORD, is in the heavens; and your faithfulness reachs unto the clouds. Your righteousness is like the great mountains; your judgments are a great deep: O LORD, you preserve man and beast. How excellent is your loving kindness, O God! therefore the children of men put their trust under the shadow of your wings. They shall be abundantly satisfied with the fatness of your house; and you shall make them drink of the river of your pleasures. For with you is the fountain of life: in your light shall we see light. O continue your loving kindness unto them that know you; and your righteousness to the upright in heart. Let not the foot of pride come against me, and let not the hand of the wicked remove me. There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

A Psalm of David.

Fret not yourself because of evildoers, neither be you envious against the workers of iniquity. For they shall soon be cut down like the grass, and wither as the green herb. Trust in the LORD, and do good; so shall you dwell in the land, and assuredly you shall be fed. Delight yourself also in the LORD: and he shall give you the desires of your heart. Commit your way unto the LORD; trust also in him; and he shall bring it to pass. And he shall bring forth your righteousness as the light, and your judgment as the noonday. Rest in the LORD, and wait patiently for him: fret not yourself because of him who prospers in his way, because of the man who brings wicked devices to pass. Cease from anger, and forsake wrath: fret not yourself in any way to do evil. For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth. For yet a little while, and the wicked shall not be: yes, you shall diligently consider his place, and it shall not be. But the meek shall inherit the earth; and shall delight themselves in the abundance of peace. The wicked plots against the just, and gnashes upon him with his teeth. The LORD shall laugh at him: for he sees that his day is coming. The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation. Their sword shall enter into their own heart, and their bows shall be broken. A little that a righteous man has is better than the riches of many wicked. For the arms of the wicked shall be broken: but the LORD upholds the righteous. The LORD knows the days of the upright: and their inheritance shall be forever. They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied. But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away. The wicked borrows, and pays not again: but the righteous shows mercy, and gives. For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off. The steps of a good man are ordered by the LORD: and he delights in his way. Though he fall, he shall not be utterly cast down: for the LORD upholds him with his hand. I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread. He is ever merciful, and lends; and his seed is blessed. Depart from evil, and do good; and dwell for evermore. For the LORD loves judgment, and forsakes not his saints; they are preserved forever: but the seed of the wicked shall be cut off. The righteous shall inherit the land, and dwell therein forever. The mouth of the righteous speaks wisdom, and his tongue talks of judgment. The law of his God is in his heart; none of his steps shall slide. The wicked watches the righteous, and seeks to slay him. The LORD will not leave him in his hand, nor condemn him when he is judged. Wait on the LORD, and keep his way, and he shall exalt you to inherit the land: when the wicked are cut off, you shall see it. I have seen the wicked in great power, and spreading himself like a green bay tree. Yet he passed away, and, lo, he was not: yes, I sought him, but he could not be found. Mark the perfect man, and behold the upright: for the end of that man is peace. But the transgressors shall be destroyed together: the end of the wicked shall be cut off. But the salvation of the righteous is of the LORD: he is their strength in the time of trouble. And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

A Psalm of David, to bring to remembrance.

O lord, rebuke me not in your wrath: neither chasten me in your hot displeasure. For your arrows stick fast in me, and your hand presses me sore. There is no soundness in my flesh because of your anger; neither is there any rest in my bones because of my sin. For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me. My wounds stink and are corrupt because of my foolishness. I am troubled; I am bowed down greatly; I go mourning all the day long. For my loins are filled with a loathsome disease: and there is no soundness in my flesh. I am feeble and sore broken: I have roared by reason of the chaos of my heart. Lord, all my desire is before you; and my groaning is not hid from you. My heart pants, my strength fails me: as for the light of mine eyes, it also is gone from me. My lovers and my friends stand aloof from my sore; and my kinsmen stand far off. They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long. But I, as a deaf man, heard not; and I was as a dumb man that opens not his mouth. Thus I was as a man that hears not, and in whose mouth are no reproofs. For in you, O LORD, do I hope: you will hear, O Lord my God. For I said, Hear me, lest otherwise they should rejoice over me: when my foot slips, they magnify themselves against me. For I am ready to halt, and my sorrow is continually before me. For I will declare mine iniquity; I will be sorry for my sin. But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied. They also that render evil for good are mine adversaries; because I follow the thing that good is. Forsake me not, O LORD: O my God, be not far from me. Make haste to help me, O Lord my salvation.

To the chief Musician, even to Jeduthun, A Psalm of David.

I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me. I was dumb with silence, I held my peace, even from good; and my sorrow was stirred. My heart was hot within me, while I was musing the fire burned: then spoke I with my tongue, LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am. Behold, you have made my days as an handbreadth; and mine age is as nothing before you: assuredly every man at his best state is altogether vanity. Selah. Surely every man walks in a vain show: surely they are disquieted in vain: he heaps up riches, and knows not who shall gather them. And now, Lord, what wait I for? my hope is in you. Deliver me from all my transgressions: make me not the reproach of the foolish. I was dumb, I opened not my mouth; because you did it. Remove your stroke away from me: I am consumed by the blow of your hand. When you with rebukes do correct man for iniquity, you make his beauty to consume away like a moth: surely every man is vanity. Selah. Hear my prayer, O LORD, and give ear unto my cry; hold not your peace at my tears: for I am a stranger with you, and a sojourner, as all my fathers were. O spare me, that I may recover strength, before I go behind, and be no more.

To the chief Musician, A Psalm of David.

I waited patiently for the LORD; and he inclined unto me, and heard my cry. He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my activities. And he has put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD. Blessed is that man that makes the LORD his trust, and respects not the proud, nor such as turn aside to lies. Many, O LORD my God, are your wonderful works which you have done, and your thoughts which are toward us: they cannot be reckoned up in order unto you: if I would declare and speak of them, they are more than can be numbered. Sacrifice and offering you did not desire; mine ears have you opened: burnt offering and sin offering have you not required. Then said I, Lo, I come: in the volume of the book it is written of me, I delight to do your will, O my God: yes, your law is within my heart. I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, you know. I have not hid your righteousness within my heart; I have declared your faithfulness and your salvation: I have not concealed your loving kindness and your truth from the great congregation. Withhold not you your tender mercies from me, O LORD: let your loving kindness and your truth continually preserve me. For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart fails me. Be pleased, O LORD, to deliver me: O LORD, make haste to help me. Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil. Let them be desolate for a reward of their shame that say unto me, Aha, aha. Let all those that seek you rejoice and be glad in you: let such as love your salvation say continually, The LORD be magnified. But I am poor and needy; yet the Lord thinks upon me: you are my help and my deliverer; make no waiting, O my God.

To the chief Musician, A Psalm of David.

Blessed is he that considers the poor: the LORD will deliver him in time of trouble. The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and you will not deliver him unto the will of his enemies. The LORD will strengthen him upon the bed of languishing: you will make all his bed in his sickness. I said, LORD, be merciful unto me: heal my soul; for I have sinned against you. Mine enemies speak evil of me, When shall he die, and his name perish? And if he comes to see me, he speaks vanity: his heart gathers iniquity to itself; when he goes abroad, he tells it. All that hate me whisper together against me: against me do they devise my hurt. An evil disease, say they, cleaves fast unto him: and now that he lies he shall rise up no more. Yes, mine own familiar friend, in whom I trusted, which did eat of my bread, has lifted up his heel against me. But you, O LORD, be merciful unto me, and raise me up, that I may requite them. By this I know that you favor me, because mine enemy does not triumph over me. And as for me, you uphold me in mine integrity, and set me before your face forever. Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

To the chief Musician, Maschil, for the sons of Korah.

As the hart pants after the water brooks, so pants my soul after you, O God. My soul thirsts for God, for the living God: when shall I come and appear before God? My tears have been my food day and night, while they continually say unto me, Where is your God? When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday. Why are you cast down, O my soul? and why are you disquieted in me? hope you in God: for I shall yet praise him for the help of his countenance. O my God, my soul is cast down within me: therefore will I remember you from the land of Jordan, and of the Hermonites, from the hill Mizar. Deep calls unto deep at the noise of your waterspouts: all your waves and your billows are gone over me. Yet the LORD will command his loving kindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life. I will say unto God my rock, Why have you forgotten me? why go I mourning because of the oppression of the enemy? As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is your God? Why are you cast down, O my soul? and why are you disquieted within me? hope you in God: for I shall yet praise him, who is the health of my countenance, and my God.

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man. For you are the God of my strength: why do you cast me off? why go I mourning because of the oppression of the enemy? O send out your light and your truth: let them lead me; let them bring me unto your holy hill, and to your tabernacles. Then will I go unto the altar of God, unto God my exceeding joy: yes, upon the harp will I praise you, O God my God. Why are you cast down, O my soul? and why are you disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

To the chief Musician for the sons of Korah, Maschil.

We have heard with our ears, O God, our fathers have told us, what work you did in their days, in the times of old. How you did drive out the heathen with your hand, and planted them; how you did afflict the people, and cast them out. For they got not the land in possession by their own sword, neither did their own arm save them: but your right hand, and your arm, and the light of your countenance, because you had a favor unto them. You are my King, O God: command deliverances for Jacob. Through you will we push down our enemies: through your name will we tread them under that rise up against us. For I will not trust in my bow, neither shall my sword save me. But you have saved us from our enemies, and have put them to shame that hated us. In God we boast all the day long, and praise your name forever. Selah. But you have cast off, and put us to shame; and go not forth with our armies. You make us to turn back from the enemy: and they which hate us spoil for themselves. You have given us like sheep appointed for food; and have scattered us among the heathen. You sell your people for nothing, and do not increase your wealth by their price. You make us a reproach to our neighbors, a scorn and a derision to them that are round about us. You make us a byword among the heathen, a shaking of the head among the people. My confusion is continually before me, and the shame of my face has covered me, For the voice of him that reproaches and blasphemes; by reason of the enemy and avenger. All this has come upon us; yet have we not forgotten you, neither have we dealt falsely in your covenant. Our heart is not turned back, neither have our steps declined from your way; Though you have sore broken us in the place of dragons, and covered us with the shadow of death. If we have forgotten the name of our God, or stretched out our hands to a strange god; Shall not God search this out? for he knows the secrets of the heart. Yes, for your sake are we killed all the day long; we are counted as sheep for the slaughter. Awake, why sleep you, O Lord? arise, cast us not off forever. Wherefore hide you your face, and forget our affliction and our oppression? For our soul is bowed down to the dust: our belly cleaves unto the earth. Arise for our help, and redeem us for your mercies' sake.

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves.

My heart is composing a good matter: I speak of the things which I have made concerning the king: my tongue is the pen of a ready writer. You are fairer than the children of men: grace is poured into your lips: therefore God has blessed you forever. Gird your sword upon your thigh, O most mighty, with your glory and your majesty. And in your majesty ride prosperously because of truth and meekness and righteousness; and your right hand shall teach you terrible things. your arrows are sharp in the heart of the king's enemies; whereby the people fall under you. Your throne, O God, is forever and ever: the sceptre of your kingdom is a right sceptre. You love righteousness, and hate wickedness: therefore God, your God, has anointed you with the oil of gladness above your fellows. All your garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made you glad. Kings' daughters were among your honorable women: upon your right hand did stand the queen in gold of Ophir. Listen, O daughter, and consider, and incline your ear; forget also your own people, and your father's house; So shall the king greatly desire your beauty: for he is your Lord; and worship you him. And the daughter of Tyre shall be there with a gift; even the rich among the people shall implore your favor. The king's daughter is all glorious within: her clothing is of wrought gold. She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto you. With gladness and rejoicing shall they be brought: they shall enter into the king's palace. Instead of your fathers shall be your children, whom you may make princes in all the earth. I will make your name to be remembered in all generations: therefore shall the people praise you forever and ever.

To the chief Musician for the sons of Korah, A Song upon Alamoth.

God is our refuge and strength, a very present help in trouble. Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea; Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah. There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High. God is in the midst of her; she shall not be moved: God shall help her, and that right early. The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted. The LORD of hosts is with us; the God of Jacob is our refuge. Selah. Come, behold the works of the LORD, what desolations he has made in the earth. He makes wars to cease unto the end of the earth; he breaks the bow, and cuts the spear in two; he burns the chariot in the fire. Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth. The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

To the chief Musician, A Psalm for the sons of Korah.

O clap your hands, all you people; shout unto God with the voice of triumph. For the LORD most high is terrible; he is a great King over all the earth. He shall subdue the people under us, and the nations under our feet. He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah. God is gone up with a shout, the LORD with the sound of a trumpet. Sing praises to God, sing praises: sing praises unto our King, sing praises. For God is the King of all the earth: sing all of you praises with understanding. God reigns over the heathen: God sits upon the throne of his holiness. The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

A Song and Psalm for the sons of Korah.

Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness. Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King. God is known in her palaces for a refuge. For, lo, the kings were assembled, they passed by together. They saw it, and so they marveled; they were troubled, and hasted away. Fear took hold upon them there, and pain, as of a woman in travail. You break the ships of Tarshish with an east wind. As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it forever. Selah. We have thought of your loving kindness, O God, in the midst of your temple. According to your name, O God, so is your praise unto the ends of the earth: your right hand is full of righteousness. Let mount Zion rejoice, let the daughters of Judah be glad, because of your judgments. Walk about Zion, and go round about her: tell the towers thereof. Mark all of you well her bulwarks, consider her palaces; that all of you may tell it to the generation following. For this God is our God forever and ever: he will be our guide even unto death.

To the chief Musician, A Psalm for the sons of Korah.

Hear this, all you people; give ear, all you inhabitants of the world: Both low and high, rich and poor, together. My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding. I will incline mine ear to a parable: I will open my dark saying upon the harp. Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about? They that trust in their wealth, and boast themselves in the multitude of their riches; None of them can by any means redeem his brother, nor give to God a ransom for him: For the redemption of their soul is precious, and it ceases for ever: That he should still live forever, and not see corruption. For he sees that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others. Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names. Nevertheless man being in honor abides not: he is like the beasts that perish. This their way is their folly: yet their posterity approve their sayings. Selah. Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling. But God will redeem my soul from the power of the grave: for he shall receive me. Selah. Be not you afraid when one is made rich, when the glory of his house is increased; For when he dies he shall carry nothing away: his glory shall not descend after him. Though while he lived he blessed his soul: and men will praise you, when you do well to yourself. He shall go to the generation of his fathers; they shall never see light. Man that is in honor, and understands not, is like the beasts that perish.

A Psalm of Asaph.

The mighty God, even the LORD, has spoken, and called the earth from the rising of the sun unto the going down thereof. Out of Zion, the perfection of beauty, God has shined. Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him. He shall call to the heavens from above, and to the earth, that he may judge his people. Gather my saints together unto me; those that have made a covenant with me by sacrifice. And the heavens shall declare his righteousness: for God is judge himself. Selah. Hear, O my people, and I will speak; O Israel, and I will testify against you: I am God, even your God. I will not reprove you for your sacrifices or your burnt offerings, to have been continually before me. I will take no bullock out of your house, nor he goats out of your folds. For every beast of the forest is mine, and the cattle upon a thousand hills. I know all the fowls of the mountains: and the wild beasts of the field are mine. If I were hungry, I would not tell you: for the world is mine, and the fullness thereof. Will I eat the flesh of bulls, or drink the blood of goats? Offer unto God thanksgiving; and pay your vows unto the most High: And call upon me in the day of trouble: I will deliver you, and you shall glorify me. But unto the wicked God says, What have you to do to declare my statutes, or that you should take my covenant in your mouth? Seeing you hate instruction, and casts my words behind you. When you saw a thief, then you consented with him, and have been partaker with adulterers. You give your mouth to evil, and your tongue frames deceit. You sit and speak against your brother; you slander your own mother's son. These things have you done, and I kept silence; you thought that I was altogether such an one as yourself: but I will reprove you, and set them in order before your eyes. Now consider this, all of you that forget God, lest I tear you in pieces, and there be none to deliver. Whoso offers praise glorifies me: and to him that orders his conversation aright will I show the salvation of God.

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba .

Have mercy upon me, O God, according to your loving kindness: according unto the multitude of your tender mercies blot out my transgressions. Wash me thoroughly from mine iniquity, and cleanse me from my sin. For I acknowledge my transgressions: and my sin is ever before me. Against you, you only, have I sinned, and done this evil in your sight: that you might be justified when you speak, and be clear when you judge. Behold, I was formed in iniquity; and in sin did my mother conceive me. Behold, you desire truth in the inward parts: and in the hidden part you shall make me to know wisdom. Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow. Make me to hear joy and gladness; that the bones which you have broken may rejoice. Hide your face from my sins, and blot out all mine iniquities. Create in me a clean heart, O God; and renew a right spirit within me. Cast me not away from your presence; and take not your holy spirit from me. Restore unto me the joy of your salvation; and uphold me with your free spirit. Then will I teach transgressors your ways; and sinners shall be converted unto you. Deliver me from blood guiltiness, O God, you God of my salvation: and my tongue shall sing aloud of your righteousness. O Lord, open you my lips; and my mouth shall show forth your praise. For you desire not sacrifice; else would I give it: you delight not in burnt offering. The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, you will not despise. Do good in your good pleasure unto Zion: build you the walls of Jerusalem. Then shall you be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon your altar.

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

Why boast you yourself in mischief, O mighty man? the goodness of God endures continually. The tongue devises evil; like a sharp razor, working deceitfully. You love evil more than good; and lying rather than to speak righteousness. Selah. You love all devouring words, O you deceitful tongue. God shall likewise destroy you forever, he shall take you away, and pluck you out of your dwelling place, and root you out of the land of the living. Selah. The righteous also shall see, and fear, and shall laugh at him: Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness. But I am like a green olive tree in the house of God: I trust in the mercy of God forever and ever. I will praise you forever, because you have done it: and I will wait on your name; for it is good before your saints.

To the chief Musician, upon Mahalath, Maschil, A Psalm of David.

The fool has said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that does good. God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God. Everyone of them is gone back: they are altogether become filthy; there is none that does good, no, not one. Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God. There were they in great fear, where no fear was: for God has scattered the bones of him that camps against you: you have put them to shame, because God has despised them. Oh that the salvation of Israel were come out of Zion! When God brings back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us?

Save me, O God, by your name, and judge me by your strength. Hear my prayer, O God; give ear to the words of my mouth. For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah. Behold, God is mine helper: the Lord is with them that uphold my soul. He shall reward evil unto mine enemies: cut them off in your truth. I will freely sacrifice unto you: I will praise your name, O LORD; for it is good. For he has delivered me out of all trouble: and mine eye has seen his desire upon mine enemies.

To the chief Musician on Neginoth, Maschil, A Psalm of David.

Give ear to my prayer, O God; and hide not yourself from my supplication. Attend unto me, and hear me: I mourn in my complaint, and make a noise; Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me. My heart is sore pained within me: and the terrors of death are fallen upon me. Fearfulness and trembling are come upon me, and horror has overwhelmed me. And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest. Lo, then would I wander far off, and remain in the wilderness. Selah. I would hasten my escape from the windy storm and tempest. Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city. Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it. Wickedness is in the midst thereof: deceit and guile depart not from her streets. For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him: But it was you, a man mine equal, my guide, and mine acquaintance. We took sweet counsel together, and walked unto the house of God in company. Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them. As for me, I will call upon God; and the LORD shall save me. Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice. He has delivered my soul in peace from the battle that was against me: for there were many with me. God shall hear, and afflict them, even he that abides of old. Selah. Because they have no changes, therefore they fear not God. He has put forth his hands against such as be at peace with him: he has broken his covenant. The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords. Cast your burden upon the LORD, and he shall sustain you: he shall never suffer the righteous to be moved. But you, O God, shall bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in you.

To the chief Musician, upon Jonath-elem-rechokim, Michtam of David, when the Philistines took him in Gath.

Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresses me. Mine enemies would daily swallow me up: for they be many that fight against me, O you most High. What time I am afraid, I will trust in you. In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me. Every day they shift my words: all their thoughts are against me for evil. They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul. Shall they escape by iniquity? in your anger cast down the people, O God. You tell my wanderings: put you my tears into your bottle: are they not in your book? When I cry unto you, then shall mine enemies turn back: this I know; for God is for me. In God will I praise his word: in the LORD will I praise his word. In God have I put my trust: I will not be afraid what man can do unto me. Your vows are upon me, O God: I will render praises unto you. For you have delivered my soul from death: will not you deliver my feet from falling, that I may walk before God in the light of the living?

To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave.

Be merciful unto me, O God, be merciful unto me: for my soul trusts in you: yes, in the shadow of your wings will I make my refuge, until these calamities pass over. I will cry unto God most high; unto God that performs all things for me. He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth. My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword. Be you exalted, O God, above the heavens; let your glory be above all the earth. They have prepared a net for my steps; my soul is bowed down: they have dug a pit before me, into the midst whereof they are fallen themselves. Selah. My heart is fixed, O God, my heart is fixed: I will sing and give praise. Awake up, my glory; awake, psaltery and harp: I myself will awake early. I will praise you, O Lord, among the people: I will sing unto you among the nations. For your mercy is great unto the heavens, and your truth unto the clouds. Be you exalted, O God, above the heavens: let your glory be above all the earth.

To the chief Musician, Al-taschith, Michtam of David.

Do all of you indeed speak righteousness, O congregation? do all of you judge uprightly, O all of you sons of men? Yes, in heart all of you work wickedness; all of you weigh the violence of your hands in the earth. The wicked are cut off from the womb: they go astray as soon as they be born, speaking lies. Their poison is like the poison of a serpent: they are like the deaf adder that stops her ear; Which will not listen to the voice of charmers, charming never so wisely. Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD. Let them melt away as waters which run continually: when he bends his bow to shoot his arrows, let them be as cut in pieces. As a snail which melts, let everyone of them pass away: like the untimely birth of a woman, that they may not see the sun. Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath. The righteous shall rejoice when he sees the vengeance: he shall wash his feet in the blood of the wicked. So that a man shall say, Assuredly there is a reward for the righteous: assuredly he is a God that judges in the earth.

To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him.

Deliver me from mine enemies, O my God: defend me from them that rise up against me. Deliver me from the workers of iniquity, and save me from bloody men. For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD. They run and prepare themselves without my fault: awake to help me, and behold. You therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah. They return at evening: they make a noise like a dog, and go round about the city. Behold, they belch out with their mouth: swords are in their lips: for who, say they, does hear? But you, O LORD, shall laugh at them; you shall have all the heathen in derision. Because of his strength will I wait upon you: for God is my defense. The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies. Slay them not, lest my people forget: scatter them by your power; and bring them down, O Lord our shield. For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak. Consume them in wrath, consume them, that they may not be: and let them know that God rules in Jacob unto the ends of the earth. Selah. And at evening let them return; and let them make a noise like a dog, and go round about the city. Let them wander up and down for food, and grudge if they be not satisfied. But I will sing of your power; yes, I will sing aloud of your mercy in the morning: for you have been my defense and refuge in the day of my trouble. Unto you, O my strength, will I sing: for God is my defense, and the God of my mercy.

To the chief Musician upon Shushan-eduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand.

O God, you have cast us off, you have scattered us, you have been displeased; O turn yourself to us again. You have made the earth to tremble; you have broken it: heal the breaches thereof; for it shakes. You have showed your people hard things: you have made us to drink the wine of astonishment. You have given a banner to them that fear you, that it may be displayed because of the truth. Selah. That your beloved may be delivered; save with your right hand, and hear me. God has spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; Moab is my pot for washing; over Edom will I cast out my shoe: Philistia, triumph you because of me. Who will bring me into the strong city? who will lead me into Edom? Will not you, O God, which had cast us off? and you, O God, which did not go out with our armies? Give us help from trouble: for vain is the help of man. Through God we shall do valiantly: for he it is that shall tread down our enemies.

To the chief Musician upon Neginah, A Psalm of David.

Hear my cry, O God; attend unto my prayer. From the end of the earth will I cry unto you, when my heart is overwhelmed: lead me to the rock that is higher than I. For you have been a shelter for me, and a strong tower from the enemy. I will abide in your tabernacle forever: I will trust in the covert of your wings. Selah. For you, O God, have heard my vows: you have given me the heritage of those that fear your name. You will prolong the king's life: and his years as many generations. He shall abide before God forever: O prepare mercy and truth, which may preserve him. So will I sing praise unto your name forever, that I may daily perform my vows.

To the chief Musician, to Jeduthan, A Psalm of David.

Truly my soul waits upon God: from him comes my salvation. He only is my rock and my salvation; he is my defense; I shall not be greatly moved. How long will all of you imagine mischief against a man? all of you shall be slain all of you: as a bowing wall shall all of you be, and as a tottering fence. They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah. My soul, wait you only upon God; for my expectation is from him. He only is my rock and my salvation: he is my defense; I shall not be moved. In God is my salvation and my glory: the rock of my strength, and my refuge, is in God. Trust in him at all times; all of you people, pour out your heart before him: God is a refuge for us. Selah. Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity. Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them. God has spoken once; twice have I heard this; that power belongs unto God. Also unto you, O Lord, belongs mercy: for you render to every man according to his work.

A Psalm of David when he was in the wilderness of Judah.

O God, you are my God; early will I seek you: my soul thirsts for you, my flesh longs for you in a dry and thirsty land, where no water is; To see your power and your glory, so as I have seen you in the sanctuary. Because your loving kindness is better than life, my lips shall praise you. Thus will I bless you while I live: I will lift up my hands in your name. My soul shall be satisfied as with marrow and fatness; and my mouth shall praise you with joyful lips: When I remember you upon my bed, and meditate on you in the night watches. Because you have been my help, therefore in the shadow of your wings will I rejoice. My soul follows hard after you: your right hand upholds me. But those that seek my soul, to destroy it, shall go into the lower parts of the earth. They shall fall by the sword: they shall be a portion for foxes. But the king shall rejoice in God; everyone that swears by him shall glory: but the mouth of them that speak lies shall be stopped.

To the chief Musician, A Psalm of David.

Hear my voice, O God, in my prayer: preserve my life from fear of the enemy. Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity: Who sharpen their tongue like a sword, and bend their bows to shoot their arrows, even bitter words: That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not. They encourage themselves in an evil matter: they commune of laying snares privately; they say, Who shall see them? They search out iniquities; they accomplish a diligent search: both the inward thought of everyone of them, and the heart, is deep. But God shall shoot at them with an arrow; suddenly shall they be wounded. So they shall make their own tongue to fall upon themselves: all that see them shall flee away. And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing. The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

To the chief Musician, A Psalm and Song of David.

Praise waits for you, O God, in Sion: and unto you shall the vow be performed. O you that hear prayer, unto you shall all flesh come. Iniquities prevail against me: as for our transgressions, you shall purge them away. Blessed is the man whom you choose, and cause to approach unto you, that he may dwell in your courts: we shall be satisfied with the goodness of your house, even of your holy temple. By terrible things in righteousness will you answer us, O God of our salvation; who are the confidence of all the ends of the earth, and of them that are far off upon the sea: Which by his strength sets fast the mountains; being girded with power: Which stills the noise of the seas, the noise of their waves, and the tumult of the people. They also that dwell in the uttermost parts are afraid at your tokens: you make the utmost limit of the morning and evening to rejoice. You visit the earth, and water it: you greatly enrich it with the river of God, which is full of water: you prepare them corn, when you have so provided for it. You water the ridges thereof abundantly: you settle the furrows thereof: you make it soft with showers: you bless the springing thereof. You crown the year with your goodness; and your paths drop fatness. They drop upon the pastures of the wilderness: and the little hills rejoice on every side. The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

To the chief Musician, A Song or Psalm.

Make a joyful noise unto God, all you lands: Sing forth the honor of his name: make his praise glorious. Say unto God, How terrible are you in your works! through the greatness of your power shall your enemies submit themselves unto you. All the earth shall worship you, and shall sing unto you; they shall sing to your name. Selah. Come and see the works of God: he is terrible in his doing toward the children of men. He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him. He rules by his power forever; his eyes behold the nations: let not the rebellious exalt themselves. Selah. O bless our God, all of you people, and make the voice of his praise to be heard: Which holds our soul in life, and suffers not our feet to be moved. For you, O God, have proved us: you have tried us, as silver is tried. You brought us into the net; you laid affliction upon our loins. You have caused men to ride over our heads; we went through fire and through water: but you brought us out into a wealthy place. I will go into your house with burnt offerings: I will pay you my vows, Which my lips have uttered, and my mouth has spoken, when I was in trouble. I will offer unto you burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah. Come and hear, all you that fear God, and I will declare what he has done for my soul. I cried unto him with my mouth, and he was extolled with my tongue. If I regard iniquity in my heart, the Lord will not hear me: But assuredly God has heard me; he has attended to the voice of my prayer. Blessed be God, which has not turned away my prayer, nor his mercy from me.

To the chief Musician on Neginoth, A Psalm or Song.

God be merciful unto us, and bless us; and cause his face to shine upon us; Selah. That your way may be known upon earth, your saving health among all nations. Let the people praise you, O God; let all the people praise you. O let the nations be glad and sing for joy: for you shall judge the people righteously, and govern the nations upon earth. Selah. Let the people praise you, O God; let all the people praise you. Then shall the earth yield her increase; and God, even our own God, shall bless us. God shall bless us; and all the ends of the earth shall fear him.

To the chief Musician, A Psalm or Song of David.

Let God arise, let his enemies be scattered: let them also that hate him flee before him. As smoke is driven away, so drive them away: as wax melts before the fire, so let the wicked perish at the presence of God. But let the righteous be glad; let them rejoice before God: yes, let them exceedingly rejoice. Sing unto God, sing praises to his name: extol him that rides upon the heavens by his name JAH, and rejoice before him. A father of the fatherless, and a judge of the widows, is God in his holy habitation. God sets the solitary in families: he brings out those which are bound with chains: but the rebellious dwell in a dry land. O God, when you went forth before your people, when you did march through the wilderness; Selah: The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel. You, O God, did send a plentiful rain, whereby you did confirm your inheritance, when it was weary. Your congregation has dwelt therein: you, O God, have prepared of your goodness for the poor. The Lord gave the word: great was the company of those that published it. Kings of armies did flee swiftly: and she that tarried at home divided the spoil. Though all of you have lien among the pots, yet shall all of you be as the wings of a dove covered with silver, and her feathers with yellow gold. When the Almighty scattered kings in it, it was white as snow in Salmon. The hill of God is as the hill of Bashan; an high hill as the hill of Bashan. Why leap all of you, all of you high hills? this is the hill which God desires to dwell in; yes, the LORD will dwell in it forever. The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place. You have ascended on high, you have led captivity captive: you have received gifts for men; yes, for the rebellious also, that the LORD God might dwell among them. Blessed be the Lord, who daily loads us with benefits, even the God of our salvation. Selah. He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death. But God shall wound the head of his enemies, and the hairy scalp of such an one as goes on still in his trespasses. The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea: That your foot may be dipped in the blood of your enemies, and the tongue of your dogs in the same. They have seen your activities, O God; even the activities of my God, my King, in the sanctuary. The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels. Bless all of you God in the congregations, even the Lord, from the fountain of Israel. There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali. Your God has commanded your strength: strengthen, O God, that which you have wrought for us. Because of your temple at Jerusalem shall kings bring presents unto you. Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till everyone submit himself with pieces of silver: scatter you the people that delight in war. Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God. Sing unto God, all of you kingdoms of the earth; O sing praises unto the Lord; Selah: To him that rides upon the heavens of heavens, which were of old; lo, he does send out his voice, and that a mighty voice. Ascribe all of you strength unto God: his excellency is over Israel, and his strength is in the clouds. O God, you are terrible out of your holy places: the God of Israel is he that gives strength and power unto his people. Blessed be God.

To the chief Musician upon Shoshannim, A Psalm of David.

Save me, O God; for the waters are come in unto my soul. I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me. I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God. They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away. O God, you know my foolishness; and my sins are not hid from you. Let not them that wait on you, O Lord GOD of hosts, be ashamed for my sake: let not those that seek you be confounded for my sake, O God of Israel. Because for your sake I have borne reproach; shame has covered my face. I am become a stranger unto my brethren, and an foreigner unto my mother's children. For the zeal of your house has eaten me up; and the reproaches of them that reproached you are fallen upon me. When I wept, and chastened my soul with fasting, that was to my reproach. I made sackcloth also my garment; and I became a proverb to them. They that sit in the gate speak against me; and I was the song of the drunkards. But as for me, my prayer is unto you, O LORD, in an acceptable time: O God, in the multitude of your mercy hear me, in the truth of your salvation. Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters. Let not the flood of waters overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me. Hear me, O LORD; for your loving kindness is good: turn unto me according to the multitude of your tender mercies. And hide not your face from your servant; for I am in trouble: hear me speedily. Draw nigh unto my soul, and redeem it: deliver me because of mine enemies. You have known my reproach, and my shame, and my dishonor: mine adversaries are all before you. Reproach has broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none. They gave me also gall for my food; and in my thirst they gave me vinegar to drink. Let their table become a snare before them: and that which should have been for their welfare, let it become a trap. Let their eyes be darkened, that they see not; and make their loins continually to shake. Pour out your indignation upon them, and let your wrathful anger take hold of them. Let their habitation be desolate; and let none dwell in their tents. For they persecute him whom you have smitten; and they talk to the grief of those whom you have wounded. Add iniquity unto their iniquity: and let them not come into your righteousness. Let them be blotted out of the book of the living, and not be written with the righteous. But I am poor and sorrowful: let your salvation, O God, set me up on high. I will praise the name of God with a song, and will magnify him with thanksgiving. This also shall please the LORD better than an ox or bullock that has horns and hoofs. The humble shall see this, and be glad: and your heart shall live that seek God. For the LORD hears the poor, and despises not his prisoners. Let the heaven and earth praise him, the seas, and everything that moves therein. For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession. The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

To the chief Musician, A Psalm of David, to bring to remembrance.

MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD. Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt. Let them be turned back for a reward of their shame that say, Aha, aha. Let all those that seek you rejoice and be glad in you: and let such as love your salvation say continually, Let God be magnified. But I am poor and needy: make haste unto me, O God: you are my help and my deliverer; O LORD, make no waiting.

In you, O LORD, do I put my trust: let me never be put to confusion. Deliver me in your righteousness, and cause me to escape: incline your ear unto me, and save me. Be you my strong habitation, unto which I may continually resort: you have given commandment to save me; for you are my rock and my fortress. Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man. For you are my hope, O Lord GOD: you are my trust from my youth. By you have I been held up from the womb: you are he that took me out of my mother's bowels: my praise shall be continually of you. I am as a wonder unto many; but you are my strong refuge. Let my mouth be filled with your praise and with your honor all the day. Cast me not off in the time of old age; forsake me not when my strength fails. For mine enemies speak against me; and they that lay wait for my soul take counsel together, Saying, God has forsaken him: persecute and take him; for there is none to deliver him. O God, be not far from me: O my God, make haste for my help. Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonor that seek my hurt. But I will hope continually, and will yet praise you more and more. My mouth shall show forth your righteousness and your salvation all the day; for I know not the numbers thereof. I will go in the strength of the Lord GOD: I will make mention of your righteousness, even of your only. O God, you have taught me from my youth: and until now have I declared your wondrous works. Now also when I am old and grayheaded, O God, forsake me not; until I have showed your strength unto this generation, and your power to everyone that is to come. Your righteousness also, O God, is very high, who have done great things: O God, who is like unto you! You, which have showed me great and sore troubles, shall restore life in me again, and shall bring me up again from the depths of the earth. You shall increase my greatness, and comfort me on every side. I will also praise you with the psaltery, even your truth, O my God: unto you will I sing with the harp, O you Holy One of Israel. My lips shall greatly rejoice when I sing unto you; and my soul, which you have redeemed. My tongue also shall talk of your righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

A Psalm for Solomon.

Give the king your judgments, O God, and your righteousness unto the king's son. He shall judge your people with righteousness, and your poor with judgment. The mountains shall bring peace to the people, and the little hills, by righteousness. He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor. They shall fear you as long as the sun and moon endure, throughout all generations. He shall come down like rain upon the mown grass: as showers that water the earth. In his days shall the righteous flourish; and abundance of peace so long as the moon endures. He shall have dominion also from sea to sea, and from the river unto the ends of the earth. They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust. The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts. Yes, all kings shall fall down before him: all nations shall serve him. For he shall deliver the needy when he cries; the poor also, and him that has no helper. He shall spare the poor and needy, and shall save the souls of the needy. He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight. And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised. There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth. His name shall endure forever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed. Blessed be the LORD God, the God of Israel, who only does wondrous things. And blessed be his glorious name forever: and let the whole earth be filled with his glory; Amen, and Amen. The prayers of David the son of Jesse are ended.

A Psalm of Asaph.

Truly God is good to Israel, even to such as are of a clean heart. But as for me, my feet were almost gone; my steps had well nigh slipped. For I was envious at the foolish, when I saw the prosperity of the wicked. For there are no bands in their death: but their strength is firm. They are not in trouble as other men; neither are they plagued like other men. Therefore pride compasses them about as a chain; violence covers them as a garment. Their eyes stand out with fatness: they have more than heart could wish. They are corrupt, and speak wickedly concerning oppression: they speak loftily. They set their mouth against the heavens, and their tongue walks through the earth. Therefore his people return here: and waters of a full cup are wrung out to them. And they say, How does God know? and is there knowledge in the most High? Behold, these are the ungodly, who prosper in the world; they increase in riches. Assuredly I have cleansed my heart in vain, and washed my hands in innocence. For all the day long have I been plagued, and chastened every morning. If I say, I will speak thus; behold, I should offend against the generation of your children. When I thought to know this, it was too painful for me; Until I went into the sanctuary of God; then understood I their end. Surely you did set them in slippery places: you casted them down into destruction. How are they brought into desolation, as in a moment! they are utterly consumed with terrors. As a dream when one awakes; so, O Lord, when you awake, you shall despise their image. Thus my heart was grieved, and I was pricked in my reins. So foolish was I, and ignorant: I was as a beast before you. Nevertheless I am continually with you: you have held me by my right hand. You shall guide me with your counsel, and afterward receive me to glory. Whom have I in heaven but you? and there is none upon earth that I desire beside you. My flesh and my heart fails: but God is the strength of my heart, and my portion forever. For, lo, they that are far from you shall perish: you have destroyed all them that go a whoring from you. But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all your works.

Maschil of Asaph.

O God, why have you cast us off forever? why does your anger smoke against the sheep of your pasture? Remember your congregation, which you have purchased of old; the rod of your inheritance, which you have redeemed; this mount Zion, wherein you have dwelt. Lift up your feet unto the perpetual desolations; even all that the enemy has done wickedly in the sanctuary. your enemies roar in the midst of your congregations; they set up their ensigns for signs. A man was famous according as he had lifted up axes upon the thick trees. But now they break down the carved work thereof at once with axes and hammers. They have cast fire into your sanctuary, they have defiled by casting down the dwelling place of your name to the ground. They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land. We see not our signs: there is no more any prophet: neither is there among us any that knows how long. O God, how long shall the adversary reproach? shall the enemy blaspheme your name forever? Why withdraw you your hand, even your right hand? pluck it out of your bosom. For God is my King of old, working salvation in the midst of the earth. You did divide the sea by your strength: you brake the heads of the dragons in the waters. You brake the heads of leviathan p. sea serpent in pieces, and gave him to be food to the people inhabiting the wilderness. You did cleave the fountain and the flood: you dried up mighty rivers. The day is yours, the night also is yours: you have prepared the light and the sun. You have set all the borders of the earth: you have made summer and winter. Remember this, that the enemy has reproached, O LORD, and that the foolish people have blasphemed your name. O deliver not the soul of your turtledove unto the multitude of the wicked: forget not the congregation of your poor forever. Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty. O let not the oppressed return ashamed: let the poor and needy praise your name. Arise, O God, plead your own cause: remember how the foolish man reproaches you daily. Forget not the voice of your enemies: the tumult of those that rise up against you increases continually.

To the chief Musician, Al-taschith, A Psalm or Song of Asaph.

Unto you, O God, do we give thanks, unto you do we give thanks: for that your name is near your wondrous works declare. When I shall receive the congregation I will judge uprightly. The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah. I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn: Lift not up your horn on high: speak not with a stiff neck. For promotion comes neither from the east, nor from the west, nor from the south. But God is the judge: he puts down one, and sets up another. For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he pours out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them. But I will declare forever; I will sing praises to the God of Jacob. All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

To the chief Musician on Neg inoth, A Psalm or Song of Asaph.

In Judah is God known: his name is great in Israel. In Salem also is his tabernacle, and his dwelling place in Zion. There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah. You are more glorious and excellent than the mountains of prey. The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands. At your rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep. You, even you, are to be feared: and who may stand in your sight when once you are angry? You did cause judgment to be heard from heaven; the earth feared, and was still, When God arose to judgment, to save all the meek of the earth. Selah. Surely the wrath of man shall praise you: the remainder of wrath shall you restrain. Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that should be feared. He shall cut off the spirit of princes: he is terrible to the kings of the earth.

To the chief Musician, to Jeduthan, A Psalm of Asaph.

I cried unto God with my voice, even unto God with my voice; and he gave ear unto me. In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted. I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah. You hold mine eyes waking: I am so troubled that I cannot speak. I have considered the days of old, the years of ancient times. I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search. Will the Lord cast off forever? and will he be favorable no more? Is his mercy clean gone forever? does his promise fail for evermore? Has God forgotten to be gracious? has he in anger shut up his tender mercies? Selah. And I said, This is my infirmity: but I will remember the years of the right hand of the most High. I will remember the works of the LORD: surely I will remember your wonders of old. I will meditate also of all your work, and talk of your doings. Your way, O God, is in the sanctuary: who is so great a God as our God? You are the God that do wonders: you have declared your strength among the people. You have with your arm redeemed your people, the sons of Jacob and Joseph. Selah. The waters saw you, O God, the waters saw you; they were afraid: the depths also were troubled. The clouds poured out water: the skies sent out a sound: your arrows also went abroad. The voice of your thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook. Your way is in the sea, and your path in the great waters, and your footsteps are not known. You led your people like a flock by the hand of Moses and Aaron.

Maschil of Asaph.

Give ear, O my people, to my law: incline your ears to the words of my mouth. I will open my mouth in a parable: I will utter dark sayings of old: Which we have heard and known, and our fathers have told us. We will not hide them from their children, showing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he has done. For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children: That the generation to come might know them, even the children which should be born; who should arise and declare them to their children: That they might set their hope in God, and not forget the works of God, but keep his commandments: And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not steadfast with God. The children of Ephraim, being armed, and carrying bows, turned back in the day of battle. They kept not the covenant of God, and refused to walk in his law; And forgotten about his works, and his wonders that he had showed them. marvelous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan. He divided the sea, and caused them to pass through; and he made the waters to stand as an heap. In the daytime also he led them with a cloud, and all the night with a light of fire. He clave the rocks in the wilderness, and gave them drink as out of the great depths. He brought streams also out of the rock, and caused waters to run down like rivers. And they sinned yet more against him by provoking the most High in the wilderness. And they tempted God in their heart by asking food for their lust. Yes, they spoke against God; they said, Can God furnish a table in the wilderness? Behold, he stroke the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people? Therefore the LORD heard this, and was angry: so a fire was kindled against Jacob, and anger also came up against Israel; Because they believed not in God, and trusted not in his salvation: Though he had commanded the clouds from above, and opened the doors of heaven, And had rained down manna upon them to eat, and had given them of the corn of heaven. Man did eat angels' food: he sent them food to the full. He caused an east wind to blow in the heaven: and by his power he brought in the south wind. He rained flesh also upon them as dust, and feathered fowls like the sand of the sea: And he let it fall in the midst of their camp, round about their habitations. So they did eat, and were well filled: for he gave them their own desire; They were not cut off from their lust. But while their food was yet in their mouths, The wrath of God came upon them, and slew the fattest of them, and stroke down the chosen men of Israel. For all this they sinned still, and believed not for his wondrous works. Therefore their days did he consume in vanity, and their years in trouble. When he slew them, then they sought him: and they returned and enquired early after God. And they remembered that God was their rock, and the high God their redeemer. Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues. For their heart was not right with him, neither were they steadfast in his covenant. But he, being full of compassion, forgave their iniquity, and destroyed them not: yes, many a time turned he his anger away, and did not stir up all his wrath. For he remembered that they were but flesh; a wind that passes away, and comes not again. How often did they provoke him in the wilderness, and grieve him in the desert! Yes, they turned back and tempted God, and limited the Holy One of Israel. They remembered not his hand, nor the day when he delivered them from the enemy. How he had wrought his signs in Egypt, and his wonders in the field of Zoan. And had turned their rivers into blood; and their floods, that they could not drink. He sent various sorts of flies among them, which devoured them; and frogs, which destroyed them. He gave also their increase unto the caterpillar, and their labor unto the locust. He destroyed their vines with hail, and their sycamore trees with frost. He gave up their cattle also to the hail, and their flocks to hot thunderbolts. He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them. He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence; And stroke all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham: But made his own people to go forth like sheep, and guided them in the wilderness like a flock. And he led them on safely, so that they feared not: but the sea overwhelmed their enemies. And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased. He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents. Yet they tempted and provoked the most high God, and kept not his testimonies: But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow. For they provoked him to anger with their high places, and moved him to jealousy with their graven images. When God heard this, he was angry, and greatly abhorred Israel: So that he forsook the tabernacle of Shiloh, the tent which he placed among men; And delivered his strength into captivity, and his glory into the enemy's hand. He gave his people over also unto the sword; and was angry with his inheritance. The fire consumed their young men; and their maidens were not given to marriage. Their priests fell by the sword; and their widows made no lamentation. Then the LORD awaked as one out of sleep, and like a mighty man that shouts by reason of wine. And he stroke his enemies in the hinder parts: he put them to a perpetual reproach. Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim: But chose the tribe of Judah, the mount Zion which he loved. And he built his sanctuary like high palaces, like the earth which he has established forever. He chose David also his servant, and took him from the sheepfolds: From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance. So he fed them according to the integrity of his heart; and guided them by the skillfulness of his hands.

A Psalm of Asaph.

O God, the heathen are come into your inheritance; your holy temple have they defiled; they have laid Jerusalem on heaps. The dead bodies of your servants have they given to be food unto the fowls of the heaven, the flesh of your saints unto the beasts of the earth. Their blood have they shed like water round about Jerusalem; and there was none to bury them. We are become a reproach to our neighbors, a scorn and derision to them that are round about us. How long, LORD? will you be angry forever? shall your jealousy burn like fire? Pour out your wrath upon the heathen that have not known you, and upon the kingdoms that have not called upon your name. For they have devoured Jacob, and laid waste his dwelling place. O remember not against us former iniquities: let your tender mercies speedily prevent us: for we are brought very low. Help us, O God of our salvation, for the glory of your name: and deliver us, and purge away our sins, for your name's sake. Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of your servants which is shed. Let the sighing of the prisoner come before you; according to the greatness of your power preserve you those that are appointed to die; And render unto our neighbors sevenfold into their bosom their reproach, wherewith they have reproached you, O Lord. So we your people and sheep of your pasture will give you thanks forever: we will show forth your praise to all generations.

To the chief Musician upon Shoshanim-eduth, A Psalm of Asaph.

Give ear, O Shepherd of Israel, you that lead Joseph like a flock; you that dwell between the cherubims, shine forth. Before Ephraim and Benjamin and Manasseh stir up your strength, and come and save us. Turn us again, O God, and cause your face to shine; and we shall be saved. O LORD God of hosts, how long will you be angry against the prayer of your people? You feed them with the bread of tears; and give them tears to drink in great measure. You make us a strife unto our neighbors: and our enemies laugh among themselves. Turn us again, O God of hosts, and cause your face to shine; and we shall be saved. You have brought a vine out of Egypt: you have cast out the heathen, and planted it. You prepared room before it, and did cause it to take deep root, and it filled the land. The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars. She sent out her boughs unto the sea, and her branches unto the river. Why have you then broken down her hedges, so that all they which pass by the way do pluck her? The boar out of the wood does waste it, and the wild beast of the field does devour it. Return, we plead to you, O God of hosts: look down from heaven, and behold, and visit this vine; And the vineyard which your right hand has planted, and the branch that you made strong for yourself. It is burned with fire, it is cut down: they perish at the rebuke of your countenance. Let your hand be upon the man of your right hand, upon the son of man whom you made strong for yourself. So will not we go back from you: quicken us, and we will call upon your name. Turn us again, O LORD God of hosts, cause your face to shine; and we shall be saved.

To the chief Musician upon Gittith, A Psalm of Asaph.

Sing aloud unto God our strength: make a joyful noise unto the God of Jacob. Take a psalm, and bring here the timbrel, the pleasant harp with the psaltery. Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day. For this was a statute for Israel, and a law of the God of Jacob. This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not. I removed his shoulder from the burden: his hands were delivered from the pots. You called in trouble, and I delivered you; I answered you in the secret place of thunder: I proved you at the waters of Meribah. Selah. Hear, O my people, and I will testify unto you: O Israel, if you will listen unto me; There shall no strange god be in you; neither shall you worship any strange god. I am the LORD your God, which brought you out of the land of Egypt: open your mouth wide, and I will fill it. But my people would not listen to my voice; and Israel refused me. So I gave them up unto their own hearts' lust: and they walked in their own counsels. Oh that my people had listened unto me, and Israel had walked in my ways! I should soon have subdued their enemies, and turned my hand against their adversaries. The haters of the LORD should have submitted themselves unto him: but their time should have endured forever. He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied you.

A Psalm of Asaph.

God stands in the congregation of the mighty; he judges among the gods. How long will all of you judge unjustly, and accept the persons of the wicked? Selah. Defend the poor and fatherless: do justice to the afflicted and needy. Deliver the poor and needy: rid them out of the hand of the wicked. They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course. I have said, All of you are gods; and all of you are children of the most High. But all of you shall die like men, and fall like one of the princes. Arise, O God, judge the earth: for you shall inherit all nations.

A Song or Psalm of Asaph.

Keep not you silence, O God: hold not your peace, and be not still, O God. For, lo, your enemies make a tumult: and they that hate you have lifted up the head. They have taken crafty counsel against your people, and consulted against your hidden ones. They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance. For they have consulted together with one consent: they are confederate against you: The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes; Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre; Assur also is joined with them: they have helped the children of Lot. Selah. Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison: Which perished at Endor: they became as dung for the earth. Make their nobles like Oreb, and like Zeeb: yes, all their princes as Zebah, and as Zalmunna: Who said, Let us take to ourselves the houses of God in possession. O my God, make them like a wheel; as the stubble before the wind. As the fire burns a wood, and as the flame sets the mountains on fire; So persecute them with your tempest, and make them afraid with your storm. Fill their faces with shame; that they may seek your name, O LORD. Let them be confounded and troubled forever; yes, let them be put to shame, and perish: That men may know that you, whose name alone is JEHOVAH, are the most high over all the earth.

To the chief Musician upon Gittith, A Psalm for the sons of Korah.

How lovely are your tabernacles, O LORD of hosts! My soul longs, yes, even faints for the courts of the LORD: my heart and my flesh cries out for the living God. Yes, the sparrow has found an house, and the swallow a nest for herself, where she may lay her young, even your altars, O LORD of hosts, my King, and my God. Blessed are they that dwell in your house: they will be still praising you. Selah. Blessed is the man whose strength is in you; in whose heart are the ways of them. Who passing through the valley of Baca make it a well; the rain also fills the pools. They go from strength to strength, everyone of them in Zion appears before God. O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah. Behold, O God our shield, and look upon the face of your anointed. For a day in your courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness. For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly. O LORD of hosts, blessed is the man that trusts in you.

To the chief Musician, A Psalm for the sons of Korah.

LORD, you have been favorable unto your land: you have brought back the captivity of Jacob. You have forgiven the iniquity of your people, you have covered all their sin. Selah. You have taken away all your wrath: you have turned yourself from the fierceness of your anger. Turn us, O God of our salvation, and cause your anger toward us to cease. Will you be angry with us forever? will you draw out your anger to all generations? Will you not revive us again: that your people may rejoice in you? Show us your mercy, O LORD, and grant us your salvation. I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not return to folly. Surely his salvation is nigh them that fear him; that glory may dwell in our land. Mercy and truth are met together; righteousness and peace have kissed each other. Truth shall spring out of the earth; and righteousness shall look down from heaven. Yes, the LORD shall give that which is good; and our land shall yield her increase. Righteousness shall go before him; and shall set us in the way of his steps.

A Prayer of David.

Bow down your ear, O LORD, hear me: for I am poor and needy. Preserve my soul; for I am holy: O you my God, save your servant that trusts in you. Be merciful unto me, O Lord: for I cry unto you daily. Rejoice the soul of your servant: for unto you, O Lord, do I lift up my soul. For you, Lord, are good, and ready to forgive; and abundant in mercy unto all them that call upon you. Give ear, O LORD, unto my prayer; and attend to the voice of my supplications. In the day of my trouble I will call upon you: for you will answer me. Among the gods there is none like unto you, O Lord; neither are there any works like unto your works. All nations whom you have made shall come and worship before you, O Lord; and shall glorify your name. For you are great, and do wondrous things: you are God alone. Teach me your way, O LORD; I will walk in your truth: unite my heart to fear your name. I will praise you, O Lord my God, with all my heart: and I will glorify your name for evermore. For great is your mercy toward me: and you have delivered my soul from the low hell. O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set you before them. But you, O Lord, are a God full of compassion, and gracious, long suffering, and abundant in mercy and truth. O turn unto me, and have mercy upon me; give your strength unto your servant, and save the son of your handmaid. Show me a token for good; that they which hate me may see it, and be ashamed: because you, LORD, have helped me, and comforted me.

A Psalm or Song for the sons of Korah.

His foundation is in the holy mountains. The LORD loves the gates of Zion more than all the dwellings of Jacob. Glorious things are spoken of you, O city of God. Selah. I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there. And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her. The LORD shall count, when he writes up the people, that this man was born there. Selah. As well the singers as the players on instruments shall be there: all my springs are in you.

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

O LORD God of my salvation, I have cried day and night before you: Let my prayer come before you: incline your ear unto my cry; For my soul is full of troubles: and my life draws nigh unto the grave. I am counted with them that go down into the pit: I am as a man that has no strength: Free among the dead, like the slain that lie in the grave, whom you remember no more: and they are cut off from your hand. You have laid me in the low pit, in darkness, in the deeps. Your wrath lies hard upon me, and you have afflicted me with all your waves. Selah. You have put away mine acquaintance far from me; you have made me an abomination unto them: I am shut up, and I cannot come forth. Mine eye mourns by reason of affliction: LORD, I have called daily upon you, I have stretched out my hands unto you. Will you show wonders to the dead? shall the dead arise and praise you? Selah. Shall your loving kindness be declared in the grave? or your faithfulness in destruction? Shall your wonders be known in the dark? and your righteousness in the land of forgetfulness? But unto you have I cried, O LORD; and in the morning shall my prayer prevent you. LORD, why cast you off my soul? why hide you your face from me? I am afflicted and ready to die from my youth up: while I suffer your terrors I am distracted. Your fierce wrath goes over me; your terrors have cut me off. They came round about me daily like water; they compassed me about together. Lover and friend have you put far from me, and mine acquaintance into darkness.

Maschil of Ethan the Ezrahite.

I will sing of the mercies of the LORD forever: with my mouth will I make known your faithfulness to all generations. For I have said, Mercy shall be built up forever: your faithfulness shall you establish in the very heavens. I have made a covenant with my chosen, I have sworn unto David my servant, Your seed will I establish forever, and build up your throne to all generations. Selah. And the heavens shall praise your wonders, O LORD: your faithfulness also in the congregation of the saints. For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD? God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him. O LORD God of hosts, who is a strong LORD like unto you? or to your faithfulness round about you? You rule the raging of the sea: when the waves thereof arise, you still them. You have broken Rahab in pieces, as one that is slain; you have scattered your enemies with your strong arm. The heavens are yours, the earth also is yours: as for the world and the fullness thereof, you have founded them. The north and the south you have created them: Tabor and Hermon shall rejoice in your name. You have a mighty arm: strong is your hand, and high is your right hand. Justice and judgment are the habitation of your throne: mercy and truth shall go before your face. Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of your countenance. In your name shall they rejoice all the day: and in your righteousness shall they be exalted. For you are the glory of their strength: and in your favor our horn shall be exalted. For the LORD is our defense; and the Holy One of Israel is our king. Then you spoke in vision to your holy one, and said, I have laid help upon one that is mighty; I have exalted one chosen out of the people. I have found David my servant; with my holy oil have I anointed him: With whom my hand shall be established: mine arm also shall strengthen him. The enemy shall not exact upon him; nor the son of wickedness afflict him. And I will beat down his foes before his face, and plague them that hate him. But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted. I will set his hand also in the sea, and his right hand in the rivers. He shall cry unto me, You are my father, my God, and the rock of my salvation. Also I will make him my firstborn, higher than the kings of the earth. My mercy will I keep for him for evermore, and my covenant shall stand fast with him. His seed also will I make to endure forever, and his throne as the days of heaven. If his children forsake my law, and walk not in my judgments; If they break my statutes, and keep not my commandments; Then will I visit their transgression with the rod, and their iniquity with stripes. Nevertheless my loving kindness will I not utterly take from him, nor suffer my faithfulness to fail. My covenant will I not break, nor alter the thing that is gone out of my lips. Once have I sworn by my holiness that I will not lie unto David. His seed shall endure forever, and his throne as the sun before me. It shall be established forever as the moon, and as a faithful witness in heaven. Selah. But you have cast off and abhorred, you have been angry with your anointed. You have made void the covenant of your servant: you have profaned his crown by casting it to the ground. You have broken down all his hedges; you have brought his strong holds to ruin. All that pass by the way spoil him: he is a reproach to his neighbors. You have set up the right hand of his adversaries; you have made all his enemies to rejoice. You have also turned the edge of his sword, and have not made him to stand in the battle. You have made his glory to cease, and cast his throne down to the ground. The days of his youth have you shortened: you have covered him with shame. Selah. How long, LORD? will you hide yourself forever? shall your wrath burn like fire? Remember how short my time is: wherefore have you made all men in vain? What man is he that lives, and shall not see death? shall he deliver his soul from the hand of the grave? Selah. Lord, where are your former loving kindnesses, which you sware unto David in your truth? Remember, Lord, the reproach of your servants; how I do bear in my bosom the reproach of all the mighty people; Wherewith your enemies have reproached, O LORD; wherewith they have reproached the footsteps of your anointed. Blessed be the LORD for evermore. Amen, and Amen.

A Prayer of Moses the man of God.

LORD, you have been our dwelling place in all generations. Before the mountains were brought forth, before even you had formed the earth and the world, even from everlasting to everlasting, you are God. You turn man to destruction; and says, Return, all of you children of men. For a thousand years in your sight are but as yesterday when it is past, and as a watch in the night. You carry them away as with a flood; they are as a sleep: in the morning they are like grass which grows up. In the morning it flourishes, and grows up; in the evening it is cut down, and withers. For we are consumed by your anger, and by your wrath are we troubled. You have set our iniquities before you, our secret sins in the light of your countenance. For all our days are passed away in your wrath: we spend our years as a tale that is told. The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labor and sorrow; for it is soon cut off, and we fly away. Who knows the power of your anger? even according to your fear, so is your wrath. So teach us to number our days, that we may apply our hearts unto wisdom. Return, O LORD, how long? and let it repent you concerning your servants. O satisfy us early with your mercy; that we may rejoice and be glad all our days. Make us glad according to the days wherein you have afflicted us, and the years wherein we have seen evil. Let your work appear unto your servants, and your glory unto their children. And let the beauty of the LORD our God be upon us: and establish you the work of our hands upon us; yes, the work of our hands establish you it.

He that dwells in the secret place of the most High shall abide under the shadow of the Almighty. I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust. Surely he shall deliver you from the snare of the fowler, and from the dangerous pestilence. He shall cover you with his feathers, and under his wings shall you trust: his truth shall be your shield and buckler. You shall not be afraid for the terror by night; nor for the arrow that flies by day; Nor for the pestilence that walks in darkness; nor for the destruction that wastes at noonday. A thousand shall fall at your side, and ten thousand at your right hand; but it shall not come nigh you. Only with your eyes shall you behold and see the reward of the wicked. Because you have made the LORD, which is my refuge, even the most High, your habitation; There shall no evil befall you, neither shall any plague come nigh your dwelling. For he shall give his angels charge over you, to keep you in all your ways. They shall bear you up in their hands, lest you dash your foot against a stone. You shall tread upon the lion and adder: the young lion and the dragon shall you trample under feet. Because he has set his love upon me, therefore will I deliver him: I will set him on high, because he has known my name. He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honor him. With long life will I satisfy him, and show him my salvation.

A Psalm or Song for the Sabbath day.

IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO Your NAME, O MOST HIGH: To show forth your loving kindness in the morning, and your faithfulness every night, Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound. For you, LORD, have made me glad through your work: I will triumph in the works of your hands. O LORD, how great are your works! and your thoughts are very deep. A brutish man knows not; neither does a fool understand this. When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed forever: But you, LORD, are most high for evermore. For, lo, your enemies, O LORD, for, lo, your enemies shall perish; all the workers of iniquity shall be scattered. But my horn shall you exalt like the horn of an unicorn p. ox: I shall be anointed with fresh oil. Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me. The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon. Those that be planted in the house of the LORD shall flourish in the courts of our God. They shall still bring forth fruit in old age; they shall be fat and flourishing; To show that the LORD is upright: he is my rock, and there is no unrighteousness in him.

The LORD reigns, he is clothed with majesty; the LORD is clothed with strength, wherewith he has girded himself: the world also is established, that it cannot be moved. Your throne is established of old: you are from everlasting. The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves. The LORD on high is mightier than the noise of many waters, yes, than the mighty waves of the sea. Your testimonies are very sure: holiness becomes your house, O LORD, forever.

O LORD God, to whom vengeance belongs; O God, to whom vengeance belongs, show yourself. Lift up yourself, you judge of the earth: render a reward to the proud. LORD, how long shall the wicked, how long shall the wicked triumph? How long shall they utter and speak hard things? and all the workers of iniquity boast themselves? They break in pieces your people, O LORD, and afflict your heritage. They slay the widow and the stranger, and murder the fatherless. Yet they say, The LORD shall not see, neither shall the God of Jacob regard it. Understand, all of you brutish among the people: and all of you fools, when will all of you be wise? He that planted the ear, shall he not hear? he that formed the eye, shall he not see? He that chastises the heathen, shall not he correct? he that teaches man knowledge, shall not he know? The LORD knows the thoughts of man, that they are vanity. Blessed is the man whom you chasten, O LORD, and teach him out of your law; That you may give him rest from the days of adversity, until the pit be dug for the wicked. For the LORD will not cast off his people, neither will he forsake his inheritance. But judgment shall return unto righteousness: and all the upright in heart shall follow it. Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity? Unless the LORD had been my help, my soul had almost dwelt in silence. When I said, My foot slips; your mercy, O LORD, held me up. In the multitude of my thoughts within me your comforts delight my soul. Shall the throne of iniquity have fellowship with you, which frames mischief by a law? They gather themselves together against the soul of the righteous, and condemn the innocent blood. But the LORD is my defense; and my God is the rock of my refuge. And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yes, the LORD our God shall cut them off.

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation. Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms. For the LORD is a great God, and a great King above all gods. In his hand are the deep places of the earth: the strength of the hills is his also. The sea is his, and he made it: and his hands formed the dry land. O come, let us worship and bow down: let us kneel before the LORD our maker. For he is our God; and we are the people of his pasture, and the sheep of his hand. Today if all of you will hear his voice, Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness: When your fathers tempted me, proved me, and saw my work. Forty years long was I grieved with this generation, and said, It is a people that do go astray in their heart, and they have not known my ways: Unto whom I swore in my wrath that they should not enter into my rest.

O sing unto the LORD a new song: sing unto the LORD, all the earth. Sing unto the LORD, bless his name; show forth his salvation from day to day. Declare his glory among the heathen, his wonders among all people. For the LORD is great, and greatly to be praised: he is to be feared above all gods. For all the gods of the nations are idols: but the LORD made the heavens. Honor and majesty are before him: strength and beauty are in his sanctuary. Give unto the LORD, O all of you families of the people, give unto the LORD glory and strength. Give unto the LORD the glory due unto his name: bring an offering, and come into his courts. O worship the LORD in the beauty of holiness: fear before him, all the earth. Say among the heathen that the LORD reigns: the world also shall be established that it shall not be moved: he shall judge the people righteously. Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fullness thereof. Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice Before the LORD: for he comes, for he comes to judge the earth: he shall judge the world with righteousness, and the people with his truth.

The LORD reigns; let the earth rejoice; let the multitude of isles be glad thereof. Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne. A fire goes before him, and burns up his enemies round about. His lightnings enlightened the world: the earth saw, and trembled. The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth. The heavens declare his righteousness, and all the people see his glory. Confounded be all they that serve graven images, that boast themselves of idols: worship him, all you gods. Zion heard, and was glad; and the daughters of Judah rejoiced because of your judgments, O LORD. For you, LORD, are high above all the earth: you are exalted far above all gods. All of you that love the LORD, hate evil: he perserves the souls of his saints; he delivers them out of the hand of the wicked. Light is planted for the righteous, and gladness for the upright in heart. Rejoice in the LORD, all of you righteous; and give thanks at the remembrance of his holiness.

A Psalm.

O sing unto the LORD a new song; for he has done marvelous things: his right hand, and his holy arm, has got him the victory. The LORD has made known his salvation: his righteousness has he openly showed in the sight of the heathen. He has remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God. Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise. Sing unto the LORD with the harp; with the harp, and the voice of a psalm. With trumpets and sound of cornet make a joyful noise before the LORD, the King. Let the sea roar, and the fullness thereof; the world, and they that dwell therein. Let the floods clap their hands: let the hills be joyful together Before the LORD; for he comes to judge the earth: with righteousness shall he judge the world, and the people with equity.

The LORD reigns; let the people tremble: he sits between the cherubims; let the earth be moved. The LORD is great in Zion; and he is high above all the people. Let them praise your great and terrible name; for it is holy. The king's strength also loves judgment; you do establish equity, you execute judgment and righteousness in Jacob. Exalt all of you the LORD our God, and worship at his footstool; for he is holy. Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them. He spoke unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them. You answered them, O LORD our God: you were a God that forgave them, though you took vengeance of their inventions. Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

A Psalm of praise.

Make a joyful noise unto the LORD, all you lands. Serve the LORD with gladness: come before his presence with singing. Know all of you that the LORD he is God: it is he that has made us, and not we ourselves; we are his people, and the sheep of his pasture. Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name. For the LORD is good; his mercy is everlasting; and his truth endures to all generations.

A Psalm of David.

I will sing of mercy and judgment: unto you, O LORD, will I sing. I will behave myself wisely in a perfect way. O when will you come unto me? I will walk within my house with a perfect heart. I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me. A perverse heart shall depart from me: I will not know a wicked person. Whoso privately slanders his neighbor, him will I cut off: him that has an high look and a proud heart will not I suffer. Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walks in a perfect way, he shall serve me. He that works deceit shall not dwell within my house: he that tells lies shall not remain in my sight. I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the Lord.

Hear my prayer, O LORD, and let my cry come unto you. Hide not your face from me in the day when I am in trouble; incline your ear unto me: in the day when I call answer me speedily. For my days are consumed like smoke, and my bones are burned as an hearth. My heart is smitten, and withered like grass; so that I forget to eat my bread. By reason of the voice of my groaning my bones cleave to my skin. I am like a pelican of the wilderness: I am like an owl of the desert. I watch, and am as a sparrow alone upon the house top. Mine enemies reproach me all the day; and they that are mad against me are sworn against me. For I have eaten ashes like bread, and mingled my drink with weeping. Because of your indignation and your wrath: for you have lifted me up, and cast me down. My days are like a shadow that declines; and I am withered like grass. But you, O LORD, shall endure forever; and your remembrance unto all generations. You shall arise, and have mercy upon Zion: for the time to favor her, yes, the set time, has come. For your servants take pleasure in her stones, and favor the dust thereof. So the heathen shall fear the name of the LORD, and all the kings of the earth your glory. When the LORD shall build up Zion, he shall appear in his glory. He will regard the prayer of the destitute, and not despise their prayer. This shall be written for the generation to come: and the people which shall be created shall praise the LORD. For he has looked down from the height of his sanctuary; from heaven did the LORD behold the earth; To hear the groaning of the prisoner; to loose those that are appointed to death; To declare the name of the LORD in Zion, and his praise in Jerusalem; When the people are gathered together, and the kingdoms, to serve the LORD. He weakened my strength in the way; he shortened my days. I said, O my God, take me not away in the midst of my days: your years are throughout all generations. Of old have you laid the foundation of the earth: and the heavens are the work of your hands. They shall perish, but you shall endure: yes, all of them shall grew old like a garment; as a vesture shall you change them, and they shall be changed: But you are the same, and your years shall have no end. The children of your servants shall continue, and their seed shall be established before you.

A Psalm of David.

Bless the LORD, O my soul: and all that is within me, bless his holy name. Bless the LORD, O my soul, and forget not all his benefits: Who forgives all of your iniquities; who heals all your diseases; Who redeems your life from destruction; who crowns you with loving kindness and tender mercies; Who satisfies your mouth with good things; so that your youth is renewed like the eagle's. The LORD executes righteousness and judgment for all that are oppressed. He made known his ways unto Moses, his acts unto the children of Israel. The LORD is merciful and gracious, slow to anger, and abundant in mercy. He will not always chide: neither will he keep his anger for ever. He has not dealt with us after our sins; nor rewarded us according to our iniquities. For as the heaven is high above the earth, so great is his mercy toward them that fear him. As far as the east is from the west, so far has he removed our transgressions from us. Like a father pities his children, so the LORD pities them that fear him. For he knows our frame; he remembers that we are dust. As for man, his days are as grass: as a flower of the field, so he flourishes. For the wind passes over it, and it is gone; and the place thereof shall know it no more. But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children; To such as keep his covenant, and to those that remember his commandments to do them. The LORD has prepared his throne in the heavens; and his kingdom rules over all. Bless the LORD, all of you his angels, that excel in strength, that do his commandments, listening unto the voice of his word. Bless all of you the LORD, all you his hosts; all of you ministers of his, that do his pleasure. Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Bless the LORD, O my soul. O LORD my God, you are very great; you are clothed with honor and majesty. Who cover yourself with light as with a garment: who stretch out the heavens like a curtain: Who lays the beams of his chambers in the waters: who makes the clouds his chariot: who walks upon the wings of the wind: Who makes his angels spirits; his ministers a flaming fire: Who laid the foundations of the earth, that it should not be removed forever. You covered it with the deep as with a garment: the waters stood above the mountains. At your rebuke they fled; at the voice of your thunder they hasted away. They go up by the mountains; they go down by the valleys unto the place which you have founded for them. You have set a bound that they may not pass over; that they turn not again to cover the earth. He sends the springs into the valleys, which run among the hills. They give drink to every beast of the field: the wild donkeys quench their thirst. By them shall the fowls of the heaven have their habitation, which sing among the branches. He waters the hills from his chambers: the earth is satisfied with the fruit of your works. He causes the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth; And wine that makes glad the heart of man, and oil to make his face to shine, and bread which strengthens man's heart. The trees of the LORD are full of sap; the cedars of Lebanon, which he has planted; Where the birds make their nests: as for the stork, the fir trees are her house. The high hills are a refuge for the wild goats; and the rocks for the conies. He appointed the moon for seasons: the sun knows his going down. You make darkness, and it is night: wherein all the beasts of the forest do creep forth. The young lions roar after their prey, and seek their food from God. The sun arises, they gather themselves together, and lay them down in their dens. Man goes forth unto his work and to his labor until the evening. O LORD, how manifold are your works! in wisdom have you made them all: the earth is full of your riches. So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts. There go the ships: there is that leviathan p. sea serpent, whom you have made to play therein. These wait all upon you; that you may give them their food in due season. That you give them they gather: you open your hand, they are filled with good. You hide your face, they are troubled: you take away their breath, they die, and return to their dust. You send forth your spirit, they are created: and you renew the face of the earth. The glory of the LORD shall endure forever: the LORD shall rejoice in his works. He looks on the earth, and it trembles: he touches the hills, and they smoke. I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being. My meditation of him shall be sweet: I will be glad in the LORD. Let the sinners be consumed out of the earth, and let the wicked be no more. Bless you the LORD, O my soul. Praise all of you the LORD.

O give thanks unto the LORD; call upon his name: make known his deeds among the people. Sing unto him, sing psalms unto him: talk all of you of all his wondrous works. Glory all of you in his holy name: let the heart of them rejoice that seek the LORD. Seek the LORD, and his strength: seek his face evermore. Remember his marvelous works that he has done; his wonders, and the judgments of his mouth; O all of you seed of Abraham his servant, all of you children of Jacob his chosen. He is the LORD our God: his judgments are in all the earth. He has remembered his covenant forever, the word which he commanded to a thousand generations. Which covenant he made with Abraham, and his oath unto Isaac; And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant: Saying, Unto you will I give the land of Canaan, the lot of your inheritance: When they were but a few men in number; yes, very few, and strangers in it. When they went from one nation to another, from one kingdom to another people; He suffered no man to do them wrong: yes, he reproved kings for their sakes; Saying, Touch not mine anointed, and do my prophets no harm. Moreover he called for a famine upon the land: he brake the whole staff of bread. He sent a man before them, even Joseph, who was sold for a servant: Whose feet they hurt with fetters: he was laid in iron: Until the time that his word came: the word of the LORD tried him. The king sent and loosed him; even the ruler of the people, and let him go free. He made him lord of his house, and ruler of all his substance: To bind his princes at his pleasure; and teach his senators wisdom. Israel also came into Egypt; and Jacob sojourned in the land of Ham. And he increased his people greatly; and made them stronger than their enemies. He turned their heart to hate his people, to deal subtlely with his servants. He sent Moses his servant; and Aaron whom he had chosen. They showed his signs among them, and wonders in the land of Ham. He sent darkness, and made it dark; and they rebelled not against his word. He turned their waters into blood, and slew their fish. Their land brought forth frogs in abundance, in the chambers of their kings. He spoke, and there came various sorts of flies, and lice in all their coasts. He gave them hail for rain, and flaming fire in their land. He stroke their vines also and their fig trees; and brake the trees of their coasts. He spoke, and the locusts came, and caterpillars, and that without number, And did eat up all the herbs in their land, and devoured the fruit of their ground. He stroke also all the firstborn in their land, the chief of all their strength. He brought them forth also with silver and gold: and there was not one feeble person among their tribes. Egypt was glad when they departed: for the fear of them fell upon them. He spread a cloud for a covering; and fire to give light in the night. The people asked, and he brought quails, and satisfied them with the bread of heaven. He opened the rock, and the waters gushed out; they ran in the dry places like a river. For he remembered his holy promise, and Abraham his servant. And he brought forth his people with joy, and his chosen with gladness: And gave them the lands of the heathen: and they inherited the labor of the people; That they might observe his statutes, and keep his laws. Praise all of you the LORD.

Praise all of you the LORD. O give thanks unto the LORD; for he is good: for his mercy endures forever. Who can utter the mighty acts of the LORD? who can show forth all his praise? Blessed are they that keep judgment, and he that does righteousness at all times. Remember me, O LORD, with the favor that you bear unto your people: O visit me with your salvation; That I may see the good of your chosen, that I may rejoice in the gladness of your nation, that I may glory with your inheritance. We have sinned with our fathers, we have committed iniquity, we have done wickedly. Our fathers understood not your wonders in Egypt; they remembered not the multitude of your mercies; but provoked him at the sea, even at the Red sea. Nevertheless he saved them for his name's sake, that he might make his mighty power to be known. He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness. And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy. And the waters covered their enemies: there was not one of them left. Then believed they his words; they sang his praise. They soon forgotten about his works; they waited not for his counsel: But lusted exceedingly in the wilderness, and tempted God in the desert. And he gave them their request; but sent leanness into their soul. They envied Moses also in the camp, and Aaron the saint of the LORD. The earth opened and swallowed up Dathan and covered the company of Abiram. And a fire was kindled in their company; the flame burned up the wicked. They made a calf in Horeb, and worshipped the molten image. Thus they changed their glory into the embodiment of an ox that eats grass. They forgotten about God their savior, which had done great things in Egypt; Wondrous works in the land of Ham, and terrible things by the Red sea. Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them. Yes, they despised the pleasant land, they believed not his word: But murmured in their tents, and listened not unto the voice of the LORD. Therefore he lifted up his hand against them, to overthrow them in the wilderness: To overthrow their seed also among the nations, and to scatter them in the lands. They joined themselves also unto Baal-peor, and ate the sacrifices of the dead. Thus they provoked him to anger with their inventions: and the plague brake in upon them. Then stood up Phinehas, and executed judgment: and so the plague was stayed. And that was counted unto him for righteousness unto all generations for evermore. They angered him also at the waters of strife, so that it went ill with Moses for their sakes: Because they provoked his spirit, so that he spoke without due consideration with his lips. They did not destroy the nations, concerning whom the LORD commanded them: But were mingled among the heathen, and learned their works. And they served their idols: which were a snare unto them. Yes, they sacrificed their sons and their daughters unto devils, And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood. Thus were they defiled with their own works, and went a whoring with their own inventions. Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance. And he gave them into the hand of the heathen; and they that hated them ruled over them. Their enemies also oppressed them, and they were brought into subjection under their hand. Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity. Nevertheless he regarded their affliction, when he heard their cry: And he remembered for them his covenant, and repented according to the multitude of his mercies. He made them also to be pitied of all those that carried them captives. Save us, O LORD our God, and gather us from among the heathen, to give thanks unto your holy name, and to triumph in your praise. Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise all of you the LORD.

O give thanks unto the LORD, for he is good: for his mercy endures forever. Let the redeemed of the LORD say so, whom he has redeemed from the hand of the enemy; And gathered them out of the lands, from the east, and from the west, from the north, and from the south. They wandered in the wilderness in a solitary way; they found no city to dwell in. Hungry and thirsty, their soul fainted in them. Then they cried unto the LORD in their trouble, and he delivered them out of their distresses. And he led them forth by the right way, that they might go to a city of habitation. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! For he satisfies the longing soul, and fills the hungry soul with goodness. Such as sit in darkness and in the shadow of death, being bound in affliction and iron; Because they rebelled against the words of God, and contemned the counsel of the most High: Therefore he brought down their heart with labor; they fell down, and there was none to help. Then they cried unto the LORD in their trouble, and he saved them out of their distresses. He brought them out of darkness and the shadow of death, and brake their bands in two. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! For he has broken the gates of brass, and cut the bars of iron in two. Fools because of their transgression, and because of their iniquities, are afflicted. Their soul detests all manner of food; and they draw near unto the gates of death. Then they cry unto the LORD in their trouble, and he saves them out of their distresses. He sent his word, and healed them, and delivered them from their destructions. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing. They that go down to the sea in ships, that do business in great waters; These see the works of the LORD, and his wonders in the deep. For he commands, and raises the stormy wind, which lifts up the waves thereof. They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble. They reel back and forth, and stagger like a drunken man, and are at their know's end. Then they cry unto the LORD in their trouble, and he brings them out of their distresses. He makes the storm a calm, so that the waves thereof are still. Then are they glad because they be quiet; so he brings them unto their desired haven. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders. He turns rivers into a wilderness, and the fountains into dry ground; A fruitful land into barrenness, for the wickedness of them that dwell therein. He turns the wilderness into a standing water, and dry ground into fountains. And there he makes the hungry to dwell, that they may prepare a city for habitation; And plant the fields, and plant vineyards, which may yield fruits of increase. He blesses them also, so that they are multiplied greatly; and suffers not their cattle to decrease. Again, they are diminished and brought low through oppression, affliction, and sorrow. He pours contempt upon princes, and causes them to wander in the wilderness, where there is no way. Yet sets he the poor on high from affliction, and makes him families like a flock. The righteous shall see it, and rejoice: and all iniquity shall stop her mouth. Whoso is wise, and will observe these things, even they shall understand the loving kindness of the LORD.

A Song or Psalm of David.

O God, my heart is fixed; I will sing and give praise, even with my glory. Awake, psaltery and harp: I myself will awake early. I will praise you, O LORD, among the people: and I will sing praises unto you among the nations. For your mercy is great above the heavens: and your truth reachs unto the clouds. Be you exalted, O God, above the heavens: and your glory above all the earth; That your beloved may be delivered: save with your right hand, and answer me. God has spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; Moab is my pot for washing; over Edom will I cast out my shoe; over Philistia will I triumph. Who will bring me into the strong city? who will lead me into Edom? Will not you, O God, who have cast us off? and will not you, O God, go forth with our hosts? Give us help from trouble: for vain is the help of man. Through God we shall do valiantly: for he it is that shall tread down our enemies.

To the chief Musician, A Psalm of David.

Hold not your peace, O God of my praise; For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue. They compassed me about also with words of hatred; and fought against me without a cause. For my love they are my adversaries: but I give myself unto prayer. And they have rewarded me evil for good, and hatred for my love. Set you a wicked man over him: and let Satan stand at his right hand. When he shall be judged, let him be condemned: and let his prayer become sin. Let his days be few; and let another take his office. Let his children be fatherless, and his wife a widow. Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places. Let the extortionist catch all that he has; and let the strangers spoil his labor. Let there be none to extend mercy unto him: neither let there be any to favor his fatherless children. Let his posterity be cut off; and in the generation following let their name be blotted out. Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out. Let them be before the LORD continually, that he may cut off the memory of them from the earth. Because that he remembered not to show mercy, but persecuted the poor and needy man, that he might even slay the broken in heart. As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him. As he clothed himself with cursing like with his garment, so let it come into his bowels like water, and like oil into his bones. Let it be unto him as the garment which covers him, and for a girdle wherewith he is girded continually. Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul. But do you for me, O GOD the Lord, for your name's sake: because your mercy is good, deliver you me. For I am poor and needy, and my heart is wounded within me. I am gone like the shadow when it declines: I am tossed up and down as the locust. My knees are weak through fasting; and my flesh fails of fatness. I became also a reproach unto them: when they looked upon me they shook their heads. Help me, O LORD my God: O save me according to your mercy: That they may know that this is your hand; that you, LORD, have done it. Let them curse, but bless you: when they arise, let them be ashamed; but let your servant rejoice. Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle. I will greatly praise the LORD with my mouth; yes, I will praise him among the multitude. For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

A Psalm of David.

The LORD said unto my Lord, Sit you at my right hand, until I make your enemies your footstool. The LORD shall send the rod of your strength out of Zion: rule you in the midst of your enemies. Your people shall be willing in the day of your power, in the beauties of holiness from the womb of the morning: you have the dew of your youth. The LORD has sworn, and will not repent, You are a priest for ever after the order of Melchizedek. The Lord at your right hand shall strike through kings in the day of his wrath. He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries. He shall drink of the brook in the way: therefore shall he lift up the head.

Praise all of you the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation. The works of the LORD are great, sought out of all them that have pleasure therein. His work is honorable and glorious: and his righteousness endures forever. He has made his wonderful works to be remembered: the LORD is gracious and full of compassion. He has given food unto them that fear him: he will ever be mindful of his covenant. He has showed his people the power of his works, that he may give them the heritage of the heathen. The works of his hands are verity and judgment; all his commandments are sure. They stand fast forever and ever, and are done in truth and uprightness. He sent redemption unto his people: he has commanded his covenant forever: holy and reverend is his name. The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endures forever.

Praise all of you the LORD. Blessed is the man that fears the LORD, that delights greatly in his commandments. His seed shall be mighty upon earth: the generation of the upright shall be blessed. Wealth and riches shall be in his house: and his righteousness endures forever. Unto the upright there arises light in the darkness: he is gracious, and full of compassion, and righteous. A good man shows favor, and lends: he will guide his affairs with discretion. Surely he shall not be moved forever: the righteous shall be in everlasting remembrance. He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD. His heart is established, he shall not be afraid, until he see his desire upon his enemies. He has dispersed, he has given to the poor; his righteousness endures forever; his horn shall be exalted with honor. The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Praise all of you the LORD. Praise, O all of you servants of the LORD, praise the name of the LORD. Blessed be the name of the LORD from this time forth and for evermore. From the rising of the sun unto the going down of the same the LORD's name is to be praised. The LORD is high above all nations, and his glory above the heavens. Who is like unto the LORD our God, who dwells on high, Who humbles himself to behold the things that are in heaven, and in the earth! He raises up the poor out of the dust, and lifts the needy out of the dunghill; That he may set him with princes, even with the princes of his people. He makes the barren woman to keep house, and to be a joyful mother of children. Praise all of you the LORD.

When Israel went out of Egypt, the house of Jacob from a people of strange language; Judah was his sanctuary, and Israel his dominion. The sea saw it, and fled: Jordan was driven back. The mountains skipped like rams, and the little hills like lambs. What ailed you, O you sea, that you fled? you Jordan, that you were driven back? All of you mountains, that all of you skipped like rams; and all of you little hills, like lambs? Tremble, you earth, at the presence of the Lord, at the presence of the God of Jacob; Which turned the rock into a standing water, the flint into a fountain of waters.

Not unto us, O LORD, not unto us, but unto your name give glory, for your mercy, and for your truth's sake. Wherefore should the heathen say, Where is now their God? But our God is in the heavens: he has done whatsoever he has pleased. Their idols are silver and gold, the work of men's hands. They have mouths, but they speak not: eyes have they, but they see not: They have ears, but they hear not: noses have they, but they smell not: They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat. They that make them are like unto them; so is everyone that trusts in them. O Israel, trust you in the LORD: he is their help and their shield. O house of Aaron, trust in the LORD: he is their help and their shield. All of you that fear the LORD, trust in the LORD: he is their help and their shield. The LORD has been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron. He will bless them that fear the LORD, both small and great. The LORD shall increase you more and more, you and your children. All of you are blessed of the LORD which made heaven and earth. The heaven, even the heavens, are the LORD's: but the earth has he given to the children of men. The dead praise not the LORD, neither any that go down into silence. But we will bless the LORD from this time forth and for evermore. Praise the LORD.

I love the LORD, because he has heard my voice and my supplications. Because he has inclined his ear unto me, therefore will I call upon him as long as I live. The sorrows of death compassed me, and the pains of hell got hold upon me: I found trouble and sorrow. Then called I upon the name of the LORD; O LORD, I plead to you, deliver my soul. Gracious is the LORD, and righteous; yes, our God is merciful. The LORD perserves the simple: I was brought low, and he helped me. Return unto your rest, O my soul; for the LORD has dealt bountifully with you. For you have delivered my soul from death, mine eyes from tears, and my feet from falling. I will walk before the LORD in the land of the living. I believed, therefore have I spoken: I was greatly afflicted: I said in my haste, All men are liars. What shall I render unto the LORD for all his benefits toward me? I will take the cup of salvation, and call upon the name of the LORD. I will pay my vows unto the LORD now in the presence of all his people. Precious in the sight of the LORD is the death of his saints. O LORD, truly I am your servant; I am your servant, and the son of your handmaid: you have loosed my bonds. I will offer to you the sacrifice of thanksgiving, and will call upon the name of the LORD. I will pay my vows unto the LORD now in the presence of all his people. In the courts of the LORD's house, in the midst of you, O Jerusalem. Praise all of you the LORD.

O praise the LORD, all you nations: praise him, all you people. For his merciful kindness is great toward us: and the truth of the LORD endures forever. Praise all of you the LORD.

O give thanks unto the LORD; for he is good: because his mercy endures forever. Let Israel now say, that his mercy endures forever. Let the house of Aaron now say, that his mercy endures forever. Let them now that fear the LORD say, that his mercy endures for ever. I called upon the LORD in distress: the LORD answered me, and set me in a large place. The LORD is on my side; I will not fear: what can man do unto me? The LORD takes my part with them that help me: therefore shall I see my desire upon them that hate me. It is better to trust in the LORD than to put confidence in man. It is better to trust in the LORD than to put confidence in princes. All nations compassed me about: but in the name of the LORD will I destroy them. They compassed me about; yes, they compassed me about: but in the name of the LORD I will destroy them. They compassed me about like bees: they are quenched as the fire of thorns: for in the name of the LORD I will destroy them. You have thrust sore at me that I might fall: but the LORD helped me. The LORD is my strength and song, and is become my salvation. The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD does valiantly. The right hand of the LORD is exalted: the right hand of the LORD does valiantly. I shall not die, but live, and declare the works of the LORD. The LORD has chastened me sore: but he has not given me over unto death. Open to me the gates of righteousness: I will go into them, and I will praise the LORD: This gate of the LORD, into which the righteous shall enter. I will praise you: for you have heard me, and are become my salvation. The stone which the builders refused is become the head stone of the corner. This is the LORD's doing; it is marvelous in our eyes. This is the day which the LORD has made; we will rejoice and be glad in it. Save now, I plead to you, O LORD: O LORD, I plead to you, send now prosperity. Blessed be he that comes in the name of the LORD: we have blessed you out of the house of the LORD. God is the LORD, which has showed us light: bind the sacrifice with cords, even unto the horns of the altar. You are my God, and I will praise you: you are my God, I will exalt you. O give thanks unto the LORD; for he is good: for his mercy endures forever.

ALEPH

Blessed are the undefiled in the way, who walk in the law of the LORD. Blessed are they that keep his testimonies, and that seek him with the whole heart. They also do no iniquity: they walk in his ways. You have commanded us to keep your precepts diligently. O that my ways were directed to keep your statutes! Then shall I not be ashamed, when I have respect unto all your commandments. I will praise you with uprightness of heart, when I shall have learned your righteous judgments. I will keep your statutes: O forsake me not utterly. Wherewithal shall a young man cleanse his way? by taking heed thereto according to your word. With my whole heart have I sought you: O let me not wander from your commandments. Your word have I hid in mine heart, that I might not sin against you. Blessed are you, O LORD: teach me your statutes. With my lips have I declared all the judgments of your mouth. I have rejoiced in the way of your testimonies, as much as in all riches. I will meditate in your precepts, and have respect unto your ways. I will delight myself in your statutes: I will not forget your word. Deal bountifully with your servant, that I may live, and keep your word. Open you mine eyes, that I may behold wondrous things out of your law. I am a stranger in the earth: hide not your commandments from me. My soul breaks for the longing that it has unto your judgments at all times. You have rebuked the proud that are cursed, which do go astray from your commandments. Remove from me reproach and contempt; for I have kept your testimonies. Princes also did sit and speak against me: but your servant did meditate in your statutes. Your testimonies also are my delight and my counsellors. My soul cleaves unto the dust: you restore life in me according to your word. I have declared my ways, and you heard me: teach me your statutes. Make me to understand the way of your precepts: so shall I talk of your wondrous works. My soul melts for heaviness: strengthen you me according unto your word. Remove from me the way of lying: and grant me your law graciously. I have chosen the way of truth: your judgments have I laid before me. I have stuck unto your testimonies: O LORD, put me not to shame. I will run the way of your commandments, when you shall enlarge my heart. Teach me, O LORD, the way of your statutes; and I shall keep it unto the end. Give me understanding, and I shall keep your law; yes, I shall observe it with my whole heart. Make me to go in the path of your commandments; for therein do I delight. Incline my heart unto your testimonies, and not to covetousness. Turn away mine eyes from beholding vanity; and you restore life in me in your way. Establish your word unto your servant, who is devoted to your fear. Turn away my reproach which I fear: for your judgments are good. Behold, I have longed after your precepts: restore life in me in your righteousness. Let your mercies come also unto me, O LORD, even your salvation, according to your word. So shall I have wherewith to answer him that reproaches me: for I trust in your word. And take not the word of truth utterly out of my mouth; for I have hoped in your judgments. So shall I keep your law continually forever and ever. And I will walk at liberty: for I seek your precepts. I will speak of your testimonies also before kings, and will not be ashamed. And I will delight myself in your commandments, which I have loved. My hands also will I lift up unto your commandments, which I have loved; and I will meditate in your statutes. Remember the word unto your servant, upon which you have caused me to hope. This is my comfort in my affliction: for your word has quickened me. The proud have had me greatly in derision: yet have I not declined from your law. I remembered your judgments of old, O LORD; and have comforted myself. Horror has taken hold upon me because of the wicked that forsake your law. Your statutes have been my songs in the house of my pilgrimage. I have remembered your name, O LORD, in the night, and have kept your law. This I had, because I kept your precepts. You are my portion, O LORD: I have said that I would keep your words. I implored your favor with my whole heart: be merciful unto me according to your word. I thought on my ways, and turned my feet unto your testimonies. I made haste, and delayed not to keep your commandments. The bands of the wicked have robbed me: but I have not forgotten your law. At midnight I will rise to give thanks unto you because of your righteous judgments. I am a companion of all them that fear you, and of them that keep your precepts. The earth, O LORD, is full of your mercy: teach me your statutes. You have dealt well with your servant, O LORD, according unto your word. Teach me good judgment and knowledge: for I have believed your commandments. Before I was afflicted I went astray: but now have I kept your word. You are good, and do good; teach me your statutes. The proud have forged a lie against me: but I will keep your precepts with my whole heart. Their heart is as fat as grease; but I delight in your law. It is good for me that I have been afflicted; that I might learn your statutes. The law of your mouth is better unto me than thousands of gold and silver. Your hands have made me and fashioned me: give me understanding, that I may learn your commandments. They that fear you will be glad when they see me; because I have hoped in your word. I know, O LORD, that your judgments are right, and that you in faithfulness have afflicted me. Let, I pray you, your merciful kindness be for my comfort, according to your word unto your servant. Let your tender mercies come unto me, that I may live: for your law is my delight. Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in your precepts. Let those that fear you turn unto me, and those that have known your testimonies. Let my heart be sound in your statutes; that I be not ashamed. My soul faints for your salvation: but I hope in your word. Mine eyes fail for your word, saying, When will you comfort me? For I am become like a bottle in the smoke; yet do I not forget your statutes. How many are the days of your servant? when will you execute judgment on them that persecute me? The proud have dug pits for me, which are not after your law. All your commandments are faithful: they persecute me wrongfully; help you me. They had almost consumed me upon earth; but I forsook not your precepts. Restore life in me after your loving kindness; so shall I keep the testimony of your mouth. Forever, O LORD, your word is settled in heaven. Your faithfulness is unto all generations: you have established the earth, and it abides. They continue this day according to your ordinances: for all are your servants. Unless your law had been my delights, I should then have perished in mine affliction. I will never forget your precepts: for with them you have quickened me. I am yours, save me: for I have sought your precepts. The wicked have waited for me to destroy me: but I will consider your testimonies. I have seen an end of all perfection: but your commandment is exceeding broad. O how I love your law! it is my meditation all the day. You through your commandments have made me wiser than mine enemies: for they are ever with me. I have more understanding than all my teachers: for your testimonies are my meditation. I understand more than the ancients, because I keep your precepts. I have refrained my feet from every evil way, that I might keep your word. I have not departed from your judgments: for you have taught me. How sweet are your words unto my taste! yes, sweeter than honey to my mouth! Through your precepts I get understanding: therefore I hate every false way. Your word is a lamp unto my feet, and a light unto my path. I have sworn, and I will perform it, that I will keep your righteous judgments. I am afflicted very much: restore life in me, O LORD, according unto your word. Accept, I plead to you, the freewill offerings of my mouth, O LORD, and teach me your judgments. My soul is continually in my hand: yet do I not forget your law. The wicked have laid a snare for me: yet I erred not from your precepts. Your testimonies have I taken as an heritage forever: for they are the rejoicing of my heart. I have inclined mine heart to perform your statutes always, even unto the end. I hate vain thoughts: but your law do I love. You are my hiding place and my shield: I hope in your word. Depart from me, all of you evildoers: for I will keep the commandments of my God. Uphold me according unto your word, that I may live: and let me not be ashamed of my hope. Hold you me up, and I shall be safe: and I will have respect unto your statutes continually. You have trodden down all them that go astray from your statutes: for their deceit is falsehood. You put away all the wicked of the earth like dross: therefore I love your testimonies. My flesh trembles for fear of you; and I am afraid of your judgments. I have done judgment and justice: leave me not to mine oppressors. Be guarantor for your servant for good: let not the proud oppress me. Mine eyes fail for your salvation, and for the word of your righteousness. Deal with your servant according unto your mercy, and teach me your statutes. I am your servant; give me understanding, that I may know your testimonies. It is time for you, LORD, to work: for they have made void your law. Therefore I love your commandments above gold; yes, above fine gold. Therefore I esteem all your precepts concerning all things to be right; and I hate every false way. Your testimonies are wonderful: therefore does my soul keep them. The entrance of your words gives light; it gives understanding unto the simple. I opened my mouth, and panted: for I longed for your commandments. Look you upon me, and be merciful unto me, as you use to do unto those that love your name. Order my steps in your word: and let not any iniquity have dominion over me. Deliver me from the oppression of man: so will I keep your precepts. Make your face to shine upon your servant; and teach me your statutes. Rivers of waters run down mine eyes, because they keep not your law. Righteous are you, O LORD, and upright are your judgments. Your testimonies that you have commanded are righteous and very faithful. My zeal has consumed me, because mine enemies have forgotten your words. Your word is very pure: therefore your servant loves it. I am small and despised: yet do not I forget your precepts. Your righteousness is an everlasting righteousness, and your law is the truth. Trouble and anguish have taken hold on me: yet your commandments are my delights. The righteousness of your testimonies is everlasting: give me understanding, and I shall live. I cried with my whole heart; hear me, O LORD: I will keep your statutes. I cried unto you; save me, and I shall keep your testimonies. I prevented the dawning of the morning, and cried: I hoped in your word. Mine eyes prevent the night watches, that I might meditate in your word. Hear my voice according unto your loving kindness: O LORD, restore life in me according to your judgment. They draw nigh that follow after mischief: they are far from your law. You are near, O LORD; and all your commandments are truth. Concerning your testimonies, I have known of old that you have founded them forever. Consider mine affliction, and deliver me: for I do not forget your law. Plead my cause, and deliver me: restore life in me according to your word. Salvation is far from the wicked: for they seek not your statutes. Great are your tender mercies, O LORD: restore life in me according to your judgments. Many are my persecutors and mine enemies; yet do I not decline from your testimonies. I beheld the transgressors, and was grieved; because they kept not your word. Consider how I love your precepts: restore life in me, O LORD, according to your loving kindness. Your word is true from the beginning: and everyone of your righteous judgments endures forever. Princes have persecuted me without a cause: but my heart stands in awe of your word. I rejoice at your word, as one that finds great spoil. I hate and detest lying: but your law do I love. Seven times a day do I praise you because of your righteous judgments. Great peace have they which love your law: and nothing shall offend them. LORD, I have hoped for your salvation, and done your commandments. My soul has kept your testimonies; and I love them exceedingly. I have kept your precepts and your testimonies: for all my ways are before you. Let my cry come near before you, O LORD: give me understanding according to your word. Let my supplication come before you: deliver me according to your word. My lips shall utter praise, when you have taught me your statutes. My tongue shall speak of your word: for all your commandments are righteousness. Let your hand help me; for I have chosen your precepts. I have longed for your salvation, O LORD; and your law is my delight. Let my soul live, and it shall praise you; and let your judgments help me. I have gone astray like a lost sheep; seek your servant; for I do not forget your commandments.

A Song of degrees.

In my distress I cried unto the LORD, and he heard me. Deliver my soul, O LORD, from lying lips, and from a deceitful tongue. What shall be given unto you? or what shall be done unto you, you false tongue? Sharp arrows of the mighty, with coals of juniper. Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar! My soul has long dwelt with him that hates peace. I am for peace: but when I speak, they are for war.

A Song of degrees.

I will lift up mine eyes unto the hills, from whence comes my help. My help comes from the LORD, which made heaven and earth. He will not suffer your foot to be moved: he that keeps you will not slumber. Behold, he that keeps Israel shall neither slumber nor sleep. The LORD is your keeper: the LORD is your shade upon your right hand. The sun shall not strike you by day, nor the moon by night. The LORD shall preserve you from all evil: he shall preserve your soul. The LORD shall preserve your going out and your coming in from this time forth, and even for evermore.

A Song of degrees of David.

I was glad when they said unto me, Let us go into the house of the LORD. Our feet shall stand within your gates, O Jerusalem. Jerusalem is built as a city that is compact together: Where the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD. For there are set thrones of judgment, the thrones of the house of David. Pray for the peace of Jerusalem: they shall prosper that love you. Peace be within your walls, and prosperity within your palaces. For my brethren and companions' sakes, I will now say, Peace be within you. Because of the house of the LORD our God I will seek your good.

A Song of degrees.

Unto you lift I up mine eyes, O you that dwell in the heavens. Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us. Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt. Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

A Song of degrees of David.

If it had not been the LORD who was on our side, now may Israel say; If it had not been the LORD who was on our side, when men rose up against us: Then they had swallowed us up quick, when their wrath was kindled against us: Then the waters had overwhelmed us, the stream had gone over our soul: Then the proud waters had gone over our soul. Blessed be the LORD, who has not given us as a prey to their teeth. Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped. Our help is in the name of the LORD, who made heaven and earth.

A Song of degrees.

They that trust in the LORD shall be as mount Zion, which cannot be removed, but abides forever. As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even forever. For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity. Do good, O LORD, unto those that be good, and to them that are upright in their hearts. As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

A Song of degrees.

When the LORD turned again the captivity of Zion, we were like them that dream. Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD has done great things for them. The LORD has done great things for us; whereof we are glad. Return our captivity, O LORD, as the streams in the south. They that plant in tears shall reap in joy. He that goes forth and weeps, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

A Song of degrees for Solomon.

Except the LORD build the house, they labor in vain that build it: except the LORD keep the city, the watchman wakes but in vain. It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he gives his beloved sleep. Lo, children are an heritage of the LORD: and the fruit of the womb is his reward. As arrows are in the hand of a mighty man; so are children of the youth. Happy is the man that has his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

A Song of degrees.

Blessed is everyone that fears the LORD; that walks in his ways. For you shall eat the labor of your hands: happy shall you be, and it shall be well with you. Your wife shall be as a fruitful vine by the sides of your house: your children like olive plants round about your table. Behold, that thus shall the man be blessed that fears the LORD. The LORD shall bless you out of Zion: and you shall see the good of Jerusalem all the days of your life. Yes, you shall see your children's children, and peace upon Israel.

A Song of degrees.

Many a time have they afflicted me from my youth, may Israel now say: Many a time have they afflicted me from my youth: yet they have not prevailed against me. The plowers plowed upon my back: they made long their furrows. The LORD is righteous: he has cut into pieces the cords of the wicked. Let them all be confounded and turned back that hate Zion. Let them be as the grass upon the housetops, which withers before it grows up: Wherewith the mower fills not his hand; nor he that binds sheaves his bosom. Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

A Song of degrees.

Out of the depths have I cried unto you, O LORD. Lord, hear my voice: let your ears be attentive to the voice of my supplications. If you, LORD, should mark iniquities, O Lord, who shall stand? But there is forgiveness with you, that you may be feared. I wait for the LORD, my soul does wait, and in his word do I hope. My soul waits for the Lord more than they that watch for the morning: I say, more than they that watch for the morning. Let Israel hope in the LORD: for with the LORD there is mercy, and with him is abundant redemption. And he shall redeem Israel from all his iniquities.

A Song of degrees of David.

LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me. Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child. Let Israel hope in the LORD from henceforth and forever.

A Song of degrees.

LORD, remember David, and all his afflictions: How he swore unto the LORD, and vowed unto the mighty God of Jacob; Surely I will not come into the tabernacle of my house, nor go up into my bed; I will not give sleep to mine eyes, or slumber to mine eyelids, Until I find out a place for the LORD, an habitation for the mighty God of Jacob. Lo, we heard of it at Ephratah: we found it in the fields of the wood. We will go into his tabernacles: we will worship at his footstool. Arise, O LORD, into your rest; you, and the ark of your strength. Let your priests be clothed with righteousness; and let your saints shout for joy. For your servant David's sake turn not away the face of your anointed. The LORD has sworn in truth unto David; he will not turn from it; Of the fruit of your body will I set upon your throne. If your children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon your throne for evermore. For the LORD has chosen Zion; he has desired it for his habitation. This is my rest forever: here will I dwell; for I have desired it. I will abundantly bless her provision: I will satisfy her poor with bread. I will also clothe her priests with salvation: and her saints shall shout aloud for joy. There will I make the horn of David to bud: I have ordained a lamp for mine anointed. His enemies will I clothe with shame: but upon himself shall his crown flourish.

A Song of degrees of David.

Behold, how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

A Song of degrees.

Behold, bless all of you the LORD, all you servants of the LORD, which by night stand in the house of the LORD. Lift up your hands in the sanctuary, and bless the LORD. The LORD that made heaven and earth bless you out of Zion.

Praise all of you the LORD. Praise all of you the name of the LORD; praise him, O all of you servants of the LORD. All of you that stand in the house of the LORD, in the courts of the house of our God. Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant. For the LORD has chosen Jacob unto himself, and Israel for his exclusive treasure. For I know that the LORD is great, and that our Lord is above all gods. Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places. He causes the vapors to ascend from the ends of the earth; he makes lightnings for the rain; he brings the wind out of his treasuries. Who stroke the firstborn of Egypt, both of man and beast. Who sent tokens and wonders into the midst of you, O Egypt, upon Pharaoh, and upon all his servants. Who stroke great nations, and slew mighty kings; Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan: And gave their land for an heritage, an heritage unto Israel his people. Your name, O LORD, endures forever; and your memorial, O LORD, throughout all generations. For the LORD will judge his people, and he will repent himself concerning his servants. The idols of the heathen are silver and gold, the work of men's hands. They have mouths, but they speak not; eyes have they, but they see not; They have ears, but they hear not; neither is there any breath in their mouths. They that make them are like unto them: so is everyone that trusts in them. Bless the LORD, O house of Israel: bless the LORD, O house of Aaron: Bless the LORD, O house of Levi: all of you that fear the LORD, bless the LORD. Blessed be the LORD out of Zion, which dwells at Jerusalem. Praise all of you the LORD.

O give thanks unto the LORD; for he is good: for his mercy endures forever. O give thanks unto the God of gods: for his mercy endures for ever. O give thanks to the Lord of lords: for his mercy endures for ever. To him who alone does great wonders: for his mercy endures for ever. To him that by wisdom made the heavens: for his mercy endures forever. To him that stretched out the earth above the waters: for his mercy endures forever. To him that made great lights: for his mercy endures forever: The sun to rule by day: for his mercy endures forever: The moon and stars to rule by night: for his mercy endures for ever. To him that stroke Egypt in their firstborn: for his mercy endures forever: And brought out Israel from among them: for his mercy endures forever: With a strong hand, and with a stretched out arm: for his mercy endures forever. To him which divided the Red sea into parts: for his mercy endures forever: And made Israel to pass through the midst of it: for his mercy endures forever: But overthrew Pharaoh and his host in the Red sea: for his mercy endures forever. To him which led his people through the wilderness: for his mercy endures forever. To him which stroke great kings: for his mercy endures forever: And slew famous kings: for his mercy endures forever: Sihon king of the Amorites: for his mercy endures forever: And Og the king of Bashan: for his mercy endures forever: And gave their land for an heritage: for his mercy endures for ever: Even an heritage unto Israel his servant: for his mercy endures forever. Who remembered us in our low estate: for his mercy endures for ever: And has redeemed us from our enemies: for his mercy endures forever. Who gives food to all flesh: for his mercy endures forever. O give thanks unto the God of heaven: for his mercy endures forever.

By the rivers of Babylon, there we sat down, yes, we wept, when we remembered Zion. We hanged our harps upon the willows in the midst thereof. For there they that carried us away captive required of us a song; and they that wasted us required of us delight, saying, Sing us one of the songs of Zion. How shall we sing the LORD's song in a strange land? If I forget you, O Jerusalem, let my right hand forget her cunning. If I do not remember you, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy. Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Demolish it, demolish it, even to the foundation thereof. O daughter of Babylon, who are to be destroyed; happy shall he be, that rewards you as you have served us. Happy shall he be, that takes and dashes your little ones against the stones.

A Psalm of David.

I will praise you with my whole heart: before the gods will I sing praise unto you. I will worship toward your holy temple, and praise your name for your loving kindness and for your truth: for you have magnified your word above all your name. In the day when I cried you answered me, and strengthened me with strength in my soul. All the kings of the earth shall praise you, O LORD, when they hear the words of your mouth. Yes, they shall sing in the ways of the LORD: for great is the glory of the LORD. Though the LORD be high, yet has he respect unto the lowly: but the proud he knows far off. Though I walk in the midst of trouble, you will revive me: you shall stretch forth your hand against the wrath of mine enemies, and your right hand shall save me. The LORD will perfect that which concerns me: your mercy, O LORD, endures forever: forsake not the works of your own hands.

To the chief Musician, A Psalm of David.

O LORD, you have searched me, and known me. You know my sitting down and mine rising up, you understand my thought far off. You compass my path and my lying down, and are acquainted with all my ways. For there is not a word in my tongue, but, lo, O LORD, you know it altogether. You have beset me behind and before, and laid your hand upon me. Such knowledge is too wonderful for me; it is high, I cannot attain unto it. Where shall I go from your spirit? or where shall I flee from your presence? If I ascend up into heaven, you are there: if I make my bed in hell, behold, you are there. If I take the wings of the morning, and dwell in the uttermost parts of the sea; Even there shall your hand lead me, and your right hand shall hold me. If I say, Surely the darkness shall cover me; even the night shall be light about me. Yes, the darkness hides not from you; but the night shines as the day: the darkness and the light are both alike to you. For you have possessed my reins: you have covered me in my mother's womb. I will praise you; for I am fearfully and wonderfully made: marvelous are your works; and that my soul knows right well. My substance was not hid from you, when I was made in secret, and curiously wrought in the low parts of the earth. your eyes did see my substance, yet being imperfect; and in your book all my members were written, which in continuance were fashioned, when as yet there was none of them. How precious also are your thoughts unto me, O God! how great is the sum of them! If I should count them, they are more in number than the sand: when I awake, I am still with you. Surely you will slay the wicked, O God: depart from me therefore, all of you bloody men. For they speak against you wickedly, and your enemies take your name in vain. Do not I hate them, O LORD, that hate you? and am not I grieved with those that rise up against you? I hate them with perfect hatred: I count them mine enemies. Search me, O God, and know my heart: try me, and know my thoughts: And see if there be any wicked way in me, and lead me in the way everlasting.

To the chief Musician, A Psalm of David.

Deliver me, O LORD, from the evil man: preserve me from the violent man; Which imagine evil in their heart; continually are they gathered together for war. They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah. Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my activities. The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah. I said unto the LORD, You are my God: hear the voice of my supplications, O LORD. O GOD the Lord, the strength of my salvation, you have covered my head in the day of battle. Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah. As for the head of those that compass me about, let the mischief of their own lips cover them. Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again. Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him. I know that the LORD will maintain the cause of the afflicted, and the right of the poor. Surely the righteous shall give thanks unto your name: the upright shall dwell in your presence.

A Psalm of David.

LORD, I cry unto you: make haste unto me; give ear unto my voice, when I cry unto you. Let my prayer be set forth before you as incense; and the lifting up of my hands as the evening sacrifice. Set a watch, O LORD, before my mouth; keep the door of my lips. Incline not my heart to any evil thing, to practice wicked works with men that work iniquity: and let me not eat of their dainties. Let the righteous strike me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities. When their judges are overthrown in stony places, they shall hear my words; for they are sweet. Our bones are scattered at the grave's mouth, as when one cuts and cleaves wood upon the earth. But mine eyes are unto you, O GOD the Lord: in you is my trust; leave not my soul destitute. Keep me from the snares which they have laid for me, and the gins of the workers of iniquity. Let the wicked fall into their own nets, whilst that I likewise escape.

Maschil of David; A Prayer when he was in the cave.

I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication. I poured out my complaint before him; I showed before him my trouble. When my spirit was overwhelmed within me, then you knew my path. In the way wherein I walked have they privately laid a snare for me. I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul. I cried unto you, O LORD: I said, You are my refuge and my portion in the land of the living. Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I. Bring my soul out of prison, that I may praise your name: the righteous shall compass me about; for you shall deal bountifully with me.

A Psalm of David.

Hear my prayer, O LORD, give ear to my supplications: in your faithfulness answer me, and in your righteousness. And enter not into judgment with your servant: for in your sight shall no man living be justified. For the enemy has persecuted my soul; he has smitten my life down to the ground; he has made me to dwell in darkness, as those that have been long dead. Therefore is my spirit overwhelmed within me; my heart within me is desolate. I remember the days of old; I meditate on all your works; I meditate on the work of your hands. I stretch forth my hands unto you: my soul thirsts after you, as a thirsty land. Selah. Hear me speedily, O LORD: my spirit fails: hide not your face from me, lest I be like unto them that go down into the pit. Cause me to hear your loving kindness in the morning; for in you do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto you. Deliver me, O LORD, from mine enemies: I flee unto you to hide me. Teach me to do your will; for you are my God: your spirit is good; lead me into the land of uprightness. Restore life in me, O LORD, for your name's sake: for your righteousness' sake bring my soul out of trouble. And of your mercy cut off mine enemies, and destroy all them that afflict my soul: for I am your servant.

A Psalm of David.

Blessed be the LORD my strength which teaches my hands to war, and my fingers to fight: My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdues my people under me. LORD, what is man, that you take knowledge of him! or the son of man, that you make account of him! Man is like to vanity: his days are as a shadow that passes away. Bow your heavens, O LORD, and come down: touch the mountains, and they shall smoke. Cast forth lightning, and scatter them: shoot out your arrows, and destroy them. Send your hand from above; rid me, and deliver me out of great waters, from the hand of strange children; Whose mouth speaks vanity, and their right hand is a right hand of falsehood. I will sing a new song unto you, O God: upon a psaltery and an instrument of ten strings will I sing praises unto you. It is he that gives salvation unto kings: who delivers David his servant from the hurtful sword. Rid me, and deliver me from the hand of strange children, whose mouth speaks vanity, and their right hand is a right hand of falsehood: That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the embodiment of a palace: That our barns may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets: That our oxen may be strong to labor; that there be no breaking in, nor going out; that there be no complaining in our streets. Happy is that people, that is in such a case: yes, happy is that people, whose God is the LORD.

David's Psalm of praise.

I will extol you, my God, O king; and I will bless your name for ever and ever. Every day will I bless you; and I will praise your name forever and ever. Great is the LORD, and greatly to be praised; and his greatness is unsearchable. One generation shall praise your works to another, and shall declare your mighty acts. I will speak of the glorious honor of your majesty, and of your wondrous works. And men shall speak of the might of your terrible acts: and I will declare your greatness. They shall abundantly utter the memory of your great goodness, and shall sing of your righteousness. The LORD is gracious, and full of compassion; slow to anger, and of great mercy. The LORD is good to all: and his tender mercies are over all his works. All your works shall praise you, O LORD; and your saints shall bless you. They shall speak of the glory of your kingdom, and talk of your power; To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom. Your kingdom is an everlasting kingdom, and your dominion endures throughout all generations. The LORD upholds all that fall, and raises up all those that be bowed down. The eyes of all wait upon you; and you give them their food in due season. You open your hand, and satisfy the desire of every living thing. The LORD is righteous in all his ways, and holy in all his works. The LORD is nigh unto all them that call upon him, to all that call upon him in truth. He will fulfill the desire of them that fear him: he also will hear their cry, and will save them. The LORD perserves all them that love him: but all the wicked will he destroy. My mouth shall speak the praise of the LORD: and let all flesh bless his holy name forever and ever.

Praise all of you the LORD. Praise the LORD, O my soul. While I live will I praise the LORD: I will sing praises unto my God while I have any being. Put not your trust in princes, nor in the son of man, in whom there is no help. His breath goes forth, he returns to his earth; in that very day his thoughts perish. Happy is he that has the God of Jacob for his help, whose hope is in the LORD his God: Which made heaven, and earth, the sea, and all that therein is: which keeps truth forever: Which executes judgment for the oppressed: which gives food to the hungry. The LORD looses the prisoners: The LORD opens the eyes of the blind: the LORD raises them that are bowed down: the LORD loves the righteous: The LORD perserves the strangers; he relieves the fatherless and widow: but the way of the wicked he turns upside down. The LORD shall reign forever, even your God, O Zion, unto all generations. Praise all of you the LORD.

Praise all of you the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely. The LORD does build up Jerusalem: he gathers together the outcasts of Israel. He heals the broken in heart, and binds up their wounds. He tells the number of the stars; he calls them all by their names. Great is our Lord, and of great power: his understanding is infinite. The LORD lifts up the meek: he casts the wicked down to the ground. Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God: Who covers the heaven with clouds, who prepares rain for the earth, who makes grass to grow upon the mountains. He gives to the beast his food, and to the young ravens which cry. He delights not in the strength of the horse: he takes not pleasure in the legs of a man. The LORD takes pleasure in them that fear him, in those that hope in his mercy. Praise the LORD, O Jerusalem; praise your God, O Zion. For he has strengthened the bars of your gates; he has blessed your children within you. He makes peace in your borders, and fills you with the finest of the wheat. He sends forth his commandment upon earth: his word runs very swiftly. He gives snow like wool: he scatters the hoarfrost like ashes. He casts forth his ice like morsels: who can stand before his cold? He sends out his word, and melts them: he causes his wind to blow, and the waters flow. He shows his word unto Jacob, his statutes and his judgments unto Israel. He has not dealt so with any nation: and as for his judgments, they have not known them. Praise all of you the LORD.

Praise all of you the LORD. Praise all of you the LORD from the heavens: praise him in the heights. Praise all of you him, all his angels: praise all of you him, all his hosts. Praise all of you him, sun and moon: praise him, all you stars of light. Praise him, all of you heavens of heavens, and all of you waters that be above the heavens. Let them praise the name of the LORD: for he commanded, and they were created. He has also established them forever and ever: he has made a decree which shall not pass. Praise the LORD from the earth, all of you dragons, and all deeps: Fire, and hail; snow, and vapors; stormy wind fulfilling his word: Mountains, and all hills; fruitful trees, and all cedars: Beasts, and all cattle; creeping things, and flying fowl: Kings of the earth, and all people; princes, and all judges of the earth: Both young men, and maidens; old men, and children: Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven. He also exalts the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise all of you the LORD.

Praise all of you the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints. Let Israel rejoice in him that made him: let the children of Zion be joyful in their King. Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp. For the LORD takes pleasure in his people: he will beautify the meek with salvation. Let the saints be joyful in glory: let them sing aloud upon their beds. Let the high praises of God be in their mouth, and a two-edged sword in their hand; To execute vengeance upon the heathen, and punishments upon the people; To bind their kings with chains, and their nobles with fetters of iron; To execute upon them the judgment written: this honor have all his saints. Praise all of you the LORD.

Praise all of you the LORD. Praise God in his sanctuary: praise him in the firmament of his power. Praise him for his mighty acts: praise him according to his excellent greatness. Praise him with the sound of the trumpet: praise him with the psaltery and harp. Praise him with the timbrel and dance: praise him with stringed instruments and organs. Praise him upon the loud cymbals: praise him upon the high sounding cymbals. Let everything that has breath praise the LORD. Praise all of you the LORD.

List of Books

THE

PROVERBS

The proverbs of Solomon the son of David, king of Israel; To know wisdom and instruction; to perceive the words of understanding; To receive the instruction of wisdom, justice, and judgment, and equity; To give subtlety to the simple, to the young man knowledge and discretion. A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels: To understand a proverb, and the interpretation; the words of the wise, and their dark sayings. The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction. My son, hear the instruction of your father, and forsake not the law of your mother: For they shall be an ornament of grace unto your head, and chains about your neck. My son, if sinners entice you, consent you not. If they say, Come with us, let us lay wait for blood, let us lurk privately for the innocent without cause: Let us swallow them up alive as the grave; and whole, as those that go down into the pit: We shall find all precious substance, we shall fill our houses with spoil: Cast in your lot among us; let us all have one purse: My son, walk not you in the way with them; refrain your foot from their path: For their feet run to evil, and make haste to shed blood. Surely in vain the net is spread in the sight of any bird. And they lay wait for their own blood; they lurk privately for their own lives. So are the ways of everyone that is greedy of gain; which takes away the life of the owners thereof. Wisdom cries outside; she utters her voice in the streets: She cries in the chief place of concourse, in the openings of the gates: in the city she utters her words, saying, How long, all of you simple ones, will all of you love simplicity? and the scorners delight in their scorning, and fools hate knowledge? Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you. Because I have called, and all of you refused; I have stretched out my hand, and no man regarded; But all of you have set at nothing all my counsel, and refused my reproof: I also will laugh at your calamity; I will mock when your fear comes; When your fear comes as desolation, and your destruction comes as a whirlwind; when distress and anguish comes upon you. Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me: For that they hated knowledge, and did not choose the fear of the LORD: They refused my counsel: they despised all my reproof. Therefore shall they eat of the fruit of their own way, and be filled with their own devices. For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them. But whoso listens unto me shall dwell safely, and shall be quiet from fear of evil.

My son, if you will receive my words, and hide my commandments with you; So that you incline your ear unto wisdom, and apply your heart to understanding; Yes, if you cry after knowledge, and lift up your voice for understanding; If you seek her as silver, and search for her as for hid treasures; Then shall you understand the fear of the LORD, and find the knowledge of God. For the LORD gives wisdom: out of his mouth comes knowledge and understanding. He lays up sound wisdom for the righteous: he is a buckler to them that walk uprightly. He keeps the paths of judgment, and perserves the way of his saints. Then shall you understand righteousness, and judgment, and equity; yes, every good path. When wisdom enters into your heart, and knowledge is pleasant unto your soul; Discretion shall preserve you, understanding shall keep you: To deliver you from the way of the evil man, from the man that speaks perverse things; Who leave the paths of uprightness, to walk in the ways of darkness; Who rejoice to do evil, and delight in the perverseness of the wicked; Whose ways are crooked, and they perverse in their paths: To deliver you from the strange woman, even from the stranger which flatters with her words; Which forsakes the guide of her youth, and forgets the covenant of her God. For her house inclines unto death, and her paths unto the dead. None that go unto her return again, neither take they hold of the paths of life. That you may walk in the way of good men, and keep the paths of the righteous. For the upright shall dwell in the land, and the perfect shall remain in it. But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

My son, forget not my law; but let your heart keep my commandments: For length of days, and long life, and peace, shall they add to you. Let not mercy and truth forsake you: bind them about your neck; write them upon the table of your heart: So shall you find favor and good understanding in the sight of God and man. Trust in the LORD with all of your heart; and lean not unto your own understanding. In all your ways acknowledge him, and he shall direct your paths. Be not wise in your own eyes: fear the LORD, and depart from evil. It shall be health to your navel, and marrow to your bones. Honor the LORD with your substance, and with the first-fruits of all of your increase: So shall your barns be filled with plenty, and your presses shall burst out with new wine. My son, despise not the chastening of the LORD; neither be weary of his correction: For whom the LORD loves he corrects; even as a father the son in whom he delights. Happy is the man that finds wisdom, and the man that gets understanding. For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold. She is more precious than rubies: and all the things you can desire are not to be compared unto her. Length of days is in her right hand; and in her left hand riches and honor. Her ways are ways of pleasantness, and all her paths are peace. She is a tree of life to them that lay hold upon her: and happy is everyone that retains her. The LORD by wisdom has founded the earth; by understanding has he established the heavens. By his knowledge the depths are broken up, and the clouds drop down the dew. My son, let not them depart from your eyes: keep sound wisdom and discretion: So shall they be life unto your soul, and grace to your neck. Then shall you walk in your way safely, and your foot shall not stumble. When you lie down, you shall not be afraid: yes, you shall lie down, and your sleep shall be sweet. Be not afraid of sudden fear, neither of the desolation of the wicked, when it comes. For the LORD shall be your confidence, and shall keep your foot from being taken. Withhold not good from them to whom it is due, when it is in the power of your hand to do it. Say not unto your neighbor, Go, and come again, and tomorrow I will give; when you have it by you. Devise not evil against your neighbor, seeing he dwells securely by you. Strive not with a man without cause, if he have done you no harm. Envy you not the oppressor, and choose none of his ways. For the perverse is abomination to the LORD: but his secret is with the righteous. The curse of the LORD is in the house of the wicked: but he blesses the habitation of the just. Surely he scorns the scorners: but he gives grace unto the lowly. The wise shall inherit glory: but shame shall be the promotion of fools.

Hear, all of you children, the instruction of a father, and attend to know understanding. For I give you good doctrine, forsake all of you not my law. For I was my father's son, tender and only beloved in the sight of my mother. He taught me also, and said unto me, Let your heart retain my words: keep my commandments, and live. Get wisdom, get understanding: forget it not; neither decline from the words of my mouth. Forsake her not, and she shall preserve you: love her, and she shall keep you. Wisdom is the principal thing; therefore get wisdom: and with all your getting get understanding. Exalt her, and she shall promote you: she shall bring you to honor, when you do embrace her. She shall give to your head an ornament of grace: a crown of glory shall she deliver to you. Hear, O my son, and receive my sayings; and the years of your life shall be many. I have taught you in the way of wisdom; I have led you in right paths. When you go, your steps shall not be straitened; and when you run, you shall not stumble. Take fast hold of instruction; let her not go: keep her; for she is your life. Enter not into the path of the wicked, and go not in the way of evil men. Avoid it, pass not by it, turn from it, and pass away. For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall. For they eat the bread of wickedness, and drink the wine of violence. But the path of the just is as the shining light, that shines more and more unto the perfect day. The way of the wicked is as darkness: they know not at what they stumble. My son, attend to my words; incline your ear unto my sayings. Let them not depart from your eyes; keep them in the midst of your heart. For they are life unto those that find them, and health to all their flesh. Keep your heart with all diligence; for out of it are the issues of life. Put away from you a perverse mouth, and perverse lips put far from you. Let your eyes look right on, and let your eyelids look straight before you. Ponder the path of your feet, and let all your ways be established. Turn not to the right hand nor to the left: remove your foot from evil.

My son, attend unto my wisdom, and bow your ear to my understanding: That you may regard discretion, and that your lips may keep knowledge. For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil: But her end is bitter as wormwood, sharp as a two-edged sword. Her feet go down to death; her steps take hold on hell. Lest you should ponder the path of life, her ways are moveable, that you cannot know them. Hear me now therefore, O all of you children, and depart not from the words of my mouth. Remove your way far from her, and come not nigh the door of her house: Lest you give your honor unto others, and your years unto the cruel: Lest strangers be filled with your wealth; and your labors be in the house of a stranger; And you mourn at the last, when your flesh and your body are consumed, And say, How have I hated instruction, and my heart despised reproof; And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me! I was almost in all evil in the midst of the congregation and assembly. Drink waters out of your own cistern, and running waters out of your own well. Let your fountains be dispersed abroad, and rivers of waters in the streets. Let them be only your own, and not strangers' with you. Let your fountain be blessed: and rejoice with the wife of your youth. Let her be as the loving hind and pleasant roe; let her breasts satisfy you at all times; and be you ravished always with her love. And why will you, my son, be ravished with a strange woman, and embrace the bosom of a stranger? For the ways of man are before the eyes of the LORD, and he ponders all his activities. His own iniquities shall take the wicked himself, and he shall be held with the cords of his sins. He shall die without instruction; and in the greatness of his folly he shall go astray.

My son, if you be guarantor for your friend, if you have stricken your hand with a stranger, You are snared with the words of your mouth, you are taken with the words of your mouth. Do this now, my son, and deliver yourself, when you are come into the hand of your friend; go, humble yourself, and make sure your friend. Give not sleep to your eyes, nor slumber to your eyelids. Deliver yourself as a roe from the hand of the hunter, and as a bird from the hand of the fowler. Go to the ant, you sluggard; consider her ways, and be wise: Which having no guide, overseer, or ruler, Provides her food in the summer, and gathers her food in the harvest. How long will you sleep, O sluggard? when will you arise out of your sleep? Yet a little sleep, a little slumber, a little folding of the hands to sleep: So shall your poverty come as one that travels, and your lack as an armed man. A naughty person, a wicked man, walks with a perverse mouth. He winks with his eyes, he speaks with his feet, he teaches with his fingers; Perverseness is in his heart, he devises mischief continually; he plants discord. Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy. These six things does the LORD hate: yes, seven are an abomination unto him: A proud look, a lying tongue, and hands that shed innocent blood, An heart that devises wicked imaginations, feet that be swift in running to mischief, A false witness that speaks lies, and he that plants discord among brethren. My son, keep your father's commandment, and forsake not the law of your mother: Bind them continually upon your heart, and tie them about your neck. When you go, it shall lead you; when you sleep, it shall keep you; and when you awake, it shall talk with you. For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life: To keep you from the evil woman, from the flattery of the tongue of a strange woman. Lust not after her beauty in your heart; neither let her take you with her eyelids. For by means of a whorish woman a man is brought to a piece of bread: and the adultress will hunt for the precious life. Can a man take fire in his bosom, and his clothes not be burned? Can one go upon hot coals, and his feet not be burned? So he that goes in to his neighbor's wife; whosoever touches her shall not be innocent. Men do not despise a thief, if he steal to satisfy his soul when he is hungry; But if he be found, he shall restore sevenfold; he shall give all the substance of his house. But whoso commits adultery with a woman lacks understanding: he that does it destroys his own soul. A wound and dishonor shall he get; and his reproach shall not be wiped away. For jealousy is the rage of a man: therefore he will not spare in the day of vengeance. He will not regard any ransom; neither will he rest content, though you give many gifts.

My son, keep my words, and lay up my commandments with you. Keep my commandments, and live; and my law as the apple of your eye. Bind them upon your fingers, write them upon the table of your heart. Say unto wisdom, You are my sister; and call understanding your kinswoman: That they may keep you from the strange woman, from the stranger which flatters with her words. For at the window of my house I looked through my casement, And beheld among the simple ones, I discerned among the youths, a young man void of understanding, Passing through the street near her corner; and he went the way to her house, In the twilight, in the evening, in the black and dark night: And, behold, there met him a woman with the attire of an harlot, and subtle of heart. She is loud and stubborn; her feet abide not in her house: Now is she outside, now in the streets, and lies in wait at every corner. So she caught him, and kissed him, and with an shameless face said unto him, I have peace offerings with me; this day have I paid my vows. Therefore came I forth to meet you, diligently to seek your face, and I have found you. I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt. I have perfumed my bed with myrrh, aloes, and cinnamon. Come, let us take our fill of love until the morning: let us solace ourselves with loves. For the goodman is not at home, he is gone a long journey: He has taken a bag of money with him, and will come home at the day appointed. With her much fair speech she caused him to yield, with the flattering of her lips she forced him. He goes after her immediately, as an ox goes to the slaughter, or as a fool to the correction of the stocks; Till a dart strike through his liver; as a bird hastes to the snare, and knows not that it is for his life. Listen unto me now therefore, O all of you children, and attend to the words of my mouth. Let not your heart decline to her ways, go not astray in her paths. For she has cast down many wounded: yes, many strong men have been slain by her. Her house is the way to hell, going down to the chambers of death.

Does not wisdom cry? and understanding put forth her voice? She stands in the top of high places, by the way in the places of the paths. She cries at the gates, at the entry of the city, at the coming in at the doors. Unto you, O men, I call; and my voice is to the sons of man. O all of you simple, understand wisdom: and, all of you fools, be all of you of an understanding heart. Hear; for I will speak of excellent things; and the opening of my lips shall be right things. For my mouth shall speak truth; and wickedness is an abomination to my lips. All the words of my mouth are in righteousness; there is nothing perverse or perverse in them. They are all plain to him that understands, and right to them that find knowledge. Receive my instruction, and not silver; and knowledge rather than choice gold. For wisdom is better than rubies; and all the things that may be desired are not to be compared to it. I wisdom dwell with prudence, and find out knowledge of witty inventions. The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the perverse mouth, do I hate. Counsel is mine, and sound wisdom: I am understanding; I have strength. By me kings reign, and princes decree justice. By me princes rule, and nobles, even all the judges of the earth. I love them that love me; and those that seek me early shall find me. Riches and honor are with me; yes, durable riches and righteousness. My fruit is better than gold, yes, than fine gold; and my revenue than choice silver. I lead in the way of righteousness, in the midst of the paths of judgment: That I may cause those that love me to inherit substance; and I will fill their treasures. The LORD possessed me in the beginning of his way, before his works of old. I was set up from everlasting, from the beginning, before even the earth was. When there were no depths, I was brought forth; when there were no fountains abounding with water. Before the mountains were settled, before the hills was I brought forth: While yet he had not made the earth, nor the fields, nor the highest part of the dust of the world. When he prepared the heavens, I was there: when he set a compass upon the face of the depth: When he established the clouds above: when he strengthened the fountains of the deep: When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth: Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him; Rejoicing in the habitable part of his earth; and my delights were with the sons of men. Now therefore listen unto me, O all of you children: for blessed are they that keep my ways. Hear instruction, and be wise, and refuse it not. Blessed is the man that hears me, watching daily at my gates, waiting at the posts of my doors. For whoso finds me finds life, and shall obtain favor of the LORD. But he that sins against me wrongs his own soul: all they that hate me love death.

Wisdom has built her house, she has hewn out her seven pillars: She has killed her beasts; she has mingled her wine; she has also furnished her table. She has sent forth her maidens: she cries upon the highest places of the city, Whoso is simple, let him turn in here: as for him that wants understanding, she says to him, Come, eat of my bread, and drink of the wine which I have mingled. Forsake the foolish, and live; and go in the way of understanding. He that reproves a scorner gets to himself shame: and he that rebukes a wicked man gets himself a blot. Reprove not a scorner, lest he hate you: rebuke a wise man, and he will love you. Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning. The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding. For by me your days shall be multiplied, and the years of your life shall be increased. If you be wise, you shall be wise for yourself: but if you scorn, you alone shall bear it. A foolish woman is clamorous: she is simple, and knows nothing. For she sits at the door of her house, on a seat in the high places of the city, To call passengers who go right on their ways: Whoso is simple, let him turn in here: and as for him that wants understanding, she says to him, Stolen waters are sweet, and bread eaten in secret is pleasant. But he knows not that the dead are there; and that her guest are in the depths of hell.

The proverbs of Solomon. A wise son makes a glad father: but a foolish son is the heaviness of his mother. Treasures of wickedness profit nothing: but righteousness delivers from death. The LORD will not suffer the soul of the righteous to famish: but he casts away the substance of the wicked. He becomes poor that deals with a slack hand: but the hand of the diligent makes rich. He that gathers in summer is a wise son: but he that sleeps in harvest is a son that causes shame. Blessings are upon the head of the just: but violence covers the mouth of the wicked. The memory of the just is blessed: but the name of the wicked shall rot. The wise in heart will receive commandments: but a babbling fool shall fall. He that walks uprightly walks surely: but he that perverts his ways shall be known. He that winks with the eye causes sorrow: but a babbling fool shall fall. The mouth of a righteous man is a well of life: but violence covers the mouth of the wicked. Hatred stirs up strifes: but love covers all sins. In the lips of him that has understanding wisdom is found: but a rod is for the back of him that is void of understanding. Wise men lay up knowledge: but the mouth of the foolish is near destruction. The rich man's wealth is his strong city: the destruction of the poor is their poverty. The labor of the righteous tends to life: the fruit of the wicked to sin. He is in the way of life that keeps instruction: but he that refuses reproof errs. He that hides hatred with lying lips, and he that utters a slander, is a fool. In the multitude of words there wants not sin: but he that refrains his lips is wise. The tongue of the just is as choice silver: the heart of the wicked is little worth. The lips of the righteous feed many: but fools die for lack of wisdom. The blessing of the LORD, it makes rich, and he adds no sorrow with it. It is as sport to a fool to do mischief: but a man of understanding has wisdom. The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted. As the whirlwind passes, so is the wicked no more: but the righteous is an everlasting foundation. As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him. The fear of the LORD prolongs days: but the years of the wicked shall be shortened. The hope of the righteous shall be gladness: but the expectation of the wicked shall perish. The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity. The righteous shall never be removed: but the wicked shall not inhabit the earth. The mouth of the just brings forth wisdom: but the perverse tongue shall be cut out. The lips of the righteous know what is acceptable: but the mouth of the wicked speaks perverseness.

A false balance is abomination to the LORD: but a just weight is his delight. When pride comes, then comes shame: but with the lowly is wisdom. The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them. Riches profit not in the day of wrath: but righteousness delivers from death. The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness. The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness. When a wicked man dies, his expectation shall perish: and the hope of unjust men perishes. The righteous is delivered out of trouble, and the wicked comes in his position. An hypocrite with his mouth destroys his neighbor: but through knowledge shall the just be delivered. When it goes well with the righteous, the city rejoices: and when the wicked perish, there is shouting. By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked. He that is void of wisdom despises his neighbor: but a man of understanding holds his peace. A talebearer reveals secrets: but he that is of a faithful spirit conceals the matter. Where no counsel is, the people fall: but in the multitude of counsellors there is safety. He that is guarantor for a stranger shall smart for it: and he that hates standing for surety is sure. A gracious woman retains honor: and strong men retain riches. The merciful man does good to his own soul: but he that is cruel troubles his own flesh. The wicked works a deceitful work: but to him that plants righteousness shall be a sure reward. As righteousness tends to life: so he that pursues evil pursues it to his own death. They that are of a perverse heart are abomination to the LORD: but such as are upright in their way are his delight. Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered. As a jewel of gold in a swine's snout, so is a fair woman which is without discretion. The desire of the righteous is only good: but the expectation of the wicked is wrath. There is that scatters, and yet increases; and there is that withholds more than is meet, but it tends to poverty. The liberal soul shall be made fat: and he that waters shall be watered also himself. He that withholds corn, the people shall curse him: but blessing shall be upon the head of him that sells it. He that diligently seeks good procures favor: but he that seeks mischief, it shall come unto him. He that trusts in his riches shall fall; but the righteous shall flourish as a branch. He that troubles his own house shall inherit the wind: and the fool shall be servant to the wise of heart. The fruit of the righteous is a tree of life; and he that wins souls is wise. Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Whoso loves instruction loves knowledge: but he that hates reproof is brutish. A good man obtains favor of the LORD: but a man of wicked devices will he condemn. A man shall not be established by wickedness: but the root of the righteous shall not be moved. A virtuous woman is a crown to her husband: but she that makes ashamed is as rottenness in his bones. The thoughts of the righteous are right: but the counsels of the wicked are deceit. The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them. The wicked are overthrown, and are not: but the house of the righteous shall stand. A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised. He that is despised, and has a servant, is better than he that honors himself, and lacks bread. A righteous man regards the life of his beast: but the tender mercies of the wicked are cruel. He that tills his land shall be satisfied with bread: but he that follows vain persons is void of understanding. The wicked desires the net of evil men: but the root of the righteous yields fruit. The wicked is snared by the transgression of his lips: but the just shall come out of trouble. A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him. The way of a fool is right in his own eyes: but he that listens unto counsel is wise. A fool's wrath is presently known: but a prudent man covers shame. He that speaks truth shows forth righteousness: but a false witness deceit. There is that speaks like the piercings of a sword: but the tongue of the wise is health. The lip of truth shall be established forever: but a lying tongue is but for a moment. Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy. There shall no evil happen to the just: but the wicked shall be filled with mischief. Lying lips are abomination to the LORD: but they that deal truly are his delight. A prudent man conceals knowledge: but the heart of fools proclaims foolishness. The hand of the diligent shall bear rule: but the slothful shall be under tribute. Heaviness in the heart of man makes it stoop: but a good word makes it glad. The righteous is more excellent than his neighbor: but the way of the wicked seduces them. The slothful man roasts not that which he took in hunting: but the substance of a diligent man is precious. In the way of righteousness is life: and in the pathway thereof there is no death.

A wise son hears his father's instruction: but a scorner hears not rebuke. A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence. He that keeps his mouth keeps his life: but he that opens wide his lips shall have destruction. The soul of the sluggard desires, and has nothing: but the soul of the diligent shall be made fat. A righteous man hates lying: but a wicked man is loathsome, and comes to shame. Righteousness keeps him that is upright in the way: but wickedness overthrows the sinner. There is that makes himself rich, yet has nothing: there is that makes himself poor, yet has great riches. The ransom of a man's life are his riches: but the poor hears not rebuke. The light of the righteous rejoices: but the lamp of the wicked shall be put out. Only by pride comes contention: but with the well advised is wisdom. Wealth got by vanity shall be diminished: but he that gathers by labor shall increase. Hope deferred makes the heart sick: but when the desire comes, it is a tree of life. Whoso despises the word shall be destroyed: but he that fears the commandment shall be rewarded. The law of the wise is a fountain of life, to depart from the snares of death. Good understanding gives favor: but the way of transgressors is hard. Every prudent man deals with knowledge: but a fool lays open his folly. A wicked messenger falls into mischief: but a faithful ambassador is health. Poverty and shame shall be to him that refuses instruction: but he that regards reproof shall be honored. The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil. He that walks with wise men shall be wise: but a companion of fools shall be destroyed. Evil pursues sinners: but to the righteous good shall be repaid. A good man left an inheritance to his children's children: and the wealth of the sinner is laid up for the just. Much food is in the tillage of the poor: but there is that is destroyed for lack of judgment. He that spares his rod hates his son: but he that loves him chastens him early. The righteous eats to the satisfying of his soul: but the belly of the wicked shall lack.

Every wise woman builds her house: but the foolish plucks it down with her hands. He that walks in his uprightness fears the LORD: but he that is perverse in his ways despises him. In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them. Where no oxen are, the crib is clean: but much increase is by the strength of the ox. A faithful witness will not lie: but a false witness will utter lies. A scorner seeks wisdom, and finds it not: but knowledge is easy unto him that understands. Go from the presence of a foolish man, when you perceive not in him the lips of knowledge. The wisdom of the prudent is to understand his way: but the folly of fools is deceit. Fools make a mock at sin: but among the righteous there is favor. The heart knows his own bitterness; and a stranger does not intermeddle with his joy. The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish. There is a way which seems right unto a man, but the end thereof are the ways of death. Even in laughter the heart is sorrowful; and the end of that delight is heaviness. The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself. The simple believes every word: but the prudent man looks well to his going. A wise man fears, and departs from evil: but the fool rages, and is confident. He that is soon angry deals foolishly: and a man of wicked devices is hated. The simple inherit folly: but the prudent are crowned with knowledge. The evil bow before the good; and the wicked at the gates of the righteous. The poor is hated even of his own neighbor: but the rich has many friends. He that despises his neighbor sins: but he that has mercy on the poor, happy is he. Do they not go astray that devise evil? but mercy and truth shall be to them that devise good. In all labor there is profit: but the talk of the lips tends only to destitution. The crown of the wise is their riches: but the foolishness of fools is folly. A true witness delivers souls: but a deceitful witness speaks lies. In the fear of the LORD is strong confidence: and his children shall have a place of refuge. The fear of the LORD is a fountain of life, to depart from the snares of death. In the multitude of people is the king's honor: but in the lack of people is the destruction of the prince. He that is slow to wrath is of great understanding: but he that is hasty of spirit exalts folly. A sound heart is the life of the flesh: but envy the rottenness of the bones. He that oppresses the poor reproaches his Maker: but he that honors him has mercy on the poor. The wicked is driven away in his wickedness: but the righteous has hope in his death. Wisdom rests in the heart of him that has understanding: but that which is in the midst of fools is made known. Righteousness exalts a nation: but sin is a reproach to any people. The king's favor is toward a wise servant: but his wrath is against him that causes shame.

A soft answer turns away wrath: but grievous words stir up anger. The tongue of the wise uses knowledge aright: but the mouth of fools pours out foolishness. The eyes of the LORD are in every place, beholding the evil and the good. A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit. A fool despises his father's instruction: but he that regards reproof is prudent. In the house of the righteous is much treasure: but in the revenues of the wicked is trouble. The lips of the wise disperse knowledge: but the heart of the foolish does not so. The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight. The way of the wicked is an abomination unto the LORD: but he loves him that follows after righteousness. Correction is grievous unto him that forsakes the way: and he that hates reproof shall die. Hell and destruction are before the LORD: how much more then the hearts of the children of men? A scorner loves not one that reproves him: neither will he go unto the wise. A merry heart makes a cheerful countenance: but by sorrow of the heart the spirit is broken. The heart of him that has understanding seeks knowledge: but the mouth of fools feeds on foolishness. All the days of the afflicted are evil: but he that is of a merry heart has a continual feast. Better is little with the fear of the LORD than great treasure and trouble therewith. Better is a dinner of herbs where love is, than a stalled ox and hatred therewith. A wrathful man stirs up strife: but he that is slow to anger appeases strife. The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain. A wise son makes a glad father: but a foolish man despises his mother. Folly is joy to him that is destitute of wisdom: but a man of understanding walks uprightly. Without counsel purposes are disappointed: but in the multitude of counsellors they are established. A man has joy by the answer of his mouth: and a word spoken in due season, how good is it! The way of life is above to the wise, that he may depart from hell beneath. The LORD will destroy the house of the proud: but he will establish the border of the widow. The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words. He that is greedy of gain troubles his own house; but he that hates gifts shall live. The heart of the righteous studies to answer: but the mouth of the wicked pours out evil things. The LORD is far from the wicked: but he hears the prayer of the righteous. The light of the eyes rejoices the heart: and a good report makes the bones fat. The ear that hears the reproof of life abides among the wise. He that refuses instruction despises his own soul: but he that hears reproof gets understanding. The fear of the LORD is the instruction of wisdom; and before honor is humility.

The preparations of the heart in man, and the answer of the tongue, is from the LORD. All the ways of a man are clean in his own eyes; but the LORD weights the spirits. Commit your works unto the LORD, and your thoughts shall be established. The LORD has made all things for himself: yes, even the wicked for the day of evil. Everyone that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished. By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil. When a man's ways please the LORD, he makes even his enemies to be at peace with him. Better is a little with righteousness than great revenues without right. A man's heart devises his way: but the LORD directs his steps. A divine sentence is in the lips of the king: his mouth transgresses not in judgment. A just weight and balance are the LORD's: all the weights of the bag are his work. It is an abomination to kings to commit wickedness: for the throne is established by righteousness. Righteous lips are the delight of kings; and they love him that speaks right. The wrath of a king is as messengers of death: but a wise man will pacify it. In the light of the king's countenance is life; and his favor is as a cloud of the latter rain. How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver! The highway of the upright is to depart from evil: he that keeps his way perserves his soul. Pride goes before destruction, and an haughty spirit before a fall. Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud. He that handles a matter wisely shall find good: and whoso trusts in the LORD, happy is he. The wise in heart shall be called prudent: and the sweetness of the lips increases learning. Understanding is a wellspring of life unto him that has it: but the instruction of fools is folly. The heart of the wise teaches his mouth, and adds learning to his lips. Pleasant words are as an honeycomb, sweet to the soul, and health to the bones. There is a way that seems right unto a man, but the end thereof are the ways of death. He that labors labors for himself; for his mouth craves it of him. An ungodly man digs up evil: and in his lips there is as a burning fire. A perverse man plants strife: and a whisperer separates chief friends. A violent man entices his neighbor, and leads him into the way that is not good. He shuts his eyes to devise perverse things: moving his lips he brings evil to pass. The hoary head is a crown of glory, if it be found in the way of righteousness. He that is slow to anger is better than the mighty; and he that rules his spirit than he that takes a city. The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife. A wise servant shall have rule over a son that causes shame, and shall have part of the inheritance among the brethren. The fining pot is for silver, and the furnace for gold: but the LORD tries the hearts. A wicked doer gives heed to false lips; and a liar gives ear to a naughty tongue. Whoso mocks the poor reproaches his Maker: and he that is glad at calamities shall not be unpunished. Children's children are the crown of old men; and the glory of children are their fathers. Excellent speech becomes not a fool: much less do lying lips a prince. A gift is as a precious stone in the eyes of him that has it: anywhere it turns, it prospers. He that covers a transgression seeks love; but he that repeats a matter separates very friends. A reproof enters more into a wise man than an hundred stripes into a fool. An evil man seeks only rebellion: therefore a cruel messenger shall be sent against him. Let a bear robbed of her whelps meet a man, rather than a fool in his folly. Whoso rewards evil for good, evil shall not depart from his house. The beginning of strife is as when one lets out water: therefore leave off contention, before it be meddled with. He that justifies the wicked, and he that condemns the just, even they both are abomination to the LORD. Wherefore is there a price in the hand of a fool to get wisdom, seeing he has no heart to it? A friend loves at all times, and a brother is born for adversity. A man void of understanding strikes hands, and becomes guarantor in the presence of his friend. He loves transgression that loves strife: and he that exalts his gate seeks destruction. He that has a perverse heart finds no good: and he that has a perverse tongue falls into mischief. He that bring forths a fool does it to his sorrow: and the father of a fool has no joy. A merry heart does good like a medicine: but a broken spirit dries the bones. A wicked man takes a gift out of the bosom to pervert the ways of judgment. Wisdom is before him that has understanding; but the eyes of a fool are in the ends of the earth. A foolish son is a grief to his father, and bitterness to her that bare him. Also to punish the just is not good, nor to strike princes for equity. He that has knowledge spares his words: and a man of understanding is of an excellent spirit. Even a fool, when he holds his peace, is counted wise: and he that shuts his lips is esteemed a man of understanding.

Through desire a man, having separated himself, seeks and intermeddles with all wisdom. A fool has no delight in understanding, but that his heart may discover itself. When the wicked comes, then comes also contempt, and with dishonor reproach. The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook. It is not good to accept the person of the wicked, to overthrow the righteous in judgment. A fool's lips enter into contention, and his mouth calls for strokes. A fool's mouth is his destruction, and his lips are the snare of his soul. The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. He also that is slothful in his work is brother to him that is a great destroyer. The name of the LORD is a strong tower: the righteous runs into it, and is safe. The rich man's wealth is his strong city, and as an high wall in his own conceit. Before destruction the heart of man is haughty, and before honor is humility. He that answers a matter before he hears it, it is folly and shame unto him. The spirit of a man will sustain his infirmity; but a wounded spirit who can bear? The heart of the prudent gets knowledge; and the ear of the wise seeks knowledge. A man's gift makes room for him, and brings him before great men. He that is first in his own cause seems just; but his neighbor comes and searches him. The lot causes contentions to cease, and parts between the mighty. A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle. A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled. Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof. Whoso finds a wife finds a good thing, and obtains favor of the LORD. The poor uses entreaties; but the rich answers roughly. A man that has friends must show himself friendly: and there is a friend that sticks closer than a brother.

Better is the poor that walks in his integrity, than he that is perverse in his lips, and is a fool. Also, that the soul be without knowledge, it is not good; and he that hastes with his feet sins. The foolishness of man perverts his way: and his heart frets against the LORD. Wealth makes many friends; but the poor is separated from his neighbor. A false witness shall not be unpunished, and he that speaks lies shall not escape. Many will implore the favor of the prince: and every man is a friend to him that gives gifts. All the brethren of the poor do hate him: how much more do his friends go far from him? he pursues them with words, yet they are lacking to him. He that gets wisdom loves his own soul: he that keeps understanding shall find good. A false witness shall not be unpunished, and he that speaks lies shall perish. Delight is not suitable for a fool; much less for a servant to have rule over princes. The discretion of a man defers his anger; and it is his glory to pass over a transgression. The king's wrath is as the roaring of a lion; but his favor is as dew upon the grass. A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping. House and riches are the inheritance of fathers: and a prudent wife is from the LORD. Slothfulness casts into a deep sleep; and an idle soul shall suffer hunger. He that keeps the commandment keeps his own soul; but he that despises his ways shall die. He that has pity upon the poor lends unto the LORD; and that which he has given will he pay him again. Chasten your son while there is hope, and let not your soul spare for his crying. A man of great wrath shall suffer punishment: for if you deliver him, yet you must do it again. Hear counsel, and receive instruction, that you may be wise in your latter end. There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand. The desire of a man is his kindness: and a poor man is better than a liar. The fear of the LORD tends to life: and he that has it shall abide satisfied; he shall not be visited with evil. A slothful man hides his hand in his bosom, and will not so much as bring it to his mouth again. Strike a scorner, and the simple will beware: and reprove one that has understanding, and he will understand knowledge. He that wastes his father, and chases away his mother, is a son that causes shame, and brings reproach. Cease, my son, to hear the instruction that causes to go astray from the words of knowledge. An ungodly witness scorns judgment: and the mouth of the wicked devours iniquity. Judgments are prepared for scorners, and stripes for the back of fools.

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise. The fear of a king is as the roaring of a lion: whoso provokes him to anger sins against his own soul. It is an honor for a man to cease from strife: but every fool will be meddling. The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing. Counsel in the heart of man is like deep water; but a man of understanding will draw it out. Most men will proclaim everyone his own goodness: but a faithful man who can find? The just man walks in his integrity: his children are blessed after him. A king that sits in the throne of judgment scatters away all evil with his eyes. Who can say, I have made my heart clean, I am pure from my sin? Various weights, and various measures, both of them are alike abomination to the LORD. Even a child is known by his doings, whether his work be pure, and whether it be right. The hearing ear, and the seeing eye, the LORD has made even both of them. Love not sleep, lest you come to poverty; open your eyes, and you shall be satisfied with bread. It is nil, it is nil, says the buyer: but when he is gone his way, then he boasts. There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel. Take his garment that is guarantor for a stranger: and take a pledge of him for a strange woman. Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel. Every purpose is established by counsel: and with good advice make war. He that goes about as a talebearer reveals secrets: therefore meddle not with him that flatters with his lips. Whoso curses his father or his mother, his lamp shall be put out in obscure darkness. An inheritance may be got hastily at the beginning; but the end thereof shall not be blessed. Say not you, I will recompense evil; but wait on the LORD, and he shall save you. Various weights are an abomination unto the LORD; and a false balance is not good. Man's activities are of the LORD; how can a man then understand his own way? It is a snare to the man who devours that which is holy, and after vows to make enquiry. A wise king scatters the wicked, and brings the wheel over them. The spirit of man is the candle of the LORD, searching all the inward parts of the belly. Mercy and truth preserve the king: and his throne supported by mercy. The glory of young men is their strength: and the beauty of old men is the gray head. The blueness of a wound cleanses away evil: so do stripes the inward parts of the belly.

The king's heart is in the hand of the LORD, as the rivers of water: he turns it anywhere he will. Every way of a man is right in his own eyes: but the LORD ponders the hearts. To do justice and judgment is more acceptable to the LORD than sacrifice. An high look, and a proud heart, and the plowing of the wicked, is sin. The thoughts of the diligent tend only to plenteousness; but of everyone that is hasty only to lack. The getting of treasures by a lying tongue is a vanity tossed back and forth of them that seek death. The robbery of the wicked shall destroy them; because they refuse to do judgment. The way of man is perverse and strange: but as for the pure, his work is right. It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house. The soul of the wicked desires evil: his neighbor finds no favor in his eyes. When the scorner is punished, the simple is made wise: and when the wise is instructed, he receives knowledge. The righteous man wisely considers the house of the wicked: but God overthrows the wicked for their wickedness. Whoso stops his ears at the cry of the poor, he also shall cry himself, but shall not be heard. A gift in secret pacifies anger: and a reward in the bosom strong wrath. It is joy to the just to do judgment: but destruction shall be to the workers of iniquity. The man that wanders out of the way of understanding shall remain in the congregation of the dead. He that loves pleasure shall be a poor man: he that loves wine and oil shall not be rich. The wicked shall be a ransom for the righteous, and the transgressor for the upright. It is better to dwell in the wilderness, than with a contentious and an angry woman. There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spends it up. He that follows after righteousness and mercy finds life, righteousness, and honor. A wise man scales the city of the mighty, and casts down the strength of the confidence thereof. Whoso keeps his mouth and his tongue keeps his soul from troubles. Proud and haughty scorner is his name, who deals in proud wrath. The desire of the slothful kills him; for his hands refuse to labor. He covets greedily all the day long: but the righteous gives and spares not. The sacrifice of the wicked is abomination: how much more, when he brings it with a wicked mind? A false witness shall perish: but the man that hears speaks constantly. A wicked man hardens his face: but as for the upright, he directs his way. There is no wisdom nor understanding nor counsel against the LORD. The horse is prepared against the day of battle: but safety is of the LORD.

A GOOD name is rather to be chosen than great riches, and loving favor rather than silver and gold. The rich and poor meet together: the LORD is the maker of them all. A prudent man forsees the evil, and hides himself: but the simple pass on, and are punished. By humility and the fear of the LORD are riches, and honor, and life. Thorns and snares are in the way of the perverse: he that does keep his soul shall be far from them. Train up a child in the way he should go: and when he is old, he will not depart from it. The rich rules over the poor, and the borrower is servant to the lender. He that plants iniquity shall reap vanity: and the rod of his anger shall fail. He that has a bountiful eye shall be blessed; for he gives of his bread to the poor. Cast out the scorner, and contention shall go out; yes, strife and reproach shall cease. He that loves pureness of heart, for the grace of his lips the king shall be his friend. The eyes of the LORD preserve knowledge, and he overthrows the words of the transgressor. The slothful man says, There is a lion outside, I shall be slain in the streets. The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein. Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him. He that oppresses the poor to increase his riches, and he that gives to the rich, shall surely come to lack. Bow down your ear, and hear the words of the wise, and apply your heart unto my knowledge. For it is a pleasant thing if you keep them within you; they shall likewise be fitted in your lips. That your trust may be in the LORD, I have made known to you this day, even to you. Have not I written to you excellent things in counsels and knowledge, That I might make you know the certainty of the words of truth; that you might answer the words of truth to them that send unto you? Rob not the poor, because he is poor: neither oppress the afflicted in the gate: For the LORD will plead their cause, and spoil the soul of those that spoiled them. Make no friendship with an angry man; and with a furious man you shall not go: Lest you learn his ways, and get a snare to your soul. Be not you one of them that shake hands, or of them that are sureties for debts. If you have nothing to pay, why should he take away your bed from under you? Remove not the ancient landmark, which your fathers have set. See you a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

When you sit to eat with a ruler, consider diligently what is before you: And put a knife to your throat, if you be a man given to appetite. Be not desirous of his dainties: for they are deceitful food. Labor not to be rich: cease from your own wisdom. Will you set your eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven. Eat you not the bread of him that has an evil eye, neither desire you his dainty foods: For as he thinks in his heart, so is he: Eat and drink, says he to you; but his heart is not with you. The morsel which you have eaten shall you vomit up, and lose your sweet words. Speak not in the ears of a fool: for he will despise the wisdom of your words. Remove not the old landmark; and enter not into the fields of the fatherless: For their redeemer is mighty; he shall plead their cause with you. Apply your heart unto instruction, and your ears to the words of knowledge. Withhold not correction from the child: for if you beat him with the rod, he shall not die. You shall beat him with the rod, and shall deliver his soul from hell. My son, if your heart be wise, my heart shall rejoice, even mine. Yes, my reins shall rejoice, when your lips speak right things. Let not your heart envy sinners: but be you in the fear of the LORD all the day long. For surely there is an end; and your expectation shall not be cut off. Hear you, my son, and be wise, and guide your heart in the way. Be not among winebibbers; among riotous eaters of flesh: For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags. Listen unto your father that brings forth you, and despise not your mother when she is old. Buy the truth, and sell it not; also wisdom, and instruction, and understanding. The father of the righteous shall greatly rejoice: and he that bring forths a wise child shall have joy of him. Your father and your mother shall be glad, and she that bare you shall rejoice. My son, give me your heart, and let your eyes observe my ways. For a whore is a deep ditch; and a strange woman is a narrow pit. She also lies in wait as for a prey, and increases the transgressors among men. Who has woe? who has sorrow? who has contentions? who has babbling? who has wounds without cause? who has redness of eyes? They that stay long at the wine; they that go to seek mixed wine. Look not you upon the wine when it is red, when it gives his color in the cup, when it moves itself aright. At the last it bites like a serpent, and stings like an adder. your eyes shall behold strange women, and your heart shall utter perverse things. Yes, you shall be as he that lies down in the midst of the sea, or as he that lies upon the top of a mast. They have stricken me, shall you say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Be not you envious against evil men, neither desire to be with them. For their heart studies destruction, and their lips talk of mischief. Through wisdom is an house built; and by understanding it is established: And by knowledge shall the chambers be filled with all precious and pleasant riches. A wise man is strong; yes, a man of knowledge increases strength. For by wise counsel you shall make your war: and in multitude of counsellors there is safety. Wisdom is too high for a fool: he opens not his mouth in the gate. He that devises to do evil shall be called a mischievous person. The thought of foolishness is sin: and the scorner is an abomination to men. If you faint in the day of adversity, your strength is small. If you forbear to deliver them that are drawn unto death, and those that are ready to be slain; If you says, Behold, we knew it not; does not he that ponders the heart consider it? and he that keeps your soul, does not he know it? and shall not he render to every man according to his works? My son, eat you honey, because it is good; and the honeycomb, which is sweet to your taste: So shall the knowledge of wisdom be unto your soul: when you have found it, then there shall be a reward, and your expectation shall not be cut off. Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place: For a just man falls seven times, and rises up again: but the wicked shall fall into mischief. Rejoice not when your enemy falls, and let not your heart be glad when he stumbles: Lest the LORD see it, and it displease him, and he turn away his wrath from him. Fret not yourself because of evil men, neither be you envious at the wicked: For there shall be no reward to the evil man; the candle of the wicked shall be put out. My son, fear you the LORD and the king: and meddle not with them that are given to change: For their calamity shall rise suddenly; and who knows the ruin of them both? These things also belong to the wise. It is not good to have respect of persons in judgment. He that says unto the wicked, You are righteous; him shall the people curse, nations shall detest him: But to them that rebuke him shall be delight, and a good blessing shall come upon them. Every man shall kiss his lips that gives a right answer. Prepare your work outside, and make it fit for yourself in the field; and afterwards build your house. Be not a witness against your neighbor without cause; and deceive not with your lips. Say not, I will do so to him as he has done to me: I will render to the man according to his work. I went by the field of the slothful, and by the vineyard of the man void of understanding; And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down. Then I saw, and considered it well: I looked upon it, and received instruction. Yet a little sleep, a little slumber, a little folding of the hands to sleep: So shall your poverty come as one that travels; and your lack as an armed man.

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out. It is the glory of God to conceal a thing: but the honor of kings is to search out a matter. The heaven for height, and the earth for depth, and the heart of kings is unsearchable. Take away the dross from the silver, and there shall come forth a vessel for the finer. Take away the wicked from before the king, and his throne shall be established in righteousness. Put not forth yourself in the presence of the king, and stand not in the place of great men: For better it is that it be said unto you, Come up here; than that you should be put lower in the presence of the prince whom your eyes have seen. Go not forth hastily to strive, lest you know not what to do in the end thereof, when your neighbor has put you to shame. Debate your cause with your neighbor himself; and discover not a secret to another: Lest he that hears it put you to shame, and your ill repute turn not away. A word fitly spoken is like apples of gold in pictures of silver. As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear. As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refreshes the soul of his masters. Whoso boasts himself of a false gift is like clouds and wind without rain. By long forbearing is a prince persuaded, and a soft tongue breaks the bone. Have you found honey? eat so much as is sufficient for you, lest you be filled therewith, and vomit it. Withdraw your foot from your neighbor's house; lest he be weary of you, and so hate you. A man that bears false witness against his neighbor is a maul, and a sword, and a sharp arrow. Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint. As he that takes away a garment in cold weather, and as vinegar upon alkali, so is he that sings songs to an heavy heart. If your enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink: For you shall heap coals of fire upon his head, and the LORD shall reward you. The north wind drives away rain: so does an angry countenance a backbiting tongue. It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house. As cold waters to a thirsty soul, so is good news from a far country. A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring. It is not good to eat much honey: so for men to search their own glory is not glory. He that has no rule over his own spirit is like a city that is broken down, and without walls.

As snow in summer, and as rain in harvest, so honor is not suitable for a fool. As the bird by wandering, as the swallow by flying, so the curse causeless shall not come. A whip for the horse, a bridle for the donkey, and a rod for the fool's back. Answer not a fool according to his folly, lest you also be like unto him. Answer a fool according to his folly, lest he be wise in his own conceit. He that sends a message by the hand of a fool cuts off the feet, and drinks damage. The legs of the lame are not equal: so is a parable in the mouth of fools. As he that binds a stone in a sling, so is he that gives honor to a fool. As a thorn goes up into the hand of a drunkard, so is a parable in the mouths of fools. The great God that formed all things both rewards the fool, and rewards transgressors. As a dog returns to his vomit, so a fool returns to his folly. See you a man wise in his own conceit? there is more hope of a fool than of him. The slothful man says, There is a lion in the way; a lion is in the streets. As the door turns upon his hinges, so does the slothful upon his bed. The slothful hides his hand in his bosom; it grieves him to bring it again to his mouth. The sluggard is wiser in his own conceit than seven men that can render a reason. He that passes by, and meddles with strife belonging not to him, is like one that takes a dog by the ears. As a mad man who casts firebrands, arrows, and death, So is the man that deceives his neighbor, and says, Am not I in sport? Where no wood is, there the fire goes out: so where there is no talebearer, the strife ceases. As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife. The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. Burning lips and a wicked heart are like a potsherd covered with silver dross. He that hates dissembles with his lips, and lays up deceit within him; When he speaks fair, believe him not: for there are seven abominations in his heart. Whose hatred is covered by deceit, his wickedness shall be showed before the whole congregation. Whoso digs a pit shall fall therein: and he that rolls a stone, it will return upon him. A lying tongue hates those that are afflicted by it; and a flattering mouth works ruin.

Boast not yourself of tomorrow; for you know not what a day may bring forth. Let another man praise you, and not your own mouth; a stranger, and not your own lips. A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both. Wrath is cruel, and anger is outrageous; but who is able to stand before envy? Open rebuke is better than secret love. Faithful are the wounds of a friend; but the kisses of an enemy are deceitful. The full soul loathes an honeycomb; but to the hungry soul every bitter thing is sweet. As a bird that wanders from her nest, so is a man that wanders from his place. Ointment and perfume rejoice the heart: so does the sweetness of a man's friend by hearty counsel. your own friend, and your father's friend, forsake not; neither go into your brother's house in the day of your calamity: for better is a neighbor that is near than a brother far off. My son, be wise, and make my heart glad, that I may answer him that reproaches me. A prudent man forsees the evil, and hides himself; but the simple pass on, and are punished. Take his garment that is guarantor for a stranger, and take a pledge of him for a strange woman. He that blesses his friend with a loud voice, rising early in the morning, it shall be counted a curse to him. A continual dropping in a very rainy day and a contentious woman are alike. Whosoever hides her hides the wind, and the ointment of his right hand, which betrayed itself. Iron sharpens iron; so a man sharpens the countenance of his friend. Whoso keeps the fig tree shall eat the fruit thereof: so he that waits on his master shall be honored. As in water face answers to face, so the heart of man to man. Hell and destruction are never full; so the eyes of man are never satisfied. As the fining pot for silver, and the furnace for gold; so is a man to his praise. Though you should bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him. Be you diligent to know the state of your flocks, and look well to your herds. For riches are not forever: and does the crown endure to every generation? The hay appears, and the tender grass shows itself, and herbs of the mountains are gathered. The lambs are for your clothing, and the goats are the price of the field. And you shall have goats' milk enough for your food, for the food of your household, and for the maintenance for your maidens.

The wicked flee when no man pursues: but the righteous are bold as a lion. For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged. A poor man that oppresses the poor is like a sweeping rain which left no food. They that forsake the law praise the wicked: but such as keep the law contend with them. Evil men understand not judgment: but they that seek the LORD understand all things. Better is the poor that walks in his uprightness, than he that is perverse in his ways, though he be rich. Whoso keeps the law is a wise son: but he that is a companion of riotous men shames his father. He that by interest and unjust gain increases his substance, he shall gather it for him that will pity the poor. He that turns away his ear from hearing the law, even his prayer shall be abomination. Whoso causes the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession. The rich man is wise in his own conceit; but the poor that has understanding searches him out. When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden. He that covers his sins shall not prosper: but whoso confesses and forsakes them shall have mercy. Happy is the man that fears always: but he that hardens his heart shall fall into mischief. As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people. The prince that wants understanding is also a great oppressor: but he that hates covetousness shall prolong his days. A man that does violence to the blood of any person shall flee to the pit; let no man stay him. Whoso walks uprightly shall be saved: but he that is perverse in his ways shall fall at once. He that tills his land shall have plenty of bread: but he that follows after vain persons shall have poverty enough. A faithful man shall abound with blessings: but he that makes haste to be rich shall not be innocent. To have respect of persons is not good: for for a piece of bread that man will transgress. He that hastes to be rich has an evil eye, and considers not that poverty shall come upon him. He that rebukes a man afterwards shall find more favor than he that flatters with the tongue. Whoso robs his father or his mother, and says, It is no transgression; the same is the companion of a destroyer. He that is of a proud heart stirs up strife: but he that puts his trust in the LORD shall be made fat. He that trusts in his own heart is a fool: but whoso walks wisely, he shall be delivered. He that gives unto the poor shall not lack: but he that hides his eyes shall have many a curse. When the wicked rise, men hide themselves: but when they perish, the righteous increase.

He, that being often reproved hardens his neck, shall suddenly be destroyed, and that without remedy. When the righteous are in authority, the people rejoice: but when the wicked bears rule, the people mourn. Whoso loves wisdom rejoices his father: but he that keeps company with harlots spends his substance. The king by judgment establishes the land: but he that receives gifts overthrows it. A man that flatters his neighbor spreads a net for his feet. In the transgression of an evil man there is a snare: but the righteous does sing and rejoice. The righteous considers the cause of the poor: but the wicked regards not to know it. Scornful men bring a city into a snare: but wise men turn away wrath. If a wise man contends with a foolish man, whether he rage or laugh, there is no rest. The bloodthirsty hate the upright: but the just seek his soul. A fool utters all his mind: but a wise man keeps it in till afterwards. If a ruler listen to lies, all his servants are wicked. The poor and the deceitful man meet together: the LORD lightens both their eyes. The king that faithfully judges the poor, his throne shall be established forever. The rod and reproof give wisdom: but a child left to himself brings his mother to shame. When the wicked are multiplied, transgression increases: but the righteous shall see their fall. Correct your son, and he shall give you rest; yes, he shall give delight unto your soul. Where there is no vision, the people perish: but he that keeps the law, happy is he. A servant will not be corrected by words: for though he understand he will not answer. See you a man that is hasty in his words? there is more hope of a fool than of him. He that delicately brings up his servant from a child shall have him become his son at the length. An angry man stirs up strife, and a furious man abounds in transgression. A man's pride shall bring him low: but honor shall uphold the humble in spirit. Whoso is partner with a thief hates his own soul: he hears cursing, and betrayed it not. The fear of man brings a snare: but whoso puts his trust in the LORD shall be safe. Many seek the ruler's favor; but every man's judgment comes from the LORD. An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

The words of Agur the son of Jakeh, even the prophecy: the man spoke unto Ithiel, even unto Ithiel and Ucal, Surely I am more brutish than any man, and have not the understanding of a man. I neither learned wisdom, nor have the knowledge of the holy. Who has ascended up into heaven, or descended? who has gathered the wind in his fists? who has bound the waters in a garment? who has established all the ends of the earth? what is his name, and what is his son's name, if you can tell? Every word of God is pure: he is a shield unto them that put their trust in him. Add you not unto his words, lest he reprove you, and you be found a liar. Two things have I required of you; deny me them not before I die: Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me: Lest I be full, and deny you, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain. Accuse not a servant unto his master, lest he curse you, and you be found guilty. There is a generation that curses their father, and does not bless their mother. There is a generation that are pure in their own eyes, and yet is not washed from their filthiness. There is a generation, O how lofty are their eyes! and their eyelids are lifted up. There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men. The horseleach has two daughters, crying, Give, give. There are three things that are never satisfied, yes, four things say not, It is enough: The grave; and the barren womb; the earth that is not filled with water; and the fire that says not, It is enough. The eye that mocks at his father, and despises to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it. There be three things which are too wonderful for me, yes, four which I know not: The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid. Such is the way of an adulterous woman; she eats, and wipes her mouth, and says, I have done no wickedness. For three things the earth is disquieted, and for four which it cannot bear: For a servant when he reigns; and a fool when he is filled with food; For an abhorrent woman when she is married; and an handmaid that is heir to her mistress. There be four things which are little upon the earth, but they are exceeding wise: The ants are a people not strong, yet they prepare their food in the summer; The conies are but a feeble folk, yet make they their houses in the rocks; The locusts have no king, yet go they forth all of them by bands; The spider takes hold with her hands, and is in kings' palaces. There be three things which go well, yes, four are comely in going: A lion which is strongest among beasts, and turns not away for any; A grayhound; an he goat also; and a king, against whom there is no rising up. If you have done foolishly in lifting up yourself, or if you have thought evil, lay your hand upon your mouth. Surely the churning of milk brings forth butter, and the wringing of the nose brings forth blood: so the forcing of wrath brings forth strife.

The words of king Lemuel, the prophecy that his mother taught him. What, my son? and what, the son of my womb? and what, the son of my vows? Give not your strength unto women, nor your ways to that which destroys kings. It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink: Lest they drink, and forget the law, and pervert the judgment of any of the afflicted. Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts. Let him drink, and forget his poverty, and remember his misery no more. Open your mouth for the dumb in the cause of all such as are appointed to destruction. Open your mouth, judge righteously, and plead the cause of the poor and needy. Who can find a virtuous woman? for her price is far above rubies. The heart of her husband does safely trust in her, so that he shall have no need of spoil. She will do him good and not evil all the days of her life. She seeks wool, and flax, and works willingly with her hands. She is like the merchants' ships; she brings her food from far. She rises also while it is yet night, and gives food to her household, and a portion to her maidens. She considers a field, and buys it: with the fruit of her hands she plants a vineyard. She girds her loins with strength, and strengthens her arms. She perceives that her merchandise is good: her candle goes not out by night. She lays her hands to the spindle, and her hands hold the distaff. She stretches out her hand to the poor; yes, she reachs forth her hands to the needy. She is not afraid of the snow for her household: for all her household are clothed with scarlet. She makes herself coverings of tapestry; her clothing is silk and purple. Her husband is known in the gates, when he sits among the elders of the land. She makes fine linen, and sells it; and delivers girdles unto the merchant. Strength and honor are her clothing; and she shall rejoice in time to come. She opens her mouth with wisdom; and in her tongue is the law of kindness. She looks well to the ways of her household, and eats not the bread of idleness. Her children arise up, and call her blessed; her husband also, and he praises her. Many daughters have done virtuously, but you excel them all. Favor is deceitful, and beauty is vain: but a woman that fears the LORD, she shall be praised. Give her of the fruit of her hands; and let her own works praise her in the gates.

List of Books

ECCLESIASTES

OR THE PREACHER

The words of the Preacher, the son of David, king in Jerusalem. Vanity of vanities, says the Preacher, vanity of vanities; all is vanity. What profit has a man of all his labor which he takes under the sun? One generation passes away, and another generation comes: but the earth abides forever. The sun also arises, and the sun goes down, and hastes to his place where he arose. The wind goes toward the south, and turns about unto the north; it whirls about continually, and the wind returns again according to his circuits. All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again. All things are full of labor; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing. The thing that has been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun. Is there anything whereof it may be said, See, this is new? it has been already of old time, which was before us. There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after. I the Preacher was king over Israel in Jerusalem. And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail has God given to the sons of man to be exercised therewith. I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit. That which is crooked cannot be made straight: and that which is lacking cannot be numbered. I communed with mine own heart, saying, Lo, I am come to great estate, and have got more wisdom than all they that have been before me in Jerusalem: yes, my heart had great experience of wisdom and knowledge. And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit. For in much wisdom is much grief: and he that increases knowledge increases sorrow.

I said in mine heart, Go to now, I will prove you with delight, therefore enjoy pleasure: and, behold, this also is vanity. I said of laughter, It is mad: and of delight, What does it? I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life. I made me great works; I built me houses; I planted me vineyards: I made me gardens and orchards, and I planted trees in them of all kind of fruits: I made me pools of water, to water therewith the wood that brings forth trees: I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me: I gathered me also silver and gold, and the exclusive treasure of kings and of the provinces: I got me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts. So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me. And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labor: and this was my portion of all my labor. Then I looked on all the works that my hands had wrought, and on the labor that I had labored to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun. And I turned myself to behold wisdom, and madness, and folly: for what can the man do that comes after the king? even that which has been already done. Then I saw that wisdom excels folly, as far as light excels darkness. The wise man's eyes are in his head; but the fool walks in darkness: and I myself perceived also that one event happens to them all. Then said I in my heart, As it happens to the fool, so it happens even to me; and why was I then more wise? Then I said in my heart, that this also is vanity. For there is no remembrance of the wise more than of the fool forever; seeing that which now is in the days to come shall all be forgotten. And how dies the wise man? as the fool. Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit. Yes, I hated all my labor which I had taken under the sun: because I should leave it unto the man that shall be after me. And who knows whether he shall be a wise man or a fool? yet shall he have rule over all my labor wherein I have labored, and wherein I have showed myself wise under the sun. This is also vanity. Therefore I went about to cause my heart to despair of all the labor which I took under the sun. For there is a man whose labor is in wisdom, and in knowledge, and in equity; yet to a man that has not labored therein shall he leave it for his portion. This also is vanity and a great evil. For what has man of all his labor, and of the vexation of his heart, wherein he has labored under the sun? For all his days are sorrows, and his travail grief; yes, his heart takes not rest in the night. This is also vanity. There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labor. This also I saw, that it was from the hand of God. For who can eat, or who else can hasten hereunto, more than I? For God gives to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he gives travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

To everything there is a season, and a time to every purpose under the heaven: A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted; A time to kill, and a time to heal; a time to break down, and a time to build up; A time to weep, and a time to laugh; a time to mourn, and a time to dance; A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing; A time to get, and a time to lose; a time to keep, and a time to cast away; A time to rend, and a time to sew; a time to keep silence, and a time to speak; A time to love, and a time to hate; a time of war, and a time of peace. What profit has he that works in that wherein he labors? I have seen the travail, which God has given to the sons of men to be exercised in it. He has made everything beautiful in his time: also he has set the world in their heart, so that no man can find out the work that God makes from the beginning to the end. I know that there is no good in them, but for a man to rejoice, and to do good in his life. And also that every man should eat and drink, and enjoy the good of all his labor, it is the gift of God. I know that, whatsoever God does, it shall be forever: nothing can be put to it, nor anything taken from it: and God does it, that men should fear before him. That which has been is now; and that which is to be has already been; and God requires that which is past. And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there. I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work. I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts. For that which befalls the sons of men befalls beasts; even one thing befalls them: as the one dies, so dies the other; yes, they have all one breath; so that a man has no preeminence above a beast: for all is vanity. All go unto one place; all are of the dust, and all turn to dust again. Who knows the spirit of man that goes upward, and the spirit of the beast that goes downward to the earth? Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter. Wherefore I praised the dead which are already dead more than the living which are yet alive. Yes, better is he than either of them, which has not yet been, who has not seen the evil work that is done under the sun. Again, I considered all travail, and every right work, that for this a man is envied of his neighbor. This is also vanity and vexation of spirit. The fool folds his hands together, and eats his own flesh. Better is an handful with quietness, than both the hands full with travail and vexation of spirit. Then I returned, and I saw vanity under the sun. There is one alone, and there is not a second; yes, he has neither child nor brother: yet is there no end of all his labor; neither is his eye satisfied with riches; neither says he, For whom do I labor, and bereave my soul of good? This is also vanity, yes, it is a sore travail. Two are better than one; because they have a good reward for their labor. For if they fall, the one will lift up his fellow: but woe to him that is alone when he falls; for he has not another to help him up. Again, if two lie together, then they have heat: but how can one be warm alone? And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken. Better is a poor and a wise child than an old and foolish king, who will no more be admonished. For out of prison he comes to reign; whereas also he that is born in his kingdom becomes poor. I considered all the living which walk under the sun, with the second child that shall stand up in his position. There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Keep your foot when you go to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil. Be not rash with your mouth, and let not your heart be hasty to utter anything before God: for God is in heaven, and you upon earth: therefore let your words be few. For a dream comes through the multitude of business; and a fool's voice is known by multitude of words. When you vow a vow unto God, defer not to pay it; for he has no pleasure in fools: pay that which you have vowed. Better is it that you should not vow, than that you should vow and not pay. Suffer not your mouth to cause your flesh to sin; neither say you before the angel, that it was an error: wherefore should God be angry at your voice, and destroy the work of your hands? For in the multitude of dreams and many words there are also various vanities: but fear you God. If you see the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regards; and there be higher than they. Moreover the profit of the earth is for all: the king himself is served by the field. He that loves silver shall not be satisfied with silver; nor he that loves abundance with increase: this is also vanity. When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes? The sleep of a laboring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep. There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt. But those riches perish by evil travail: and he bring forths a son, and there is nothing in his hand. As he came out of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labor, which he may carry away in his hand. And this also is a sore evil, that in all points as he came, so shall he go: and what profit has he that has labored for the wind? All his days also he eats in darkness, and he has much sorrow and wrath with his sickness. Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labor that he takes under the sun all the days of his life, which God gives him: for it is his portion. Every man also to whom God has given riches and wealth, and has given him power to eat thereof, and to take his portion, and to rejoice in his labor; this is the gift of God. For he shall not much remember the days of his life; because God answers him in the joy of his heart.

There is an evil which I have seen under the sun, and it is common among men: A man to whom God has given riches, wealth, and honor, so that he wants nothing for his soul of all that he desires, yet God gives him not power to eat thereof, but a stranger eats it: this is vanity, and it is an evil disease. If a man brought forth an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he. For he comes in with vanity, and departs in darkness, and his name shall be covered with darkness. Moreover he has not seen the sun, nor known anything: this has more rest than the other. Yes, though he live a thousand years twice told, yet has he seen no good: do not all go to one place? All the labor of man is for his mouth, and yet the appetite is not filled. For what has the wise more than the fool? what has the poor, that knows to walk before the living? Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit. That which has been is named already, and it is known that it is man: neither may he contend with him that is mightier than he. Seeing there be many things that increase vanity, what is man the better? For who knows what is good for man in this life, all the days of his vain life which he spends as a shadow? for who can tell a man what shall be after him under the sun?

A good name is better than precious ointment; and the day of death than the day of one's birth. It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart. Sorrow is better than laughter: for by the sadness of the countenance the heart is made better. The heart of the wise is in the house of mourning; but the heart of fools is in the house of delight. It is better to hear the rebuke of the wise, than for a man to hear the song of fools. For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity. Surely oppression makes a wise man mad; and a gift destroys the heart. Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit. Be not hasty in your spirit to be angry: for anger rests in the bosom of fools. Say not you, What is the cause that the former days were better than these? for you do not enquire wisely concerning this. Wisdom is good with an inheritance: and by it there is profit to them that see the sun. For wisdom is a defense, and money is a defense: but the excellency of knowledge is, that wisdom gives life to them that have it. Consider the work of God: for who can make that straight, which he has made crooked? In the day of prosperity be joyful, but in the day of adversity consider: God also has set the one opposite to the other, to the end that man should find nothing after him. All things have I seen in the days of my vanity: there is a just man that perishes in his righteousness, and there is a wicked man that prolongs his life in his wickedness. Be not righteous over much; neither make yourself over wise: why should you destroy yourself ? Be not over much wicked, neither be you foolish: why should you die before your time? It is good that you should take hold of this; yes, also from this withdraw not your hand: for he that fears God shall come out of them all. Wisdom strengthens the wise more than ten mighty men which are in the city. For there is not a just man upon earth, that does good, and sins not. Also take no heed unto all words that are spoken; lest you hear your servant curse you: For oftentimes also your own heart knows that you yourself likewise have cursed others. All this have I proved by wisdom: I said, I will be wise; but it was far from me. That which is far off, and exceeding deep, who can find it out? I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness: And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleases God shall escape from her; but the sinner shall be taken by her. Behold, this have I found, says the preacher, counting one by one, to find out the account: Which yet my soul seeks, but I find not: one man among a thousand have I found; but a woman among all those have I not found. Lo, this only have I found, that God has made man upright; but they have sought out many inventions.

Who is as the wise man? and who knows the interpretation of a thing? a man's wisdom makes his face to shine, and the boldness of his face shall be changed. I counsel you to keep the king's commandment, and that in regard of the oath of God. Be not hasty to go out of his sight: stand not in an evil thing; for he does whatsoever pleases him. Where the word of a king is, there is power: and who may say unto him, What do you? Whoso keeps the commandment shall feel no evil thing: and a wise man's heart discerns both time and judgment. Because to every purpose there is time and judgment, therefore the misery of man is great upon him. For he knows not that which shall be: for who can tell him when it shall be? There is no man that has power over the spirit to retain the spirit; neither has he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it. All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man rules over another to his own hurt. And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity. Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil. Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him: But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he fears not before God. There is a vanity which is done upon the earth; that there be just men, unto whom it happens according to the work of the wicked; again, there be wicked men, to whom it happens according to the work of the righteous: I said that this also is vanity. Then I commended delight, because a man has no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labor the days of his life, which God gives him under the sun. When I applied mine heart to know wisdom, and to see the business that is done upon the earth: for also there is that neither day nor night sees sleep with his eyes: Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labor to seek it out, yet he shall not find it; yes farther; though a wise man think to know it, yet shall he not be able to find it.

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knows either love or hatred by all that is before them. All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrifices, and to him that sacrifices not: as is the good, so is the sinner; and he that swears, as he that fears an oath. This is an evil among all things that are done under the sun, that there is one event unto all: yes, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead. In order to him that is joined to all the living there is hope: for a living dog is better than a dead lion. For the living know that they shall die: but the dead know not anything, neither have they any more a reward; for the memory of them is forgotten. Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion forever in anything that is done under the sun. Go your way, eat your bread with joy, and drink your wine with a merry heart; for God now accepts your works. Let your garments be always white; and let your head lack no ointment. Live joyfully with the wife whom you love all the days of the life of your vanity, which he has given you under the sun, all the days of your vanity: for that is your portion in this life, and in your labor which you take under the sun. Whatsoever your hand finds to do, do it with your might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, where you go. I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happens to them all. For man also knows not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falls suddenly upon them. This wisdom have I seen also under the sun, and it seemed great unto me: There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it: Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man. Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard. The words of wise men are heard in quiet more than the cry of him that rules among fools. Wisdom is better than weapons of war: but one sinner destroys much good.

Dead flies cause the ointment of the apothecary to send forth a stinking savor: so does a little folly him that is in reputation for wisdom and honor. A wise man's heart is at his right hand; but a fool's heart at his left. Yes also, when he that is a fool walks by the way, his wisdom fails him, and he says to everyone that he is a fool. If the spirit of the ruler rise up against you, leave not your place; for yielding pacifies great offences. There is an evil which I have seen under the sun, as an error which proceeds from the ruler: Folly is set in great dignity, and the rich sit in low place. I have seen servants upon horses, and princes walking as servants upon the earth. He that digs a pit shall fall into it; and whoso breaks an hedge, a serpent shall bite him. Whoso removes stones shall be hurt therewith; and he that cleaves wood shall be endangered thereby. If the iron be blunt, and he do not sharpen the edge, then must he put to more strength: but wisdom is profitable to direct. Surely the serpent will bite without enchantment; and a babbler is no better. The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself. The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness. A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him? The labor of the foolish wearies everyone of them, because he knows not how to go to the city. Woe to you, O land, when your king is a child, and your princes eat in the morning! Blessed are you, O land, when your king is the son of nobles, and your princes eat in due season, for strength, and not for drunkenness! By much slothfulness the building decays; and through idleness of the hands the house drops through. A feast is made for laughter, and wine makes merry: but money answers all things. Curse not the king, no not in your thought; and curse not the rich in your bedchamber: for a bird of the air shall carry the voice, and that which has wings shall tell the matter.

Cast your bread upon the waters: for you shall find it after many days. Give a portion to seven, and also to eight; for you know not what evil shall be upon the earth. If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falls, there it shall be. He that observes the wind shall not plant; and he that regards the clouds shall not reap. As you know not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so you know not the works of God who makes all. In the morning plant your seed, and in the evening withhold not your hand: for you know not whether shall prosper, either this or that, or whether they both shall be alike good. Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun: But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that comes is vanity. Rejoice, O young man, in your youth; and let your heart cheer you in the days of your youth, and walk in the ways of your heart, and in the sight of your eyes: but know you, that for all these things God will bring you into judgment. Therefore remove sorrow from your heart, and put away evil from your flesh: for childhood and youth are vanity.

Remember now your Creator in the days of your youth, while the evil days come not, nor the years draw nigh, when you shall say, I have no pleasure in them; While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain: In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened, And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of music shall be brought low; Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goes to his eternal home, and the mourners go about the streets: Before even the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern. Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it. Vanity of vanities, says the preacher; all is vanity. And moreover, because the preacher was wise, he still taught the people knowledge; yes, he gave good heed, and sought out, and set in order many proverbs. The preacher sought to find out acceptable words: and that which was written was upright, even words of truth. The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd. And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh. Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man. For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

List of Books

THE

SONG OF SOLOMON

The song of songs, which is Solomon's. Let him kiss me with the kisses of his mouth: for your love is better than wine. Because of the savor of your good ointments your name is as ointment poured forth, therefore do the virgins love you. Draw me, we will run after you: the king has brought me into his chambers: we will be glad and rejoice in you, we will remember your love more than wine: the upright love you. I am black, but comely, O all of you daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon. Look not upon me, because I am black, because the sun has looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept. Tell me, O you whom my soul loves, where you feed, where you make your flock to rest at noon: for why should I be as one that turns aside by the flocks of your companions? If you know not, O you fairest among women, go your way forth by the footsteps of the flock, and feed your kids beside the shepherds' tents. I have compared you, O my love, to a company of horses in Pharaoh's chariots. Your cheeks are comely with rows of jewels, your neck with chains of gold. We will make you borders of gold with studs of silver. While the king sits at his table, my spikenard sends forth the smell thereof. A bundle of myrrh is my well-beloved unto me; he shall lie all night between my breasts. My beloved is unto me as a cluster of camphire in the vineyards of En-gedi. Behold, you are fair, my love; behold, you are fair; you have doves' eyes. Behold, you are fair, my beloved, yes, pleasant: also our bed is green. The beams of our house are cedar, and our rafters of fir.

I am the rose of Sharon, and the lily of the valleys. As the lily among thorns, so is my love among the daughters. As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste. He brought me to the banqueting house, and his banner over me was love. Stay me with flagons, comfort me with apples: for I am sick of love. His left hand is under my head, and his right hand does embrace me. I charge you, O all of you daughters of Jerusalem, by the roes, and by the hinds of the field, that all of you stir not up, nor awake my love, till he please. The voice of my beloved! behold, he comes leaping upon the mountains, skipping upon the hills. My beloved is like a roe or a young hart: behold, he stands behind our wall, he looks forth at the windows, showing himself through the lattice. My beloved spoke, and said unto me, Rise up, my love, my fair one, and come away. For, lo, the winter is past, the rain is over and gone; The flowers appear on the earth; the time of the singing of birds has come, and the voice of the turtle is heard in our land; The fig tree puts forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away. O my dove, that are in the clefts of the rock, in the secret places of the stairs, let me see your countenance, let me hear your voice; for sweet is your voice, and your countenance is comely. Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes. My beloved is mine, and I am his: he feeds among the lilies. Until the day break, and the shadows flee away, turn, my beloved, and be you like a roe or a young hart upon the mountains of Bether.

By night on my bed I sought him whom my soul loves: I sought him, but I found him not. I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loves: I sought him, but I found him not. The watchmen that go about the city found me: to whom I said, Saw all of you him whom my soul loves? It was but a little that I passed from them, but I found him whom my soul loves: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me. I charge you, O all of you daughters of Jerusalem, by the roes, and by the hinds of the field, that all of you stir not up, nor awake my love, till he please. Who is this that comes out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant? Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel. They all hold swords, being expert in war: every man has his sword upon his thigh because of fear in the night. King Solomon made himself a chariot of the wood of Lebanon. He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem. Go forth, O all of you daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Behold, you are fair, my love; behold, you are fair; you have doves' eyes within your locks: your hair is as a flock of goats, that appear from mount Gilead. Your teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof everyone bear twins, and none is barren among them. Your lips are like a thread of scarlet, and your speech is comely: your temples are like a piece of a pomegranate within your locks. Your neck is like the tower of David built for an armory, whereon there hang a thousand bucklers, all shields of mighty men. Your two breasts are like two young roes that are twins, which feed among the lilies. Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense. You are all fair, my love; there is no spot in you. Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards. You have ravished my heart, my sister, my spouse; you have ravished my heart with one of your eyes, with one chain of your neck. How fair is your love, my sister, my spouse! how much better is your love than wine! and the smell of your ointments than all spices! Your lips, O my spouse, drop as the honeycomb: honey and milk are under your tongue; and the smell of your garments is like the smell of Lebanon. A garden enclosed is my sister, my spouse; a spring shut up, a fountain sealed. Your plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard, Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices: A fountain of gardens, a well of living waters, and streams from Lebanon. Awake, O north wind; and come, you south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yes, drink abundantly, O beloved. I sleep, but my heart wakes: it is the voice of my beloved that knocks, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night. I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them? My beloved put in his hand by the hole of the door, and my bowels were moved for him. I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock. I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spoke: I sought him, but I could not find him; I called him, but he gave me no answer. The watchmen that went about the city found me, they stroke me, they wounded me; the keepers of the walls took away my veil from me. I charge you, O daughters of Jerusalem, if all of you find my beloved, that all of you tell him, that I am sick of love. What is your beloved more than another beloved, O you fairest among women? what is your beloved more than another beloved, that you do so charge us? My beloved is white and rosy, the chiefest among ten thousand. His head is as the most fine gold, his locks are bushy, and black as a raven. His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh. His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires. His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars. His mouth is most sweet: yes, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Where is your beloved gone, O you fairest among women? where is your beloved turned aside? that we may seek him with you. My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies. I am my beloved's, and my beloved is mine: he feeds among the lilies. You are beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners. Turn away your eyes from me, for they have overcome me: your hair is as a flock of goats that appear from Gilead. Your teeth are as a flock of sheep which go up from the washing, whereof everyone bears twins, and there is not one barren among them. As a piece of a pomegranate are your temples within your locks. There are threescore queens, and fourscore concubines, and virgins without number. My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yes, the queens and the concubines, and they praised her. Who is she that looks forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners? I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished and the pomegranates budded. Before even I was aware, my soul made me like the chariots of Amminadib. Return, return, O Shulamite; return, return, that we may look upon you. What will all of you see in the Shulamite? As it were the company of two armies.

How beautiful are your feet with shoes, O prince's daughter! the joints of your thighs are like jewels, the work of the hands of a cunning workman. Your navel is like a round goblet, which wants not liquor: your belly is like an heap of wheat set about with lilies. Your two breasts are like two young roes that are twins. Your neck is as a tower of ivory; your eyes like the pool in Heshbon, by the gate of Bath-rabbim: your nose is as the tower of Lebanon which looks toward Damascus. your head upon you is like Carmel, and the hair of your head like purple; the king is held in the galleries. How fair and how pleasant are you, O love, for delights! This your stature is like to a palm tree, and your breasts to clusters of grapes. I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also your breasts shall be as clusters of the vine, and the smell of your nose like apples; And the roof of your mouth like the best wine for my beloved, that goes down sweetly, causing the lips of those that are asleep to speak. I am my beloved's, and his desire is toward me. Come, my beloved, let us go forth into the field; let us lodge in the villages. Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give you my loves. The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for you, O my beloved.

O that you were as my brother, that sucked the breasts of my mother! when I should find you outside, I would kiss you; yes, I should not be despised. I would lead you, and bring you into my mother's house, who would instruct me: I would cause you to drink of spiced wine of the juice of my pomegranate. His left hand should be under my head, and his right hand should embrace me. I charge you, O daughters of Jerusalem, that all of you stir not up, nor awake my love, until he please. Who is this that comes up from the wilderness, leaning upon her beloved? I raised you up under the apple tree: there your mother brought you forth: there she brought you forth that bare you. Set me as a seal upon your heart, as a seal upon your arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which has a most vehement flame. Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned. We have a little sister, and she has no breasts: what shall we do for our sister in the day when she shall be spoken for? If she be a wall, we will build upon her a palace of silver: and if she be a door, we will enclose her with boards of cedar. I am a wall, and my breasts like towers: then was I in his eyes as one that found favor. Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; everyone for the fruit thereof was to bring a thousand pieces of silver. My vineyard, which is mine, is before me: you, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred. You that dwell in the gardens, the companions listen to your voice: cause me to hear it. Make haste, my beloved, and be you like to a roe or to a young hart upon the mountains of spices.

List of Books

THE BOOK OF THE PROPHET

ISAIAH

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah. Hear, O heavens, and give ear, O earth: for the LORD has spoken, I have nourished and brought up children, and they have rebelled against me. The ox knows his owner, and the donkey his master's crib: but Israel does not know, my people does not consider. Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward. Why should all of you be stricken any more? all of you will revolt more and more: the whole head is sick, and the whole heart faint. From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and rotting sores: they have not been closed, neither bound up, neither mollified with ointment. Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers. And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city. Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah. Hear the word of the LORD, all of you rulers of Sodom; give ear unto the law of our God, all of you people of Gomorrah. To what purpose is the multitude of your sacrifices unto me? says the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats. When all of you come to appear before me, who has required this at your hand, to tread my courts? Bring no more vain oblations; incense is an abomination unto me; the new moons and Sabbath s, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting. Your new moons and your appointed feasts my soul hates: they are a trouble unto me; I am weary to bear them. And when all of you spread forth your hands, I will hide mine eyes from you: yes, when all of you make many prayers, I will not hear: your hands are full of blood. Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil; Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow. Come now, and let us reason together, says the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. If all of you be willing and obedient, all of you shall eat the good of the land: But if all of you refuse and rebel, all of you shall be devoured with the sword: for the mouth of the LORD has spoken it. How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers. Your silver is become dross, your wine mixed with water: Your princes are rebellious, and companions of thieves: every one loves gifts, and follows after rewards: they judge not the fatherless, neither does the cause of the widow come unto them. Therefore says the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies: And I will turn my hand upon you, and thoroughly purge away your dross, and take away all your tin: And I will restore your judges as at the first, and your counsellors as at the beginning: afterward you shall be called, The city of righteousness, the faithful city. Zion shall be redeemed with judgment, and her converts with righteousness. And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed. For they shall be ashamed of the oaks which all of you have desired, and all of you shall be confounded for the gardens that all of you have chosen. For all of you shall be as an oak whose leaf fades, and as a garden that has no water. And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem. And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it. And many people shall go and say, Come all of you, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem. And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruning hooks: nation shall not lift up sword against nation, neither shall they learn war any more. O house of Jacob, come all of you, and let us walk in the light of the LORD. Therefore you have forsaken your people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers. Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots: Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made: And the mean man bows down, and the great man humbles himself: therefore forgive them not. Enter into the rock, and hide you in the dust, for fear of the LORD, and for the glory of his majesty. The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day. For the day of the LORD of hosts shall be upon everyone that is proud and lofty, and upon everyone that is lifted up; and he shall be brought low: And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan, And upon all the high mountains, and upon all the hills that are lifted up, And upon every high tower, and upon every fenced wall, And upon all the ships of Tarshish, and upon all pleasant pictures. And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day. And the idols he shall utterly abolish. And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he arises to shake terribly the earth. In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats; To go into the clefts of the rocks, and into the tops of the rugged rocks, for fear of the LORD, and for the glory of his majesty, when he arises to shake terribly the earth. Cease all of you from man, whose breath is in his nostrils: for wherein is he to be accounted of?

For, behold, the Lord, the LORD of hosts, does take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water. The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient, The captain of fifty, and the honorable man, and the counsellor, and the cunning artificer, and the eloquent orator. And I will give children to be their princes, and babes shall rule over them. And the people shall be oppressed, everyone by another, and every one by his neighbor: the child shall behave himself proudly against the ancient, and the base against the honorable. When a man shall take hold of his brother of the house of his father, saying, You have clothing, be you our ruler, and let this ruin be under your hand: In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people. For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory. The show of their countenance does witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves. Say all of you to the righteous, that it shall be well with him: for they shall eat the fruit of their doings. Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him. As for my people, children are their oppressors, and women rule over them. O my people, they which lead you cause you to go astray, and destroy the way of your paths. The LORD stands up to plead, and stands to judge the people. The LORD will enter into judgment with the ancients of his people, and the princes thereof: for all of you have eaten up the vineyard; the spoil of the poor is in your houses. What mean all of you that all of you beat my people to pieces, and grind the faces of the poor? says the Lord GOD of hosts. Moreover the LORD says, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and moving enticingly as they go, and making a tinkling with their feet: Therefore the LORD will strike with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts. In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon, The chains, and the bracelets, and the covering for the lower part of the face, The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings, The rings, and nose jewels, The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins, The glasses, and the fine linen, and the hoods, and the vails. And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a gash; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty. Your men shall fall by the sword, and your mighty in the war. And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by your name, to take away our reproach. In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. And it shall come to pass, that he that is left in Zion, and he that remains in Jerusalem, shall be called holy, even everyone that is written among the living in Jerusalem: When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defense. And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.

Now will I sing to my beloved a song of my beloved concerning his vineyard. My beloved has a vineyard in a very fruitful hill: And he fenced it, and gathered out the stones thereof, and planted it with the best vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes. And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, between me and my vineyard. What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes? And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down: And I will lay it waste: it shall not be pruned, nor dug; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it. For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry. Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth! In mine ears said the LORD of hosts, Truthfully many houses shall be desolate, even great and fair, without inhabitant. Yes, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah. Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them! And the harp, and the viol, the timbrel, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands. Therefore my people are gone into captivity, because they have no knowledge: and their honorable men are famished, and their multitude dried up with thirst. Therefore hell has enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoices, shall descend into it. And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled: But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness. Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat. Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope: That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it! Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! Woe unto them that are wise in their own eyes, and prudent in their own sight! Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink: Which justify the wicked for reward, and take away the righteousness of the righteous from him! Therefore as the fire devours the stubble, and the flame consumes the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel. Therefore is the anger of the LORD kindled against his people, and he has stretched forth his hand against them, and has smitten them: and the hills did tremble, and their carcasses were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still. And he will lift up an explicit sign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly: None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken: Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind: Their roaring shall be like a lion, they shall roar like young lions: yes, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it. And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple. Above it stood the seraphims: each one had six wings; with two he covered his face, and with two he covered his feet, and with two he did fly. And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory. And the posts of the door moved at the voice of him that cried, and the house was filled with smoke. Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts. Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar: And he laid it upon my mouth, and said, Lo, this has touched your lips; and your iniquity is taken away, and your sin purged. Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me. And he said, Go, and tell this people, Hear all of you indeed, but understand not; and see all of you indeed, but perceive not. Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed. Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate, And the LORD have removed men far away, and there be a great forsaking in the midst of the land. But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it. And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind. Then said the LORD unto Isaiah, Go forth now to meet Ahaz, you, and Shear-jashub your son, at the end of the conduit of the upper pool in the highway of the launderer's field; And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah. Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against you, saying, Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal: Thus says the Lord GOD, It shall not stand, neither shall it come to pass. For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people. And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If all of you will not believe, surely all of you shall not be established. Moreover the LORD spoke again unto Ahaz, saying, Ask you a sign of the LORD your God; ask it either in the depth, or in the height above. But Ahaz said, I will not ask, neither will I tempt the LORD. And he said, Hear all of you now, O house of David; Is it a small thing for you to weary men, but will all of you weary my God also? Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel. Butter and honey shall he eat, that he may know to refuse the evil, and choose the good. For before the child shall know to refuse the evil, and choose the good, the land that you abhor shall be forsaken of both her kings. The LORD shall bring upon you, and upon your people, and upon your father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria. And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria. And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes. In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard. And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep; And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall everyone eat that is left in the land. And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silver coins, it shall even be for briers and thorns. With arrows and with bows shall men come thither; because all the land shall become briers and thorns. And on all hills that shall be dug with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending out of oxen, and for the treading of lesser cattle.

Moreover the LORD said unto me, Take you a great roll, and write in it with a man's pen concerning Maher-shalal-hash-baz. And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah. And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Maher-shalal-hash-baz. For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria. The LORD spoke also unto me again, saying, Forasmuch as this people refuses the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son; Now therefore, behold, the Lord brings up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks: And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of your land, O Immanuel. Associate yourselves, O all of you people, and all of you shall be broken in pieces; and give ear, all you of far countries: gird yourselves, and all of you shall be broken in pieces; gird yourselves, and all of you shall be broken in pieces. Take counsel together, and it shall come to nothing; speak the word, and it shall not stand: for God is with us. For the LORD spoke thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying, Say all of you not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear all of you their fear, nor be afraid. Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread. And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a animal trap and for a snare to the inhabitants of Jerusalem. And many among them shall stumble, and fall, and be broken, and be snared, and be taken. Bind up the testimony, seal the law among my disciples. And I will wait upon the LORD, that hides his face from the house of Jacob, and I will look for him. Behold, I and the children whom the LORD has given me are for signs and for wonders in Israel from the LORD of hosts, which dwells in mount Zion. And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mumble: should not a people seek unto their God? for the living to the dead? To the law and to the testimony: if they speak not according to this word, it is because there is no light in them. And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward. And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations. The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them has the light shined. You have multiplied the nation, and not increased the joy: they joy before you according to the joy in harvest, and as men rejoice when they divide the spoil. For you have broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian. For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire. For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even forever. The zeal of the LORD of hosts will perform this. The Lord sent a word into Jacob, and it has lighted upon Israel. And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart, The bricks are fallen down, but we will build with hewn stones: the sycamore trees are cut down, but we will change them into cedars. Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together; The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still. For the people turns not unto him that strikes them, neither do they seek the LORD of hosts. Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day. The ancient and honorable, he is the head; and the prophet that teaches lies, he is the tail. For the leaders of this people cause them to go astray; and they that are led of them are destroyed. Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for everyone is an hypocrite and an evildoer, and every mouth speaks folly. For all this his anger is not turned away, but his hand is stretched out still. For wickedness burns as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke. Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother. And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm: Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed; To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless! And what will all of you do in the day of visitation, and in the desolation which shall come from far? to whom will all of you flee for help? and where will all of you leave your glory? Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still. O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation. I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets. Nevertheless he means not so, neither does his heart think so; but it is in his heart to destroy and cut off nations not a few. For he says, Are not my princes altogether kings? Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus? As my hand has found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria; Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols? Wherefore it shall come to pass, that when the Lord has performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks. For he says, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man: And my hand has found as a nest the riches of the people: and as one gathers eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped. Shall the axe boast itself against him that hews therewith? or shall the saw magnify itself against him that shakes it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood. Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire. And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day; And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer faints. And the rest of the trees of his forest shall be few, that a child may write them. And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that stroke them; but shall stay upon the LORD, the Holy One of Israel, in truth. The remnant shall return, even the remnant of Jacob, unto the mighty God. For though your people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness. For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land. Therefore thus says the Lord GOD of hosts, O my people that dwell in Zion, be not afraid of the Assyrian: he shall strike you with a rod, and shall lift up his staff against you, after the manner of Egypt. For yet a very little while, and the indignation shall cease, and mine anger in their destruction. And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt. And it shall come to pass in that day, that his burden shall be taken away from off your shoulder, and his yoke from off your neck, and the yoke shall be destroyed because of the anointing. He has come to Aiath, he is passed to Migron; at Michmash he has laid up his carriages: They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled. Lift up your voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth. Madmenah is removed; the inhabitants of Gebim gather themselves to flee. As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem. Behold, the Lord, the LORD of hosts, shall cut off the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled. And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots: And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD; And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears: But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall strike the earth: with the rod of his mouth, and with the breath of his lips shall he slay the wicked. And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins. The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. And the nursing infant shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den. They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea. And in that day there shall be a root of Jesse, which shall stand for an explicit sign of the people; to it shall the Gentiles seek: and his rest shall be glorious. And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea. And he shall set up an explicit sign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth. The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim. But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them. And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall strike it in the seven streams, and make men go over dryshod. And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like it was to Israel in the day that he came up out of the land of Egypt.

And in that day you shall say, O LORD, I will praise you: though you were angry with me, your anger is turned away, and you comforted me. Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation. Therefore with joy shall all of you draw water out of the wells of salvation. And in that day shall all of you say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted. Sing unto the LORD; for he has done excellent things: this is known in all the earth. Cry out and shout, you inhabitant of Zion: for great is the Holy One of Israel in the midst of you.

The burden of Babylon, which Isaiah the son of Amoz did see. Lift all of you up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles. I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness. The noise of a multitude in the mountains, like of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts musters the host of the battle. They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land. Wail all of you; for the day of the LORD is at hand; it shall come as a destruction from the Almighty. Therefore shall all hands be faint, and every man's heart shall melt: And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that labors: they shall be amazed one at another; their faces shall be as flames. Behold, the day of the LORD comes, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it. For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine. And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible. I will make a man more precious than fine gold; even a man than the golden wedge of Ophir. Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger. And it shall be as the chased roe, and as a sheep that no man takes up: they shall every man turn to his own people, and flee everyone into his own land. Everyone that is found shall be thrust through; and everyone that is joined unto them shall fall by the sword. Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished. Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it. Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eyes shall not spare children. And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah. It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there. But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there. And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob. And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors. And it shall come to pass in the day that the LORD shall give you rest from your sorrow, and from your fear, and from the hard bondage wherein you were made to serve, That you shall take up this proverb against the king of Babylon, and say, How has the oppressor ceased! the golden city ceased! The LORD has broken the staff of the wicked, and the sceptre of the rulers. He who stroke the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hinders. The whole earth is at rest, and is quiet: they break forth into singing. Yes, the fir trees rejoice at you, and the cedars of Lebanon, saying, Since you are laid down, no tree chopper has come up against us. Hell from beneath is moved for you to meet you at your coming: it stirs up the dead for you, even all the chief ones of the earth; it has raised up from their thrones all the kings of the nations. All they shall speak and say unto you, Are you also become weak as we? are you become like unto us? Your pomp is brought down to the grave, and the noise of your viols: the worm is spread under you, and the worms cover you. How are you fallen from heaven, O Lucifer, son of the morning! how are you cut down to the ground, which did weaken the nations! For you have said in your heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: I will ascend above the heights of the clouds; I will be like the most High. Yet you shall be brought down to hell, to the sides of the pit. They that see you shall narrowly look upon you, and consider you, saying, Is this the man that made the earth to tremble, that did shake kingdoms; That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners? All the kings of the nations, even all of them, lie in glory, everyone in his own house. But you are cast out of your grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcass trodden under feet. You shall not be joined with them in burial, because you have destroyed your land, and slain your people: the seed of evildoers shall never be renowned. Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities. For I will rise up against them, says the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, says the LORD. I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, says the LORD of hosts. The LORD of hosts has sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand: That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders. This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations. For the LORD of hosts has purposed, and who shall nullify it? and his hand is stretched out, and who shall turn it back? In the year that king Ahaz died was this burden. Rejoice not you, whole Palestina, because the rod of him that stroke you is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent. And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill your root with famine, and he shall slay your remnant. Wail, O gate; cry, O city; you, whole Palestina, are dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times. What shall one then answer the messengers of the nation? That the LORD has founded Zion, and the poor of his people shall trust in it.

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence; He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall wail over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off. In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, everyone shall wail, weeping abundantly. And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him. My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction. For the waters of Nimrim shall be desolate: for the hay is withered away, the grass fails, there is no green thing. Therefore the abundance they have got, and that which they have laid up, shall they carry away to the brook of the willows. For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beer-elim. For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapes of Moab, and upon the remnant of the land.

Send all of you the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion. For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon. Take counsel, execute judgment; make your shadow as the night in the midst of the noonday; hide the outcasts; betray not him that wanders. Let mine outcasts dwell with you, Moab; be you a covert to them from the face of the spoiler: for the extortionist is at an end, the spoiler ceases, the oppressors are consumed out of the land. And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness. We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so. Therefore shall Moab wail for Moab, everyone shall wail: for the foundations of Kir-hareseth shall all of you mourn; surely they are stricken. For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea. Therefore I will mourn for with the weeping of Jazer the vine of Sibmah: I will water you with my tears, O Heshbon, and Elealeh: for the shouting for your summer fruits and for your harvest is fallen. And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease. Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh. And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail. This is the word that the LORD has spoken concerning Moab since that time. But now the LORD has spoken, saying, Within three years, as the years of a worker, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap. The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid. The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, says the LORD of hosts. And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall grew lean. And it shall be as when the harvestman gathers the corn, and reaps the ears with his arm; and it shall be as he that gathers ears in the valley of Rephaim. Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the utmost fruitful branches thereof, says the LORD God of Israel. At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel. And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images. In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation. Because you have forgotten the God of your salvation, and have not been mindful of the rock of your strength, therefore shall you plant pleasant plants, and shall set it with strange slips: In the day shall you make your plant to grow, and in the morning shall you make your seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow. Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters! The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind. And behold at evening-time trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia: That sends ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, all of you swift messengers, to a nation scattered and peeled, to a people terrible from their beginning until now; a nation meted out and trodden down, whose land the rivers have spoiled! All you inhabitants of the world, and dwellers on the earth, see all of you, when he lifts up an explicit sign on the mountains; and when he blows a trumpet, hear all of you. For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest. For before the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches. They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them. In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning until now; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

The burden of Egypt. Behold, the LORD rides upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it. And I will set the Egyptians against the Egyptians: and they shall fight everyone against his brother, and everyone against his neighbor; city against city, and kingdom against kingdom. And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards. And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, says the Lord, the LORD of hosts. And the waters shall fail from the sea, and the river shall be wasted and dried up. And they shall turn the rivers far away; and the brooks of defense shall be emptied and dried up: the reeds and flags shall wither. The paper reeds by the brooks, by the mouth of the brooks, and everything planted by the brooks, shall wither, be driven away, and be no more. The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish. Moreover they that work in fine flax, and they that weave networks, shall be confounded. And they shall be broken in the purposes thereof, all that make sluices and ponds for fish. Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say all of you unto Pharaoh, I am the son of the wise, the son of ancient kings? Where are they? where are your wise men? and let them tell you now, and let them know what the LORD of hosts has purposed upon Egypt. The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof. The LORD has mingled a perverse spirit in the midst thereof: and they have caused Egypt to go astray in every work thereof, as a drunken man staggers in his vomit. Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do. In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shakes over it. And the land of Judah shall be a terror unto Egypt, everyone that makes mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he has determined against it. In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction. In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD. And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a savior, and a great one, and he shall deliver them. And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yes, they shall vow a vow unto the LORD, and perform it. And the LORD shall strike Egypt: he shall strike and heal it: and they shall return even to the LORD, and he shall be implored of them, and shall heal them. In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians. In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land: Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and fought against Ashdod, and took it; At the same time spoke the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off your loins, and put off your shoe from your foot. And he did so, walking naked and barefoot. And the LORD said, Like my servant Isaiah has walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia; So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt. And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory. And the inhabitant of this isle shall say in that day, Behold, such is our expectation, where we flee for help to be delivered from the king of Assyria: and how shall we escape?

The burden of the desert of the sea. As whirlwinds in the south pass through; so it comes from the desert, from a terrible land. A grievous vision is declared unto me; the treacherous dealer deals treacherously, and the spoiler spoils. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease. Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that labors: I was bowed down at the hearing of it; I was dismayed at the seeing of it. My heart panted, fearfulness frightens me: the night of my pleasure has he turned into fear unto me. Prepare the table, watch in the watchtower, eat, drink: arise, all of you princes, and anoint the shield. For thus has the LORD said unto me, Go, set a watchman, let him declare what he sees. And he saw a chariot with a couple of horsemen, a chariot of donkeys, and a chariot of camels; and he listened diligently with much heed: And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights: And, behold, here comes a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he has broken unto the ground. O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you. The burden of Dumah. He calls to me out of Seir, Watchman, what of the night? Watchman, what of the night? The watchman said, The morning comes, and also the night: if all of you will enquire, enquire all of you: return, come. The burden upon Arabia. In the forest in Arabia shall all of you lodge, O all of you traveling companies of Dedanim. The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled. For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war. For thus has the LORD said unto me, Within a year, according to the years of a worker, and all the glory of Kedar shall fail: And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel has spoken it.

The burden of the valley of vision. What disturbs you now, that you are wholly gone up to the housetops? You that are full of stirs, a tumultuous city, joyous city: your slain men are not slain with the sword, nor dead in battle. All your rulers are fled together, they are bound by the archers: all that are found in you are bound together, which have fled from far. Therefore said I, Look away from me; I will weep bitterly, labor not to comfort me, because of the spoiling of the daughter of my people. For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains. And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield. And it shall come to pass, that your best valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate. And he discovered the covering of Judah, and you did look in that day to the armor of the house of the forest. All of you have seen also the breaches of the city of David, that they are many: and all of you gathered together the waters of the lower pool. And all of you have numbered the houses of Jerusalem, and the houses have all of you broken down to fortify the wall. All of you made also a ditch between the two walls for the water of the old pool: but all of you have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago. And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth: And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; in order to morrow we shall die. And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till all of you die, says the Lord GOD of hosts. Thus says the Lord GOD of hosts, Go, get you unto this treasurer, even unto Shebna, which is over the house, and say, What have you here? and whom have you here, that you have hewed you out a tomb here, as he that hews him out a tomb on high, and that graves an habitation for himself in a rock? Behold, the LORD will carry you away with a mighty captivity, and will surely cover you. He will surely violently turn and toss you like a ball into a large country: there shall you die, and there the chariots of your glory shall be the shame of your lord's house. And I will drive you from your station, and from your state shall he pull you down. And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah: And I will clothe him with your robe, and strengthen him with your girdle, and I will commit your government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah. And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open. And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house. And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons. In that day, says the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD has spoken it.

The burden of Tyre. Wail, all of you ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them. Be still, all of you inhabitants of the isle; you whom the merchants of Zidon, that pass over the sea, have replenished. And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a merchant of nations. Be you ashamed, O Zidon: for the sea has spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins. As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre. Pass all of you over to Tarshish; wail, all of you inhabitants of the isle. Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her far off to sojourn. Who has taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honorable of the earth? The LORD of hosts has purposed it, to stain the pride of all glory, and to bring into contempt all the honorable of the earth. Pass through your land as a river, O daughter of Tarshish: there is no more strength. He stretched out his hand over the sea, he shook the kingdoms: the LORD has given a commandment against the merchant city, to destroy the strong holds thereof. And he said, You shall no more rejoice, O you oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shall you have no rest. Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin. Wail, all of you ships of Tarshish: for your strength is laid waste. And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot. Take an harp, go about the city, you harlot that have been forgotten; make sweet melody, sing many songs, that you may be remembered. And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth. And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Behold, the LORD makes the earth empty, and makes it waste, and turns it upside down, and scatters abroad the inhabitants thereof. And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of interest, so with the giver of interest to him. The land shall be utterly emptied, and utterly spoiled: for the LORD has spoken this word. The earth mourns and fades away, the world languishes and fades away, the haughty people of the earth do languish. The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant. Therefore has the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left. The new wine mourns, the vine languishes, all the merry hearted do sigh. The delight of timbrels ceases, the noise of them that rejoice ends, the joy of the harp ceases. They shall not drink wine with a song; strong drink shall be bitter to them that drink it. The city of confusion is broken down: every house is shut up, that no man may come in. There is a crying for wine in the streets; all joy is darkened, the delight of the land is gone. In the city is left desolation, and the gate is smitten with destruction. When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done. They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea. Wherefore glorify all of you the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea. From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yes, the treacherous dealers have dealt very treacherously. Fear, and the pit, and the snare, are upon you, O inhabitant of the earth. And it shall come to pass, that he who flees from the noise of the fear shall fall into the pit; and he that comes up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake. The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly. The earth shall reel back and forth like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again. And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth. And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited. Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

O LORD, you are my God; I will exalt you, I will praise your name; for you have done wonderful things; your counsels of old are faithfulness and truth. For you have made of a city an heap; of a defensed city a ruin: a palace of strangers to be no city; it shall never be built. Therefore shall the strong people glorify you, the city of the terrible nations shall fear you. For you have been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall. You shall bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low. And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the sediments of wine, of fat things full of marrow, of wines on the sediments of wine well refined. And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations. He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD has spoken it. And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation. For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill. And he shall spread forth his hands in the midst of them, as he that swins spreads forth his hands to swim: and he shall bring down their pride together with the spoils of their hands. And the fortress of the high fort of your walls shall he bring down, lay low, and bring to the ground, even to the dust.

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks. Open all of you the gates, that the righteous nation which keeps the truth may enter in. You will keep him in perfect peace, whose mind is stayed on you: because he trusts in you. Trust all of you in the LORD forever: for in the LORD JEHOVAH is everlasting strength: For he brings down them that dwell on high; the lofty city, he lays it low; he lays it low, even to the ground; he brings it even to the dust. The foot shall tread it down, even the feet of the poor, and the steps of the needy. The way of the just is uprightness: you, most upright, do weigh the path of the just. Yes, in the way of your judgments, O LORD, have we waited for you; the desire of our soul is to your name, and to the remembrance of you. With my soul have I desired you in the night; yes, with my spirit within me will I seek you early: for when your judgments are in the earth, the inhabitants of the world will learn righteousness. Let favor be showed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD. LORD, when your hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yes, the fire of your enemies shall devour them. LORD, you will ordain peace for us: for you also have wrought all our works in us. O LORD our God, other lords beside you have had dominion over us: but by you only will we make mention of your name. They are dead, they shall not live; they are deceased, they shall not rise: therefore have you visited and destroyed them, and made all their memory to perish. You have increased the nation, O LORD, you have increased the nation: you are glorified: you had removed it far unto all the ends of the earth. LORD, in trouble have they visited you, they poured out a prayer when your chastening was upon them. Like a woman with child, that draws near the time of her delivery, is in pain, and cries out in her pangs; so have we been in your sight, O LORD. We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen. Your dead men shall live, together with my dead body shall they arise. Awake and sing, all of you that dwell in dust: for your dew is as the dew of herbs, and the earth shall cast out the dead. Come, my people, enter you into your chambers, and shut your doors about you: hide yourself as it were for a little moment, until the indignation pass over. For, behold, the LORD comes out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

In that day the LORD with his sore and great and strong sword shall punish leviathan p. sea serpent the piercing serpent, even leviathan p. sea serpent that crooked serpent; and he shall slay the dragon that is in the sea. In that day sing all of you unto her, A vineyard of red wine. I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day. Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together. Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me. He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit. Has he smitten him, as he stroke those that stroke him? or is he slain according to the slaughter of them that are slain by him? In measure, when it shoots forth, you will debate with it: he stays his rough wind in the day of the east wind. By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he makes all the stones of the altar as chalkstones that are beaten in two, the groves and images shall not stand up. Yet the defensed city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof. When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will show them no favor. And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and all of you shall be gathered one by one, O all of you children of Israel. And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine! Behold, the Lord has a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand. The crown of pride, the drunkards of Ephraim, shall be trodden under feet: And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looks upon it sees, while it is yet in his hand he eats it up. In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people, And for a spirit of judgment to him that sits in judgment, and for strength to them that turn the battle to the gate. But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they go astray in vision, they stumble in judgment. For all tables are full of vomit and filthiness, so that there is no place clean. Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts. For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little: For with stammering lips and another tongue will he speak to this people. To whom he said, This is the rest wherewith all of you may cause the weary to rest; and this is the refreshing: yet they would not hear. But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken. Wherefore hear the word of the LORD, all of you scornful men, that rule this people which is in Jerusalem. Because all of you have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves: Therefore thus says the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believes shall not make haste. Judgment also will I apply to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then all of you shall be trodden down by it. From the time that it goes forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report. For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it. For the LORD shall rise up as in mount Perazim, he shall be angry as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act. Now therefore be all of you not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth. Give all of you ear, and hear my voice; listen, and hear my speech. Does the plowman plow all day to plant? does he open and break the clods of his ground? When he has made plain the face thereof, does he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the spelt in their place? For his God does instruct him to discretion, and does teach him. For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod. Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen. This also comes forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Woe to Ariel, to Ariel, the city where David dwelt! add all of you year to year; let them kill sacrifices. Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel. And I will camp against you round about, and will lay siege against you with a mount, and I will raise forts against you. And you shall be brought down, and shall speak out of the ground, and your speech shall be low out of the dust, and your voice shall be, as of one that has a familiar spirit, out of the ground, and your speech shall whisper out of the dust. Moreover the multitude of your strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passes away: yes, it shall be at an instant suddenly. You shall be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire. And the multitude of all the nations that fight against Ariel, even all that fight against her and her stronghold, and that distress her, shall be as a dream of a night vision. It shall even be as when an hungry man dreams, and, behold, he eats; but he awakes, and his soul is empty: or as when a thirsty man dreams, and, behold, he drinks; but he awakes, and, behold, he is faint, and his soul has appetite: so shall the multitude of all the nations be, that fight against mount Zion. Stay yourselves, and wonder; cry all of you out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink. For the LORD has poured out upon you the spirit of deep sleep, and has closed your eyes: the prophets and your rulers, the seers has he covered. And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray you: and he says, I cannot; for it is sealed: And the book is delivered to him that is not learned, saying, Read this, I pray you: and he says, I am not learned. Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honor me, but have removed their heart far from me, and their fear toward me is taught by the precept of men: Therefore, behold, I will proceed to do a marvelous work among this people, even a marvelous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid. Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who sees us? and who knows us? Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding? Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest? And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness. The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel. For the terrible one is brought to nothing, and the scorner is consumed, and all that watch for iniquity are cut off: That make a man an offender for a word, and lay a snare for him that reproves in the gate, and turn aside the just for a thing of nothing. Therefore thus says the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now grew pale. But when he sees his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel. They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Woe to the rebellious children, says the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin: That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt! Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion. For his princes were at Zoan, and his ambassadors came to Hanes. They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach. The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young donkeys, and their treasures upon the bunches of camels, to a people that shall not profit them. For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still. Now go, write it before them in a table, and note it in a book, that it may be for the time to come forever and ever: That this is a rebellious people, lying children, children that will not hear the law of the LORD: Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits: Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us. Wherefore thus says the Holy One of Israel, Because all of you despise this word, and trust in oppression and perverseness, and stay thereon: Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking comes suddenly at an instant. And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a potsherd to take fire from the hearth, or to take water likewise out of the pit. For thus says the Lord GOD, the Holy One of Israel; In returning and rest shall all of you be saved; in quietness and in confidence shall be your strength: and all of you would not. But all of you said, No; for we will flee upon horses; therefore shall all of you flee: and, We will ride upon the swift; therefore shall they that pursue you be swift. One thousand shall flee at the rebuke of one; at the rebuke of five shall all of you flee: till all of you be left as a beacon upon the top of a mountain, and as an explicit sign on an hill. And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him. For the people shall dwell in Zion at Jerusalem: you shall weep no more: he will be very gracious unto you at the voice of your cry; when he shall hear it, he will answer you. And though the Lord give you the bread of adversity, and the water of affliction, yet shall not your teachers be removed into a corner any more, but your eyes shall see your teachers: And your ears shall hear a word behind you, saying, This is the way, walk all of you in it, when all of you turn to the right hand, and when all of you turn to the left. All of you shall defile also the covering of your graven images of silver, and the ornament of your molten images of gold: you shall cast them away as a menstruous cloth; you shall say unto it, Get you behind. Then shall he give the rain of your seed, that you shall plant the ground likewise; and bread of the increase of the earth, and it shall be fat and abundant: in that day shall your cattle feed in large pastures. The oxen likewise and the young donkeys that ear the ground shall eat clean animal food, which has been winnowed with the shovel and with the fan. And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall. Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD binds up the breach of his people, and heals the stroke of their wound. Behold, the name of the LORD comes from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire: And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to go astray. All of you shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goes with a pipe to come into the mountain of the LORD, to the mighty One of Israel. And the LORD shall cause his glorious voice to be heard, and shall show the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones. For through the voice of the LORD shall the Assyrian be beaten down, which stroke with a rod. And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with timbrels and harps: and in battles of shaking will he fight with it. For Tophet is ordained of old; yes, for the king it is prepared; he has made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, does kindle it.

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD! Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity. Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helps shall fall, and he that is helped shall fall down, and they all shall fail together. For thus has the LORD spoken unto me, Like the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor bring low himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof. As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it. Turn all of you unto him from whom the children of Israel have deeply revolted. For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin. Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be humiliated. And he shall pass over to his strong hold for fear, and his princes shall be afraid of the explicit sign, says the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Behold, a king shall reign in righteousness, and princes shall rule in judgment. And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land. And the eyes of them that see shall not be dim, and the ears of them that hear shall listen. The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly. The vile person shall be no more called liberal, nor the churl said to be bountiful. For the vile person will speak villainy, and his heart will work iniquity, to practice hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail. The instruments also of the churl are evil: he devises wicked devices to destroy the poor with lying words, even when the needy speaks right. But the liberal devises liberal things; and by liberal things shall he stand. Rise up, all of you women that are at ease; hear my voice, all of you careless daughters; give ear unto my speech. Many days and years shall all of you be troubled, all of you careless women: for the vintage shall fail, the gathering shall not come. Tremble, all of you women that are at ease; be troubled, all of you careless ones: strip you, and make you bare, and gird sackcloth upon your loins. They shall lament for the teats, for the pleasant fields, for the fruitful vine. Upon the land of my people shall come up thorns and briers; yes, upon all the houses of joy in the joyous city: Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens forever, a joy of wild donkeys, a pasture of flocks; Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance forever. And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places; When it shall hail, coming down on the forest; and the city shall be low in a low place. Blessed are all of you that plant beside all waters, that send forth thither the feet of the ox and the donkey.

Woe to you that spoil, and you were not spoiled; and deal treacherously, and they dealt not treacherously with you! when you shall cease to spoil, you shall be spoiled; and when you shall make an end to deal treacherously, they shall deal treacherously with you. O LORD, be gracious unto us; we have waited for you: be you their arm every morning, our salvation also in the time of trouble. At the noise of the tumult the people fled; at the lifting up of yourself the nations were scattered. And your spoil shall be gathered like the gathering of the caterpillar: as the running back and forth of locusts shall he run upon them. The LORD is exalted; for he dwells on high: he has filled Zion with judgment and righteousness. And wisdom and knowledge shall be the stability of your times, and strength of salvation: the fear of the LORD is his treasure. Behold, their valiant ones shall cry outside: the ambassadors of peace shall weep bitterly. The highways lie waste, the traveling man ceases: he has broken the covenant, he has despised the cities, he regards no man. The earth mourns and languishes: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits. Now will I rise, says the LORD; now will I be exalted; now will I lift up myself. All of you shall conceive chaff, all of you shall bring forth stubble: your breath, as fire, shall devour you. And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire. Hear, all of you that are far off, what I have done; and, all of you that are near, acknowledge my might. The sinners in Zion are afraid; fearfulness has surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings? He that walks righteously, and speaks uprightly; he that despises the gain of oppressions, that shakes his hands from holding of bribes, that stops his ears from hearing of blood, and shuts his eyes from seeing evil; He shall dwell on high: his place of defense shall be the munitions of rocks: bread shall be given him; his waters shall be sure. your eyes shall see the king in his beauty: they shall behold the land that is very far off. your heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers? You shall not see a fierce people, a people of a deeper speech than you can perceive; of a stammering tongue, that you cannot understand. Look upon Zion, the city of our solemnities: your eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken. But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby. For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us. Your tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey. And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Come near, all of you nations, to hear; and listen, all of you people: let the earth hear, and all that is therein; the world, and all things that come out of it. For the indignation of the LORD is upon all nations, and his fury upon all their armies: he has utterly destroyed them, he has delivered them to the slaughter. Their slain also shall be cast out, and their stink shall come up out of their carcasses, and the mountains shall be melted with their blood. And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falls off from the vine, and as a falling fig from the fig tree. For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment. The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD has a sacrifice in Bozrah, and a great slaughter in the land of Idumea. And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness. For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion. And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch. It shall not be quenched night nor day; the smoke thereof shall go up forever: from generation to generation it shall lie waste; none shall pass through it forever and ever. But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness. They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing. And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls. The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest. There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, everyone with her mate. Seek all of you out of the book of the LORD, and read: no one of these shall fail, none shall lack her mate: for my mouth it has commanded, and his spirit it has gathered them. And he has cast the lot for them, and his hand has divided it unto them by line: they shall possess it forever, from generation to generation shall they dwell therein.

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose. It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God. Strengthen all of you the weak hands, and confirm the feeble knees. Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you. Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped. Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert. And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes. And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the traveling men, though fools, shall not go astray therein. No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there: And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defensed cities of Judah, and took them. And the king of Assyria sent Rab-shakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the launderer's field. Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder. And Rab-shakeh said unto them, Say all of you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this wherein you trust? I say, says you, but they are but vain words I have counsel and strength for war: now on whom do you trust, that you rebel against me? Lo, you trust in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him. But if you say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah has taken away, and said to Judah and to Jerusalem, All of you shall worship before this altar? Now therefore give pledges, I pray you, to my master the king of Assyria, and I will give you two thousand horses, if you be able on your part to set riders upon them. How then will you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen? And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it. Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray you, unto your servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall. But Rab-shakeh said, Has my master sent me to your master and to you to speak these words? has he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you? Then Rab-shakeh stood, and cried with a loud voice in the Jews' language, and said, Hear all of you the words of the great king, the king of Assyria. Thus says the king, Let not Hezekiah deceive you: for he shall not be able to deliver you. Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria. Listen not to Hezekiah: for thus says the king of Assyria, Make an agreement with me by a present, and come out to me: and eat all of you everyone of his vine, and everyone of his fig tree, and drink all of you everyone the waters of his own cistern; Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards. Beware lest Hezekiah persuade you, saying, the LORD will deliver us. Has any of the gods of the nations delivered his land out of the hand of the king of Assyria? Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand? Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand? But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes ripped, and told him the words of Rabshakeh.

And it came to pass, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of the LORD. And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz. And they said unto him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth. It may be the LORD your God will hear the words of Rabshakeh, whom the king of Assyria his master has sent to reproach the living God, and will reprove the words which the LORD your God has heard: wherefore lift up your prayer for the remnant that is left. So the servants of king Hezekiah came to Isaiah. And Isaiah said unto them, Thus shall all of you say unto your master, Thus says the LORD, Be not afraid of the words that you have heard, wherewith the servants of the king of Assyria have blasphemed me. Behold, I will send a blast upon him, and he shall hear a rumor, and return to his own land; and I will cause him to fall by the sword in his own land. So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. And he heard say concerning Tirhakah king of Ethiopia, He has come forth to make war with you. And when he heard it, he sent messengers to Hezekiah, saying, Thus shall all of you speak to Hezekiah king of Judah, saying, Let not your God, in whom you trust, deceive you, saying, Jerusalem shall not be given into the hand of the king of Assyria. Behold, you have heard what the kings of Assyria have done to all lands by destroying them utterly; and shall you be delivered? Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar? Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah? And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD. And Hezekiah prayed unto the LORD, saying, O LORD of hosts, God of Israel, that dwell between the cherubims, you are the God, even you alone, of all the kingdoms of the earth: you have made heaven and earth. Incline your ear, O LORD, and hear; open your eyes, O LORD, and see: and hear all the words of Sennacherib, which has sent to reproach the living God. Truthfully, LORD, the kings of Assyria have laid waste all the nations, and their countries, And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that you are the LORD, even you only. Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus says the LORD God of Israel, Whereas you have prayed to me against Sennacherib king of Assyria: This is the word which the LORD has spoken concerning him; The virgin, the daughter of Zion, has despised you, and laughed you to scorn; the daughter of Jerusalem has shaken her head at you. Whom have you reproached and blasphemed? and against whom have you exalted your voice, and lifted up your eyes on high? even against the Holy One of Israel. By your servants have you reproached the Lord, and have said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel. I have dug, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places. Have you not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that you should be to lay waste defensed cities into ruinous heaps. Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up. But I know your abode, and your going out, and your coming in, and your rage against me. Because your rage against me, and your tumult, has come up into mine ears, therefore will I put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came. And this shall be a sign unto you, All of you shall eat this year such as grows of itself; and the second year that which springs of the same: and in the third year plant all of you, and reap, and plant vineyards, and eat the fruit thereof. And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward: For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it. By the way that he came, by the same shall he return, and shall not come into this city, says the LORD. For I will defend this city to save it for mine own sake, and for my servant David's sake. Then the angel of the LORD went forth, and stroke in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons stroke him with the sword; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his position.

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus says the LORD, Set your house in order: for you shall die, and not live. Then Hezekiah turned his face toward the wall, and prayed unto the LORD, And said, Remember now, O LORD, I plead to you, how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. And Hezekiah wept sore. Then came the word of the LORD to Isaiah, saying, Go, and say to Hezekiah, Thus says the LORD, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will add unto your days fifteen years. And I will deliver you and this city out of the hand of the king of Assyria: and I will defend this city. And this shall be a sign unto you from the LORD, that the LORD will do this thing that he has spoken; Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down. The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness: I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years. I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world. Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night will you make an end of me. I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night will you make an end of me. Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me. What shall I say? he has both spoken unto me, and himself has done it: I shall go softly all my years in the bitterness of my soul. O LORD, by these things men live, and in all these things is the life of my spirit: so will you recover me, and make me to live. Behold, for peace I had great bitterness: but you have in love to my soul delivered it from the pit of corruption: for you have cast all my sins behind your back. For the grave cannot praise you, death cannot celebrate you: they that go down into the pit cannot hope for your truth. The living, the living, he shall praise you, as I do this day: the father to the children shall make known your truth. The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD. For Isaiah had said, Let them take a lump of figs, and lay it for a plaster upon the boil, and he shall recover. Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered. And Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not. Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto you? And Hezekiah said, They are come from a far country unto me, even from Babylon. Then said he, What have they seen in your house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not showed them. Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts: Behold, the days come, that all that is in your house, and that which your fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, says the LORD. And of your sons that shall issue from you, which you shall brought forth, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. Then said Hezekiah to Isaiah, Good is the word of the LORD which you have spoken. He said moreover, For there shall be peace and truth in my days.

Comfort all of you, comfort all of you my people, says your God. Speak all of you comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she has received of the LORD's hand double for all her sins. The voice of him that cries in the wilderness, Prepare all of you the way of the LORD, make straight in the desert a highway for our God. Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain: And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD has spoken it. The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field: The grass withers, the flower fades: because the spirit of the LORD blows upon it: surely the people is grass. The grass withers, the flower fades: but the word of our God shall stand forever. O Zion, that bring good tidings, get you up into the high mountain; O Jerusalem, that bring good tidings, lift up your voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God! Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him. He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young. Who has measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance? Who has directed the Spirit of the LORD, or being his counsellor has taught him? With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and showed to him the way of understanding? Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he takes up the isles as a very little thing. And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering. All nations before him are as nothing; and they are counted to him less than nothing, and vanity. To whom then will all of you liken God? or what likeness will all of you compare unto him? The workman melts a graven image, and the goldsmith spreads it over with gold, and casts silver chains. He that is so impoverished that he has no oblation chooses a tree that will not rot; he seeks unto him a cunning workman to prepare a graven image, that shall not be moved. Have all of you not known? have all of you not heard? has it not been told you from the beginning? have all of you not understood from the foundations of the earth? It is he that sits upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretches out the heavens as a curtain, and spreads them out as a tent to dwell in: That brings the princes to nothing; he makes the judges of the earth as vanity. Yes, they shall not be planted; yes, they shall not be planted: yes, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble. To whom then will all of you liken me, or shall I be equal? says the Holy One. Lift up your eyes on high, and behold who has created these things, that brings out their host by number: he calls them all by names by the greatness of his might, for that he is strong in power; not one fails. Why says you, O Jacob, and speak, O Israel, My way is hid from the LORD, and my judgment is passed over from my God? Have you not known? have you not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, faints not, neither is weary? there is no searching of his understanding. He gives power to the faint; and to them that have no might he increases strength. Even the youths shall faint and be weary, and the young men shall utterly fall: But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment. Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow. He pursued them, and passed safely; even by the way that he had not gone with his feet. Who has wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he. The isles saw it, and feared; the ends of the earth were afraid, drew near, and came. They helped everyone his neighbor; and everyone said to his brother, Be of good courage. So the carpenter encouraged the goldsmith, and he that smoothes with the hammer him that stroke the anvil, saying, It is ready for the soldering: and he fastened it with nails, that it should not be moved. But you, Israel, are my servant, Jacob whom I have chosen, the seed of Abraham my friend. You whom I have taken from the ends of the earth, and called you from the chief men thereof, and said unto you, You are my servant; I have chosen you, and not cast you away. Fear you not; for I am with you: be not dismayed; for I am your God: I will strengthen you; yes, I will help you; yes, I will uphold you with the right hand of my righteousness. Behold, all they that were incensed against you shall be ashamed and confounded: they shall be as nothing; and they that strive with you shall perish. You shall seek them, and shall not find them, even them that contended with you: they that war against you shall be as nothing, and as a thing of nothing. For I the LORD your God will hold your right hand, saying unto you, Fear not; I will help you. Fear not, you worm Jacob, and all of you men of Israel; I will help you, says the LORD, and your redeemer, the Holy One of Israel. Behold, I will make you a new sharp threshing instrument having teeth: you shall thresh the mountains, and beat them small, and shall make the hills as chaff. You shall fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and you shall rejoice in the LORD, and shall glory in the Holy One of Israel. When the poor and needy seek water, and there is none, and their tongue fails for thirst, I the LORD will hear them, I the God of Israel will not forsake them. I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water. I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together: That they may see, and know, and consider, and understand together, that the hand of the LORD has done this, and the Holy One of Israel has created it. Produce your cause, says the LORD; bring forth your strong reasons, says the King of Jacob. Let them bring them forth, and show us what shall happen: let them show the former things, what they be, that we may consider them, and know the latter end of them; or declare us things in order to come. Show the things that are to come hereafter, that we may know that all of you are gods: yes, do good, or do evil, that we may be dismayed, and behold it together. Behold, all of you are of nothing, and your work of nothing: an abomination is he that chooses you. I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon mortar, and as the potter treads clay. Who has declared from the beginning, that we may know? and in time past, that we may say, He is righteous? yes, there is none that shows, yes, there is none that declares, yes, there is none that hears your words. The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that brings good tidings. For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word. Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Behold my servant, whom I uphold; mine elect, in whom my soul delights; I have put my spirit upon him: he shall bring forth judgment to the Gentiles. He shall not cry, nor lift up, nor cause his voice to be heard in the street. A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth. He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law. Thus says God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which comes out of it; he that gives breath unto the people upon it, and spirit to them that walk therein: I the LORD have called you in righteousness, and will hold your hand, and will keep you, and give you for a covenant of the people, for a light of the Gentiles; To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house. I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images. Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them. Sing unto the LORD a new song, and his praise from the end of the earth, all of you that go down to the sea, and all that is therein; the isles, and the inhabitants thereof. Let the wilderness and the cities thereof lift up their voice, the villages that Kedar does inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains. Let them give glory unto the LORD, and declare his praise in the islands. The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yes, roar; he shall prevail against his enemies. I have long time held my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once. I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools. And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them. They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, All of you are our gods. Hear, all of you deaf; and look, all of you blind, that all of you may see. Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant? Seeing many things, but you observe not; opening the ears, but he hears not. The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honorable. But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivers; for a spoil, and none says, Restore. Who among you will give ear to this? who will listen and hear for the time to come? Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law. Therefore he has poured upon him the fury of his anger, and the strength of battle: and it has set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

But now thus says the LORD that created you, O Jacob, and he that formed you, O Israel, Fear not: for I have redeemed you, I have called you by your name; you are mine. When you pass through the waters, I will be with you; and through the rivers, they shall not overflow you: when you walk through the fire, you shall not be burned; neither shall the flame kindle upon you. For I am the LORD your God, the Holy One of Israel, your Savior: I gave Egypt for your ransom, Ethiopia and Seba for you. Since you were precious in my sight, you have been honorable, and I have loved you: therefore will I give men for you, and people for your life. Fear not: for I am with you: I will bring your seed from the east, and gather you from the west; I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth; Even everyone that is called by my name: for I have created him for my glory, I have formed him; yes, I have made him. Bring forth the blind people that have eyes, and the deaf that have ears. Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and show us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth. All of you are my witnesses, says the LORD, and my servant whom I have chosen: that all of you may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me. I, even I, am the LORD; and beside me there is no savior. I have declared, and have saved, and I have showed, when there was no strange god among you: therefore all of you are my witnesses, says the LORD, that I am God. Yes, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it? Thus says the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships. I am the LORD, your Holy One, the creator of Israel, your King. Thus says the LORD, which makes a way in the sea, and a path in the mighty waters; Which brings forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow. Remember all of you not the former things, neither consider the things of old. Behold, I will do a new thing; now it shall spring forth; shall all of you not know it? I will even make a way in the wilderness, and rivers in the desert. The beast of the field shall honor me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen. This people have I formed for myself; they shall show forth my praise. But you have not called upon me, O Jacob; but you have been weary of me, O Israel. You have not brought me the small cattle of your burnt offerings; neither have you honored me with your sacrifices. I have not caused you to serve with an offering, nor wearied you with incense. You have bought me no sweet cane with money, neither have you filled me with the fat of your sacrifices: but you have made me to serve with your sins, you have wearied me with your iniquities. I, even I, am he that blots out your transgressions for mine own sake, and will not remember your sins. Put me in remembrance: let us plead together: declare you, that you may be justified. Your first father has sinned, and your teachers have transgressed against me. Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Yet now hear, O Jacob my servant; and Israel, whom I have chosen: Thus says the LORD that made you, and formed you from the womb, which will help you; Fear not, O Jacob, my servant; and you, Jesurun, whom I have chosen. For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon your seed, and my blessing upon your offspring: And they shall spring up as among the grass, as willows by the water courses. One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel. Thus says the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God. And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them show unto them. Fear all of you not, neither be afraid: have not I told you from that time, and have declared it? all of you are even my witnesses. Is there a God beside me? yes, there is no God; I know not any. They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed. Who has formed a god, or molten a graven image that is profitable for nothing? Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together. The smith with the tongs both works in the coals, and fashions it with hammers, and works it with the strength of his arms: yes, he is hungry, and his strength fails: he drinks no water, and is faint. The carpenter stretches out his rule; he marks it out with a line; he fits it with planes, and he marks it out with the compass, and makes it after the figure of a man, according to the beauty of a man; that it may remain in the house. He hews him down cedars, and takes the cypress and the oak, which he strengthens for himself among the trees of the forest: he plants an ash, and the rain does nourish it. Then shall it be for a man to burn: for he will take thereof, and warm himself; yes, he kindles it, and bakes bread; yes, he makes a god, and worships it; he makes it a graven image, and falls down thereto. He burns part thereof in the fire; with part thereof he eats flesh; he roasts roast, and is satisfied: yes, he warms himself, and says, Aha, I am warm, I have seen the fire: And the residue thereof he makes a god, even his graven image: he falls down unto it, and worships it, and prays unto it, and says, Deliver me; for you are my god. They have not known nor understood: for he has shut their eyes, that they cannot see; and their hearts, that they cannot understand. And none considers in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yes, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree? He feeds on ashes: a deceived heart has turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand? Remember these, O Jacob and Israel; for you are my servant: I have formed you; you are my servant: O Israel, you shall not be forgotten of me. I have blotted out, as a thick cloud, your transgressions, and, as a cloud, your sins: return unto me; for I have redeemed you. Sing, O all of you heavens; for the LORD has done it: shout, all of you lower parts of the earth: break forth into singing, all of you mountains, O forest, and every tree therein: for the LORD has redeemed Jacob, and glorified himself in Israel. Thus says the LORD, your redeemer, and he that formed you from the womb, I am the LORD that makes all things; that stretches forth the heavens alone; that spreads abroad the earth by myself; That frustrates the tokens of the liars, and makes diviners mad; that turns wise men backward, and makes their knowledge foolish; That confirms the word of his servant, and performs the counsel of his messengers; that says to Jerusalem, You shall be inhabited; and to the cities of Judah, All of you shall be built, and I will raise up the decayed places thereof: That says to the deep, Be dry, and I will dry up your rivers: That says of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, You shall be built; and to the temple, Your foundation shall be laid.

Thus says the LORD to his anointed, to Cyrus, whose right hand I have held, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut; I will go before you, and make the crooked places straight: I will break in pieces the gates of brass, and cut in two the bars of iron: And I will give you the treasures of darkness, and hidden riches of secret places, that you may know that I, the LORD, which call you by your name, am the God of Israel. For Jacob my servant's sake, and Israel mine elect, I have even called you by your name: I have surnamed you, though you have not known me. I am the LORD, and there is none else, there is no God beside me: I girded you, though you have not known me: That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. Drop down, all of you heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it. Woe unto him that strives with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashions it, What make you? or your work, He has no hands? Woe unto him that says unto his father, What brought forth you? or to the woman, What have you brought forth? Thus says the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command all of you me. I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded. I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, says the LORD of hosts. Thus says the LORD, The labor of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto you, and they shall be yours: they shall come after you; in chains they shall come over, and they shall fall down unto you, they shall make supplication unto you, saying, Surely God is in you; and there is none else, there is no God. Assuredly you are a God that hide yourself, O God of Israel, the Savior. They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols. But Israel shall be saved in the LORD with an everlasting salvation: all of you shall not be ashamed nor confounded world without end. For thus says the LORD that created the heavens; God himself that formed the earth and made it; he has established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else. I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek all of you me in vain: I the LORD speak righteousness, I declare things that are right. Assemble yourselves and come; draw near together, all of you that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save. Tell all of you, and bring them near; yes, let them take counsel together: who has declared this from ancient time? who has told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Savior; there is none beside me. Look unto me, and be all of you saved, all the ends of the earth: for I am God, and there is none else. I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear. Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed. In the LORD shall all the seed of Israel be justified, and shall glory.

Bel bows down, Nebo stoops, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaded; they are a burden to the weary beast. They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity. Listen unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb: And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you. To whom will all of you liken me, and make me equal, and compare me, that we may be like? They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he makes it a god: they fall down, yes, they worship. They bear him upon the shoulder, they carry him, and set him in his place, and he stands; from his place shall he not remove: yes, one shall cry unto him, yet can he not answer, nor save him out of his trouble. Remember this, and show yourselves men: bring it again to mind, O all of you transgressors. Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me, Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure: Calling a ravenous bird from the east, the man that executes my counsel from a far country: yes, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it. Listen unto me, all of you stouthearted, that are far from righteousness: I bring near my righteousness; it shall not be far off, and my salvation shall not wait: and I will place salvation in Zion for Israel my glory.

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for you shall no more be called tender and delicate. Take the millstones, and grind meal: uncover your locks, make bare the leg, uncover the thigh, pass over the rivers. Your nakedness shall be uncovered, yes, your shame shall be seen: I will take vengeance, and I will not meet you as a man. As for our redeemer, the LORD of hosts is his name, the Holy One of Israel. Sit you silent, and get you into darkness, O daughter of the Chaldeans: for you shall no more be called, The lady of kingdoms. I was angry with my people, I have polluted mine inheritance, and given them into your hand: you did show them no mercy; upon the ancient have you very heavily laid your yoke. And you said, I shall be a lady forever: so that you did not lay these things to your heart, neither did remember the latter end of it. Therefore hear now this, you that are given to pleasures, that dwell carelessly, that says in your heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children: But these two things shall come to you in a moment in one day, the loss of children, and widowhood: they shall come upon you in their perfection for the multitude of your sorceries, and for the great abundance of your enchantments. For you have trusted in your wickedness: you have said, None sees me. Your wisdom and your knowledge, it has perverted you; and you have said in your heart, I am, and none else beside me. Therefore shall evil come upon you; you shall not know from whence it rises: and mischief shall fall upon you; you shall not be able to put it off: and desolation shall come upon you suddenly, which you shall not know. Stand now with your enchantments, and with the multitude of your sorceries, wherein you have labored from your youth; if so be you shall be able to profit, if so be you may prevail. You are wearied in the multitude of your counsels. Let now the astrologers, the stargazers, the monthly sign tellers, stand up, and save you from these things that shall come upon you. Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it. Thus shall they be unto you with whom you have labored, even your merchants, from your youth: they shall wander everyone to his quarter; none shall save you.

Hear all of you this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness. For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name. I have declared the former things from the beginning; and they went forth out of my mouth, and I showed them; I did them suddenly, and they came to pass. Because I knew that you are obstinate, and your neck is an iron sinew, and your brow brass; I have even from the beginning declared it to you; before it came to pass I showed it you: lest you should say, Mine idol has done them, and my graven image, and my molten image, has commanded them. You have heard, see all this; and will not all of you declare it? I have showed you new things from this time, even hidden things, and you did not know them. They are created now, and not from the beginning; even before the day when you heard them not; lest you should say, Behold, I knew them. Yes, you heard not; yes, you knew not; yes, from that time that your ear was not opened: for I knew that you would deal very treacherously, and were called a transgressor from the womb. For my name's sake will I defer mine anger, and for my praise will I refrain for you, that I cut you not off. Behold, I have refined you, but not with silver; I have chosen you in the furnace of affliction. For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another. Listen unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last. Mine hand also has laid the foundation of the earth, and my right hand has spanned the heavens: when I call unto them, they stand up together. All you, assemble yourselves, and hear; which among them has declared these things? The LORD has loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans. I, even I, have spoken; yes, I have called him: I have brought him, and he shall make his way prosperous. Come all of you near unto me, hear all of you this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, has sent me. Thus says the LORD, your Redeemer, the Holy One of Israel; I am the LORD your God which teaches you to profit, which leads you by the way that you should go. O that you had listened to my commandments! then had your peace been as a river, and your righteousness as the waves of the sea: Your seed also had been as the sand, and the offspring of your bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me. Go all of you out of Babylon, flee all of you from the Chaldeans, with a voice of singing declare all of you, tell this, utter it even to the end of the earth; say all of you, The LORD has redeemed his servant Jacob. And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out. There is no peace, says the LORD, unto the wicked.

Listen, O isles, unto me; and listen, all of you people, from far; The LORD has called me from the womb; from the bowels of my mother has he made mention of my name. And he has made my mouth like a sharp sword; in the shadow of his hand has he hid me, and made me a polished shaft; in his quiver has he hid me; And said unto me, You are my servant, O Israel, in whom I will be glorified. Then I said, I have labored in vain, I have spent my strength for nothing, and in vain: yet surely my judgment is with the LORD, and my work with my God. And now, says the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength. And he said, It is a light thing that you should be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give you for a light to the Gentiles, that you may be my salvation unto the end of the earth. Thus says the LORD, the Redeemer of Israel, and his Holy One, to him whom man despises, to him whom the nation detests, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose you. Thus says the LORD, In an acceptable time have I heard you, and in a day of salvation have I helped you: and I will preserve you, and give you for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages; That you may say to the prisoners, Go forth; to them that are in darkness, Show yourselves. They shall feed in the ways, and their pastures shall be in all high places. They shall not hunger nor thirst; neither shall the heat nor sun strike them: for he that has mercy on them shall lead them, even by the springs of water shall he guide them. And I will make all my mountains a way, and my highways shall be exalted. Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim. Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD has comforted his people, and will have mercy upon his afflicted. But Zion said, The LORD has forsaken me, and my Lord has forgotten me. Can a woman forget her nursing infant, that she should not have compassion on the son of her womb? yes, they may forget, yet will I not forget you. Behold, I have graven you upon the palms of my hands; your walls are continually before me. Your children shall make haste; your destroyers and they that made you waste shall go out of you. Lift up your eyes round about, and behold: all these gather themselves together, and come to you. As I live, says the LORD, you shall surely clothe you with them all, as with an ornament, and bind them on you, as a bride does. For your waste and your desolate places, and the land of your destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed you up shall be far away. The children which you shall have, after you have lost the other, shall say again in your ears, The place is too strait for me: give place to me that I may dwell. Then shall you say in your heart, Who has begotten me these, seeing I have lost my children, and am desolate, a captive, and removing back and forth? and who has brought up these? Behold, I was left alone; these, where had they been? Thus says the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring your sons in their arms, and your daughters shall be carried upon their shoulders. And kings shall be your nursing fathers, and their queens your nursing mothers: they shall bow down to you with their face toward the earth, and lick up the dust of your feet; and you shall know that I am the LORD: for they shall not be ashamed that wait for me. Shall the prey be taken from the mighty, or the lawful captive delivered? But thus says the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contends with you, and I will save your children. And I will feed them that oppress you with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am your Savior and your Redeemer, the mighty One of Jacob.

Thus says the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have all of you sold yourselves, and for your transgressions is your mother put away. Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinks, because there is no water, and dies for thirst. I clothe the heavens with blackness, and I make sackcloth their covering. The Lord GOD has given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakens morning by morning, he wakens mine ear to hear as the learned. The Lord GOD has opened mine ear, and I was not rebellious, neither turned away back. I gave my back to the violent, and my cheeks to them that pulled off the hair: I hid not my face from shame and spitting. For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed. He is near that justifies me; who will contend with me? let us stand together: who is mine adversary? let him come near to me. Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall grew old as a garment; the moth shall eat them up. Who is among you that fears the LORD, that obeys the voice of his servant, that walks in darkness, and has no light? let him trust in the name of the LORD, and stay upon his God. Behold, all you that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that all of you have kindled. This shall all of you have of mine hand; all of you shall lie down in sorrow.

Hearken to me, all of you that follow after righteousness, all of you that seek the LORD: look unto the rock whence all of you are hewn, and to the hole of the pit whence all of you are dug. Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him. For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody. Listen unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people. My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust. Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall grew old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be forever, and my righteousness shall not be abolished. Listen unto me, all of you that know righteousness, the people in whose heart is my law; fear all of you not the reproach of men, neither be all of you afraid of their revilings. For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be forever, and my salvation from generation to generation. Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Are you not it that has cut Rahab, and wounded the dragon? Are you not it which has dried the sea, the waters of the great deep; that has made the depths of the sea a way for the ransomed to pass over? Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away. I, even I, am he that comforts you: who are you, that you should be afraid of a man that shall die, and of the son of man which shall be made as grass; And forget the LORD your maker, that has stretched forth the heavens, and laid the foundations of the earth; and have feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor? The captive exile hastens that he may be loosed, and that he should not die in the pit, nor that his bread should fail. But I am the LORD your God, that divided the sea, whose waves roared: The LORD of hosts is his name. And I have put my words in your mouth, and I have covered you in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, You are my people. Awake, awake, stand up, O Jerusalem, which have drunk at the hand of the LORD the cup of his fury; you have drunken the dregs of the cup of trembling, and wrung them out. There is none to guide her among all the sons whom she has brought forth; neither is there any that takes her by the hand of all the sons that she has brought up. These two things are come unto you; who shall be sorry for you? desolation, and destruction, and the famine, and the sword: by whom shall I comfort you? Your sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of your God. Therefore hear now this, you afflicted, and drunken, but not with wine: Thus says your Lord the LORD, and your God that pleads the cause of his people, Behold, I have taken out of your hand the cup of trembling, even the dregs of the cup of my fury; you shall no more drink it again: But I will put it into the hand of them that afflict you; which have said to your soul, Bow down, that we may go over: and you have laid your body as the ground, and as the street, to them that went over.

Awake, awake; put on your strength, O Zion; put on your beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into you the uncircumcised and the unclean. Shake yourself from the dust; arise, and sit down, O Jerusalem: loose yourself from the bands of your neck, O captive daughter of Zion. For thus says the LORD, All of you have sold yourselves for nothing; and all of you shall be redeemed without money. For thus says the Lord GOD, My people went down in old times into Egypt to sojourn there; and the Assyrian oppressed them without cause. Now therefore, what have I here, says the LORD, that my people is taken away for nothing? they that rule over them make them to wail, says the LORD; and my name continually every day is blasphemed. Therefore my people shall know my name: therefore they shall know in that day that I am he that does speak: behold, it is I. How beautiful upon the mountains are the feet of him that brings good tidings, that publishes peace; that brings good tidings of good, that publishes salvation; that says unto Zion, Your God reigns! Your watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion. Break forth into joy, sing together, all of you waste places of Jerusalem: for the LORD has comforted his people, he has redeemed Jerusalem. The LORD has made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God. Depart all of you, depart all of you, go all of you out from thence, touch no unclean thing; go all of you out of the midst of her; be all of you clean, that bear the vessels of the LORD. For all of you shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rear guard. Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high. As many were astonished at you; his visage was so ruined more than any man, and his form more than the sons of men: So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Who has believed our report? and to whom is the arm of the LORD revealed? For he shall grow up before him as a tender plant, and as a root out of a dry ground: he has no form nor loveliness; and when we shall see him, there is no beauty that we should desire him. He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not. Surely he has borne our sicknesses, and carried our pains: yet we did esteem him stricken, smitten of God, and afflicted. But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed. All we like sheep have gone astray; we have turned everyone to his own way; and the LORD has laid on him the iniquity of us all. He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he opens not his mouth. He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken. And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth. Yet it pleased the LORD to bruise him; he has put him to grief: when you shall make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand. He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities. Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he has poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Sing, O barren, you that did not bear; break forth into singing, and cry aloud, you that did not travail with child: for more are the children of the desolate than the children of the married wife, says the LORD. Enlarge the place of your tent, and let them stretch forth the curtains of your habitations: spare not, lengthen your cords, and strengthen your stakes; For you shall break forth on the right hand and on the left; and your seed shall inherit the Gentiles, and make the desolate cities to be inhabited. Fear not; for you shall not be ashamed: neither be you confounded; for you shall not be put to shame: for you shall forget the shame of your youth, and shall not remember the reproach of your widowhood any more. For your Maker is your husband; the LORD of hosts is his name; and your Redeemer the Holy One of Israel; The God of the whole earth shall he be called. For the LORD has called you as a woman forsaken and grieved in spirit, and a wife of youth, when you were refused, says your God. For a small moment have I forsaken you; but with great mercies will I gather you. In a little wrath I hid my face from you for a moment; but with everlasting kindness will I have mercy on you, says the LORD your Redeemer. For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be angry with you, nor rebuke you. For the mountains shall depart, and the hills be removed; but my kindness shall not depart from you, neither shall the covenant of my peace be removed, says the LORD that has mercy on you. O you afflicted, tossed with tempest, and not comforted, behold, I will lay your stones with fair colors, and lay your foundations with sapphires. And I will make your windows of agates, and your gates of carbuncles, and all your borders of pleasant stones. And all your children shall be taught of the LORD; and great shall be the peace of your children. In righteousness shall you be established: you shall be far from oppression; for you shall not fear: and from terror; for it shall not come near you. Behold, they shall surely gather together, but not by me: whosoever shall gather together against you shall fall for your sake. Behold, I have created the smith that blows the coals in the fire, and that brings forth an instrument for his work; and I have created the destroyer to destroy. No weapon that is formed against you shall prosper; and every tongue that shall rise against you in judgment you shall condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, says the LORD.

Hey, everyone that thirsts, come all of you to the waters, and he that has no money; come all of you, buy, and eat; yes, come, buy wine and milk without money and without price. Wherefore do all of you spend money for that which is not bread? and your labor for that which satisfies not? listen diligently unto me, and eat all of you that which is good, and let your soul delight itself in fatness. Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David. Behold, I have given him for a witness to the people, a leader and commander to the people. Behold, you shall call a nation that you know not, and nations that knew not you shall run unto you because of the LORD your God, and for the Holy One of Israel; for he has glorified you. Seek all of you the LORD while he may be found, call all of you upon him while he is near: Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon. For my thoughts are not your thoughts, neither are your ways my ways, says the LORD. For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts. For as the rain comes down, and the snow from heaven, and returns not thither, but waters the earth, and makes it bring forth and bud, that it may give seed to the planter, and bread to the eater: So shall my word be that goes forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it. For all of you shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands. Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Thus says the LORD, Keep all of you judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed. Blessed is the man that does this, and the son of man that lays hold on it; that keeps the Sabbath from polluting it, and keeps his hand from doing any evil. Neither let the son of the stranger, that has joined himself to the LORD, speak, saying, The LORD has utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree. For thus says the LORD unto the eunuchs that keep my Sabbath s, and choose the things that please me, and take hold of my covenant; Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off. Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keeps the Sabbath from polluting it, and takes hold of my covenant; Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people. The Lord GOD, which gathers the outcasts of Israel says, Yet will I gather others to him, beside those that are gathered unto him. All you beasts of the field, come to devour, yes, all you beasts in the forest. His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber. Yes, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter. Come all of you, say they, I will fetch wine, and we will fill ourselves with strong drink; and tomorrow shall be as this day, and much more abundant.

The righteous perishes, and no man lays it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come. He shall enter into peace: they shall rest in their beds, each one walking in his uprightness. But draw near here, all of you sons of the sorceress, the seed of the adulterer and the whore. Against whom do all of you sport yourselves? against whom make all of you a wide mouth, and draw out the tongue? are all of you not children of transgression, a seed of falsehood. Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clefts of the rocks? Among the smooth stones of the stream is your portion; they, they are your lot: even to them have you poured a drink offering, you have offered a food offering. Should I receive comfort in these? Upon a lofty and high mountain have you set your bed: even thither went you up to offer sacrifice. Behind the doors also and the posts have you set up your remembrance: for you have discovered yourself to another than me, and are gone up; you have enlarged your bed, and made you a covenant with them; you loved their bed where you saw it. And you went to the king with ointment, and did increase your perfumes, and did send your messengers far off, and did debase yourself even unto hell. You are wearied in the greatness of your way; yet said you not, There is no hope: you have found the life of your hand; therefore you were not grieved. And of whom have you been afraid or feared, that you have lied, and have not remembered me, nor laid it to your heart? have not I held my peace even of old, and you fear me not? I will declare your righteousness, and your works; for they shall not profit you. When you cry, let your companies deliver you; but the wind shall carry them all away; vanity shall take them: but he that puts his trust in me shall possess the land, and shall inherit my holy mountain; And shall say, Cast all of you up, cast all of you up, prepare the way, take up the stumbling block out of the way of my people. For thus says the high and lofty One that inhabits eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones. For I will not contend forever, neither will I be always angry: for the spirit should fail before me, and the souls which I have made. For the iniquity of his covetousness was I angry, and stroke him: I hid me, and was angry, and he went on perversely in the way of his heart. I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners. I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, says the LORD; and I will heal him. But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt. There is no peace, says my God, to the wicked.

Cry aloud, spare not, lift up your voice like a trumpet, and show my people their transgression, and the house of Jacob their sins. Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God. Wherefore have we fasted, say they, and you see not? wherefore have we afflicted our soul, and you take no knowledge? Behold, in the day of your fast all of you find pleasure, and exact all your labors. Behold, all of you fast for strife and debate, and to strike with the fist of wickedness: all of you shall not fast as all of you do this day, to make your voice to be heard on high. Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? will you call this a fast, and an acceptable day to the LORD? Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that all of you break every yoke? Is it not to deal your bread to the hungry, and that you bring the poor that are cast out to your house? when you see the naked, that you cover him; and that you hide not yourself from your own flesh? Then shall your light break forth as the morning, and your health shall spring forth speedily: and your righteousness shall go before you; the glory of the LORD shall be your rear guard. Then shall you call, and the LORD shall answer; you shall cry, and he shall say, Here I am. If you take away from the midst of you the yoke, the putting out of the finger, and speaking vanity; And if you draw out your soul to the hungry, and satisfy the afflicted soul; then shall your light rise in obscurity, and your darkness be as the noon day: And the LORD shall guide you continually, and satisfy your soul in drought, and make fat your bones: and you shall be like a watered garden, and like a spring of water, whose waters fail not. And they that shall be of you shall build the old waste places: you shall raise up the foundations of many generations; and you shall be called, The repairer of the breach, The restorer of paths to dwell in. If you turn away your foot from the Sabbath, from doing your pleasure on my holy day; and call the Sabbath a delight, the holy of the LORD, honorable; and shall honor him, not doing your own ways, nor finding your own pleasure, nor speaking your own words: Then shall you delight yourself in the LORD; and I will cause you to ride upon the high places of the earth, and feed you with the heritage of Jacob your father: for the mouth of the LORD has spoken it.

Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear: But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear. For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue has muttered perverseness. None calls for justice, nor any pleads for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity. They hatch cockatrice' eggs, and weave the spider's web: he that eats of their eggs dies, and that which is crushed breaks out into a viper. Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands. Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths. The way of peace they know not; and there is no judgment in their activities: they have made them crooked paths: whosoever goes therein shall not know peace. Therefore is judgment far from us, neither does justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness. We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men. We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us. For our transgressions are multiplied before you, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them; In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood. And judgment is turned away backward, and justice stands far off: for truth is fallen in the street, and equity cannot enter. Yes, truth fails; and he that departs from evil makes himself a prey: and the LORD saw it, and it displeased him that there was no judgment. And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him. For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak. According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence. So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him. And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, says the LORD. As for me, this is my covenant with them, says the LORD; My spirit that is upon you, and my words which I have put in your mouth, shall not depart out of your mouth, nor out of the mouth of your seed, nor out of the mouth of your seed's seed, says the LORD, from henceforth and forever.

Arise, shine; for your light has come, and the glory of the LORD has risen upon you. For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon you, and his glory shall be seen upon you. And the Gentiles shall come to your light, and kings to the brightness of your rising. Lift up your eyes round about, and see: all they gather themselves together, they come to you: your sons shall come from far, and your daughters shall be nursed at your side. Then you shall see, and flow together, and your heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto you, the forces of the Gentiles shall come unto you. The multitude of camels shall cover you, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall show forth the praises of the LORD. All the flocks of Kedar shall be gathered together unto you, the rams of Nebaioth shall minister unto you: they shall come up with acceptance on mine altar, and I will glorify the house of my glory. Who are these that fly as a cloud, and as the doves to their windows? Surely the isles shall wait for me, and the ships of Tarshish first, to bring your sons from far, their silver and their gold with them, unto the name of the LORD your God, and to the Holy One of Israel, because he has glorified you. And the sons of strangers shall build up your walls, and their kings shall minister unto you: for in my wrath I stroke you, but in my favor have I had mercy on you. Therefore your gates shall be open continually; they shall not be shut day nor night; that men may bring unto you the forces of the Gentiles, and that their kings may be brought. For the nation and kingdom that will not serve you shall perish; yes, those nations shall be utterly wasted. The glory of Lebanon shall come unto you, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious. The sons also of them that afflicted you shall come bending unto you; and all they that despised you shall bow themselves down at the soles of your feet; and they shall call you; The city of the LORD, The Zion of the Holy One of Israel. Whereas you has been forsaken and hated, so that no man went through you, I will make you an eternal excellency, a joy of many generations. You shall also suck the milk of the Gentiles, and shall suck the breast of kings: and you shall know that I the LORD am your Savior and your Redeemer, the mighty One of Jacob. For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make your officers peace, and your exactors righteousness. Violence shall no more be heard in your land, wasting nor destruction within your borders; but you shall call your walls Salvation, and your gates Praise. The sun shall be no more your light by day; neither for brightness shall the moon give light unto you: but the LORD shall be unto you an everlasting light, and your God your glory. Your sun shall no more go down; neither shall your moon withdraw itself: for the LORD shall be your everlasting light, and the days of your mourning shall be ended. Your people also shall be all righteous: they shall inherit the land forever, the branch of my planting, the work of my hands, that I may be glorified. A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

The Spirit of the Lord GOD is upon me; because the LORD has anointed me to preach good tidings unto the meek; he has sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound; To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn; To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified. And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations. And strangers shall stand and feed your flocks, and the sons of the foreigner shall be your plowmen and your vinedressers. But all of you shall be named the Priests of the LORD: men shall call you the Ministers of our God: all of you shall eat the riches of the Gentiles, and in their glory shall all of you boast yourselves. For your shame all of you shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them. For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them. And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD has blessed. I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he has clothed me with the garments of salvation, he has covered me with the robe of righteousness, as a bridegroom decks himself with ornaments, and as a bride adorns herself with her jewels. For as the earth brings forth her bud, and as the garden causes the things that are planted in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burns. And the Gentiles shall see your righteousness, and all kings your glory: and you shall be called by a new name, which the mouth of the LORD shall name. You shall also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of your God. You shall no more be termed Forsaken; neither shall your land any more be termed Desolate: but you shall be called Hephzi-bah, and your land Beulah: for the LORD delights in you, and your land shall be married. For as a young man marries a virgin, so shall your sons marry you: and as the bridegroom rejoices over the bride, so shall your God rejoice over you. I have set watchmen upon your walls, O Jerusalem, which shall never hold their peace day nor night: all of you that make mention of the LORD, keep not silence, And give him no rest, till he establish, and till he make Jerusalem a praise in the earth. The LORD has sworn by his right hand, and by the arm of his strength, Surely I will no more give your corn to be food for your enemies; and the sons of the stranger shall not drink your wine, for the which you have labored: But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness. Go through, go through the gates; prepare all of you the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people. Behold, the LORD has proclaimed unto the end of the world, Say all of you to the daughter of Zion, Behold, your salvation comes; behold, his reward is with him, and his work before him. And they shall call them, The holy people, The redeemed of the LORD: and you shall be called, Sought out, A city not forsaken.

Who is this that comes from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, traveling in the greatness of his strength? I that speak in righteousness, mighty to save. Wherefore are you red in your apparel, and your garments like him that treads in the winepress? I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment. For the day of vengeance is in mine heart, and the year of my redeemed has come. And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me. And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth. I will mention the loving kindnesses of the LORD, and the praises of the LORD, according to all that the LORD has bestowed on us, and the great goodness toward the house of Israel, which he has bestowed on them according to his mercies, and according to the multitude of his loving kindnesses. For he said, Surely they are my people, children that will not lie: so he was their Savior. In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old. But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them. Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him? That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name? That led them through the deep, as an horse in the wilderness, that they should not stumble? As a beast goes down into the valley, the Spirit of the LORD caused him to rest: so did you lead your people, to make yourself a glorious name. Look down from heaven, and behold from the habitation of your holiness and of your glory: where is your zeal and your strength, the sounding of your bowels and of your mercies toward me? are they restrained? Doubtless you are our father, though Abraham be ignorant of us, and Israel acknowledge us not: you, O LORD, are our father, our redeemer; your name is from everlasting. O LORD, why have you made us to go astray from your ways, and hardened our heart from your fear? Return for your servants' sake, the tribes of your inheritance. The people of your holiness have possessed it but a little while: our adversaries have trodden down your sanctuary. We are yours: you never bare rule over them; they were not called by your name.

Oh that you would rend the heavens, that you would come down, that the mountains might flow down at your presence, As when the melting fire burns, the fire causes the waters to boil, to make your name known to your adversaries, that the nations may tremble at your presence! When you did terrible things which we looked not for, you came down, the mountains flowed down at your presence. For since the beginning of the world men have not heard, nor perceived by the ear, neither has the eye seen, O God, beside you, what he has prepared for him that waits for him. You meet him that rejoices and works righteousness, those that remember you in your ways: behold, you are angry; for we have sinned: in those is continuance, and we shall be saved. But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away. And there is none that calls upon your name, that stirs up himself to take hold of you: for you have hid your face from us, and have consumed us, because of our iniquities. But now, O LORD, you are our father; we are the clay, and you our potter; and we all are the work of your hand. Be not angry very sore, O LORD, neither remember iniquity for ever: behold, see, we plead to you, we are all your people. Your holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation. Our holy and our beautiful house, where our fathers praised you, is burned up with fire: and all our pleasant things are laid waste. Will you refrain yourself for these things, O LORD? will you hold your peace, and afflict us very sore?

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name. I have spread out my hands all the day unto a rebellious people, which walks in a way that was not good, after their own thoughts; A people that provokes me to anger continually to my face; that sacrifices in gardens, and burns incense upon altars of brick; Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels; Which say, Stand by yourself, come not near to me; for I am holier than you. These are a smoke in my nose, a fire that burns all the day. Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom, Your iniquities, and the iniquities of your fathers together, says the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom. Thus says the LORD, As the new wine is found in the cluster, and one says, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all. And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there. And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me. But all of you are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number. Therefore will I number you to the sword, and all of you shall all bow down to the slaughter: because when I called, all of you did not answer; when I spoke, all of you did not hear; but did evil before mine eyes, and did choose that wherein I delighted not. Therefore thus says the Lord GOD, Behold, my servants shall eat, but all of you shall be hungry: behold, my servants shall drink, but all of you shall be thirsty: behold, my servants shall rejoice, but all of you shall be ashamed: Behold, my servants shall sing for joy of heart, but all of you shall cry for sorrow of heart, and shall wail for vexation of spirit. And all of you shall leave your name for a curse unto my chosen: for the Lord GOD shall slay you, and call his servants by another name: That he who blesses himself in the earth shall bless himself in the God of truth; and he that swears in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes. For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind. But be all of you glad and rejoice forever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy. And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying. There shall be no more thence an infant of days, nor an old man that has not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed. And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them. They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands. They shall not labor in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them. And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear. The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's food. They shall not hurt nor destroy in all my holy mountain, says the LORD.

Thus says the LORD, The heaven is my throne, and the earth is my footstool: where is the house that all of you build unto me? and where is the place of my rest? For all those things has mine hand made, and all those things have been, says the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembles at my word. He that kills an ox is as if he slew a man; he that sacrifices a lamb, as if he cut off a dog's neck; he that offers an oblation, as if he offered swine's blood; he that burns incense, as if he blessed an idol. Yes, they have chosen their own ways, and their soul delights in their abominations. I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spoke, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not. Hear the word of the LORD, all of you that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed. A voice of noise from the city, a voice from the temple, a voice of the LORD that renders recompence to his enemies. Before she travailed, she brought forth; before her pain came, she was delivered of a male child. Who has heard such a thing? who has seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children. Shall I bring to the birth, and not cause to bring forth? says the LORD: shall I cause to bring forth, and shut the womb? says your God. Rejoice all of you with Jerusalem, and be glad with her, all you that love her: rejoice for joy with her, all you that mourn for her: That all of you may suck, and be satisfied with the breasts of her consolations; that all of you may milk out, and be delighted with the abundance of her glory. For thus says the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall all of you suck, all of you shall be borne upon her sides, and be dandled upon her knees. As one whom his mother comforts, so will I comfort you; and all of you shall be comforted in Jerusalem. And when all of you see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies. For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire. For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many. They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, says the LORD. For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory. And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles far off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles. And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, says the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD. And I will also take of them for priests and for Levites, says the LORD. For as the new heavens and the new earth, which I will make, shall remain before me, says the LORD, so shall your seed and your name remain. And it shall come to pass, that from one new moon to another, and from one Sabbath to another, shall all flesh come to worship before me, says the LORD. And they shall go forth, and look upon the carcasses of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

List of Books

THE BOOK OF THE PROPHET

JEREMIAH

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin: To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign. It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month. Then the word of the LORD came unto me, saying, Before I formed you in the belly I knew you; and before you came forth out of the womb I sanctified you, and I ordained you a prophet unto the nations. Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child. But the LORD said unto me, Say not, I am a child: for you shall go to all that I shall send you, and whatsoever I command you you shall speak. Be not afraid of their faces: for I am with you to deliver you, says the LORD. Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in your mouth. See, I have this day set you over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant. Moreover the word of the LORD came unto me, saying, Jeremiah, what see you? And I said, I see a rod of an almond tree. Then said the LORD unto me, You have well seen: for I will hasten my word to perform it. And the word of the LORD came unto me the second time, saying, What see you? And I said, I see a seething pot; and the face thereof is toward the north. Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land. For, lo, I will call all the families of the kingdoms of the north, says the LORD; and they shall come, and they shall set everyone his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah. And I will utter my judgments against them concerning all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands. You therefore gird up your loins, and arise, and speak unto them all that I command you: be not dismayed at their faces, lest I confound you before them. For, behold, I have made you this day a defensed city, and an iron pillar, and brazen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land. And they shall fight against you; but they shall not prevail against you; for I am with you, says the LORD, to deliver you.

Moreover the word of the LORD came to me, saying, Go and cry in the ears of Jerusalem, saying, Thus says the LORD; I remember you, the kindness of your youth, the love of your espousals, when you went after me in the wilderness, in a land that was not planted. Israel was holiness unto the LORD, and the first-fruits of his increase: all that devour him shall offend; evil shall come upon them, says the LORD. Hear all of you the word of the LORD, O house of Jacob, and all the families of the house of Israel: Thus says the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain? Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt? And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when all of you entered, all of you defiled my land, and made mine heritage an abomination. The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit. Wherefore I will yet plead with you, says the LORD, and with your children's children will I plead. For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing. Has a nation changed their gods, which are yet no gods? but my people have changed their glory for that which does not profit. Be astonished, O all of you heavens, at this, and be horribly afraid, be all of you very desolate, says the LORD. For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water. Is Israel a servant? is he a native slave? why is he spoiled? The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant. Also the children of Noph and Tahapanes have broken the crown of your head. Have you not procured this unto yourself, in that you have forsaken the LORD your God, when he led you by the way? And now what have you to do in the way of Egypt, to drink the waters of Sihor? or what have you to do in the way of Assyria, to drink the waters of the river? your own wickedness shall correct you, and your backslidings shall reprove you: know therefore and see that it is an evil thing and bitter, that you have forsaken the LORD your God, and that my fear is not in you, says the Lord GOD of hosts. For of old time I have broken your yoke, and burst your bands; and you said, I will not transgress; when upon every high hill and under every green tree you wander, playing the harlot. Yet I had planted you a noble vine, wholly a right seed: how then are you turned into the degenerate plant of a strange vine unto me? For though you wash you with alkali, and take you much soap, yet your iniquity is marked before me, says the Lord GOD. How can you say, I am not polluted, I have not gone after Baalim? see your way in the valley, know what you have done: you are a swift dromedary traversing her ways; A wild donkey used to the wilderness, that snuffs up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her. Withhold your foot from being unshod, and your throat from thirst: but you said, There is no hope: no; for I have loved strangers, and after them will I go. As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets. Saying to a stock, You are my father; and to a stone, You have brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us. But where are your gods that you have made you? let them arise, if they can save you in the time of your trouble: for according to the number of your cities are your gods, O Judah. Wherefore will all of you plead with me? all of you all have transgressed against me, says the LORD. In vain have I smitten your children; they received no correction: your own sword has devoured your prophets, like a destroying lion. O generation, see all of you the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto you? Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number. Why trim you your way to seek love? therefore have you also taught the wicked ones your ways. Also in your skirts is found the blood of the souls of the poor innocent persons: I have not found it by secret search, but upon all these. Yet you says, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with you, because you says, I have not sinned. Why arm you about so much to change your way? you also shall be ashamed of Egypt, as you were ashamed of Assyria. Yes, you shall go forth from him, and your hands upon your head: for the LORD has rejected your confidences, and you shall not prosper in them.

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but you have played the harlot with many lovers; yet return again to me, says the LORD. Lift up your eyes unto the high places, and see where you have not been lien with. In the ways have you sat for them, as the Arabian in the wilderness; and you have polluted the land with your whoredoms and with your wickedness. Therefore the showers have been withheld, and there has been no latter rain; and you had a whore's forehead, you refused to be ashamed. Will you not from this time cry unto me, My father, you are the guide of my youth? Will he reserve his anger forever? will he keep it to the end? Behold, you have spoken and done evil things as you could. The LORD said also unto me in the days of Josiah the king, Have you seen that which backsliding Israel has done? she is gone up upon every high mountain and under every green tree, and there has played the harlot. And I said after she had done all these things, Turn you unto me. But she returned not. And her treacherous sister Judah saw it. And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also. And it came to pass through the levity of her whoredom, that she defiled the land, and committed adultery with stones and with stocks. And yet for all this her treacherous sister Judah has not turned unto me with her whole heart, but feignedly, says the LORD. And the LORD said unto me, The backsliding Israel has justified herself more than treacherous Judah. Go and proclaim these words toward the north, and say, Return, you backsliding Israel, says the LORD; and I will not cause mine anger to fall upon you: for I am merciful, says the LORD, and I will not keep anger forever. Only acknowledge your iniquity, that you have transgressed against the LORD your God, and have scattered your ways to the strangers under every green tree, and all of you have not obeyed my voice, says the LORD. Turn, O backsliding children, says the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion: And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding. And it shall come to pass, when all of you be multiplied and increased in the land, in those days, says the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more. At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart. In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers. But I said, How shall I put you among the children, and give you a pleasant land, a goodly heritage of the hosts of nations? and I said, You shall call me, My father; and shall not turn away from me. Surely as a wife treacherously departs from her husband, so have all of you dealt treacherously with me, O house of Israel, says the LORD. A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God. Return, all of you backsliding children, and I will heal your backslidings. Behold, we come unto you; for you are the LORD our God. Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel. For shame has devoured the labor of our fathers from our youth; their flocks and their herds, their sons and their daughters. We lie down in our shame, and our confusion covers us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

If you will return, O Israel, says the LORD, return unto me: and if you will put away your abominations out of my sight, then shall you not remove. And you shall swear, The LORD lives, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory. For thus says the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and plant not among thorns. Circumcise yourselves to the LORD, and take away the foreskins of your heart, all of you men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings. Declare all of you in Judah, and publish in Jerusalem; and say, Blow all of you the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defensed cities. Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction. The lion has come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make your land desolate; and your cities shall be laid waste, without an inhabitant. For this gird you with sackcloth, lament and wail: for the fierce anger of the LORD is not turned back from us. And it shall come to pass at that day, says the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder. Then said I, Ah, Lord GOD! surely you have greatly deceived this people and Jerusalem, saying, All of you shall have peace; whereas the sword reachs unto the soul. At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse, Even a full wind from those places shall come unto me: now also will I give sentence against them. Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled. O Jerusalem, wash your heart from wickedness, that you may be saved. How long shall your vain thoughts lodge within you? For a voice declares from Dan, and publishes affliction from mount Ephraim. Make all of you mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah. As keepers of a field, are they against her round about; because she has been rebellious against me, says the LORD. Your way and your doings have procured these things unto you; this is your wickedness, because it is bitter, because it reachs unto your heart. My bowels, my bowels! I am pained at my very heart; my heart makes a noise in me; I cannot hold my peace, because you have heard, O my soul, the sound of the trumpet, the alarm of war. Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment. How long shall I see the standard, and hear the sound of the trumpet? For my people is foolish, they have not known me; they are foolish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge. I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light. I beheld the mountains, and, lo, they trembled, and all the hills moved lightly. I beheld, and, lo, there was no man, and all the birds of the heavens were fled. I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger. For thus has the LORD said, The whole land shall be desolate; yet will I not make a full end. For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it. The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein. And when you are spoiled, what will you do? Though you cloth yourself with crimson, though you deck you with ornaments of gold, though you split your face with painting, in vain shall you make yourself fair; your lovers will despise you, they will seek your life. For I have heard a voice as of a woman in travail, and the anguish as of her that brings forth her first child, the voice of the daughter of Zion, that bewails herself, that spreads her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Run all of you back and forth through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if all of you can find a man, if there be any that executes judgment, that seeks the truth; and I will pardon it. And though they say, The LORD lives; surely they swear falsely. O LORD, are not your eyes upon the truth? you have stricken them, but they have not grieved; you have consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return. Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God. I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds. Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: everyone that goes out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased. How shall I pardon you for this? your children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses. They were as fed horses in the morning: everyone neighed after his neighbor's wife. Shall I not visit for these things? says the LORD: and shall not my soul be avenged on such a nation as this? Go all of you up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's. For the house of Israel and the house of Judah have dealt very treacherously against me, says the LORD. They have lied concerning the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine: And the prophets shall become wind, and the word is not in them: thus shall it be done unto them. Wherefore thus says the LORD God of hosts, Because all of you speak this word, behold, I will make my words in your mouth fire, and this people wood, and it shall devour them. Lo, I will bring a nation upon you from far, O house of Israel, says the LORD: it is a mighty nation, it is an ancient nation, a nation whose language you know not, neither understand what they say. Their quiver is as an open tomb, they are all mighty men. And they shall eat up your harvest, and your bread, which your sons and your daughters should eat: they shall eat up your flocks and your herds: they shall eat up your vines and your fig trees: they shall impoverish your fenced cities, wherein you trusted, with the sword. Nevertheless in those days, says the LORD, I will not make a full end with you. And it shall come to pass, when all of you shall say, Wherefore does the LORD our God all these things unto us? then shall you answer them, Like all of you have forsaken me, and served strange gods in your land, so shall all of you serve strangers in a land that is not your's. Declare this in the house of Jacob, and publish it in Judah, saying, Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not: Fear all of you not me? says the LORD: will all of you not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it? But this people has a revolting and a rebellious heart; they are revolted and gone. Neither say they in their heart, Let us now fear the LORD our God, that gives rain, both the former and the latter, in his season: he reserves unto us the appointed weeks of the harvest. Your iniquities have turned away these things, and your sins have withheld good things from you. For among my people are found wicked men: they lay wait, as he that sets snares; they set a trap, they catch men. As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and becoming rich. They are becoming fat, they shine: yes, they pass over the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge. Shall I not visit for these things? says the LORD: shall not my soul be avenged on such a nation as this? A wonderful and horrible thing is committed in the land; The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will all of you do in the end thereof?

O all of you children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appears out of the north, and great destruction. I have likened the daughter of Zion to a comely and delicate woman. The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed everyone in his place. Prepare all of you war against her; arise, and let us go up at noon. Woe unto us! for the day goes away, for the shadows of the evening are stretched out. Arise, and let us go by night, and let us destroy her palaces. For thus has the LORD of hosts said, Hew all of you down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her. As a fountain casts out her waters, so she casts out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds. Be you instructed, O Jerusalem, lest my soul depart from you; lest I make you desolate, a land not inhabited. Thus says the LORD of hosts, They shall thoroughly glean the remnant of Israel as a vine: turn back your hand as a grape-gatherer into the baskets. To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot listen: behold, the word of the LORD is unto them a reproach; they have no delight in it. Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days. And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, says the LORD. For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest everyone deals falsely. They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, says the LORD. Thus says the LORD, Stand all of you in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and all of you shall find rest for your souls. But they said, We will not walk therein. Also I set watchmen over you, saying, Listen to the sound of the trumpet. But they said, We will not listen. Therefore hear, all of you nations, and know, O congregation, what is among them. Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not listened unto my words, nor to my law, but rejected it. To what purpose comes there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me. Therefore thus says the LORD, Behold, I will lay stumbling blocks before this people, and the fathers and the sons together shall fall upon them; the neighbor and his friend shall perish. Thus says the LORD, Behold, a people comes from the north country, and a great nation shall be raised from the sides of the earth. They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roars like the sea; and they ride upon horses, set in array as men for war against you, O daughter of Zion. We have heard the fame thereof: our hands grew feeble: anguish has taken hold of us, and pain, as of a woman in travail. Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side. O daughter of my people, gird you with sackcloth, and wallow yourself in ashes: make you mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us. I have set you for a tower and a fortress among my people, that you may know and try their way. They are all grievous apostates, walking with slanders: they are brass and iron; they are all corrupters. The bellows are burned, the lead is consumed of the fire; the founder melts in vain: for the wicked are not plucked away. Reprobate silver shall men call them, because the LORD has rejected them.

The word that came to Jeremiah from the LORD, saying, Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all you of Judah, that enter in at these gates to worship the LORD. Thus says the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place. Trust all of you not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these. For if all of you thoroughly amend your ways and your doings; if all of you thoroughly execute judgment between a man and his neighbor; If all of you oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt: Then will I cause you to dwell in this place, in the land that I gave to your fathers, forever and ever. Behold, all of you trust in lying words, that cannot profit. Will all of you steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom all of you know not; And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations? Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, says the LORD. But go all of you now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel. And now, because all of you have done all these works, says the LORD, and I spoke unto you, rising up early and speaking, but all of you heard not; and I called you, but all of you answered not; Therefore will I do unto this house, which is called by my name, wherein all of you trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh. And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim. Therefore pray not you for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear you. See you not what they do in the cities of Judah and in the streets of Jerusalem? The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger. Do they provoke me to anger? says the LORD: do they not provoke themselves to the confusion of their own faces? Therefore thus says the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched. Thus says the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh. For I spoke not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices: But this thing commanded I them, saying, Obey my voice, and I will be your God, and all of you shall be my people: and walk all of you in all the ways that I have commanded you, that it may be well unto you. But they listened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward. Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them: Yet they listened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers. Therefore you shall speak all these words unto them; but they will not listen to you: you shall also call unto them; but they will not answer you. But you shall say unto them, This is a nation that obeys not the voice of the LORD their God, nor receives correction: truth is perished, and is cut off from their mouth. Cut off your hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD has rejected and forsaken the generation of his wrath. For the children of Judah have done evil in my sight, says the LORD: they have set their abominations in the house which is called by my name, to pollute it. And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart. Therefore, behold, the days come, says the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place. And the carcasses of this people shall be food for the fowls of the heaven, and for the beasts of the earth; and none shall frighten them away. Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

At that time, says the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves: And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth. And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places where I have driven them, says the LORD of hosts. Moreover you shall say unto them, Thus says the LORD; Shall they fall, and not arise? shall he turn away, and not return? Why then is this people of Jerusalem slides back by a perpetual backsliding? they hold fast deceit, they refuse to return. I listened and heard, but they spoke not aright: no man repented him of his wickedness, saying, What have I done? everyone turned to his course, as the horse rushes into the battle. Yes, the stork in the heaven knows her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD. How do all of you say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain. The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them? Therefore will I give their wives unto others, and their fields to them that shall inherit them: for everyone from the least even unto the greatest is given to covetousness, from the prophet even unto the priest everyone deals falsely. For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, says the LORD. I will surely consume them, says the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them. Why do we sit still? assemble yourselves, and let us enter into the defensed cities, and let us be silent there: for the LORD our God has put us to silence, and given us water of gall to drink, because we have sinned against the LORD. We looked for peace, but no good came; and for a time of health, and behold trouble! The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein. For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, says the LORD. When I would comfort myself against sorrow, my heart is faint in me. Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities? The harvest is past, the summer is ended, and we are not saved. For the hurt of the daughter of my people am I hurt; I am black; astonishment has taken hold on me. Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people! Oh that I had in the wilderness a lodging place of traveling men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men. And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, says the LORD. Take all of you heed everyone of his neighbor, and trust all of you not in any brother: for every brother will utterly supplant, and every neighbor will walk with slanders. And they will deceive everyone his neighbor, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity. your habitation is in the midst of deceit; through deceit they refuse to know me, says the LORD. Therefore thus says the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people? Their tongue is as an arrow shot out; it speaks deceit: one speaks peaceably to his neighbor with his mouth, but in heart he lays his wait. Shall I not visit them for these things? says the LORD: shall not my soul be avenged on such a nation as this? For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone. And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant. Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD has spoken, that he may declare it, for what the land perishes and is burned up like a wilderness, that none passes through? And the LORD says, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein; But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them: Therefore thus says the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink. I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them. Thus says the LORD of hosts, Consider all of you, and call for the mourning women, that they may come; and send for cunning women, that they may come: And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters. For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out. Yet hear the word of the LORD, O all of you women, and let your ear receive the word of his mouth, and teach your daughters wailing, and everyone her neighbor lamentation. For death has come up into our windows, and is entered into our palaces, to cut off the children from outside, and the young men from the streets. Speak, Thus says the LORD, Even the carcasses of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them. Thus says the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches: But let him that glories glory in this, that he understands and knows me, that I am the LORD which exercise loving kindness, judgment, and righteousness, in the earth: for in these things I delight, says the LORD. Behold, the days come, says the LORD, that I will punish all them which are circumcised with the uncircumcised; Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Hear all of you the word which the LORD speaks unto you, O house of Israel: Thus says the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them. For the customs of the people are vain: for one cuts a tree out of the forest, the work of the hands of the workman, with the axe. They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not. They are upright as the palm tree, but speak not: they must essentially be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good. Forasmuch as there is none like unto you, O LORD; you are great, and your name is great in might. Who would not fear you, O King of nations? in order to you does it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto you. But they are altogether brutish and foolish: the stock is a doctrine of vanities. Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men. But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation. Thus shall all of you say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens. He has made the earth by his power, he has established the world by his wisdom, and has stretched out the heavens by his discretion. When he utters his voice, there is a multitude of waters in the heavens, and he causes the vapors to ascend from the ends of the earth; he makes lightnings with rain, and brings forth the wind out of his treasures. Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. They are vanity, and the work of errors: in the time of their visitation they shall perish. The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name. Gather up your wares out of the land, O inhabitant of the fortress. For thus says the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so. Woe is me for my hurt! my wound is grievous; but I said, Truly this is a grief, and I must bear it. My tabernacle is spoiled, and all my cords are broken: my children are gone out of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains. For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered. Behold, the noise of the bruit has come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons. O LORD, I know that the way of man is not in himself: it is not in man that walks to direct his steps. O LORD, correct me, but with judgment; not in your anger, lest you bring me to nothing. Pour out your fury upon the heathen that know you not, and upon the families that call not on your name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

The word that came to Jeremiah from the LORD saying, Hear all of you the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem; And say you unto them, Thus says the LORD God of Israel; Cursed be the man that obeys not the words of this covenant, Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall all of you be my people, and I will be your God: That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD. Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear all of you the words of this covenant, and do them. For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice. Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not. And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem. They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers. Therefore thus says the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not listen unto them. Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble. For according to the number of your cities were your gods, O Judah; and according to the number of the streets of Jerusalem have all of you set up altars to that shameful thing, even altars to burn incense unto Baal. Therefore pray not you for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble. What has my beloved to do in mine house, seeing she has wrought lewdness with many, and the holy flesh is passed from you? when you do evil, then you rejoice. The LORD called your name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he has kindled fire upon it, and the branches of it are broken. For the LORD of hosts, that planted you, has pronounced evil against you, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal. And the LORD has given me knowledge of it, and I know it: then you showed me their doings. But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered. But, O LORD of hosts, that judge righteously, that try the reins and the heart, let me see your vengeance on them: for unto you have I revealed my cause. Therefore thus says the LORD of the men of Anathoth, that seek your life, saying, Prophesy not in the name of the LORD, that you die not by our hand: Therefore thus says the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine: And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Righteous are you, O LORD, when I plead with you: yet let me talk with you of your judgments: Wherefore does the way of the wicked prosper? wherefore are all they happy that deal very treacherously? You have planted them, yes, they have taken root: they grow, yes, they bring forth fruit: you are near in their mouth, and far from their reins. But you, O LORD, know me: you have seen me, and tried mine heart toward you: pull them out like sheep for the slaughter, and prepare them for the day of slaughter. How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end. If you have run with the footmen, and they have wearied you, then how can you contend with horses? and if in the land of peace, wherein you trusted, they wearied you, then how will you do in the swelling of Jordan? For even your brethren, and the house of your father, even they have dealt treacherously with you; yes, they have called a multitude after you: believe them not, though they speak fair words unto you. I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies. Mine heritage is unto me as a lion in the forest; it cries out against me: therefore have I hated it. Mine heritage is unto me as a speckled bird, the birds round about are against her; come all of you, assemble all the beasts of the field, come to devour. Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness. They have made it desolate, and being desolate it mourns unto me; the whole land is made desolate, because no man lays it to heart. The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace. They have planted wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD. Thus says the LORD against all mine evil neighbors, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them. And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land. And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD lives; as they taught my people to swear by Baal; then shall they be built in the midst of my people. But if they will not obey, I will utterly pluck up and destroy that nation, says the LORD.

Thus says the LORD unto me, Go and get you a linen girdle, and put it upon your loins, and put it not in water. So I got a girdle according to the word of the LORD, and put it on my loins. And the word of the LORD came unto me the second time, saying, Take the girdle that you have got, which is upon your loins, and arise, go to Euphrates, and hide it there in a hole of the rock. So I went, and hid it by Euphrates, as the LORD commanded me. And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded you to hide there. Then I went to Euphrates, and dug, and took the girdle from the place where I had hid it: and, behold, the girdle was ruined, it was profitable for nothing. Then the word of the LORD came unto me, saying, Thus says the LORD, After this manner will I ruin the pride of Judah, and the great pride of Jerusalem. This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing. For as the girdle cleaves to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, says the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear. Therefore you shall speak unto them this word; Thus says the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto you, Do we not certainly know that every bottle shall be filled with wine? Then shall you say unto them, Thus says the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness. And I will dash them one against another, even the fathers and the sons together, says the LORD: I will not pity, nor spare, nor have mercy, but destroy them. Hear all of you, and give ear; be not proud: for the LORD has spoken. Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while all of you look for light, he turn it into the shadow of death, and make it gross darkness. But if all of you will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive. Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory. The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive. Lift up your eyes, and behold them that come from the north: where is the flock that was given you, your beautiful flock? What will you say when he shall punish you? for you have taught them to be captains, and as chief over you: shall not sorrows take you, as a woman in travail? And if you say in your heart, Wherefore come these things upon me? For the greatness of your iniquity are your skirts discovered, and your heels made bare. Can the Ethiopian change his skin, or the leopard his spots? then may all of you also do good, that are accustomed to do evil. Therefore will I scatter them as the stubble that passes away by the wind of the wilderness. This is your lot, the portion of your measures from me, says the LORD; because you have forgotten me, and trusted in falsehood. Therefore will I discover your skirts upon your face, that your shame may appear. I have seen your adulteries, and your neighings, the lewdness of your whoredom, and your abominations on the hills in the fields. Woe unto you, O Jerusalem! will you not be made clean? when shall it once be?

The word of the LORD that came to Jeremiah concerning the dearth. Judah mourns, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up. And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads. Because the ground is cracked, for there was no rain in the earth, the plowmen were ashamed, they covered their heads. Yes, the hind also calved in the field, and forsook it, because there was no grass. And the wild donkeys did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass. O LORD, though our iniquities testify against us, do you it for your name's sake: for our backslidings are many; we have sinned against you. O the hope of Israel, the savior thereof in time of trouble, why should you be as a stranger in the land, and as a traveling man that turns aside to stay for a night? Why should you be as a man astonished, as a mighty man that cannot save? yet you, O LORD, are in the midst of us, and we are called by your name; leave us not. Thus says the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD does not accept them; he will now remember their iniquity, and visit their sins. Then said the LORD unto me, Pray not for this people for their good. When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence. Then said I, Ah, Lord GOD! behold, the prophets say unto them, All of you shall not see the sword, neither shall all of you have famine; but I will give you assured peace in this place. Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spoke unto them: they prophesy unto you a false vision and divination, and a thing of nothing, and the deceit of their heart. Therefore thus says the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed. And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them. Therefore you shall say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow. If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yes, both the prophet and the priest go about into a land that they know not. Have you utterly rejected Judah? has your soul loathed Zion? why have you smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble! We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against you. Do not detest us, for your name's sake, do not disgrace the throne of your glory: remember, break not your covenant with us. Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? are not you he, O LORD our God? therefore we will wait upon you: for you have made all these things.

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth. And it shall come to pass, if they say unto you, Where shall we go forth? then you shall tell them, Thus says the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity. And I will appoint over them four kinds, says the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy. And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem. For who shall have pity upon you, O Jerusalem? or who shall lament for you? or who shall go aside to ask how you do? You have forsaken me, says the LORD, you are gone backward: therefore will I stretch out my hand against you, and destroy you; I am weary with repenting. And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people since they return not from their ways. Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city. She that has borne seven languishes: she has given up the spirit; her sun is gone down while it was yet day: she has been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, says the LORD. Woe is me, my mother, that you have borne me a man of strife and a man of contention to the whole earth! I have neither lent on interest, nor men have lent to me on interest; yet everyone of them does curse me. The LORD said, Assuredly it shall be well with your remnant; assuredly I will cause the enemy to plead you well in the time of evil and in the time of affliction. Shall iron break the northern iron and the steel? Your substance and your treasures will I give to the spoil without price, and that for all your sins, even in all your borders. And I will make you to pass with your enemies into a land which you know not: for a fire is kindled in mine anger, which shall burn upon you. O LORD, you know: remember me, and visit me, and revenge me of my persecutors; take me not away in your longsuffering: know that for your sake I have suffered rebuke. Your words were found, and I did eat them; and your word was unto me the joy and rejoicing of mine heart: for I am called by your name, O LORD God of hosts. I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of your hand: for you have filled me with indignation. Why is my pain perpetual, and my wound incurable, which refuses to be healed? will you be altogether unto me as a liar, and as waters that fail? Therefore thus says the LORD, If you return, then will I bring you again, and you shall stand before me: and if you take forth the precious from the vile, you shall be as my mouth: let them return unto you; but return not you unto them. And I will make you unto this people a fenced brazen wall: and they shall fight against you, but they shall not prevail against you: for I am with you to save you and to deliver you, says the LORD. And I will deliver you out of the hand of the wicked, and I will redeem you out of the hand of the terrible.

The word of the LORD came also unto me, saying, You shall not take you a wife, neither shall you have sons or daughters in this place. For thus says the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that brings forth them in this land; They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcasses shall be food for the fowls of heaven, and for the beasts of the earth. For thus says the LORD, Enter not into the house of mourning, neither go to lament nor lament for them: for I have taken away my peace from this people, says the LORD, even loving kindness and mercies. Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them: Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother. You shall not also go into the house of feasting, to sit with them to eat and to drink. For thus says the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride. And it shall come to pass, when you shall show this people all these words, and they shall say unto you, Wherefore has the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God? Then shall you say unto them, Because your fathers have forsaken me, says the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law; And all of you have done worse than your fathers; for, behold, all of you walk everyone after the imagination of his evil heart, that they may not listen unto me: Therefore will I cast you out of this land into a land that all of you know not, neither all of you nor your fathers; and there shall all of you serve other gods day and night; where I will not show you favor. Therefore, behold, the days come, says the LORD, that it shall no more be said, The LORD lives, that brought up the children of Israel out of the land of Egypt; But, The LORD lives, that brought up the children of Israel from the land of the north, and from all the lands where he had driven them: and I will bring them again into their land that I gave unto their fathers. Behold, I will send for many fishers, says the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks. For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes. And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcasses of their detestable and abominable things. O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto you from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit. Shall a man make gods unto himself, and they are no gods? Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars; Whilst their children remember their altars and their groves by the green trees upon the high hills. O my mountain in the field, I will give your substance and all your treasures to the spoil, and your high places for sin, throughout all your borders. And you, even yourself, shall discontinue from your heritage that I gave you; and I will cause you to serve your enemies in the land which you know not: for all of you have kindled a fire in mine anger, which shall burn forever. Thus says the LORD; Cursed be the man that trusts in man, and makes flesh his arm, and whose heart departs from the LORD. For he shall be like the heath in the desert, and shall not see when good comes; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited. Blessed is the man that trusts in the LORD, and whose hope the LORD is. For he shall be as a tree planted by the waters, and that spreads out her roots by the river, and shall not see when heat comes, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit. The heart is deceitful above all things, and desperately wicked: who can know it? I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings. As the partridge sits on eggs, and hatches them not; so he that gets riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool. A glorious high throne from the beginning is the place of our sanctuary. O LORD, the hope of Israel, all that forsake you shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters. Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for you are my praise. Behold, they say unto me, Where is the word of the LORD? let it come now. As for me, I have not hastened from being a pastor to follow you: neither have I desired the woeful day; you know: that which came out of my lips was right before you. Be not a terror unto me: you are my hope in the day of evil. Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction. Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem; And say unto them, Hear all of you the word of the LORD, all of you kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates: Thus says the LORD; Take heed to yourselves, and bear no burden on the Sabbath day, nor bring it in by the gates of Jerusalem; Neither carry forth a burden out of your houses on the Sabbath day, neither do all of you any work, but hallow all of you the Sabbath day, as I commanded your fathers. But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction. And it shall come to pass, if all of you diligently listen unto me, says the LORD, to bring in no burden through the gates of this city on the Sabbath day, but hallow the Sabbath day, to do no work therein; Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain forever. And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and food offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD. But if all of you will not listen unto me to hallow the Sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the Sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

The word which came to Jeremiah from the LORD, saying, Arise, and go down to the potter's house, and there I will cause you to hear my words. Then I went down to the potter's house, and, behold, he wrought a work on the wheels. And the vessel that he made of clay was ruined in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it. Then the word of the LORD came to me, saying, O house of Israel, cannot I do with you as this potter? says the LORD. Behold, as the clay is in the potter's hand, so are all of you in mine hand, O house of Israel. At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it; If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them. And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it; If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them. Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus says the LORD; Behold, I frame evil against you, and devise a device against you: return all of you now everyone from his evil way, and make your ways and your doings good. And they said, There is no hope: but we will walk after our own devices, and we will everyone do the imagination of his evil heart. Therefore thus says the LORD; Ask all of you now among the heathen, who has heard such things: the virgin of Israel has done a very horrible thing. Will a man leave the snow of Lebanon which comes from the rock of the field? or shall the cold flowing waters that come from another place be forsaken? Because my people has forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a road not properly built; To make their land desolate, and a perpetual hissing; everyone that passes thereby shall be astonished, and shake his head. I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity. Then said they, Come and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us strike him with the tongue, and let us not give heed to any of his words. Give heed to me, O LORD, and listen to the voice of them that contend with me. Shall evil be recompensed for good? for they have dug a pit for my soul. Remember that I stood before you to speak good for them, and to turn away your wrath from them. Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle. Let a cry be heard from their houses, when you shall bring a troop suddenly upon them: for they have dug a pit to take me, and hid snares for my feet. Yet, LORD, you know all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from your sight, but let them be overthrown before you; deal thus with them in the time of your anger.

Thus says the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests; And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell you, And say, Hear all of you the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus says the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever hears, his ears shall tingle. Because they have forsaken me, and have cut off this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocent persons; They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spoke it, neither came it into my mind: Therefore, behold, the days come, says the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter. And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcasses will I give to be food for the fowls of the heaven, and for the beasts of the earth. And I will make this city desolate, and an hissing; everyone that passes thereby shall be astonished and hiss because of all the plagues thereof. And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat everyone the flesh of his friend in the siege and strictness, wherewith their enemies, and they that seek their lives, shall straiten them. Then shall you break the bottle in the sight of the men that go with you, And shall say unto them, Thus says the LORD of hosts; Even so will I break this people and this city, as one breaks a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury. Thus will I do unto this place, says the LORD, and to the inhabitants thereof, and even make this city as Tophet: And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods. Then came Jeremiah from Tophet, where the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people, Thus says the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things. Then Pashur stroke Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD. And it came to pass on the next day, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD has not called your name Pashur, but Magor-missabib. For thus says the LORD, Behold, I will make you a terror to yourself, and to all your friends: and they shall fall by the sword of their enemies, and your eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword. Moreover I will deliver all the strength of this city, and all the labors thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon. And you, Pashur, and all that dwell in your house shall go into captivity: and you shall come to Babylon, and there you shall die, and shall be buried there, you, and all your friends, to whom you have prophesied lies. O LORD, you have deceived me, and I was deceived; you are stronger than I, and have prevailed: I am in derision daily, everyone mocks me. For since I spoke, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily. Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay. For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Possibly he will be enticed, and we shall prevail against him, and we shall take our revenge on him. But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten. But, O LORD of hosts, that try the righteous, and see the reins and the heart, let me see your vengeance on them: for unto you have I opened my cause. Sing unto the LORD, praise all of you the LORD: for he has delivered the soul of the poor from the hand of evildoers. Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed. Cursed be the man who brought tidings to my father, saying, A male child is born unto you; making him very glad. And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide; Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me. Wherefore came I forth out of the womb to see labor and sorrow, that my days should be consumed with shame?

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying, Enquire, I pray you, of the LORD for us; for Nebuchadrezzar king of Babylon makes war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us. Then said Jeremiah unto them, Thus shall all of you say to Zedekiah: Thus says the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith all of you fight against the king of Babylon, and against the Chaldeans, which besiege you outside the walls, and I will assemble them into the midst of this city. And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath. And I will strike the inhabitants of this city, both man and beast: they shall die of a great pestilence. And afterward, says the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall strike them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy. And unto this people you shall say, Thus says the LORD; Behold, I set before you the way of life, and the way of death. He that abides in this city shall die by the sword, and by the famine, and by the pestilence: but he that goes out, and falls to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey. For I have set my face against this city for evil, and not for good, says the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire. And concerning the house of the king of Judah, say, Hear all of you the word of the LORD; O house of David, thus says the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings. Behold, I am against you, O inhabitant of the valley, and rock of the plain, says the LORD; which say, Who shall come down against us? or who shall enter into our habitations? But I will punish you according to the fruit of your doings, says the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Thus says the LORD; Go down to the house of the king of Judah, and speak there this word, And say, Hear the word of the LORD, O king of Judah, that sit upon the throne of David, you, and your servants, and your people that enter in by these gates: Thus says the LORD; Execute all of you judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place. For if all of you do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people. But if all of you will not hear these words, I swear by myself, says the LORD, that this house shall become a desolation. For thus says the LORD unto the king's house of Judah; You are Gilead unto me, and the head of Lebanon: yet surely I will make you a wilderness, and cities which are not inhabited. And I will prepare destroyers against you, everyone with his weapons: and they shall cut down your choice cedars, and cast them into the fire. And many nations shall pass by this city, and they shall say every man to his neighbor, Wherefore has the LORD done thus unto this great city? Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them. Weep all of you not for the dead, neither lament for him: but weep sore for him that goes away: for he shall return no more, nor see his native country. For thus says the LORD concerning Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more: But he shall die in the place where they have led him captive, and shall see this land no more. Woe unto him that builds his house by unrighteousness, and his chambers by wrong; that uses his neighbor's service without wages, and gives him not for his work; That says, I will build me a wide house and large chambers, and cuts him out windows; and it is covered over with cedar, and painted with vermilion. Shall you reign, because you close yourself in cedar? did not your father eat and drink, and do judgment and justice, and then it was well with him? He judged the cause of the poor and needy; then it was well with him: was not this to know me? says the LORD. But your eyes and your heart are not but for your covetousness, and in order to shed innocent blood, and for oppression, and for violence, to do it. Therefore thus says the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory! He shall be buried with the burial of an donkey, drawn and cast forth beyond the gates of Jerusalem. Go up to Lebanon, and cry; and lift up your voice in Bashan, and cry from the passages: for all your lovers are destroyed. I spoke unto you in your prosperity; but you said, I will not hear. This has been your manner from your youth, that you obeyed not my voice. The wind shall eat up all your pastors, and your lovers shall go into captivity: surely then shall you be ashamed and confounded for all your wickedness. O inhabitant of Lebanon, that make your nest in the cedars, how gracious shall you be when pangs come upon you, the pain as of a woman in travail! As I live, says the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck you thence; And I will give you into the hand of them that seek your life, and into the hand of them whose face you fear, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans. And I will cast you out, and your mother that bare you, into another country, where all of you were not born; and there shall all of you die. But to the land unto which they desire to return, thither shall they not return. Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not? O earth, earth, earth, hear the word of the LORD. Thus says the LORD, Write all of you this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Woe be unto the pastors that destroy and scatter the sheep of my pasture! says the LORD. Therefore thus says the LORD God of Israel against the pastors that feed my people; All of you have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, says the LORD. And I will gather the remnant of my flock out of all countries where I have driven them, and will bring them again to their folds; and they shall be fruitful and increase. And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, says the LORD. Behold, the days come, says the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth. In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS. Therefore, behold, the days come, says the LORD, that they shall no more say, The LORD lives, which brought up the children of Israel out of the land of Egypt; But, The LORD lives, which brought up and which led the seed of the house of Israel out of the north country, and from all countries where I had driven them; and they shall dwell in their own land. Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine has overcome, because of the LORD, and because of the words of his holiness. For the land is full of adulterers; for because of swearing the land mourns; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right. For both prophet and priest are profane; yes, in my house have I found their wickedness, says the LORD. Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, says the LORD. And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to go astray. I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none does return from his wickedness; they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah. Therefore thus says the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land. Thus says the LORD of hosts, Listen not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD. They say still unto them that despise me, The LORD has said, All of you shall have peace; and they say unto everyone that walks after the imagination of his own heart, No evil shall come upon you. For who has stood in the counsel of the LORD, and has perceived and heard his word? who has marked his word, and heard it? Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked. The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days all of you shall consider it perfectly. I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied. But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings. Am I a God at hand, says the LORD, and not a God far off? Can any hide himself in secret places that I shall not see him? says the LORD. Do not I fill heaven and earth? says the LORD. I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed. How long shall this be in the heart of the prophets that prophesy lies? yes, they are prophets of the deceit of their own heart; Which think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers have forgotten my name for Baal. The prophet that has a dream, let him tell a dream; and he that has my word, let him speak my word faithfully. What is the chaff to the wheat? says the LORD. Is not my word like a fire? says the LORD; and like a hammer that breaks the rock in pieces? Therefore, behold, I am against the prophets, says the LORD, that steal my words everyone from his neighbor. Behold, I am against the prophets, says the LORD, that use their tongues, and say, He says. Behold, I am against them that prophesy false dreams, says the LORD, and do tell them, and cause my people to go astray by their lies, and by their levity; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, says the LORD. And when this people, or the prophet, or a priest, shall ask you, saying, What is the burden of the LORD? you shall then say unto them, What burden? I will even forsake you, says the LORD. And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house. Thus shall all of you say everyone to his neighbor, and every one to his brother, What has the LORD answered? and, What has the LORD spoken? And the burden of the LORD shall all of you mention no more: for every man's word shall be his burden; for all of you have perverted the words of the living God, of the LORD of hosts our God. Thus shall you say to the prophet, What has the LORD answered you? and, What has the LORD spoken? But since all of you say, The burden of the LORD; therefore thus says the LORD; Because all of you say this word, The burden of the LORD, and I have sent unto you, saying, All of you shall not say, The burden of the LORD; Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence: And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

The LORD showed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon. One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad. Then said the LORD unto me, What see you, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil. Again the word of the LORD came unto me, saying, Thus says the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good. For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up. And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart. And as the evil figs, which cannot be eaten, they are so evil; surely thus says the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt: And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places where I shall drive them. And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon; The which Jeremiah the prophet spoke unto all the people of Judah, and to all the inhabitants of Jerusalem, saying, From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD has come unto me, and I have spoken unto you, rising early and speaking; but all of you have not listened. And the LORD has sent unto you all his servants the prophets, rising early and sending them; but all of you have not listened, nor inclined your ear to hear. They said, Turn all of you again now everyone from his evil way, and from the evil of your doings, and dwell in the land that the LORD has given unto you and to your fathers forever and ever: And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt. Yet all of you have not listened unto me, says the LORD; that all of you might provoke me to anger with the works of your hands to your own hurt. Therefore thus says the LORD of hosts; Because all of you have not heard my words, Behold, I will send and take all the families of the north, says the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations. Moreover I will take from them the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle. And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years. And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, says the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations. And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah has prophesied against all the nations. For many nations and great kings shall make use of them also: and I will recompense them according to their deeds, and according to the works of their own hands. For thus says the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send you, to drink it. And they shall drink, and be moved, and be mad, because of the sword that I will send among them. Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me: To know, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day; Pharaoh king of Egypt, and his servants, and his princes, and all his people; And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod, Edom, and Moab, and the children of Ammon, And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea, Dedan, and Tema, and Buz, and all that are in the utmost corners, And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert, And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes, And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them. Therefore you shall say unto them, Thus says the LORD of hosts, the God of Israel; Drink all of you, and be drunken, and spew, and fall, and rise no more, because of the sword which I will send among you. And it shall be, if they refuse to take the cup at your hand to drink, then shall you say unto them, Thus says the LORD of hosts; All of you shall certainly drink. For, lo, I begin to bring evil on the city which is called by my name, and should all of you be utterly unpunished? All of you shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, says the LORD of hosts. Therefore prophesy you against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth. A noise shall come even to the ends of the earth; for the LORD has a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, says the LORD. Thus says the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth. And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground. Wail, all of you shepherds, and cry; and wallow yourselves in the ashes, all of you principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and all of you shall fall like a pleasant vessel. And the shepherds shall have no way to flee, nor the principal of the flock to escape. A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD has spoiled their pasture. And the peaceable habitations are cut down because of the fierce anger of the LORD. He has forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying, Thus says the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command you to speak unto them; diminish not a word: If so be they will listen, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings. And you shall say unto them, Thus says the LORD; If all of you will not listen to me, to walk in my law, which I have set before you, To listen to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but all of you have not listened; Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth. So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD. Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, You shall surely die. Why have you prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD. When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house. Then spoke the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he has prophesied against this city, as all of you have heard with your ears. Then spoke Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that all of you have heard. Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he has pronounced against you. As for me, behold, I am in your hand: do with me as seems good and meet unto you. But know all of you for certain, that if all of you put me to death, all of you shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for truthfully the LORD has sent me unto you to speak all these words in your ears. Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he has spoken to us in the name of the LORD our God. Then rose up certain of the elders of the land, and spoke to all the assembly of the people, saying, Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spoke to all the people of Judah, saying, Thus says the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest. Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls. And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjath-jearim, who prophesied against this city and against this land according to all the words of Jeremiah. And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt; And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt. And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people. Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying, Thus says the LORD to me; Make you bonds and yokes, and put them upon your neck, And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah; And command them to say unto their masters, Thus says the LORD of hosts, the God of Israel; Thus shall all of you say unto your masters; I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me. And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him. And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall make use of him. And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, says the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand. Therefore listen not all of you to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, All of you shall not serve the king of Babylon: For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and all of you should perish. But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, says the LORD; and they shall till it, and dwell therein. I spoke also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live. Why will all of you die, you and your people, by the sword, by the famine, and by the pestilence, as the LORD has spoken against the nation that will not serve the king of Babylon? Therefore listen not unto the words of the prophets that speak unto you, saying, All of you shall not serve the king of Babylon: for they prophesy a lie unto you. For I have not sent them, says the LORD, yet they prophesy a lie in my name; that I might drive you out, and that all of you might perish, all of you, and the prophets that prophesy unto you. Also I spoke to the priests and to all this people, saying, Thus says the LORD; Listen not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you. Listen not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste? But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon. For thus says the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city. Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem; Yes, thus says the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem; They shall be carried to Babylon, and there shall they be until the day that I visit them, says the LORD; then will I bring them up, and restore them to this place.

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spoke unto me in the house of the LORD, in the presence of the priests and of all the people, saying, Thus speaks the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon. Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon: And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, says the LORD: for I will break the yoke of the king of Babylon. Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD, Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform your words which you have prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place. Nevertheless hear you now this word that I speak in your ears, and in the ears of all the people; The prophets that have been before me and before you of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence. The prophet which prophesies of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD has truly sent him. Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it. And Hananiah spoke in the presence of all the people, saying, Thus says the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way. Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying, Go and tell Hananiah, saying, Thus says the LORD; You have broken the yokes of wood; but you shall make for them yokes of iron. For thus says the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also. Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD has not sent you; but you make this people to trust in a lie. Therefore thus says the LORD; Behold, I will cast you from off the face of the earth: this year you shall die, because you have taught rebellion against the LORD. So Hananiah the prophet died the same year in the seventh month.

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon; After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem; By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon saying, Thus says the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon; Build all of you houses, and dwell in them; and plant gardens, and eat the fruit of them; Take all of you wives, and brought forth sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that all of you may be increased there, and not diminished. And seek the peace of the city where I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall all of you have peace. For thus says the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither listen to your dreams which all of you cause to be dreamed. For they prophesy falsely unto you in my name: I have not sent them, says the LORD. For thus says the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place. For I know the thoughts that I think toward you, says the LORD, thoughts of peace, and not of evil, to give you an expected end. Then shall all of you call upon me, and all of you shall go and pray unto me, and I will listen unto you. And all of you shall seek me, and find me, when all of you shall search for me with all your heart. And I will be found of you, says the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places where I have driven you, says the LORD; and I will bring you again into the place whence I caused you to be carried away captive. Because all of you have said, The LORD has raised us up prophets in Babylon; Know that thus says the LORD of the king that sits upon the throne of David, and of all the people that dwells in this city, and of your brethren that are not gone forth with you into captivity; Thus says the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil. And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations where I have driven them: Because they have not listened to my words, says the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but all of you would not hear, says the LORD. Hear all of you therefore the word of the LORD, all you of the captivity, whom I have sent from Jerusalem to Babylon: Thus says the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes; And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make you like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire; Because they have committed villainy in Israel, and have committed adultery with their neighbors' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, says the LORD. Thus shall you also speak to Shemaiah the Nehelamite, saying, Thus speaks the LORD of hosts, the God of Israel, saying, Because you have sent letters in your name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying, The LORD has made you priest in the position of Jehoiada the priest, that all of you should be officers in the house of the LORD, for every man that is mad, and makes himself a prophet, that you should put him in prison, and in the stocks. Now therefore why have you not reproved Jeremiah of Anathoth, which makes himself a prophet to you? For therefore he sent unto us in Babylon, saying, This captivity is long: build all of you houses, and dwell in them; and plant gardens, and eat the fruit of them. And Zephaniah the priest read this letter in the ears of Jeremiah the prophet. Then came the word of the LORD unto Jeremiah, saying, Send to all them of the captivity, saying, Thus says the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah has prophesied unto you, and I sent him not, and he caused you to trust in a lie: Therefore thus says the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, says the LORD; because he has taught rebellion against the LORD.

The word that came to Jeremiah from the LORD, saying, Thus speaks the LORD God of Israel, saying, Write you all the words that I have spoken unto you in a book. For, lo, the days come, says the LORD, that I will bring again the captivity of my people Israel and Judah, says the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it. And these are the words that the LORD spoke concerning Israel and concerning Judah. For thus says the LORD; We have heard a voice of trembling, of fear, and not of peace. Ask all of you now, and see whether a man does travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness? Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it. For it shall come to pass in that day, says the LORD of hosts, that I will break his yoke from off your neck, and will burst your bonds, and strangers shall no more make use of him: But they shall serve the LORD their God, and David their king, whom I will raise up unto them. Therefore fear you not, O my servant Jacob, says the LORD; neither be dismayed, O Israel: for, lo, I will save you from far, and your seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid. For I am with you, says the LORD, to save you: though I make a full end of all nations where I have scattered you, yet I will not make a full end of you: but I will correct you in measure, and will not leave you altogether unpunished. For thus says the LORD, Your bruise is incurable, and your wound is grievous. There is none to plead your cause, that you may be bound up: you have no healing medicines. All your lovers have forgotten you; they seek you not; for I have wounded you with the wound of an enemy, with the chastisement of a cruel one, for the multitude of your iniquity; because your sins were increased. Why cry you for your affliction? your sorrow is incurable for the multitude of your iniquity: because your sins were increased, I have done these things unto you. Therefore all they that devour you shall be devoured; and all of your adversaries, everyone of them, shall go into captivity; and they that spoil you shall be a spoil, and all that prey upon you will I give for a prey. For I will restore health unto you, and I will heal you of your wounds, says the LORD; because they called you an Outcast, saying, This is Zion, whom no man seeks after. Thus says the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwelling places; and the city shall be built upon her own heap, and the palace shall remain after the manner thereof. And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small. Their children also shall be as in old times, and their congregation shall be established before me, and I will punish all that oppress them. And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? says the LORD. And all of you shall be my people, and I will be your God. Behold, the whirlwind of the LORD goes forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked. The fierce anger of the LORD shall not return, until he has done it, and until he have performed the intents of his heart: in the latter days all of you shall consider it.

At the same time, says the LORD, will I be the God of all the families of Israel, and they shall be my people. Thus says the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest. The LORD has appeared of old unto me, saying, Yes, I have loved you with an everlasting love: therefore with loving kindness have I drawn you. Again I will build you, and you shall be built, O virgin of Israel: you shall again be adorned with your timbrels, and shall go forth in the dances of them that make merry. You shall yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things. For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise all of you, and let us go up to Zion unto the LORD our God. For thus says the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish all of you, praise all of you, and say, O LORD, save your people, the remnant of Israel. Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that labors with child together: a great company shall return thither. They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn. Hear the word of the LORD, O all of you nations, and declare it in the isles far off, and say, He that scattered Israel will gather him, and keep him, as a shepherd does his flock. For the LORD has redeemed Jacob, and ransomed him from the hand of him that was stronger than he. Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all. Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow. And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, says the LORD. Thus says the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not. Thus says the LORD; Refrain your voice from weeping, and your eyes from tears: for your work shall be rewarded, says the LORD; and they shall come again from the land of the enemy. And there is hope in your end, says the LORD, that your children shall come again to their own border. I have surely heard Ephraim bemoaning himself thus; You have chastised me, and I was chastised, as a bullock is not accustomed to the yoke: turn you me, and I shall be turned; for you are the LORD my God. Surely after that I was turned, I repented; and after that I was instructed, I stroke upon my thigh: I was ashamed, yes, even confounded, because I did bear the reproach of my youth. Is Ephraim my dear son? is he a pleasant child? for since I spoke against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, says the LORD. Set you up guideposts, make you high heaps: set your heart toward the highway, even the way which you went: return, O virgin of Israel, return to these your cities. How long will you go about, O you backsliding daughter? for the LORD has created a new thing in the earth, A woman shall compass a man. Thus says the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless you, O habitation of justice, and mountain of holiness. And there shall dwell in Judah itself, and in all the cities thereof together, farmers, and they that go forth with flocks. For I have satiated the weary soul, and I have replenished every sorrowful soul. Upon this I awaked, and beheld; and my sleep was sweet unto me. Behold, the days come, says the LORD, that I will plant the house of Israel and the house of Judah with the seed of man, and with the seed of beast. And it shall come to pass, that like I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, says the LORD. In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge. But everyone shall die for his own iniquity: every man that eats the sour grape, his teeth shall be set on edge. Behold, the days come, says the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah: Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, says the LORD: But this shall be the covenant that I will make with the house of Israel; After those days, says the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people. And they shall teach no more every man his neighbor, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, says the LORD: for I will forgive their iniquity, and I will remember their sin no more. Thus says the LORD, which gives the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divides the sea when the waves thereof roar; The LORD of hosts is his name: If those ordinances depart from before me, says the LORD, then the seed of Israel also shall cease from being a nation before me forever. Thus says the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, says the LORD. Behold, the days come, says the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner. And the measuring line shall yet go forth opposite to it upon the hill Gareb, and shall compass about to Goath. And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more forever.

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar. For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house. For Zedekiah king of Judah had shut him up, saying, Wherefore do you prophesy, and say, Thus says the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it; And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes; And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, says the LORD: though all of you fight with the Chaldeans, all of you shall not prosper. And Jeremiah said, The word of the LORD came unto me, saying, Behold, Hanameel the son of Shallum your uncle shall come unto you saying, Buy you my field that is in Anathoth: for the right of redemption is your to buy it. So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray you, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is yours, and the redemption is yours; buy it for yourself. Then I knew that this was the word of the LORD. And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver. And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances. So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open: And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison. And I charged Baruch before them, saying, Thus says the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days. For thus says the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land. Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying, Ah Lord GOD! behold, you have made the heaven and the earth by your great power and stretched out arm, and there is nothing too hard for you: You show loving kindness unto thousands, and recompence the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name, Great in counsel, and mighty in work: for your eyes are open upon all the ways of the sons of men: to give everyone according to his ways, and according to the fruit of his doings: Which have set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and have made you a name, as at this day; And have brought forth your people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror; And have given them this land, which you did swear to their fathers to give them, a land flowing with milk and honey; And they came in, and possessed it; but they obeyed not your voice, neither walked in your law; they have done nothing of all that you commandedst them to do: therefore you have caused all this evil to come upon them: Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what you have spoken has come to pass; and, behold, you see it. And you have said unto me, O Lord GOD, Buy you the field for money, and take witnesses; for the city is given into the hand of the Chaldeans. Then came the word of the LORD unto Jeremiah, saying, Behold, I am the LORD, the God of all flesh: is there anything too hard for me? Therefore thus says the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it: And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger. For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, says the LORD. For this city has been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face, Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem. And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not listened to receive instruction. But they set their abominations in the house, which is called by my name, to defile it. And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin. And now therefore thus says the LORD, the God of Israel, concerning this city, whereof all of you say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence; Behold, I will gather them out of all countries, where I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely: And they shall be my people, and I will be their God: And I will give them one heart, and one way, that they may fear me forever, for the good of them, and of their children after them: And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me. Yes, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul. For thus says the LORD; Like I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them. And fields shall be bought in this land, whereof all of you say, It is desolate without man or beast; it is given into the hand of the Chaldeans. Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, says the LORD.

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying, Thus says the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name; Call unto me, and I will answer you, and show you great and mighty things, which you know not. For thus says the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword; They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city. Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth. And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first. And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me. And it shall be to me a name of joy, a praise and an honor before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it. Thus says the LORD; Again there shall be heard in this place, which all of you say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast, The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endures for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, says the LORD. Thus says the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down. In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that tells them, says the LORD. Behold, the days come, says the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah. In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land. In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness. For thus says the LORD; David shall never lack a man to sit upon the throne of the house of Israel; Neither shall the priests the Levites lack a man before me to offer burnt offerings, and to kindle food offerings, and to do sacrifice continually. And the word of the LORD came unto Jeremiah, saying, Thus says the LORD; If all of you can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season; Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers. As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me. Moreover the word of the LORD came to Jeremiah, saying, Consider you not what this people have spoken, saying, The two families which the LORD has chosen, he has even cast them off? thus they have despised my people, that they should be no more a nation before them. Thus says the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth; Then will I cast away the seed of Jacob and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying, Thus says the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus says the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire: And you shall not escape out of his hand, but shall surely be taken, and delivered into his hand; and your eyes shall behold the eyes of the king of Babylon, and he shall speak with you mouth to mouth, and you shall go to Babylon. Yet hear the word of the LORD, O Zedekiah king of Judah; Thus says the LORD of you, You shall not die by the sword: But you shall die in peace: and with the burnings of your fathers, the former kings which were before you, so shall they burn odors for you; and they will lament you, saying, Ah lord! for I have pronounced the word, says the LORD. Then Jeremiah the prophet spoke all these words unto Zedekiah king of Judah in Jerusalem, When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defensed cities remained of the cities of Judah. This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them; That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to know, of a Jew his brother. Now when all the princes, and all the people, which had entered into the covenant, heard that everyone should let his manservant, and everyone his maidservant, go free, that none should make use of them any more, then they obeyed, and let them go. But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids. Therefore the word of the LORD came to Jeremiah from the LORD, saying, Thus says the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying, At the end of seven years let all of you go every man his brother an Hebrew, which has been sold unto you; and when he has served you six years, you shall let him go free from you: but your fathers listened not unto me, neither inclined their ear. And all of you were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbor; and all of you had made a covenant before me in the house which is called by my name: But all of you turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids. Therefore thus says the LORD; All of you have not listened unto me, in proclaiming liberty, everyone to his brother, and every man to his neighbor: behold, I proclaim a liberty for you, says the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth. And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in two, and passed between the parts thereof, The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf; I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for food unto the fowls of the heaven, and to the beasts of the earth. And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you. Behold, I will command, says the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying, Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink. Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites; And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door: And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink all of you wine. But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, All of you shall drink no wine, neither all of you, nor your sons forever: Neither shall all of you build house, nor plant seed, nor plant vineyard, nor have any: but all your days all of you shall dwell in tents; that all of you may live many days in the land where all of you be strangers. Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he has charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters; Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed: But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us. But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem. Then came the word of the LORD unto Jeremiah, saying, Thus says the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will all of you not receive instruction to listen to my words? says the LORD. The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but all of you listened not unto me. I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return all of you now every man from his evil way, and amend your doings, and go not after other gods to serve them, and all of you shall dwell in the land which I have given to you and to your fathers: but all of you have not inclined your ear, nor listened unto me. Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people has not listened unto me: Therefore thus says the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered. And Jeremiah said unto the house of the Rechabites, Thus says the LORD of hosts, the God of Israel; Because all of you have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he has commanded you: Therefore thus says the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not lack a man to stand before me forever.

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying, Take you a roll of a book, and write therein all the words that I have spoken unto you against Israel, and against Judah, and against all the nations, from the day I spoke unto you, from the days of Josiah, even unto this day. It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin. Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book. And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD: Therefore go you, and read in the roll, which you have written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also you shall read them in the ears of all Judah that come out of their cities. It may be they will present their supplication before the LORD, and will return everyone from his evil way: for great is the anger and the fury that the LORD has pronounced against this people. And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house. And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem. Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people. When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD, Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes. Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people. Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in your hand the roll wherein you have read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them. And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears. Now it came to pass, when they had heard all the words, they were afraid both one and the other, and said unto Baruch, We will surely tell the king of all these words. And they asked Baruch, saying, Tell us now, How did you write all these words at his mouth? Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book. Then said the princes unto Baruch, Go, hide you, you and Jeremiah; and let no man know where all of you be. And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king. So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king. Now the king sat in the winter-house in the ninth month: and there was a fire on the hearth burning before him. And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth. Yet they were not afraid, nor ripped their garments, neither the king, nor any of his servants that heard all these words. Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them. But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them. Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying, Take you again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah has burned. And you shall say to Jehoiakim king of Judah, Thus says the LORD; You have burned this roll, saying, Why have you written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast? Therefore thus says the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost. And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they listened not. Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah. But neither he, nor his servants, nor the people of the land, did listen unto the words of the LORD, which he spoke by the prophet Jeremiah. And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us. Now Jeremiah came in and went out among the people: for they had not put him into prison. Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem. Then came the word of the LORD unto the prophet Jeremiah saying, Thus says the LORD, the God of Israel; Thus shall all of you say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which has come forth to help you, shall return to Egypt into their own land. And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire. Thus says the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart. For though all of you had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire. And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army, Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people. And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, You fall away to the Chaldeans. Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he listened not to him: so Irijah took Jeremiah, and brought him to the princes. Wherefore the princes were angry with Jeremiah, and stroke him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison. When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days; Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, you shall be delivered into the hand of the king of Babylon. Moreover Jeremiah said unto king Zedekiah, What have I offended against you, or against your servants, or against this people, that all of you have put me in prison? Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land? Therefore hear now, I pray you, O my lord the king: let my supplication, I pray you, be accepted before you; that you cause me not to return to the house of Jonathan the scribe, lest I die there. Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying, Thus says the LORD, He that remains in this city shall die by the sword, by the famine, and by the pestilence: but he that goes forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live. Thus says the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it. Therefore the princes said unto the king, We plead to you, let this man be put to death: for thus he weakens the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeks not the welfare of this people, but the hurt. Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do anything against you. Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire. Now when Ebed-melech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin; Ebed-melech went forth out of the king's house, and spoke to the king saying, My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city. Then the king commanded Ebed-melech the Ethiopian, saying, Take from behind thirty men with you, and take up Jeremiah the prophet out of the dungeon, before he die. So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah. And Ebed-melech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under your armholes under the cords. And Jeremiah did so. So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison. Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask you a thing; hide nothing from me. Then Jeremiah said unto Zedekiah, If I declare it unto you, will you not surely put me to death? and if I give you counsel, will you not listen unto me? So Zedekiah the king swore secretly unto Jeremiah, saying, As the LORD lives, that made us this soul, I will not put you to death, neither will I give you into the hand of these men that seek your life. Then said Jeremiah unto Zedekiah, Thus says the LORD, the God of hosts, the God of Israel; If you will assuredly go forth unto the king of Babylon's princes, then your soul shall live, and this city shall not be burned with fire; and you shall live, and your house: But if you will not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and you shall not escape out of their hand. And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me. But Jeremiah said, They shall not deliver you. Obey, I plead to you, the voice of the LORD, which I speak unto you: so it shall be well unto you, and your soul shall live. But if you refuse to go forth, this is the word that the LORD has showed me: And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Your friends have set you on, and have prevailed against you: your feet are sunk in the mire, and they are turned away back. So they shall bring out all your wives and your children to the Chaldeans: and you shall not escape out of their hand, but shall be taken by the hand of the king of Babylon: and you shall cause this city to be burned with fire. Then said Zedekiah unto Jeremiah, Let no man know of these words, and you shall not die. But if the princes hear that I have talked with you, and they come unto you, and say unto you, Declare unto us now what you have said unto the king, hide it not from us, and we will not put you to death; also what the king said unto you: Then you shall say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there. Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived. So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it. And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up. And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rabmag, with all the residue of the princes of the king of Babylon. And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate between the two walls: and he went out the way of the plain. But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him. Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah. Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon. And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem. Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained. But Nebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time. Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying, Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto you. So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rabmag, and all the king of Babylon's princes; Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people. Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying, Go and speak to Ebed-melech the Ethiopian, saying, Thus says the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before you. But I will deliver you in that day, says the LORD: and you shall not be given into the hand of the men of whom you are afraid. For I will surely deliver you, and you shall not fall by the sword, but your life shall be for a prey unto you: because you have put your trust in me, says the LORD.

The word that came to Jeremiah from the LORD, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon. And the captain of the guard took Jeremiah, and said unto him, The LORD your God has pronounced this evil upon this place. Now the LORD has brought it, and done according as he has said: because all of you have sinned against the LORD, and have not obeyed his voice, therefore this thing has come upon you. And now, behold, I loose you this day from the chains which were upon your hand. If it seem good unto you to come with me into Babylon, come; and I will look well unto you: but if it seem ill unto you to come with me into Babylon, forbear: behold, all the land is before you: where it seems good and convenient for you to go, thither go. Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon has made governor over the cities of Judah, and dwell with him among the people: or go where ever it seems convenient unto you to go. So the captain of the guard gave him victuals and a reward, and let him go. Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land. Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon; Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men. And Gedaliah the son of Ahikam the son of Shaphan swore unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you. As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but all of you, gather all of you wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that all of you have taken. Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan; Even all the Jews returned out of all places where they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much. Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah, And said unto him, Do you certainly know that Baalis the king of the Ammonites has sent Ishmael the son of Nethaniah to slay you? But Gedaliah the son of Ahikam believed them not. Then Johanan the son of Kareah spoke to Gedaliah in Mizpah secretly saying, Let me go, I pray you, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay you, that all the Jews which are gathered unto you should be scattered, and the remnant in Judah perish? But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, You shall not do this thing: for you speak falsely of Ishmael.

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah. Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and stroke Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land. Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war. And it came to pass the second day after he had slain Gedaliah, and no man knew it, That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes torn, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD. And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam. And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him. But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he ceased, and slew them not among their brethren. Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain. Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites. But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done, Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon. Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad. So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah. But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites. Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon: And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt, Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near, And said unto Jeremiah the prophet, Let, we plead to you, our supplication be accepted before you, and pray for us unto the LORD your God, even for all this remnant; for we are left but a few of many, as your eyes do behold us: That the LORD your God may show us the way wherein we may walk, and the thing that we may do. Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you. Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD your God shall send you to us. Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send you; that it may be well with us, when we obey the voice of the LORD our God. And it came to pass after ten days, that the word of the LORD came unto Jeremiah. Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest, And said unto them, Thus says the LORD, the God of Israel, unto whom all of you sent me to present your supplication before him; If all of you will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you. Be not afraid of the king of Babylon, of whom all of you are afraid; be not afraid of him, says the LORD: for I am with you to save you, and to deliver you from his hand. And I will show mercies unto you, that he may have mercy upon you, and cause you to return to your own land. But if all of you say, We will not dwell in this land, neither obey the voice of the LORD your God, Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell: And now therefore hear the word of the LORD, all of you remnant of Judah; Thus says the LORD of hosts, the God of Israel; If all of you wholly set your faces to enter into Egypt, and go to sojourn there; Then it shall come to pass, that the sword, which all of you feared, shall overtake you there in the land of Egypt, and the famine, whereof all of you were afraid, shall follow close after you there in Egypt; and there all of you shall die. So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them. For thus says the LORD of hosts, the God of Israel; As mine anger and my fury has been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when all of you shall enter into Egypt: and all of you shall be an execration, and an astonishment, and a curse, and a reproach; and all of you shall see this place no more. The LORD has said concerning you, O all of you remnant of Judah; Go all of you not into Egypt: know certainly that I have admonished you this day. For all of you dissembled in your hearts, when all of you sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it. And now I have this day declared it to you; but all of you have not obeyed the voice of the LORD your God, nor anything for the which he has sent me unto you. Now therefore know certainly that all of you shall die by the sword, by the famine, and by the pestilence, in the place where all of you desire to go and to sojourn.

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words, Then spoke Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, You speak falsely: the LORD our God has not sent you to say, Go not into Egypt to sojourn there: But Baruch the son of Neriah sets you on against us, in order to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon. So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah. But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, where they had been driven, to dwell in the land of Judah; Even men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah. So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes. Then came the word of the LORD unto Jeremiah in Tahpanhes, saying, Take great stones in your hand, and hide them in the clay in the brick-kiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah; And say unto them, Thus says the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them. And when he comes, he shall strike the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword. And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd puts on his garment; and he shall go forth from thence in peace. He shall break also the images of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying, Thus says the LORD of hosts, the God of Israel; All of you have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwells therein, Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, all of you, nor your fathers. Nevertheless I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate. But they listened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods. Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day. Therefore now thus says the LORD, the God of hosts, the God of Israel; Wherefore commit all of you this great evil against your souls, to cut off from you man and woman, child and nursing infant, out of Judah, to leave you none to remain; In that all of you provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, where all of you be gone to dwell, that all of you might cut yourselves off, and that all of you might be a curse and a reproach among all the nations of the earth? Have all of you forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem? They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers. Therefore thus says the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah. And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach. For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence: So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape. Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying, As for the word that you have spoken unto us in the name of the LORD, we will not listen unto you. But we will certainly do whatsoever thing goes forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil. But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine. And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men? Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying, The incense that all of you burned in the cities of Judah, and in the streets of Jerusalem, all of you, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind? So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which all of you have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day. Because all of you have burned incense, and because all of you have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day. Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt: Thus says the LORD of hosts, the God of Israel, saying; All of you and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: all of you will surely accomplish your vows, and surely perform your vows. Therefore hear all of you the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, says the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD lives. Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them. Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or their's. And this shall be a sign unto you, says the LORD, that I will punish you in this place, that all of you may know that my words shall surely stand against you for evil: Thus says the LORD; Behold, I will give Pharaoh-hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

The word that Jeremiah the prophet spoke unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying, Thus says the LORD, the God of Israel, unto you, O Baruch: You did say, Woe is me now! for the LORD has added grief to my sorrow; I fainted in my sighing, and I find no rest. Thus shall you say unto him, The LORD says thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land. And seek you great things for yourself? seek them not: for, behold, I will bring evil upon all flesh, says the LORD: but your life will I give unto you for a prey in all places where you go.

The word of the LORD which came to Jeremiah the prophet against the Gentiles; Against Egypt, against the army of Pharaoh Necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon stroke in the fourth year of Jehoiakim the son of Josiah king of Judah. Order all of you the buckler and shield, and draw near to battle. Harness the horses; and get up, all of you horsemen, and stand forth with your helmets; polish the spears, and put on the protective armor. Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled swiftly, and look not back: for fear was round about, says the LORD. Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates. Who is this that comes up as a flood, whose waters are moved as the rivers? Egypt rises up like a flood, and his waters are moved like the rivers; and he says, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof. Come up, all of you horses; and rage, all of you chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow. For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts has a sacrifice in the north country by the river Euphrates. Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shall you use many medicines; for you shall not be cured. The nations have heard of your shame, and your cry has filled the land: for the mighty man has stumbled against the mighty, and they are fallen both together. The word that the LORD spoke to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and strike the land of Egypt. Declare all of you in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say all of you, Stand fast, and prepare you; for the sword shall devour round about you. Why are your valiant men swept away? they stood not, because the LORD did drive them. He made many to fall, yes, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword. They did cry there, Pharaoh king of Egypt is but a noise; he has passed the time appointed. As I live, says the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he comes. O you daughter dwelling in Egypt, furnish yourself to go into captivity: for Noph shall be waste and desolate without an inhabitant. Egypt is like a very fair heifer, but destruction comes; it comes out of the north. Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation. The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood. They shall cut down her forest, says the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable. The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north. The LORD of hosts, the God of Israel, says; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him: And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, says the LORD. But fear not you, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save you from far off, and your seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid. Fear you not, O Jacob my servant, says the LORD: for I am with you; for I will make a full end of all the nations where I have driven you: but I will not make a full end of you, but correct you in measure; yet will I not leave you wholly unpunished.

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh stroke Gaza. Thus says the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall wail. At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands; Because of the day that comes to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remains: for the LORD will spoil the Philistines, the remnant of the country of Caphtor. Baldness has come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long will you cut yourself? O you sword of the LORD, how long will it be before you be quiet? put up yourself into your scabbard, rest, and be still. How can it be quiet, seeing the LORD has given it a charge against Ashkelon, and against the sea shore? there has he appointed it.

Against Moab thus says the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed. There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also you shall be cut down, O Madmen; the sword shall pursue you. A voice of crying shall be from Horonaim, spoiling and great destruction. Moab is destroyed; her little ones have caused a cry to be heard. For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction. Flee, save your lives, and be like the heath in the wilderness. For because you have trusted in your works and in your treasures, you shall also be taken: and Chemosh shall go forth into captivity with his priests and his princes together. And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD has spoken. Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein. Cursed be he that does the work of the LORD deceitfully, and cursed be he that keeps back his sword from blood. Moab has been at ease from his youth, and he has settled on his sediments of wine, and has not been emptied from vessel to vessel, neither has he gone into captivity: therefore his taste remained in him, and his scent is not changed. Therefore, behold, the days come, says the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles. And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence. How say all of you, We are mighty and strong men for the war? Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, says the King, whose name is the LORD of hosts. The calamity of Moab is near to come, and his affliction hastes fast. All you that are about him, lament for him; and all you that know his name, say, How is the strong staff broken, and the beautiful rod! You daughter that do inhabit Dibon, come down from your glory, and sit in thirst; for the spoiler of Moab shall come upon you, and he shall destroy your strong holds. O inhabitant of Aroer, stand by the way, and monitor; ask him that flees, and her that escapes, and say, What is done? Moab is confounded; for it is broken down: wail and cry; tell all of you it in Arnon, that Moab is spoiled, And judgment has come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath, And upon Dibon, and upon Nebo, and upon Beth-diblathaim, And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon, And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near. The horn of Moab is cut off, and his arm is broken, says the LORD. Make all of you him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision. For was not Israel a derision unto you? was he found among thieves? for since you spoke of him, you skipped for joy. O all of you that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that makes her nest in the sides of the hole's mouth. We have heard the pride of Moab, he is exceeding proud his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart. I know his wrath, says the LORD; but it shall not be so; his lies shall not so effect it. Therefore will I wail for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kir-heres. O vine of Sibmah, I will weep for you with the weeping of Jazer: your plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon your summer fruits and upon your vintage. And joy and gladness is taken from the plentiful field, and from the land of Moab, and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting. From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate. Moreover I will cause to cease in Moab, says the LORD, him that offers in the high places, and him that burns incense to his gods. Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kir-heres: because the riches that he has got are perished. For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth. There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, says the LORD. They shall wail, saying, How is it broken down! how has Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him. For thus says the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab. Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs. And Moab shall be destroyed from being a people, because he has magnified himself against the LORD. Fear, and the pit, and the snare, shall be upon you, O inhabitant of Moab, says the LORD. He that flees from the fear shall fall into the pit; and he that gets up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, says the LORD. They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones. Woe be unto you, O Moab! the people of Chemosh perishes: for your sons are taken captives, and your daughters captives. Yet will I bring again the captivity of Moab in the latter days, says the LORD. Thus far is the judgment of Moab.

Concerning the Ammonites, thus says the LORD; Has Israel no sons? has he no heir? why then does their king inherit Gad, and his people dwell in his cities? Therefore, behold, the days come, says the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, says the LORD. Wail, O Heshbon, for Ai is spoiled: cry, all of you daughters of Rabbah, gird you with sackcloth; lament, and run back and forth by the hedges; for their king shall go into captivity, and his priests and his princes together. Wherefore glory you in the valleys, your flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me? Behold, I will bring a fear upon you, says the Lord GOD of hosts, from all those that be about you; and all of you shall be driven out every man right forth; and none shall gather up him that wanders. And afterward I will bring again the captivity of the children of Ammon, says the LORD. Concerning Edom, thus says the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished? Flee all of you, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him. If grape-gatherers come to you, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough. But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbors, and he is not. Leave your fatherless children, I will preserve them alive; and let your widows trust in me. For thus says the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and are you he that shall altogether go unpunished? you shall not go unpunished, but you shall surely drink of it. For I have sworn by myself, says the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes. I have heard a rumor from the LORD, and an ambassador is sent unto the heathen, saying, Gather all of you together, and come against her, and rise up to the battle. For, lo, I will make you small among the heathen, and despised among men. Your terribleness has deceived you, and the pride of your heart, O you that dwell in the clefts of the rock, that hold the height of the hill: though you should make your nest as high as the eagle, I will bring you down from thence, says the LORD. Also Edom shall be a desolation: everyone that goes by it shall be astonished, and shall hiss at all the plagues thereof. As in the overthrow of Sodom and Gomorrah and the neighbor cities thereof, says the LORD, no man shall abide there, neither shall a son of man dwell in it. Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? Therefore hear the counsel of the LORD, that he has taken against Edom; and his purposes, that he has purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them. The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea. Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs. Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet. Damascus is grew feeble, and turns herself to flee, and fear has seized on her: anguish and sorrows have taken her, as a woman in travail. How is the city of praise not left, the city of my joy! Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, says the LORD of hosts. And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad. Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall strike, thus says the LORD; Arise all of you, go up to Kedar, and spoil the men of the east. Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side. Flee, get you far off, dwell deep, O all of you inhabitants of Hazor, says the LORD; for Nebuchadrezzar king of Babylon has taken counsel against you, and has conceived a purpose against you. Arise, get you up unto the wealthy nation, that dwells without care, says the LORD, which have neither gates nor bars, which dwell alone. And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, says the LORD. And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it. The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying, Thus says the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might. And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation where the outcasts of Elam shall not come. For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, says the LORD; and I will send the sword after them, till I have consumed them: And I will set my throne in Elam, and will destroy from thence the king and the princes, says the LORD. But it shall come to pass in the latter days, that I will bring again the captivity of Elam, says the LORD.

The word that the LORD spoke against Babylon and against the land of the Chaldeans by Jeremiah the prophet. Declare all of you among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces. For out of the north there comes up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast. In those days, and in that time, says the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God. They shall ask the way to Zion with their faces in that direction, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten. My people has been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their resting place. All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers. Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks. For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain. And Chaldea shall be a spoil: all that spoil her shall be satisfied, says the LORD. Because all of you were glad, because all of you rejoiced, O all of you destroyers of mine heritage, because all of you are grown fat as the heifer at grass, and bellow as bulls; Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert. Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: everyone that goes by Babylon shall be astonished, and hiss at all her plagues. Put yourselves in array against Babylon round about: all you that bend the bow, shoot at her, spare no arrows: for she has sinned against the LORD. Shout against her round about: she has given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she has done, do unto her. Cut off the planter from Babylon, and him that handles the sickle in the time of harvest: for fear of the oppressing sword they shall turn everyone to his people, and they shall flee everyone to his own land. Israel is a scattered sheep; the lions have driven him away: first the king of Assyria has devoured him; and last this Nebuchadrezzar king of Babylon has broken his bones. Therefore thus says the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria. And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead. In those days, and in that time, says the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve. Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, says the LORD, and do according to all that I have commanded you. A sound of battle is in the land, and of great destruction. How is the hammer of the whole earth cut into pieces and broken! how is Babylon become a desolation among the nations! I have laid a snare for you, and you are also taken, O Babylon, and you were not aware: you are found, and also caught, because you have striven against the LORD. The LORD has opened his armory, and has brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans. Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left. Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day has come, the time of their visitation. The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple. Call together the archers against Babylon: all you that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she has done, do unto her: for she has been proud against the LORD, against the Holy One of Israel. Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, says the LORD. Behold, I am against you, O you most proud, says the Lord GOD of hosts: for your day has come, the time that I will visit you. And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him. Thus says the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go. Their Redeemer is strong; the LORD of hosts is his name: he shall thoroughly plead their cause, that he may give rest to the land, and trouble the inhabitants of Babylon. A sword is upon the Chaldeans, says the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men. A sword is upon the liars; and they shall be foolish: a sword is upon her mighty men; and they shall be dismayed. A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed. A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols. Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited forever; neither shall it be dwelt in from generation to generation. As God overthrew Sodom and Gomorrah and the neighbor cities thereof, says the LORD; so shall no man abide there, neither shall any son of man dwell therein. Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth. They shall hold the bow and the lance: they are cruel, and will not show mercy: their voice shall roar like the sea, and they shall ride upon horses, everyone put in array, like a man to the battle, against you, O daughter of Babylon. The king of Babylon has heard the report of them, and his hands grew feeble: anguish took hold of him, and pangs as of a woman in travail. Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? Therefore hear all of you the counsel of the LORD, that he has taken against Babylon; and his purposes, that he has purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them. At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Thus says the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind; And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about. Against him that bends let the archer bend his bow, and against him that lifts himself up in his brigandine: and spare all of you not her young men; destroy all of you utterly all her host. Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets. For Israel has not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel. Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence. Babylon has been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad. Babylon is suddenly fallen and destroyed: wail for her; take balm for her pain, if so be she may be healed. We would have healed Babylon, but she is not healed: forsake her, and let us go everyone into his own country: for her judgment reachs unto heaven, and is lifted up even to the skies. The LORD has brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God. Make bright the arrows; gather the shields: the LORD has raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple. Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD has both devised and done that which he spoke against the inhabitants of Babylon. O you that dwell upon many waters, abundant in treasures, your end has come, and the measure of your covetousness. The LORD of hosts has sworn by himself, saying, Surely I will fill you with men, as with caterpillars; and they shall lift up a shout against you. He has made the earth by his power, he has established the world by his wisdom, and has stretched out the heaven by his understanding. When he utters his voice, there is a multitude of waters in the heavens; and he causes the vapors to ascend from the ends of the earth: he makes lightnings with rain, and brings forth the wind out of his treasures. Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. They are vanity, the work of errors: in the time of their visitation they shall perish. The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name. You are my battle axe and weapons of war: for with you will I break in pieces the nations, and with you will I destroy kingdoms; And with you will I break in pieces the horse and his rider; and with you will I break in pieces the chariot and his rider; With you also will I break in pieces man and woman; and with you will I break in pieces old and young; and with you will I break in pieces the young man and the maid; I will also break in pieces with you the shepherd and his flock; and with you will I break in pieces the farmer and his yoke of oxen; and with you will I break in pieces captains and rulers. And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, says the LORD. Behold, I am against you, O destroying mountain, says the LORD, which destroys all the earth: and I will stretch out mine hand upon you, and roll you down from the rocks, and will make you a burnt mountain. And they shall not take of you a stone for a corner, nor a stone for foundations; but you shall be desolate forever, says the LORD. Set all of you up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillars. Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion. And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant. The mighty men of Babylon have ceased to fight, they have remained in their holds: their might has failed; they became as women: they have burned her dwelling places; her bars are broken. One post shall run to meet another, and one messenger to meet another, to show the king of Babylon that his city is taken at every quarter, And that the passages are stopped, and the reeds they have burned with fire, and the men of war are frightened. For thus says the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshing floor, it is time to thresh her: yet a little while, and the time of her harvest shall come. Nebuchadrezzar the king of Babylon has devoured me, he has crushed me, he has made me an empty vessel, he has swallowed me up like a dragon, he has filled his belly with my delicates, he has cast me out. The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say. Therefore thus says the LORD; Behold, I will plead your cause, and take vengeance for you; and I will dry up her sea, and make her springs dry. And Babylon shall become heaps, a dwelling place for dragons, an astonishment, and an hissing, without an inhabitant. They shall roar together like lions: they shall yell as lions' whelps. In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, says the LORD. I will bring them down like lambs to the slaughter, like rams with he goats. How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations! The sea has come up upon Babylon: she is covered with the multitude of the waves thereof. Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwells, neither does any son of man pass thereby. And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he has swallowed up: and the nations shall not flow together any more unto him: yes, the wall of Babylon shall fall. My people, go all of you out of the midst of her, and deliver all of you every man his soul from the fierce anger of the LORD. And lest your heart faint, and all of you fear for the rumor that shall be heard in the land; a rumor shall both come one year, and after that in another year shall come a rumor, and violence in the land, ruler against ruler. Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her. Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, says the LORD. As Babylon has caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth. All of you that have escaped the sword, go away, stand not still: remember the LORD far off, and let Jerusalem come into your mind. We are confounded, because we have heard reproach: shame has covered our faces: for strangers are come into the sanctuaries of the LORD's house. Wherefore, behold, the days come, says the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan. Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, says the LORD. A sound of a cry comes from Babylon, and great destruction from the land of the Chaldeans: Because the LORD has spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered: Because the spoiler has come upon her, even upon Babylon, and her mighty men are taken, everyone of their bows is broken: for the LORD God of recompences shall surely requite. And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, says the King, whose name is the LORD of hosts. Thus says the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labor in vain, and the folk in the fire, and they shall be weary. The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince. So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon. And Jeremiah said to Seraiah, When you come to Babylon, and shall see, and shall read all these words; Then shall you say, O LORD, you have spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate forever. And it shall be, when you have made an end of reading this book, that you shall bind a stone to it, and cast it into the midst of Euphrates: And you shall say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah. And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done. For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon. And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about. So the city was besieged unto the eleventh year of king Zedekiah. And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land. Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; now the Chaldeans were by the city round about: and they went by the way of the plain. But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death. Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem, And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire: And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about. Then Nebuzar-adan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude. But Nebuzar-adan the captain of the guard left certain of the poor of the land for vinedressers and for farmers. Also the pillars of brass that were in the house of the LORD, and the bases, and the brazen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon. The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away. And the basons, and the fire-pans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away. The two pillars, one sea, and twelve brazen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight. And concerning the pillars, the height of one pillar was eighteen cubits; and a fastener of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow. And a capital of brass was upon it; and the height of one capital was five cubits, with network and pomegranates upon the capitals round about, all of brass. The second pillar also and the pomegranates were like unto these. And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about. And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city. So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah. And the king of Babylon stroke them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land. This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty: In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons: In the three and twentieth year of Nebuchadrezzar Nebuzar-adan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred. And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison. And spoke kindly unto him, and set his throne above the throne of the kings that were with him in Babylon, And changed his prison garments: and he did continually eat bread before him all the days of his life. And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

List of Books

THE

LAMENTATIONS

OF JEREMIAH

How does the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary! She weeps sore in the night, and her tears are on her cheeks: among all her lovers she has none to comfort her: all her friends have dealt treacherously with her, they are become her enemies. Judah is gone into captivity because of affliction, and because of great servitude: she dwells among the heathen, she finds no rest: all her persecutors overtook her between the straits. The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness. Her adversaries are the chief, her enemies prosper; for the LORD has afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy. And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer. Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her Sabbath s. Jerusalem has grievously sinned; therefore she is removed: all that honored her despise her, because they have seen her nakedness: yes, she sighs, and turns backward. Her filthiness is in her skirts; she remembers not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy has magnified himself. The adversary has spread out his hand upon all her pleasant things: for she has seen that the heathen entered into her sanctuary, whom you did command that they should not enter into your congregation. All her people sigh, they seek bread; they have given their pleasant things for food to relieve the soul: see, O LORD, and consider; for I am become vile. Is it nothing to you, all you that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD has afflicted me in the day of his fierce anger. From above has he sent fire into my bones, and it prevails against them: he has spread a net for my feet, he has turned me back: he has made me desolate and faint all the day. The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he has made my strength to fall, the LORD has delivered me into their hands, from whom I am not able to rise up. The LORD has trodden under foot all my mighty men in the midst of me: he has called an assembly against me to crush my young men: the LORD has trodden the virgin, the daughter of Judah, as in a winepress. For these things I weep; mine eye, mine eye runs down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed. Zion spreads forth her hands, and there is none to comfort her: the LORD has commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them. The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity. I called for my lovers, but they deceived me: my priests and mine elders gave up the spirit in the city, while they sought their food to relieve their souls. Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaves, at home there is as death. They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that you have done it: you will bring the day that you have called, and they shall be like unto me. Let all their wickedness come before you; and do unto them, as you have done unto me for all my transgressions: for my sighs are many, and my heart is faint.

How has the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger! The LORD has swallowed up all the habitations of Jacob, and has not pitied: he has thrown down in his wrath the strong holds of the daughter of Judah; he has brought them down to the ground: he has polluted the kingdom and the princes thereof. He has cut off in his fierce anger all the horn of Israel: he has drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devours round about. He has bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire. The LORD was as an enemy: he has swallowed up Israel, he has swallowed up all her palaces: he has destroyed his strong holds, and has increased in the daughter of Judah mourning and lamentation. And he has violently taken away his tabernacle, as if it were of a garden: he has destroyed his places of the assembly: the LORD has caused the solemn feasts and Sabbath s to be forgotten in Zion, and has despised in the indignation of his anger the king and the priest. The LORD has cast off his altar, he has abhorred his sanctuary, he has given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast. The LORD has purposed to destroy the wall of the daughter of Zion: he has stretched out a line, he has not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together. Her gates are sunk into the ground; he has destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD. The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground. Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the infants swoon in the streets of the city. They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom. What thing shall I take to witness for you? what thing shall I liken to you, O daughter of Jerusalem? what shall I equal to you, that I may comfort you, O virgin daughter of Zion? for your breach is great like the sea: who can heal you? Your prophets have seen vain and foolish things for you: and they have not discovered your iniquity, to turn away your captivity; but have seen for you false burdens and causes of banishment. All that pass by clap their hands at you; they hiss and shake their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth? all of your enemies have opened their mouth against you: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it. The LORD has done that which he had devised; he has fulfilled his word that he had commanded in the days of old: he has thrown down, and has not pitied: and he has caused your enemy to rejoice over you, he has set up the horn of your adversaries. Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give yourself no rest; let not the apple of your eye cease. Arise, cry out in the night: in the beginning of the watches pour out your heart like water before the face of the LORD: lift up your hands toward him for the life of your young children, that faint for hunger in the top of every street. Behold, O LORD, and consider to whom you have done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord? The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; you have slain them in the day of your anger; you have killed, and not pitied. You have called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up has mine enemy consumed.

I am the man that has seen affliction by the rod of his wrath. He has led me, and brought me into darkness, but not into light. Surely against me is he turned; he turns his hand against me all the day. My flesh and my skin has he made old; he has broken my bones. He has built against me, and compassed me with gall and travail. He has set me in dark places, as they that be dead of old. He has hedged me about, that I cannot get out: he has made my chain heavy. Also when I cry and shout, he shuts out my prayer. He has enclosed my ways with hewn stone, he has made my paths crooked. He was unto me as a bear lying in wait, and as a lion in secret places. He has turned aside my ways, and pulled me in pieces: he has made me desolate. He has bent his bow, and set me as a mark for the arrow. He has caused the arrows of his quiver to enter into my reins. I was a derision to all my people; and their song all the day. He has filled me with bitterness, he has made me drunken with wormwood. He has also broken my teeth with gravel stones, he has covered me with ashes. And you have removed my soul far off from peace: I forgotten about prosperity. And I said, My strength and my hope is perished from the LORD: Remembering mine affliction and my misery, the wormwood and the gall. My soul has them still in remembrance, and is humbled in me. This I recall to my mind, therefore have I hope. It is of the LORD's mercies that we are not consumed, because his compassions fail not. They are new every morning: great is your faithfulness. The LORD is my portion, says my soul; therefore will I hope in him. The LORD is good unto them that wait for him, to the soul that seeks him. It is good that a man should both hope and quietly wait for the salvation of the LORD. It is good for a man that he bear the yoke of his youth. He sits alone and keeps silence, because he has borne it upon him. He puts his mouth in the dust; if so be there may be hope. He gives his cheek to him that strikes him: he is filled full with reproach. For the LORD will not cast off forever: But though he cause grief, yet will he have compassion according to the multitude of his mercies. For he does not afflict willingly nor grieve the children of men. To crush under his feet all the prisoners of the earth. To turn aside the right of a man before the face of the most High, To subvert a man in his cause, the LORD approves not. Who is he that says, and it comes to pass, when the Lord commands it not? Out of the mouth of the most High proceeds not evil and good? Wherefore does a living man complain, a man for the punishment of his sins? Let us search and try our ways, and return to the LORD. Let us lift up our heart with our hands unto God in the heavens. We have transgressed and have rebelled: you have not pardoned. You have covered with anger, and persecuted us: you have slain, you have not pitied. You have covered yourself with a cloud, that our prayer should not pass through. You have made us as the waste and refuse in the midst of the people. All our enemies have opened their mouths against us. Fear and a snare has come upon us, desolation and destruction. Mine eye runs down with rivers of water for the destruction of the daughter of my people. Mine eye trickes down, and ceases not, without any intermission. Till the LORD look down, and behold from heaven. Mine eye affects mine heart because of all the daughters of my city. Mine enemies chased me sore, like a bird, without cause. They have cut off my life in the dungeon, and cast a stone upon me. Waters flowed over mine head; then I said, I am cut off. I called upon your name, O LORD, out of the low dungeon. You have heard my voice: hide not your ear at my breathing, at my cry. You drew near in the day that I called upon you: you said, Fear not. O LORD, you have pleaded the causes of my soul; you have redeemed my life. O LORD, you have seen my wrong: judge you my cause. You have seen all their vengeance and all their imaginations against me. You have heard their reproach, O LORD, and all their imaginations against me; The lips of those that rose up against me, and their device against me all the day. Behold their sitting down, and their rising up; I am their music. Render unto them a recompence, O LORD, according to the work of their hands. Give them sorrow of heart, your curse unto them. Persecute and destroy them in anger from under the heavens of the LORD.

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street. The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter! Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness. The tongue of the nursing infant cleaves to the roof of his mouth for thirst: the young children ask bread, and no man breaks it unto them. They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills. For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her. Her Nazarites were purer than snow, they were whiter than milk, they were more rosy in body than rubies, their polishing was of sapphire: Their visage is blacker than a coal; they are not known in the streets: their skin cleaves to their bones; it is withered, it is become like a stick. They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for lack of the fruits of the field. The hands of the pitiful women have sodden their own children: they were their food in the destruction of the daughter of my people. The LORD has accomplished his fury; he has poured out his fierce anger, and has kindled a fire in Zion, and it has devoured the foundations thereof. The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem. For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her, They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments. They cried unto them, Depart all of you; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there. The anger of the LORD has divided them; he will no more regard them: they respected not the persons of the priests, they favored not the elders. As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us. They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end has come. Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness. The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen. Rejoice and be glad, O daughter of Edom, that dwell in the land of Uz; the cup also shall pass through unto you: you shall be drunken, and shall make yourself naked. The punishment of your iniquity is accomplished, O daughter of Zion; he will no more carry you away into captivity: he will visit your iniquity, O daughter of Edom; he will discover your sins.

Remember, O LORD, what has come upon us: consider, and behold our reproach. Our inheritance is turned to strangers, our houses to aliens. We are orphans and fatherless, our mothers are as widows. We have drunken our water for money; our wood is sold unto us. Our necks are under persecution: we labor, and have no rest. We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread. Our fathers have sinned, and are not; and we have borne their iniquities. Servants have ruled over us: there is none that does deliver us out of their hand. We got our bread with the peril of our lives because of the sword of the wilderness. Our skin was black like an oven because of the terrible famine. They ravished the women in Zion, and the maids in the cities of Judah. Princes are hanged up by their hand: the faces of elders were not honored. They took the young men to grind, and the children fell under the wood. The elders have ceased from the gate, the young men from their music. The joy of our heart is ceased; our dance is turned into mourning. The crown is fallen from our head: woe unto us, that we have sinned! For this our heart is faint; for these things our eyes are dim. Because of the mountain of Zion, which is desolate, the foxes walk upon it. You, O LORD, remain forever; your throne from generation to generation. Wherefore do you forget us forever, and forsake us so long time? Turn you us unto you, O LORD, and we shall be turned; renew our days as of old. But you have utterly rejected us; you are very angry against us.

List of Books

THE BOOK OF THE PROPHET

EZEKIEL

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God. In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity, The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him. And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire setting itself, and a brightness was about it, and out of the midst thereof as the color of amber, out of the midst of the fire. Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man. And everyone had four faces, and everyone had four wings. And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the color of burnished brass. And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings. Their wings were joined one to another; they turned not when they went; they went everyone straight forward. As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle. Thus were their faces: and their wings were stretched upward; two wings of everyone were joined one to another, and two covered their bodies. And they went everyone straight forward: where the spirit was to go, they went; and they turned not when they went. As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning. And the living creatures ran and returned as the appearance of a flash of lightning. Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces. The appearance of the wheels and their work was like unto the color of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel. When they went, they went upon their four sides: and they turned not when they went. As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four. And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up. Anywhere the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up opposite to them: for the spirit of the living creature was in the wheels. When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up opposite to them: for the spirit of the living creature was in the wheels. And the likeness of the firmament upon the heads of the living creature was as the color of the terrible crystal, stretched forth over their heads above. And under the firmament were their wings straight, the one toward the other: everyone had two, which covered on this side, and everyone had two, which covered on that side, their bodies. And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings. And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings. And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it. And I saw as the color of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about. As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spoke.

And he said unto me, Son of man, stand upon your feet, and I will speak unto you. And the spirit entered into me when he spoke unto me, and set me upon my feet, that I heard him that spoke unto me. And he said unto me, Son of man, I send you to the children of Israel, to a rebellious nation that has rebelled against me: they and their fathers have transgressed against me, even unto this very day. For they are shameless children and stiff hearted. I do send you unto them; and you shall say unto them, Thus says the Lord GOD. And they, whether they will hear, or whether they will forbear, for they are a rebellious house, yet shall know that there has been a prophet among them. And you, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with you, and you do dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house. And you shall speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious. But you, son of man, hear what I say unto you; Be not you rebellious like that rebellious house: open your mouth, and eat that I give you. And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein; And he spread it before me; and it was written inside and outside: and there was written therein lamentations, and mourning, and woe.

Moreover he said unto me, Son of man, eat that you find; eat this roll, and go speak unto the house of Israel. So I opened my mouth, and he caused me to eat that roll. And he said unto me, Son of man, cause your belly to eat, and fill your bowels with this roll that I give you. Then did I eat it; and it was in my mouth as honey for sweetness. And he said unto me, Son of man, go, get you unto the house of Israel, and speak with my words unto them. For you are not sent to a people of a strange speech and of an hard language, but to the house of Israel; Not to many people of a strange speech and of an hard language, whose words you cannot understand. Surely, had I sent you to them, they would have listened unto you. But the house of Israel will not listen unto you; for they will not listen unto me: for all the house of Israel are shameless and hardhearted. Behold, I have made your face strong against their faces, and your forehead strong against their foreheads. As an adamant harder than flint have I made your forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house. Moreover he said unto me, Son of man, all my words that I shall speak unto you receive in your heart, and hear with your ears. And go, get you to them of the captivity, unto the children of your people, and speak unto them, and tell them, Thus says the Lord GOD; whether they will hear, or whether they will forbear. Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place. I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels opposite to them, and a noise of a great rushing. So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me. Then I came to them of the captivity at Tel-abib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days. And it came to pass at the end of seven days, that the word of the LORD came unto me, saying, Son of man, I have made you a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me. When I say unto the wicked, You shall surely die; and you give him not warning, nor speak to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at your hand. Yet if you warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but you have delivered your soul. Again, When a righteous man does turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because you have not given him warning, he shall die in his sin, and his righteousness which he has done shall not be remembered; but his blood will I require at your hand. Nevertheless if you warn the righteous man, that the righteous sin not, and he does not sin, he shall surely live, because he is warned; also you have delivered your soul. And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with you. Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face. Then the spirit entered into me, and set me upon my feet, and spoke with me, and said unto me, Go, shut yourself within your house. But you, O son of man, behold, they shall put bands upon you, and shall bind you with them, and you shall not go out among them: And I will make your tongue cleave to the roof of your mouth, that you shall be dumb, and shall not be to them a reprover: for they are a rebellious house. But when I speak with you, I will open your mouth, and you shall say unto them, Thus says the Lord GOD; He that hears, let him hear; and he that forbears, let him forbear: for they are a rebellious house.

You also, son of man, take you a tile, and lay it before you, and illustrate upon it the city, even Jerusalem: And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about. Moreover take you unto you an iron pan, and set it for a wall of iron between you and the city: and set your face against it, and it shall be besieged, and you shall lay siege against it. This shall be a sign to the house of Israel. Lie you also upon your left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that you shall lie upon it you shall bear their iniquity. For I have laid upon you the years of their iniquity, according to the number of the days, three hundred and ninety days: so shall you bear the iniquity of the house of Israel. And when you have accomplished them, lie again on your right side, and you shall bear the iniquity of the house of Judah forty days: I have appointed you each day for a year. Therefore you shall set your face toward the siege of Jerusalem, and your arm shall be uncovered, and you shall prophesy against it. And, behold, I will lay bands upon you, and you shall not turn you from one side to another, till you have ended the days of your siege. Take you also unto you wheat, and barley, and beans, and lentils, and millet, and fitches, and put them in one vessel, and make you bread thereof, according to the number of the days that you shall lie upon your side, three hundred and ninety days shall you eat thereof. And your food which you shall eat shall be by weight, twenty shekels a day: from time to time shall you eat it. You shall drink also water by measure, the sixth part of an hin: from time to time shall you drink. And you shall eat it as barley cakes, and you shall bake it with dung that comes out of man, in their sight. And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, where I will drive them. Then said I, Ah Lord GOD! behold, my soul has not been polluted: for from my youth up even till now have I not eaten of that which dies of itself, or is torn in pieces; neither came there abominable flesh into my mouth. Then he said unto me, Lo, I have given you cow's dung for man's dung, and you shall prepare your bread therewith. Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment: That they may lack bread and water, and be astonished one with another, and consume away for their iniquity.

And you, son of man, take you a sharp knife, take you a barber's razor, and cause it to pass upon your head and upon your beard: then take you balances to weigh, and divide the hair. You shall burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and you shall take a third part, and strike about it with a knife: and a third part you shall scatter in the wind; and I will draw out a sword after them. You shall also take thereof a few in number, and bind them in your skirts. Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel. Thus says the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her. And she has changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them. Therefore thus says the Lord GOD; Because all of you multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you; Therefore thus says the Lord GOD; Behold, I, even I, am against you, and will execute judgments in the midst of you in the sight of the nations. And I will do in you that which I have not done, and unto which I will not do any more the like, because of all of your abominations. Therefore the fathers shall eat the sons in the midst of you, and the sons shall eat their fathers; and I will execute judgments in you, and the whole remnant of you will I scatter into all the winds. Wherefore, as I live, says the Lord GOD; Surely, because you have defiled my sanctuary with all your detestable things, and with all of your abominations, therefore will I also diminish you; neither shall mine eye spare, neither will I have any pity. A third part of you shall die with the pestilence, and with famine shall they be consumed in the midst of you: and a third part shall fall by the sword round about you; and I will scatter a third part into all the winds, and I will draw out a sword after them. Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them. Moreover I will make you waste, and a reproach among the nations that are round about you, in the sight of all that pass by. So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about you, when I shall execute judgments in you in anger and in fury and in furious rebukes. I the LORD have spoken it. When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread: So will I send upon you famine and evil beasts, and they shall bereave you: and pestilence and blood shall pass through you; and I will bring the sword upon you. I the LORD have spoken it.

And the word of the LORD came unto me, saying, Son of man, set your face toward the mountains of Israel, and prophesy against them, And say, All of you mountains of Israel, hear the word of the Lord GOD; Thus says the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places. And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols. And I will lay the dead carcasses of the children of Israel before their idols; and I will scatter your bones round about your altars. In all your dwelling places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished. And the slain shall fall in the midst of you, and all of you shall know that I am the LORD. Yet will I leave a remnant, that all of you may have some that shall escape the sword among the nations, when all of you shall be scattered through the countries. And they that escape of you shall remember me among the nations where they shall be carried captives, because I am broken with their whorish heart, which has departed from me, and with their eyes, which go a whoring after their idols: and they shall loathe themselves for the evils which they have committed in all their abominations. And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them. Thus says the Lord GOD; Strike with your hand, and stamp with your foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence. He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remains and is besieged shall die by the famine: thus will I accomplish my fury upon them. Then shall all of you know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savor to all their idols. So will I stretch out my hand upon them, and make the land desolate, yes, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Moreover the word of the LORD came unto me, saying, Also, you son of man, thus says the Lord GOD unto the land of Israel; An end, the end has come upon the four corners of the land. Now is the end come upon you, and I will send mine anger upon you, and will judge you according to your ways, and will recompense upon you all of your abominations. And mine eye shall not spare you, neither will I have pity: but I will recompense your ways upon you, and your abominations shall be in the midst of you: and all of you shall know that I am the LORD. Thus says the Lord GOD; An evil, an only evil, behold, has come. An end has come, the end has come: it watches for you; behold, it has come. The morning has come unto you, O you that dwell in the land: the time has come, the day of trouble is near, and not the sounding again of the mountains. Now will I shortly pour out my fury upon you, and accomplish mine anger upon you: and I will judge you according to your ways, and will recompense you for all of your abominations. And mine eye shall not spare, neither will I have pity: I will recompense you according to your ways and your abominations that are in the midst of you; and all of you shall know that I am the LORD that strikes. Behold the day, behold, it has come: the morning is gone forth; the rod has blossomed, pride has budded. Violence has risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of their's: neither shall there be wailing for them. The time has come, the day draws near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof. For the seller shall not return to that which is sold, although they were yet alive: for the vision is concerning the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life. They have blown the trumpet, even to make all ready; but none goes to the battle: for my wrath is upon all the multitude thereof. The sword is outside, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him. But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, everyone for his iniquity. All hands shall be feeble, and all knees shall be weak as water. They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads. They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumbling block of their iniquity. As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them. And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it. My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it. Make a chain: for the land is full of bloody crimes, and the city is full of violence. Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled. Destruction comes; and they shall seek peace, and there shall be none. Mischief shall come upon mischief, and rumor shall be upon rumor; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients. The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me. Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the color of amber. And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looks toward the north; where was the seat of the image of jealousy, which provokes to jealousy. And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain. Then said he unto me, Son of man, lift up your eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry. He said furthermore unto me, Son of man, see you what they do? even the great abominations that the house of Israel commits here, that I should go far off from my sanctuary? but turn you yet again, and you shall see greater abominations. And he brought me to the door of the court; and when I looked, behold a hole in the wall. Then said he unto me, Son of man, dig now in the wall: and when I had dug in the wall, behold a door. And he said unto me, Go in, and behold the wicked abominations that they do here. So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, portrayed upon the wall round about. And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up. Then said he unto me, Son of man, have you seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, the LORD sees us not; the LORD has forsaken the earth. He said also unto me, Turn you yet again, and you shall see greater abominations that they do. Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz. Then said he unto me, Have you seen this, O son of man? turn you yet again, and you shall see greater abominations than these. And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east. Then he said unto me, Have you seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose. Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand. And, behold, six men came from the way of the higher gate, which lies toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's ink holder by his side: and they went in, and stood beside the brazen altar. And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's ink holder by his side; And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. And to the others he said in mine hearing, Go all of you after him through the city, and strike: let not your eye spare, neither have all of you pity: Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house. And he said unto them, Defile the house, and fill the courts with the slain: go all of you forth. And they went forth, and slew in the city. And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! will you destroy all the residue of Israel in your pouring out of your fury upon Jerusalem? Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD has forsaken the earth, and the LORD sees not. And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head. And, behold, the man clothed with linen, which had the ink holder by his side, reported the matter, saying, I have done as you have commanded me.

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne. And he spoke unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill your hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight. Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court. Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory. And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaks. And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels. And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out. And there appeared in the cherubims the form of a man's hand under their wings. And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the color of a beryl stone. And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel. When they went, they went upon their four sides; they turned not as they went, but to the place where the head looked they followed it; they turned not as they went. And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had. As for the wheels, it was cried unto them in my hearing, O wheel. And everyone had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle. And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar. And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them. When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them. Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims. And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and everyone stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above. This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims. Everyone had four faces apiece, and everyone four wings; and the likeness of the hands of a man was under their wings. And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looks eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people. Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city: Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh. Therefore prophesy against them, prophesy, O son of man. And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus says the LORD; Thus have all of you said, O house of Israel: for I know the things that come into your mind, everyone of them. All of you have multiplied your slain in this city, and all of you have filled the streets thereof with the slain. Therefore thus says the Lord GOD; Your slain whom all of you have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it. All of you have feared the sword; and I will bring a sword upon you, says the Lord GOD. And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you. All of you shall fall by the sword; I will judge you in the border of Israel; and all of you shall know that I am the LORD. This city shall not be your caldron, neither shall all of you be the flesh in the midst thereof; but I will judge you in the border of Israel: And all of you shall know that I am the LORD: for all of you have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you. And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! will you make a full end of the remnant of Israel? Again the word of the LORD came unto me, saying, Son of man, your brethren, even your brethren, the men of your kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession. Therefore say, Thus says the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come. Therefore say, Thus says the Lord GOD; I will even gather you from the people, and assemble you out of the countries where all of you have been scattered, and I will give you the land of Israel. And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God. But as for them whose heart walks after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, says the Lord GOD. Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above. And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city. Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me. Then I spoke unto them of the captivity all the things that the LORD had showed me.

The word of the LORD also came unto me, saying, Son of man, you dwell in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house. Therefore, you son of man, prepare you stuff for removing, and remove by day in their sight; and you shall remove from your place to another place in their sight: it may be they will consider, though they be a rebellious house. Then shall you bring forth your stuff by day in their sight, as stuff for removing: and you shall go forth at even in their sight, as they that go forth into captivity. Dig you through the wall in their sight, and carry out thereby. In their sight shall you bear it upon your shoulders, and carry it forth in the twilight: you shall cover your face, that you see not the ground: for I have set you for a sign unto the house of Israel. And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I dug through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight. And in the morning came the word of the LORD unto me, saying, Son of man, has not the house of Israel, the rebellious house, said unto you, What do you? Say you unto them, Thus says the Lord GOD; This burden concerns the prince in Jerusalem, and all the house of Israel that are among them. Say, I am your sign: like I have done, so shall it be done unto them: they shall remove and go into captivity. And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes. My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there. And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them. And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries. But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen where they come; and they shall know that I am the LORD. Moreover the word of the LORD came to me, saying, Son of man, eat your bread with quaking, and drink your water with trembling and with carefulness; And say unto the people of the land, Thus says the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein. And the cities that are inhabited shall be laid waste, and the land shall be desolate; and all of you shall know that I am the LORD. And the word of the LORD came unto me, saying, Son of man, what is that proverb that all of you have in the land of Israel, saying, The days are prolonged, and every vision fails? Tell them therefore, Thus says the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision. For there shall be no more any vain vision nor flattering divination within the house of Israel. For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, says the Lord GOD. Again the word of the LORD came to me, saying. Son of man, behold, they of the house of Israel say, The vision that he sees is for many days to come, and he prophesies of the times that are far off. Therefore say unto them, Thus says the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, says the Lord GOD.

And the word of the LORD came unto me, saying, Son of man, prophesy against the prophets of Israel that prophesy, and say you unto them that prophesy out of their own hearts, Hear all of you the word of the LORD; Thus says the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing! O Israel, your prophets are like the foxes in the deserts. All of you have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD. They have seen vanity and lying divination, saying, The LORD says: and the LORD has not sent them: and they have made others to hope that they would confirm the word. Have all of you not seen a vain vision, and have all of you not spoken a lying divination, whereas all of you say, The LORD says it; although it be I have not spoken? Therefore thus says the Lord GOD; Because all of you have spoken vanity, and seen lies, therefore, behold, I am against you, says the Lord GOD. And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and all of you shall know that I am the Lord GOD. Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with plaster: Say unto them which daub it with plaster, that it shall fall: there shall be an overflowing shower; and all of you, O great hailstones, shall fall; and a stormy wind shall rend it. Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith all of you have daubed it? Therefore thus says the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it. So will I break down the wall that all of you have daubed with plaster, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and all of you shall be consumed in the midst thereof: and all of you shall know that I am the LORD. Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with plaster, and will say unto you, The wall is no more, neither they that daubed it; To know, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, says the Lord GOD. Likewise, you son of man, set your face against the daughters of your people, which prophesy out of their own heart; and prophesy you against them, And say, Thus says the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will all of you hunt the souls of my people, and will all of you save the souls alive that come unto you? And will all of you pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies? Wherefore thus says the Lord GOD; Behold, I am against your pillows, wherewith all of you there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that all of you hunt to make them fly. Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and all of you shall know that I am the LORD. Because with lies all of you have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life: Therefore all of you shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and all of you shall know that I am the LORD.

Then came certain of the elders of Israel unto me, and sat before me. And the word of the LORD came unto me, saying, Son of man, these men have set up their idols in their heart, and put the stumbling block of their iniquity before their face: should I be enquired of at all by them? Therefore speak unto them, and say unto them, Thus says the Lord GOD; Every man of the house of Israel that sets up his idols in his heart, and puts the stumbling block of his iniquity before his face, and comes to the prophet; I the LORD will answer him that comes according to the multitude of his idols; That I may take the house of Israel in their own heart, because they are all cut off from me through their idols. Therefore say unto the house of Israel, Thus says the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations. For everyone of the house of Israel, or of the stranger that sojourns in Israel, which separates himself from me, and sets up his idols in his heart, and puts the stumbling block of his iniquity before his face, and comes to a prophet to enquire of him concerning me; I the LORD will answer him by myself: And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and all of you shall know that I am the LORD. And if the prophet be deceived when he has spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel. And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeks unto him; That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, says the Lord GOD. The word of the LORD came again to me, saying, Son of man, when the land sins against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it: Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, says the Lord GOD. If I cause dangerous beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts: Though these three men were in it, as I live, says the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate. Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it: Though these three men were in it, as I live, says the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves. Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast: Though Noah, Daniel, and Job were in it, as I live, says the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness. For thus says the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the dangerous beast, and the pestilence, to cut off from it man and beast? Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and all of you shall see their way and their doings: and all of you shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it. And they shall comfort you, when all of you see their ways and their doings: and all of you shall know that I have not done without cause all that I have done in it, says the Lord GOD.

And the word of the LORD came unto me, saying, Son of man, what is the vine tree more than any tree, or than a branch which is among the trees of the forest? Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon? Behold, it is cast into the fire for fuel; the fire devours both the ends of it, and the midst of it is burned. Is it meet for any work? Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire has devoured it, and it is burned? Therefore thus says the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem. And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and all of you shall know that I am the LORD, when I set my face against them. And I will make the land desolate, because they have committed a trespass, says the Lord GOD.

Again the word of the LORD came unto me, saying, Son of man, cause Jerusalem to know her abominations, And say, Thus says the Lord GOD unto Jerusalem; Your birth and your nativity is of the land of Canaan; your father was an Amorite, and your mother an Hittite. And as for your nativity, in the day you were born your navel was not cut, neither were you washed in water to clean you; you were not salted at all, nor swaddled at all. None eye pitied you, to do any of these unto you, to have compassion upon you; but you were cast out in the open field, to the loathing of your person, in the day that you were born. And when I passed by you, and saw you polluted in your own blood, I said unto you when you were in your blood, Live; yes, I said unto you when you were in your blood, Live. I have caused you to multiply as the bud of the field, and you have increased and becoming great, and you are come to excellent ornaments: your breasts are fashioned, and your hair is grown, whereas you were naked and bare. Now when I passed by you, and looked upon you, behold, your time was the time of love; and I spread my skirt over you, and covered your nakedness: yes, I swore unto you, and entered into a covenant with you, says the Lord GOD, and you became mine. Then washed I you with water; yes, I thoroughly washed away your blood from you, and I anointed you with oil. I clothed you also with broidered work, and shod you with badgers' skin, and I girded you about with fine linen, and I covered you with silk. I decked you also with ornaments, and I put bracelets upon your hands, and a chain on your neck. And I put a jewel on your forehead, and earrings in your ears, and a beautiful crown upon your head. Thus were you decked with gold and silver; and your raiment was of fine linen, and silk, and broidered work; you did eat fine flour, and honey, and oil: and you were exceeding beautiful, and you did prosper into a kingdom. And your renown went forth among the heathen for your beauty: for it was perfect through my loveliness, which I had put upon you, says the Lord GOD. But you did trust in your own beauty, and played the harlot because of your renown, and poured out your fornications on everyone that passed by; his it was. And of your garments you did take, and decked your high places with various colors, and played the harlot thereupon: the like things shall not come, neither shall it be so. You have also taken your fair jewels of my gold and of my silver, which I had given you, and made to yourself images of men, and did commit whoredom with them, And took your broidered garments, and covered them: and you have set mine oil and mine incense before them. My food also which I gave you, fine flour, and oil, and honey, wherewith I fed you, you have even set it before them for a sweet savor: and thus it was, says the Lord GOD. Moreover you have taken your sons and your daughters, whom you have borne unto me, and these have you sacrificed unto them to be devoured. Is this of your whoredoms a small matter, That you have slain my children, and delivered them to cause them to pass through the fire for them? And in all of your abominations and your whoredoms you have not remembered the days of your youth, when you were naked and bare, and were polluted in your blood. And it came to pass after all your wickedness, woe, woe unto you! says the LORD GOD; That you have also built unto you an eminent place, and have made you an high place in every street. You have built your high place at every head of the way, and have made your beauty to be abhorred, and have opened your feet to every one that passed by, and multiplied your whoredoms. You have also committed fornication with the Egyptians your neighbors, great of flesh; and have increased your whoredoms, to provoke me to anger. Behold, therefore I have stretched out my hand over you, and have diminished your ordinary food, and delivered you unto the will of them that hate you, the daughters of the Philistines, which are ashamed of your lewd way. You have played the whore also with the Assyrians, because you were insatiable; yes, you have played the harlot with them, and yet could not be satisfied. You have moreover multiplied your fornication in the land of Canaan unto Chaldea; and yet you were not satisfied therewith. How weak is your heart, says the LORD GOD, seeing you do all these things, the work of an domineering whorish woman; In that you build your eminent place in the head of every way, and make your high place in every street; and have not been as an harlot, in that you scorn hire; But as a wife that commits adultery, which takes strangers instead of her husband! They give gifts to all whores: but you give your gifts to all your lovers, and hire them, that they may come unto you on every side for your whoredom. And the contrary is in you from other women in your whoredoms, whereas none follows you to commit whoredoms: and in that you give a reward, and no reward is given unto you, therefore you are contrary. Wherefore, O harlot, hear the word of the LORD: Thus says the Lord GOD; Because your filthiness was poured out, and your nakedness discovered through your whoredoms with your lovers, and with all the idols of your abominations, and by the blood of your children, which you did give unto them; Behold, therefore I will gather all your lovers, with whom you have taken pleasure, and all them that you have loved, with all them that you have hated; I will even gather them round about against you, and will discover your nakedness unto them, that they may see all your nakedness. And I will judge you, as women that violate marriage bond and shed blood are judged; and I will give you blood in fury and jealousy. And I will also give you into their hand, and they shall throw down your eminent place, and shall break down your high places: they shall strip you also of your clothes, and shall take your fair jewels, and leave you naked and bare. They shall also bring up a company against you, and they shall stone you with stones, and thrust you through with their swords. And they shall burn your houses with fire, and execute judgments upon you in the sight of many women: and I will cause you to cease from playing the harlot, and you also shall give no hire any more. So will I make my fury toward you to rest, and my jealousy shall depart from you, and I will be quiet, and will be no more angry. Because you have not remembered the days of your youth, but have fretted me in all these things; behold, therefore I also will recompense your way upon your head, says the Lord GOD: and you shall not commit this lewdness above all of your abominations. Behold, everyone that uses proverbs shall use this proverb against you, saying, As is the mother, so is her daughter. You are your mother's daughter, that detests her husband and her children; and you are the sister of your sisters, which loathed their husbands and their children: your mother was an Hittite, and your father an Amorite. And your elder sister is Samaria, she and her daughters that dwell at your left hand: and your younger sister, that dwells at your right hand, is Sodom and her daughters. Yet have you not walked after their ways, nor done after their abominations: but, as if that were a very little thing, you were corrupted more than they in all your ways. As I live, says the Lord GOD, Sodom your sister has not done, she nor her daughters, as you have done, you and your daughters. Behold, this was the iniquity of your sister Sodom, pride, fullness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. And they were haughty, and committed abomination before me: therefore I took them away as I saw good. Neither has Samaria committed half of your sins; but you have multiplied your abominations more than they, and have justified your sisters in all of your abominations which you have done. You also, which have judged your sisters, bear your own shame for your sins that you have committed more abominable than they: they are more righteous than you: yes, be you confounded also, and bear your shame, in that you have justified your sisters. When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of your captives in the midst of them: That you may bear your own shame, and may be confounded in all that you have done, in that you are a comfort unto them. When your sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then you and your daughters shall return to your former estate. For your sister Sodom was not mentioned by your mouth in the day of your pride, Before your wickedness was discovered, as at the time of your reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise you round about. You have borne your lewdness and your abominations, says the LORD. For thus says the Lord GOD; I will even deal with you as you have done, which have despised the oath in breaking the covenant. Nevertheless I will remember my covenant with you in the days of your youth, and I will establish unto you an everlasting covenant. Then you shall remember your ways, and be ashamed, when you shall receive your sisters, your elder and your younger: and I will give them unto you for daughters, but not by your covenant. And I will establish my covenant with you; and you shall know that I am the LORD: That you may remember, and be confounded, and never open your mouth any more because of your shame, when I am pacified toward you for all that you have done, says the Lord GOD.

And the word of the LORD came unto me, saying, Son of man, put forth a riddle, and speak a parable unto the house of Israel; And say, Thus says the Lord GOD; A great eagle with great wings, long pinions, full of feathers, which had various colors, came unto Lebanon, and took the highest branch of the cedar: He cropped off the top of his young twigs, and carried it into a land of trade; he set it in a city of merchants. He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree. And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs. There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation. It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine. Say you, Thus says the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof. Yes, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind touches it? it shall wither in the furrows where it grew. Moreover the word of the LORD came unto me, saying, Say now to the rebellious house, Know all of you not what these things mean? tell them, Behold, the king of Babylon has come to Jerusalem, and has taken the king thereof, and the princes thereof, and led them with him to Babylon; And has taken of the king's seed, and made a covenant with him, and has taken an oath of him: he has also taken the mighty of the land: That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand. But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that does such things? or shall he break the covenant, and be delivered? As I live, says the Lord GOD, surely in the place where the king dwells that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die. Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons: Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and has done all these things, he shall not escape. Therefore thus says the Lord GOD; As I live, surely mine oath that he has despised, and my covenant that he has broken, even it will I recompense upon his own head. And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he has trespassed against me. And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and all of you shall know that I the LORD have spoken it. Thus says the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent: In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell. And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

The word of the LORD came unto me again, saying, What mean all of you, that all of you use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge? As I live, says the Lord GOD, all of you shall not have occasion any more to use this proverb in Israel. Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sins, it shall die. But if a man be just, and do that which is lawful and right, And has not eaten upon the mountains, neither has lifted up his eyes to the idols of the house of Israel, neither has defiled his neighbor's wife, neither has come near to a menstruous woman, And has not oppressed any, but has restored to the debtor his pledge, has spoiled none by violence, has given his bread to the hungry, and has covered the naked with a garment; He that has not given forth upon interest, neither has taken any increase, that has withdrawn his hand from iniquity, has executed true judgment between man and man, Has walked in my statutes, and has kept my judgments, to deal truly; he is just, he shall surely live, says the Lord GOD. If he brought forth a son that is a robber, a shedder of blood, and that does the like to any one of these things, And that does not any of those duties, but even has eaten upon the mountains, and defiled his neighbor's wife, Has oppressed the poor and needy, has spoiled by violence, has not restored the pledge, and has lifted up his eyes to the idols, has committed abomination, Has given forth upon interest, and has taken increase: shall he then live? he shall not live: he has done all these abominations; he shall surely die; his blood shall be upon him. Now, lo, if he brought forth a son, that sees all his father's sins which he has done, and considers, and does not such like, That has not eaten upon the mountains, neither has lifted up his eyes to the idols of the house of Israel, has not defiled his neighbor's wife, Neither has oppressed any, has not withheld the pledge, neither has spoiled by violence, but has given his bread to the hungry, and has covered the naked with a garment, That has taken off his hand from the poor, that has not received interest nor increase, has executed my judgments, has walked in my statutes; he shall not die for the iniquity of his father, he shall surely live. As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity. Yet say all of you, Why? does not the son bear the iniquity of the father? When the son has done that which is lawful and right, and has kept all my statutes, and has done them, he shall surely live. The soul that sins, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him. But if the wicked will turn from all his sins that he has committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die. All his transgressions that he has committed, they shall not be mentioned unto him: in his righteousness that he has done he shall live. Have I any pleasure at all that the wicked should die? says the Lord GOD: and not that he should return from his ways, and live? But when the righteous turns away from his righteousness, and commits iniquity, and does according to all the abominations that the wicked man does, shall he live? All his righteousness that he has done shall not be mentioned: in his trespass that he has trespassed, and in his sin that he has sinned, in them shall he die. Yet all of you say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal? When a righteous man turns away from his righteousness, and commits iniquity, and dies in them; for his iniquity that he has done shall he die. Again, when the wicked man turns away from his wickedness that he has committed, and does that which is lawful and right, he shall save his soul alive. Because he considers, and turns away from all his transgressions that he has committed, he shall surely live, he shall not die. Yet says the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal? Therefore I will judge you, O house of Israel, everyone according to his ways, says the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin. Cast away from you all your transgressions, whereby all of you have transgressed; and make you a new heart and a new spirit: for why will all of you die, O house of Israel? For I have no pleasure in the death of him that dies, says the Lord GOD: wherefore turn yourselves, and live all of you.

Moreover take you up a lamentation for the princes of Israel, And say, What is your mother? A lioness: she lay down among lions, she nourished her whelps among young lions. And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men. The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt. Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion. And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men. And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fullness thereof, by the noise of his roaring. Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit. And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel. Your mother is like a vine in your blood, planted by the waters: she was fruitful and full of branches by reason of many waters. And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches. But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them. And now she is planted in the wilderness, in a dry and thirsty ground. And fire is gone out of a rod of her branches, which has devoured her fruit, so that she has no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me. Then came the word of the LORD unto me, saying, Son of man, speak unto the elders of Israel, and say unto them, Thus says the Lord GOD; Are all of you come to enquire of me? As I live, says the Lord GOD, I will not be enquired of by you. Will you judge them, son of man, will you judge them? cause them to know the abominations of their fathers: And say unto them, Thus says the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God; In the day that I lifted up mine hand unto them, to bring them out of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands: Then said I unto them, Cast all of you away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God. But they rebelled against me, and would not listen unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt. But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt. Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness. And I gave them my statutes, and showed them my judgments, which if a man do, he shall even live in them. Moreover also I gave them my Sabbath s, to be a sign between me and them, that they might know that I am the LORD that sanctify them. But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my Sabbath s they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them. But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out. Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands; Because they despised my judgments, and walked not in my statutes, but polluted my Sabbath s: for their heart went after their idols. Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness. But I said unto their children in the wilderness, Walk all of you not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols: I am the LORD your God; walk in my statutes, and keep my judgments, and do them; And hallow my Sabbath s; and they shall be a sign between me and you, that all of you may know that I am the LORD your God. Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my Sabbath s: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness. Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth. I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries; Because they had not executed my judgments, but had despised my statutes, and had polluted my Sabbath s, and their eyes were after their fathers' idols. Wherefore I gave them also statutes that were not good, and judgments whereby they should not live; And I polluted them in their own gifts, in that they caused to pass through the fire all that opens the womb, that I might make them desolate, to the end that they might know that I am the LORD. Therefore, son of man, speak unto the house of Israel, and say unto them, Thus says the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me. For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savor, and poured out there their drink offerings. Then I said unto them, What is the high place unto which all of you go? And the name whereof is called Bamah unto this day. Wherefore say unto the house of Israel, Thus says the Lord GOD; Are all of you polluted after the manner of your fathers? and commit all of you whoredom after their abominations? For when all of you offer your gifts, when all of you make your sons to pass through the fire, all of you pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, says the Lord GOD, I will not be enquired of by you. And that which comes into your mind shall not be at all, that all of you say, We will be as the heathen, as the families of the countries, to serve wood and stone. As I live, says the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you: And I will bring you out from the people, and will gather you out of the countries wherein all of you are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out. And I will bring you into the wilderness of the people, and there will I plead with you face to face. Like I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, says the Lord GOD. And I will cause you to pass under the rod, and I will bring you into the bond of the covenant: And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and all of you shall know that I am the LORD. As for you, O house of Israel, thus says the Lord GOD; Go all of you, serve all of you everyone his idols, and hereafter also, if all of you will not listen unto me: but pollute all of you my holy name no more with your gifts, and with your idols. For in mine holy mountain, in the mountain of the height of Israel, says the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the first-fruits of your oblations, with all your holy things. I will accept you with your sweet savor, when I bring you out from the people, and gather you out of the countries wherein all of you have been scattered; and I will be sanctified in you before the heathen. And all of you shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers. And there shall all of you remember your ways, and all your doings, wherein all of you have been defiled; and all of you shall loathe yourselves in your own sight for all your evils that all of you have committed. And all of you shall know that I am the LORD when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O all of you house of Israel, says the Lord GOD. Moreover the word of the LORD came unto me, saying, Son of man, set your face toward the south, and drop your word toward the south, and prophesy against the forest of the south field; And say to the forest of the south, Hear the word of the LORD; Thus says the Lord GOD; Behold, I will kindle a fire in you, and it shall devour every green tree in you, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein. And all flesh shall see that I the LORD have kindled it: it shall not be quenched. Then said I, Ah Lord GOD! they say of me, Does he not speak parables?

And the word of the LORD came unto me, saying, Son of man, set your face toward Jerusalem, and drop your word toward the holy places, and prophesy against the land of Israel, And say to the land of Israel, Thus says the LORD; Behold, I am against you, and will draw forth my sword out of his sheath, and will cut off from you the righteous and the wicked. Seeing then that I will cut off from you the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north: That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more. Sigh therefore, you son of man, with the breaking of your loins; and with bitterness sigh before their eyes. And it shall be, when they say unto you, Wherefore sigh you? that you shall answer, For the tidings; because it comes: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it comes, and shall be brought to pass, says the Lord GOD. Again the word of the LORD came unto me, saying, Son of man, prophesy, and say, Thus says the LORD; Say, A sword, a sword is sharpened, and also furbished: It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make delight? it despises the rod of my son, as every tree. And he has given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer. Cry and wail, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: strike therefore upon your thigh. Because it is a trial, and what if the sword contemn even the rod? it shall be no more, says the Lord GOD. You therefore, son of man, prophesy, and strike your hands together. and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which enters into their privy chambers. I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter. Go you one way or other, either on the right hand, or on the left, anywhere your face is set. I will also strike mine hands together, and I will cause my fury to rest: I the LORD have said it. The word of the LORD came unto me again, saying, Also, you son of man, appoint you two ways, that the sword of the king of Babylon may come: both two shall come forth out of one land: and choose you a place, choose it at the head of the way to the city. Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defensed. For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver. At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort. And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken. Therefore thus says the Lord GOD; Because all of you have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that all of you are come to remembrance, all of you shall be taken with the hand. And you, profane wicked prince of Israel, whose day has come, when iniquity shall have an end, Thus says the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and bring low him that is high. I will overturn, overturn, overturn, it: and it shall be no more, until he comes whose right it is; and I will give it him. And you, son of man, prophesy and say, Thus says the Lord GOD concerning the Ammonites, and concerning their reproach; even say you, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering: While they see vanity unto you, while they divine a lie unto you, to bring you upon the necks of them that are slain, of the wicked, whose day has come, when their iniquity shall have an end. Shall I cause it to return into his sheath? I will judge you in the place where you were created, in the land of your nativity. And I will pour out mine indignation upon you, I will blow against you in the fire of my wrath, and deliver you into the hand of brutish men, and skilful to destroy. You shall be for fuel to the fire; your blood shall be in the midst of the land; you shall be no more remembered: for I the LORD have spoken it.

Moreover the word of the LORD came unto me, saying, Now, you son of man, will you judge, will you judge the bloody city? yes, you shall show her all her abominations. Then say you, Thus says the Lord GOD, The city sheds blood in the midst of it, that her time may come, and makes idols against herself to defile herself. You are become guilty in your blood that you have shed; and have defiled yourself in your idols which you have made; and you have caused your days to draw near, and are come even unto your years: therefore have I made you a reproach unto the heathen, and a mocking to all countries. Those that be near, and those that be far from you, shall mock you, which are ill repute and much vexed. Behold, the princes of Israel, everyone were in you to their power to shed blood. In you have they set light by father and mother: in the midst of you have they dealt by oppression with the stranger: in you have they vexed the fatherless and the widow. You have despised mine holy things, and have profaned my Sabbath s. In you are men that carry tales to shed blood: and in you they eat upon the mountains: in the midst of you they commit lewdness. In you have they discovered their fathers' nakedness: in you have they humbled her that was set apart for pollution. And one has committed abomination with his neighbor's wife; and another has lewdly defiled his daughter in law; and another in you has humbled his sister, his father's daughter. In you have they taken gifts to shed blood; you have taken interest and increase, and you have greedily gained of your neighbors by extortion, and have forgotten me, says the Lord GOD. Behold, therefore I have smitten mine hand at your dishonest gain which you have made, and at your blood which has been in the midst of you. Can your heart endure, or can your hands be strong, in the days that I shall deal with you? I the LORD have spoken it, and will do it. And I will scatter you among the heathen, and disperse you in the countries, and will consume your filthiness out of you. And you shall take your inheritance in yourself in the sight of the heathen, and you shall know that I am the LORD. And the word of the LORD came unto me, saying, Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver. Therefore thus says the Lord GOD; Because all of you are all become dross, behold, therefore I will gather you into the midst of Jerusalem. As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you. Yes, I will gather you, and blow upon you in the fire of my wrath, and all of you shall be melted in the midst thereof. As silver is melted in the midst of the furnace, so shall all of you be melted in the midst thereof; and all of you shall know that I the LORD have poured out my fury upon you. And the word of the LORD came unto me, saying, Son of man, say unto her, You are the land that is not cleansed, nor rained upon in the day of indignation. There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof. Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they showed difference between the unclean and the clean, and have hid their eyes from my Sabbath s, and I am profaned among them. Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. And her prophets have daubed them with plaster, seeing vanity, and divining lies unto them, saying, Thus says the Lord GOD, when the LORD has not spoken. The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yes, they have oppressed the stranger wrongfully. And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none. Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, says the Lord GOD.

The word of the LORD came again unto me, saying, Son of man, there were two women, the daughters of one mother: And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity. And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah. And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbors, Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses. Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself. Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her. Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted. These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her. And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms. She doted upon the Assyrians her neighbors, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men. Then I saw that she was defiled, that they took both one way, And that she increased her whoredoms: for when she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion, Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity: And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea. And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them. So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like my mind was alienated from her sister. Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt. For she doted upon their paramours, whose flesh is as the flesh of donkeys, and whose issue is like the issue of horses. Thus you called to remembrance the lewdness of your youth, in bruising your teats by the Egyptians for the breast of your youth. Therefore, O Aholibah, thus says the Lord GOD; Behold, I will raise up your lovers against you, from whom your mind is alienated, and I will bring them against you on every side; The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses. And they shall come against you with chariots, wagons, and wheels, and with an assembly of people, which shall set against you buckler and shield and helmet round about: and I will set judgment before them, and they shall judge you according to their judgments. And I will set my jealousy against you, and they shall deal furiously with you: they shall take away your nose and your ears; and your remnant shall fall by the sword: they shall take your sons and your daughters; and your residue shall be devoured by the fire. They shall also strip you out of your clothes, and take away your fair jewels. Thus will I make your lewdness to cease from you, and your whoredom brought from the land of Egypt: so that you shall not lift up your eyes unto them, nor remember Egypt any more. For thus says the Lord GOD; Behold, I will deliver you into the hand of them whom you hate, into the hand of them from whom your mind is alienated: And they shall deal with you hatefully, and shall take away all your labor, and shall leave you naked and bare: and the nakedness of your whoredoms shall be discovered, both your lewdness and your whoredoms. I will do these things unto you, because you have gone a whoring after the heathen, and because you are polluted with their idols. You have walked in the way of your sister; therefore will I give her cup into your hand. Thus says the Lord GOD; You shall drink of your sister's cup deep and large: you shall be laughed to scorn and had in derision; it contains much. You shall be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of your sister Samaria. You shall even drink it and suck it out, and you shall break the earthen ware thereof, and pluck off your own breasts: for I have spoken it, says the Lord GOD. Therefore thus says the Lord GOD; Because you have forgotten me, and cast me behind your back, therefore bear you also your lewdness and your whoredoms. The LORD said moreover unto me; Son of man, will you judge Aholah and Aholibah? yes, declare unto them their abominations; That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them. Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my Sabbath s. For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house. And furthermore, that all of you have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom you did wash yourself, painted your eyes, and decked yourself with ornaments, And sat upon a stately bed, and a table prepared before it, whereupon you have set mine incense and mine oil. And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads. Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them? Yet they went in unto her, as they go in unto a woman that plays the harlot: so went they in unto Aholah and unto Aholibah, the lewd women. And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands. For thus says the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled. And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire. Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness. And they shall recompense your lewdness upon you, and all of you shall bear the sins of your idols: and all of you shall know that I am the Lord GOD.

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying, Son of man, write you the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day. And utter a parable unto the rebellious house, and say unto them, Thus says the Lord GOD; Set on a pot, set it on, and also pour water into it: Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones. Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein. Wherefore thus says the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it. For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust; That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered. Therefore thus says the Lord GOD; Woe to the bloody city! I will even make the pile for fire great. Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned. Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed. She has wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire. In your filthiness is lewdness: because I have purged you, and you were not purged, you shall not be purged from your filthiness any more, till I have caused my fury to rest upon you. I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to your ways, and according to your doings, shall they judge you, says the Lord GOD. Also the word of the LORD came unto me, saying, Son of man, behold, I take away from you the desire of your eyes with a stroke: yet neither shall you mourn nor weep, neither shall your tears run down. Forbear to cry, make no mourning for the dead, bind the head decoration of your head upon you, and put on your shoes upon your feet, and cover not your lips, and eat not the bread of men. So I spoke unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded. And the people said unto me, Will you not tell us what these things are to us, that you do so? Then I answered them, The word of the LORD came unto me, saying, Speak unto the house of Israel, Thus says the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pities; and your sons and your daughters whom all of you have left shall fall by the sword. And all of you shall do as I have done: all of you shall not cover your lips, nor eat the bread of men. And your tires shall be upon your heads, and your shoes upon your feet: all of you shall not mourn nor weep; but all of you shall pine away for your iniquities, and mourn one toward another. Thus Ezekiel is unto you a sign: according to all that he has done shall all of you do: and when this comes, all of you shall know that I am the Lord GOD. Also, you son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters, That he that escapes in that day shall come unto you, to cause you to hear it with your ears? In that day shall your mouth be opened to him which is escaped, and you shall speak, and be no more dumb: and you shall be a sign unto them; and they shall know that I am the LORD.

The word of the LORD came again unto me, saying, Son of man, set your face against the Ammonites, and prophesy against them; And say unto the Ammonites, Hear the word of the Lord GOD; Thus says the Lord GOD; Because you said, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity; Behold, therefore I will deliver you to the men of the east for a possession, and they shall set their palaces in you, and make their dwellings in you: they shall eat your fruit, and they shall drink your milk. And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and all of you shall know that I am the LORD. For thus says the Lord GOD; Because you have clapped your hands, and stamped with the feet, and rejoiced in heart with all your despite against the land of Israel; Behold, therefore I will stretch out mine hand upon you, and will deliver you for a spoil to the heathen; and I will cut you off from the people, and I will cause you to perish out of the countries: I will destroy you; and you shall know that I am the LORD. Thus says the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen; Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim, Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations. And I will execute judgments upon Moab; and they shall know that I am the LORD. Thus says the Lord GOD; Because that Edom has dealt against the house of Judah by taking vengeance, and has greatly offended, and revenged himself upon them; Therefore thus says the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword. And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, says the Lord GOD. Thus says the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred; Therefore thus says the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast. And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, because that Tyrus has said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste: Therefore thus says the Lord GOD; Behold, I am against you, O Tyrus, and will cause many nations to come up against you, as the sea causes his waves to come up. And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock. It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, says the Lord GOD: and it shall become a spoil to the nations. And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD. For thus says the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people. He shall slay with the sword your daughters in the field: and he shall make a fort against you, and cast a mount against you, and lift up the buckler against you. And he shall set engines of war against your walls, and with his axes he shall break down your towers. By reason of the abundance of his horses their dust shall cover you: your walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into your gates, as men enter into a city wherein is made a breach. With the hoofs of his horses shall he tread down all your streets: he shall slay your people by the sword, and your strong garrisons shall go down to the ground. And they shall make a spoil of your riches, and make a prey of your merchandise: and they shall break down your walls, and destroy your pleasant houses: and they shall lay your stones and your timber and your dust in the midst of the water. And I will cause the noise of your songs to cease; and the sound of your harps shall be no more heard. And I will make you like the top of a rock: you shall be a place to spread nets upon; you shall be built no more: for I the LORD have spoken it, says the Lord GOD. Thus says the Lord GOD to Tyrus; Shall not the isles shake at the sound of your fall, when the wounded cry, when the slaughter is made in the midst of you? Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at you. And they shall take up a lamentation for you, and say to you, How are you destroyed, that were inhabited of seafaring men, the renowned city, which were strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it! Now shall the isles tremble in the day of your fall; yes, the isles that are in the sea shall be troubled at your departure. For thus says the Lord GOD; When I shall make you a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon you, and great waters shall cover you; When I shall bring you down with them that descend into the pit, with the people of old time, and shall set you in the low parts of the earth, in places desolate of old, with them that go down to the pit, that you be not inhabited; and I shall set glory in the land of the living; I will make you a terror, and you shall be no more: though you be sought for, yet shall you never be found again, says the Lord GOD.

The word of the LORD came again unto me, saying, Now, you son of man, take up a lamentation for Tyrus; And say unto Tyrus, O you that are situated at the entry of the sea, which are a merchant of the people for many isles, Thus says the Lord GOD; O Tyrus, you have said, I am of perfect beauty. Your borders are in the midst of the seas, your builders have perfected your beauty. They have made all your ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for you. Of the oaks of Bashan have they made your oars; the company of the Ashurites have made your benches of ivory, brought out of the isles of Chittim. Fine linen with broidered work from Egypt was that which you spread forth to be your sail; blue and purple from the isles of Elishah was that which covered you. The inhabitants of Zidon and Arvad were your seamen: your wise men, O Tyrus, that were in you, were your pilots. The ancients of Gebal and the wise men thereof were in you your repairer of breaches: all the ships of the sea with their seamen were in you to occupy your merchandise. They of Persia and of Lud and of Phut were in your army, your men of war: they hanged the shield and helmet in you; they set forth your loveliness. The men of Arvad with your army were upon your walls round about, and the Gammadims p. mercenaries were in your towers: they hanged their shields upon your walls round about; they have made your beauty perfect. Tarshish was your merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in your fairs. Javan, Tubal, and Meshech, they were your merchants: they traded the persons of men and vessels of brass in your market. They of the house of Togarmah traded in your fairs with horses and horsemen and mules. The men of Dedan were your merchants; many isles were the merchandise of your hand: they brought you for a present horns of ivory and ebony. Syria was your merchant by reason of the multitude of the wares of your making: they occupied in your fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate. Judah, and the land of Israel, they were your merchants: they traded in your market wheat of Minnith, and Pannag, and honey, and oil, and balm. Damascus was your merchant in the multitude of the wares of your making, for the multitude of all riches; in the wine of Helbon, and white wool. Dan also and Javan going back and forth occupied in your fairs: bright iron, cassia, and calamus, were in your market. Dedan was your merchant in precious clothes for chariots. Arabia, and all the princes of Kedar, they occupied with you in lambs, and rams, and goats: in these were they your merchants. The merchants of Sheba and Raamah, they were your merchants: they occupied in your fairs with chief of all spices, and with all precious stones, and gold. Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were your merchants. These were your merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among your merchandise. The ships of Tarshish did sing of you in your market: and you were replenished, and made very glorious in the midst of the seas. Your rowers have brought you into great waters: the east wind has broken you in the midst of the seas. Your riches, and your fairs, your merchandise, your seamen, and your pilots, your repairer of breaches, and the occupiers of your merchandise, and all your men of war, that are in you, and in all your company which is in the midst of you, shall fall into the midst of the seas in the day of your ruin. The suburbs shall shake at the sound of the cry of your pilots. And all that handle the oar, the seamen, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land; And shall cause their voice to be heard against you, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes: And they shall make themselves utterly bald for you, and gird them with sackcloth, and they shall weep for you with bitterness of heart and bitter wailing. And in their wailing they shall take up a lamentation for you, and lament over you, saying, What city is like Tyrus, like the destroyed in the midst of the sea? When your wares went forth out of the seas, you filled many people; you did enrich the kings of the earth with the multitude of your riches and of your merchandise. In the time when you shall be broken by the seas in the depths of the waters your merchandise and all your company in the midst of you shall fall. All the inhabitants of the isles shall be astonished at you, and their kings shall be sore afraid, they shall be troubled in their countenance. The merchants among the people shall hiss at you; you shall be a terror, and never shall be any more.

The word of the LORD came again unto me, saying, Son of man, say unto the prince of Tyrus, Thus says the Lord GOD; Because your heart is lifted up, and you have said, I am a God, I sit in the seat of God, in the midst of the seas; yet you are a man, and not God, though you set your heart as the heart of God: Behold, you are wiser than Daniel; there is no secret that they can hide from you: With your wisdom and with your understanding you have got you riches, and have got gold and silver into your treasures: By your great wisdom and by your trade have you increased your riches, and your heart is lifted up because of your riches: Therefore thus says the Lord GOD; Because you have set your heart as the heart of God; Behold, therefore I will bring strangers upon you, the terrible of the nations: and they shall draw their swords against the beauty of your wisdom, and they shall defile your brightness. They shall bring you down to the pit, and you shall die the deaths of them that are slain in the midst of the seas. Will you yet say before him that slays you, I am God? but you shall be a man, and no God, in the hand of him that slays you. You shall die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, says the Lord GOD. Moreover the word of the LORD came unto me, saying, Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus says the Lord GOD; You seal up the sum, full of wisdom, and perfect in beauty. You have been in Eden the garden of God; every precious stone was your covering, the ruby, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of your timbrels and of your pipes was prepared in you in the day that you were created. You are the anointed cherub that covers; and I have set you so: you were upon the holy mountain of God; you have walked up and down in the midst of the stones of fire. You were perfect in your ways from the day that you were created, till iniquity was found in you. By the multitude of your merchandise they have filled the midst of you with violence, and you have sinned: therefore I will cast you as profane out of the mountain of God: and I will destroy you, O covering cherub, from the midst of the stones of fire. your heart was lifted up because of your beauty, you have corrupted your wisdom by reason of your brightness: I will cast you to the ground, I will lay you before kings, that they may behold you. You have defiled your sanctuaries by the multitude of your iniquities, by the iniquity of your trade; therefore will I bring forth a fire from the midst of you, it shall devour you, and I will bring you to ashes upon the earth in the sight of all them that behold you. All they that know you among the people shall be astonished at you: you shall be a terror, and never shall you be any more. Again the word of the LORD came unto me, saying, Son of man, set your face against Zidon, and prophesy against it, And say, Thus says the Lord GOD; Behold, I am against you, O Zidon; and I will be glorified in the midst of you: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her. For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD. And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD. Thus says the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob. And they shall dwell safely therein, and shall build houses, and plant vineyards; yes, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying, Son of man, set your face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt: Speak, and say, Thus says the Lord GOD; Behold, I am against you, Pharaoh king of Egypt, the great dragon that lies in the midst of his rivers, which has said, My river is mine own, and I have made it for myself. But I will put hooks in your jaws, and I will cause the fish of your rivers to stick unto your scales, and I will bring you up out of the midst of your rivers, and all the fish of your rivers shall stick unto your scales. And I will leave you thrown into the wilderness, you and all the fish of your rivers: you shall fall upon the open fields; you shall not be brought together, nor gathered: I have given you for food to the beasts of the field and to the fowls of the heaven. And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel. When they took hold of you by your hand, you did break, and rend all their shoulder: and when they leaned upon you, you brake, and made all their loins to be at a stand. Therefore thus says the Lord GOD; Behold, I will bring a sword upon you, and cut off man and beast out of you. And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he has said, The river is mine, and I have made it. Behold, therefore I am against you, and against your rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia. No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years. And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries. Yet thus says the Lord GOD; At the end of forty years will I gather the Egyptians from the people where they were scattered: And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom. It shall be the base of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations. And it shall be no more the confidence of the house of Israel, which brings their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD. And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying, Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it: Therefore thus says the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army. I have given him the land of Egypt for his labor wherewith he served against it, because they wrought for me, says the Lord GOD. In that day will I cause the horn of the house of Israel to bud forth, and I will give you the opening of the mouth in the midst of them; and they shall know that I am the LORD.

The word of the LORD came again unto me, saying, Son of man, prophesy and say, Thus says the Lord GOD; Wail all of you, Full of anguish is the day! For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen. And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down. Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword. Thus says the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, says the Lord GOD. And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted. And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed. In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it comes. Thus says the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon. He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain. And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it. Thus says the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt. And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No. And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No. And I will set fire in Egypt: Sin shall have great pain, and No shall be torn into pieces, and Noph shall have distresses daily. The young men of Aven and of Pi-beseth shall fall by the sword: and these cities shall go into captivity. At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity. Thus will I execute judgments in Egypt: and they shall know that I am the LORD. And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying, Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword. Therefore thus says the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand. And I will scatter the Egyptians among the nations, and will disperse them through the countries. And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man. But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt. And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom are you like in your greatness? Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs. The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent her little rivers unto all the trees of the field. Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth. All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations. Thus was he fair in his greatness, in the length of his branches: for his root was by great waters. The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty. I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him. Therefore thus says the Lord GOD; Because you have lifted up yourself in height, and he has shot up his top among the thick boughs, and his heart is lifted up in his height; I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness. And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him. Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches: To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit. Thus says the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him. I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth. They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen. To whom are you thus like in glory and in greatness among the trees of Eden? yet shall you be brought down with the trees of Eden unto the nether parts of the earth: you shall lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, says the Lord GOD.

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, You are like a young lion of the nations, and you are as a whale in the seas: and you came forth with your rivers, and troubled the waters with your feet, and fouled their rivers. Thus says the Lord GOD; I will therefore spread out my net over you with a company of many people; and they shall bring you up in my net. Then will I leave you upon the land, I will cast you forth upon the open field, and will cause all the fowls of the heaven to remain upon you, and I will fill the beasts of the whole earth with you. And I will lay your flesh upon the mountains, and fill the valleys with your height. I will also water with your blood the land wherein you swim, even to the mountains; and the rivers shall be full of you. And when I shall put you out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light. All the bright lights of heaven will I make dark over you, and set darkness upon your land, says the Lord GOD. I will also vex the hearts of many people, when I shall bring your destruction among the nations, into the countries which you have not known. Yes, I will make many people amazed at you, and their kings shall be horribly afraid for you, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of your fall. For thus says the Lord GOD; The sword of the king of Babylon shall come upon you. By the swords of the mighty will I cause your multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed. I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them. Then will I make their waters deep, and cause their rivers to run like oil, says the Lord GOD. When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall strike all them that dwell therein, then shall they know that I am the LORD. This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, says the Lord GOD. It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying, Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit. Whom do you pass in beauty? go down, and be you laid with the uncircumcised. They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes. The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword. Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword: Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living. There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit. They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain. There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living. And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living. Yes, you shall be broken in the midst of the uncircumcised, and shall lie with them that are slain with the sword. There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit. There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit. Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, says the Lord GOD. For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, says the Lord GOD.

Again the word of the LORD came unto me, saying, Son of man, speak to the children of your people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman: If when he sees the sword come upon the land, he blow the trumpet, and warn the people; Then whosoever hears the sound of the trumpet, and takes not warning; if the sword come, and take him away, his blood shall be upon his own head. He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that takes warning shall deliver his soul. But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand. So you, O son of man, I have set you a watchman unto the house of Israel; therefore you shall hear the word at my mouth, and warn them from me. When I say unto the wicked, O wicked man, you shall surely die; if you do not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at your hand. Nevertheless, if you warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but you have delivered your soul. Therefore, O you son of man, speak unto the house of Israel; Thus all of you speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live? Say unto them, As I live, says the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn all of you, turn all of you from your evil ways; for why will all of you die, O house of Israel? Therefore, you son of man, say unto the children of your people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turns from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sins. When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he has committed, he shall die for it. Again, when I say unto the wicked, You shall surely die; if he turn from his sin, and do that which is lawful and right; If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die. None of his sins that he has committed shall be mentioned unto him: he has done that which is lawful and right; he shall surely live. Yet the children of your people say, The way of the Lord is not equal: but as for them, their way is not equal. When the righteous turns from his righteousness, and commits iniquity, he shall even die thereby. But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby. Yet all of you say, The way of the Lord is not equal. O all of you house of Israel, I will judge you everyone after his ways. And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten. Now the hand of the LORD was upon me in the evening, before he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb. Then the word of the LORD came unto me, saying, Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance. Wherefore say unto them, Thus says the Lord GOD; All of you eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall all of you possess the land? All of you stand upon your sword, all of you work abomination, and all of you defile everyone his neighbor's wife: and shall all of you possess the land? Say you thus unto them, Thus says the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence. For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through. Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed. Also, you son of man, the children of your people still are talking against you by the walls and in the doors of the houses, and speak one to another, everyone to his brother, saying, Come, I pray you, and hear what is the word that comes forth from the LORD. And they come unto you as the people comes, and they sit before you as my people, and they hear your words, but they will not do them: for with their mouth they show much love, but their heart goes after their covetousness. And, lo, you are unto them as a very lovely song of one that has a pleasant voice, and can play well on an instrument: for they hear your words, but they do them not. And when this comes to pass, lo, it will come, then shall they know that a prophet has been among them.

And the word of the LORD came unto me, saying, Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus says the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks? All of you eat the fat, and all of you clothe you with the wool, all of you kill them that are fed: but all of you feed not the flock. The diseased have all of you not strengthened, neither have all of you healed that which was sick, neither have all of you bound up that which was broken, neither have all of you brought again that which was driven away, neither have all of you sought that which was lost; but with force and with cruelty have all of you ruled them. And they were scattered, because there is no shepherd: and they became food to all the beasts of the field, when they were scattered. My sheep wandered through all the mountains, and upon every high hill: yes, my flock was scattered upon all the face of the earth, and none did search or seek after them. Therefore, all of you shepherds, hear the word of the LORD; As I live, says the Lord GOD, surely because my flock became a prey, and my flock became food to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock; Therefore, O all of you shepherds, hear the word of the LORD; Thus says the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be food for them. For thus says the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out. As a shepherd seeks out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day. And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country. I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel. I will feed my flock, and I will cause them to lie down, says the Lord GOD. I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment. And as for you, O my flock, thus says the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats. Seems it a small thing unto you to have eaten up the good pasture, but all of you must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but all of you must foul the residue with your feet? And as for my flock, they eat that which all of you have trodden with your feet; and they drink that which all of you have fouled with your feet. Therefore thus says the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle. Because all of you have thrust with side and with shoulder, and pushed all the diseased with your horns, till all of you have scattered them abroad; Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle. And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd. And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it. And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods. And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing. And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them. And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid. And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more. Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, says the Lord GOD. And all of you my flock, the flock of my pasture, are men, and I am your God, says the Lord GOD.

Moreover the word of the LORD came unto me, saying, Son of man, set your face against mount Seir, and prophesy against it, And say unto it, Thus says the Lord GOD; Behold, O mount Seir, I am against you, and I will stretch out mine hand against you, and I will make you most desolate. I will lay your cities waste, and you shall be desolate, and you shall know that I am the LORD. Because you have had a perpetual hatred, and have shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end: Therefore, as I live, says the Lord GOD, I will prepare you unto blood, and blood shall pursue you: since you have not hated blood, even blood shall pursue you. Thus will I make mount Seir most desolate, and cut off from it him that passes out and him that returns. And I will fill his mountains with his slain men: in your hills, and in your valleys, and in all your rivers, shall they fall that are slain with the sword. I will make you perpetual desolations, and your cities shall not return: and all of you shall know that I am the LORD. Because you have said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there: Therefore, as I live, says the Lord GOD, I will even do according to your anger, and according to your envy which you have used out of your hatred against them; and I will make myself known among them, when I have judged you. And you shall know that I am the LORD, and that I have heard all your blasphemies which you have spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume. Thus with your mouth all of you have boasted against me, and have multiplied your words against me: I have heard them. Thus says the Lord GOD; When the whole earth rejoices, I will make you desolate. As you did rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto you: you shall be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Also, you son of man, prophesy unto the mountains of Israel, and say, All of you mountains of Israel, hear the word of the LORD: Thus says the Lord GOD; Because the enemy has said against you, Aha, even the ancient high places are ours in possession: Therefore prophesy and say, Thus says the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that all of you might be a possession unto the residue of the heathen, and all of you are taken up in the lips of talkers, and are an ill repute of the people: Therefore, all of you mountains of Israel, hear the word of the Lord GOD; Thus says the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about; Therefore thus says the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey. Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus says the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because all of you have borne the shame of the heathen: Therefore thus says the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame. But all of you, O mountains of Israel, all of you shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come. For, behold, I am for you, and I will turn unto you, and all of you shall be tilled and planted: And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be built: And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and all of you shall know that I am the LORD. Yes, I will cause men to walk upon you, even my people Israel; and they shall possess you, and you shall be their inheritance, and you shall no more henceforth bereave them of men. Thus says the Lord GOD; Because they say unto you, You land devour up men, and have bereaved your nations: Therefore you shall devour men no more, neither bereave your nations any more, says the Lord GOD. Neither will I cause men to hear in you the shame of the heathen any more, neither shall you bear the reproach of the people any more, neither shall you cause your nations to fall any more, says the Lord GOD. Moreover the word of the LORD came unto me, saying, Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman. Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it: And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them. And when they entered unto the heathen, where they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land. But I had pity for mine holy name, which the house of Israel had profaned among the heathen, where they went. Therefore say unto the house of Israel, thus says the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which all of you have profaned among the heathen, where all of you went. And I will sanctify my great name, which was profaned among the heathen, which all of you have profaned in the midst of them; and the heathen shall know that I am the LORD, says the Lord GOD, when I shall be sanctified in you before their eyes. For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land. Then will I sprinkle clean water upon you, and all of you shall be clean: from all your filthiness, and from all your idols, will I cleanse you. A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. And I will put my spirit within you, and cause you to walk in my statutes, and all of you shall keep my judgments, and do them. And all of you shall dwell in the land that I gave to your fathers; and all of you shall be my people, and I will be your God. I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you. And I will multiply the fruit of the tree, and the increase of the field, that all of you shall receive no more reproach of famine among the heathen. Then shall all of you remember your own evil ways, and your doings that were not good, and shall loathe yourselves in your own sight for your iniquities and for your abominations. Not for your sakes do I this, says the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel. Thus says the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be built. And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by. And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited. Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it. Thus says the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock. As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones, And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, you know. Again he said unto me, Prophesy upon these bones, and say unto them, O all of you dry bones, hear the word of the LORD. Thus says the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and all of you shall live: And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and all of you shall live; and all of you shall know that I am the LORD. So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone. And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them. Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus says the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live. So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army. Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. Therefore prophesy and say unto them, Thus says the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel. And all of you shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves, And shall put my spirit in you, and all of you shall live, and I shall place you in your own land: then shall all of you know that I the LORD have spoken it, and performed it, says the LORD. The word of the LORD came again unto me, saying, Moreover, you son of man, take you one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim and for all the house of Israel his companions: And join them one to another into one stick; and they shall become one in your hand. And when the children of your people shall speak unto you, saying, Will you not show us what you mean by these? Say unto them, Thus says the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand. And the sticks whereon you write shall be in your hand before their eyes. And say unto them, Thus says the Lord GOD; Behold, I will take the children of Israel from among the heathen, where they be gone, and will gather them on every side, and bring them into their own land: And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all. Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwelling places, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God. And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them. And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children forever: and my servant David shall be their prince forever. Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore. My tabernacle also shall be with them: yes, I will be their God, and they shall be my people. And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

And the word of the LORD came unto me, saying, Son of man, set your face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him, And say, Thus says the Lord GOD; Behold, I am against you, O Gog, the chief prince of Meshech and Tubal: And I will turn you back, and put hooks into your jaws, and I will bring you forth, and all of your army, horses and horsemen, all of them clothed with all sorts of armor, even a great company with bucklers and shields, all of them handling swords: Persia, Ethiopia, and Libya with them; all of them with shield and helmet: Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with you. Be you prepared, and prepare for yourself, you, and all your company that are assembled unto you, and be you a guard unto them. After many days you shall be visited: in the latter years you shall come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them. You shall ascend and come like a storm, you shall be like a cloud to cover the land, you, and all your bands, and many people with you. Thus says the Lord GOD; It shall also come to pass, that at the same time shall things come into your mind, and you shall think an evil thought: And you shall say, I will go up to the land of villages without protective walls; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates, To take a spoil, and to take a prey; to turn your hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have got cattle and goods, that dwell in the midst of the land. Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto you, Are you come to take a spoil? have you gathered your company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil? Therefore, son of man, prophesy and say unto Gog, Thus says the Lord GOD; In that day when my people of Israel dwells safely, shall you not know it? And you shall come from your place out of the north parts, you, and many people with you, all of them riding upon horses, a great company, and a mighty army: And you shall come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring you against my land, that the heathen may know me, when I shall be sanctified in you, O Gog, before their eyes. Thus says the Lord GOD; Are you he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring you against them? And it shall come to pass at the same time when Gog shall come against the land of Israel, says the Lord GOD, that my fury shall come up in my face. For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel; So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground. And I will call for a sword against him throughout all my mountains, says the Lord GOD: every man's sword shall be against his brother. And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone. Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Therefore, you son of man, prophesy against Gog, and say, Thus says the Lord GOD; Behold, I am against you, O Gog, the chief prince of Meshech and Tubal: And I will turn you back, and leave but the sixth part of you, and will cause you to come up from the north parts, and will bring you upon the mountains of Israel: And I will strike your bow out of your left hand, and will cause your arrows to fall out of your right hand. You shall fall upon the mountains of Israel, you, and all your bands, and the people that is with you: I will give you unto the ravenous birds of every sort, and to the beasts of the field to be devoured. You shall fall upon the open field: for I have spoken it, says the Lord GOD. And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD. So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel. Behold, it has come, and it is done, says the Lord GOD; this is the day whereof I have spoken. And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the hand staffs, and the spears, and they shall burn them with fire seven years: So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, says the Lord GOD. And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamon-gog. And seven months shall the house of Israel be burying of them, that they may cleanse the land. Yes, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, says the Lord GOD. And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search. And the passengers that pass through the land, when any sees a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog. And also the name of the city shall be Hamonah. Thus shall they cleanse the land. And, you son of man, thus says the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that all of you may eat flesh, and drink blood. All of you shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan. And all of you shall eat fat till all of you be full, and drink blood till all of you be drunken, of my sacrifice which I have sacrificed for you. Thus all of you shall be filled at my table with horses and chariots, with mighty men, and with all men of war, says the Lord GOD. And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them. So the house of Israel shall know that I am the LORD their God from that day and forward. And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword. According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them. Therefore thus says the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name; After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid. When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations; Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there. Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, says the Lord GOD.

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the very same day the hand of the LORD was upon me, and brought me thither. In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south. And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate. And the man said unto me, Son of man, behold with your eyes, and hear with your ears, and set your heart upon all that I shall show you; in order to the intent that I might show them unto you are you brought here: declare all that you see to the house of Israel. And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed. Then came he unto the gate which looks toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad. And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed. He measured also the porch of the gate within, one reed. Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward. And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side. And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits. The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side. He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door. He made also posts of threescore cubits, even unto the post of the court round about the gate. And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits. And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees. Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement. And the pavement by the side of the gates opposite to the length of the gates was the lower pavement. Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court outside, an hundred cubits eastward and northward. And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof. And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits. And their windows, and their arches, and their palm trees, were after the measure of the gate that looks toward the east; and they went up unto it by seven steps; and the arches thereof were before them. And the gate of the inner court was opposite to the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits. After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures. And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits. And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof. And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits. And he brought me to the inner court by the south gate: and he measured the south gate according to these measures; And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. And the arches round about were five and twenty cubits long, and five cubits broad. And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps. And he brought me into the inner court toward the east: and he measured the gate according to these measures. And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. And he brought me to the north gate, and measured it according to these measures; The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits. And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering. And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering. And at the side outside, as one goes up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables. Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices. And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice. And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering. And outside the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north. And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house. And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him. So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house. And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side. The length of the porch was twenty cubits, and the breadth eleven cubits, and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle. And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits. Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits. So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place. After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side. And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house. And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the low chamber to the highest by the midst. I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits. The thickness of the wall, which was for the side chamber outside, was five cubits: and that which was left was the place of the side chambers that were within. And between the chambers was the wideness of twenty cubits round about the house on every side. And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about. Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits. So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long; Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits. And he measured the length of the building opposite to the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court; The door posts, and the narrow windows, and the galleries round about on their three stories, opposite to the door, covered over with wood round about, and from the ground up to the windows, and the windows were covered; To that above the door, even unto the inner house, and outside, and by all the wall round about inside and outside, by measure. And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces; So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about. From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple. The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other. The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD. And the temple and the sanctuary had two doors. And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door. And there were made on them, on the doors of the temple, cherubims and palm trees, like were made upon the walls; and there were thick planks upon the face of the porch outside. And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was opposite to the separate place, and which was before the building toward the north. Before the length of an hundred cubits was the north door, and the breadth was fifty cubits. Opposite to the twenty cubits which were for the inner court, and opposite to the pavement which was for the utter court, was gallery against gallery in three stories. And before the chambers was a walk to ten cubits breadth inward, a way of one cubit; and their doors toward the north. Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building. For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the low and the middlemost from the ground. And the wall that was outside opposite to the chambers, toward the utter court on the front part of the chambers, the length thereof was fifty cubits. For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits. And from under these chambers was the entry on the east side, as one goes into them from the utter court. The chambers were in the thickness of the wall of the court toward the east, opposite to the separate place, and opposite to the building. And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their activities out were both according to their fashions, and according to their doors. And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one enters into them. Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the food offering, and the sin offering, and the trespass offering; for the place is holy. When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people. Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about. He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about. He measured the north side, five hundred reeds, with the measuring reed round about. He measured the south side, five hundred reeds, with the measuring reed. He turned about to the west side, and measured five hundred reeds with the measuring reed. He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Afterward he brought me to the gate, even the gate that looks toward the east: And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory. And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face. And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east. So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house. And I heard him speaking unto me out of the house; and the man stood by me. And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel forever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcasses of their kings in their high places. In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger. Now let them put away their whoredom, and the carcasses of their kings, far from me, and I will dwell in the midst of them forever. You son of man, show the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern. And if they be ashamed of all that they have done, show them the form of the house, and the fashion thereof, and the activities out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them. This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house. And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar. And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit. So the altar shall be four cubits; and from the altar and upward shall be four horns. And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof. And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east. And he said unto me, Son of man, thus says the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon. And you shall give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, says the Lord GOD, a young bullock for a sin offering. And you shall take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shall you cleanse and purge it. You shall take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, outside the sanctuary. And on the second day you shall offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock. When you have made an end of cleansing it, you shall offer a young bullock without blemish, and a ram out of the flock without blemish. And you shall offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD. Seven days shall you prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish. Seven days shall they purge the altar and purify it; and they shall consecrate themselves. And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, says the Lord GOD.

Then he brought me back the way of the gate of the outward sanctuary which looks toward the east; and it was shut. Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, has entered in by it, therefore it shall be shut. It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same. Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face. And the LORD said unto me, Son of man, mark well, and behold with your eyes, and hear with your ears all that I say unto you concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going out of the sanctuary. And you shall say to the rebellious, even to the house of Israel, Thus says the Lord GOD; O all of you house of Israel, let it suffice you of all your abominations, In that all of you have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when all of you offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations. And all of you have not kept the charge of mine holy things: but all of you have set keepers of my charge in my sanctuary for yourselves. Thus says the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel. And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity. Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them. Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, says the Lord GOD, and they shall bear their iniquity. And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed. But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein. But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, says the Lord GOD: They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge. And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, while they minister in the gates of the inner court, and within. They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causes sweat. And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments. Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads. Neither shall any priest drink wine, when they enter into the inner court. Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before. And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean. And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my Sabbath s. And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that has had no husband, they may defile themselves. And after he is cleansed, they shall reckon unto him seven days. And in the day that he goes into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, says the Lord GOD. And it shall be unto them for an inheritance: I am their inheritance: and all of you shall give them no possession in Israel: I am their possession. They shall eat the food offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs. And the first of all the first-fruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: all of you shall also give unto the priest the first of your dough, that he may cause the blessing to rest in your house. The priests shall not eat of anything that is dead of itself, or torn, whether it be fowl or beast.

Moreover, when all of you shall divide by lot the land for inheritance, all of you shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about. Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof. And of this measure shall you measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place. The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary. And the five and twenty thousand of length, and the ten thousand of breadth shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers. And all of you shall appoint the possession of the city five thousand broad, and five and twenty thousand long, opposite to the oblation of the holy portion: it shall be for the whole house of Israel. And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be opposite to one of the portions, from the west border unto the east border. In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes. Thus says the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, says the Lord GOD. All of you shall have just balances, and a just ephah, and a just bath. The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer. And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh. This is the oblation that all of you shall offer; the sixth part of an ephah of an homer of wheat, and all of you shall give the sixth part of an ephah of an homer of barley: Concerning the ordinance of oil, the bath of oil, all of you shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer: And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a food offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, says the Lord GOD. All the people of the land shall give this oblation for the prince in Israel. And it shall be the prince's part to give burnt offerings, and food offerings, and drink offerings, in the feasts, and in the new moons, and in the Sabbath s, in all solemnities of the house of Israel: he shall prepare the sin offering, and the food offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel. Thus says the Lord GOD; In the first month, in the first day of the month, you shall take a young bullock without blemish, and cleanse the sanctuary: And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court. And so you shall do the seventh day of the month for everyone that errs, and for him that is simple: so shall all of you reconcile the house. In the first month, in the fourteenth day of the month, all of you shall have the Passover, a feast of seven days; unleavened bread shall be eaten. And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering. And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering. And he shall prepare a food offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah. In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the food offering, and according to the oil.

Thus says the Lord GOD; The gate of the inner court that looks toward the east shall be shut the six working days; but on the Sabbath it shall be opened, and in the day of the new moon it shall be opened. And the prince shall enter by the way of the porch of that gate outside, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening. Likewise the people of the land shall worship at the door of this gate before the LORD in the Sabbath s and in the new moons. And the burnt offering that the prince shall offer unto the LORD in the Sabbath day shall be six lambs without blemish, and a ram without blemish. And the food offering shall be an ephah for a ram, and the food offering for the lambs as he shall be able to give, and an hin of oil to an ephah. And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish. And he shall prepare a food offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah. And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof. But when the people of the land shall come before the LORD in the solemn feasts, he that enters in by the way of the north gate to worship shall go out by the way of the south gate; and he that enters by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth opposite to it. And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth. And in the feasts and in the solemnities the food offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah. Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looks toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the Sabbath day: then he shall go forth; and after his going forth one shall shut the gate. You shall daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: you shall prepare it every morning. And you shall prepare a food offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a food offering continually by a perpetual ordinance unto the LORD. Thus shall they prepare the lamb, and the food offering, and the oil, every morning for a continual burnt offering. Thus says the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance. But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them. Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession. After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward. Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the food offering; that they bear them not out into the utter court, to sanctify the people. Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court. In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure. And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about. Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar. Then brought he me out of the way of the gate northward, and led me about the way outside unto the utter gate by the way that looks eastward; and, behold, there ran out waters on the right side. And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles. Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins. Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over. And he said unto me, Son of man, have you seen this? Then he brought me, and caused me to return to the brink of the river. Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other. Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed. And it shall come to pass, that everything that lives, which moves, anywhere the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and everything shall live where the river comes. And it shall come to pass, that the fishers shall stand upon it from En-gedi even unto En-eglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many. But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt. And by the river upon the bank thereof, on this side and on that side, shall grow all trees for food, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for food, and the leaf thereof for medicine. Thus says the Lord GOD; This shall be the border, whereby all of you shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions. And all of you shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance. And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad; Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazar-hatticon, which is by the coast of Hauran. And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side. And the east side all of you shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side. And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward. The west side also shall be the great sea from the border, till a man come opposite to Hamath. This is the west side. So shall all of you divide this land unto you according to the tribes of Israel. And it shall come to pass, that all of you shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall brought forth children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel. And it shall come to pass, that in what tribe the stranger sojourns, there shall all of you give him his inheritance, says the Lord GOD.

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goes to Hamath, Hazar-enan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan. And by the border of Dan, from the east side unto the west side, a portion for Asher. And by the border of Asher, from the east side even unto the west side, a portion for Naphtali. And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh. And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim. And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben. And by the border of Reuben, from the east side unto the west side, a portion for Judah. And by the border of Judah, from the east side unto the west side, shall be the offering which all of you shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it. The oblation that all of you shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth. And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof. It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray. And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites. And opposite to the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand. And they shall not sell of it, neither exchange, nor alienate the first-fruits of the land: for it is holy unto the LORD. And the five thousand, that are left in the breadth opposite to the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof. And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred. And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty. And the residue in length opposite to the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be opposite to the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city. And they that serve the city shall serve it out of all the tribes of Israel. All the oblation shall be five and twenty thousand by five and twenty thousand: all of you shall offer the holy oblation foursquare, with the possession of the city. And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, opposite to the five and twenty thousand of the oblation toward the east border, and westward opposite to the five and twenty thousand toward the west border, opposite to the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof. Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince. As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion. And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion. And by the border of Simeon, from the east side unto the west side, Issachar a portion. And by the border of Issachar, from the east side unto the west side, Zebulun a portion. And by the border of Zebulun, from the east side unto the west side, Gad a portion. And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea. This is the land which all of you shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, says the Lord GOD. And these are the activities out of the city on the north side, four thousand and five hundred measures. And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi. And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan. And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun. At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali. It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

List of Books

THE BOOK OF

DANIEL

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it. And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god. And the king spoke unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes; Children in whom was no blemish, but well favored, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans. And the king appointed them a daily provision of the king's food, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king. Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah: Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego. But Daniel purposed in his heart that he would not defile himself with the portion of the king's food, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself. Now God had brought Daniel into favor and tender love with the prince of the eunuchs. And the prince of the eunuchs said unto Daniel, I fear my lord the king, who has appointed your food and your drink: for why should he see your faces worse looking than the children which are of your sort? then shall all of you make me endanger my head to the king. Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah, Prove your servants, I plead to you, ten days; and let them give us vegetables to eat, and water to drink. Then let our countenances be looked upon before you, and the countenance of the children that eat of the portion of the king's food: and as you see, deal with your servants. So he consented to them in this matter, and proved them ten days. And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's food. Thus Melzar took away the portion of their food, and the wine that they should drink; and gave them vegetables. As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams. Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar. And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king. And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm. And Daniel continued even unto the first year of king Cyrus.

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him. Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, in order to show the king his dreams. So they came and stood before the king. And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream. Then spoke the Chaldeans to the king in Syriack, O king, live for ever: tell your servants the dream, and we will show the interpretation. The king answered and said to the Chaldeans, The thing is gone from me: if all of you will not make known unto me the dream, with the interpretation thereof, all of you shall be cut in pieces, and your houses shall be made a dunghill. But if all of you show the dream, and the interpretation thereof, all of you shall receive of me gifts and rewards and great honor: therefore show me the dream, and the interpretation thereof. They answered again and said, Let the king tell his servants the dream, and we will show the interpretation of it. The king answered and said, I know of certainty that all of you would gain the time, because all of you see the thing is gone from me. But if all of you will not make known unto me the dream, there is but one decree for you: for all of you have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that all of you can show me the interpretation thereof. The Chaldeans answered before the king, and said, There is not a man upon the earth that can show the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean. And it is a rare thing that the king requires, and there is no other that can show it before the king, except the gods, whose dwelling is not with flesh. For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon. And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain. Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon: He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel. Then Daniel went in, and desired of the king that he would give him time, and that he would show the king the interpretation. Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions: That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon. Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven. Daniel answered and said, Blessed be the name of God forever and ever: for wisdom and might are his: And he changes the times and the seasons: he removes kings, and sets up kings: he gives wisdom unto the wise, and knowledge to them that know understanding: He reveals the deep and secret things: he knows what is in the darkness, and the light dwells with him. I thank you, and praise you, O you God of my fathers, who have given me wisdom and might, and have made known unto me now what we desired of you: for you have now made known unto us the king's matter. Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will show unto the king the interpretation. Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation. The king answered and said to Daniel, whose name was Belteshazzar, Are you able to make known unto me the dream which I have seen, and the interpretation thereof? Daniel answered in the presence of the king, and said, The secret which the king has demanded cannot the wise men, the astrologers, the magicians, the soothsayers, show unto the king; But there is a God in heaven that reveals secrets, and makes known to the king Nebuchadnezzar what shall be in the latter days. Your dream, and the visions of your head upon your bed, are these; As for you, O king, your thoughts came into your mind upon your bed, what should come to pass hereafter: and he that reveals secrets makes known to you what shall come to pass. But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that you might know the thoughts of your heart. You, O king, saw, and behold a great image. This great image, whose brightness was excellent, stood before you; and the form thereof was terrible. This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass, His legs of iron, his feet part of iron and part of clay. You saw till that a stone was cut out without hands, which stroke the image upon his feet that were of iron and clay, and brake them to pieces. Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshing floors; and the wind carried them away, that no place was found for them: and the stone that stroke the image became a great mountain, and filled the whole earth. This is the dream; and we will tell the interpretation thereof before the king. You, O king, are a king of kings: for the God of heaven has given you a kingdom, power, and strength, and glory. And where ever the children of men dwell, the beasts of the field and the fowls of the heaven has he given into your hand, and has made you ruler over them all. You are this head of gold. And after you shall arise another kingdom inferior to you, and another third kingdom of brass, which shall bear rule over all the earth. And the fourth kingdom shall be strong as iron: forasmuch as iron breaks in pieces and subdues all things: and as iron that breaks all these, shall it break in pieces and bruise. And whereas you saw the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as you saw the iron mixed with miry clay. And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken. And whereas you saw iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand forever. Forasmuch as you saw that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God has made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odors unto him. The king answered unto Daniel, and said, Truthfully it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing you could reveal this secret. Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon. Then Daniel requested of the king, and he set Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon. Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up. Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up. Then an herald cried aloud, To you it is commanded, O people, nations, and languages, That at what time all of you hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of music, all of you fall down and worship the golden image that Nebuchadnezzar the king has set up: And whoso falls not down and worships shall the same hour be cast into the midst of a burning fiery furnace. Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of music, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up. Wherefore at that time certain Chaldeans came near, and accused the Jews. They spoke and said to the king Nebuchadnezzar, O king, live for ever. You, O king, have made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, shall fall down and worship the golden image: And whoso falls not down and worships, that he should be cast into the midst of a burning fiery furnace. There are certain Jews whom you have set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded you: they serve not your gods, nor worship the golden image which you have set up. Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king. Nebuchadnezzar spoke and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not all of you serve my gods, nor worship the golden image which I have set up? Now if all of you be ready that at what time all of you hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, all of you fall down and worship the image which I have made; well: but if all of you worship not, all of you shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands? Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer you in this matter. If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of your hand, O king. But if not, be it known unto you, O king, that we will not serve your gods, nor worship the golden image which you have set up. Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spoke, and commanded that they should heat the furnace one seven times more than it was known to be heated. And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace. Then these men were bound in their coats, their upper garments, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace. Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flames of the fire slew those men that took up Shadrach, Meshach, and Abed-nego. And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace. Then Nebuchadnezzar the king was astonished, and rose up in haste, and spoke, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king. He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God. Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spoke, and said, Shadrach, Meshach, and Abed-nego, all of you servants of the most high God, come forth, and come here. Then Shadrach, Meshach, and Abed-nego, came out of the midst of the fire. And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them. Then Nebuchadnezzar spoke, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who has sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God. Therefore I make a decree, That every people, nation, and language, which speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort. Then the king promoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. I thought it good to show the signs and wonders that the high God has wrought toward me. How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation. I Nebuchadnezzar was at rest in mine house, and flourishing in my palace: I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me. Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream. Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof. But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying, O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in you, and no secret troubles you, tell me the visions of my dream that I have seen, and the interpretation thereof. Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great. The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth: The leaves thereof were fair, and the fruit thereof much, and in it was food for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it. I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven; He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches: Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth: Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him. This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High rules in the kingdom of men, and gives it to whomsoever he will, and sets up over it the base of men. This dream I king Nebuchadnezzar have seen. Now you, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but you are able; for the spirit of the holy gods is in you. Then Daniel, whose name was Belteshazzar, was astonished for one hour, and his thoughts troubled him. The king spoke, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble you. Belteshazzar answered and said, My lord, the dream be to them that hate you, and the interpretation thereof to your enemies. The tree that you saw, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth; Whose leaves were fair, and the fruit thereof much, and in it was food for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation: It is you, O king, that are grown and become strong: for your greatness is grown, and reachs unto heaven, and your dominion to the end of the earth. And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him; This is the interpretation, O king, and this is the decree of the most High, which has come upon my lord the king: That they shall drive you from men, and your dwelling shall be with the beasts of the field, and they shall make you to eat grass as oxen, and they shall wet you with the dew of heaven, and seven times shall pass over you, till you know that the most High rules in the kingdom of men, and gives it to whomsoever he will. And whereas they commanded to leave the stump of the tree roots; your kingdom shall be sure unto you, after that you shall have known that the heavens do rule. Wherefore, O king, let my counsel be acceptable unto you, and break off your sins by righteousness, and your iniquities by showing mercy to the poor; if it may be a lengthening of your tranquillity. All this came upon the king Nebuchadnezzar. At the end of twelve months he walked in the palace of the kingdom of Babylon. The king spoke, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honor of my majesty? While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to you it is spoken; The kingdom is departed from you. And they shall drive you from men, and your dwelling shall be with the beasts of the field: they shall make you to eat grass as oxen, and seven times shall pass over you, until you know that the most High rules in the kingdom of men, and gives it to whomsoever he will. The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws. And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honored him that lives forever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: And all the inhabitants of the earth are reputed as nothing: and he does according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What do you? At the same time my reason returned unto me; and for the glory of my kingdom, mine honor and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me. Now I Nebuchadnezzar praise and extol and honor the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to bring low.

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote opposite to the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees stroke one against another. The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spoke, and said to the wise men of Babylon, Whosoever shall read this writing, and show me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonished. Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spoke and said, O king, live forever: let not your thoughts trouble you, nor let your countenance be changed: There is a man in your kingdom, in whom is the spirit of the holy gods; and in the days of your father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar your father, the king, I say, your father, made master of the magicians, astrologers, Chaldeans, and soothsayers; Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will show the interpretation. Then was Daniel brought in before the king. And the king spoke and said unto Daniel, Are you that Daniel, which are of the children of the captivity of Judah, whom the king my father brought out of Jewry? I have even heard of you, that the spirit of the gods is in you, and that light and understanding and excellent wisdom is found in you. And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not show the interpretation of the thing: And I have heard of you, that you can make interpretations, and dissolve doubts: now if you can read the writing, and make known to me the interpretation thereof, you shall be clothed with scarlet, and have a chain of gold about your neck, and shall be the third ruler in the kingdom. Then Daniel answered and said before the king, Let your gifts be to yourself, and give your rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. O you king, the most high God gave Nebuchadnezzar your father a kingdom, and majesty, and glory, and honor: And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down. But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him: And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild donkeys: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appoints over it whomsoever he will. And you his son, O Belshazzar, have not humbled your heart, though you knew all this; But have lifted up yourself against the Lord of heaven; and they have brought the vessels of his house before you, and you, and your lords, your wives, and your concubines, have drunk wine in them; and you have praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand your breath is, and whose are all your ways, have you not glorified: Then was the part of the hand sent from him; and this writing was written. And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN. This is the interpretation of the thing: MENE; God has numbered your kingdom, and finished it. TEKEL; You are weighed in the balances, and are found lacking. PERES; Your kingdom is divided, and given to the Medes and Persians. Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom. In that night was Belshazzar the king of the Chaldeans slain. And Darius the Median took the kingdom, being about threescore and two years old.

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom; And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage. Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm. Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him. Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God. Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live forever. All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of you, O king, he shall be cast into the den of lions. Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which alters not. Wherefore king Darius signed the writing and the decree. Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did in old times. Then these men assembled, and found Daniel praying and making supplication before his God. Then they came near, and spoke before the king concerning the king's decree; Have you not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of you, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which alters not. Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regards not you, O king, nor the decree that you have signed, but makes his petition three times a day. Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he labored till the going down of the sun to deliver him. Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establishes may be changed. Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spoke and said unto Daniel, Your God whom you serve continually, he will deliver you. And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel. Then the king went to his palace, and passed the night fasting: neither were instruments of music brought before him: and his sleep went from him. Then the king arose very early in the morning, and went in haste unto the den of lions. And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spoke and said to Daniel, O Daniel, servant of the living God, is your God, whom you serve continually, able to deliver you from the lions? Then said Daniel unto the king, O king, live forever. My God has sent his angel, and has shut the lions' mouths, that they have not hurt me: forasmuch as before him innocence was found in me; and also before you, O king, have I done no hurt. Then was the king exceedingly glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God. And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces before even they came at the bottom of the den. Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and steadfast forever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end. He delivers and rescues, and he works signs and wonders in heaven and in earth, who has delivered Daniel from the power of the lions. So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. Daniel spoke and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea. And four great beasts came up from the sea, different one from another. The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it. And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh. After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it. After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was different from all the beasts that were before it; and it had ten horns. I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things. I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire. A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened. I beheld then because of the voice of the great words which the horn spoke: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame. As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him. And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed. I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things. These great beasts, which are four, are four kings, which shall arise out of the earth. But the saints of the most High shall take the kingdom, and possess the kingdom forever, even forever and ever. Then I would know the truth of the fourth beast, which was different from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet; And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spoke very great things, whose look was more stout than his fellows. I beheld, and the same horn made war with the saints, and prevailed against them; Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom. Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be different from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces. And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be different from the first, and he shall subdue three kings. And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time. But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end. And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him. Until now is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai. Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last. I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great. And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes. And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power. And I saw him come close unto the ram, and he was moved with choler against him, and stroke the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand. Therefore the he goat grew very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven. And out of one of them came forth a little horn, which grew exceeding great, toward the south, and toward the east, and toward the pleasant land. And it grew great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them. Yes, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of the sanctuary was cast down. And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered. Then I heard one saint speaking, and another saint said unto that certain saint which spoke, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot? And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed. And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man. And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision. So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make you know what shall be in the last end of the indignation: for at the time appointed the end shall be. The ram which you saw having two horns are the kings of Media and Persia. And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king. Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power. And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up. And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practice, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand. And the vision of the evening and the morning which was told is true: wherefore shut you up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans; In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem. And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes: And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments; We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from your precepts and from your judgments: Neither have we listened unto your servants the prophets, which spoke in your name to our kings, our princes, and our fathers, and to all the people of the land. O LORD, righteousness belongs unto you, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries where you have driven them, because of their trespass that they have trespassed against you. O Lord, to us belongs confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against you. To the Lord our God belong mercies and forgivenesses, though we have rebelled against him; Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets. Yes, all Israel have transgressed your law, even by departing, that they might not obey your voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him. And he has confirmed his words, which he spoke against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven has not been done as has been done upon Jerusalem. As it is written in the law of Moses, all this evil has come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand your truth. Therefore has the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he does: for we obeyed not his voice. And now, O Lord our God, that have brought your people forth out of the land of Egypt with a mighty hand, and have got you renown, as at this day; we have sinned, we have done wickedly. O LORD, according to all your righteousness, I plead to you, let your anger and your fury be turned away from your city Jerusalem, your holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and your people are become a reproach to all that are about us. Now therefore, O our God, hear the prayer of your servant, and his supplications, and cause your face to shine upon your sanctuary that is desolate, for the Lord's sake. O my God, incline your ear, and hear; open your eyes, and behold our desolations, and the city which is called by your name: for we do not present our supplications before you for our righteousnesses, but for your great mercies. O Lord, hear; O Lord, forgive; O Lord, listen and do; defer not, for your own sake, O my God: for your city and your people are called by your name. And while I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God; Yes, while I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation. And he informed me, and talked with me, and said, O Daniel, I am now come forth to give you skill and understanding. At the beginning of your supplications the commandment came forth, and I am come to show you; for you are greatly beloved: therefore understand the matter, and consider the vision. Seventy weeks are determined upon your people and upon your holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. Know therefore and understand, that from the going out of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision. In those days I Daniel was mourning three full weeks. I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled. And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel; Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz: His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in color to polished brass, and the voice of his words like the voice of a multitude. And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves. Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my loveliness was turned in me into corruption, and I retained no strength. Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground. And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands. And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto you, and stand upright: for unto you am I now sent. And when he had spoken this word unto me, I stood trembling. Then said he unto me, Fear not, Daniel: for from the first day that you did set your heart to understand, and to chasten yourself before your God, your words were heard, and I am come for your words. But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia. Now I am come to make you understand what shall befall your people in the latter days: for yet the vision is for many days. And when he had spoken such words unto me, I set my face toward the ground, and I became dumb. And, behold, one like the embodiment of the sons of men touched my lips: then I opened my mouth, and spoke, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength. For how can the servant of this my lord talk with this my lord? for as for me, immediately there remained no strength in me, neither is there breath left in me. Then there came again and touched me one like the appearance of a man, and he strengthened me, And said, O man greatly beloved, fear not: peace be unto you, be strong, yes, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for you have strengthened me. Then said he, Know you wherefore I come unto you? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come. But I will show you that which is noted in the scripture of truth: and there is none that holds with me in these things, but Michael your prince.

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him. And now will I show you the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia. And a mighty king shall stand up, that shall rule with great dominion, and do according to his will. And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those. And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion. And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that brings forth her, and he that strengthened her in these times. But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail: And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north. So the king of the south shall come into his kingdom, and shall return into his own land. But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress. And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand. And when he has taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it. For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches. And in those times there shall many stand up against the king of the south: also the robbers of your people shall exalt themselves to establish the vision; but they shall fall. So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand. But he that comes against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed. He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him. After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him. Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found. Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle. And in his estate shall stand up a vile person, to whom they shall not give the honor of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries. And with the arms of a flood shall they be overflowed from before him, and shall be broken; yes, also the prince of the covenant. And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people. He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yes, and he shall forecast his devices against the strong holds, even for a time. And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him. Yes, they that feed of the portion of his food shall destroy him, and his army shall overflow: and many shall fall down slain. And both of these kings' hearts shall be to do mischief, and they shall speak lies at the same table; but it shall not prosper: for yet the end shall be at the time appointed. Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land. At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter. For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant. And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that makes desolate. And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits. And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days. Now when they shall fall, they shall be helped with a little help: but many shall cleave to them with flatteries. And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed. And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvelous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done. Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all. But in his estate shall he honor the God of forces: and a god whom his fathers knew not shall he honor with gold, and silver, and with precious stones, and pleasant things. Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain. And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over. He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon. He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape. But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps. But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many. And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

And at that time shall Michael stand up, the great prince which stands for the children of your people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time your people shall be delivered, everyone that shall be found written in the book. And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt. And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars forever and ever. But you, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run back and forth, and knowledge shall be increased. Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river. And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders? And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and swore by him that lives forever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished. And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? And he said, Go your way, Daniel: for the words are closed up and sealed till the time of the end. Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. And from the time that the daily sacrifice shall be taken away, and the abomination that makes desolate set up, there shall be a thousand two hundred and ninety days. Blessed is he that waits, and comes to the thousand three hundred and five and thirty days. But go you your way till the end be: for you shall rest, and stand in your lot at the end of the days.

List of Books

HOSEA

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel. The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto you a wife of whoredoms and children of whoredoms: for the land has committed great whoredom, departing from the LORD. So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son. And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel. And it shall come to pass at that day, that I will break the bow of Israel, in the valley of Jezreel. And she conceived again, and bare a daughter. And God said unto him, Call her name Lo-ruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away. But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen. Now when she had weaned Lo-ruhamah, she conceived, and bare a son. Then said God, Call his name Loammi: for all of you are not my people, and I will not be your God. Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, All of you are not my people, there it shall be said unto them, All of you are the sons of the living God. Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Say all of you unto your brethren, Ammi; and to your sisters, Ruhamah. Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts; Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst. And I will not have mercy upon her children; for they be the children of whoredoms. For their mother has played the harlot: she that conceived them has done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink. Therefore, behold, I will hedge up your way with thorns, and make a wall, that she shall not find her paths. And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now. For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal. Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness. And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand. I will also cause all her delight to cease, her feast days, her new moons, and her Sabbath s, and all her solemn feasts. And I will destroy her vines and her fig trees, whereof she has said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them. And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgotten about me, says the LORD. Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her. And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt. And it shall be at that day, says the LORD, that you shall call me Ishi; and shall call me no more Baali. For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name. And in that day will I make a covenant for them with the beasts of the field and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely. And I will betroth you unto me forever; yes, I will betroth you unto me in righteousness, and in judgment, and in loving kindness, and in mercies. I will even betroth you unto me in faithfulness: and you shall know the LORD. And it shall come to pass in that day, I will hear, says the LORD, I will hear the heavens, and they shall hear the earth; And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel. And I will plant her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, You are my people; and they shall say, You are my God.

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine. So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley: And I said unto her, You shall abide for me many days; you shall not play the harlot, and you shall not be for another man: so will I also be for you. For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim: Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Hear the word of the LORD, all of you children of Israel: for the LORD has a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land. By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood touches blood. Therefore shall the land mourn, and everyone that dwells therein shall languish, with the beasts of the field, and with the fowls of heaven; yes, the fishes of the sea also shall be taken away. Yet let no man strive, nor reprove another: for your people are as they that strive with the priest. Therefore shall you fall in the day, and the prophet also shall fall with you in the night, and I will destroy your mother. My people are destroyed for lack of knowledge: because you have rejected knowledge, I will also reject you, that you shall be no priest to me: seeing you have forgotten the law of your God, I will also forget your children. As they were increased, so they sinned against me: therefore will I change their glory into shame. They eat up the sin of my people, and they set their heart on their iniquity. And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings. For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD. Whoredom and wine and new wine take away the heart. My people ask counsel at their stocks, and their staff declares unto them: for the spirit of whoredoms has caused them to go astray, and they have gone a whoring from under their God. They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery. I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that does not understand shall fall. Though you, Israel, play the harlot, yet let not Judah offend; and come not all of you unto Gilgal, neither go all of you up to Beth-aven, nor swear, The LORD lives. For Israel slides back as a backsliding heifer: now the LORD will feed them as a lamb in a large place. Ephraim is joined to idols: let him alone. Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give all of you. The wind has bound her up in her wings, and they shall be ashamed because of their sacrifices.

Hear all of you this, O priests; and listen, all of you house of Israel; and give all of you ear, O house of the king; for judgment is toward you, because all of you have been a snare on Mizpah, and a net spread upon Tabor. And the apostates are profound to make slaughter, though I have been a rebuker of them all. I know Ephraim, and Israel is not hid from me: for now, O Ephraim, you commit whoredom, and Israel is defiled. They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD. And the pride of Israel does testify to his face: therefore shall Israel and Ephraim fall in their iniquity: Judah also shall fall with them. They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he has withdrawn himself from them. They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions. Blow all of you the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after you, O Benjamin. Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be. The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water. Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment. Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness. When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound. For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him. I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Come, and let us return unto the LORD: for he has torn, and he will heal us; he has smitten, and he will bind us up. After two days will he revive us: in the third day he will raise us up, and we shall live in his sight. Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth. O Ephraim, what shall I do unto you? O Judah, what shall I do unto you? for your goodness is as a morning cloud, and as the early dew it goes away. Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and your judgments are as the light that goes forth. For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings. But they like men have transgressed the covenant: there have they dealt treacherously against me. Gilead is a city of them that work iniquity, and is polluted with blood. And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness. I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled. Also, O Judah, he has set an harvest for you, when I returned the captivity of my people.

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief comes in, and the troop of robbers spoils outside. And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face. They make the king glad with their wickedness, and the princes with their lies. They are all adulterers, as an oven heated by the baker, who ceases from raising after he has kneaded the dough, until it be leavened. In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners. For they have made ready their heart like an oven, while they lie in wait: their baker sleeps all the night; in the morning it burns as a flaming fire. They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calls unto me. Ephraim, he has mixed himself among the people; Ephraim is a cake not turned. Strangers have devoured his strength, and he knows it not: yes, gray hairs are here and there upon him, yet he knows not. And the pride of Israel testifies to his face: and they do not return to the LORD their God, nor seek him for all this. Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria. When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation has heard. Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me. And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me. Though I have bound and strengthened their arms, yet do they imagine mischief against me. They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Set the trumpet to your mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law. Israel shall cry unto me, My God, we know you. Israel has cast off the thing that is good: the enemy shall pursue him. They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off. Your calf, O Samaria, has cast you off; mine anger is kindled against them: how long will it be before they attain to innocence? For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces. For they have planted the wind, and they shall reap the whirlwind: it has no stalk; the bud shall yield no meal: if so be it yield, the strangers shall swallow it up. Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure. For they are gone up to Assyria, a wild donkey alone by himself: Ephraim has hired lovers. Yes, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes. Because Ephraim has made many altars to sin, altars shall be unto him to sin. I have written to him the great things of my law, but they were counted as a strange thing. They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepts them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt. For Israel has forgotten his Maker, and builds temples; and Judah has multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Rejoice not, O Israel, for joy, as other people: for you have gone a whoring from your God, you have loved a reward upon floors of corn. The floor and the winepress shall not feed them, and the new wine shall fail in her. They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria. They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD. What will all of you do in the solemn day, and in the day of the feast of the LORD? For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles. The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of your iniquity, and the great hatred. The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God. They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins. I found Israel like grapes in the wilderness; I saw your fathers as the first-fruits in the fig tree at her first time: but they went to Baal-peor, and separated themselves unto that shame; and their abominations were according as they loved. As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception. Though they bring up their children, yet will I bereave them, that there shall not be a man left: yes, woe also to them when I depart from them! Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer. Give them, O LORD: what will you give? give them a miscarrying womb and dry breasts. All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are apostates. Ephraim is smitten, their root is dried up, they shall bear no fruit: yes, though they bring forth, yet will I slay even the beloved fruit of their womb. My God will cast them away, because they did not listen unto him: and they shall be wanderers among the nations.

Israel is an empty vine, he brings forth fruit unto himself: according to the multitude of his fruit he has increased the altars; according to the goodness of his land they have made goodly images. Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images. For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us? They have spoken words, swearing falsely in making a covenant: thus judgment springs up as hemlock in the furrows of the field. The inhabitants of Samaria shall fear because of the calves of Beth-aven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it. It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel. As for Samaria, her king is cut off as the foam upon the water. The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us. O Israel, you have sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them. It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows. And Ephraim is as an heifer that is taught, and loves to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods. Plant to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he comes and rain righteousness upon you. All of you have plowed wickedness, all of you have reaped iniquity; all of you have eaten the fruit of lies: because you did trust in your way, in the multitude of your mighty men. Therefore shall a tumult arise among your people, and all your fortresses shall be spoiled, as Shalman spoiled Beth-arbel in the day of battle: the mother was dashed in pieces upon her children. So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

When Israel was a child, then I loved him, and called my son out of Egypt. As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images. I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them. I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid food unto them. He shall not return into the land of Egypt, and the Assyrian shall be his king, because they refused to return. And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels. And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him. How shall I give you up, Ephraim? how shall I deliver you, Israel? how shall I make you as Admah? how shall I set you as Zeboim? mine heart is turned within me, my repentings are kindled together. I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of you: and I will not enter into the city. They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west. They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, says the LORD. Ephraim compasses me about with lies, and the house of Israel with deceit: but Judah yet rules with God, and is faithful with the saints.

Ephraim feeds on wind, and follows after the east wind: he daily increases lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt. The LORD has also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him. He took his brother by the heel in the womb, and by his strength he had power with God: Yes, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spoke with us; Even the LORD God of hosts; the LORD is his memorial. Therefore turn you to your God: keep mercy and judgment and wait on your God continually. He is a merchant, the balances of deceit are in his hand: he loves to oppress. And Ephraim said, Yet I am become rich, I have found me out substance: in all my labors they shall find none iniquity in me that were sin. And I that am the LORD your God from the land of Egypt will yet make you to dwell in tabernacles, as in the days of the solemn feast. I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets. Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yes, their altars are as heaps in the furrows of the fields. And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep. And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved. Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.

When Ephraim spoke trembling, he exalted himself in Israel; but when he offended in Baal, he died. And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves. Therefore they shall be as the morning cloud and as the early dew that passes away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney. Yet I am the LORD your God from the land of Egypt, and you shall know no god but me: for there is no savior beside me. I did know you in the wilderness, in the land of great drought. According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me. Therefore I will be unto them as a lion: as a leopard by the way will I observe them: I will meet them as a bear that is bereaved of her whelps, and will rend the lobe of their heart, and there will I devour them like a lion: the wild beast shall tear them. O Israel, you have destroyed yourself; but in me is your help. I will be your king: where is any other that may save you in all your cities? and your judges of whom you said, Give me a king and princes? I gave you a king in mine anger, and took him away in my wrath. The iniquity of Ephraim is bound up; his sin is hid. The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking out of children. I will ransom them from the power of the grave; I will redeem them from death: O death, I will be your plagues; O grave, I will be your destruction: repentance shall be hid from mine eyes. Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels. Samaria shall become desolate; for she has rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

O Israel, return unto the LORD your God; for you have fallen by your iniquity. Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips. Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, All of you are our gods: for in you the fatherless finds mercy. I will heal their backsliding, I will love them freely: for mine anger is turned away from him. I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon. His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon. They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon. Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is your fruit found. Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

List of Books

JOEL

The word of the LORD that came to Joel the son of Pethuel. Hear this, all of you old men, and give ear, all you inhabitants of the land. Has this been in your days, or even in the days of your fathers? Tell all of you your children of it, and let your children tell their children, and their children another generation. That which the palmerworm has left has the locust eaten; and that which the locust has left has the cankerworm eaten; and that which the cankerworm has left has the caterpillar eaten. Awake, all of you drunkards, and weep; and wail, all you drinkers of wine, because of the new wine; for it is cut off from your mouth. For a nation has come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he has the cheek teeth of a great lion. He has laid my vine waste, and barked my fig tree: he has made it clean bare, and cast it away; the branches thereof are made white. Lament like a virgin girded with sackcloth for the husband of her youth. The food offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn. The field is wasted, the land mourns; for the corn is wasted: the new wine is dried up, the oil languishes. Be all of you ashamed, O all of you farmers; wail, O all of you vinedressers, for the wheat and for the barley; because the harvest of the field is perished. The vine is dried up, and the fig tree languishes; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men. Gird yourselves, and lament, all of you priests: wail, all of you ministers of the altar: come, lie all night in sackcloth, all of you ministers of my God: for the food offering and the drink offering is withheld from the house of your God. Sanctify all of you a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD, Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come. Is not the food cut off before our eyes, yes, joy and gladness from the house of our God? The seed is rotten under their clods, the barns are laid desolate, the barns are broken down; for the corn is withered. How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yes, the flocks of sheep are made desolate. O LORD, to you will I cry: for the fire has devoured the pastures of the wilderness, and the flame has burned all the trees of the field. The beasts of the field cry also unto you: for the rivers of waters are dried up, and the fire has devoured the pastures of the wilderness.

Blow all of you the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD comes, for it is nigh at hand; A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there has not been ever the like, neither shall be any more after it, even to the years of many generations. A fire devours before them; and behind them a flame burns: the land is as the garden of Eden before them, and behind them a desolate wilderness; yes, and nothing shall escape them. The appearance of them is as the appearance of horses; and as horsemen, so shall they run. Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devours the stubble, as a strong people set in battle array. Before their face the people shall be much pained: all faces shall gather blackness. They shall run like mighty men; they shall climb the wall like men of war; and they shall march everyone on his ways, and they shall not break their ranks: Neither shall one thrust another; they shall walk everyone in his path: and when they fall upon the sword, they shall not be wounded. They shall run back and forth in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief. The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining: And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executes his word: for the day of the LORD is great and very terrible; and who can abide it? Therefore also now, says the LORD, turn all of you even to me with all your heart, and with fasting, and with weeping, and with mourning: And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repents him of the evil. Who knows if he will return and repent, and leave a blessing behind him; even a food offering and a drink offering unto the LORD your God? Blow the trumpet in Zion, sanctify a fast, call a solemn assembly: Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go out of his chamber, and the bride out of her closet. Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare your people, O LORD, and give not your heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God? Then will the LORD be jealous for his land, and pity his people. Yes, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and all of you shall be satisfied therewith: and I will no more make you a reproach among the heathen: But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savor shall come up, because he has done great things. Fear not, O land; be glad and rejoice: for the LORD will do great things. Be not afraid, all of you beasts of the field: for the pastures of the wilderness do spring, for the tree bears her fruit, the fig tree and the vine do yield their strength. Be glad then, all of you children of Zion, and rejoice in the LORD your God: for he has given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month. And the floors shall be full of wheat, and the vats shall overflow with wine and oil. And I will restore to you the years that the locust has eaten, the cankerworm, and the caterpillar, and the palmerworm, my great army which I sent among you. And all of you shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that has dealt wondrously with you: and my people shall never be ashamed. And all of you shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed. And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: And also upon the servants and upon the handmaids in those days will I pour out my spirit. And I will show wonders in the heavens and in the earth, blood, and fire, and pillars of smoke. The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD come. And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD has said, and in the remnant whom the LORD shall call.

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem, I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land. And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink. Yes, and what have all of you to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will all of you render me a recompence? and if all of you recompense me, swiftly and speedily will I return your recompence upon your own head; Because all of you have taken my silver and my gold, and have carried into your temples my goodly pleasant things: The children also of Judah and the children of Jerusalem have all of you sold unto the Grecians, that all of you might remove them far from their border. Behold, I will raise them out of the place where all of you have sold them, and will return your recompence upon your own head: And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD has spoken it. Proclaim all of you this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up: Beat your plowshares into swords and your pruning hooks into spears: let the weak say, I am strong. Assemble yourselves, and come, all you heathen, and gather yourselves together round about: thither cause your mighty ones to come down, O LORD. Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about. Put all of you in the sickle, for the harvest is ripe: come, get you down; for the press is full, the wine-vats overflow; for their wickedness is great. Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision. The sun and the moon shall be darkened, and the stars shall withdraw their shining. The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel. So shall all of you know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more. And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth out of the house of the LORD, and shall water the valley of Shittim. Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land. But Judah shall dwell forever, and Jerusalem from generation to generation. For I will cleanse their blood that I have not cleansed: for the LORD dwells in Zion.

List of Books

AMOS

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake. And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither. Thus says the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron: But I will send a fire into the house of Hazael, which shall devour the palaces of Ben-hadad. I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holds the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, says the LORD. Thus says the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom: But I will send a fire on the wall of Gaza, which shall devour the palaces thereof: And I will cut off the inhabitant from Ashdod, and him that holds the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, says the Lord GOD. Thus says the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant: But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof. Thus says the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath forever: But I will send a fire upon Teman, which shall devour the palaces of Bozrah. Thus says the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border: But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind: And their king shall go into captivity, he and his princes together, says the LORD.

Thus says the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime: But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet: And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, says the LORD. Thus says the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to go astray, after the which their fathers have walked: But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem. Thus says the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes; That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name: And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god. Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath. Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite. And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O all of you children of Israel? says the LORD. But all of you gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not. Behold, I am pressed under you, as a cart is pressed that is full of sheaves. Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself: Neither shall he stand that handles the bow; and he that is swift of foot shall not deliver himself: neither shall he that rides the horse deliver himself. And he that is courageous among the mighty shall flee away naked in that day, says the LORD.

Hear this word that the LORD has spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying, You only have I known of all the families of the earth: therefore I will punish you for all your iniquities. Can two walk together, except they be agreed? Will a lion roar in the forest, when he has no prey? will a young lion cry out of his den, if he have taken nothing? Can a bird fall in a snare upon the earth, where no animal trap is for him? shall one take up a snare from the earth, and have taken nothing at all? Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD has not done it? Surely the Lord GOD will do nothing, but he reveals his secret unto his servants the prophets. The lion has roared, who will not fear? the Lord GOD has spoken, who can but prophesy? Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof. For they know not to do right, says the LORD, who store up violence and robbery in their palaces. Therefore thus says the Lord GOD; An adversary there shall be even round about the land; and he shall bring down your strength from you, and your palaces shall be spoiled. Thus says the LORD; As the shepherd takes out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch. Hear all of you, and testify in the house of Jacob, says the Lord GOD, the God of hosts, That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground. And I will strike the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, says the LORD.

Hear this word, all of you cattle of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink. The Lord GOD has sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks. And all of you shall go out at the breaches, every cow at that which is before her; and all of you shall cast them into the palace, says the LORD. Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years: And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this likes you, O all of you children of Israel, says the Lord GOD. And I also have given you cleanness of teeth in all your cities, and lack of bread in all your places: yet have all of you not returned unto me, says the LORD. And also I have withheld the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered. So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have all of you not returned unto me, says the LORD. I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have all of you not returned unto me, says the LORD. I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have all of you not returned unto me, says the LORD. I have overthrown some of you, as God overthrew Sodom and Gomorrah, and all of you were as a firebrand plucked out of the burning: yet have all of you not returned unto me, says the LORD. Therefore thus will I do unto you, O Israel: and because I will do this unto you, prepare to meet your God, O Israel. For, lo, he that forms the mountains, and creates the wind, and declares unto man what is his thought, that makes the morning darkness, and treads upon the high places of the earth, The LORD, The God of hosts, is his name.

Hear all of you this word which I take up against you, even a lamentation, O house of Israel. The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up. For thus says the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel. For thus says the LORD unto the house of Israel, Seek all of you me, and all of you shall live: But seek not Bethel, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Bethel shall come to nothing. Seek the LORD, and all of you shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel. All of you who turn judgment to wormwood, and leave off righteousness in the earth, Seek him that makes the seven stars and Orion, and turns the shadow of death into the morning, and makes the day dark with night: that calls for the waters of the sea, and pours them out upon the face of the earth: The LORD is his name: That strengthens the spoiled against the strong, so that the spoiled shall come against the fortress. They hate him that rebukes in the gate, and they detest him that speaks uprightly. Forasmuch therefore as your treading is upon the poor, and all of you take from him burdens of wheat: all of you have built houses of hewn stone, but all of you shall not dwell in them; all of you have planted pleasant vineyards, but all of you shall not drink wine of them. For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right. Therefore the prudent shall keep silence in that time; for it is an evil time. Seek good, and not evil, that all of you may live: and so the LORD, the God of hosts, shall be with you, as all of you have spoken. Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph. Therefore the LORD, the God of hosts, the LORD, says thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the farmer to mourning, and such as are skilful of lamentation to wailing. And in all vineyards shall be wailing: for I will pass through you, says the LORD. Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light. As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him. Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it? I hate, I despise your feast days, and I will not smell in your solemn assemblies. Though all of you offer me burnt offerings and your food offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts. Take you away from me the noise of your songs; for I will not hear the melody of your viols. But let judgment run down as waters, and righteousness as a mighty stream. Have all of you offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel? But all of you have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which all of you made to yourselves. Therefore will I cause you to go into captivity beyond Damascus, says the LORD, whose name is The God of hosts.

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came! Pass all of you unto Calneh, and see; and from thence go all of you to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border? All of you that put far away the evil day, and cause the seat of violence to come near; That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall; That chant to the sound of the viol, and invent to themselves instruments of music, like David; That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph. Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed. The Lord GOD has sworn by himself, says the LORD the God of hosts, I detest the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein. And it shall come to pass, if there remain ten men in one house, that they shall die. And a man's uncle shall take him up, and he that burns him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with you? and he shall say, No. Then shall he say, Hold your tongue: for we may not make mention of the name of the LORD. For, behold, the LORD commands, and he will strike the great house with breaches, and the little house with clefts. Shall horses run upon the rock? will one plow there with oxen? for all of you have turned judgment into gall, and the fruit of righteousness into hemlock: All of you which rejoice in a thing of nothing, which say, Have we not taken to us horns by our own strength? But, behold, I will raise up against you a nation, O house of Israel, says the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Thus has the Lord GOD showed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings. And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I plead to you: by whom shall Jacob arise? for he is small. The LORD repented for this: It shall not be, says the LORD. Thus has the Lord GOD showed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part. Then said I, O Lord GOD, cease, I plead to you: by whom shall Jacob arise? for he is small. The LORD repented for this: This also shall not be, says the Lord GOD. Thus he showed me: and, behold, the LORD stood upon a wall made by a plumb-line, with a plumb-line in his hand. And the LORD said unto me, Amos, what see you? And I said, A plumb-line. Then said the LORD, Behold, I will set a plumb-line in the midst of my people Israel: I will not again pass by them any more: And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword. Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos has conspired against you in the midst of the house of Israel: the land is not able to bear all his words. For thus Amos says, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land. Also Amaziah said unto Amos, O you seer, go, flee you away into the land of Judah, and there eat bread, and prophesy there: But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court. Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdsman, and a gatherer of sycamore fruit: And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel. Now therefore hear you the word of the LORD: You says, Prophesy not against Israel, and drop not your word against the house of Isaac. Therefore thus says the LORD; Your wife shall be an harlot in the city, and your sons and your daughters shall fall by the sword, and your land shall be divided by line; and you shall die in a polluted land: and Israel shall surely go into captivity out of his land.

Thus has the Lord GOD showed unto me: and behold a basket of summer fruit. And he said, Amos, what see you? And I said, A basket of summer fruit. Then said the LORD unto me, The end has come upon my people of Israel; I will not again pass by them any more. And the songs of the temple shall be wailings in that day, says the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence. Hear this, O all of you that swallow up the needy, even to make the poor of the land to fail, Saying, When will the new moon be gone, that we may sell corn? and the Sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit? That we may buy the poor for silver, and the needy for a pair of shoes; yes, and sell the refuse of the wheat? The LORD has sworn by the excellency of Jacob, Surely I will never forget any of their works. Shall not the land tremble for this, and everyone mourn that dwells therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt. And it shall come to pass in that day, says the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day. Behold, the days come, says the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD: And they shall wander from sea to sea, and from the north even to the east, they shall run back and forth to seek the word of the LORD, and shall not find it. In that day shall the fair virgins and young men faint for thirst. They that swear by the sin of Samaria, and say, Your god, O Dan, lives; and, The manner of Beer-sheba lives; even they shall fall, and never rise up again.

I saw the LORD standing upon the altar: and he said, Strike the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that flees of them shall not flee away, and he that escapes of them shall not be delivered. Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down: And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them: And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good. And the Lord GOD of hosts is he that touches the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt. It is he that builds his stories in the heaven, and has founded his troop in the earth; he that calls for the waters of the sea, and pours them out upon the face of the earth: The LORD is his name. Are all of you not as children of the Ethiopians unto me, O children of Israel? says the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir? Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, says the LORD. For, lo, I will command, and I will sift the house of Israel among all nations, like corn is sifted in a sieve, yet shall not the least grain fall upon the earth. All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us. In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old: That they may possess the remnant of Edom, and of all the heathen, which are called by my name, says the LORD that does this. Behold, the days come, says the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that plants seed; and the mountains shall drop sweet wine, and all the hills shall melt. And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them. And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, says the LORD your God.

List of Books

OBADIAH

The vision of Obadiah. Thus says the Lord GOD concerning Edom; We have heard a rumor from the LORD, and an ambassador is sent among the heathen, Arise all of you, and let us rise up against her in battle. Behold, I have made you small among the heathen: you are greatly despised. The pride of your heart has deceived you, you that dwell in the clefts of the rock, whose habitation is high; that says in his heart, Who shall bring me down to the ground? Though you exalt yourself as the eagle, and though you set your nest among the stars, thence will I bring you down, says the LORD. If thieves came to you, if robbers by night, how are you cut off! would they not have stolen till they had enough? if the grape-gatherers came to you, would they not leave some grapes? How are the things of Esau searched out! how are his hidden things sought up! All the men of your confederacy have brought you even to the border: the men that were at peace with you have deceived you, and prevailed against you; that they eat your bread have laid a wound under you: there is none understanding in him. Shall I not in that day, says the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau? And your mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter. For your violence against your brother Jacob shame shall cover you, and you shall be cut off forever. In the day that you stood on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even you were as one of them. But you should not have looked on the day of your brother in the day that he became a stranger; neither should you have rejoiced over the children of Judah in the day of their destruction; neither should you have spoken proudly in the day of distress. You should not have entered into the gate of my people in the day of their calamity; yes, you should not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity; Neither should you have stood in the crossway, to cut off those of his that did escape; neither should you have delivered up those of his that did remain in the day of distress. For the day of the LORD is near upon all the heathen: as you have done, it shall be done unto you: your reward shall return upon your own head. For as all of you have drunk upon my holy mountain, so shall all the heathen drink continually, yes, they shall drink, and they shall swallow down, and they shall be as though they had not been. But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions. And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD has spoken it. And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead. And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south. And saviors shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD's.

List of Books

JONAH

Now the word of the LORD came unto Jonah the son of Amittai, saying, Arise, go to Nineveh, that great city, and cry against it; for their wickedness has come up before me. But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD. But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken. Then the seamen were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep. So the ship captain came to him, and said unto him, What mean you, O sleeper? arise, call upon your God, if so be that God will think upon us, that we perish not. And they said everyone to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah. Then said they unto him, Tell us, we pray you, for whose cause this evil is upon us; What is your occupation? and whence come you? what is your country? and of what people are you? And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which has made the sea and the dry land. Then were the men exceedingly afraid, and said unto him. Why have you done this? For the men knew that he fled from the presence of the LORD, because he had told them. Then said they unto him, What shall we do unto you, that the sea may be calm unto us? for the sea wrought, and was tempestuous. And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you. Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them. Wherefore they cried unto the LORD, and said, We plead to you, O LORD, we plead to you, let us not perish for this man's life, and lay not upon us innocent blood: for you, O LORD, have done as it pleased you. So they look up Jonah, and cast him forth into the sea: and the sea ceased from her raging. Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows. Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Then Jonah prayed unto the LORD his God out of the fish's belly, And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and you heard my voice. For you had cast me into the deep, in the midst of the seas; and the floods compassed me about: all your billows and your waves passed over me. Then I said, I am cast out of your sight; yet I will look again toward your holy temple. The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head. I went down to the bottoms of the mountains; the earth with her bars was about me forever: yet have you brought up my life from corruption, O LORD my God. When my soul fainted within me I remembered the LORD: and my prayer came in unto you, into your holy temple. They that observe lying vanities forsake their own mercy. But I will sacrifice unto you with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD. And the LORD spoke unto the fish, and it vomited out Jonah upon the dry land.

And the word of the LORD came unto Jonah the second time, saying, Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid you. So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey. And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown. So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them. For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes. And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste anything: let them not feed, nor drink water: But let man and beast be covered with sackcloth, and cry mightily unto God: yes, let them turn everyone from his evil way, and from the violence that is in their hands. Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not? And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

But it displeased Jonah exceedingly, and he was very angry. And he prayed unto the LORD, and said, I pray you, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that you are a gracious God, and merciful, slow to anger, and of great kindness, and repent you of the evil. Therefore now, O LORD, take, I plead to you, my life from me; for it is better for me to die than to live. Then said the LORD, Do you well to be angry? So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city. And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd. But God prepared a worm when the morning rose the next day, and it stroke the gourd that it withered. And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live. And God said to Jonah, Do you well to be angry for the gourd? And he said, I do well to be angry, even unto death. Then said the LORD, You have had pity on the gourd, for the which you have not labored, neither made it grow; which came up in a night, and perished in a night: And should not I spare Nineveh, that great city, wherein are more then sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

List of Books

MICAH

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem. Hear, all you people; listen, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple. For, behold, the LORD comes forth out of his place, and will come down, and tread upon the high places of the earth. And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place. For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem? Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof. And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot. Therefore I will wail and wail, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls. For her wound is incurable; for it has come unto Judah; he has come unto the gate of my people, even to Jerusalem. Declare all of you it not at Gath, weep all of you not at all: in the house of Aphrah roll yourself in the dust. Pass all of you away, you inhabitant of Saphir, having your shame naked: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive of you his standing. For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem. O you inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in you. Therefore shall you give presents to Moresheth-gath: the houses of Achzib shall be a lie to the kings of Israel. Yet will I bring an heir unto you, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel. Make you bald, and poll you for your delicate children; enlarge your baldness as the eagle; for they are gone into captivity from you.

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practice it, because it is in the power of their hand. And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage. Therefore thus says the LORD; Behold, against this family do I devise an evil, from which all of you shall not remove your necks; neither shall all of you go haughtily: for this time is evil. In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he has changed the portion of my people: how has he removed it from me! turning away he has divided our fields. Therefore you shall have none that shall cast a cord by lot in the congregation of the LORD. Prophesy all of you not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame. O you that are named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walks uprightly? Even of late my people has risen up as an enemy: all of you pull off the robe with the garment from them that pass by securely as men averse from war. The women of my people have all of you cast out from their pleasant houses; from their children have all of you taken away my glory forever. Arise all of you, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction. If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto you of wine and of strong drink; he shall even be the prophet of this people. I will surely assemble, O Jacob, all of you; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men. The breaker has come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

And I said, Hear, I pray you, O heads of Jacob, and all of you princes of the house of Israel; Is it not for you to know judgment? Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones; Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron. Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings. Thus says the LORD concerning the prophets that make my people go astray, that bite with their teeth, and cry, Peace; and he that puts not into their mouths, they even prepare war against him. Therefore night shall be unto you, that all of you shall not have a vision; and it shall be dark unto you, that all of you shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them. Then shall the seers be ashamed, and the diviners confounded: yes, they shall all cover their lips; for there is no answer of God. But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin. Hear this, I pray you, all of you heads of the house of Jacob, and princes of the house of Israel, that detest judgment, and pervert all equity. They build up Zion with blood, and Jerusalem with iniquity. The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us. Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it. And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go out of Zion, and the word of the LORD from Jerusalem. And he shall judge among many people, and rebuke strong nations far off; and they shall beat their swords into plowshares, and their spears into pruning hooks: nation shall not lift up a sword against nation, neither shall they learn war any more. But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts has spoken it. For all people will walk everyone in the name of his god, and we will walk in the name of the LORD our God forever and ever. In that day, says the LORD, will I assemble her that haltes, and I will gather her that is driven out, and her that I have afflicted; And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even forever. And you, O tower of the flock, the strong hold of the daughter of Zion, unto you shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem. Now why do you cry out aloud? is there no king in you? is your counsellor perished? for pangs have taken you as a woman in travail. Be in pain, and labor to bring forth, O daughter of Zion, like a woman in travail: for now shall you go forth out of the city, and you shall dwell in the field, and you shall go even to Babylon; there shall you be delivered; there the LORD shall redeem you from the hand of your enemies. Now also many nations are gathered against you, that say, Let her be defiled, and let our eye look upon Zion. But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor. Arise and thresh, O daughter of Zion: for I will make your horn iron, and I will make your hoofs brass: and you shall beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Now gather yourself in troops, O daughter of troops: he has laid siege against us: they shall strike the judge of Israel with a rod upon the cheek. But you, Bethlehem Ephratah, though you be little among the thousands of Judah, yet out of you shall he comes forth unto me that is to be ruler in Israel; whose activities forth have been from of old, from everlasting. Therefore will he give them up, until the time that she which labors has brought forth: then the remnant of his brethren shall return unto the children of Israel. And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth. And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men. And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he comes into our land, and when he treads within our borders. And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarries not for man, nor waits for the sons of men. And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treads down, and tears in pieces, and none can deliver. your hand shall be lifted up upon your adversaries, and all of your enemies shall be cut off. And it shall come to pass in that day, says the LORD, that I will cut off your horses out of the midst of you, and I will destroy your chariots: And I will cut off the cities of your land, and throw down all your strong holds: And I will cut off witchcrafts out of your hand; and you shall have no more soothsayers: Your graven images also will I cut off, and your standing images out of the midst of you; and you shall no more worship the work of your hands. And I will pluck up your groves out of the midst of you: so will I destroy your cities. And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Hear all of you now what the LORD says; Arise, contend you before the mountains, and let the hills hear your voice. Hear all of you, O mountains, the LORD's controversy, and all of you strong foundations of the earth: for the LORD has a controversy with his people, and he will plead with Israel. O my people, what have I done unto you? and wherein have I wearied you? testify against me. For I brought you up out of the land of Egypt, and redeemed you out of the house of servants; and I sent before you Moses, Aaron, and Miriam. O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that all of you may know the righteousness of the LORD. Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old? Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul? He has showed you, O man, what is good; and what does the LORD require of you, but to do justly, and to love mercy, and to walk humbly with your God? The LORD's voice cries unto the city, and the man of wisdom shall see your name: hear all of you the rod, and who has appointed it. Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable? Shall I count them pure with the wicked balances, and with the bag of deceitful weights? For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth. Therefore also will I make you sick in smiting you, in making you desolate because of your sins. You shall eat, but not be satisfied; and your casting down shall be in the midst of you; and you shall take hold, but shall not deliver; and that which you deliver will I give up to the sword. You shall plant, but you shall not reap; you shall tread the olives, but you shall not anoint you with oil; and sweet wine, but shall not drink wine. For the statutes of Omri are kept, and all the works of the house of Ahab, and all of you walk in their counsels; that I should make you a desolation, and the inhabitants thereof an hissing: therefore all of you shall bear the reproach of my people.

Woe is me! for I am as when they have gathered the summer fruits, as the gleaning of grapes of the vintage: there is no cluster to eat: my soul desired the first-fruits fruit. The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net. That they may do evil with both hands earnestly, the prince asks, and the judge asks for a reward; and the great man, he utters his mischievous desire: so they wrap it up. The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of your watchmen and your visitation comes; now shall be their perplexity. Trust all of you not in a friend, put all of you not confidence in a guide: keep the doors of your mouth from her that lies in your bosom. For the son dishonors the father, the daughter rises up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house. Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me. Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me. I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness. Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD your God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets. In the day that your walls are to be built, in that day shall the decree be far removed. In that day also he shall come even to you from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain. Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings. Feed your people with your rod, the flock of your heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old. According to the days of your coming out of the land of Egypt will I show unto him marvelous things. The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf. They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of you. Who is a God like unto you, that pardons iniquity, and passes by the transgression of the remnant of his heritage? he retains not his anger forever, because he delights in mercy. He will return, he will have compassion upon us; he will subdue our iniquities; and you will cast all their sins into the depths of the sea. You will perform the truth to Jacob, and the mercy to Abraham, which you have sworn unto our fathers from the days of old.

List of Books

NAHUM

The burden of Nineveh. The book of the vision of Nahum the Elkoshite. God is jealous, and the LORD revenges; the LORD revenges, and is furious; the LORD will take vengeance on his adversaries, and he reserves wrath for his enemies. The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD has his way in the whirlwind and in the storm, and the clouds are the dust of his feet. He rebukes the sea, and makes it dry, and dries up all the rivers: Bashan languishes, and Carmel, and the flower of Lebanon languishes. The mountains quake at him, and the hills melt, and the earth is burned at his presence, yes, the world, and all that dwell therein. Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him. The LORD is good, a strong hold in the day of trouble; and he knows them that trust in him. But with a surpassing flood he will make an utter end of the place thereof, and darkness shall pursue his enemies. What do all of you imagine against the LORD? he will make an utter end: affliction shall not rise up the second time. For while they be folded together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry. There is one come out of you, that imagines evil against the LORD, a wicked counsellor. Thus says the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted you, I will afflict you no more. For now will I break his yoke from off you, and will burst your bonds in two. And the LORD has given a commandment concerning you, that no more of your name be planted: out of the house of your gods will I cut off the graven image and the molten image: I will make your grave; for you are vile. Behold upon the mountains the feet of him that brings good tidings, that publishes peace! O Judah, keep your solemn feasts, perform your vows: for the wicked shall no more pass through you; he is utterly cut off.

He that dashes in pieces has come up before your face: keep the stronghold, watch the way, make your loins strong, fortify your power mightily. For the LORD has turned away the excellency of Jacob, as the excellency of Israel: for the destroyers have emptied them out, and ruined their vine branches. The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken. The chariots shall rage in the streets, they shall clash with one against another in the broad ways: they shall seem like torches, they shall run like the lightnings. He shall recount his nobles: they shall stumble in their walk; they shall make haste to the wall thereof, and the defense shall be prepared. The gates of the rivers shall be opened, and the palace shall be dissolved. And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, beating upon their breasts. But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back. Take all of you the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture. She is empty, and void, and waste: and the heart melts, and the knees strike together, and much pain is in all loins, and the faces of them all gather blackness. Where is the dwelling of the lions, and the feeding-place of the young lions, where the lion, even the old lion, walked, and the lion's offspring, and none made them afraid? The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin. Behold, I am against you, says the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour your young lions: and I will cut off your prey from the earth, and the voice of your messengers shall no more be heard.

Woe to the bloody city! it is all full of lies and robbery; the prey departs not; The noise of a whip, and the noise of the rattling of the wheels, and of the prancing horses, and of the jumping chariots. The horseman lifts up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcasses; and there is none end of their corpses; they stumble upon their corpses: Because of the multitude of the whoredoms of the well-favored harlot, the mistress of witchcrafts, that sells nations through her whoredoms, and families through her witchcrafts. Behold, I am against you, says the LORD of hosts; and I will discover your skirts upon your face, and I will show the nations your nakedness, and the kingdoms your shame. And I will cast abominable filth upon you, and make you vile, and will set you as a gazing-stock. And it shall come to pass, that all they that look upon you shall flee from you, and say, Nineveh is laid waste: who will lament for her? whence shall I seek comforters for you? Are you better than populous No, that was situated among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea? Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were your helpers. Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honorable men, and all her great men were bound in chains. You also shall be drunken: you shall be hid, you also shall seek strength because of the enemy. All your strong holds shall be like fig trees with the first-fruits figs: if they be shaken, they shall even fall into the mouth of the eater. Behold, your people in the midst of you are women: the gates of your land shall be set wide open unto your enemies: the fire shall devour your bars. Draw you waters for the siege, fortify your strong holds: go into clay, and tread the mortar, make strong the brick-kiln. There shall the fire devour you; the sword shall cut you off, it shall eat you up like the cankerworm: make yourself many as the cankerworm, make yourself many as the locusts. You have multiplied your merchants above the stars of heaven: the cankerworm spoils, and flees away. Your crowned are as the locusts, and your captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun arises they flee away, and their place is not known where they are. Your shepherds slumber, O king of Assyria: your nobles shall dwell in the dust: your people is scattered upon the mountains, and no man gathers them. There is no healing of your bruise; your wound is grievous: all that hear the bruit of you shall clap the hands over you: for upon whom has not your wickedness passed continually?

List of Books

HABAKKUK

The burden which Habakkuk the prophet did see. O LORD, how long shall I cry, and you will not hear! even cry out unto you of violence, and you will not save! Why do you show me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention. Therefore the law is slacked, and judgment does never go forth: for the wicked does compass about the righteous; therefore wrong judgment proceeds. Behold all of you among the heathen, and regard, and wonder marvelously: for I will work a work in your days which all of you will not believe, though it be told you. For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwelling places that are not their's. They are terrible and dreadful: their judgment and their dignity shall proceed of themselves. Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hastes to eat. They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand. And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it. Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god. Are you not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, you have ordained them for judgment; and, O mighty God, you have established them for correction. You are of purer eyes than to behold evil, and cannot look on iniquity: wherefore look you upon them that deal treacherously, and hold your tongue when the wicked devours the man that is more righteous than he? And make men as the fishes of the sea, as the creeping things, that have no ruler over them? They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad. Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their food abundant. Shall they therefore empty their net, and not spare continually to slay the nations?

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved. And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that reads it. For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it waits, wait for it; because it will surely come, it will not wait. Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith. Yes also, because he transgresses by wine, he is a proud man, neither keeps at home, who enlarges his desire as hell, and is as death, and cannot be satisfied, but gathers unto him all nations, and heaps unto him all people: Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increases that which is not his! how long? and to him that loads himself with thick clay! Shall they not rise up suddenly that shall bite you, and awake that shall vex you, and you shall be for booties unto them? Because you have spoiled many nations, all the remnant of the people shall spoil you; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. Woe to him that covers an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil! You have consulted shame to your house by cutting off many people, and have sinned against your soul. For the stone shall cry out of the wall, and the beam out of the timber shall answer it. Woe to him that builds a town with blood, and establishes a city by iniquity! Behold, is it not of the LORD of hosts that the people shall labor in the very fire, and the people shall weary themselves for very vanity? For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea. Woe unto him that gives his neighbor drink, that put your bottle to him, and make him drunken also, that you may look on their nakedness! You are filled with shame for glory: drink you also, and let your foreskin be uncovered: the cup of the LORD's right hand shall be turned unto you, and shameful spewing shall be on your glory. For the violence of Lebanon shall cover you, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. What profits the graven image that the maker thereof has graven it; the molten image, and a teacher of lies, that the maker of his work trusts therein, to make dumb idols? Woe unto him that says to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it. But the LORD is in his holy temple: let all the earth keep silence before him.

A prayer of Habakkuk the prophet upon Shigionoth. O LORD, I have heard your speech, and was afraid: O LORD, revive your work in the midst of the years, in the midst of the years make known; in wrath remember mercy. God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise. And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power. Before him went the pestilence, and burning coals went forth at his feet. He stood, and measured the earth: he beheld, and drove apart the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting. I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble. Was the LORD displeased against the rivers? was your anger against the rivers? was your wrath against the sea, that you did ride upon your horses and your chariots of salvation? Your bow was made quite naked, according to the oaths of the tribes, even your word. Selah. You did cleave the earth with rivers. The mountains saw you, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high. The sun and moon stood still in their habitation: at the light of your arrows they went, and at the shining of your glittering spear. You did march through the land in indignation, you did thresh the heathen in anger. You went forth for the salvation of your people, even for salvation with your anointed; you wounded the head out of the house of the wicked, by discovering the foundation unto the neck. Selah. You did strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly. You did walk through the sea with your horses, through the heap of great waters. When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he comes up unto the people, he will invade them with his troops. Although the fig tree shall not blossom, neither shall fruit be in the vines; the labor of the olive shall fail, and the fields shall yield no food; the flock shall be cut off from the fold, and there shall be no herd in the stalls: Yet I will rejoice in the LORD, I will joy in the God of my salvation. The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

List of Books

ZEPHANIAH

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah. I will utterly consume all things from off the land, says the LORD. I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling blocks with the wicked: and I will cut off man from off the land, says the LORD. I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests; And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham; And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him. Hold your peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD has prepared a sacrifice, he has bid his guest. And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel. In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit. And it shall come to pass in that day, says the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills. Wail, all of you inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off. And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their sediments of wine: that say in their heart, The LORD will not do good, neither will he do evil. Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof. The great day of the LORD is near, it is near, and hastes greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly. That day is a day of wrath, a day of trouble and distress, a day of devastation and desolation, a day of darkness and gloominess, a day of clouds and thick darkness, A day of the trumpet and alarm against the fenced cities, and against the high towers. And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung. Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy purging of all them that dwell in the land.

Gather yourselves together, yes, gather together, O nation not desired; Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you. Seek all of you the LORD, all you meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be all of you shall be hid in the day of the LORD's anger. For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up. Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy you, that there shall be no inhabitant. And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks. And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity. I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border. Therefore as I live, says the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and salt-pits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them. This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts. The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, everyone from his place, even all the isles of the heathen. All of you Ethiopians also, all of you shall be slain by my sword. And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness. And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds; for he shall uncover the cedar work. This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! everyone that passes by her shall hiss, and wag his hand.

Woe to her that is filthy and polluted, to the oppressing city! She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God. Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the next day. Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law. The just LORD is in the midst thereof; he will not do iniquity: every morning does he bring his judgment to light, he fails not; but the unjust knows no shame. I have cut off the nations: their towers are desolate; I made their streets waste, that none passes by: their cities are destroyed, so that there is no man, that there is none inhabitant. I said, Surely you will fear me, you will receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings. Therefore wait all of you upon me, says the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy. For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent. From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering. In that day shall you not be ashamed for all your doings, wherein you have transgressed against me: for then I will take away out of the midst of you them that rejoice in your pride, and you shall no more be haughty because of my holy mountain. I will also leave in the midst of you an afflicted and poor people, and they shall trust in the name of the LORD. The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid. Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. The LORD has taken away your judgments, he has cast out your enemy: the king of Israel, even the LORD, is in the midst of you: you shall not see evil any more. In that day it shall be said to Jerusalem, Fear you not: and to Zion, Let not your hands be slack. The LORD your God in the midst of you is mighty; he will save, he will rejoice over you with joy; he will rest in his love, he will joy over you with singing. I will gather them that are sorrowful for the solemn assembly, who are of you, to whom the reproach of it was a burden. Behold, at that time I will undo all that afflict you: and I will save her that haltes, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame. At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, says the LORD.

List of Books

HAGGAI

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying, Thus speaks the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built. Then came the word of the LORD by Haggai the prophet, saying, Is it time for you, O all of you, to dwell in your covered over houses, and this house lie waste? Now therefore thus says the LORD of hosts; Consider your ways. All of you have planted much, and bring in little; all of you eat, but all of you have not enough; all of you drink, but all of you are not filled with drink; all of you clothe you, but there is none warm; and he that earns wages earns wages to put it into a bag with holes. Thus says the LORD of hosts; Consider your ways. Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, says the LORD. All of you looked for much, and, lo it came to little; and when all of you brought it home, I did blow upon it. Why? says the LORD of hosts. Because of mine house that is waste, and all of you run every man unto his own house. Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit. And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground brings forth, and upon men, and upon cattle, and upon all the labor of the hands. Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD. Then spoke Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, says the LORD. And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God, In the four and twentieth day of the sixth month, in the second year of Darius the king.

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying, Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying, Who is left among you that saw this house in her first glory? and how do all of you see it now? is it not in your eyes in comparison of it as nothing? Yet now be strong, O Zerubbabel, says the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all you people of the land, says the LORD, and work: for I am with you, says the LORD of hosts: According to the word that I covenanted with you when all of you came out of Egypt, so my spirit remains among you: fear all of you not. For thus says the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land; And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, says the LORD of hosts. The silver is mine, and the gold is mine, says the LORD of hosts. The glory of this latter house shall be greater than of the former, says the LORD of hosts: and in this place will I give peace, says the LORD of hosts. In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying, Thus says the LORD of hosts; Ask now the priests concerning the law, saying, If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any food, shall it be holy? And the priests answered and said, No. Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean. Then answered Haggai, and said, So is this people, and so is this nation before me, says the LORD; and so is every work of their hands; and that which they offer there is unclean. And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD: Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat in order to draw out fifty vessels out of the press, there were but twenty. I stroke you with blasting and with mildew and with hail in all the labors of your hands; yet all of you turned not to me, says the LORD. Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it. Is the seed yet in the barn? yes, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, has not brought forth: from this day will I bless you. And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying, Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth; And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, everyone by the sword of his brother. In that day, says the LORD of hosts, will I take you, O Zerubbabel, my servant, the son of Shealtiel, says the LORD, and will make you as a signet: for I have chosen you, says the LORD of hosts.

List of Books

ZECHARIAH

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, The LORD has been sore displeased with your fathers. Therefore say you unto them, Thus says the LORD of hosts; Turn all of you unto me, says the LORD of hosts, and I will turn unto you, says the LORD of hosts. Be all of you not as your fathers, unto whom the former prophets have cried, saying, Thus says the LORD of hosts; Turn all of you now from your evil ways, and from your evil doings: but they did not hear, nor listen unto me, says the LORD. Your fathers, where are they? and the prophets, do they live for ever? But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so has he dealt with us. Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white. Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will show you what these be. And the man that stood among the myrtle trees answered and said, These are they whom the LORD has sent to walk back and forth through the earth. And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked back and forth through the earth, and, behold, all the earth sits still, and is at rest. Then the angel of the LORD answered and said, O LORD of hosts, how long will you not have mercy on Jerusalem and on the cities of Judah, against which you have had indignation these threescore and ten years? And the LORD answered the angel that talked with me with good words and comfortable words. So the angel that communed with me said unto me, Cry you, saying, Thus says the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy. And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction. Therefore thus says the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, says the LORD of hosts, and a line shall be stretched forth upon Jerusalem. Cry yet, saying, Thus says the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem. Then lifted I up mine eyes, and saw, and behold four horns. And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem. And the LORD showed me four carpenters. Then said I, What come these to do? And he spoke, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to frighten them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand. Then said I, Where go you? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof. And, behold, the angel that talked with me went forth, and another angel went out to meet him, And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein: For I, says the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her. Ho, ho, come forth, and flee from the land of the north, says the LORD: for I have spread you abroad as the four winds of the heaven, says the LORD. Deliver yourself, O Zion, that dwell with the daughter of Babylon. For thus says the LORD of hosts; After the glory has he sent me unto the nations which spoiled you: for he that touches you touches the apple of his eye. For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and all of you shall know that the LORD of hosts has sent me. Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of you, says the LORD. And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of you, and you shall know that the LORD of hosts has sent me unto you. And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again. Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

And he showed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him. And the LORD said unto Satan, The LORD rebuke you, O Satan; even the LORD that has chosen Jerusalem rebuke you: is not this a brand plucked out of the fire? Now Joshua was clothed with filthy garments, and stood before the angel. And he answered and spoke unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused your iniquity to pass from you, and I will clothe you with change of raiment. And I said, Let them set a fair turban upon his head. So they set a fair turban upon his head, and clothed him with garments. And the angel of the LORD stood by. And the angel of the LORD protested unto Joshua, saying, Thus says the LORD of hosts; If you will walk in my ways, and if you will keep my charge, then you shall also judge my house, and shall also keep my courts, and I will give you places to walk among these that stand by. Hear now, O Joshua the high priest, you, and your fellows that sit before you: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH. For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, says the LORD of hosts, and I will remove the iniquity of that land in one day. In that day, says the LORD of hosts, shall all of you call every man his neighbor under the vine and under the fig tree.

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep. And said unto me, What see you? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof: And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof. So I answered and spoke to the angel that talked with me, saying, What are these, my lord? Then the angel that talked with me answered and said unto me, Know you not what these be? And I said, No, my lord. Then he answered and spoke unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, says the LORD of hosts. Who are you, O great mountain? before Zerubbabel you shall become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it. Moreover the word of the LORD came unto me, saying, The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and you shall know that the LORD of hosts has sent me unto you. For who has despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run back and forth through the whole earth. Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof? And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves? And he answered me and said, Know you not what these be? And I said, No, my lord. Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll. And he said unto me, What see you? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits. Then said he unto me, This is the curse that goes forth over the face of the whole earth: for everyone that steals shall be cut off as on this side according to it; and everyone that swears shall be cut off as on that side according to it. I will bring it forth, says the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that swears falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof. Then the angel that talked with me went forth, and said unto me, Lift up now your eyes, and see what is this that goes forth. And I said, What is it? And he said, This is an ephah that goes forth. He said moreover, This is their resemblance through all the earth. And, behold, there was lifted up a talent of lead: and this is a woman that sits in the midst of the ephah. And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof. Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven. Then said I to the angel that talked with me, Where do these bear the ephah? And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass. In the first chariot were red horses; and in the second chariot black horses; And in the third chariot white horses; and in the fourth chariot grayed and bay horses. Then I answered and said unto the angel that talked with me, What are these, my lord? And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth. The black horses which are therein go forth into the north country; and the white go forth after them; and the grayed go forth toward the south country. And the bay went forth, and sought to go that they might walk back and forth through the earth: and he said, Get you behind, walk back and forth through the earth. So they walked back and forth through the earth. Then cried he upon me, and spoke unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country. And the word of the LORD came unto me, saying, Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come you the same day, and go into the house of Josiah the son of Zephaniah; Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest; And speak unto him, saying, Thus speaks the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD: Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both. And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD. And they that are far off shall come and build in the temple of the LORD, and all of you shall know that the LORD of hosts has sent me unto you. And this shall come to pass, if all of you will diligently obey the voice of the LORD your God.

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu; When they had sent unto the house of God Sherezer and Regem-melech, and their men, to pray before the LORD, And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years? Then came the word of the LORD of hosts unto me, saying, Speak unto all the people of the land, and to the priests, saying, When all of you fasted and mourned in the fifth and seventh month, even those seventy years, did all of you at all fast unto me, even to me? And when all of you did eat, and when all of you did drink, did not all of you eat for yourselves, and drink for yourselves? Should all of you not hear the words which the LORD has cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain? And the word of the LORD came unto Zechariah, saying, Thus speaks the LORD of hosts, saying, Execute true judgment, and show mercy and compassions every man to his brother: And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart. But they refused to listen, and pulled away the shoulder, and stopped their ears, that they should not hear. Yes, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts has sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts. Therefore it has come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, says the LORD of hosts: But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Again the word of the LORD of hosts came to me, saying, Thus says the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury. Thus says the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain. Thus says the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age. And the streets of the city shall be full of boys and girls playing in the streets thereof. Thus says the LORD of hosts; If it be marvelous in the eyes of the remnant of this people in these days, should it also be marvelous in mine eyes? says the LORD of hosts. Thus says the LORD of hosts; Behold, I will save my people from the east country, and from the west country; And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness. Thus says the LORD of hosts; Let your hands be strong, all of you that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built. For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men everyone against his neighbor. But now I will not be unto the residue of this people as in the former days, says the LORD of hosts. For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things. And it shall come to pass, that as all of you were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and all of you shall be a blessing: fear not, but let your hands be strong. For thus says the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, says the LORD of hosts, and I repented not: So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear all of you not. These are the things that all of you shall do; Speak all of you every man the truth to his neighbor; execute the judgment of truth and peace in your gates: And let none of you imagine evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, says the LORD. And the word of the LORD of hosts came unto me, saying, Thus says the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace. Thus says the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities: And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also. Yes, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD. Thus says the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD. And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise. And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets. Behold, the LORD will cast her out, and he will strike her power in the sea; and she shall be devoured with fire. Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited. And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines. And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remains, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite. And I will camp about mine house because of the army, because of him that passes by, and because of him that returns: and no oppressor shall pass through them any more: for now have I seen with mine eyes. Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, your King comes unto you: he is just, and having salvation; lowly, and riding upon an donkey, and upon a colt the foal of an donkey. And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth. As for you also, by the blood of your covenant I have sent forth your prisoners out of the pit wherein is no water. Turn you to the strong hold, all of you prisoners of hope: even today do I declare that I will render double unto you; When I have bent Judah for me, filled the bow with Ephraim, and raised up your sons, O Zion, against your sons, O Greece, and made you as the sword of a mighty man. And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south. The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar. And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an explicit sign upon his land. For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Ask all of you of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to everyone grass in the field. For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd. Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts has visited his flock the house of Judah, and has made them as his goodly horse in the battle. Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together. And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded. And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them. And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yes, their children shall see it, and be glad; their heart shall rejoice in the LORD. I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased. And I will plant them among the people: and they shall remember me in far countries; and they shall live with their children, and return. I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them. And he shall pass through the sea with affliction, and shall strike the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away. And I will strengthen them in the LORD; and they shall walk up and down in his name, says the LORD.

Open your doors, O Lebanon, that the fire may devour your cedars. Wail, fir tree; for the cedar is fallen; because the mighty are spoiled: wail, O all of you oaks of Bashan; for the forest of the vintage has come down. There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. Thus says the LORD my God; Feed the flock of the slaughter; Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. For I will no more pity the inhabitants of the land, says the LORD: but, lo, I will deliver the men everyone into his neighbor's hand, and into the hand of his king: and they shall strike the land, and out of their hand I will not deliver them. And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock. Three shepherds also I cut off in one month; and my soul loathed them, and their soul also abhorred me. Then said I, I will not feed you: that that dies, let it die; and that that is to be cut off, let it be cut off; and let the rest eat everyone the flesh of another. And I took my staff, even Beauty, and cut it into pieces, that I might break my covenant which I had made with all the people. And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD. And I said unto them, If all of you think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver. And the LORD said unto me, Cast it unto the potter: a goodly price that I was appraised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD. Then I cut into pieces mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. And the LORD said unto me, Take unto you yet the instruments of a foolish shepherd. For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that stands still: but he shall eat the flesh of the fat, and tear their claws in pieces. Woe to the idol shepherd that left the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

The burden of the word of the LORD for Israel, says the LORD, which stretches forth the heavens, and lays the foundation of the earth, and forms the spirit of man within him. Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem. And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it. In that day, says the LORD, I will strike every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will strike every horse of the people with blindness. And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God. In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem. The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah. In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them. And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem. And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourns for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn. In that day shall there be a great mourning in Jerusalem, as the mourning of Hadad-rimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain, every family apart, and their wives apart.

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness. And it shall come to pass in that day, says the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land. And it shall come to pass, that when any shall yet prophesy, then his father and his mother that brings forth him shall say unto him, You shall not live; for you speak lies in the name of the LORD: and his father and his mother that brings forth him shall thrust him through when he prophesies. And it shall come to pass in that day, that the prophets shall be ashamed everyone of his vision, when he has prophesied; neither shall they wear a rough garment to deceive: But he shall say, I am no prophet, I am an farmer; for man taught me to keep cattle from my youth. And one shall say unto him, What are these wounds in your hands? Then he shall answer, Those with which I was wounded in the house of my friends. Awake, O sword, against my shepherd, and against the man that is my fellow, says the LORD of hosts: strike the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones. And it shall come to pass, that in all the land, says the LORD, two parts therein shall be cut off and die; but the third shall be left therein. And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Behold, the day of the LORD comes, and your spoil shall be divided in the midst of you. For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses ransacked, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city. Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle. And his feet shall stand in that day upon the Mount of Olives, which is before Jerusalem on the east, and the Mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south. And all of you shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yes, all of you shall flee, like all of you fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with you. And it shall come to pass in that day, that the light shall not be clear, nor dark: But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light. And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be. And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one. All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses. And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited. And this shall be the plague wherewith the LORD will strike all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth. And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold everyone on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor. And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance. And so shall be the plague of the horse, of the mule, of the camel, and of the donkey, and of all the beasts that shall be in these tents, as this plague. And it shall come to pass, that everyone that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles. And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain. And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will strike the heathen that come not up to keep the feast of tabernacles. This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles. In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar. Yes, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

List of Books

MALACHI

The burden of the word of the LORD to Israel by Malachi. I have loved you, says the LORD. Yet all of you say, Wherein have you loved us? Was not Esau Jacob's brother? says the LORD: yet I loved Jacob, And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. Whereas Edom says, We are impoverished, but we will return and build the desolate places; thus says the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD has indignation forever. And your eyes shall see, and all of you shall say, The LORD will be magnified from the border of Israel. A son honors his father, and a servant his master: if then I be a father, where is mine honor? and if I be a master, where is my fear? says the LORD of hosts unto you, O priests, that despise my name. And all of you say, Wherein have we despised your name? All of you offer polluted bread upon mine altar; and all of you say, Wherein have we polluted you? In that all of you say, The table of the LORD is contemptible. And if all of you offer the blind for sacrifice, is it not evil? and if all of you offer the lame and sick, is it not evil? offer it now unto your governor; will he be pleased with you, or accept your person? says the LORD of hosts. And now, I pray you, plead to God that he will be gracious unto us: this has been by your means: will he regard your persons? says the LORD of hosts. Who is there even among you that would shut the doors for nothing? neither do all of you kindle fire on mine altar for nothing. I have no pleasure in you, says the LORD of hosts, neither will I accept an offering at your hand. For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, says the LORD of hosts. But all of you have profaned it, in that all of you say, The table of the LORD is polluted; and the fruit thereof, even his food, is contemptible. All of you said also, Behold, what a weariness is it! and all of you have snuffed at it, says the LORD of hosts; and all of you brought that which was torn, and the lame, and the sick; thus all of you brought an offering: should I accept this of your hand? says the LORD. But cursed be the deceiver, which has in his flock a male, and vows, and sacrifices unto the LORD a corrupt thing: for I am a great King, says the LORD of hosts, and my name is dreadful among the heathen.

And now, O all of you priests, this commandment is for you. If all of you will not hear, and if all of you will not lay it to heart, to give glory unto my name, says the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yes, I have cursed them already, because all of you do not lay it to heart. Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. And all of you shall know that I have sent this commandment unto you, that my covenant might be with Levi, says the LORD of hosts. My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity. For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts. But all of you are departed out of the way; all of you have caused many to stumble at the law; all of you have corrupted the covenant of Levi, says the LORD of hosts. Therefore have I also made you contemptible and base before all the people, according as all of you have not kept my ways, but have been partial in the law. Have we not all one father? has not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers? Judah has dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah has profaned the holiness of the LORD which he loved, and has married the daughter of a strange god. The LORD will cut off the man that does this, the master and the scholar, out of the tabernacles of Jacob, and him that offers an offering unto the LORD of hosts. And this have all of you done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regards not the offering any more, or receives it with good will at your hand. Yet all of you say, Wherefore? Because the LORD has been witness between you and the wife of your youth, against whom you have dealt treacherously: yet is she your companion, and the wife of your covenant. And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth. For the LORD, the God of Israel, says that he hates putting away: for one covers violence with his garment, says the LORD of hosts: therefore take heed to your spirit, that all of you deal not treacherously. All of you have wearied the LORD with your words. Yet all of you say, Wherein have we wearied him? When all of you say, Everyone that does evil is good in the sight of the LORD, and he delights in them; or, Where is the God of judgment?

Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom all of you seek, shall suddenly come to his temple, even the messenger of the covenant, whom all of you delight in: behold, he shall come, says the LORD of hosts. But who may abide the day of his coming? and who shall stand when he appears? for he is like a refiner's fire, and like fullers' soap: And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness. Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years. And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the worker in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, says the LORD of hosts. For I am the LORD, I change not; therefore all of you sons of Jacob are not consumed. Even from the days of your fathers all of you are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, says the LORD of hosts. But all of you said, Wherein shall we return? Will a man rob God? Yet all of you have robbed me. But all of you say, Wherein have we robbed you? In tithes and offerings. All of you are cursed with a curse: for all of you have robbed me, even this whole nation. Bring all of you all the tithes into the storehouse, that there may be food in mine house, and prove me now herewith, says the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it. And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, says the LORD of hosts. And all nations shall call you blessed: for all of you shall be a delightsome land, says the LORD of hosts. Your words have been stout against me, says the LORD. Yet all of you say, What have we spoken so much against you? All of you have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts? And now we call the proud happy; yes, they that work wickedness are set up; yes, they that tempt God are even delivered. Then they that feared the LORD spoke often one to another: and the LORD listened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name. And they shall be mine, says the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spares his own son that serves him. Then shall all of you return, and discern between the righteous and the wicked, between him that serves God and him that serves him not.

For, behold, the day comes, that shall burn as an oven; and all the proud, yes, and all that do wickedly, shall be stubble: and the day that comes shall burn them up, says the LORD of hosts, that it shall leave them neither root nor branch. But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and all of you shall go forth, and grow up as calves of the stall. And all of you shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, says the LORD of hosts. Remember all of you the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments. Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD: And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and strike the earth with a curse.

List of Books

New Testament

THE GOSPEL ACCORDING TO

SAINT MATTHEW

The book of the generation of Jesus Christ, the son of David, the son of Abraham. Abraham brings forth Isaac; and Isaac brings forth Jacob; and Jacob brings forth Judas and his brethren; And Judas brings forth Phares and Zara of Thamar; and Phares brings forth Esrom; and Esrom brings forth Aram; And Aram brings forth Aminadab; and Aminadab brings forth Naasson; and Naasson brings forth Salmon; And Salmon brings forth Booz of Rachab; and Booz brings forth Obed of Ruth; and Obed brings forth Jesse; And Jesse brings forth David the king; and David the king brings forth Solomon of her that had been the wife of Urias; And Solomon brings forth Roboam; and Roboam brings forth Abia; and Abia brings forth Asa; And Asa brings forth Josaphat; and Josaphat brings forth Joram; and Joram brings forth Ozias; And Ozias brings forth Joatham; and Joatham brings forth Achaz; and Achaz brings forth Ezekias; And Ezekias brings forth Manasses; and Manasses brings forth Amon; and Amon brings forth Josias; And Josias brings forth Jechonias and his brethren, about the time they were carried away to Babylon: And after they were brought to Babylon, Jechonias brings forth Salathiel; and Salathiel brings forth Zorobabel; And Zorobabel brings forth Abiud; and Abiud brings forth Eliakim; and Eliakim brings forth Azor; And Azor brings forth Sadoc; and Sadoc brings forth Achim; and Achim brings forth Eliud; And Eliud brings forth Eleazar; and Eleazar brings forth Matthan; and Matthan brings forth Jacob; And Jacob brings forth Joseph the husband of Mary, of whom was born Jesus, who is called Christ. So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations. Now the birth of Jesus Christ was likewise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Spirit. Then Joseph her husband, being a just man, and not willing to make her a public example, was minded to put her away privately. But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, you son of David, fear not to take unto you Mary your wife: for that which is conceived in her is of the Holy Spirit. And she shall bring forth a son, and you shall call his name JESUS: for he shall save his people from their sins. Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying, Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us. Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife: And had sexual contact with her not till she had brought forth her firstborn son: and he called his name JESUS.

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him. When Herod the king had heard these things, he was troubled, and all Jerusalem with him. And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born. And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, And you Bethlehem, in the land of Judah, are not the least among the princes of Judah: for out of you shall come a Governor, that shall rule my people Israel. Then Herod, when he had privately called the wise men, enquired of them diligently what time the star appeared. And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when all of you have found him, bring me word again, that I may come and worship him also. When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was. When they saw the star, they rejoiced with exceeding great joy. And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense and myrrh. And being warned of God in a dream that they should not return to Herod, they departed into their own country another way. And when they were departed, behold, the angel of the Lord appears to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be you there until I bring you word: for Herod will seek the young child to destroy him. When he arose, he took the young child and his mother by night, and departed into Egypt: And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son. Then Herod, when he saw that he was mocked of the wise men, was exceeding angry, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men. Then was fulfilled that which was spoken by Jeremiah the prophet, saying, In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not. But when Herod was dead, behold, an angel of the Lord appears in a dream to Joseph in Egypt, Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life. And he arose, and took the young child and his mother, and came into the land of Israel. But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee: And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

In those days came John the Baptist, preaching in the wilderness of Judaea, And saying, Repent all of you: for the kingdom of heaven is at hand. For this is he that was spoken of by the prophet Isaiah, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey. Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, And were baptized of him in Jordan, confessing their sins. But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who has warned you to flee from the wrath to come? Bring forth therefore fruits meet for repentance: And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham. And now also the axe is laid unto the root of the trees: therefore every tree which brings not forth good fruit is hewn down, and cast into the fire. I indeed baptize you with water unto repentance. but he that comes after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Spirit, and with fire: Whose fan is in his hand, and he will thoroughly purge his floor, and gather his wheat into the barn; but he will burn up the chaff with unquenchable fire. Then comes Jesus from Galilee to Jordan unto John, to be baptized of him. But John forbad him, saying, I have need to be baptized of you, and come you to me? And Jesus answering said unto him, Suffer it to be so now: for thus it becomes us to fulfill all righteousness. Then he suffered him. And Jesus, when he was baptized, went up immediately out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him: And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Then was Jesus led up of the spirit into the wilderness to be tempted of the devil. And when he had fasted forty days and forty nights, he was afterward hungry. And when the tempter came to him, he said, If you be the Son of God, command that these stones be made bread. But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceeds out of the mouth of God. Then the devil takes him up into the holy city, and sets him on a pinnacle of the temple, And says unto him, If you be the Son of God, cast yourself down: for it is written, He shall give his angels charge concerning you: and in their hands they shall bear you up, lest at any time you dash your foot against a stone. Jesus said unto him, It is written again, You shall not tempt the Lord your God. Again, the devil takes him up into an exceeding high mountain, and shows him all the kingdoms of the world, and the glory of them; And says unto him, All these things will I give you, if you will fall down and worship me. Then says Jesus unto him, Get you behind, Satan: for it is written, You shall worship the Lord your God, and him only shall you serve. Then the devil left him, and, behold, angels came and ministered unto him. Now when Jesus had heard that John was cast into prison, he departed into Galilee; And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zebulun and Naphtali: That it might be fulfilled which was spoken by Isaiah the prophet, saying, The land of Zebulun, and the land of Naphtali, by the way of the sea, beyond Jordan, Galilee of the Gentiles; The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up. From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand. And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers. And he says unto them, Follow me, and I will make you fishers of men. And they immediately left their nets, and followed him. And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them. And they immediately left the ship and their father, and followed him. And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people. And his fame went throughout all Syria: and they brought unto him all sick people that were taken with various diseases and torments, and those which were possessed with devils, and those which were lunatic, and those that had the palsy; and he healed them. And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him: And he opened his mouth, and taught them, saying, Blessed are the poor in spirit: for theirs is the kingdom of heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the sons of God. Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven. Blessed are all of you, when men shall censure you, and persecute you, and shall say all manner of evil against you falsely, for my sake. Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you. All of you are the salt of the earth: but if the salt have lost his savor, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. All of you are the light of the world. A city that is set on an hill cannot be hid. Neither do men light a candle, and put it under a basket, but on a candlestick; and it gives light unto all that are in the house. Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven. Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. For assuredly I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven. For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, all of you shall in no case enter into the kingdom of heaven. All of you have heard that it was said of them of old time, You shall not kill; and whosoever shall kill shall be in danger of the judgment: But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca (lit. you are worthless human being), shall be in danger of the (local) tribunal: but whosoever shall say, You fool (lit. moron - godless person), shall be in danger of (eternal) hell fire. Therefore if you bring your gift to the altar, and there remember that your brother has anything against you; Leave there your gift before the altar, and go your way; first be reconciled to your brother, and then come and offer your gift. Agree with your adversary quickly, while you are in the way with him; lest at any time the adversary deliver you to the judge, and the judge deliver you to the officer, and you be cast into prison. Assuredly I say unto you, You shall by no means come out thence, till you have paid the uttermost farthing. All of you have heard that it was said by them of old time, You shall not commit adultery: But I say unto you, That whosoever looks on a woman to lust after her has committed adultery with her already in his heart. And if your right eye offend you, pluck it out, and cast it from you: for it is profitable for you that one of your members should perish, and not that your whole body should be cast into hell. And if your right hand offend you, cut it off, and cast it from you: for it is profitable for you that one of your members should perish, and not that your whole body should be cast into hell. It has been said, Whosoever shall put away his wife, let him give her a writing of divorcement: But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causes her to commit adultery: and whosoever shall marry her that is divorced commits adultery. Again, all of you have heard that it has been said by them of old time, You shall not renounce swearing yourself, but shall perform unto the Lord your oaths: But I say unto you, Swear not at all; neither by heaven; for it is God's throne: Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King. Neither shall you swear by your head, because you cannot make one hair white or black. But let your communication be, Yes, yes; No, no: for whatsoever is more than these comes of evil. All of you have heard that it has been said, An eye for an eye, and a tooth for a tooth: But I say unto you, That all of you resist not evil: but whosoever shall strike you on your right cheek, turn to him the other also. And if any man will sue you at the law, and take away your coat, let him have your cloak also. And whosoever shall compel you to go a mile, go with him two. Give to him that asks you, and from him that would borrow of you turn not you away. All of you have heard that it has been said, You shall love your neighbor, and hate your enemy. But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you; That all of you may be the sons of your Father which is in heaven: for he makes his sun to rise on the evil and on the good, and sends rain on the just and on the unjust. For if all of you love them which love you, what reward have all of you? do not even the publicans the same? And if all of you salute your brethren only, what do all of you more than others? do not even the publicans so? Be all of you therefore perfect, even as your Father which is in heaven is perfect.

Take heed that all of you do not your alms before men, to be seen of them: otherwise all of you have no reward of your Father which is in heaven. Therefore when you do your alms, do not sound a trumpet before you, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Assuredly I say unto you, They have their reward. But when you do alms, let not your left hand know what your right hand does: That your alms may be in secret: and your Father which sees in secret himself shall reward you openly. And when you pray, you shall not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Assuredly I say unto you, They have their reward. But you, when you pray, enter into your closet, and when you have shut your door, pray to your Father which is in secret; and your Father which sees in secret shall reward you openly. But when all of you pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking. Be not all of you therefore like unto them: for your Father knows what things all of you have need of, before all of you ask him. After this manner therefore pray all of you: Our Father which are in heaven, Hallowed be your name. Your kingdom come, Your will be done in earth, as it is in heaven. Give us this day our daily bread. And forgive us our debts, as we forgive our debtors. And lead us not into temptation, but deliver us from evil: For yours is the kingdom, and the power, and the glory, forever. Amen. For if all of you forgive men their trespasses, your heavenly Father will also forgive you: But if all of you forgive not men their trespasses, neither will your Father forgive your trespasses. Moreover when all of you fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Assuredly I say unto you, They have their reward. But you, when you fast, anoint your head, and wash your face; That you appear not unto men to fast, but unto your Father which is in secret: and your Father, which sees in secret, shall reward you openly. Lay not up for yourselves treasures upon earth, where moth and rust does corrupt, and where thieves break through and steal: But lay up for yourselves treasures in heaven, where neither moth nor rust does corrupt, and where thieves do not break through nor steal: For where your treasure is, there will your heart be also. The light of the body is the eye: if therefore your eye be single, your whole body shall be full of light. But if your eye be evil, your whole body shall be full of darkness. If therefore the light that is in you be darkness, how great is that darkness! No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. All of you cannot serve God and greed. Therefore I say unto you, Take no thought for your life, what all of you shall eat, or what all of you shall drink; nor yet for your body, what all of you shall put on. Is not the life more than food, and the body than raiment? Behold the fowls of the air: for they plant not, neither do they reap, nor gather into barns; yet your heavenly Father feeds them. Are all of you not much better than they? Which of you by taking thought can add one cubit unto his stature? And why take all of you thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin: And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these. Wherefore, if God so clothe the grass of the field, which today is, and tomorrow is cast into the oven, shall he not much more clothe you, O all of you of little faith? Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed? For after all these things do the Gentiles seek: for your heavenly Father knows that all of you have need of all these things. But seek all of you first the kingdom of God, and his righteousness; and all these things shall be added unto you. Take therefore no thought for the next day: for the next day shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Judge not, that all of you be not judged. For with what judgment all of you judge, all of you shall be judged: and with what measure all of you mete, it shall be measured to you again. And why behold you the splinter that is in your brother's eye, but consider not the beam that is in your own eye? Or how will you say to your brother, Let me pull out the splinter out of your eye; and, behold, a beam is in your own eye? You hypocrite, first cast out the beam out of your own eye; and then shall you see clearly to cast out the splinter out of your brother's eye. Give not that which is holy unto the dogs, neither cast all of you your pearls before swine, lest they trample them under their feet, and return and rend you. Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you: For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. Or what man is there of you, whom if his son ask bread, will he give him a stone? Or if he ask a fish, will he give him a serpent? If all of you then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him? Therefore all things whatsoever all of you would that men should do to you, do all of you even so to them: for this is the law and the prophets. Enter all of you in at the strait gate: for wide is the gate, and broad is the way, that leads to destruction, and many there be which go in thereat: Because strait is the gate, and narrow is the way, which leads unto life, and few there be that find it. Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. All of you shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles? Even so every good tree brings forth good fruit; but a corrupt tree brings forth evil fruit. A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit. Every tree that brings not forth good fruit is hewn down, and cast into the fire. Wherefore by their fruits all of you shall know them. Not everyone that says unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that does the will of my Father which is in heaven. Many will say to me in that day, Lord, Lord, have we not prophesied in your name? and in your name have cast out devils? and in your name done many wonderful works? And then will I profess unto them, I never knew you: depart from me, all of you that work iniquity. Therefore whosoever hears these sayings of mine, and does them, I will liken him unto a wise man, which built his house upon a rock: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock. And everyone that hears these sayings of mine, and does them not, shall be likened unto a foolish man, which built his house upon the sand: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine: For he taught them as one having authority, and not as the scribes.

When he was come down from the mountain, great multitudes followed him. And, behold, there came a leper and worshipped him, saying, Lord, if you will, you can make me clean. And Jesus put forth his hand, and touched him, saying, I will; be you clean. And immediately his leprosy was cleansed. And Jesus says unto him, See you tell no man; but go your way, show yourself to the priest, and offer the gift that Moses commanded, for a testimony unto them. And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him, And saying, Lord, my servant lies at home sick of the palsy, grievously tormented. And Jesus says unto him, I will come and heal him. The centurion answered and said, Lord, I am not worthy that you should come under my roof: but speak the word only, and my servant shall be healed. For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it. When Jesus heard it, he marveled, and said to them that followed, Assuredly I say unto you, I have not found so great faith, no, not in Israel. And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven. But the sons of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth. And Jesus said unto the centurion, Go your way; and as you have believed, so be it done unto you. And his servant was healed in the very same hour. And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever. And he touched her hand, and the fever left her: and she arose, and ministered unto them. When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick: That it might be fulfilled which was spoken by Isaiah the prophet, saying, Himself took our infirmities, and bare our sicknesses. Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side. And a certain scribe came, and said unto him, Master, I will follow you anywhere you go. And Jesus says unto him, The foxes have holes, and the birds of the air have nests; but the Son of man has not where to lay his head. And another of his disciples said unto him, Lord, suffer me first to go and bury my father. But Jesus said unto him, Follow me; and let the dead bury their dead. And when he was entered into a ship, his disciples followed him. And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep. And his disciples came to him, and awoke him, saying, Lord, save us: we perish. And he says unto them, Why are all of you fearful, O all of you of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm. But the men marveled, saying, What manner of man is this, that even the winds and the sea obey him! And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way. And, behold, they cried out, saying, What have we to do with you, Jesus, you Son of God? are you come here to torment us before the time? And there was a good way off from them an herd of many swine feeding. So the devils besought him, saying, If you cast us out, suffer us to go away into the herd of swine. And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters. And they that kept them fled, and went their ways into the city, and told everything, and what was befallen to the possessed of the devils. And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

And he entered into a ship, and passed over, and came into his own city. And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; your sins be forgiven you. And, behold, certain of the scribes said within themselves, This man blasphemes. And Jesus knowing their thoughts said, Wherefore think all of you evil in your hearts For whether is easier, to say, Your sins be forgiven you; or to say, Arise, and walk? But that all of you may know that the Son of man has power on earth to forgive sins, then says he to the sick of the palsy, Arise, take up your bed, and go unto your house. And he arose, and departed to his house. But when the multitudes saw it, they marveled, and glorified God, which had given such power unto men. And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he says unto him, Follow me. And he arose, and followed him. And it came to pass, as Jesus sat at food in the house, behold, many publicans and sinners came and sat down with him and his disciples. And when the Pharisees saw it, they said unto his disciples, Why eats your Master with publicans and sinners? But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick. But go all of you and learn what that means, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance. Then came to him the disciples of John, saying, Why do we and the Pharisees fast often, but your disciples fast not? And Jesus said unto them, Can the sons of the bride-chamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast. No man puts a piece of new cloth unto an old garment, for that which is put in to fill it up takes from the garment, and the split is made worse. Neither do men put new wine into old bottles: else the bottles break, and the wine runs out, and the bottles perish: but they put new wine into new bottles, and both are preserved. While he spoke these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay your hand upon her, and she shall live. And Jesus arose, and followed him, and so did his disciples. And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment: For she said within herself, If I may but touch his garment, I shall be whole. But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; your faith has made you whole. And the woman was made whole from that hour. And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise, He said unto them, Give place: for the maid is not dead, but sleeps. And they laughed him to scorn. But when the people were put forth, he went in, and took her by the hand, and the maid arose. And the fame hereof went abroad into all that land. And when Jesus departed thence, two blind men followed him, crying, and saying, You son of David, have mercy on us. And when he was come into the house, the blind men came to him: and Jesus says unto them, Believe all of you that I am able to do this? They said unto him, Yes, Lord. Then touched he their eyes, saying, According to your faith be it unto you. And their eyes were opened; and Jesus strictly charged them, saying, See that no man know it. But they, when they were departed, spread abroad his fame in all that country. As they went out, behold, they brought to him a dumb man possessed with a devil. And when the devil was cast out, the dumb spoke: and the multitudes marveled, saying, It was never so seen in Israel. But the Pharisees said, He casts out devils through the prince of the devils. And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people. But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd. Then says he unto his disciples, The harvest truly is abundant, but the laborers are few; Pray all of you therefore the Lord of the harvest, that he will send forth laborers into his harvest.

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease. Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; Simon the Canaanite, and Judas Iscariot, who also betrayed him. These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter all of you not: But go rather to the lost sheep of the house of Israel. And as all of you go, preach, saying, The kingdom of heaven is at hand. Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely all of you have received, freely give. Provide neither gold, nor silver, nor brass in your purses, Nor pouch for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his food. And into whatsoever city or town all of you shall enter, enquire who in it is worthy; and there abide till all of you go thence. And when all of you come into an house, salute it. And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you. And whosoever shall not receive you, nor hear your words, when all of you depart out of that house or city, shake off the dust of your feet. Assuredly I say unto you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city. Behold, I send you forth as sheep in the midst of wolves: be all of you therefore wise as serpents, and harmless as doves. But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues; And all of you shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles. But when they deliver you up, take no thought how or what all of you shall speak: for it shall be given you in that same hour what all of you shall speak. For it is not all of you that speak, but the Spirit of your Father which speaks in you. And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death. And all of you shall be hated of all men for my name's sake: but he that endures to the end shall be saved. But when they persecute you in this city, flee all of you into another: for assuredly I say unto you, All of you shall not have gone over the cities of Israel, till the Son of man be come. The disciple is not above his master, nor the servant above his lord. It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household? Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known. What I tell you in darkness, that speak all of you in light: and what all of you hear in the ear, that preach all of you upon the housetops. And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell. Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. But the very hairs of your head are all numbered. Fear all of you not therefore, all of you are of more value than many sparrows. Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven. But whosoever shall deny me before men, him will I also deny before my Father which is in heaven. Think not that I am come to send peace on earth: I came not to send peace, but a sword. For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law. And a man's foes shall be they of his own household. He that loves father or mother more than me is not worthy of me: and he that loves son or daughter more than me is not worthy of me. And he that takes not his cross, and follows after me, is not worthy of me. He that finds his life shall lose it: and he that loses his life for my sake shall find it. He that receives you receives me, and he that receives me receives him that sent me. He that receives a prophet in the name of a prophet shall receive a prophet's reward; and he that receives a righteous man in the name of a righteous man shall receive a righteous man's reward. And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, assuredly I say unto you, he shall in no wise lose his reward.

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities. Now when John had heard in the prison the works of Christ, he sent two of his disciples, And said unto him, Are you he that should come, or do we look for another? Jesus answered and said unto them, Go and show John again those things which all of you do hear and see: The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them. And blessed is he, whosoever shall not be offended in me. And as they departed, Jesus began to say unto the multitudes concerning John, What went all of you out into the wilderness to see? A reed shaken with the wind? But what went all of you out in order to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses. But what went all of you out in order to see? A prophet? yes, I say unto you, and more than a prophet. For this is he, of whom it is written, Behold, I send my messenger before your face, which shall prepare your way before you. Assuredly I say unto you, Among them that are born of women there has not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he. And from the days of John the Baptist until now the kingdom of heaven suffers violence, and the violent take it by force. For all the prophets and the law prophesied until John. And if all of you will receive it, this is Elijah, which was in order to come. He that has ears to hear, let him hear. But unto which shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows, And saying, We have piped unto you, and all of you have not danced; we have mourned unto you, and all of you have not lamented. For John came neither eating nor drinking, and they say, He has a devil. The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a wine indulger, a friend of publicans and sinners. But wisdom is justified of her children. Then began he to reproach the cities wherein most of his mighty works were done, because they repented not: Woe unto you, Chorazin! woe unto you, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes. But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you. And you, Capernaum, which are exalted unto heaven, shall be brought down to hell: for if the mighty works, which have been done in you, had been done in Sodom, it would have remained until this day. But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for you. At that time Jesus answered and said, I thank you, O Father, Lord of heaven and earth, because you have hid these things from the wise and prudent, and have revealed them unto babes. Even so, Father: for so it seemed good in your sight. All things are delivered unto me of my Father: and no man knows the Son, but the Father; neither knows any man the Father, except the Son, and he to whomsoever the Son will reveal him. Come unto me, all you that labor and are heavy laden, and I will give you rest. Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and all of you shall find rest unto your souls. For my yoke is easy, and my burden is light.

At that time Jesus went on the Sabbath day through the corn; and his disciples were hungry, and began to pluck the ears of corn and to eat. But when the Pharisees saw it, they said unto him, Behold, your disciples do that which is not lawful to do upon the Sabbath day. But he said unto them, Have all of you not read what David did, when he was hungry, and they that were with him; How he entered into the house of God, and did eat the showbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests? Or have all of you not read in the law, how that on the Sabbath days the priests in the temple profane the Sabbath, and are blameless? But I say unto you, That in this place is one greater than the temple. But if all of you had known what this means, I will have mercy, and not sacrifice, all of you would not have condemned the guiltless. For the Son of man is Lord even of the Sabbath day. And when he was departed thence, he went into their synagogue: And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the Sabbath days? that they might accuse him. And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the Sabbath day, will he not lay hold on it, and lift it out? How much then is a man better than a sheep? Wherefore it is lawful to do well on the Sabbath days. Then says he to the man, Stretch forth your hand. And he stretched it forth; and it was restored whole, like the other. Then the Pharisees went out, and held a council against him, how they might destroy him. But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all; And charged them that they should not make him known: That it might be fulfilled which was spoken by Isaiah the prophet, saying, Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall show judgment to the Gentiles. He shall not strive, nor cry; neither shall any man hear his voice in the streets. A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory. And in his name shall the Gentiles trust. Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spoke and saw. And all the people were amazed, and said, Is not this the son of David? But when the Pharisees heard it, they said, This fellow does not cast out devils, but by Beelzebub the prince of the devils. And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand: And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand? And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore they shall be your judges. But if I cast out devils by the Spirit of God, then the kingdom of God has come unto you. Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house. He that is not with me is against me; and he that gathers not with me scatters abroad. Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Spirit shall not be forgiven unto men. And whosoever speaks a word against the Son of man, it shall be forgiven him: but whosoever speaks against the Holy Spirit, it shall not be forgiven him, neither in this world, neither in the world to come. Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit. O generation of vipers, how can all of you, being evil, speak good things? for out of the abundance of the heart the mouth speaks. A good man out of the good treasure of the heart brings forth good things: and an evil man out of the evil treasure brings forth evil things. But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment. For by your words you shall be justified, and by your words you shall be condemned. Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from you. But he answered and said unto them, An evil and adulterous generation seeks after a sign; and there shall no sign be given to it, but the sign of the prophet Jonah: For as Jonah was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth. The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonah; and, behold, a greater than Jonah is here. The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. When the unclean spirit is gone out of a man, he walks through dry places, seeking rest, and finds none. Then he says, I will return into my house from whence I came out; and when he has come, he finds it empty, swept, and garnished. Then goes he, and takes with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation. While he yet talked to the people, behold, his mother and his brethren stood outside, desiring to speak with him. Then one said unto him, Behold, your mother and your brethren stand outside, desiring to speak with you. But he answered and said unto him that told him, Who is my mother? and who are my brethren? And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren! For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

The same day went Jesus out of the house, and sat by the sea side. And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore. And he spoke many things unto them in parables, saying, Behold, a planter went forth to plant; And when he planted, some seeds fell by the way side, and the fowls came and devoured them up: Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth: And when the sun was up, they were scorched; and because they had no root, they withered away. And some fell among thorns; and the thorns sprung up, and choked them: But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold. Who has ears to hear, let him hear. And the disciples came, and said unto him, Why speak you unto them in parables? He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given. For whosoever has, to him shall be given, and he shall have more abundance: but whosoever has not, from him shall be taken away even that he has. Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand. And in them is fulfilled the prophecy of Isaiah, which says, By hearing all of you shall hear, and shall not understand; and seeing all of you shall see, and shall not perceive: For this people's heart is grew gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them. But blessed are your eyes, for they see: and your ears, for they hear. For assuredly I say unto you, That many prophets and righteous men have desired to see those things which all of you see, and have not seen them; and to hear those things which all of you hear, and have not heard them. Hear all of you therefore the parable of the planter. When any one hears the word of the kingdom, and understands it not, then comes the wicked one, and catches away that which was planted in his heart. This is he which received seed by the way side. But he that received the seed into stony places, the same is he that hears the word, and soon with joy receives it; Yet has he not root in himself, but endures for a while: for when tribulation or persecution arises because of the word, by and by he is offended. He also that received seed among the thorns is he that hears the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becomes unfruitful. But he that received seed into the good ground is he that hears the word, and understands it; which also bears fruit, and brings forth, some an hundredfold, some sixty, some thirty. Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which planted good seed in his field: But while men slept, his enemy came and planted tares among the wheat, and went his way. But when the blade was sprung up, and brought forth fruit, then appeared the tares also. So the servants of the householder came and said unto him, Sir, did not you plant good seed in your field? from whence then has it tares? He said unto them, An enemy has done this. The servants said unto him, Will you then that we go and gather them up? But he said, No; lest while all of you gather up the tares, all of you root up also the wheat with them. Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather all of you together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn. Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and planted in his field: Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becomes a tree, so that the birds of the air come and lodge in the branches thereof. Another parable spoke he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened. All these things spoke Jesus unto the multitude in parables; and without a parable spoke he not unto them: That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world. Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field. He answered and said unto them, He that plants the good seed is the Son of man; The field is the world; the good seed are the sons of the kingdom; but the tares are the sons of the wicked one; The enemy that planted them is the devil; the harvest is the end of the world; and the reapers are the angels. As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world. The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity; And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. Then shall the righteous shine forth as the sun in the kingdom of their Father. Who has ears to hear, let him hear. Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man has found, he hides, and for joy thereof goes and sells all that he has, and buys that field. Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls: Who, when he had found one pearl of great price, went and sold all that he had, and bought it. Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind: Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away. So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just, And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth. Jesus says unto them, Have all of you understood all these things? They say unto him, Yes, Lord. Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which brings forth out of his treasure things new and old. And it came to pass, that when Jesus had finished these parables, he departed thence. And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence has this man this wisdom, and these mighty works? Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joseph, and Simon, and Judas? And his sisters, are they not all with us? Whence then has this man all these things? And they were offended in him. But Jesus said unto them, A prophet is not without honor, except in his own country, and in his own house. And he did not many mighty works there because of their unbelief.

At that time Herod the tetrarch heard of the fame of Jesus, And said unto his servants, This is John the Baptist; he has risen from the dead; and therefore mighty works do show forth themselves in him. For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife. For John said unto him, It is not lawful for you to have her. And when he would have put him to death, he feared the multitude, because they counted him as a prophet. But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod. Whereupon he promised with an oath to give her whatsoever she would ask. And she, being before instructed of her mother, said, Give me here John Baptist's head in a platter. And the king was sorry: nevertheless for the oath's sake, and them which sat with him at food, he commanded it to be given her. And he sent, and beheaded John in the prison. And his head was brought in a platter, and given to the damsel: and she brought it to her mother. And his disciples came, and took up the body, and buried it, and went and told Jesus. When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities. And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick. And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals. But Jesus said unto them, They need not depart; give all of you them to eat. And they say unto him, We have here but five loaves, and two fishes. He said, Bring them here to me. And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude. And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full. And they that had eaten were about five thousand men, beside women and children. And immediately Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away. And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone. But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary. And in the fourth watch of the night Jesus went unto them, walking on the sea. And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear. But immediately Jesus spoke unto them, saying, Be of good cheer; it is I; be not afraid. And Peter answered him and said, Lord, if it be you, bid me come unto you on the water. And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus. But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me. And immediately Jesus stretched forth his hand, and caught him, and said unto him, O you of little faith, wherefore did you doubt? And when they were come into the ship, the wind ceased. Then they that were in the ship came and worshipped him, saying, Truthfully you are the Son of God. And when they were gone over, they came into the land of Gennesaret. And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased; And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying, Why do your disciples transgress the tradition of the elders? for they wash not their hands when they eat bread. But he answered and said unto them, Why do all of you also transgress the commandment of God by your tradition? For God commanded, saying, Honor your father and mother: and, He that curses father or mother, let him die the death. But all of you say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever you might be profited by me; And honor not his father or his mother, he shall be free. Thus have all of you made the commandment of God of no effect by your tradition. All of you hypocrites, well did Isaiah prophesy of you, saying, This people draws nigh unto me with their mouth, and honors me with their lips; but their heart is far from me. But in vain they do worship me, teaching for doctrines the commandments of men. And he called the multitude, and said unto them, Hear, and understand: Not that which goes into the mouth defiles a man; but that which comes out of the mouth, this defiles a man. Then came his disciples, and said unto him, Know you that the Pharisees were offended, after they heard this saying? But he answered and said, Every plant, which my heavenly Father has not planted, shall be rooted up. Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch. Then answered Peter and said unto him, Declare unto us this parable. And Jesus said, Are all of you also yet without understanding? Do not all of you yet understand, that whatsoever enters in at the mouth goes into the belly, and is cast out into the sewer? But those things which proceed out of the mouth come forth from the heart; and they defile the man. For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies: These are the things which defile a man: but to eat with unwashed hands defiles not a man. Then Jesus went thence, and departed into the coasts of Tyre and Sidon. And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, you son of David; my daughter is grievously vexed with a devil. But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she cries after us. But he answered and said, I am not sent but unto the lost sheep of the house of Israel. Then came she and worshipped him, saying, Lord, help me. But he answered and said, It is not meet to take the children's bread, and to cast it to dogs. And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table. Then Jesus answered and said unto her, O woman, great is your faith: be it unto you even as you will. And her daughter was made whole from that very hour. And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there. And great multitudes came unto him, having with them those that were lame, blind, dumb, physically disabled, and many others, and cast them down at Jesus' feet; and he healed them: Insomuch that the multitude wondered, when they saw the dumb to speak, the physically disabled to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel. Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way. And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude? And Jesus says unto them, How many loaves have all of you? And they said, Seven, and a few little fishes. And he commanded the multitude to sit down on the ground. And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude. And they did all eat, and were filled: and they took up of the broken food that was left seven baskets full. And they that did eat were four thousand men, beside women and children. And he sent away the multitude, and took ship, and came into the coasts of Magdala.

The Pharisees also with the Sadducees came, and tempting desired him that he would show them a sign from heaven. He answered and said unto them, When it is evening, all of you say, It will be fair weather: for the sky is red. And in the morning, It will be foul weather today: for the sky is red and lowering. O all of you hypocrites, all of you can discern the face of the sky; but can all of you not discern the signs of the times? A wicked and adulterous generation seeks after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonah. And he left them, and departed. And when his disciples were come to the other side, they had forgotten to take bread. Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees. And they reasoned among themselves, saying, It is because we have taken no bread. Which when Jesus perceived, he said unto them, O all of you of little faith, why reason all of you among yourselves, because all of you have brought no bread? Do all of you not yet understand, neither remember the five loaves of the five thousand, and how many baskets all of you took up? Neither the seven loaves of the four thousand, and how many baskets all of you took up? How is it that all of you do not understand that I spoke it not to you concerning bread, that all of you should beware of the leaven of the Pharisees and of the Sadducees? Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees. When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am? And they said, Some say that you are John the Baptist: some, Elijah; and others, Jeremiah, or one of the prophets. He says unto them, But whom say all of you that I am? And Simon Peter answered and said, You are the Christ, the Son of the living God. And Jesus answered and said unto him, Blessed are you, Simon Barjonah [lit. son of Jonah - son of dove i.e. grace]: for flesh and blood has not revealed it unto you, but my Father which is in heaven. And I say also unto you, That you are Peter, and upon this rock [our confession that Jesus Christ is the Son of the living God] I will build my church; and the gates of hell shall not prevail against it. And I will give unto you the keys of the kingdom of heaven: and whatsoever you shall bind on earth shall be bound in heaven: and whatsoever you shall loose on earth shall be loosed in heaven. Then charged he his disciples that they should tell no man that he was Jesus the Christ. From that time forth began Jesus to show unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day. Then Peter took him, and began to rebuke him, saying, Be it far from you, Lord: this shall not be unto you. But he turned, and said unto Peter, Get you behind me, Satan: you are an offence unto me: for you savor not the things that be of God, but those that be of men. Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me. For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it. For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul? For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works. Assuredly I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

And after six days Jesus takes Peter, James, and John his brother, and brings them up into an high mountain apart, And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light. And, behold, there appeared unto them Moses and Elijah talking with him. Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if you will, let us make here three tabernacles; one for you, and one for Moses, and one for Elijah. While he yet spoke, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear all of you him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, and said, Arise, and be not afraid. And when they had lifted up their eyes, they saw no man, save Jesus only. And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead. And his disciples asked him, saying, Why then say the scribes that Elijah must first come? And Jesus answered and said unto them, Elijah truly shall first come, and restore all things. But I say unto you, That Elijah has come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them. Then the disciples understood that he spoke unto them of John the Baptist. And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying, Lord, have mercy on my son: for he is lunatic, and sore vexed: for frequently he falls into the fire, and often into the water. And I brought him to your disciples, and they could not cure him. Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him here to me. And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour. Then came the disciples to Jesus apart, and said, Why could not we cast him out? And Jesus said unto them, Because of your unbelief: for assuredly I say unto you, If all of you have faith as a grain of mustard seed, all of you shall say unto this mountain, Remove from this place to yonder place; and it shall remove; and nothing shall be impossible unto you. Nevertheless this kind goes not out but by prayer and fasting. And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men: And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry. And when they were come to Capernaum, they that received tribute money came to Peter, and said, Does not your master pay tribute? He says, Yes. And when he was come into the house, Jesus prevented him, saying, What think you, Simon? of whom do the kings of the earth take custom or tribute? of their own sons, or of strangers? Peter says unto him, Of strangers. Jesus says unto him, Then are the sons free. Notwithstanding, lest we should offend them, go you to the sea, and cast an hook, and take up the fish that first comes up; and when you have opened his mouth, you shall find a piece of money: that take, and give unto them for me and you.

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven? And Jesus called a little child unto him, and set him in the midst of them, And said, Assuredly I say unto you, Except all of you be converted, and become as little children, all of you shall not enter into the kingdom of heaven. Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven. And whoso shall receive one such little child in my name receives me. But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea. Woe unto the world because of offences! for it must essentially be that offences come; but woe to that man by whom the offence comes! Wherefore if your hand or your foot offend you, cut them off, and cast them from you: it is better for you to enter into life lame or physically disabled, rather than having two hands or two feet to be cast into everlasting fire. And if your eye offend you, pluck it out, and cast it from you: it is better for you to enter into life with one eye, rather than having two eyes to be cast into hell fire. Take heed that all of you despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven. For the Son of man has come to save that which was lost. How think all of you? if a man have an hundred sheep, and one of them be gone astray, does he not leave the ninety and nine, and goes into the mountains, and seeks that which is gone astray? And if so be that he find it, assuredly I say unto you, he rejoices more of that sheep, than of the ninety and nine which went not astray. Even so it is not the will of your Father which is in heaven, that one of these little ones should perish. Moreover if your brother shall trespass against you, go and tell him his fault between you and him alone: if he shall hear you, you have gained your brother. But if he will not hear you, then take with you one or two more, that in the mouth of two or three witnesses every word may be established. And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto you as an heathen man and a publican. Assuredly I say unto you, Whatsoever all of you shall bind on earth shall be bound in heaven: and whatsoever all of you shall loose on earth shall be loosed in heaven. Again I say unto you, That if two of you shall agree on earth as concerning anything that they shall ask, it shall be done for them of my Father which is in heaven. For where two or three are gathered together in my name, there am I in the midst of them. Then came Peter to him, and said, Lord, how often shall my brother sin against me, and I forgive him? till seven times? Jesus says unto him, I say not unto you, Until seven times: but, Until seventy times seven. Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants. And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents. But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made. The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay you all. Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt. But the same servant went out, and found one of his fellow servants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that you owe. And his fellow servant fell down at his feet, and besought him, saying, Have patience with me, and I will pay you all. And he would not: but went and cast him into prison, till he should pay the debt. So when his fellow servants saw what was done, they were very sorry, and came and told unto their lord all that was done. Then his lord, after that he had called him, said unto him, O you wicked servant, I forgave you all that debt, because you desired me: Should not you also have had compassion on your fellow servant, even as I had pity on you? And his lord was angry, and delivered him to the tormentors, till he should pay all that was due unto him. So likewise shall my heavenly Father do also unto you, if all of you from your hearts forgive not everyone his brother their trespasses.

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan; And great multitudes followed him; and he healed them there. The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause? And he answered and said unto them, Have all of you not read, that he which made them at the beginning made them male and female, And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they two shall be one flesh? Wherefore they are no more two, but one flesh. What therefore God has joined together, let not man separate. They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away? He says unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so. And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, commits adultery: and whoso marries her which is put away does commit adultery. His disciples say unto him, If the case of the man be so with his wife, it is not good to marry. But he said unto them, All men cannot receive this saying, except they to whom it is given. For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it. Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them. But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven. And he laid his hands on them, and departed thence. And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life? And he said unto him, Why call you me good? there is none good but one, that is, God: but if you will enter into life, keep the commandments. He says unto him, Which? Jesus said, You shall do no murder, You shall not commit adultery, You shall not steal, You shall not bear false witness, Honor your father and your mother: and, You shall love your neighbor as yourself. The young man says unto him, All these things have I kept from my youth up: what lack I yet? Jesus said unto him, If you will be perfect, go and sell that you have, and give to the poor, and you shall have treasure in heaven: and come and follow me. But when the young man heard that saying, he went away sorrowful: for he had great possessions. Then said Jesus unto his disciples, Assuredly I say unto you, That a rich man shall hardly enter into the kingdom of heaven. And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved? But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible. Then answered Peter and said unto him, Behold, we have forsaken all, and followed you; what shall we have therefore? And Jesus said unto them, Assuredly I say unto you, That all of you which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, all of you also shall sit upon twelve thrones, judging the twelve tribes of Israel. And everyone that has forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life. But many that are first shall be last; and the last shall be first.

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire laborers into his vineyard. And when he had agreed with the laborers for a penny a day, he sent them into his vineyard. And he went out about the third hour, and saw others standing idle in the marketplace, And said unto them; Go all of you also into the vineyard, and whatsoever is right I will give you. And they went their way. Again he went out about the sixth and ninth hour, and did likewise. And about the eleventh hour he went out, and found others standing idle, and says unto them, Why stand all of you here all the day idle? They say unto him, Because no man has hired us. He says unto them, Go all of you also into the vineyard; and whatsoever is right, that shall all of you receive. So when even was come, the lord of the vineyard says unto his steward, Call the laborers, and give them their hire, beginning from the last unto the first. And when they came that were hired about the eleventh hour, they received every man a penny. But when the first came, they supposed that they should have received more; and they likewise received every man a penny. And when they had received it, they murmured against the goodman of the house, Saying, These last have wrought but one hour, and you have made them equal unto us, which have borne the burden and heat of the day. But he answered one of them, and said, Friend, I do you no wrong: did not you agree with me for a penny? Take that your is, and go your way: I will give unto this last, even as unto you. Is it not lawful for me to do what I will with mine own? Is your eye evil, because I am good? So the last shall be first, and the first last: for many be called, but few chosen. And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them, Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death, And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again. Then came to him the mother of Zebedees sons with her sons, worshipping him, and desiring a certain thing of him. And he said unto her, What will you? She says unto him, Grant that these my two sons may sit, the one on your right hand, and the other on the left, in your kingdom. But Jesus answered and said, All of you know not what all of you ask. Are all of you able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able. And he says unto them, All of you shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father. And when the ten heard it, they were moved with indignation against the two brethren. But Jesus called them unto him, and said, All of you know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them. But it shall not be so among you: but whosoever will be great among you, let him be your minister; And whosoever will be chief among you, let him be your servant: Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many. And as they departed from Jericho, a great multitude followed him. And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, you son of David. And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, you son of David. And Jesus stood still, and called them, and said, What will all of you that I shall do unto you? They say unto him, Lord, that our eyes may be opened. So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the Mount of Olives, then sent Jesus two disciples, Saying unto them, Go into the village opposite to you, and immediately all of you shall find an donkey tied, and a colt with her: loose them, and bring them unto me. And if any man say anything unto you, all of you shall say, The Lord has need of them; and immediately he will send them. All this was done, that it might be fulfilled which was spoken by the prophet, saying, Tell all of you the daughter of Sion, Behold, your King comes unto you, meek, and sitting upon an donkey, and a colt the foal of an donkey. And the disciples went, and did as Jesus commanded them, And brought the donkey, and the colt, and put on them their clothes, and they set him thereon. And a very great multitude spread their garments in the way; others cut down branches from the trees, and scattered them in the way. And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that comes in the name of the Lord; Hosanna in the highest. And when he was come into Jerusalem, all the city was moved, saying, Who is this? And the multitude said, This is Jesus the prophet of Nazareth of Galilee. And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves, And said unto them, It is written, My house shall be called the house of prayer; but all of you have made it a den of thieves. And the blind and the lame came to him in the temple; and he healed them. And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased, And said unto him, Hear you what these say? And Jesus says unto them, Yes; have all of you never read, Out of the mouth of babes and infants you have perfected praise? And he left them, and went out of the city into Bethany; and he lodged there. Now in the morning as he returned into the city, he hungered. And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on you henceforward forever. And presently the fig tree withered away. And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away! Jesus answered and said unto them, Assuredly I say unto you, If all of you have faith, and doubt not, all of you shall not only do this which is done to the fig tree, but also if all of you shall say unto this mountain, Be you removed, and be you cast into the sea; it shall be done. And all things, whatsoever all of you shall ask in prayer, believing, all of you shall receive. And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority do you these things? and who gave you this authority? And Jesus answered and said unto them, I also will ask you one thing, which if all of you tell me, I in like wise will tell you by what authority I do these things. The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did all of you not then believe him? But if we shall say, Of men; we fear the people; for all hold John as a prophet. And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things. But what think all of you? A certain man had two sons; and he came to the first, and said, Son, go work today in my vineyard. He answered and said, I will not: but afterward he repented, and went. And he came to the second, and said likewise. And he answered and said, I go, sir: and went not. Whether of them two did the will of his father? They say unto him, The first. Jesus says unto them, Assuredly I say unto you, That the publicans and the harlots go into the kingdom of God before you. For John came unto you in the way of righteousness, and all of you believed him not: but the publicans and the harlots believed him: and all of you, when all of you had seen it, repented not afterward, that all of you might believe him. Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and dug a winepress in it, and built a tower, and let it out to farmers, and went into a far country: And when the time of the fruit drew near, he sent his servants to the farmers, that they might receive the fruits of it. And the farmers took his servants, and beat one, and killed another, and stoned another. Again, he sent other servants more than the first: and they did unto them likewise. But last of all he sent unto them his son, saying, They will reverence my son. But when the farmers saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance. And they caught him, and cast him out of the vineyard, and slew him. When the lord therefore of the vineyard comes, what will he do unto those farmers? They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other farmers, which shall render him the fruits in their seasons. Jesus says unto them, Did all of you never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvelous in our eyes? Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof. And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder. And when the chief priests and Pharisees had heard his parables, they perceived that he spoke of them. But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

And Jesus answered and spoke unto them again by parables, and said, The kingdom of heaven is like unto a certain king, which made a marriage for his son, And sent forth his servants to call them that were bidden to the wedding: and they would not come. Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage. But they made light of it, and went their ways, one to his farm, another to his merchandise: And the remnant took his servants, and pleaded them spitefully, and slew them. But when the king heard thereof, he was angry: and he sent forth his armies, and destroyed those murderers, and burned up their city. Then says he to his servants, The wedding is ready, but they which were bidden were not worthy. Go all of you therefore into the highways, and as many as all of you shall find, bid to the marriage. So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guest. And when the king came in to see the guest, he saw there a man which had not on a wedding garment: And he says unto him, Friend, how came you in here not having a wedding garment? And he was speechless. Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness, there shall be weeping and gnashing of teeth. For many are called, but few are chosen. Then went the Pharisees, and took counsel how they might entangle him in his talk. And they sent out unto him their disciples with the Herodians, saying, Master, we know that you are true, and teach the way of God in truth, neither care you for any man: for you regard not the person of men. Tell us therefore, What think you? Is it lawful to give tribute unto Caesar, or not? But Jesus perceived their wickedness, and said, Why tempt all of you me, all of you hypocrites? Show me the tribute money. And they brought unto him a coin. And he says unto them, Whose is this image and superscription? They say unto him, Caesar's. Then says he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's. When they had heard these words, they marveled, and left him, and went their way. The same day came to him the Sadducees, which say that there is no resurrection, and asked him, Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother. Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother: Likewise the second also, and the third, unto the seventh. And last of all the woman died also. Therefore in the resurrection whose wife shall she be of the seven? for they all had her. Jesus answered and said unto them, All of you do go astray, not knowing the scriptures, nor the power of God. For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven. But as concerning the resurrection of the dead, have all of you not read that which was spoken unto you by God, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living. And when the multitude heard this, they were astonished at his doctrine. But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together. Then one of them, which was a lawyer, asked him a question, tempting him, and saying, Master, which is the great commandment in the law? Jesus said unto him, You shall love the Lord your God with all your heart, and with all your soul, and with all your mind. This is the first and great commandment. And the second is like unto it, You shall love your neighbor as yourself. On these two commandments hang all the law and the prophets. While the Pharisees were gathered together, Jesus asked them, Saying, What think all of you of Christ? whose son is he? They say unto him, The son of David. He says unto them, How then does David in spirit call him Lord, saying, The LORD said unto my Lord, Sit you on my right hand, till I make your enemies your footstool? If David then call him Lord, how is he his son? And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Then spoke Jesus to the multitude, and to his disciples, Saying The scribes and the Pharisees sit in Moses' seat: All therefore whatsoever they bid you observe, that observe and do; but do not all of you after their works: for they say, and do not. For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers. But all their works they do in order to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments, And love the uppermost rooms at feasts, and the chief seats in the synagogues, And greetings in the markets, and to be called of men, Rabbi, Rabbi. But be not all of you called Rabbi: for one is your Master, even Christ; and all you are brethren. And call no man your father upon the earth: for one is your Father, which is in heaven. Neither be all of you called masters: for one is your Master, even Christ. But he that is greatest among you shall be your servant. And whosoever shall exalt himself shall be brought low; and he that shall humble himself shall be exalted. But woe unto you, scribes and Pharisees, hypocrites! for all of you shut up the kingdom of heaven against men: for all of you neither go in yourselves, neither suffer all of you them that are entering to go in. Woe unto you, scribes and Pharisees, hypocrites! for all of you devour widows' houses, and for a pretense make long prayer: therefore all of you shall receive the greater damnation. Woe unto you, scribes and Pharisees, hypocrites! for all of you compass sea and land to make one proselyte, and when he is made, all of you make him twofold more the son of hell than yourselves. Woe unto you, all of you blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor! All of you fools and blind: for whether is greater, the gold, or the temple that santifies the gold? And, Whosoever shall swear by the altar, it is nothing; but whosoever swears by the gift that is upon it, he is guilty. All of you fools and blind: for whether is greater, the gift, or the altar that santifies the gift? Whoso therefore shall swear by the altar, swears by it, and by all things thereon. And whoso shall swear by the temple, swears by it, and by him that dwells therein. And he that shall swear by heaven, swears by the throne of God, and by him that sits thereon. Woe unto you, scribes and Pharisees, hypocrites! for all of you pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these should all of you have done, and not to leave the other undone. All of you blind guides, which strain out a gnat, and swallow a camel. Woe unto you, scribes and Pharisees, hypocrites! for all of you make clean the outside of the cup and of the dish, but within they are full of extortion and excess. You blind Pharisee, cleanse first that which is within the cup and dish, that the outside of them may be clean also. Woe unto you, scribes and Pharisees, hypocrites! for all of you are like unto whitewashed sepulchers, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness. Even so all of you also outwardly appear righteous unto men, but within all of you are full of hypocrisy and iniquity. Woe unto you, scribes and Pharisees, hypocrites! because all of you build the tombs of the prophets, and garnish the sepulchers of the righteous, And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets. Wherefore all of you be witnesses unto yourselves, that all of you are the sons of them which killed the prophets. Fill all of you up then the measure of your fathers. All of you serpents, all of you generation of vipers, how can all of you escape the damnation of hell? Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them all of you shall kill and crucify; and some of them shall all of you scourge in your synagogues, and persecute them from city to city: That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom all of you slew between the temple and the altar. Assuredly I say unto you, All these things shall come upon this generation. O Jerusalem, Jerusalem, you that kill the prophets, and stone them which are sent unto you, how often would I have gathered your children together, even as a hen gathers her chickens under her wings, and all of you would not! Behold, your house is left unto you desolate. For I say unto you, All of you shall not see me henceforth, till all of you shall say, Blessed is he that comes in the name of the Lord.

And Jesus went out, and departed from the temple: and his disciples came to him in order to show him the buildings of the temple. And Jesus said unto them, See all of you not all these things? assuredly I say unto you, There shall not be left here one stone upon another, that shall not be thrown down. And as he sat upon the Mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of your coming, and of the end of the world? And Jesus answered and said unto them, Take heed that no man deceive you. For many shall come in my name, saying, I am Christ; and shall deceive many. And all of you shall hear of wars and rumors of wars: see that all of you be not troubled: for all these things must come to pass, but the end is not yet. For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in various places. All these are the beginning of sorrows. Then shall they deliver you up to be afflicted, and shall kill you: and all of you shall be hated of all nations for my name's sake. And then shall many be offended, and shall betray one another, and shall hate one another. And many false prophets shall rise, and shall deceive many. And because iniquity shall abound, the love of many shall grew cold. But he that shall endure unto the end, the same shall be saved. And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come. When all of you therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, whoso reads, let him understand: Then let them which be in Judaea flee into the mountains: Let him which is on the housetop not come down to take anything out of his house: Neither let him which is in the field return back to take his clothes. And woe unto them that are with child, and to them that give suck in those days! But pray all of you that your flight be not in the winter, neither on the Sabbath day: For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened. Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. For there shall arise false Christs, and false prophets, and shall show great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect. Behold, I have told you before. Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not. For as the lightning comes out of the east, and shines even unto the west; so shall also the coming of the Son of man be. For where ever the carcass is, there will the eagles be gathered together. Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken: And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory. And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other. Now learn a parable of the fig tree; When his branch is yet tender, and puts forth leaves, all of you know that summer is nigh: So likewise all of you, when all of you shall see all these things, know that it is near, even at the doors. Assuredly I say unto you, This generation shall not pass, till all these things be fulfilled. Heaven and earth shall pass away, but my words shall not pass away. But of that day and hour knows no man, no, not the angels of heaven, but my Father only. But as the days of Noah were, so shall also the coming of the Son of man be. For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark, And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be. Then shall two be in the field; the one shall be taken, and the other left. Two women shall be grinding at the mill; the one shall be taken, and the other left. Watch therefore: for all of you know not what hour your Lord does come. But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up. Therefore be all of you also ready: for in such an hour as all of you think not the Son of man comes. Who then is a faithful and wise servant, whom his lord has made ruler over his household, to give them food in due season? Blessed is that servant, whom his lord when he comes shall find so doing. Assuredly I say unto you, That he shall make him ruler over all his goods. But and if that evil servant shall say in his heart, My lord delays his coming; And shall begin to strike his fellow servants, and to eat and drink with the drunken; The lord of that servant shall come in a day when he looks not for him, and in an hour that he is not aware of, And shall cut him off, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom. And five of them were wise, and five were foolish. They that were foolish took their lamps, and took no oil with them: But the wise took oil in their vessels with their lamps. While the bridegroom tarried, they all slumbered and slept. And at midnight there was a cry made, Behold, the bridegroom comes; go all of you out to meet him. Then all those virgins arose, and trimmed their lamps. And the foolish said unto the wise, Give us of your oil; for our lamps are gone out. But the wise answered, saying, Not so; lest there be not enough for us and you: but go all of you rather to them that sell, and buy for yourselves. And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut. Afterward came also the other virgins, saying, Lord, Lord, open to us. But he answered and said, Assuredly I say unto you, I know you not. Watch therefore, for all of you know neither the day nor the hour wherein the Son of man comes. For the kingdom of heaven is as a man traveling into a far country, who called his own servants, and delivered unto them his goods. And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and immediately took his journey. Then he that had received the five talents went and traded with the same, and made them other five talents. And likewise he that had received two, he also gained other two. But he that had received one went and dug in the earth, and hid his lord's money. After a long time the lord of those servants comes, and reckons with them. And so he that had received five talents came and brought other five talents, saying, Lord, you delivered unto me five talents: behold, I have gained beside them five talents more. His lord said unto him, Well done, you good and faithful servant: you have been faithful over a few things, I will make you ruler over many things: enter you into the joy of your lord. He also that had received two talents came and said, Lord, you delivered unto me two talents: behold, I have gained two other talents beside them. His lord said unto him, Well done, good and faithful servant; you have been faithful over a few things, I will make you ruler over many things: enter you into the joy of your lord. Then he which had received the one talent came and said, Lord, I knew you that you are an hard man, reaping where you have not planted, and gathering where you have not scattered: And I was afraid, and went and hid your talent in the earth: lo, there you have that is yours. His lord answered and said unto him, You wicked and slothful servant, you knew that I reap where I planted not, and gather where I have not scattered: You should therefore have put my money to the exchangers, and then at my coming I should have received mine own with interest. Take therefore the talent from him, and give it unto him which has ten talents. For unto everyone that has shall be given, and he shall have abundance: but from him that has not shall be taken away even that which he has. And cast all of you the useless servant into outer darkness: there shall be weeping and gnashing of teeth. When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory: And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divides his sheep from the goats: And he shall set the sheep on his right hand, but the goats on the left. Then shall the King say unto them on his right hand, Come, all of you blessed of my Father, inherit the kingdom prepared for you from the foundation of the world: For I was hungry, and all of you gave me food: I was thirsty, and all of you gave me drink: I was a stranger, and all of you took me in: Naked, and all of you clothed me: I was sick, and all of you visited me: I was in prison, and all of you came unto me. Then shall the righteous answer him, saying, Lord, when saw we you hungry, and fed you? or thirsty, and gave you drink? When saw we you a stranger, and took you in? or naked, and clothed you? Or when saw we you sick, or in prison, and came unto you? And the King shall answer and say unto them, Assuredly I say unto you, Inasmuch as all of you have done it unto one of the least of these my brethren, all of you have done it unto me. Then shall he say also unto them on the left hand, Depart from me, all of you cursed, into everlasting fire, prepared for the devil and his angels: For I was hungry, and all of you gave me no food: I was thirsty, and all of you gave me no drink: I was a stranger, and all of you took me not in: naked, and all of you clothed me not: sick, and in prison, and all of you visited me not. Then shall they also answer him, saying, Lord, when saw we you hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister unto you? Then shall he answer them, saying, Assuredly I say unto you, Inasmuch as all of you did it not to one of the least of these, all of you did it not to me. And these shall go away into everlasting punishment: but the righteous into life eternal.

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples, All of you know that after two days is the feast of the Passover, and the Son of man is betrayed to be crucified. Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas, And consulted that they might take Jesus by subtlety, and kill him. But they said, Not on the feast day, lest there be an uproar among the people. Now when Jesus was in Bethany, in the house of Simon the leper, There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at food. But when his disciples saw it, they had indignation, saying, To what purpose is this waste? For this ointment might have been sold for much, and given to the poor. When Jesus understood it, he said unto them, Why trouble all of you the woman? for she has wrought a good work upon me. For all of you have the poor always with you; but me all of you have not always. For in that she has poured this ointment on my body, she did it for my burial. Assuredly I say unto you, Where ever this gospel shall be preached in the whole world, there shall also this, that this woman has done, be told for a memorial of her. Then one of the twelve, called Judas Iscariot, went unto the chief priests, And said unto them, What will all of you give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray him. Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where will you that we prepare for you to eat the Passover? And he said, Go into the city to such a man, and say unto him, The Master says, My time is at hand; I will keep the Passover at your house with my disciples. And the disciples did as Jesus had appointed them; and they made ready the Passover. Now when the even was come, he sat down with the twelve. And as they did eat, he said, Assuredly I say unto you, that one of you shall betray me. And they were exceeding sorrowful, and began everyone of them to say unto him, Lord, is it I? And he answered and said, He that dips his hand with me in the dish, the same shall betray me. The Son of man goes as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born. Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, You have said. And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. And he took the cup, and gave thanks, and gave it to them, saying, Drink all of you all of it; For this is my blood of the new testament, which is shed for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom. And when they had sung an hymn, they went out into the Mount of Olives. Then says Jesus unto them, All you shall be offended because of me this night: for it is written, I will strike the shepherd, and the sheep of the flock shall be scattered abroad. But after I am risen again, I will go before you into Galilee. Peter answered and said unto him, Though all men shall be offended because of you, yet will I never be offended. Jesus said unto him, Assuredly I say unto you, That this night, before the cock crow, you shall deny me three times. Peter said unto him, Though I should die with you, yet will I not deny you. Likewise also said all the disciples. Then comes Jesus with them unto a place called Gethsemane, and says unto the disciples, Sit all of you here, while I go and pray yonder. And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy. Then says he unto them, My soul is exceeding sorrowful, even unto death: stay all of you here, and watch with me. And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as you will. And he comes unto the disciples, and finds them asleep, and says unto Peter, What, could all of you not watch with me one hour? Watch and pray, that all of you enter not into temptation: the spirit indeed is willing, but the flesh is weak. He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, your will be done. And he came and found them asleep again: for their eyes were heavy. And he left them, and went away again, and prayed the third time, saying the same words. Then comes he to his disciples, and says unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners. Rise, let us be going: behold, he is at hand that does betray me. And while he yet spoke, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people. Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast. And forthwith he came to Jesus, and said, Hail, master; and kissed him. And Jesus said unto him, Friend, wherefore are you come? Then came they, and laid hands on Jesus and took him. And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and stroke off his ear. Then said Jesus unto him, Put up again your sword into his place: for all they that take the sword shall perish with the sword. Think you that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels? But how then shall the scriptures be fulfilled, that thus it must be? In that same hour said Jesus to the multitudes, Are all of you come out as against a thief with swords and staves in order to take me? I sat daily with you teaching in the temple, and all of you laid no hold on me. But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled. And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled. But Peter followed him far off unto the high priest's palace, and went in, and sat with the servants, to see the end. Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death; But found none: yes, though many false witnesses came, yet found they none. At the last came two false witnesses, And said, This fellow said, I am able to destroy the temple of God, and to build it in three days. And the high priest arose, and said unto him, Answer you nothing? what is it which these witness against you? But Jesus held his peace, And the high priest answered and said unto him, I adjure you by the living God, that you tell us whether you be the Christ, the Son of God. Jesus says unto him, You have said: nevertheless I say unto you, Hereafter shall all of you see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. Then the high priest ripped his clothes, saying, He has spoken blasphemy; what further need have we of witnesses? behold, now all of you have heard his blasphemy. What think all of you? They answered and said, He is guilty of death. Then did they spit in his face, and buffeted him; and others stroke him with the palms of their hands, Saying, Prophesy unto us, you Christ, Who is he that stroke you? Now Peter sat outside the palace: and a damsel came unto him, saying, You also were with Jesus of Galilee. But he denied before them all, saying, I know not what you says. And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth. And again he denied with an oath, I do not know the man. And after a while came unto him they that stood by, and said to Peter, Surely you also are one of them; for your speech betrayed you. Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew. And Peter remembered the word of Jesus, which said unto him, Before the cock crow, you shall deny me three times. And he went out, and wept bitterly.

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death: And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor. Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders, Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see you to that. And he cast down the pieces of silver in the temple, and departed, and went and hanged himself. And the chief priests took the silver pieces, and said, It is not lawful in order to put them into the treasury, because it is the price of blood. And they took counsel, and bought with them the potter's field, to bury strangers in. Wherefore that field was called, The field of blood, unto this day. Then was fulfilled that which was spoken by Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the sons of Israel did value; And gave them for the potter's field, as the Lord appointed me. And Jesus stood before the governor: and the governor asked him, sayng, Are you the King of the Jews? And Jesus said unto him, As you say. And when he was accused of the chief priests and elders, he answered nothing. Then said Pilate unto him, Hear you not how many things they witness against you? And he answered him to not a word; insomuch that the governor marveled greatly. Now at that feast the governor was known to release unto the people a prisoner, whom they would. And they had then a notable prisoner, called Barabbas. Therefore when they were gathered together, Pilate said unto them, Whom will all of you that I release unto you? Barabbas, or Jesus which is called Christ? For he knew that for envy they had delivered him. When he was set down on the judgment seat, his wife sent unto him, saying, Have you nothing to do with that just man: for I have suffered many things this day in a dream because of him. But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus. The governor answered and said unto them, Whether of the two will all of you that I release unto you? They said, Barabbas. Pilate says unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified. And the governor said, Why, what evil has he done? But they cried out the more, saying, Let him be crucified. When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see all of you to it. Then answered all the people, and said, His blood be on us, and on our children. Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified. Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers. And they stripped him, and put on him a scarlet robe. And when they had intertwined a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews! And they spit upon him, and took the reed, and stroke him on the head. And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him. And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross. And when they were come unto a place called Golgotha, that is to say, a place of a skull, They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink. And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots. And sitting down they watched him there; And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS. Then were there two thieves crucified with him, one on the right hand, and another on the left. And they that passed by reviled him, wagging their heads, And saying, You that destroys the temple, and build it in three days, save yourself. If you be the Son of God, come down from the cross. Likewise also the chief priests mocking him, with the scribes and elders, said, He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him. He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God. The thieves also, which were crucified with him, cast the same in his teeth. Now from the sixth hour there was darkness over all the land unto the ninth hour. And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? that is to say, My God, my God, why have you forsaken me? Some of them that stood there, when they heard that, said, This man calls for Elijah. And immediately one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him to drink. The rest said, Let be, let us see whether Elijah will come to save him. Jesus, when he had cried again with a loud voice, yielded up the spirit. And, behold, the veil of the temple was split in two from the top to the bottom; and the earth did quake, and the rocks split; And the graves were opened; and many bodies of the saints which slept arose, And came out of the graves after his resurrection, and went into the holy city, and appeared unto many. Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God. And many women were there beholding far off, which followed Jesus from Galilee, ministering unto him: Among which was Mary Magdalene, and Mary the mother of James and Joseph, and the mother of Zebedees sons. When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple: He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered. And when Joseph had taken the body, he wrapped it in a clean linen cloth, And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the tomb, and departed. And there was Mary Magdalene, and the other Mary, sitting opposite to the tomb. Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate, Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again. Command therefore that the tomb be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He has risen from the dead: so the last error shall be worse than the first. Pilate said unto them, All of you have a watch: go your way, make it as sure as all of you can. So they went, and made the tomb sure, sealing the stone, and setting a watch.

In the end of the Sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the tomb. And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. His countenance was like lightning, and his raiment white as snow: And for fear of him the keepers did shake, and became as dead men. And the angel answered and said unto the women, Fear not all of you: for I know that all of you seek Jesus, which was crucified. He is not here: for he has risen, as he said. Come, see the place where the Lord lay. And go quickly, and tell his disciples that he has risen from the dead; and, behold, he goes before you into Galilee; there shall all of you see him: lo, I have told you. And they departed quickly from the tomb with fear and great joy; and did run to bring his disciples word. And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him. Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me. Now when they were going, behold, some of the watch came into the city, and showed unto the chief priests all the things that were done. And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers, Saying, Say all of you, His disciples came by night, and stole him away while we slept. And if this come to the governor's ears, we will persuade him, and secure you. So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day. Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them. And when they saw him, they worshipped him: but some doubted. And Jesus came and spoke unto them, saying, All power is given unto me in heaven and in earth. Go all of you therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Spirit: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you always, even unto the end of the world. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT MARK

The beginning of the gospel of Jesus Christ, the Son of God; As it is written in the prophets, Behold, I send my messenger before your face, which shall prepare your way before you. The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins. And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins. And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey; And preached, saying, There comes one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose. I indeed have baptized you with water: but he shall baptize you with the Holy Spirit. And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan. And immediately coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him: And there came a voice from heaven, saying, You are my beloved Son, in whom I am well pleased. And immediately the spirit drives him into the wilderness. And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him. Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God, And saying, The time is fulfilled, and the kingdom of God is at hand: repent all of you, and believe the gospel. Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers. And Jesus said unto them, Come all of you after me, and I will make you to become fishers of men. And immediately they forsook their nets, and followed him. And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets. And immediately he called them: and they left their father Zebedee in the ship with the hired servants, and went after him. And they went into Capernaum; and immediately on the Sabbath day he entered into the synagogue, and taught. And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes. And there was in their synagogue a man with an unclean spirit; and he cried out, Saying, Let us alone; what have we to do with you, you Jesus of Nazareth? are you come to destroy us? I know you who you are, the Holy One of God. And Jesus rebuked him, saying, Hold your peace, and come out of him. And when the unclean spirit had torn him, and cried with a loud voice, he came out of him. And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commands he even the unclean spirits, and they do obey him. And immediately his fame spread abroad throughout all the region round about Galilee. And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John. But Simon's wife's mother lay sick of a fever, and soon they tell him of her. And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them. And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils. And all the city was gathered together at the door. And he healed many that were sick of various diseases, and cast out many devils; and suffered not the devils to speak, because they knew him. And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed. And Simon and they that were with him followed after him. And when they had found him, they said unto him, All men seek for you. And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth. And he preached in their synagogues throughout all Galilee, and cast out devils. And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If you will, you can make me clean. And Jesus, moved with compassion, put forth his hand, and touched him, and says unto him, I will; be you clean. And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed. And he strictly charged him, and forthwith sent him away; And says unto him, See you say nothing to any man: but go your way, show yourself to the priest, and offer for your cleansing those things which Moses commanded, for a testimony unto them. But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was outside in desert places: and they came to him from every quarter.

And again he entered into Capernaum after some days; and it was heard that he was in the house. And immediately many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them. And they come unto him, bringing one sick of the palsy, which was borne of four. And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay. When Jesus saw their faith, he said unto the sick of the palsy, Son, your sins be forgiven you. But there was certain of the scribes sitting there, and reasoning in their hearts, Why does this man thus speak blasphemies? who can forgive sins but God only? And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason all of you these things in your hearts? Whether is it easier to say to the sick of the palsy, Your sins be forgiven you; or to say, Arise, and take up your bed, and walk? But that all of you may know that the Son of man has power on earth to forgive sins, he says to the sick of the palsy, I say unto you, Arise, and take up your bed, and go your way into your house. And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion. And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them. And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him. And it came to pass, that, as Jesus sat at food in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him. And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eats and drinks with publicans and sinners? When Jesus heard it, he says unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance. And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but your disciples fast not? And Jesus said unto them, Can the sons of the bride-chamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast. But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. No man also sews a piece of new cloth on an old garment: else the new piece that filled it up takes away from the old, and the split is made worse. And no man puts new wine into old bottles: else the new wine does burst the bottles, and the wine is spilled, and the bottles will be ruined: but new wine must be put into new bottles. And it came to pass, that he went through the corn fields on the Sabbath day; and his disciples began, as they went, to pluck the ears of corn. And the Pharisees said unto him, Behold, why do they on the Sabbath day that which is not lawful? And he said unto them, Have all of you never read what David did, when he had need, and was hungry, he, and they that were with him? How he went into the house of God in the days of Abiathar the high priest, and did eat the showbread, which is not lawful to eat but for the priests, and gave also to them which were with him? And he said unto them, The Sabbath was made for man, and not man for the Sabbath : Therefore the Son of man is Lord also of the Sabbath.

And he entered again into the synagogue; and there was a man there which had a withered hand. And they watched him, whether he would heal him on the Sabbath day; that they might accuse him. And he says unto the man which had the withered hand, Stand forth. And he says unto them, Is it lawful to do good on the Sabbath days, or to do evil? to save life, or to kill? But they held their peace. And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he says unto the man, Stretch forth your hand. And he stretched it out: and his hand was restored whole as the other. And the Pharisees went forth, and immediately took counsel with the Herodians against him, how they might destroy him. But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea, And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him. And he spoke to his disciples, that a small ship should wait on him because of the multitude, lest they should crowd upon him. For he had healed many; insomuch that they pressed upon him in order to touch him, as many as had plagues. And unclean spirits, when they saw him, fell down before him, and cried, saying, You are the Son of God. And he strictly charged them that they should not make him known. And he goes up into a mountain, and calls unto him whom he would: and they came unto him. And he ordained twelve, that they should be with him, and that he might send them forth to preach, And to have power to heal sicknesses, and to cast out devils: And Simon he surnamed Peter; And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder: And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite, And Judas Iscariot, which also betrayed him: and they went into an house. And the multitude comes together again, so that they could not so much as eat bread. And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself. And the scribes which came down from Jerusalem said, He has Beelzebub, and by the prince of the devils casts he out devils. And he called them unto him, and said unto them in parables, How can Satan cast out Satan? And if a kingdom be divided against itself, that kingdom cannot stand. And if a house be divided against itself, that house cannot stand. And if Satan rise up against himself, and be divided, he cannot stand, but has an end. No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house. Assuredly I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith whatsoever they shall blaspheme: But he that shall blaspheme against the Holy Spirit has never forgiveness, but is in danger of eternal damnation. Because they said, He has an unclean spirit. There came then his brethren and his mother, and, standing outside, sent unto him, calling him. And the multitude sat about him, and they said unto him, Behold, your mother and your brethren outside seek for you. And he answered them, saying, Who is my mother, or my brethren? And he looked round about on them which sat about him, and said, Behold my mother and my brethren! For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land. And he taught them many things by parables, and said unto them in his doctrine, Listen; Behold, there went out a planter to plant: And it came to pass, as he planted, some fell by the way side, and the fowls of the air came and devoured it up. And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth: But when the sun was up, it was scorched; and because it had no root, it withered away. And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit. And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred. And he said unto them, He that has ears to hear, let him hear. And when he was alone, they that were about him with the twelve asked of him the parable. And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are outside, all these things are done in parables: That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them. And he said unto them, Know all of you not this parable? and how then will all of you know all parables? The planter plants the word. And these are they by the way side, where the word is planted; but when they have heard, Satan comes immediately, and takes away the word that was planted in their hearts. And these are they likewise which are planted on stony ground; who, when they have heard the word, immediately receive it with gladness; And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution arises for the word's sake, immediately they are offended. And these are they which are planted among thorns; such as hear the word, And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becomes unfruitful. And these are they which are planted on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred. And he said unto them, Is a candle brought to be put under a basket, or under a bed? and not to be set on a candlestick? For there is nothing hid, which shall not be manifested; neither was anything kept secret, but that it should come abroad. If any man have ears to hear, let him hear. And he said unto them, Take heed what all of you hear: with what measure all of you mete, it shall be measured to you: and unto you that hear shall more be given. For he that has, to him shall be given: and he that has not, from him shall be taken even that which he has. And he said, So is the kingdom of God, as if a man should cast seed into the ground; And should sleep, and rise night and day, and the seed should spring and grow up, he knows not how. For the earth brings forth fruit of herself; first the blade, then the ear, after that the full corn in the ear. But when the fruit is brought forth, immediately he puts in the sickle, because the harvest has come. And he said, Unto which shall we liken the kingdom of God? or with what comparison shall we compare it? It is like a grain of mustard seed, which, when it is planted in the earth, is less than all the seeds that be in the earth: But when it is planted, it grows up, and becomes greater than all herbs, and shoots out great branches; so that the fowls of the air may lodge under the shadow of it. And with many such parables spoke he the word unto them, as they were able to hear it. But without a parable spoke he not unto them: and when they were alone, he expounded all things to his disciples. And the same day, when the even was come, he says unto them, Let us pass over unto the other side. And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships. And there arose a great storm of wind, and the waves beat into the ship, so that it was now full. And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, care you not that we perish? And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm. And he said unto them, Why are all of you so fearful? how is it that all of you have no faith? And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

And they came over unto the other side of the sea, into the country of the Gadarenes. And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit, Who had his dwelling among the tombs; and no man could bind him, no, not with chains: Because that he had been often bound with fetters and chains, and the chains had been snapped into pieces by him, and the fetters broken in pieces: neither could any man tame him. And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones. But when he saw Jesus far off, he ran and worshipped him, And cried with a loud voice, and said, What have I to do with you, Jesus, you Son of the most high God? I adjure you by God, that you torment me not. For he said unto him, Come out of the man, you unclean spirit. And he asked him, What is your name? And he answered, saying, My name is Legion: for we are many. And he besought him much that he would not send them away out of the country. Now there was there nigh unto the mountains a great herd of swine feeding. And all the devils besought him, saying, Send us into the swine, that we may enter into them. And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, they were about two thousand; and were choked in the sea. And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done. And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid. And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine. And they began to pray him to depart out of their coasts. And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him. Nevertheless Jesus suffered him not, but says unto him, Go home to your friends, and tell them how great things the Lord has done for you, and has had compassion on you. And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel. And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea. And, behold, there comes one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet, And besought him greatly, saying, My little daughter lies at the point of death: I pray you, come and lay your hands on her, that she may be healed; and she shall live. And Jesus went with him; and much people followed him, and thronged him. And a certain woman, which had an issue of blood twelve years, And had suffered many things of many physicians, and had spent all that she had, and was nothing improved, but rather grew worse, When she had heard of Jesus, came in the press behind, and touched his garment. For she said, If I may touch but his clothes, I shall be whole. And immediately the fountain of her blood was dried up; and she felt in her body that she was healed of that plague. And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes? And his disciples said unto him, You see the multitude thronging you, and says you, Who touched me? And he looked round about to see her that had done this thing. But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth. And he said unto her, Daughter, your faith has made you whole; go in peace, and be whole of your plague. While he yet spoke, there came from the ruler of the synagogue's house certain which said, Your daughter is dead: why trouble you the Master any further? As soon as Jesus heard the word that was spoken, he says unto the ruler of the synagogue, Be not afraid, only believe. And he suffered no man to follow him, except Peter, and James, and John the brother of James. And he comes to the house of the ruler of the synagogue, and sees the tumult, and them that wept and wailed greatly. And when he was come in, he says unto them, Why make all of you this disturbance, and weep? the damsel is not dead, but sleeps. And they laughed him to scorn. But when he had put them all out, he takes the father and the mother of the damsel, and them that were with him, and enters in where the damsel was lying. And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto you, arise. And immediately the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment. And he charged them strictly that no man should know it; and commanded that something should be given her to eat.

And he went out from thence, and came into his own country; and his disciples follow him. And when the Sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence has this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands? Is not this the carpenter, the son of Mary, the brother of James, and Joseph, and of Judah, and Simon? and are not his sisters here with us? And they were offended at him. But Jesus, said unto them, A prophet is not without honor, but in his own country, and among his own kin, and in his own house. And he could there do no mighty work, except that he laid his hands upon a few sick folk, and healed them. And he marveled because of their unbelief. And he went round about the villages, teaching. And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits; And commanded them that they should take nothing for their journey, except a staff only; no pouch, no bread, no money in their purse: But be shod with sandals; and not put on two coats. And he said unto them, In what place whatsoever all of you enter into an house, there abide till all of you depart from that place. And whosoever shall not receive you, nor hear you, when all of you depart thence, shake off the dust under your feet for a testimony against them. Assuredly I say unto you, It shall be more tolerable for Sodom and Gomorrah in the day of judgment, than for that city. And they went out, and preached that men should repent. And they cast out many devils, and anointed with oil many that were sick, and healed them. And king Herod heard of him; for his name was spread abroad: and he said, That John the Baptist was risen from the dead, and therefore mighty works do show forth themselves in him. Others said, That it is Elijah. And others said, That it is a prophet, or as one of the prophets. But when Herod heard thereof, he said, It is John, whom I beheaded: he has risen from the dead. For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her. For John had said unto Herod, It is not lawful for you to have your brother's wife. Therefore Herodias had a quarrel against him, and would have killed him; but she could not: For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly. And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee; And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever you will, and I will give it you. And he swore unto her, Whatsoever you shall ask of me, I will give it you, unto the half of my kingdom. And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist. And she came in immediately with haste unto the king, and asked, saying, I will that you give me by and by in a platter the head of John the Baptist. And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her. And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison, And brought his head in a platter, and gave it to the damsel: and the damsel gave it to her mother. And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb. And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught. And he said unto them, Come all of you yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat. And they departed into a desert place by ship privately. And the people saw them departing, and many knew him, and ran on foot thither out of all cities, and advanced before them, and came together unto him. And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things. And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed: Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat. He answered and said unto them, Give all of you them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat? He says unto them, How many loaves have all of you? go and see. And when they knew, they say, Five, and two fishes. And he commanded them to make all sit down by companies upon the green grass. And they sat down in ranks, by hundreds, and by fifties. And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all. And they did all eat, and were filled. And they took up twelve baskets full of the fragments, and of the fishes. And they that did eat of the loaves were about five thousand men. And immediately he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people. And when he had sent them away, he departed into a mountain to pray. And when even was come, the ship was in the midst of the sea, and he alone on the land. And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he comes unto them, walking upon the sea, and would have passed by them. But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out: For they all saw him, and were troubled. And immediately he talked with them, and says unto them, Be of good cheer: it is I; be not afraid. And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered. For they considered not the miracle of the loaves: for their heart was hardened. And when they had passed over, they came into the land of Gennesaret, and drew to the shore. And when they were come out of the ship, immediately they knew him, And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was. And anywhere he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem. And when they saw some of his disciples eat bread with defiled, that is to say, with unwashed, hands, they found fault. For the Pharisees, and all the Jews, except they wash their hands often, eat not, holding the tradition of the elders. And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brazen vessels, and of tables. Then the Pharisees and scribes asked him, Why walk not your disciples according to the tradition of the elders, but eat bread with unwashed hands? He answered and said unto them, Well has Isaiah prophesied of you hypocrites, as it is written, This people honors me with their lips, but their heart is far from me. Nevertheless in vain do they worship me, teaching for doctrines the commandments of men. For laying aside the commandment of God, all of you hold the tradition of men, as the washing of pots and cups: and many other such like things all of you do. And he said unto them, Full well all of you reject the commandment of God, that all of you may keep your own tradition. For Moses said, Honor your father and your mother; and, Whoso curses father or mother, let him die the death: But all of you say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever you might be profited by me; he shall be free. And all of you suffer him no more to do anything for his father or his mother; Making the word of God of no effect through your tradition, which all of you have delivered: and many such like things do all of you. And when he had called all the people unto him, he said unto them, Listen unto me every one of you, and understand: There is nothing from outside a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man. If any man have ears to hear, let him hear. And when he was entered into the house from the people, his disciples asked him concerning the parable. And he says unto them, Are all of you so without understanding also? Do all of you not perceive, that whatsoever thing from outside enters into the man, it cannot defile him; Because it enters not into his heart, but into the belly, and goes out into the sewer, purging all foods? And he said, That which comes out of the man, that defiles the man. For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders, Thefts, covetousness, wickedness, deceit, licentiousness, an evil eye, blasphemy, pride, foolishness: All these evil things come from within, and defile the man. And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid. For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet: The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter. But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs. And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs. And he said unto her, For this saying go your way; the devil is gone out of your daughter. And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed. And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis. And they bring unto him one that was deaf, and had an barrier in his speech; and they plead to him to put his hand upon him. And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue; And looking up to heaven, he sighed, and says unto him, Ephphatha, that is, Be opened. And immediately his ears were opened, and the string of his tongue was loosed, and he spoke plain. And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it; And were beyond measure astonished, saying, He has done all things well: he makes both the deaf to hear, and the dumb to speak.

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and says unto them, I have compassion on the multitude, because they have now been with me three days, and have nothing to eat: And if I send them away fasting to their own houses, they will faint by the way: for various of them came from far. And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness? And he asked them, How many loaves have all of you? And they said, Seven. And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people. And they had a few small fishes: and he blessed, and commanded to set them also before them. So they did eat, and were filled: and they took up of the broken food that was left seven baskets. And they that had eaten were about four thousand: and he sent them away. And immediately he entered into a ship with his disciples, and came into the parts of Dalmanutha. And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him. And he sighed deeply in his spirit, and says, Why does this generation seek after a sign? assuredly I say unto you, There shall no sign be given unto this generation. And he left them, and entering into the ship again departed to the other side. Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf. And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod. And they reasoned among themselves, saying, It is because we have no bread. And when Jesus knew it, he says unto them, Why reason all of you, because all of you have no bread? perceive all of you not yet, neither understand? have all of you your heart yet hardened? Having eyes, see all of you not? and having ears, hear all of you not? and do all of you not remember? When I brake the five loaves among five thousand, how many baskets full of fragments took all of you up? They say unto him, Twelve. And when the seven among four thousand, how many baskets full of fragments took all of you up? And they said, Seven. And he said unto them, How is it that all of you do not understand? And he comes to Bethsaida; and they bring a blind man unto him, and besought him to touch him. And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought. And he looked up, and said, I see men as trees, walking. After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly. And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town. And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am? And they answered, John the Baptist; but some say, Elijah; and others, One of the prophets. And he says unto them, But whom say all of you that I am? And Peter answers and says unto him, You are the Christ. And he charged them that they should tell no man of him. And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again. And he spoke that saying openly. And Peter took him, and began to rebuke him. But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get you behind me, Satan: for you savor not the things that be of God, but the things that be of men. And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me. For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it. For what shall it profit a man, if he shall gain the whole world, and lose his own soul? Or what shall a man give in exchange for his soul? Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he comes in the glory of his Father with the holy angels.

And he said unto them, Assuredly I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power. And after six days Jesus takes with him Peter, and James, and John, and leads them up into an high mountain apart by themselves: and he was transfigured before them. And his raiment became shining, exceeding white as snow; so as no launderer on earth can white them. And there appeared unto them Elijah with Moses: and they were talking with Jesus. And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for you, and one for Moses, and one for Elijah. For he knows not what to say; for they were sore afraid. And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him. And suddenly, when they had looked round about, they saw no man any more, except Jesus only with themselves. And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead. And they kept that saying with themselves, questioning one with another what the rising from the dead should mean. And they asked him, saying, Why say the scribes that Elijah must first come? And he answered and told them, Elijah assuredly comes first, and restores all things; and how it is written of the Son of man, that he must suffer many things, and be set at nothing. But I say unto you, That Elijah is indeed come, and they have done unto him whatsoever they listed, as it is written of him. And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them. And immediately all the people, when they beheld him, were greatly amazed, and running to him saluted him. And he asked the scribes, What question all of you with them? And one of the multitude answered and said, Master, I have brought unto you my son, which has a dumb spirit; And where ever he takes him, he tears him: and he foams, and gnashes with his teeth, and pins away: and I spoke to your disciples that they should cast him out; and they could not. He answers him, and says, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me. And they brought him unto him: and when he saw him, immediately the spirit tare him; and he fell on the ground, and wallowed foaming. And he asked his father, How long is it ago since this came unto him? And he said, Of a child. And frequently it has cast him into the fire, and into the waters, to destroy him: but if you can do anything, have compassion on us, and help us. Jesus said unto him, If you can believe, all things are possible to him that believes. And immediately the father of the child cried out, and said with tears, Lord, I believe; help you mine unbelief. When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, You dumb and deaf spirit, I charge you, come out of him, and enter no more into him. And the spirit cried, and tore him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead. But Jesus took him by the hand, and lifted him up; and he arose. And when he was come into the house, his disciples asked him privately, Why could not we cast him out? And he said unto them, This kind can come forth by nothing, but by prayer and fasting. And they departed thence, and passed through Galilee; and he would not that any man should know it. For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day. But they understood not that saying, and were afraid to ask him. And he came to Capernaum: and being in the house he asked them, What was it that all of you disputed among yourselves by the way? But they held their peace: for by the way they had disputed among themselves, who should be the greatest. And he sat down, and called the twelve, and says unto them, If any man desire to be first, the same shall be last of all, and servant of all. And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them, Whosoever shall receive one of such children in my name, receives me: and whosoever shall receive me, receives not me, but him that sent me. And John answered him, saying, Master, we saw one casting out devils in your name, and he follows not us: and we forbad him, because he follows not us. But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me. For he that is not against us is on our part. For whosoever shall give you a cup of water to drink in my name, because all of you belong to Christ, assuredly I say unto you, he shall not lose his reward. And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea. And if your hand offend you, cut it off: it is better for you to enter into life physically disabled, than having two hands to go into hell, into the fire that never shall be quenched: Where their worm dies not, and the fire is not quenched. And if your foot offend you, cut it off: it is better for you to enter lame into life, than having two feet to be cast into hell, into the fire that never shall be quenched: Where their worm dies not, and the fire is not quenched. And if your eye offend you, pluck it out: it is better for you to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire: Where their worm dies not, and the fire is not quenched. For everyone shall be salted with fire, and every sacrifice shall be salted with salt. Salt is good: but if the salt have lost his saltiness, wherewith will all of you season it? Have salt in yourselves, and have peace one with another.

And he arose from thence, and comes into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was known, he taught them again. And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him. And he answered and said unto them, What did Moses command you? And they said, Moses suffered to write a bill of divorcement, and to put her away. And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept. But from the beginning of the creation God made them male and female. For this cause shall a man leave his father and mother, and cleave to his wife; And they two shall be one flesh: so then they are no more two, but one flesh. What therefore God has joined together, let not man separate. And in the house his disciples asked him again of the same matter. And he says unto them, Whosoever shall put away his wife, and marry another, commits adultery against her. And if a woman shall put away her husband, and be married to another, she commits adultery. And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them. But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God. Assuredly I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein. And he took them up in his arms, put his hands upon them, and blessed them. And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life? And Jesus said unto him, Why call you me good? there is none good but one, that is, God. You know the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honor your father and mother. And he answered and said unto him, Master, all these have I observed from my youth. Then Jesus beholding him loved him, and said unto him, One thing you lack: go your way, sell whatsoever you have, and give to the poor, and you shall have treasure in heaven: and come, take up the cross, and follow me. And he was sad at that saying, and went away grieved: for he had great possessions. And Jesus looked round about, and says unto his disciples, How hardly shall they that have riches enter into the kingdom of God! And the disciples were astonished at his words. But Jesus answers again, and says unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God! It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. And they were astonished out of measure, saying among themselves, Who then can be saved? And Jesus looking upon them says, With men it is impossible, but not with God: for with God all things are possible. Then Peter began to say unto him, Lo, we have left all, and have followed you. And Jesus answered and said, Assuredly I say unto you, There is no man that has left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's, But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life. But many that are first shall be last; and the last first. And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him, Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles: And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again. And James and John, the sons of Zebedee, come unto him, saying, Master, we would that you should do for us whatsoever we shall desire. And he said unto them, What would all of you that I should do for you? They said unto him, Grant unto us that we may sit, one on your right hand, and the other on your left hand, in your glory. But Jesus said unto them, All of you know not what all of you ask: can all of you drink of the cup that I drink of? and be baptized with the baptism that I am baptized with? And they said unto him, We can. And Jesus said unto them, All of you shall indeed drink of the cup that I drink of; and with the baptism that I am baptized likewise shall all of you be baptized: But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared. And when the ten heard it, they began to be much displeased with James and John. But Jesus called them to him, and says unto them, All of you know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them. But so shall it not be among you: but whosoever will be great among you, shall be your minister: And whosoever of you will be the chiefest, shall be servant of all. For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many. And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging. And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, you son of David, have mercy on me. And many charged him that he should hold his peace: but he cried the more a great deal, You son of David, have mercy on me. And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calls you. And he, casting away his garment, rose, and came to Jesus. And Jesus answered and said unto him, What will you that I should do unto you? The blind man said unto him, Lord, that I might receive my sight. And Jesus said unto him, Go your way; your faith has made you whole. And immediately he received his sight, and followed Jesus in the way.

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the Mount of Olives, he sends forth two of his disciples, And says unto them, Go your way into the village opposite to you: and as soon as all of you be entered into it, all of you shall find a colt tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do all of you this? say all of you that the Lord has need of him; and immediately he will send him here. And they went their way, and found the colt tied by the door outside in a place where two ways met; and they loose him. And certain of them that stood there said unto them, What do all of you, loosing the colt? And they said unto them even as Jesus had commanded: and they let them go. And they brought the colt to Jesus, and cast their garments on him; and he sat upon him. And many spread their garments in the way: and others cut down branches off the trees, and scattered them in the way. And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that comes in the name of the Lord: Blessed be the kingdom of our father David, that comes in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the evening was come, he went out unto Bethany with the twelve. And on the next day, when they were come from Bethany, he was hungry: And seeing a fig tree far off having leaves, he came, if lest by any means he might find anything thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet. And Jesus answered and said unto it, No man eat fruit of you hereafter forever. And his disciples heard it. And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; And would not suffer that any man should carry any vessel through the temple. And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but all of you have made it a den of thieves. And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine. And when even was come, he went out of the city. And in the morning, as they passed by, they saw the fig tree dried up from the roots. And Peter calling to remembrance says unto him, Master, behold, the fig tree which you cursed is withered away. And Jesus answering says unto them, Have faith in God. For assuredly I say unto you, That whosoever shall say unto this mountain, Be you removed, and be you cast into the sea; and shall not doubt in his heart, but shall believe that those things which he says shall come to pass; he shall have whatsoever he says. Therefore I say unto you, What things whatsoever all of you desire, when all of you pray, believe that all of you receive them, and all of you shall have them. And when all of you stand praying, forgive, if all of you have anything against anyone: that your Father also which is in heaven may forgive you your trespasses. But if all of you do not forgive, neither will your Father which is in heaven forgive your trespasses. And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders, And say unto him, By what authority do you these things? and who gave you this authority to do these things? And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things. The baptism of John, was it from heaven, or of men? answer me. And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did all of you not believe him? But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed. And they answered and said unto Jesus, We cannot tell. And Jesus answering says unto them, Neither do I tell you by what authority I do these things.

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and dug a place for the winepress, and built a tower, and let it out to farmers, and went into a far country. And at the season he sent to the farmers a servant, that he might receive from the farmers of the fruit of the vineyard. And they caught him, and beat him, and sent him away empty. And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled. And again he sent another; and him they killed, and many others; beating some, and killing some. Having yet therefore one son, his beloved, he sent him also last unto them, saying, They will reverence my son. But those farmers said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's. And they took him, and killed him, and cast him out of the vineyard. What shall therefore the lord of the vineyard do? he will come and destroy the farmers, and will give the vineyard unto others. And have all of you not read this scripture; The stone which the builders rejected is become the head of the corner: This was the Lord's doing, and it is marvelous in our eyes? And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way. And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words. And when they were come, they say unto him, Master, we know that you are true, and care for no man: for you regard not the person of men, but teach the way of God in truth: Is it lawful to give tribute to Caesar, or not? Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt all of you me? bring me a penny, that I may see it. And they brought it. And he says unto them, Whose is this image and superscription? And they said unto him, Caesar's. And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marveled at him. Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying, Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother. Now there were seven brethren: and the first took a wife, and dying left no seed. And the second took her, and died, neither left he any seed: and the third likewise. And the seven had her, and left no seed: last of all the woman died also. In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife. And Jesus answering said unto them, Do all of you not therefore go astray, because all of you know not the scriptures, neither the power of God? For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven. And as concerning the dead, that they rise: have all of you not read in the book of Moses, how in the bush God spoke unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? He is not the God of the dead, but the God of the living: all of you therefore do greatly go astray. And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all? And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord: And you shall love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength: this is the first commandment. And the second is like, namely this, You shall love your neighbor as yourself. There is no other commandment greater than these. And the scribe said unto him, Well, Master, you have said the truth: for there is one God; and there is no other but he: And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbor as himself, is more than all whole burnt offerings and sacrifices. And when Jesus saw that he answered discreetly, he said unto him, You are not far from the kingdom of God. And no man after that durst ask him any question. And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David? For David himself said by the Holy Spirit, The LORD said to my Lord, Sit you on my right hand, till I make your enemies your footstool. David therefore himself calls him Lord; and whence is he then his son? And the common people heard him gladly. And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces, And the chief seats in the synagogues, and the uppermost rooms at feasts: Which devour widows' houses, and for a pretense make long prayers: these shall receive greater damnation. And Jesus sat opposite to the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much. And there came a certain poor widow, and she threw in two mites, which make a farthing. And he called unto him his disciples, and says unto them, Assuredly I say unto you, That this poor widow has cast more in, than all they which have cast into the treasury: For all they did cast in of their abundance; but she of her lack did cast in all that she had, even all her living.

And as he went out of the temple, one of his disciples says unto him, Master, see what manner of stones and what buildings are here! And Jesus answering said unto him, See you these great buildings? there shall not be left one stone upon another, that shall not be thrown down. And as he sat upon the Mount of Olives opposite to the temple, Peter and James and John and Andrew asked him privately, Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled? And Jesus answering them began to say, Take heed lest any man deceive you: For many shall come in my name, saying, I am Christ; and shall deceive many. And when all of you shall hear of wars and rumors of wars, be all of you not troubled: for such things must essentially be; but the end shall not be yet. For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in various places, and there shall be famines and troubles: these are the beginnings of sorrows. But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues all of you shall be beaten: and all of you shall be brought before rulers and kings for my sake, for a testimony against them. And the gospel must first be published among all nations. But when they shall lead you, and deliver you up, take no thought beforehand what all of you shall speak, neither do all of you premeditate: but whatsoever shall be given you in that hour, that speak all of you: for it is not all of you that speak, but the Holy Spirit. Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death. And all of you shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved. But when all of you shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it should not, let him that reads understand, then let them that be in Judaea flee to the mountains: And let him that is on the housetop not go down into the house, neither enter therein, to take anything out of his house: And let him that is in the field not turn back again in order to take up his garment. But woe to them that are with child, and to them that give suck in those days! And pray all of you that your flight be not in the winter. For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be. And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he has chosen, he has shortened the days. And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not: For false Christs and false prophets shall rise, and shall show signs and wonders, to seduce, if it were possible, even the elect. But take all of you heed: behold, I have foretold you all things. But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light, And the stars of heaven shall fall, and the powers that are in heaven shall be shaken. And then shall they see the Son of man coming in the clouds with great power and glory. And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven. Now learn a parable of the fig tree; When her branch is yet tender, and puts forth leaves, all of you know that summer is near: So all of you in like manner, when all of you shall see these things come to pass, know that it is nigh, even at the doors. Assuredly I say unto you, that this generation shall not pass, till all these things be done. Heaven and earth shall pass away: but my words shall not pass away. But of that day and that hour knows no man, no, not the angels which are in heaven, neither the Son, but the Father. Take all of you heed, watch and pray: for all of you know not when the time is. For the Son of Man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the gate keeper to watch. Watch all of you therefore: for all of you know not when the master of the house comes, at even, or at midnight, or at the cockcrowing, or in the morning: Lest coming suddenly he find you sleeping. And what I say unto you I say unto all, Watch.

After two days was the feast of the Passover, and of Unleavened Bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death. But they said, Not on the feast day, lest there be an uproar of the people. And being in Bethany in the house of Simon the leper, as he sat at food, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head. And there were some that had indignation within themselves, and said, Why was this waste of the ointment made? For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her. And Jesus said, Let her alone; why trouble all of you her? she has wrought a good work on me. For all of you have the poor with you always, and whenever all of you will all of you may do them good: but me all of you have not always. She has done what she could: she has come beforehand to anoint my body to the burying. Assuredly I say unto you, Where ever this gospel shall be preached throughout the whole world, this also that she has done shall be spoken of for a memorial of her. And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them. And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him. And the first day of unleavened bread, when they killed the Passover, his disciples said unto him, Where will you that we go and prepare that you may eat the Passover? And he sends forth two of his disciples, and says unto them, Go all of you into the city, and there shall meet you a man bearing a pitcher of water: follow him. And where ever he shall go in, say all of you to the goodman of the house, The Master says, Where is the guest room, where I shall eat the Passover with my disciples? And he will show you a large upper room furnished and prepared: there make ready for us. And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the Passover. And in the evening he comes with the twelve. And as they sat and did eat, Jesus said, Assuredly I say unto you, One of you which eats with me shall betray me. And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I? And he answered and said unto them, It is one of the twelve, that dips with me in the dish. The Son of man indeed goes, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born. And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body. And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it. And he said unto them, This is my blood of the new testament, which is shed for many. Assuredly I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God. And when they had sung an hymn, they went out into the Mount of Olives. And Jesus says unto them, All you shall be offended because of me this night: for it is written, I will strike the shepherd, and the sheep shall be scattered. But after that I am risen, I will go before you into Galilee. But Peter said unto him, Although all shall be offended, yet will not I. And Jesus says unto him, Assuredly I say unto you, That this day, even in this night, before the cock crow twice, you shall deny me three times. But he spoke the more vehemently, If I should die with you, I will not deny you in any way. Likewise also said they all. And they came to a place which was named Gethsemane: and he says to his disciples, Sit all of you here, while I shall pray. And he takes with him Peter and James and John, and began to be sore amazed, and to be very heavy; And says unto them, My soul is exceeding sorrowful unto death: stay all of you here, and watch. And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him. And he said, Abba, Father, all things are possible unto you; take away this cup from me: nevertheless not what I will, but what you will. And he comes, and finds them sleeping, and says unto Peter, Simon, sleep you? could not you watch one hour? Watch all of you and pray, lest all of you enter into temptation. The spirit truly is ready, but the flesh is weak. And again he went away, and prayed, and spoke the same words. And when he returned, he found them asleep again, for their eyes were heavy, neither know they what to answer him. And he comes the third time, and says unto them, Sleep on now, and take your rest: it is enough, the hour has come; behold, the Son of man is betrayed into the hands of sinners. Rise up, let us go; lo, he that betrays me is at hand. And immediately, while he yet spoke, comes Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders. And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely. And as soon as he was come, he goes immediately to him, and says, Master, master; and kissed him. And they laid their hands on him, and took him. And one of them that stood by drew a sword, and stroke a servant of the high priest, and cut off his ear. And Jesus answered and said unto them, Are all of you come out, as against a thief, with swords and with staves to take me? I was daily with you in the temple teaching, and all of you took me not: but the scriptures must be fulfilled. And they all forsook him, and fled. And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him: And he left the linen cloth, and fled from them naked. And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes. And Peter followed him far off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire. And the chief priests and all the council sought for witness against Jesus to put him to death; and found none. For many bare false witness against him, but their witness agreed not together. And there arose certain, and bare false witness against him, saying, We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands. But neither so did their witness agree together. And the high priest stood up in the midst, and asked Jesus, saying, Answer you nothing? what is it which these witness against you? But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Are you the Christ, the Son of the Blessed? And Jesus said, I am: and all of you shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. Then the high priest ripped his clothes, and says, What need we any further witnesses? All of you have heard the blasphemy: what think all of you? And they all condemned him to be guilty of death. And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands. And as Peter was beneath in the palace, there comes one of the maids of the high priest: And when she saw Peter warming himself, she looked upon him, and said, And you also were with Jesus of Nazareth. But he denied, saying, I know not, neither understand I what you says. And he went out into the porch; and the cock crew. And a maid saw him again, and began to say to them that stood by, This is one of them. And he denied it again. And a little after, they that stood by said again to Peter, Surely you are one of them: for you are a Galilaean, and your speech agrees thereto. But he began to curse and to swear, saying, I know not this man of whom all of you speak. And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, you shall deny me three times. And when he thought thereon, he wept.

And immediately in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate. And Pilate asked him, Are you the King of the Jews? And he answering said unto them, You say it. And the chief priests accused him of many things: but he answered nothing. And Pilate asked him again, saying, Answer you nothing? behold how many things they witness against you. But Jesus yet answered nothing; so that Pilate marveled. Now at that feast he released unto them one prisoner, whomsoever they desired. And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection. And the multitude crying aloud began to desire him to do as he had ever done unto them. But Pilate answered them, saying, Will all of you that I release unto you the King of the Jews? For he knew that the chief priests had delivered him for envy. But the chief priests moved the people, that he should rather release Barabbas unto them. And Pilate answered and said again unto them, What will all of you then that I shall do unto him whom all of you call the King of the Jews? And they cried out again, Crucify him. Then Pilate said unto them, Why, what evil has he done? And they cried out the more exceedingly, Crucify him. And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified. And the soldiers led him away into the hall, called Praetorium; and they call together the whole band. And they clothed him with purple, and intertwined a crown of thorns, and put it about his head, And began to salute him, Hail, King of the Jews! And they stroke him on the head with a reed, and did spit upon him, and bowing their knees worshipped him. And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him. And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross. And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull. And they gave him to drink wine mingled with myrrh: but he received it not. And when they had crucified him, they parted his garments, casting lots upon them, what every man should take. And it was the third hour, and they crucified him. And the superscription of his accusation was written over, THE KING OF THE JEWS. And with him they crucify two thieves; the one on his right hand, and the other on his left. And the scripture was fulfilled, which says, And he was numbered with the transgressors. And they that passed by railed on him, wagging their heads, and saying, Ah, you that destroys the temple, and build it in three days, Save yourself, and come down from the cross. Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save. Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him. And when the sixth hour was come, there was darkness over the whole land until the ninth hour. And at the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? which is, being interpreted, My God, my God, why have you forsaken me? And some of them that stood by, when they heard it, said, Behold, he calls Elijah. And one ran and filled a sponge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elijah will come to take him down. And Jesus cried with a loud voice, and gave up the spirit. And the veil of the temple was split in two from the top to the bottom. And when the centurion, which stood opposite to him, saw that he so cried out, and gave up the spirit, he said, Truly this man was the Son of God. There were also women looking on far off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joseph, and Salome; Who also, when he was in Galilee, followed him, and ministered unto him; and many other women which came up with him unto Jerusalem. And now when the even was come, because it was the preparation, that is, the day before the Sabbath, Joseph of Arimathaea, an honorable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus. And Pilate marveled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead. And when he knew it of the centurion, he gave the body to Joseph. And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a tomb which was hewn out of a rock, and rolled a stone unto the door of the tomb. And Mary Magdalene and Mary the mother of Joseph beheld where he was laid.

And when the Sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him. And very early in the morning the first day of the week, they came unto the tomb at the rising of the sun. And they said among themselves, Who shall roll us away the stone from the door of the tomb? And when they looked, they saw that the stone was rolled away: for it was very great. And entering into the tomb, they saw a young man sitting on the right side, clothed in a long white garment; and they were frightened. And he says unto them, Be not afraid: All of you seek Jesus of Nazareth, which was crucified: he has risen; he is not here: behold the place where they laid him. But go your way, tell his disciples and Peter that he goes before you into Galilee: there shall all of you see him, as he said unto you. And they went out quickly, and fled from the tomb; for they trembled and were amazed: neither said they anything to any man; for they were afraid. Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils. And she went and told them that had been with him, as they mourned and wept. And they, when they had heard that he was alive, and had been seen of her, believed not. After that he appeared in another form unto two of them, as they walked, and went into the country. And they went and told it unto the residue: neither believed they them. Afterward he appeared unto the eleven as they sat at food, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen. And he said unto them, Go all of you into all the world, and preach the gospel to every creature. He that believes and is baptized shall be saved; but he that believes not shall be damned. And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues; They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover. So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God. And they went forth, and preached everywhere, the Lord working with them, and confirming the word with signs following. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT LUKE

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us, Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word; It seemed good to me also, having had complete understanding of all things from the very first, to write unto you in order, most excellent Theophilus, That you might know the certainty of those things, wherein you have been instructed. THERE was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth. And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless. And they had no child, because that Elisabeth was barren, and they both were now well stricken in years. And it came to pass, that while he executed the priest's office before God in the order of his course, According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord. And the whole multitude of the people were praying outside at the time of incense. And there appeared unto him an angel of the Lord standing on the right side of the altar of incense. And when Zacharias saw him, he was troubled, and fear fell upon him. But the angel said unto him, Fear not, Zacharias: for your prayer is heard; and your wife Elisabeth shall bear you a son, and you shall call his name John. And you shall have joy and gladness; and many shall rejoice at his birth. For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb. And many of the sons of Israel shall he turn to the Lord their God. And he shall go before him in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord. And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years. And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto you, and to show you these glad tidings. And, behold, you shall be dumb, and not able to speak, until the day that these things shall be performed, because you believe not my words, which shall be fulfilled in their season. And the people waited for Zacharias, and marveled that he tarried so long in the temple. And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless. And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house. And after those days his wife Elisabeth conceived, and hid herself five months, saying, Thus has the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men. And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary. And the angel came in unto her, and said, Hail, you that are highly favored, the Lord is with you: blessed are you among women. And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be. And the angel said unto her, Fear not, Mary: for you have found favor with God. And, behold, you shall conceive in your womb, and bring forth a son, and shall call his name JESUS. He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David: And he shall reign over the house of Jacob forever; and of his kingdom there shall be no end. Then said Mary unto the angel, How shall this be, seeing I know not a man? And the angel answered and said unto her, The Holy Spirit shall come upon you, and the power of the Highest shall overshadow you: therefore also that holy thing which shall be born of you shall be called the Son of God. And, behold, your cousin Elisabeth, she has also conceived a son in her old age: and this is the sixth month with her, who was called barren. For with God nothing shall be impossible. And Mary said, Behold the handmaid of the Lord; be it unto me according to your word. And the angel departed from her. And Mary arose in those days, and went into the hill country with haste, into a city of Judah; And entered into the house of Zacharias, and saluted Elisabeth. And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Spirit: And she spoke out with a loud voice, and said, Blessed are you among women, and blessed is the fruit of your womb. And whence is this to me, that the mother of my Lord should come to me? For, lo, as soon as the voice of your salutation sounded in mine ears, the babe leaped in my womb for joy. And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord. And Mary said, My soul does magnify the Lord, And my spirit has rejoiced in God my Savior. For he has regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed. For he that is mighty has done to me great things; and holy is his name. And his mercy is on them that fear him from generation to generation. He has showed strength with his arm; he has scattered the proud in the imagination of their hearts. He has put down the mighty from their seats, and exalted them of low degree. He has filled the hungry with good things; and the rich he has sent empty away. He has helped his servant Israel, in remembrance of his mercy; As he spoke to our fathers, to Abraham, and to his seed forever. And Mary abode with her about three months, and returned to her own house. Now Elisabeth's full time came that she should be delivered; and she brought forth a son. And her neighbors and her cousins heard how the Lord had showed great mercy upon her; and they rejoiced with her. And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father. And his mother answered and said, Not so; but he shall be called John. And they said unto her, There is none of your kindred that is called by this name. And they made signs to his father, how he would have him called. And he asked for a writing table, and wrote, saying, His name is John. And they marveled all. And his mouth was opened immediately, and his tongue loosed, and he spoke, and praised God. And fear came on all that dwelt round about them: and all these sayings were heard abroad throughout all the hill country of Judaea. And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him. And his father Zacharias was filled with the Holy Spirit, and prophesied, saying, Blessed be the Lord God of Israel; for he has visited and redeemed his people, And has raised up an horn of salvation for us in the house of his servant David; As he spoke by the mouth of his holy prophets, which have been since the world began: That we should be saved from our enemies, and from the hand of all that hate us; To perform the mercy promised to our fathers, and to remember his holy covenant; The oath which he swore to our father Abraham, That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear, In holiness and righteousness before him, all the days of our life. And you, child, shall be called the prophet of the Highest: for you shall go before the face of the Lord to prepare his ways; To give knowledge of salvation unto his people by the remission of their sins, Through the tender mercy of our God; whereby the dayspring from on high has visited us, To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. And the child grew, and grew strong in spirit, and was in the deserts till the day of his showing unto Israel.

And it came to pass in those days, that there went out a decree from Caesar Augustus that all the world should be taxed. And this taxing was first made when Cyrenius was governor of Syria. And all went to be taxed, everyone into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a crib; because there was no room for them in the inn. And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David a Savior, which is Christ the Lord. And this shall be a sign unto you; All of you shall find the babe wrapped in swaddling clothes, lying in a crib. And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, Glory to God in the highest, and on earth peace, good will toward men. And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which has come to pass, which the Lord has made known unto us. And they came with haste, and found Mary, and Joseph, and the babe lying in a crib. And when they had seen it, they made known abroad the saying which was told them concerning this child. And all they that heard it wondered at those things which were told them by the shepherds. But Mary kept all these things, and pondered them in her heart. And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them. And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb. And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord; As it is written in the law of the LORD, Every male that opens the womb shall be called holy to the Lord; And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons. And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Spirit was upon him. And it was revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ. And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law, Then took he him up in his arms, and blessed God, and said, Lord, now let you your servant depart in peace, according to your word: For mine eyes have seen your salvation, Which you have prepared before the face of all people; A light to lighten the Gentiles, and the glory of your people Israel. And Joseph and his mother marveled at those things which were spoken of him. And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yes, a sword shall pierce through your own soul also, that the thoughts of many hearts may be revealed. And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day. And she coming in that instant gave thanks likewise unto the Lord, and spoke of him to all them that looked for redemption in Jerusalem. And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth. And the child grew, and grew strong in spirit, filled with wisdom: and the grace of God was upon him. Now his parents went to Jerusalem every year at the feast of the Passover. And when he was twelve years old, they went up to Jerusalem after the custom of the feast. And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it. But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance. And when they found him not, they turned back again to Jerusalem, seeking him. And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions. And all that heard him were astonished at his understanding and answers. And when they saw him, they were amazed: and his mother said unto him, Son, why have you thus dealt with us? behold, your father and I have sought you sorrowing. And he said unto them, How is it that all of you sought me? know all of you not that I must be about my Father's business? And they understood not the saying which he spoke unto them. And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart. And Jesus increased in wisdom and stature, and in favor with God and man.

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene, Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness. And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins; As it is written in the book of the words of Isaiah the prophet, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; And all flesh shall see the salvation of God. Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who has warned you to flee from the wrath to come? Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham. And now also the axe is laid unto the root of the trees: every tree therefore which brings not forth good fruit is hewn down, and cast into the fire. And the people asked him, saying, What shall we do then? He answers and says unto them, He that has two coats, let him impart to him that has none; and he that has food, let him do likewise. Then came also publicans to be baptized, and said unto him, Master, what shall we do? And he said unto them, Exact no more than that which is appointed you. And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages. And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not; John answered, saying unto them all, I indeed baptize you with water; but one mightier than I comes, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Spirit and with fire: Whose fan is in his hand, and he will thoroughly purge his floor, and will gather the wheat into his barn; but the chaff he will burn with fire unquenchable. And many other things in his exhortation preached he unto the people. But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done, Added yet this above all, that he shut up John in prison. Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened, And the Holy Spirit descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, You are my beloved Son; in you I am well pleased. And Jesus himself began to be about thirty years of age, being as was supposed the son of Joseph, which was the son of Heli, Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph, Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge, Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Judah, Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri, Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er, Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi, Which was the son of Simeon, which was the son of Judah, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim, Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David, Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson, Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Judah, Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor, Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala, Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noah, which was the son of Lamech, Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan, Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

And Jesus being full of the Holy Spirit returned from Jordan, and was led by the Spirit into the wilderness, Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered. And the devil said unto him, If you be the Son of God, command this stone that it be made bread. And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God. And the devil, taking him up into an high mountain, showed unto him all the kingdoms of the world in a moment of time. And the devil said unto him, All this power will I give you, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it. If you therefore will worship me, all shall be yours. And Jesus answered and said unto him, Get you behind me, Satan: for it is written, You shall worship the Lord your God, and him only shall you serve. And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If you be the Son of God, cast yourself down from this place: For it is written, He shall give his angels charge over you, to keep you: And in their hands they shall bear you up, lest at any time you dash your foot against a stone. And Jesus answering said unto him, It is said, You shall not tempt the Lord your God. And when the devil had ended all the temptation, he departed from him for a season. And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about. And he taught in their synagogues, being glorified of all. And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the Sabbath day, and stood up in order to read. And there was delivered unto him the book of the prophet Isaiah. And when he had opened the book, he found the place where it was written, The Spirit of the Lord is upon me, because he has anointed me to preach the gospel to the poor; he has sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord. And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him. And he began to say unto them, This day is this scripture fulfilled in your ears. And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son? And he said unto them, All of you will surely say unto me this proverb, Physician, heal yourself: whatsoever we have heard done in Capernaum, do also here in your country. And he said, Assuredly I say unto you, No prophet is accepted in his own country. But I tell you truthfully, many widows were in Israel in the days of Elijah, when the heaven was shut up three years and six months, when great famine was throughout all the land; But unto none of them was Elijah sent, except unto Sarepta, a city of Sidon, unto a woman that was a widow. And many lepers were in Israel in the time of Elisha the prophet; and none of them was cleansed, saving Naaman the Syrian. And all they in the synagogue, when they heard these things, were filled with wrath, And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong. But he passing through the midst of them went his way, And came down to Capernaum, a city of Galilee, and taught them on the Sabbath days. And they were astonished at his doctrine: for his word was with power. And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice, Saying, Let us alone; what have we to do with you, you Jesus of Nazareth? are you come to destroy us? I know you who you are; the Holy One of God. And Jesus rebuked him, saying, Hold your peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not. And they were all amazed, and spoke among themselves, saying, What a word is this! for with authority and power he commands the unclean spirits, and they come out. And the fame of him went out into every place of the country round about. And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her. And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them. Now when the sun was setting, all they that had any sick with various diseases brought them unto him; and he laid his hands on every one of them, and healed them. And devils also came out of many, crying out, and saying, You are Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ. And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them. And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent. And he preached in the synagogues of Galilee.

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret, And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets. And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship. Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a full catch. And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at your word I will let down the net. And when they had this done, they enclosed a great multitude of fishes: and their net brake. And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink. When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord. For he was astonished, and all that were with him, at the full net of the fishes which they had taken: And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth you shall catch men. And when they had brought their ships to land, they forsook all, and followed him. And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if you will, you can make me clean. And he put forth his hand, and touched him, saying, I will: be you clean. And immediately the leprosy departed from him. And he charged him to Tell no man: but go, and show yourself to the priest, and offer for your cleansing, according as Moses commanded, for a testimony unto them. But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities. And he withdrew himself into the wilderness, and prayed. And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them. And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him. And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus. And when he saw their faith, he said unto him, Man, your sins are forgiven you. And the scribes and the Pharisees began to reason, saying, Who is this which speaks blasphemies? Who can forgive sins, but God alone? But when Jesus perceived their thoughts, he answering said unto them, What reason all of you in your hearts? Whether is easier, to say, Your sins be forgiven you; or to say, Rise up and walk? But that all of you may know that the Son of man has power upon earth to forgive sins, he said unto the sick of the palsy, I say unto you, Arise, and take up your couch, and go into your house. And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God. And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things today. And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me. And he left all, rose up, and followed him. And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them. But their scribes and Pharisees murmured against his disciples, saying, Why do all of you eat and drink with publicans and sinners? And Jesus answering said unto them, They that are whole need not a physician; but they that are sick. I came not to call the righteous, but sinners to repentance. And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but your eat and drink? And he said unto them, Can all of you make the sons of the bride-chamber fast, while the bridegroom is with them? But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. And he spoke also a parable unto them; No man puts a piece of a new garment upon an old; if otherwise, then both the new makes a split, and the piece that was taken out of the new agrees not with the old. And no man puts new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish. But new wine must be put into new bottles; and both are preserved. No man also having drunk old wine immediately desires new: for he says, The old is better.

And it came to pass on the second Sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands. And certain of the Pharisees said unto them, Why do all of you that which is not lawful to do on the Sabbath days? And Jesus answering them said, Have all of you not read so much as this, what David did, when himself was hungry, and they which were with him; How he went into the house of God, and did take and eat the showbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone? And he said unto them, That the Son of man is Lord also of the Sabbath. And it came to pass also on another Sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered. And the scribes and Pharisees watched him, whether he would heal on the Sabbath day; that they might find an accusation against him. But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth. Then said Jesus unto them, I will ask you one thing; Is it lawful on the Sabbath days to do good, or to do evil? to save life, or to destroy it? And looking round about upon them all, he said unto the man, Stretch forth your hand. And he did so: and his hand was restored whole as the other. And they were filled with madness; and communed one with another what they might do to Jesus. And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God. And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles; Simon, whom he also named Peter, and Andrew his brother, James and John, Philip and Bartholomew, Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes, And Judas the brother of James, and Judas Iscariot, which also was the traitor. And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases; And they that were vexed with unclean spirits: and they were healed. And the whole multitude sought to touch him: for there went virtue out of him, and healed them all. And he lifted up his eyes on his disciples, and said, Blessed be all of you poor: for your is the kingdom of God. Blessed are all of you that hunger now: for all of you shall be filled. Blessed are all of you that weep now: for all of you shall laugh. Blessed are all of you, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake. Rejoice all of you in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets. But woe unto you that are rich! for all of you have received your consolation. Woe unto you that are full! for all of you shall hunger. Woe unto you that laugh now! for all of you shall mourn and weep. Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets. But I say unto you which hear, Love your enemies, do good to them which hate you, Bless them that curse you, and pray for them which despitefully use you. And unto him that strikes you on the one cheek offer also the other; and him that takes away your cloak forbid not to take your coat also. Give to every man that asks of you; and of him that takes away your goods ask them not again. And as all of you would that men should do to you, do all of you also to them likewise. For if all of you love them which love you, what thank have all of you? for sinners also love those that love them. And if all of you do good to them which do good to you, what thank have all of you? for sinners also do even the same. And if all of you lend to them of whom all of you hope to receive, what thank have all of you? for sinners also lend to sinners, to receive as much again. But love all of you your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and all of you shall be the sons of the Highest: for he is kind unto the unthankful and to the evil. Be all of you therefore merciful, as your Father also is merciful. Judge not, and all of you shall not be judged: condemn not, and all of you shall not be condemned: forgive, and all of you shall be forgiven: Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that all of you mete likewise it shall be measured to you again. And he spoke a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch? The disciple is not above his master: but everyone that is complete shall be as his master. And why behold you the splinter that is in your brother's eye, but perceive not the beam that is in your own eye? Either how can you say to your brother, Brother, let me pull out the splinter that is in your eye, when you yourself behold not the beam that is in your own eye? You hypocrite, cast out first the beam out of your own eye, and then shall you see clearly to pull out the splinter that is in your brother's eye. For a good tree brings not forth corrupt fruit; neither does a corrupt tree bring forth good fruit. For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes. A good man out of the good treasure of his heart brings forth that which is good; and an evil man out of the evil treasure of his heart brings forth that which is evil: for of the abundance of the heart his mouth speaks. And why call all of you me, Lord, Lord, and do not the things which I say? Whosoever comes to me, and hears my sayings, and does them, I will show you to whom he is like: He is like a man which built an house, and dug deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock. But he that hears, and does not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum. And a certain centurion's servant, who was dear unto him, was sick, and ready to die. And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant. And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this: For he loves our nation, and he has built us a synagogue. Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not yourself: for I am not worthy that you should enter under my roof: Wherefore neither thought I myself worthy to come unto you: but say in a word, and my servant shall be healed. For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it. When Jesus heard these things, he marveled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel. And they that were sent, returning to the house, found the servant whole that had been sick. And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people. Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her. And when the Lord saw her, he had compassion on her, and said unto her, Weep not. And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto you, Arise. And he that was dead sat up, and began to speak. And he delivered him to his mother. And there came a fear on all: and they glorified God, saying, That a great prophet has risen up among us; and, That God has visited his people. And this rumor of him went forth throughout all Judaea, and throughout all the region round about. And the disciples of John showed him of all these things. And John calling unto him two of his disciples sent them to Jesus, saying, Are you he that should come? or look we for another? When the men were come unto him, they said, John Baptist has sent us unto you, saying, Are you he that should come? or look we for another? And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight. Then Jesus answering said unto them, Go your way, and tell John what things all of you have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached. And blessed is he, whosoever shall not be offended in me. And when the messengers of John were departed, he began to speak unto the people concerning John, What went all of you out into the wilderness in order to see? A reed shaken with the wind? But what went all of you out in order to see? A man clothed in soft raiment? Behold, they which are gorgeously appareled, and live delicately, are in kings' courts. But what went all of you out in order to see? A prophet? Yes, I say unto you, and much more than a prophet. This is he, of whom it is written, Behold, I send my messenger before your face, which shall prepare your way before you. For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he. And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John. But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him. And the Lord said, Unto which then shall I liken the men of this generation? and to what are they like? They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and all of you have not danced; we have mourned to you, and all of you have not wept. For John the Baptist came neither eating bread nor drinking wine; and all of you say, He has a devil. The Son of man has come eating and drinking; and all of you say, Behold a gluttonous man, and a wine indulger, a friend of publicans and sinners! But wisdom is justified of all her children. And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to food. And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at food in the Pharisee's house, brought an alabaster box of ointment, And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment. Now when the Pharisee which had bidden him saw it, he spoke within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that touches him: for she is a sinner. And Jesus answering said unto him, Simon, I have somewhat to say unto you. And he says, Master, say on. There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty. And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most? Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, You have rightly judged. And he turned to the woman, and said unto Simon, See you this woman? I entered into your house, you gave me no water for my feet: but she has washed my feet with tears, and wiped them with the hairs of her head. You gave me no kiss: but this woman since the time I came in has not ceased to kiss my feet. My head with oil you did not anoint: but this woman has anointed my feet with ointment. Wherefore I say unto you, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loves little. And he said unto her, Your sins are forgiven. And they that sat at food with him began to say within themselves, Who is this that forgives sins also? And he said to the woman, Your faith has saved you; go in peace.

And it came to pass afterward, that he went throughout every city and village, preaching and showing the glad tidings of the kingdom of God: and the twelve were with him, And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils, And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance. And when much people were gathered together, and were come to him out of every city, he spoke by a parable: A planter went out to plant his seed: and as he planted, some fell by the way side; and it was trodden down, and the fowls of the air devoured it. And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture. And some fell among thorns; and the thorns sprang up with it, and choked it. And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that has ears to hear, let him hear. And his disciples asked him, saying, What might this parable be? And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand. Now the parable is this: The seed is the word of God. Those by the way side are they that hear; then comes the devil, and takes away the word out of their hearts, lest they should believe and be saved. They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away. And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection. But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience. No man, when he has lighted a candle, covers it with a vessel, or puts it under a bed; but sets it on a candlestick, that they which enter in may see the light. For nothing is secret, that shall not be made manifest; neither anything hid, that shall not be known and come abroad. Take heed therefore how all of you hear: for whosoever has, to him shall be given; and whosoever has not, from him shall be taken even that which he seems to have. Then came to him his mother and his brethren, and could not come at him for the press. And it was told him by certain which said, Your mother and your brethren stand outside, desiring to see you. And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it. Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth. But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy. And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm. And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commands even the winds and water, and they obey him. And they arrived at the country of the Gadarenes, which is opposite to Galilee. And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs. When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with you, Jesus, you Son of God most high? I plead to you, torment me not. For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness. And Jesus asked him, saying, What is your name? And he said, Legion: because many devils were entered into him. And they besought him that he would not command them to go out into the deep. And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them. Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked. When they that fed them saw what was done, they fled, and went and told it in the city and in the country. Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid. They also which saw it told them by what means he that was possessed of the devils was healed. Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again. Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying, Return to your own house, and show how great things God has done unto you. And he went his way, and published throughout the whole city how great things Jesus had done unto him. And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him. And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house: For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him. And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any, Came behind him, and touched the border of his garment: and immediately her issue of blood stopped. And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude crowd upon you and press you, and says you, Who touched me? And Jesus said, Somebody has touched me: for I perceive that virtue is gone out of me. And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately. And he said unto her, Daughter, be of good comfort: your faith has made you whole; go in peace. While he yet spoke, there comes one from the ruler of the synagogue's house, saying to him, Your daughter is dead; trouble not the Master. But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole. And when he came into the house, he suffered no man to go in, except Peter, and James, and John, and the father and the mother of the maiden. And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleeps. And they laughed him to scorn, knowing that she was dead. And he put them all out, and took her by the hand, and called, saying, Maid, arise. And her spirit came again, and she arose immediately: and he commanded to give her food. And her parents were astonished: but he charged them that they should tell no man what was done.

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases. And he sent them to preach the kingdom of God, and to heal the sick. And he said unto them, Take nothing for your journey, neither staves, nor pouch, neither bread, neither money; neither have two coats apiece. And whatsoever house all of you enter into, there abide, and thence depart. And whosoever will not receive you, when all of you go out of that city, shake off the very dust from your feet for a testimony against them. And they departed, and went through the towns, preaching the gospel, and healing everywhere. Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead; And of some, that Elijah had appeared; and of others, that one of the old prophets was risen again. And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him. And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida. And the people, when they knew it, followed him: and he received them, and spoke unto them of the kingdom of God, and healed them that had need of healing. And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place. But he said unto them, Give all of you them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy food for all this people. For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company. And they did so, and made them all sit down. Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude. And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets. And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am? They answering said, John the Baptist; but some say, Elijah; and others say, that one of the old prophets has risen again. He said unto them, But whom say all of you that I am? Peter answering said, The Christ of God. And he strictly charged them, and commanded them to tell no man that thing; Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day. And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me. For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it. For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away? For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels. But I tell you truthfully, there be some standing here, which shall not taste of death, till they see the kingdom of God. And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray. And as he prayed, the fashion of his countenance was altered, and his raiment was white and flashing. And, behold, there talked with him two men, which were Moses and Elijah: Who appeared in glory, and spoke of his decease which he should accomplish at Jerusalem. But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him. And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for you, and one for Moses, and one for Elijah: not knowing what he said. While he thus spoke, there came a cloud, and overshadowed them: and they feared as they entered into the cloud. And there came a voice out of the cloud, saying, This is my beloved Son: hear him. And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen. And it came to pass, that on the next day, when they were come down from the hill, much people met him. And, behold, a man of the company cried out, saying, Master, I plead to you, look upon my son: for he is mine only child. And, lo, a spirit takes him, and he suddenly cries out; and it tears him that he foams again, and bruising him hardly departs from him. And I besought your disciples to cast him out; and they could not. And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring your son here. And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father. And they were all amazed at the mighty power of God. But while they wondered everyone at all things which Jesus did, he said unto his disciples, Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men. But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying. Then there arose a reasoning among them, which of them should be greatest. And Jesus, perceiving the thought of their heart, took a child, and set him by him, And said unto them, Whosoever shall receive this child in my name receives me: and whosoever shall receive me receives him that sent me: for he that is least among you all, the same shall be great. And John answered and said, Master, we saw one casting out devils in your name; and we forbad him, because he follows not with us. And Jesus said unto him, Forbid him not: for he that is not against us is for us. And it came to pass, when the time was come that he should be received up, he steadfastly set his face to go to Jerusalem, And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him. And they did not receive him, because his face was as though he would go to Jerusalem. And when his disciples James and John saw this, they said, Lord, will you that we command fire to come down from heaven, and consume them, even as Elijah did? But he turned, and rebuked them, and said, All of you know not what manner of spirit all of you are of. For the Son of man is not come to destroy men's lives, but to save them. And they went to another village. And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow you anywhere you go. And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man has not where to lay his head. And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father. Jesus said unto him, Let the dead bury their dead: but go you and preach the kingdom of God. And another also said, Lord, I will follow you; but let me first go bid them farewell, which are at home at my house. And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, where he himself would come. Therefore said he unto them, The harvest truly is great, but the laborers are few: pray all of you therefore the Lord of the harvest, that he would send forth laborers into his harvest. Go your ways: behold, I send you forth as lambs among wolves. Carry neither purse, nor pouch, nor shoes: and salute no man by the way. And into whatsoever house all of you enter, first say, Peace be to this house. And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again. And in the same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house. And into whatsoever city all of you enter, and they receive you, eat such things as are set before you: And heal the sick that are therein, and say unto them, The kingdom of God has come nigh unto you. But into whatsoever city all of you enter, and they receive you not, go your ways out into the streets of the same, and say, Even the very dust of your city, which cleaves on us, we do wipe off against you: notwithstanding be all of you sure of this, that the kingdom of God has come nigh unto you. But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city. Woe unto you, Chorazin! woe unto you, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes. But it shall be more tolerable for Tyre and Sidon at the judgment, than for you. And you, Capernaum, which are exalted to heaven, shall be thrust down to hell. He that hears you hears me; and he that despises you despises me; and he that despises me despises him that sent me. And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through your name. And he said unto them, I beheld Satan as lightning fall from heaven. Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you. Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven. In that hour Jesus rejoiced in spirit, and said, I thank you, O Father, Lord of heaven and earth, that you have hid these things from the wise and prudent, and have revealed them unto babes: even so, Father; for so it seemed good in your sight. All things are delivered to me of my Father: and no man knows who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him. And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that all of you see: For I tell you, that many prophets and kings have desired to see those things which all of you see, and have not seen them; and to hear those things which all of you hear, and have not heard them. And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life? He said unto him, What is written in the law? how read you? And he answering said, You shall love the Lord your God with all your heart, and with all your soul, and with all your strength, and with all your mind; and your neighbor as yourself. And he said unto him, You have answered right: this do, and you shall live. But he, willing to justify himself, said unto Jesus, And who is my neighbor? And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead. And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side. And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side. But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him, And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him. And on the next day when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever you spend more, when I come again, I will repay you. Which now of these three, think you, was neighbor unto him that fell among the thieves? And he said, He that showed mercy on him. Then said Jesus unto him, Go, and do you likewise. Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house. And she had a sister called Mary, which also sat at Jesus' feet, and heard his word. But Martha was cumbered about much serving, and came to him, and said, Lord, do you not care that my sister has left me to serve alone? bid her therefore that she help me. And Jesus answered and said unto her, Martha, Martha, you are careful and troubled about many things: But one thing is necessary: and Mary has chosen that good part, which shall not be taken away from her.

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples. And he said unto them, When all of you pray, say, Our Father which are in heaven, Hallowed be your name. Your kingdom come. Your will be done, as in heaven, so in earth. Give us day by day our daily bread. And forgive us our sins; for we also forgive everyone that is indebted to us. And lead us not into temptation; but deliver us from evil. And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves; For a friend of mine in his journey has come to me, and I have nothing to set before him? And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give you. I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needs. And I say unto you, Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you. For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent? Or if he shall ask an egg, will he offer him a scorpion? If all of you then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him? And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spoke; and the people wondered. But some of them said, He casts out devils through Beelzebub the chief of the devils. And others, tempting him, sought of him a sign from heaven. But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falls. If Satan also be divided against himself, how shall his kingdom stand? because all of you say that I cast out devils through Beelzebub. And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges. But if I with the finger of God cast out devils, no doubt the kingdom of God has come upon you. When a strong man armed keeps his palace, his goods are in peace: But when a stronger than he shall come upon him, and overcome him, he takes from him all his armor wherein he trusted, and divides his spoils. He that is not with me is against me: and he that gathers not with me scatters. When the unclean spirit is gone out of a man, he walks through dry places, seeking rest; and finding none, he says, I will return unto my house whence I came out. And when he comes, he finds it swept and garnished. Then goes he, and takes to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first. And it came to pass, as he spoke these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare you, and the breast which you have sucked. But he said, Yes rather, blessed are they that hear the word of God, and keep it. And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonah the prophet. For as Jonah was a sign unto the Ninevites, so shall also the Son of man be to this generation. The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. The men of Nineveh shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and, behold, a greater than Jonah is here. No man, when he has lighted a candle, puts it in a secret place, neither under a basket, but on a candlestick, that they which come in may see the light. The light of the body is the eye: therefore when your eye is single, your whole body also is full of light; but when your eye is evil, your body also is full of darkness. Take heed therefore that the light which is in you be not darkness. If your whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle does give you light. And as he spoke, a certain Pharisee besought him to dine with him: and he went in, and sat down to food. And when the Pharisee saw it, he marveled that he had not first washed before dinner. And the Lord said unto him, Now do all of you Pharisees make clean the outside of the cup and the dish; but your inward part is full of ravening and wickedness. All of you fools, did not he that made that which is outside make that which is within also? But rather give alms of such things as all of you have; and, behold, all things are clean unto you. But woe unto you, Pharisees! for all of you tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these should all of you to have done, and not to leave the other undone. Woe unto you, Pharisees! for all of you love the uppermost seats in the synagogues, and greetings in the markets. Woe unto you, scribes and Pharisees, hypocrites! for all of you are as graves which appear not, and the men that walk over them are not aware of them. Then answered one of the lawyers, and said unto him, Master, thus saying you reproach us also. And he said, Woe unto you also, all of you lawyers! for all of you load men with burdens grievous to be borne, and all of you yourselves touch not the burdens with one of your fingers. Woe unto you! for all of you build the sepulchers of the prophets, and your fathers killed them. Truly all of you bear witness that all of you allow the deeds of your fathers: for they indeed killed them, and all of you build their sepulchers. Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute: That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation; From the blood of Abel unto the blood of Zacharias which perished between the altar and the temple: assuredly I say unto you, It shall be required of this generation. Woe unto you, lawyers! for all of you have taken away the key of knowledge: all of you entered not in yourselves, and them that were entering in all of you hindered. And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things: Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

In the meantime, when there were gathered together an innumerable multitude of people, insomuch that they stepped upon one another, he began to say unto his disciples first of all, Beware all of you of the leaven of the Pharisees, which is hypocrisy. For there is nothing covered, that shall not be revealed; neither hid, that shall not be known. Therefore whatsoever all of you have spoken in darkness shall be heard in the light; and that which all of you have spoken in the ear in closets shall be proclaimed upon the housetops. And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do. But I will forewarn you whom all of you shall fear: Fear him, which after he has killed has power to cast into hell; yes, I say unto you, Fear him. Are not five sparrows sold for two farthings, and not one of them is forgotten before God? But even the very hairs of your head are all numbered. Fear not therefore: all of you are of more value than many sparrows. Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God: But he that denies me before men shall be denied before the angels of God. And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemes against the Holy Spirit it shall not be forgiven. And when they bring you unto the synagogues, and unto magistrates, and powers, take all of you no thought how or what thing all of you shall answer, or what all of you shall say: For the Holy Spirit shall teach you in the same hour what all of you should say. And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me. And he said unto him, Man, who made me a judge or a divider over you? And he said unto them, Take heed, and beware of covetousness: for a man's life consists not in the abundance of the things which he possesses. And he spoke a parable unto them, saying, The ground of a certain rich man brought forth plentifully: And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits? And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods. And I will say to my soul, Soul, you have much goods laid up for many years; take your ease, eat, drink, and be merry. But God said unto him, You fool, this night your soul shall be required of you: then whose shall those things be, which you have provided? So is he that lays up treasure for himself, and is not rich toward God. And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what all of you shall eat; neither for the body, what all of you shall put on. The life is more than food, and the body is more than raiment. Consider the ravens: for they neither plant nor reap; which neither have storehouse nor barn; and God feeds them: how much more are all of you better than the fowls? And which of you with taking thought can add to his stature one cubit? If all of you then be not able to do that thing which is least, why take all of you thought for the rest? Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these. If then God so clothe the grass, which is today in the field, and tomorrow is cast into the oven; how much more will he clothe you, O all of you of little faith? And seek not all of you what all of you shall eat, or what all of you shall drink, neither be all of you of doubtful mind. For all these things do the nations of the world seek after: and your Father knows that all of you have need of these things. But rather seek all of you the kingdom of God; and all these things shall be added unto you. Fear not, little flock; for it is your Father's good pleasure to give you the kingdom. Sell that all of you have, and give alms; provide yourselves bags which grew not old, a treasure in the heavens that fails not, where no thief approaches, neither moth corrupts. For where your treasure is, there will your heart be also. Let your loins be girded about, and your lights burning; And all of you yourselves like unto men that wait for their lord, when he will return from the wedding; that when he comes and knocks, they may open unto him immediately. Blessed are those servants, whom the lord when he comes shall find watching: assuredly I say unto you, that he shall gird himself, and make them to sit down to food, and will come forth and serve them. And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants. And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through. Be all of you therefore ready also: for the Son of man comes at an hour when all of you think not. Then Peter said unto him, Lord, speak you this parable unto us, or even to all? And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of food in due season? Blessed is that servant, whom his lord when he comes shall find so doing. Truthfully I say unto you, that he will make him ruler over all that he has. But and if that servant say in his heart, My lord delays his coming; and shall begin to beat the male servants and maidens, and to eat and drink, and to be drunken; The lord of that servant will come in a day when he looks not for him, and at an hour when he is not aware, and will cut him in two, and will appoint him his portion with the unbelievers. And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes. But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more. I am come to send fire on the earth; and what will I, if it be already kindled? But I have a baptism to be baptized with; and how am I straitened till it be accomplished! Suppose all of you that I am come to give peace on earth? I tell you, No; but rather division: For from henceforth there shall be five in one house divided, three against two, and two against three. The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law. And he said also to the people, When all of you see a cloud rise out of the west, immediately all of you say, There comes a shower; and so it is. And when all of you see the south wind blow, all of you say, There will be heat; and it comes to pass. All of you hypocrites, all of you can discern the face of the sky and of the earth; but how is it that all of you do not discern this time? Yes, and why even of yourselves judge all of you not what is right? When you go with your adversary to the magistrate, as you are in the way, give diligence that you may be delivered from him; lest he hale you to the judge, and the judge deliver you to the officer, and the officer cast you into prison. I tell you, you shall not depart thence, till you have paid the very last mite.

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices. And Jesus answering said unto them, Suppose all of you that these Galilaeans were sinners above all the Galilaeans, because they suffered such things? I tell you, No: but, except all of you repent, all of you shall all likewise perish. Or those eighteen, upon whom the tower in Siloam fell, and slew them, think all of you that they were sinners above all men that dwelt in Jerusalem? I tell you, No: but, except all of you repent, all of you shall all likewise perish. He spoke also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none. Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbers it the ground? And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it: And if it bear fruit, well: and if not, then after that you shall cut it down. And he was teaching in one of the synagogues on the Sabbath. And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself. And when Jesus saw her, he called her to him, and said unto her, Woman, you are loosed from your infirmity. And he laid his hands on her: and immediately she was made straight, and glorified God. And the ruler of the synagogue answered with indignation, because that Jesus had healed on the Sabbath day, and said unto the people, There are six days in which men should work: in them therefore come and be healed, and not on the Sabbath day. The Lord then answered him, and said, You hypocrite, does not each one of you on the Sabbath loose his ox or his donkey from the stall, and lead him away to watering? And should not this woman, being a daughter of Abraham, whom Satan has bound, lo, these eighteen years, be loosed from this bond on the Sabbath day? And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him. Then said he, Unto what is the kingdom of God like? and unto which shall I resemble it? It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and grew a great tree; and the fowls of the air lodged in the branches of it. And again he said, Unto which shall I liken the kingdom of God? It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened. And he went through the cities and villages, teaching, and journeying toward Jerusalem. Then said one unto him, Lord, are there few that be saved? And he said unto them, Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able. When once the master of the house has risen up, and has shut to the door, and all of you begin to stand outside, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence all of you are: Then shall all of you begin to say, We have eaten and drunk in your presence, and you have taught in our streets. But he shall say, I tell you, I know you not whence all of you are; depart from me, all you workers of iniquity. There shall be weeping and gnashing of teeth, when all of you shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out. And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God. And, behold, there are last which shall be first, and there are first which shall be last. The same day there came certain of the Pharisees, saying unto him, Get you out, and depart from this place: for Herod will kill you. And he said unto them, Go all of you, and tell that fox, Behold, I cast out devils, and I do cures today and tomorrow, and the third day I shall be perfected. Nevertheless I must walk today, and tomorrow, and the day following: for it cannot be that a prophet perish out of Jerusalem. O Jerusalem, Jerusalem, which kill the prophets, and stone them that are sent unto you; how often would I have gathered your children together, as a hen does gather her brood under her wings, and all of you would not! Behold, your house is left unto you desolate: and assuredly I say unto you, All of you shall not see me, until the time come when all of you shall say, Blessed is he that comes in the name of the Lord.

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the Sabbath day, that they watched him. And, behold, there was a certain man before him which had the dropsy. And Jesus answering spoke unto the lawyers and Pharisees, saying, Is it lawful to heal on the Sabbath day? And they held their peace. And he took him, and healed him, and let him go; And answered them, saying, Which of you shall have an donkey or an ox fallen into a pit, and will not immediately pull him out on the Sabbath day? And they could not answer him again to these things. And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them. When you are bidden of any man to a wedding, sit not down in the highest room; lest a more honorable man than you be bidden of him; And he that bade you and him come and say to you, Give this man place; and you begin with shame to take the low room. But when you are bidden, go and sit down in the low room; that when he that bade you comes, he may say unto you, Friend, go up higher: then shall you have worship in the presence of them that sit to eat with you. For whosoever exalts himself shall be brought low; and he that humbles himself shall be exalted. Then said he also to him that bade him, When you make a dinner or a supper, call not your friends, nor your brethren, neither your kinsmen, nor your rich neighbors; lest they also bid you again, and a recompence be made you. But when you make a feast, call the poor, the physically disabled, the lame, the blind: And you shall be blessed; for they cannot recompense you: for you shall be recompensed at the resurrection of the just. And when one of them that sat at food with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God. Then said he unto him, A certain man made a great supper, and bade many: And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready. And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must essentially go and see it: I pray you have me excused. And another said, I have bought five yoke of oxen, and I go to prove them: I pray you have me excused. And another said, I have married a wife, and therefore I cannot come. So that servant came, and showed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in here the poor, and the physically disabled, and the halt, and the blind. And the servant said, Lord, it is done as you have commanded, and yet there is room. And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled. For I say unto you, That none of those men which were bidden shall taste of my supper. And there went great multitudes with him: and he turned, and said unto them, If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yes, and his own life also, he cannot be my disciple. And whosoever does not bear his cross, and come after me, cannot be my disciple. For which of you, intending to build a tower, sits not down first, and counts the cost, whether he have sufficient to finish it? Lest lest by any means, after he has laid the foundation, and is not able to finish it, all that behold it begin to mock him, Saying, This man began to build, and was not able to finish. Or what king, going to make war against another king, sits not down first, and consults whether he be able with ten thousand to meet him that comes against him with twenty thousand? Or else, while the other is yet a great way off, he sends an embassy, and desires conditions of peace. So likewise, whosoever he be of you that forsakes not all that he has, he cannot be my disciple. Salt is good: but if the salt have lost his savor, wherewith shall it be seasoned? It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that has ears to hear, let him hear.

Then drew near unto him all the publicans and sinners in order to hear him. And the Pharisees and scribes murmured, saying, This man receives sinners, and eats with them. And he spoke this parable unto them, saying, What man of you, having an hundred sheep, if he lose one of them, does not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it? And when he has found it, he lays it on his shoulders, rejoicing. And when he comes home, he calls together his friends and neighbors, saying unto them, Rejoice with me; for I have found my sheep which was lost. I say unto you, that likewise joy shall be in heaven over one sinner that repents, more than over ninety and nine just persons, which need no repentance. Either what woman having ten pieces of silver, if she lose one piece, does not light a candle, and sweep the house, and seek diligently till she find it? And when she has found it, she calls her friends and her neighbors together, saying, Rejoice with me; for I have found the piece which I had lost. Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repents. And he said, A certain man had two sons: And the younger of them said to his father, Father, give me the portion of goods that falls to me. And he divided unto them his living. And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living. And when he had spent all, there arose a mighty famine in that land; and he began to be in lack. And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine. And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him. And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger! I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before you, And am no more worthy to be called your son: make me as one of your hired servants. And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him. And the son said unto him, Father, I have sinned against heaven, and in your sight, and am no more worthy to be called your son. But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet: And bring here the fatted calf, and kill it; and let us eat, and be merry: For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry. Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing. And he called one of the servants, and asked what these things meant. And he said unto him, Your brother has come; and your father has killed the fatted calf, because he has received him safe and sound. And he was angry, and would not go in: therefore came his father out, and implored him. And he answering said to his father, Lo, these many years do I serve you, neither transgressed I at any time your commandment: and yet you never gave me a kid, that I might make merry with my friends: But as soon as this your son was come, which has devoured your living with harlots, you have killed for him the fatted calf. And he said unto him, Son, you are ever with me, and all that I have is yours. It was meet that we should make merry, and be glad: for this your brother was dead, and is alive again; and was lost, and is found.

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods. And he called him, and said unto him, How is it that I hear this of you? give an account of your stewardship; for you may be no longer steward. Then the steward said within himself, What shall I do? for my lord takes away from me the stewardship: I cannot dig; to beg I am ashamed. I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses. So he called every one of his lord's debtors unto him, and said unto the first, How much owe you unto my lord? And he said, An hundred measures of oil. And he said unto him, Take your bill, and sit down quickly, and write fifty. Then said he to another, And how much owe you? And he said, An hundred measures of wheat. And he said unto him, Take your bill, and write fourscore. And the lord commended the unjust steward, because he had done wisely: for the sons of this world are in their generation wiser than the sons of light. And I say unto you, Make to yourselves friends with the money of unrighteousness; that, when all of you fail, they may receive you into everlasting habitations. He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much. If therefore all of you have not been faithful in the unrighteous money, who will commit to your trust the true riches? And if all of you have not been faithful in that which is another man's, who shall give you that which is your own? No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. All of you cannot serve God and greed. And the Pharisees also, who were covetous, heard all these things: and they derided him. And he said unto them, All of you are they which justify yourselves before men; but God knows your hearts: for that which is highly esteemed among men is abomination in the sight of God. The law and the prophets were until John: since that time the kingdom of God is preached, and every man presses into it. And it is easier for heaven and earth to pass, than one tittle of the law to fail. Whosoever puts away his wife, and marries another, commits adultery: and whosoever marries her that is put away from her husband commits adultery. There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day: And there was a certain beggar named Lazarus, which was laid at his gate, full of sores, And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores. And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried; And in hell he lift up his eyes, being in torments, and sees Abraham far off, and Lazarus in his bosom. And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame. But Abraham said, Son, remember that you in your lifetime received your good things, and likewise Lazarus evil things: but now he is comforted, and you are tormented. And beside all this, between us and you there is a great gulf fixed: so that they which would pass from this place to you cannot; neither can they pass to us, that would come from thence. Then he said, I pray you therefore, father, that you would send him to my father's house: For I have five brethren; that he may testify unto them, lest they also come into this place of torment. Abraham says unto him, They have Moses and the prophets; let them hear them. And he said, No, father Abraham: but if one went unto them from the dead, they will repent. And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come! It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones. Take heed to yourselves: If your brother trespass against you, rebuke him; and if he repent, forgive him. And if he trespass against you seven times in a day, and seven times in a day return to you, saying, I repent; you shall forgive him. And the apostles said unto the Lord, Increase our faith. And the Lord said, If all of you had faith as a grain of mustard seed, all of you might say unto this sycamore tree, Be you plucked up by the root, and be you planted in the sea; and it should obey you. But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he has come from the field, Go and sit down to food? And will not rather say unto him, Make ready wherewith I may sup, and gird yourself, and serve me, till I have eaten and drunken; and afterward you shall eat and drink? Does he thank that servant because he did the things that were commanded him? I think not. So likewise all of you, when all of you shall have done all those things which are commanded you, say, We are useless servants: we have done that which was our duty to do. And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee. And as he entered into a certain village, there met him ten men that were lepers, which stood far off: And they lifted up their voices, and said, Jesus, Master, have mercy on us. And when he saw them, he said unto them, Go show yourselves unto the priests. And it came to pass, that, as they went, they were cleansed. And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God, And fell down on his face at his feet, giving him thanks: and he was a Samaritan. And Jesus answering said, Were there not ten cleansed? but where are the nine? There are not found that returned to give glory to God, save this stranger. And he said unto him, Arise, go your way: your faith has made you whole. And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God comes not with observation: Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you. And he said unto the disciples, The days will come, when all of you shall desire to see one of the days of the Son of man, and all of you shall not see it. And they shall say to you, See here; or, see there: go not after them, nor follow them. For as the lightning, that lightens out of the one part under heaven, shines unto the other part under heaven; so shall also the Son of man be in his day. But first must he suffer many things, and be rejected of this generation. And as it was in the days of Noah, so shall it be also in the days of the Son of man. They did eat, they drank, they married wives, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all. Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they built; But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all. Even thus shall it be in the day when the Son of man is revealed. In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back. Remember Lot's wife. Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it. I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left. Two women shall be grinding together; the one shall be taken, and the other left. Two men shall be in the field; the one shall be taken, and the other left. And they answered and said unto him, Where, Lord? And he said unto them, Where ever the body is, thither will the eagles be gathered together.

And he spoke a parable unto them to this end, that men should always to pray, and not to faint; Saying, There was in a city a judge, which feared not God, neither regarded man: And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary. And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man; Yet because this widow troubles me, I will avenge her, lest by her continual coming she weary me. And the Lord said, Hear what the unjust judge says. And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them? I tell you that he will avenge them speedily. Nevertheless when the Son of man comes, shall he find faith on the earth? And he spoke this parable unto certain which trusted in themselves that they were righteous, and despised others: Two men went up into the temple to pray; the one a Pharisee, and the other a publican. The Pharisee stood and prayed thus with himself, God, I thank you, that I am not as other men are, extortionists, unjust, adulterers, or even as this publican. I fast twice in the week, I give tithes of all that I possess. And the publican, standing far off, would not lift up so much as his eyes unto heaven, but stroke upon his breast, saying, God be merciful to me a sinner. I tell you, this man went down to his house justified rather than the other: for everyone that exalts himself shall be brought low; and he that humbles himself shall be exalted. And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them. But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God. Assuredly I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein. And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life? And Jesus said unto him, Why call you me good? none is good, except one, that is, God. You know the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor your father and your mother. And he said, All these have I kept from my youth up. Now when Jesus heard these things, he said unto him, Yet lack you one thing: sell all that you have, and distribute unto the poor, and you shall have treasure in heaven: and come, follow me. And when he heard this, he was very sorrowful: for he was very rich. And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God! For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God. And they that heard it said, Who then can be saved? And he said, The things which are impossible with men are possible with God. Then Peter said, Lo, we have left all, and followed you. And he said unto them, Assuredly I say unto you, There is no man that has left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake, Who shall not receive manifold more in this present time, and in the world to come life everlasting. Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished. For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully pleaded, and spitted on: And they shall scourge him, and put him to death: and the third day he shall rise again. And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken. And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging: And hearing the multitude pass by, he asked what it meant. And they told him, that Jesus of Nazareth passes by. And he cried, saying, Jesus, you son of David, have mercy on me. And they which went before rebuked him, that he should hold his peace: but he cried so much the more, You son of David, have mercy on me. And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him, Saying, What will you that I shall do unto you? And he said, Lord, that I may receive my sight. And Jesus said unto him, Receive your sight: your faith has saved you. And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

And Jesus entered and passed through Jericho. And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich. And he sought to see Jesus who he was; and could not for the press, because he was little of stature. And he ran before, and climbed up into a sycamore tree to see him: for he was to pass that way. And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; in order today I must abide at your house. And he made haste, and came down, and received him joyfully. And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner. And Zacchaeus stood, and said unto the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have taken anything from any man by false accusation, I restore him fourfold. And Jesus said unto him, This day is salvation come to this house, forasmuch as he also is a son of Abraham. For the Son of man has come to seek and to save that which was lost. And as they heard these things, he added and spoke a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear. He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return. And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come. But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us. And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading. Then came the first, saying, Lord, your pound has gained ten pounds. And he said unto him, Well, you good servant: because you have been faithful in a very little, have you authority over ten cities. And the second came, saying, Lord, your pound has gained five pounds. And he said likewise to him, Be you also over five cities. And another came, saying, Lord, behold, here is your pound, which I have kept laid up in a cloth: For I feared you, because you are an austere man: you take up that you layed not down, and reap that you did not plant. And he says unto him, Out of your own mouth will I judge you, you wicked servant. You knew that I was an austere man, taking up that I laid not down, and reaping that I did not plant: Wherefore then gave not you my money into the bank, that at my coming I might have required mine own with interest? And he said unto them that stood by, Take from him the pound, and give it to him that has ten pounds. And they said unto him, Lord, he has ten pounds. For I say unto you, That unto everyone which has shall be given; and from him that has not, even that he has shall be taken away from him. But those mine enemies, which would not that I should reign over them, bring here, and slay them before me. And when he had thus spoken, he went before, ascending up to Jerusalem. And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the Mount of Olives, he sent two of his disciples, Saying, Go all of you into the village opposite to you; in the which at your entering all of you shall find a colt tied, whereon yet never man sat: loose him, and bring him here. And if any man ask you, Why do all of you loose him? thus shall all of you say unto him, Because the Lord has need of him. And they that were sent went their way, and found even as he had said unto them. And as they were loosing the colt, the owners thereof said unto them, Why loose all of you the colt? And they said, The Lord has need of him. And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon. And as he went, they spread their clothes in the way. And when he was come nigh, even now at the descent of the Mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen; Saying, Blessed be the King that comes in the name of the Lord: peace in heaven, and glory in the highest. And some of the Pharisees from among the multitude said unto him, Master, rebuke your disciples. And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out. And when he was come near, he beheld the city, and wept over it, Saying, If you had known, even you, at least in this your day, the things which belong unto your peace! but now they are hid from your eyes. For the days shall come upon you, that your enemies shall cast a trench about you, and compass you round, and keep you in on every side, And shall lay you even with the ground, and your children within you; and they shall not leave in you one stone upon another; because you knew not the time of your visitation. And he went into the temple, and began to cast out them that sold therein, and them that bought; Saying unto them, It is written, My house is the house of prayer: but all of you have made it a den of thieves. And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him, And could not find what they might do: for all the people were very attentive to hear him.

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders, And spoke unto him, saying, Tell us, by what authority do you these things? or who is he that gave you this authority? And he answered and said unto them, I will also ask you one thing; and answer me: The baptism of John, was it from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed all of you him not? But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet. And they answered, that they could not tell whence it was. And Jesus said unto them, Neither tell I you by what authority I do these things. Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to farmers, and went into a far country for a long time. And at the season he sent a servant to the farmers, that they should give him of the fruit of the vineyard: but the farmers beat him, and sent him away empty. And again he sent another servant: and they beat him also, and pleaded him shamefully, and sent him away empty. And again he sent a third: and they wounded him also, and cast him out. Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him. But when the farmers saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours. So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them? He shall come and destroy these farmers, and shall give the vineyard to others. And when they heard it, they said, God forbid. And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner? Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder. And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them. And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor. And they asked him, saying, Master, we know that you says and teach rightly, neither accept you the person of any, but teach the way of God truly: Is it lawful for us to give tribute unto Caesar, or no? But he perceived their craftiness, and said unto them, Why tempt all of you me? Show me a penny. Whose image and superscription has it? They answered and said, Caesar's. And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's. And they could not take hold of his words before the people: and they marveled at his answer, and held their peace. Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him, Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother. There were therefore seven brethren: and the first took a wife, and died without children. And the second took her to wife, and he died childless. And the third took her; and in like manner the seven also: and they left no children, and died. Last of all the woman died also. Therefore in the resurrection whose wife of them is she? for seven had her to wife. And Jesus answering said unto them, The sons of this world marry, and are given in marriage: But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage: Neither can they die any more: for they are equal unto the angels; and are the sons of God, being the sons of the resurrection. Now that the dead are raised, even Moses showed at the bush, when he calls the Lord the God of Abraham, and the God of Isaac, and the God of Jacob. For he is not a God of the dead, but of the living: for all live unto him. Then certain of the scribes answering said, Master, you have well said. And after that they durst not ask him any question at all. And he said unto them, How say they that Christ is David's son? And David himself says in the book of Psalms, The LORD said unto my Lord, Sit you on my right hand, Till I make your enemies your footstool. David therefore calls him Lord, how is he then his son? Then in the audience of all the people he said unto his disciples, Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts; Which devour widows' houses, and for a show make long prayers: the same shall receive greater damnation.

And he looked up, and saw the rich men casting their gifts into the treasury. And he saw also a certain poor widow casting in thither two mites. And he said, Truthfully I say unto you, that this poor widow has cast in more than they all: For all these have of their abundance cast in unto the offerings of God: but she of her destitution has cast in all the living that she had. And as some spoke of the temple, how it was adorned with goodly stones and gifts, he said, As for these things which all of you behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down. And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass? And he said, Take heed that all of you be not deceived: for many shall come in my name, saying, I am Christ; and the time draws near: go all of you not therefore after them. But when all of you shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by. Then said he unto them, Nation shall rise against nation, and kingdom against kingdom: And great earthquakes shall be in various places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven. But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake. And it shall turn to you for a testimony. Settle it therefore in your hearts, not to meditate before what all of you shall answer: For I will give you a mouth and wisdom, which all your adversaries shall not be able to dispute nor resist. And all of you shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death. And all of you shall be hated of all men for my name's sake. But there shall not an hair of your head perish. In your patience possess all of you your souls. And when all of you shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh. Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter therein. For these be the days of vengeance, that all things which are written may be fulfilled. But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people. And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled. And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken. And then shall they see the Son of man coming in a cloud with power and great glory. And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draws nigh. And he spoke to them a parable; Behold the fig tree, and all the trees; When they now shoot forth, all of you see and know of your own selves that summer is now nigh at hand. So likewise all of you, when all of you see these things come to pass, know all of you that the kingdom of God is nigh at hand. Assuredly I say unto you, This generation shall not pass away, till all be fulfilled. Heaven and earth shall pass away: but my words shall not pass away. And take heed to yourselves, lest at any time your hearts be overcharged with worldly excess, and drunkenness, and cares of this life, and so that day come upon you unexpectedly. For as a snare shall it come on all them that dwell on the face of the whole earth. Watch all of you therefore, and pray always, that all of you may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man. And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the Mount of Olives. And all the people came early in the morning to him in the temple, in order to hear him.

Now the feast of unleavened bread drew nigh, which is called the Passover. And the chief priests and scribes sought how they might kill him; for they feared the people. Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve. And he went his way, and communed with the chief priests and captains, how he might betray him unto them. And they were glad, and covenanted to give him money. And he promised, and sought opportunity to betray him unto them in the absence of the multitude. Then came the day of unleavened bread, when the Passover must be killed. And he sent Peter and John, saying, Go and prepare us the Passover, that we may eat. And they said unto him, Where will you that we prepare? And he said unto them, Behold, when all of you are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he enters in. And all of you shall say unto the goodman of the house, The Master says unto you, Where is the guest room, where I shall eat the Passover with my disciples? And he shall show you a large upper room furnished: there make ready. And they went, and found as he had said unto them: and they made ready the Passover. And when the hour was come, he sat down, and the twelve apostles with him. And he said unto them, With desire I have desired to eat this Passover with you before I suffer: For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God. And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves: For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come. And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me. Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you. But, behold, the hand of him that betrays me is with me on the table. And truly the Son of man goes, as it was determined: but woe unto that man by whom he is betrayed! And they began to enquire among themselves, which of them it was that should do this thing. And there was also a strife among them, which of them should be accounted the greatest. And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors. But all of you shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that does serve. For whether is greater, he that sits at food, or he that serves? is not he that sits at food? but I am among you as he that serves. All of you are they which have continued with me in my temptations. And I appoint unto you a kingdom, as my Father has appointed unto me; That all of you may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel. And the Lord said, Simon, Simon, behold, Satan has desired to have you, that he may sift you as wheat: But I have prayed for you, that your faith fail not: and when you are converted, strengthen your brethren. And he said unto him, Lord, I am ready to go with you, both into prison, and to death. And he said, I tell you, Peter, the cock shall not crow this day, before that you shall three times deny that you know me. And he said unto them, When I sent you without purse, and pouch, and shoes, lacked all of you anything? And they said, Nothing. Then said he unto them, But now, he that has a purse, let him take it, and likewise his pouch: and he that has no sword, let him sell his garment, and buy one. For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end. And they said, Lord, behold, here are two swords. And he said unto them, It is enough. And he came out, and went, as he was known, to the Mount of Olives; and his disciples also followed him. And when he was at the place, he said unto them, Pray that all of you enter not into temptation. And he was withdrawn from them about a stone's cast, and kneeled down, and prayed, Saying, Father, if you be willing, remove this cup from me: nevertheless not my will, but yours, be done. And there appeared an angel unto him from heaven, strengthening him. And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground. And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow, And said unto them, Why sleep all of you? rise and pray, lest all of you enter into temptation. And while he yet spoke, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him. But Jesus said unto him, Judas, betray you the Son of man with a kiss? When they which were about him saw what would follow, they said unto him, Lord, shall we strike with the sword? And one of them stroke the servant of the high priest, and cut off his right ear. And Jesus answered and said, Suffer all of you thus far. And he touched his ear, and healed him. Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be all of you come out, as against a thief, with swords and staves? When I was daily with you in the temple, all of you stretched forth no hands against me: but this is your hour, and the power of darkness. Then took they him, and led him, and brought him into the high priest's house. And Peter followed far off. And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them. But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him. And he denied him, saying, Woman, I know him not. And after a little while another saw him, and said, You are also of them. And Peter said, Man, I am not. And about the space of one hour after another confidently affirmed, saying, Truthfully this fellow also was with him: for he is a Galilaean. And Peter said, Man, I know not what you says. And immediately, while he yet spoke, the cock crew. And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, you shall deny me three times. And Peter went out, and wept bitterly. And the men that held Jesus mocked him, and stroke him. And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that stroke you? And many other things blasphemously spoke they against him. And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying, Are you the Christ? tell us. And he said unto them, If I tell you, all of you will not believe: And if I also ask you, all of you will not answer me, nor let me go. Hereafter shall the Son of man sit on the right hand of the power of God. Then said they all, Are you then the Son of God? And he said unto them, All of you say that I am. And they said, What need we any further witness? for we ourselves have heard of his own mouth.

And the whole multitude of them arose, and led him unto Pilate. And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King. And Pilate asked him, saying, Are you the King of the Jews? And he answered him and said, You say it. Then said Pilate to the chief priests and to the people, I find no fault in this man. And they were the more fierce, saying, He stirs up the people, teaching throughout all Jewry, beginning from Galilee to this place. When Pilate heard of Galilee, he asked whether the man were a Galilaean. And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time. And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him. Then he questioned with him in many words; but he answered him nothing. And the chief priests and scribes stood and vehemently accused him. And Herod with his men of war set him at nothing, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate. And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves. And Pilate, when he had called together the chief priests and the rulers and the people, Said unto them, All of you have brought this man unto me, as one that perverts the people: and, behold, I, having examined him before you, have found no fault in this man concerning those things whereof all of you accuse him: No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him. I will therefore chastise him, and release him. For of necessity he must release one unto them at the feast. And they cried out all at once, saying, Away with this man, and release unto us Barabbas: Who for a certain sedition made in the city, and for murder, was cast into prison. Pilate therefore, willing to release Jesus, spoke again to them. But they cried, saying, Crucify him, crucify him. And he said unto them the third time, Why, what evil has he done? I have found no cause of death in him: I will therefore chastise him, and let him go. And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed. And Pilate gave sentence that it should be as they required. And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will. And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus. And there followed him a great company of people, and of women, which also bewailed and lamented him. But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children. For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the breast which never gave suck. Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us. For if they do these things in a green tree, what shall be done in the dry? And there were also two other, malefactors, led with him to be put to death. And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left. Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots. And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God. And the soldiers also mocked him, coming to him, and offering him vinegar, And saying, If you be the king of the Jews, save yourself. And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS. And one of the malefactors which were hanged railed on him, saying, If you be Christ, save yourself and us. But the other answering rebuked him, saying, Do not you fear God, seeing you are in the same condemnation? And we indeed justly; for we receive the due reward of our deeds: but this man has done nothing amiss. And he said unto Jesus, Lord, remember me when you come into your kingdom. And Jesus said unto him, Assuredly I say unto you, Today shall you be with me in paradise. And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. And the sun was darkened, and the veil of the temple was torn in the midst. And when Jesus had cried with a loud voice, he said, Father, into your hands I commend my spirit: and having said thus, he gave up the ghost. Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man. And all the people that came together to that sight, beholding the things which were done, stroke their breasts, and returned. And all his acquaintance, and the women that followed him from Galilee, stood far off, beholding these things. And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just: The same had not consented to the counsel and deed of them; he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God. This man went unto Pilate, and begged the body of Jesus. And he took it down, and wrapped it in linen, and laid it in a tomb that was hewn in stone, wherein never man before was laid. And that day was the preparation, and the Sabbath drew on. And the women also, which came with him from Galilee, followed after, and beheld the tomb, and how his body was laid. And they returned, and prepared spices and ointments; and rested the Sabbath day according to the commandment.

Now upon the first day of the week, very early in the morning, they came unto the tomb, bringing the spices which they had prepared, and certain others with them. And they found the stone rolled away from the tomb. And they entered in, and found not the body of the Lord Jesus. And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments: And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek all of you the living among the dead? He is not here, but has risen: remember how he spoke unto you when he was yet in Galilee, Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again. And they remembered his words, And returned from the tomb, and told all these things unto the eleven, and to all the rest. It was Mary Magdalene and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles. And their words seemed to them as idle tales, and they believed them not. Then arose Peter, and ran unto the tomb; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass. And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs. And they talked together of all these things which had happened. And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them. But their eyes were held that they should not know him. And he said unto them, What manner of communications are these that all of you have one to another, as all of you walk, and are sad? And the one of them, whose name was Cleopas, answering said unto him, Are you only a stranger in Jerusalem, and have not known the things which are come to pass there in these days? And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him. But we trusted that it had been he which should have redeemed Israel: and beside all this, today is the third day since these things were done. Yes, and certain women also of our company made us astonished, which were early at the tomb; And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive. And certain of them which were with us went to the tomb, and found it even so as the women had said: but him they saw not. Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken: Should not Christ to have suffered these things, and to enter into his glory? And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself. And they drew nigh unto the village, where they went: and he made as though he would have gone further. But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to stay with them. And it came to pass, as he sat at food with them, he took bread, and blessed it, and brake, and gave to them. And their eyes were opened, and they knew him; and he vanished out of their sight. And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures? And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them, Saying, The Lord has risen indeed, and has appeared to Simon. And they told what things were done in the way, and how he was known of them in breaking of bread. And as they thus spoke, Jesus himself stood in the midst of them, and says unto them, Peace be unto you. But they were terrified and frightened, and supposed that they had seen a spirit. And he said unto them, Why are all of you troubled? and why do thoughts arise in your hearts? Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit has not flesh and bones, as all of you see me have. And when he had thus spoken, he showed them his hands and his feet. And while they yet believed not for joy, and wondered, he said unto them, Have all of you here any food? And they gave him a piece of a broiled fish, and of an honeycomb. And he took it, and did eat before them. And he said unto them, These are the words which I spoke unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me. Then opened he their understanding, that they might understand the scriptures, And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in his name among all Nations, beginning at Jerusalem. And all of you are witnesses of these things. And, behold, I send the promise of my Father upon you: but remain all of you in the city of Jerusalem, until all of you be imbued with power from on high. And he led them out as far as to Bethany, and he lifted up his hands, and blessed them. And it came to pass, while he blessed them, he was parted from them, and carried up into heaven. And they worshipped him, and returned to Jerusalem with great joy: And were continually in the temple, praising and blessing God. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT JOHN

In the beginning was the Word, and the Word was with God, and the Word was God. The same was in the beginning with God. All things were made by him; and without him was not anything made that was made. In him was life; and the life was the light of men. And the light shines in darkness; and the darkness comprehended it not. There was a man sent from God, whose name was John. The same came for a witness, to bear witness of the Light, that all men through him might believe. He was not that Light, but was sent to bear witness of that Light. That was the true Light, which lights every man that comes into the world. He was in the world, and the world was made by him, and the world knew him not. He came unto his own, and his own received him not. But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name: Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God. And the Word was made flesh, and dwelt among us, and we beheld his glory, the glory as of the only begotten of the Father, full of grace and truth. John bare witness of him, and cried, saying, This was he of whom I spoke, He that comes after me is preferred before me: for he was before me. And of his fullness have all we received, and grace for grace. For the law was given by Moses, but grace and truth came by Jesus Christ. No man has seen God at any time, the only begotten Son, which is in the bosom of the Father, he has declared him. And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who are you? And he confessed, and denied not; but confessed, I am not the Christ. And they asked him, What then? Are you Elijah? And he says, I am not. Are you that prophet? And he answered, No. Then said they unto him, Who are you? that we may give an answer to them that sent us. What says you of yourself? He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Isaiah. And they which were sent were of the Pharisees. And they asked him, and said unto him, Why baptize you then, if you be not that Christ, nor Elijah, neither that prophet? John answered them, saying, I baptize with water: but there stands one among you, whom all of you know not; He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose. These things were done in Bethabara beyond Jordan, where John was baptizing. The next day John sees Jesus coming unto him, and says, Behold the Lamb of God, which takes away the sin of the world. This is he of whom I said, After me comes a man which is preferred before me: for he was before me. And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water. And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him. And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom you shall see the Spirit descending, and remaining on him, the same is he which baptizes with the Holy Spirit. And I saw, and bare record that this is the Son of God. Again the next day after John stood, and two of his disciples; And looking upon Jesus as he walked, he says, Behold the Lamb of God! And the two disciples heard him speak, and they followed Jesus. Then Jesus turned, and saw them following, and says unto them, What seek all of you? They said unto him, Rabbi, which is to say, being interpreted, Master, where dwell you? He says unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour. One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother. He first finds his own brother Simon, and says unto him, We have found the Messiah, which is, being interpreted, the Christ. And he brought him to Jesus. And when Jesus beheld him, he said, You are Simon the son of Jonah: you shall be called Cephas, which is by interpretation, A stone. The day following Jesus would go forth into Galilee, and finds Philip, and says unto him, Follow me. Now Philip was of Bethsaida, the city of Andrew and Peter. Philip finds Nathanael, and says unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph. And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip says unto him, Come and see. Jesus saw Nathanael coming to him, and says of him, Behold an Israelite indeed, in whom is no guile! Nathanael says unto him, Whence know you me? Jesus answered and said unto him, Before that Philip called you, when you were under the fig tree, I saw you. Nathanael answered and says unto him, Rabbi, you are the Son of God; you are the King of Israel. Jesus answered and said unto him, Because I said unto you, I saw you under the fig tree, believe you? you shall see greater things than these. And he says unto him, Verily, assuredly, I say unto you, Hereafter all of you shall see heaven open, and the angels of God ascending and descending upon the Son of man.

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there: And both Jesus was called, and his disciples, to the marriage. And when they wanted wine, the mother of Jesus says unto him, They have no wine. Jesus says unto her, Woman, what have I to do with you? mine hour is not yet come. His mother says unto the servants, Whatsoever he says unto you, do it. And there were set there six water pots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece. Jesus says unto them, Fill the water pots with water. And they filled them up to the brim. And he says unto them, Draw out now, and bear unto the governor of the feast. And they bare it. When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: but the servants which drew the water knew; the governor of the feast called the bridegroom, And says unto him, Every man at the beginning does set forth good wine; and when men have well drunk, then that which is worse: but you have kept the good wine until now. This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him. After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days. And the Jews' Passover was at hand, and Jesus went up to Jerusalem. And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting: And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables; And said unto them that sold doves, Take these things from this place; make not my Father's house an house of merchandise. And his disciples remembered that it was written, The zeal of your house has eaten me up. Then answered the Jews and said unto him, What sign show you unto us, seeing that you do these things? Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up. Then said the Jews, Forty and six years was this temple in building, and will you rear it up in three days? But he spoke of the temple of his body. When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said. Now when he was in Jerusalem at the Passover, in the feast day, many believed in his name, when they saw the miracles which he did. But Jesus did not commit himself unto them, because he knew all men, And needed not that any should testify of man: for he knew what was in man.

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews: The same came to Jesus by night, and said unto him, Rabbi, we know that you are a teacher come from God: for no man can do these miracles that you do, except God be with him. Jesus answered and said unto him, Verily, assuredly, I say unto you, Except a man be born again [lit. born again from above], he cannot see the kingdom of God. Nicodemus says unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born? Jesus answered, Verily, assuredly, I say unto you, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God. That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. Marvel not that I said unto you, All of you must be born again. The wind blows where it decides, and you hear the sound thereof, but cannot tell whence it comes, and where it goes: so is every one that is born of the Spirit. Nicodemus answered and said unto him, How can these things be? Jesus answered and said unto him, Are you a master of Israel, and know not these things? Verily, assuredly, I say unto you, We speak that we do know, and testify that we have seen; and all of you receive not our witness. If I have told you earthly things, and all of you believe not, how shall all of you believe, if I tell you of heavenly things? And no man has ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven. And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up: That whosoever believes in him should not perish, but have eternal life. For God so loved the world, that he gave his only begotten Son, that whosoever believes in him should not perish, but have everlasting life. For God sent not his Son into the world to condemn the world; but that the world through him might be saved. He that believes on him is not condemned: but he that believes not is condemned already, because he has not believed in the name of the only begotten Son of God. And this is the condemnation, that light has come into the world, and men loved darkness rather than light, because their deeds were evil. For everyone that does evil hates the light, neither comes to the light, lest his deeds should be reproved. But he that does truth comes to the light, that his deeds may be made manifest, that they are wrought in God. After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized. And John also was baptizing in Aenon [a spring or natural fountain] near Salem, because there was much water there: and they came, and were baptized. For John was not yet cast into prison. Then there arose a question between some of John's disciples and the Jews about purifying. And they came unto John, and said unto him, Rabbi, he that was with you beyond Jordan, to whom you bare witness, behold, the same baptizes, and all men come to him. John answered and said, A man can receive nothing, except it be given him from heaven. All of you yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him. He that has the bride is the bridegroom: but the friend of the bridegroom, which stands and hears him, rejoices greatly because of the bridegroom's voice: this my joy therefore is fulfilled. He must increase, but I must decrease. He that comes from above is above all: he that is of the earth is earthly, and speaks of the earth: he that comes from heaven is above all. And what he has seen and heard, that he testifies; and no man receives his testimony. He that has received his testimony has set to his seal that God is true. For he whom God has sent speaks the words of God: for God gives not the Spirit by measure unto him. The Father loves the Son, and has given all things into his hand. He that believes on the Son has everlasting life: and he that believes not the Son shall not see life; but the wrath of God abides on him.

When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John, Though Jesus himself baptized not, but his disciples, He left Judaea, and departed again into Galilee. And he must essentially go through Samaria. Then comes he to a city of Samaria, which is called Shechem, near to the parcel of ground that Jacob gave to his son Joseph. Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour. There comes a woman of Samaria to draw water: Jesus says unto her, Give me to drink. For his disciples were gone away unto the city to buy food. Then says the woman of Samaria unto him, How is it that you, being a Jew, ask drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans. Jesus answered and said unto her, If you knew the gift of God, and who it is that says to you, Give me to drink; you would have asked of him, and he would have given you living water. The woman says unto him, Sir, you have nothing to draw with, and the well is deep: from whence then have you that living water? Are you greater than our father Jacob, which gave us the well, and drank thereof himself, and his sons, and his cattle? Jesus answered and said unto her, Whosoever drinks of this water shall thirst again: But whosoever drinks of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life. The woman says unto him, Sir, give me this water, that I thirst not, neither come here to draw. Jesus says unto her, Go, call your husband, and come here. The woman answered and said, I have no husband. Jesus said unto her, You have well said, I have no husband: For you have had five husbands; and he whom you now have is not your husband: in that said you truly. The woman says unto him, Sir, I perceive that you are a prophet. Our fathers worshipped in this mountain; and all of you say, that in Jerusalem is the place where men should worship. Jesus says unto her, Woman, believe me, the hour comes, when all of you shall neither in this mountain, nor yet at Jerusalem, worship the Father. All of you worship all of you know not what: we know what we worship: for salvation is of the Jews. But the hour comes, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeks such to worship him. God is a Spirit: and they that worship him must worship him in spirit and in truth. The woman says unto him, I know that Messiah comes, which is called Christ: when he has come, he will tell us all things. Jesus says unto her, I that speak unto you am he. And upon this came his disciples, and marveled that he talked with the woman: yet no man said, What seek you? or, Why talk you with her? The woman then left her water pot, and went her way into the city, and says to the men, Come, see a man, which told me all things that ever I did: is not this the Christ? Then they went out of the city, and came unto him. In the mean while his disciples prayed him, saying, Master, eat. But he said unto them, I have food to eat that all of you know not of. Therefore said the disciples one to another, Has any man brought him anything to eat? Jesus says unto them, My food is to do the will of him that sent me, and to finish his work. Say not all of you, There are yet four months, and then comes harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest. And he that reaps receives wages, and gathers fruit unto life eternal: that both he that plants and he that reaps may rejoice together. And herein is that saying true, One plants, and another reaps. I sent you to reap that whereon all of you bestowed no labor: other men labored, and all of you are entered into their labors. And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did. So when the Samaritans were come unto him, they besought him that he would stay with them: and he abode there two days. And many more believed because of his own word; And said unto the woman, Now we believe, not because of your saying: for we have heard him ourselves, and know that this is indeed the Christ, the Savior of the world. Now after two days he departed thence, and went into Galilee. For Jesus himself testified, that a prophet has no honor in his own country. Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast. So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum. When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death. Then said Jesus unto him, Except all of you see signs and wonders, all of you will not believe. The nobleman says unto him, Sir, come down before my child die. Jesus says unto him, Go your way; your son lives. And the man believed the word that Jesus had spoken unto him, and he went his way. And as he was now going down, his servants met him, and told him, saying, Your son lives. Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him. So the father knew that it was at the same hour, in the which Jesus said unto him, Your son lives: and himself believed, and his whole house. This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

After this there was a feast of the Jews; and Jesus went up to Jerusalem. Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches. In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water. For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had. And a certain man was there, which had an infirmity thirty and eight years. When Jesus saw him lie, and knew that he had been now a long time in that case, he says unto him, Will you be made whole? The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steps down before me. Jesus says unto him, Rise, take up your bed, and walk. And immediately the man was made whole, and took up his bed, and walked: and on the same day was the Sabbath. The Jews therefore said unto him that was cured, It is the Sabbath day: it is not lawful for you to carry your bed. He answered them, He that made me whole, the same said unto me, Take up your bed, and walk. Then asked they him, What man is that which said unto you, Take up your bed, and walk? And he that was healed know not who it was: for Jesus had conveyed himself away, a multitude being in that place. Afterward Jesus finds him in the temple, and said unto him, Behold, you are made whole: sin no more, lest a worse thing come unto you. The man departed, and told the Jews that it was Jesus, which had made him whole. And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the Sabbath day. But Jesus answered them, My Father works until now, and I work. Therefore the Jews sought the more to kill him, because he not only had broken the Sabbath, but said also that God was his Father, making himself equal with God. Then answered Jesus and said unto them, Verily, assuredly, I say unto you, The Son can do nothing of himself, but what he sees the Father do: for what things whatsoever he does, these also does the Son likewise. For the Father loves the Son, and shows him all things that himself does: and he will show him greater works than these, that all of you may marvel. For as the Father raises up the dead, and replenishes life to them; even so the Son gives life to whom he will. For the Father judges no man, but has committed all judgment unto the Son: That all men should honor the Son, even as they honor the Father. He that honors not the Son honors not the Father which has sent him. Verily, assuredly, I say unto you, He that hears my word, and believes on him that sent me, has everlasting life, and shall not come into condemnation; but is passed from death unto life. Verily, assuredly, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live. For as the Father has life in himself; so has he given to the Son to have life in himself; And has given him authority to execute judgment also, because he is the Son of man. Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice, And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation. I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which has sent me. If I bear witness of myself, my witness is not true. There is another that bears witness of me; and I know that the witness which he witnesses of me is true. All of you sent unto John, and he bare witness unto the truth. But I receive not testimony from man: but these things I say, that all of you might be saved. He was a burning and a shining light: and all of you were willing for a season to rejoice in his light. But I have greater witness than that of John: for the works which the Father has given me to finish, the same works that I do, bear witness of me, that the Father has sent me. And the Father himself, which has sent me, has borne witness of me. All of you have neither heard his voice at any time, nor seen his shape. And all of you have not his word abiding in you: for whom he has sent, him all of you believe not. Search the scriptures; for in them all of you think all of you have eternal life: and they are they which testify of me. And all of you will not come to me, that all of you might have life. I receive not honor from men. But I know you, that all of you have not the love of God in you. I am come in my Father's name, and all of you receive me not: if another shall come in his own name, him all of you will receive. How can all of you believe, which receive honor one of another, and seek not the honor that comes from God only? Do not think that I will accuse you to the Father: there is one that accuses you, even Moses, in whom all of you trust. For had all of you believed Moses, all of you would have believed me; for he wrote of me. But if all of you believe not his writings, how shall all of you believe my words?

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias. And a great multitude followed him, because they saw his miracles which he did on them that were diseased. And Jesus went up into a mountain, and there he sat with his disciples. And the Passover, a feast of the Jews, was nigh. When Jesus then lifted up his eyes, and saw a great company come unto him, he says unto Philip, Whence shall we buy bread, that these may eat? And this he said to prove him: for he himself knew what he would do. Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little. One of his disciples, Andrew, Simon Peter's brother, says unto him, There is a lad here, which has five barley loaves, and two small fishes: but what are they among so many? And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand. And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would. When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost. Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten. Then those men, when they had seen the miracle that Jesus did, said, This is truthfully that prophet that should come into the world. When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone. And when even was now come, his disciples went down unto the sea, And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them. And the sea arose by reason of a great wind that blew. So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid. But he says unto them, It is I; be not afraid. Then they willingly received him into the ship: and immediately the ship was at the land where they went. The day following, when the people which stood on the other side of the sea saw that there was no other boat there, except that one into where his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone; nevertheless there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks: When the people therefore saw that Jesus was not there, neither his disciples, they also went on board ships, and came to Capernaum, seeking for Jesus. And when they had found him on the other side of the sea, they said unto him, Rabbi, when came you here? Jesus answered them and said, Verily, assuredly, I say unto you, All of you seek me, not because all of you saw the miracles, but because all of you did eat of the loaves, and were filled. Labor not for the food which perishes, but for that food which endures unto everlasting life, which the Son of man shall give unto you: for him has God the Father sealed. Then said they unto him, What shall we do, that we might work the works of God? Jesus answered and said unto them, This is the work of God, that all of you believe on him whom he has sent. They said therefore unto him, What sign show you then, that we may see, and believe you? what do you work? Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat. Then Jesus said unto them, Verily, assuredly, I say unto you, Moses gave you not that bread from heaven; but my Father gives you the true bread from heaven. For the bread of God is he which comes down from heaven, and gives life unto the world. Then said they unto him, Lord, evermore give us this bread. And Jesus said unto them, I am the bread of life: he that comes to me shall never hunger; and he that believes on me shall never thirst. But I said unto you, That all of you also have seen me, and believe not. All that the Father gives me shall come to me; and him that comes to me I will in no wise cast out. For I came down from heaven, not to do mine own will, but the will of him that sent me. And this is the Father's will which has sent me, that of all which he has given me I should lose nothing, but should raise it up again at the last day. And this is the will of him that sent me, that everyone which sees the Son, and believes on him, may have everlasting life: and I will raise him up at the last day. The Jews then murmured at him, because he said, I am the bread which came down from heaven. And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he says, I came down from heaven? Jesus therefore answered and said unto them, Murmur not among yourselves. No man can come to me, except the Father which has sent me draw him: and I will raise him up at the last day. It is written in the prophets, And they shall be all taught of God. Every man therefore that has heard, and has learned of the Father, comes unto me. Not that any man has seen the Father, except he which is of God, he has seen the Father. Verily, assuredly, I say unto you, He that believes on me has everlasting life. I am that bread of life. Your fathers did eat manna in the wilderness, and are dead. This is the bread which comes down from heaven, that a man may eat thereof, and not die. I am the living bread which came down from heaven: if any man eat of this bread, he shall live forever: and the bread that I will give is my flesh, which I will give for the life of the world. The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat? Then Jesus said unto them, Verily, assuredly, I say unto you, Except all of you eat the flesh of the Son of man, and drink his blood, all of you have no life in you. Whoso eats my flesh, and drinks my blood, has eternal life; and I will raise him up at the last day. For my flesh is food indeed, and my blood is drink indeed. He that eats my flesh, and drinks my blood, dwells in me, and I in him. As the living Father has sent me, and I live by the Father: so he that eats me, even he shall live by me. This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eats of this bread shall live for ever. These things said he in the synagogue, as he taught in Capernaum. Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? When Jesus knew in himself that his disciples murmured at it, he said unto them, Does this offend you? What and if all of you shall see the Son of man ascend up where he was before? It is the spirit that gives life; the flesh profits nothing: the words that I speak unto you, they are spirit, and they are life. But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him. And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father. From that time many of his disciples went back, and walked no more with him. Then said Jesus unto the twelve, Will all of you also go away? Then Simon Peter answered him, Lord, to whom shall we go? you have the words of eternal life. And we believe and are sure that you are that Christ, the Son of the living God. Jesus answered them, Have not I chosen you twelve, and one of you is a devil? He spoke of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him. Now the Jew's feast of tabernacles was at hand. His brethren therefore said unto him, Depart from this place, and go into Judaea, that your disciples also may see the works that you do. For there is no man that does anything in secret, and he himself seeks to be known openly. If you do these things, show yourself to the world. For neither did his brethren believe in him. Then Jesus said unto them, My time is not yet come: but your time is always ready. The world cannot hate you; but me it hates, because I testify of it, that the works thereof are evil. Go all of you up unto this feast: I go not up yet unto this feast: for my time is not yet full come. When he had said these words unto them, he abode still in Galilee. But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret. Then the Jews sought him at the feast, and said, Where is he? And there was much murmuring among the people concerning him: for some said, He is a good man: others said, No; but he deceives the people. Nevertheless no man spoke openly of him for fear of the Jews. Now about the midst of the feast Jesus went up into the temple, and taught. And the Jews marveled, saying, How knows this man letters, having never learned? Jesus answered them, and said, My doctrine is not mine, but his that sent me. If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself. He that speaks of himself seeks his own glory: but he that seeks his glory that sent him, the same is true, and no unrighteousness is in him. Did not Moses give you the law, and yet none of you keeps the law? Why go all of you about to kill me? The people answered and said, You have a devil: who goes about to kill you? Jesus answered and said unto them, I have done one work, and all of you all marvel. Moses therefore gave unto you circumcision; not because it is of Moses, but of the fathers; and all of you on the Sabbath day circumcise a man. If a man on the Sabbath day receive circumcision, that the law of Moses should not be broken; are all of you angry at me, because I have made a man everything whole on the Sabbath day? Judge not according to the appearance, but judge righteous judgment. Then said some of them of Jerusalem, Is not this he, whom they seek to kill? But, lo, he speaks boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ? Nevertheless we know this man whence he is: but when Christ comes, no man knows whence he is. Then cried Jesus in the temple as he taught, saying, All of you both know me, and all of you know whence I am: and I am not come of myself, but he that sent me is true, whom all of you know not. But I know him: for I am from him, and he has sent me. Then they sought to take him: but no man laid hands on him, because his hour was not yet come. And many of the people believed on him, and said, When Christ comes, will he do more miracles than these which this man has done? The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him. Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me. All of you shall seek me, and shall not find me: and where I am, thither all of you cannot come. Then said the Jews among themselves, Where will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles? What manner of saying is this that he said, All of you shall seek me, and shall not find me: and where I am, thither all of you cannot come? In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink. He that believes on me, as the scripture has said, out of his belly shall flow rivers of living water. But this spoke he of the Spirit, which they that believe on him should receive: for the Holy Spirit was not yet given; because that Jesus was not yet glorified. Many of the people therefore, when they heard this saying, said, Truthfully this is the Prophet. Others said, This is the Christ. But some said, Shall Christ come out of Galilee? Has not the scripture said, That Christ comes of the seed of David, and out of the town of Bethlehem, where David was? So there was a division among the people because of him. And some of them would have taken him; but no man laid hands on him. Then came the officers to the chief priests and Pharisees; and they said unto them, Why have all of you not brought him? The officers answered, Never man spoke like this man. Then answered them the Pharisees, Are all of you also deceived? Have any of the rulers or of the Pharisees believed on him? But this people who knows not the law are cursed. Nicodemus says unto them, he that came to Jesus by night, being one of them, Does our law judge any man, before it hear him, and know what he does? They answered and said unto him, Are you also of Galilee? Search, and look: for out of Galilee arises no prophet. And every man went unto his own house.

Jesus went unto the Mount of Olives. And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them. And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst, They say unto him, Master, this woman was taken in adultery, in the very act. Now Moses in the law commanded us, that such should be stoned: but what says you? This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not. So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her. And again he stooped down, and wrote on the ground. And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst. When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those your accusers? has no man condemned you? She said, No man, Lord. And Jesus said unto her, Neither do I condemn you: go, and sin no more. Then spoke Jesus again unto them, saying, I am the light of the world: he that follows me shall not walk in darkness, but shall have the light of life. The Pharisees therefore said unto him, You bear record of yourself; your record is not true. Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and where I go; but all of you cannot tell whence I come, and where I go. All of you judge after the flesh; I judge no man. And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me. It is also written in your law, that the testimony of two men is true. I am one that bear witness of myself, and the Father that sent me bears witness of me. Then said they unto him, Where is your Father? Jesus answered, All of you neither know me, nor my Father: if all of you had known me, all of you should have known my Father also. These words spoke Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come. Then said Jesus again unto them, I go my way, and all of you shall seek me, and shall die in your sins: where I go, all of you cannot come. Then said the Jews, Will he kill himself? because he says, Where I go, all of you cannot come. And he said unto them, All of you are from beneath; I am from above: all of you are of this world; I am not of this world. I said therefore unto you, that all of you shall die in your sins: for if all of you believe not that I am he, all of you shall die in your sins. Then said they unto him, Who are you? And Jesus says unto them, Even the same that I said unto you from the beginning. I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him. They understood not that he spoke to them of the Father. Then said Jesus unto them, When all of you have lifted up the Son of man, then shall all of you know that I am he, and that I do nothing of myself; but as my Father has taught me, I speak these things. And he that sent me is with me: the Father has not left me alone; for I do always those things that please him. As he spoke these words, many believed on him. Then said Jesus to those Jews which believed on him, If all of you continue in my word, then are all of you my disciples indeed; And all of you shall know the truth, and the truth shall make you free. They answered him, We be Abraham's seed, and were never in bondage to any man: how says you, All of you shall be made free? Jesus answered them, Verily, assuredly, I say unto you, Whosoever commits sin is the servant of sin. And the servant abides not in the house forever: but the Son abides ever. If the Son therefore shall make you free, all of you shall be free indeed. I know that all of you are Abraham's seed; but all of you seek to kill me, because my word has no place in you. I speak that which I have seen with my Father: and all of you do that which all of you have seen with your father. They answered and said unto him, Abraham is our father. Jesus says unto them, If all of you were Abraham's children, all of you would do the works of Abraham. But now all of you seek to kill me, a man that has told you the truth, which I have heard of God: this did not Abraham. All of you do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God. Jesus said unto them, If God were your Father, all of you would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me. Why do all of you not understand my speech? even because all of you cannot hear my word. All of you are of your father the devil, and the lusts of your father all of you will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaks a lie, he speaks of his own: for he is a liar, and the father of it. And because I tell you the truth, all of you believe me not. Which of you convinces me of sin? And if I say the truth, why do all of you not believe me? He that is of God hears God's words: all of you therefore hear them not, because all of you are not of God. Then answered the Jews, and said unto him, Say we not well that you are a Samaritan, and have a devil? Jesus answered, I have not a devil; but I honor my Father, and all of you do dishonor me. And I seek not mine own glory: there is one that seeks and judges. Verily, assuredly, I say unto you, If a man keep my saying, he shall never see death. Then said the Jews unto him, Now we know that you have a devil. Abraham is dead, and the prophets; and you says, If a man keep my saying, he shall never taste of death. Are you greater than our father Abraham, which is dead? and the prophets are dead: whom make you yourself? Jesus answered, If I honor myself, my honor is nothing: it is my Father that honors me; of whom all of you say, that he is your God: Yet all of you have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying. Your father Abraham rejoiced to see my day: and he saw it, and was glad. Then said the Jews unto him, You are not yet fifty years old, and have you seen Abraham? Jesus said unto them, Verily, assuredly, I say unto you, Before Abraham was, I am. Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

And as Jesus passed by, he saw a man which was blind from his birth. And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind? Jesus answered, Neither has this man sinned, nor his parents: but that the works of God should be made manifest in him. I must work the works of him that sent me, while it is day: the night comes, when no man can work. As long as I am in the world, I am the light of the world. When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay, And said unto him, Go, wash in the pool of Siloam, which is by interpretation, Sent. He went his way therefore, and washed, and came seeing. The neighbors therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? Some said, This is he: others said, He is like him: but he said, I am he. Therefore said they unto him, How were your eyes opened? He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight. Then said they unto him, Where is he? He said, I know not. They brought to the Pharisees him that in old times was blind. And it was the Sabbath day when Jesus made the clay, and opened his eyes. Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see. Therefore said some of the Pharisees, This man is not of God, because he keeps not the Sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them. They say unto the blind man again, What says you of him, that he has opened your eyes? He said, He is a prophet. But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight. And they asked them, saying, Is this your son, who all of you say was born blind? how then does he now see? His parents answered them and said, We know that this is our son, and that he was born blind: But by what means he now sees, we know not; or who has opened his eyes, we know not: he is of age; ask him: he shall speak for himself. These words spoke his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue. Therefore said his parents, He is of age; ask him. Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner. He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see. Then said they to him again, What did he to you? how opened he your eyes? He answered them, I have told you already, and all of you did not hear: wherefore would all of you hear it again? will all of you also be his disciples? Then they reviled him, and said, You are his disciple; but we are Moses' disciples. We know that God spoke unto Moses: as for this fellow, we know not from whence he is. The man answered and said unto them, Why herein is a marvelous thing, that all of you know not from whence he is, and yet he has opened mine eyes. Now we know that God hears not sinners: but if any man be a worshipper of God, and does his will, him he hears. Since the world began was it not heard that any man opened the eyes of one that was born blind. If this man were not of God, he could do nothing. They answered and said unto him, You were altogether born in sins, and do you teach us? And they cast him out. Jesus heard that they had cast him out; and when he had found him, he said unto him, Do you believe on the Son of God? He answered and said, Who is he, Lord, that I might believe on him? And Jesus said unto him, You have both seen him, and it is he that talks with you. And he said, Lord, I believe. And he worshipped him. And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind. And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also? Jesus said unto them, If all of you were blind, all of you should have no sin: but now all of you say, We see; therefore your sin remains.

Verily, assuredly, I say unto you, He that enters not by the door into the sheepfold, but climbs up some other way, the same is a thief and a robber. But he that enters in by the door is the shepherd of the sheep. To him the gate keeper opens; and the sheep hear his voice: and he calls his own sheep by name, and leads them out. And when he puts forth his own sheep, he goes before them, and the sheep follow him: for they know his voice. And a stranger will they not follow, but will flee from him: for they know not the voice of strangers. This parable spoke Jesus unto them: but they understood not what things they were which he spoke unto them. Then said Jesus unto them again, Verily, assuredly, I say unto you, I am the door of the sheep. All that ever came before me are thieves and robbers: but the sheep did not hear them. I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture. The thief comes not, but in order to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. I am the good shepherd: the good shepherd gives his life for the sheep. But he that is a worker, and not the shepherd, whose own the sheep are not, sees the wolf coming, and left the sheep, and flees: and the wolf catches them, and scatters the sheep. The worker flees, because he is a worker, and cares not for the sheep. I am the good shepherd, and know my sheep, and am known of mine. As the Father knows me, even so know I the Father: and I lay down my life for the sheep. And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd. Therefore does my Father love me, because I lay down my life, that I might take it again. No man takes it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father. There was a division therefore again among the Jews for these sayings. And many of them said, He has a devil, and is mad; why hear all of you him? Others said, These are not the words of him that has a devil. Can a devil open the eyes of the blind? And it was at Jerusalem the feast of the dedication, and it was winter. And Jesus walked in the temple in Solomon's porch. Then came the Jews round about him, and said unto him, How long do you make us to doubt? If you be the Christ, tell us plainly. Jesus answered them, I told you, and all of you believed not: the works that I do in my Father's name, they bear witness of me. But all of you believe not, because all of you are not of my sheep, as I said unto you. My sheep hear my voice, and I know them, and they follow me: And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand. I and my Father are one. Then the Jews took up stones again to stone him. Jesus answered them, Many good works have I showed you from my Father; for which of those works do all of you stone me? The Jews answered him, saying, For a good work we stone you not; but for blasphemy; and because that you, being a man, make yourself God. Jesus answered them, Is it not written in your law, I said, All of you are gods? If he called them gods, unto whom the word of God came, and the scripture cannot be broken; Say all of you of him, whom the Father has sanctified, and sent into the world, You blaspheme; because I said, I am the Son of God? If I do not the works of my Father, believe me not. But if I do, though all of you believe not me, believe the works: that all of you may know, and believe, that the Father is in me, and I in him. Therefore they sought again to take him: but he escaped out of their hand, And went away again beyond Jordan into the place where John at first baptized; and there he abode. And many resorted unto him, and said, John did no miracle: but all things that John spoke of this man were true. And many believed on him there.

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha. It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick. Therefore his sisters sent unto him, saying, Lord, behold, he whom you love is sick. When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby. Now Jesus loved Martha, and her sister, and Lazarus. When he had heard therefore that he was sick, he abode two days still in the same place where he was. Then after that says he to his disciples, Let us go into Judaea again. His disciples say unto him, Master, the Jews of late sought to stone you; and go you thither again? Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbles not, because he sees the light of this world. But if a man walk in the night, he stumbles, because there is no light in him. These things said he: and after that he says unto them, Our friend Lazarus sleeps; but I go, that I may awake him out of sleep. Then said his disciples, Lord, if he sleep, he shall do well. Nevertheless Jesus spoke of his death: but they thought that he had spoken of taking of rest in sleep. Then said Jesus unto them plainly, Lazarus is dead. And I am glad for your sakes that I was not there, to the intent all of you may believe; nevertheless let us go unto him. Then said Thomas, which is called Didymus, unto his fellow disciples, Let us also go, that we may die with him. Then when Jesus came, he found that he had lain in the grave four days already. Now Bethany was nigh unto Jerusalem, about fifteen furlongs off: And many of the Jews came to Martha and Mary, to comfort them concerning their brother. Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house. Then said Martha unto Jesus, Lord, if you had been here, my brother had not died. But I know, that even now, whatsoever you will ask of God, God will give it you. Jesus says unto her, Your brother shall rise again. Martha says unto him, I know that he shall rise again in the resurrection at the last day. Jesus said unto her, I am the resurrection, and the life: he that believes in me, though he were dead, yet shall he live: And whosoever lives and believes in me shall never die. Believe you this? She says unto him, Yes, Lord: I believe that you are the Christ, the Son of God, which should come into the world. And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master has come, and calls for you. As soon as she heard that, she arose quickly, and came unto him. Now Jesus was not yet come into the town, but was in that place where Martha met him. The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goes unto the grave to weep there. Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if you had been here, my brother had not died. When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled. And said, Where have all of you laid him? They said unto him, Lord, come and see. Jesus wept. Then said the Jews, Behold how he loved him! And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died? Jesus therefore again groaning in himself comes to the grave. It was a cave, and a stone lay upon it. Jesus said, Take all of you away the stone. Martha, the sister of him that was dead, says unto him, Lord, by this time he stinks: for he has been dead four days. Jesus says unto her, Said I not unto you, that, if you would believe, you should see the glory of God? Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank you that you have heard me. And I knew that you hear me always: but because of the people which stand by I said it, that they may believe that you have sent me. And when he thus had spoken, he cried with a loud voice, Lazarus, come forth. And he that was dead came forth, bound hand and foot with grave clothes: and his face was bound about with a cloth. Jesus says unto them, Loose him, and let him go. Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him. But some of them went their ways to the Pharisees, and told them what things Jesus had done. Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man does many miracles. If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation. And one of them, named Caiaphas, being the high priest that same year, said unto them, All of you know nothing at all, Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not. And this spoke he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation; And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad. Then from that day forth they took counsel together in order to put him to death. Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples. And the Jews' Passover was nigh at hand: and many went out of the country up to Jerusalem before the Passover, to purify themselves. Then sought they for Jesus, and spoke among themselves, as they stood in the temple, What think all of you, that he will not come to the feast? Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should show it, that they might take him.

Then Jesus six days before the Passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead. There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him. Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment. Then says one of his disciples, Judas Iscariot, Simon's son, which should betray him, Why was not this ointment sold for three hundred pence, and given to the poor? This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein. Then said Jesus, Let her alone: against the day of my burying has she kept this. For the poor always all of you have with you; but me all of you have not always. Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead. But the chief priests consulted that they might put Lazarus also to death; Because that by reason of him many of the Jews went away, and believed on Jesus. On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that comes in the name of the Lord. And Jesus, when he had found a young donkey, sat thereon; as it is written, Fear not, daughter of Sion: behold, your King comes, sitting on an donkey's colt. These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him. The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record. For this cause the people also met him, for that they heard that he had done this miracle. The Pharisees therefore said among themselves, Perceive all of you how all of you prevail nothing? behold, the world is gone after him. And there were certain Greeks among them that came up to worship at the feast: The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. Philip comes and tells Andrew: and again Andrew and Philip tell Jesus. And Jesus answered them, saying, The hour has come, that the Son of man should be glorified. Verily, assuredly, I say unto you, Except a corn of wheat fall into the ground and die, it abides alone: but if it die, it brings forth much fruit. He that loves his life shall lose it; and he that hates his life in this world shall keep it unto life eternal. If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honor. Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour. Father, glorify your Name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again. The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spoke to him. Jesus answered and said, This voice came not because of me, but for your sakes. Now is the judgment of this world: now shall the prince of this world be cast out. And I, if I be lifted up from the earth, will draw all men unto me. This he said, signifying what death he should die. The people answered him, We have heard out of the law that Christ abides forever: and how says you, The Son of man must be lifted up? who is this Son of man? Then Jesus said unto them, Yet a little while is the light with you. Walk while all of you have the light, lest darkness come upon you: for he that walks in darkness knows not where he goes. While all of you have light, believe in the light, that all of you may be the sons of light. These things spoke Jesus, and departed, and did hide himself from them. But though he had done so many miracles before them, yet they believed not on him: That the saying of Isaiah the prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the arm of the Lord been revealed? Therefore they could not believe, because that Isaiah said again, He has blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them. These things said Isaiah, when he saw his glory, and spoke of him. Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue: For they loved the praise of men more than the praise of God. Jesus cried and said, He that believes on me, believes not on me, but on him that sent me. And he that sees me sees him that sent me. I am come a light into the world, that whosoever believes on me should not abide in darkness. And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world. He that rejects me, and receives not my words, has one that judges him: the word that I have spoken, the same shall judge him in the last day. For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak. And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

Now before the feast of the Passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end. And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him; Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God; He rises from supper, and laid aside his garments; and took a towel, and girded himself. After that he pours water into a basin, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded. Then comes he to Simon Peter: and Peter says unto him, Lord, do you wash my feet? Jesus answered and said unto him, What I do you know not now; but you shall know hereafter. Peter says unto him, You shall never wash my feet. Jesus answered him, If I wash you not, you have no part with me. Simon Peter says unto him, Lord, not my feet only, but also my hands and my head. Jesus says to him, He that is washed needs not except to wash his feet, but is clean everything: and all of you are clean, but not all. For he knew who should betray him; therefore said he, All of you are not all clean. So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know all of you what I have done to you? All of you call me Master and Lord: and all of you say well; for so I am. If I then, your Lord and Master, have washed your feet; all of you also should wash one another's feet. For I have given you an example, that all of you should do as I have done to you. Verily, assuredly, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him. If all of you know these things, happy are all of you if all of you do them. I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eats bread with me has lifted up his heel against me. Now I tell you before it come, that, when it has come to pass, all of you may believe that I am he. Verily, assuredly, I say unto you, He that receives whomsoever I send receives me; and he that receives me receives him that sent me. When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, assuredly, I say unto you, that one of you shall betray me. Then the disciples looked one on another, doubting of whom he spoke. Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved. Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spoke. He then lying on Jesus' breast says unto him, Lord, who is it? Jesus answered, He it is, to whom I shall give a morsel, when I have dipped it. And when he had dipped the morsel, he gave it to Judas Iscariot, the son of Simon. And after the morsel Satan entered into him. Then said Jesus unto him, That you do, do quickly. Now no man at the table knew for what intent he spoke this unto him. For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor. He then having received the morsel went immediately out: and it was night. Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him. If God be glorified in him, God shall also glorify him in himself, and shall immediately glorify him. Little children, yet a little while I am with you. All of you shall seek me: and as I said unto the Jews, Where I go, all of you cannot come; so now I say to you. A new commandment I give unto you, That all of you love one another; as I have loved you, that all of you also love one another. By this shall all men know that all of you are my disciples, if all of you have love one to another. Simon Peter said unto him, Lord, where go you? Jesus answered him, Where I go, you cannot follow me now; but you shall follow me afterwards. Peter said unto him, Lord, why cannot I follow you now? I will lay down my life for your sake. Jesus answered him, Will you lay down your life for my sake? Verily, assuredly, I say unto you, The cock shall not crow, till you have denied me three times.

Let not your heart be troubled: all of you believe in God, believe also in me. In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you. And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there all of you may be also. And where I go all of you know, and the way all of you know. Thomas says unto him, Lord, we know not where you go; and how can we know the way? Jesus says unto him, I am the way, the truth, and the life: no man comes unto the Father, but by me. If all of you had known me, all of you should have known my Father also: and from henceforth all of you know him, and have seen him. Philip says unto him, Lord, show us the Father, and it satisfies us. Jesus says unto him, Have I been so long time with you, and yet have you not known me, Philip? he that has seen me has seen the Father; and how says you then, Show us the Father? Believe you not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwells in me, he does the works. Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake. Verily, assuredly, I say unto you, He that believes on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father. And whatsoever all of you shall ask in my name, that will I do, that the Father may be glorified in the Son. If all of you shall ask anything in my name, I will do it. If all of you love me, keep my commandments. And I will pray the Father, and he shall give you another Comforter, that he may abide with you forever; Even the Spirit of truth; whom the world cannot receive, because it sees him not, neither knows him: but all of you know him; for he dwells with you, and shall be in you. I will not leave you comfortless: I will come to you. Yet a little while, and the world sees me no more; but all of you see me: because I live, all of you shall live also. At that day all of you shall know that I am in my Father, and all of you in me, and I in you. He that has my commandments, and keeps them, he it is that loves me: and he that loves me shall be loved of my Father, and I will love him, and will manifest myself to him. Judas says unto him, not Iscariot, Lord, how is it that you will manifest yourself unto us, and not unto the world? Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him. He that loves me not keeps not my sayings: and the word which all of you hear is not mine, but the Father's which sent me. These things have I spoken unto you, being yet present with you. But the Comforter, which is the Holy Spirit, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you. Peace I leave with you, my peace I give unto you: not as the world gives, give I unto you. Let not your heart be troubled, neither let it be afraid. All of you have heard how I said unto you, I go away, and come again unto you. If all of you loved me, all of you would rejoice, because I said, I go unto the Father: for my Father is greater than I. And now I have told you before it come to pass, that, when it has come to pass, all of you might believe. Hereafter I will not talk much with you: for the prince of this world comes, and has nothing in me. But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go from here.

I am the true vine, and my Father is the farmer. Every branch in me that bears not fruit he takes away: and every branch that bears fruit, he purges it, that it may bring forth more fruit. Now all of you are clean through the word which I have spoken unto you. Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can all of you, except all of you abide in me. I am the vine, all of you are the branches: He that abides in me, and I in him, the same brings forth much fruit: for without me all of you can do nothing. If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned. If all of you abide in me, and my words abide in you, all of you shall ask what all of you will, and it shall be done unto you. Herein is my Father glorified, that all of you bear much fruit; so shall all of you be my disciples. As the Father has loved me, so have I loved you: continue all of you in my love. If all of you keep my commandments, all of you shall abide in my love; even as I have kept my Father's commandments, and abide in his love. These things have I spoken unto you, that my joy might remain in you, and that your joy might be full. This is my commandment, That all of you love one another, as I have loved you. Greater love has no man than this, that a man lay down his life for his friends. All of you are my friends, if all of you do whatsoever I command you. Henceforth I call you not servants; for the servant knows not what his lord does: but I have called you friends; for all things that I have heard of my Father I have made known unto you. All of you have not chosen me, but I have chosen you, and ordained you, that all of you should go and bring forth fruit, and that your fruit should remain: that whatsoever all of you shall ask of the Father in my name, he may give it you. These things I command you, that all of you love one another. If the world hate you, all of you know that it hated me before it hated you. If all of you were of the world, the world would love his own: but because all of you are not of the world, but I have chosen you out of the world, therefore the world hates you. Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep your also. But all these things will they do unto you for my name's sake, because they know not him that sent me. If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin. He that hates me hates my Father also. If I had not done among them the works which no other man did, they had not had sin: but now have they both seen and hated both me and my Father. But this comes to pass, that the word might be fulfilled that is written in their law, They hated me without a cause. But when the Comforter has come, whom I will send unto you from the Father, even the Spirit of truth, which proceeds from the Father, he shall testify of me: And all of you also shall bear witness, because all of you have been with me from the beginning.

These things have I spoken unto you, that all of you should not be offended. They shall put you out of the synagogues: yes, the time comes, that whosoever kills you will think that he does God service. And these things will they do unto you, because they have not known the Father, nor me. But these things have I told you, that when the time shall come, all of you may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you. But now I go my way to him that sent me; and none of you asks me, Where go you? But because I have said these things unto you, sorrow has filled your heart. Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you. And when he has come, he will reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on me; Of righteousness, because I go to my Father, and all of you see me no more; Of judgment, because the prince of this world is judged. I have yet many things to say unto you, but all of you cannot bear them now. Nevertheless when he, the Spirit of truth, has come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will show you things to come. He shall glorify me: for he shall receive of mine, and shall show it unto you. All things that the Father has are mine: therefore said I, that he shall take of mine, and shall show it unto you. A little while, and all of you shall not see me: and again, a little while, and all of you shall see me, because I go to the Father. Then said some of his disciples among themselves, What is this that he says unto us, A little while, and all of you shall not see me: and again, a little while, and all of you shall see me: and, Because I go to the Father? They said therefore, What is this that he says, A little while? we cannot tell what he says. Now Jesus knew that they were desirous to ask him, and said unto them, Do all of you enquire among yourselves of that I said, A little while, and all of you shall not see me: and again, a little while, and all of you shall see me? Verily, assuredly, I say unto you, That all of you shall weep and lament, but the world shall rejoice: and all of you shall be sorrowful, but your sorrow shall be turned into joy. A woman when she is in travail has sorrow, because her hour has come: but as soon as she is delivered of the child, she remembers no more the anguish, for joy that a man is born into the world. And all of you now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man takes from you. And in that day all of you shall ask me nothing. Verily, assuredly, I say unto you, Whatsoever all of you shall ask the Father in my name, he will give it you. Until now have all of you asked nothing in my name: ask, and all of you shall receive, that your joy may be full. These things have I spoken unto you in proverbs: but the time comes, when I shall no more speak unto you in proverbs, but I shall show you plainly of the Father. At that day all of you shall ask in my name: and I say not unto you, that I will pray the Father for you: For the Father himself loves you, because all of you have loved me, and have believed that I came out from God. I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father. His disciples said unto him, Lo, now speak you plainly, and speak no proverb. Now are we sure that you know all things, and need not that any man should ask you: by this we believe that you came forth from God. Jesus answered them, Do all of you now believe? Behold, the hour comes, yes, is now come, that all of you shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me. These things I have spoken unto you, that in me all of you might have peace. In the world all of you shall have tribulation: but be of good cheer; I have overcome the world.

These words spoke Jesus, and lifted up his eyes to heaven, and said, Father, the hour has come; glorify your Son, that your Son also may glorify you: As you have given him power over all flesh, that he should give eternal life to as many as you have given him. And this is life eternal, that they might know you the only true God, and Jesus Christ, whom you have sent. I have glorified you on the earth: I have finished the work which you gave me to do. And now, O Father, glorify you me with your own self with the glory which I had with you before the world was. I have manifested your name unto the men which you gave me out of the world: your they were, and you gave them me; and they have kept your word. Now they have known that all things whatsoever you have given me are of you. For I have given unto them the words which you gave me; and they have received them, and have known surely that I came out from you, and they have believed that you did send me. I pray for them: I pray not for the world, but for them which you have given me; for they are yours. And all mine are yours, and your are mine; and I am glorified in them. And now I am no more in the world, but these are in the world, and I come to you. Holy Father, keep through your own name those whom you have given me, that they may be one, as we are. While I was with them in the world, I kept them in your name: those that you gave me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled. And now come I to you; and these things I speak in the world, that they might have my joy fulfilled in themselves. I have given them your word; and the world has hated them, because they are not of the world, even as I am not of the world. I pray not that you should take them out of the world, but that you should keep them from the evil. They are not of the world, even as I am not of the world. Sanctify them through your truth: your word is truth. As you have sent me into the world, even so have I also sent them into the world. And for their sakes I sanctify myself, that they also might be sanctified through the truth. Neither pray I for these alone, but for them also which shall believe on me through their word; That they all may be one; as you, Father, are in me, and I in you, that they also may be one in us: that the world may believe that you have sent me. And the glory which you gave me I have given them; that they may be one, even as we are one: I in them, and you in me, that they may be made perfect in one; and that the world may know that you have sent me, and have loved them, as you have loved me. Father, I will that they also, whom you have given me, be with me where I am; that they may behold my glory, which you have given me: for you loved me before the foundation of the world. O righteous Father, the world has not known you: but I have known you, and these have known that you have sent me. And I have declared unto them your name, and will declare it: that the love wherewith you have loved me may be in them, and I in them.

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples. And Judas also, which betrayed him, knew the place: for Jesus frequently resorted thither with his disciples. Judas then, having received a band of men and officers from the chief priests and Pharisees, comes thither with lanterns and torches and weapons. Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek all of you? They answered him, Jesus of Nazareth. Jesus says unto them, I am he. And Judas also, which betrayed him, stood with them. As soon then as he had said unto them, I am he, they went backward, and fell to the ground. Then asked he them again, Whom seek all of you? And they said, Jesus of Nazareth. Jesus answered, I have told you that I am he: if therefore all of you seek me, let these go their way: That the saying might be fulfilled, which he spoke, Of them which you gave me have I lost none. Then Simon Peter having a sword drew it, and stroke the high priest's servant, and cut off his right ear. The servant's name was Malchus. Then said Jesus unto Peter, Put up your sword into the sheath: the cup which my Father has given me, shall I not drink it? Then the band and the captain and officers of the Jews took Jesus, and bound him, And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year. Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people. And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest. But Peter stood at the door outside. Then went out that other disciple, which was known unto the high priest, and spoke unto her that kept the door, and brought in Peter. Then says the damsel that kept the door unto Peter, Are not you also one of this man's disciples? He says, I am not. And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself. The high priest then asked Jesus of his disciples, and of his doctrine. Jesus answered him, I spoke openly to the world; I ever taught in the synagogue, and in the temple, where the Jews always resort; and in secret have I said nothing. Why ask you me? ask them which heard me, what I have said unto them: behold, they know what I said. And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answer you the high priest so? Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why strike you me? Now Annas had sent him bound unto Caiaphas the high priest. And Simon Peter stood and warmed himself. They said therefore unto him, Are not you also one of his disciples? He denied it, and said, I am not. One of the servants of the high priest, being his kinsman whose ear Peter cut off, says, Did not I see you in the garden with him? Peter then denied again: and immediately the cock crew. Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the Passover. Pilate then went out unto them, and said, What accusation bring all of you against this man? They answered and said unto him, If he were not a villain, we would not have delivered him up unto you. Then said Pilate unto them, Take all of you him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death: That the saying of Jesus might be fulfilled, which he spoke, signifying what death he should die. Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Are you the King of the Jews? Jesus answered him, Says you this thing of yourself, or did others tell it you of me? Pilate answered, Am I a Jew? your own nation and the chief priests have delivered you unto me: what have you done? Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence. Pilate therefore said unto him, Are you a king then? Jesus answered, You says that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Everyone that is of the truth hears my voice. Pilate says unto him, What is truth? And when he had said this, he went out again unto the Jews, and says unto them, I find in him no fault at all. But all of you have a custom, that I should release unto you one at the Passover: will all of you therefore that I release unto you the King of the Jews? Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Then Pilate therefore took Jesus, and scourged him. And the soldiers intertwined a crown of thorns, and put it on his head, and they put on him a purple robe, And said, Hail, King of the Jews! and they stroke him with their hands. Pilate therefore went forth again, and says unto them, Behold, I bring him forth to you, that all of you may know that I find no fault in him. Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate says unto them, Behold the man! When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate says unto them, Take all of you him, and crucify him: for I find no fault in him. The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God. When Pilate therefore heard that saying, he was the more afraid; And went again into the judgment hall, and says unto Jesus, Whence are you? But Jesus gave him no answer. Then says Pilate unto him, Speak you not unto me? know you not that I have power to crucify you, and have power to release you? Jesus answered, You could have no power at all against me, except it were given you from above: therefore he that delivered me unto you has the greater sin. And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If you let this man go, you are not Caesar's friend: whosoever makes himself a king speaks against Caesar. When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha. And it was the preparation of the Passover, and about the sixth hour: and he says unto the Jews, Behold your King! But they cried out, Away with him, away with him, crucify him. Pilate says unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar. Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away. And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: Where they crucified him, and two other with him, on either side one, and Jesus in the midst. And Pilate wrote a title, and put it on the cross. And the writing was JESUS OF NAZARETH THE KING OF THE JEWS. This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin. Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews. Pilate answered, What I have written I have written. Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout. They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which says, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did. Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene. When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he says unto his mother, Woman, behold your son! Then says he to the disciple, Behold your mother! And from that hour that disciple took her unto his own home. After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, says, I thirst. Now there was set a vessel full of vinegar: and they filled a sponge with vinegar, and put it upon hyssop, and put it to his mouth. When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the spirit. The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the Sabbath day, for that Sabbath day was an high day, besought Pilate that their legs might be broken, and that they might be taken away. Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him. But when they came to Jesus, and saw that he was dead already, they brake not his legs: But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. And he that saw it bare record, and his record is true: and he knows that he says true, that all of you might believe. For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken. And again another scripture says, They shall look on him whom they pierced. And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus. And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight. Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury. Now in the place where he was crucified there was a garden; and in the garden a new tomb, wherein was never man yet laid. There laid they Jesus therefore because of the Jews' preparation day; for the tomb was nigh at hand.

The first day of the week comes Mary Magdalene early, when it was yet dark, unto the tomb, and sees the stone taken away from the tomb. Then she runs, and comes to Simon Peter, and to the other disciple, whom Jesus loved, and says unto them, They have taken away the LORD out of the tomb, and we know not where they have laid him. Peter therefore went forth, and that other disciple, and came to the tomb. So they ran both together: and the other disciple did outrun Peter, and came first to the tomb. And he stooping down, and looking in, saw the linen clothes lying; yet went he not in. Then comes Simon Peter following him, and went into the tomb, and sees the linen clothes lie, And the cloth, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself. Then went in also that other disciple, which came first to the tomb, and he saw, and believed. For as yet they knew not the scripture, that he must rise again from the dead. Then the disciples went away again unto their own home. But Mary stood outside at the tomb weeping: and as she wept, she stooped down, and looked into the tomb, And sees two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain. And they say unto her, Woman, why weep you? She says unto them, Because they have taken away my LORD, and I know not where they have laid him. And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus. Jesus says unto her, Woman, why weep you? whom seek you? She, supposing him to be the gardener, says unto him, Sir, if you have borne him from this place, tell me where you have laid him, and I will take him away. Jesus says unto her, Mary. She turned herself, and says unto him, Rabboni; which is to say, Master. Jesus says unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God. Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her. Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and says unto them, Peace be unto you. And when he had so said, he showed unto them his hands and his side. Then were the disciples glad, when they saw the LORD. Then said Jesus to them again, Peace be unto you: as my Father has sent me, even so send I you. And when He [Jesus] had said this, He breathed [baptized - sealing] on them, and says unto them, Receive all of you the Holy Spirit [become Born Again]: Whomsoever sins [as Christians] all of you [through discernment] disregard, they are disregarded unto them [being a saved Christian]; and whomsoever sins all of you [through Christian discernment] retain, they are retained [i.e. the possibility of an unsaved non-Christian]. But Thomas, one of the twelve, called Didymus, was not with them when Jesus came. The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. Then says he to Thomas, Reach here your finger, and behold my hands; and reach here your hand, and thrust it into my side: and be not faithless, but believing. And Thomas answered and said unto him, My LORD and my God. Jesus says unto him, Thomas, because you have seen me, you have believed: blessed are they that have not seen, and yet have believed. And many other signs truly did Jesus in the presence of his disciples, which are not written in this book: But these are written, that all of you might believe that Jesus is the Christ, the Son of God; and that believing all of you might have life through His Name.

After these things Jesus showed himself again to the disciples at the sea of Tiberias; and likewise showed he himself. There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples. Simon Peter says unto them, I go a fishing. They say unto him, We also go with you. They went forth, and entered into a ship immediately; and that night they caught nothing. But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus. Then Jesus says unto them, Children, have all of you any food? They answered him, No. And he said unto them, Cast the net on the right side of the ship, and all of you shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes. Therefore that disciple whom Jesus loved says unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, for he was naked, and did cast himself into the sea. And the other disciples came in a little ship; for they were not far from land, but as it were two hundred cubits, dragging the net with fishes. As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread. Jesus says unto them, Bring of the fish which all of you have now caught. Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken. Jesus says unto them, Come and dine. And none of the disciples durst ask him, Who are you? knowing that it was the Lord. Jesus then comes, and takes bread, and gives them, and fish likewise. This is now the third time that Jesus showed himself to his disciples, after that he was risen from the dead. So when they had dined, Jesus says to Simon Peter, Simon, son of Jonah (i.e. son of Grace), love (Agape - highest love) you Me more than these (industry - fishing)? He says unto Him, Yes, Lord; you know that I love (friendship) you. He says unto him, Feed (Minister) My lambs (disciples). He says to him again the second time, Simon, son of Jonah, love (Agape - highest love) you Me? He says unto Him, Yes, Lord; you know that I love (friendship) you. He says unto him, Feed (Minister) My sheep (disciples). He says unto him the third time, Simon, son of Jonah (i.e. son of Grace), love (friendship) you Me? Peter was grieved because he said unto him the third time, Love (Friendship) you Me? And he said unto Him, Lord, you know all things; you know that I love (friendship) you. Jesus says unto him, Feed (Minister) My sheep (disciples). Verily, assuredly, I say unto you, When you were young, you dressed yourself, and walked where you would: but when you shall be old, you shall stretch forth your hands, and another shall dress you, and carry you where you would not. This spoke he, signifying by what death he should glorify God. And when he had spoken this, he says unto him, Follow me. Then Peter, turning about, sees the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrays you? Peter seeing him says to Jesus, Lord, and what shall this man do? Jesus says unto him, If I will that he remain till I come, what is that to you? follow you Me. Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he remain till I come, what is that to you? This is the disciple which testifies of these things, and wrote these things: and we know that his testimony is true. And there are also many other things which Jesus did, the which, if they should be written everyone, I suppose that even the world itself could not contain the books that should be written. Amen.

List of Books

ACTS

THE ACTS OF THE APOSTLES

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach, Until the day in which he was taken up, after that he through the Holy Spirit had given commandments unto the apostles whom he had chosen: To whom also he showed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God: And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, says he, all of you have heard of me. For John truly baptized with water; but all of you shall be baptized with the Holy Spirit not many days hence. When they therefore were come together, they asked of him, saying, Lord, will you at this time restore again the kingdom to Israel? And he said unto them, It is not for you to know the times or the seasons, which the Father has put in his own power. But all of you shall receive power, after that the Holy Spirit has come upon you: and all of you shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight. And while they looked steadfastly toward heaven as he went up, behold, two men stood by them in white apparel; Which also said, All of you men of Galilee, why stand all of you gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as all of you have seen him go into heaven. Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a Sabbath day's journey. And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren. And in those days Peter stood up in the midst of the disciples, and said, the number of names together were about an hundred and twenty, Men and brethren, this scripture must essentially have been fulfilled, which the Holy Spirit by the mouth of David spoke before concerning Judas, which was guide to them that took Jesus. For he was numbered with us, and had obtained part of this ministry. Now this man purchased a field with the reward of iniquity; and falling headlong, he burst, splitting open in the midst, and all his bowels gushed out. And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood. For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take. Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us, Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection. And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias. And they prayed, and said, You, Lord, which know the hearts of all men, show whether of these two you have chosen, That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place. And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like of fire, and it sat upon each of them. And they [the faith in the resurrection - Born Again Christians] were all filled [baptized - empowered] with the Holy Spirit, and [as empowered] began to speak with other tongues, as the Spirit gave them utterance. And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven. Now when this was heard abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language. And they were all amazed and marveled, saying one to another, Behold, are not all these which speak Galilaeans? And how hear we every man in our own tongue, wherein we were born? Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia, Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes, Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God. And they were all amazed, and were in doubt, saying one to another, What means this? Others mocking said, These men are full of new wine. But Peter, standing up with the eleven, lifted up his voice, and said unto them, All of you men of Judaea, and all you that dwell at Jerusalem, be this known unto you, and listen to my words: For these are not drunken, as all of you suppose, seeing it is but the third hour of the day. But this is that which was spoken by the prophet Joel; And it shall come to pass in the last days, says God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy: And I will show wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapor of smoke: The sun shall be turned into darkness, and the moon into blood, before the great and notable day of the Lord come: And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved. All of you men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as all of you yourselves also know: Him, being delivered by the determinate counsel and foreknowledge of God, all of you have taken, and by wicked hands have crucified and slain: Whom God has raised up, having loosed the pains of death: because it was not possible that he should be held of it. For David speaks concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved: Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope: Because you will not leave my soul in hell, neither will you suffer your Holy One to see corruption. You have made known to me the ways of life; you shall make me full of joy with your countenance. Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his tomb is with us unto this day. Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne; He seeing this before spoke of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption. This Jesus has God raised up, whereof we all are witnesses. Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, he has shed forth this, which all of you now see and hear. For David is not ascended into the heavens: but he says himself, The Lord said unto my Lord, Sit you on my right hand, Until I make your foes your footstool. Therefore let all the house of Israel know assuredly, that God has made the same Jesus, whom all of you have crucified, both Lord and Christ. Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do? Then Peter said unto them, Repent, and be baptized everyone of you in the name of Jesus Christ for the remission of sins, and all of you shall receive the gift of the Holy Spirit. For the promise is unto you, and to your children, and to all that are far off, even as many as the LORD our God shall call. And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls. And they continued steadfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers. And fear came upon every soul: and many wonders and signs were done by the apostles. And all that believed were together, and had all things common; And sold their possessions and goods, and parted them to all men, as every man had need. And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their food with gladness and singleness of heart, Praising God, and having favor with all the people. And the Lord added to the church daily such as should be saved.

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour. And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple; Who seeing Peter and John about to go into the temple asked an alms. And Peter, fastening his eyes upon him with John, said, Look on us. And he gave heed unto them, expecting to receive something of them. Then Peter said, Silver and gold have I none; but such as I have give I you: In the name of Jesus Christ of Nazareth rise up and walk. And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength. And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God. And all the people saw him walking and praising God: And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him. And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering. And when Peter saw it, he answered unto the people, All of you men of Israel, why marvel all of you at this? or why look all of you so earnestly on us, as though by our own power or holiness we had made this man to walk? The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, has glorified his Son Jesus; whom all of you delivered up, and denied him in the presence of Pilate, when he was determined to let him go. But all of you denied the Holy One and the Just, and desired a murderer to be granted unto you; And killed the Prince of life, whom God has raised from the dead; whereof we are witnesses. And his name through faith in his name has made this man strong, whom all of you see and know: yes, the faith which is by him has given him this complete health in the presence of you all. And now, brethren, I know that through ignorance all of you did it, as did also your rulers. But those things, which God before had showed by the mouth of all his prophets, that Christ should suffer, he has so fulfilled. Repent all of you therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord. And he shall send Jesus Christ, which before was preached unto you: Whom the heaven must receive until the times of restitution of all things, which God has spoken by the mouth of all his holy prophets since the world began. For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall all of you hear in all things whatsoever he shall say unto you. And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people. Yes, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. All of you are the sons of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in your seed shall all the families of the earth be blessed. Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away everyone of you from his iniquities.

And as they spoke unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them, Being grieved that they taught the people, and preached through Jesus the resurrection from the dead. And they laid hands on them, and put them in hold unto the next day: for it was now evening. Nevertheless many of them which heard the word believed; and the number of the men was about five thousand. And it came to pass on the next day, that their rulers, and elders, and scribes, And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem. And when they had set them in the midst, they asked, By what power, or by what name, have all of you done this? Then Peter, filled with the Holy Spirit, said unto them, All of you rulers of the people, and elders of Israel, If we this day be examined of the good deed done to the impotent man, by what means he is made whole; Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom all of you crucified, whom God raised from the dead, even by him does this man stand here before you whole. This is the stone which was set at nothing of you builders, which is become the head of the corner. Neither is there salvation in any other: for there is no other name under heaven given among men, whereby we must be saved. Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marveled; and they took knowledge of them, that they had been with Jesus. And beholding the man which was healed standing with them, they could say nothing against it. But when they had commanded them to go aside out of the council, they conferred among themselves, Saying, What shall we do to these men? for that indeed a notable miracle has been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. But that it spread no further among the people, let us strictly threaten them, that they speak henceforth to no man in this name. And they called them, and commanded them not to speak at all nor teach in the name of Jesus. But Peter and John answered and said unto them, Whether it be right in the sight of God to listen unto you more than unto God, judge all of you. For we cannot but speak the things which we have seen and heard. So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. For the man was above forty years old, on whom this miracle of healing was showed. And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. And when they heard that, they lifted up their voice to God with one accord, and said, Lord, you are God, which have made heaven, and earth, and the sea, and all that in them is: Who by the mouth of your servant David have said, Why did the heathen rage, and the people imagine vain things? The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ. For truthfully against your holy child Jesus, whom you have anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, In order to do whatsoever your hand and your counsel determined before to be done. And now, Lord, behold their threatenings: and grant unto your servants, that with all boldness they may speak your word, By stretching forth your hand to heal; and that signs and wonders may be done by the name of your holy child Jesus. And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Spirit, and they spoke the word of God with boldness. And the multitude of them that believed were of one heart and of one soul: neither said any of them that anything of the things which he possessed was his own; but they had all things common. And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all. Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold, And laid them down at the apostles' feet: and distribution was made unto every man according as he had need. And Joseph, who by the apostles was surnamed Barnabas, which is, being interpreted, The son of consolation, a Levite, and of the country of Cyprus, Having land, sold it, and brought the money, and laid it at the apostles' feet.

But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. But Peter said, Ananias, why has Satan filled your heart to lie to the Holy Spirit, and to keep back part of the price of the land? While it remained, was it not your own? and after it was sold, was it not in your own power? why have you conceived this thing in your heart? you have not lied unto men, but unto God. And Ananias hearing these words fell down, and gave up the spirit: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether all of you sold the land for so much? And she said, Yes, for so much. Then Peter said unto her, How is it that all of you have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried your husband are at the door, and shall carry you out. Then fell she down immediately at his feet, and yielded up the spirit: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. And great fear came upon all the church, and upon as many as heard these things. And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch. And of the rest durst no man join himself to them: but the people magnified them. And believers were the more added to the Lord, multitudes both of men and women. Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them. There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed everyone. Then the high priest rose up, and all they that were with him, which is the sect of the Sadducees, and were filled with indignation, And laid their hands on the apostles, and put them in the common prison. But the angel of the Lord by night opened the prison doors, and brought them forth, and said, Go, stand and speak in the temple to the people all the words of this life. And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the sons of Israel, and sent to the prison to have them brought. But when the officers came, and found them not in the prison, they returned and told, Saying, The prison truly found we shut with all safety, and the keepers standing outside before the doors: but when we had opened, we found no man within. Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them unto which this would grow. Then came one and told them, saying, Behold, the men whom all of you put in prison are standing in the temple, and teaching the people. Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned. And when they had brought them, they set them before the council: and the high priest asked them, Saying, Did not we strictly command you that all of you should not teach in this name? and, behold, all of you have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us. Then Peter and the other apostles answered and said, We ought to obey God rather than men. The God of our fathers raised up Jesus, whom all of you slew and hanged on a tree. Him has God exalted with his right hand to be a Prince and a Savior, in order to give repentance to Israel, and forgiveness of sins. And we are his witnesses of these things; and so is also the Holy Spirit, whom God has given to them that obey him. When they heard that, they were cut to the heart, and took counsel to slay them. Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space; And said unto them, All of you men of Israel, take heed to yourselves what all of you intend to do as concerning these men. For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nothing. After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed. And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nothing: But if it be of God, all of you cannot overthrow it; lest lest by any means all of you be found even to fight against God. And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go. And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name. And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration. Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables. Wherefore, brethren, look all of you out among you seven men of honest report, full of the Holy Spirit and wisdom, whom we may appoint over this business. But we will give ourselves continually to prayer, and to the ministry of the word. And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch: Whom they set before the apostles: and when they had prayed, they laid their hands on them. And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith. And Stephen, full of faith and power, did great wonders and miracles among the people. Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen. And they were not able to resist the wisdom and the spirit by which he spoke. Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council, And set up false witnesses, which said, This man ceases not to speak blasphemous words against this holy place, and the law: For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us. And all that sat in the council, looking steadfastly on him, saw his face as it had been the face of an angel.

Then said the high priest, Are these things so? And he said, Men, brethren, and fathers, listen; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran, And said unto him, Get you out of your country, and from your kindred, and come into the land which I shall show you. Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein all of you now dwell. And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child. And God spoke likewise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and plead them evil four hundred years. And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place. And he gave him the covenant of circumcision: and so Abraham brings forth Isaac, and circumcised him the eighth day; and Isaac brings forth Jacob; and Jacob brings forth the twelve patriarchs. And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him, And delivered him out of all his afflictions, and gave him favor and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house. Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance. But when Jacob heard that there was corn in Egypt, he sent out our fathers first. And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh. Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls. So Jacob went down into Egypt, and died, he, and our fathers, And were carried over into Sychem, and laid in the tomb that Abraham bought for a sum of money of the sons of Emmor the father of Sychem. But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt, Till another king arose, which knew not Joseph. The same dealt subtlely with our kindred, and evil pleaded our fathers, so that they cast out their young children, to the end they might not live. In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months: And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son. And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds. And when he was full forty years old, it came into his heart to visit his brethren the sons of Israel. And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and stroke the Egyptian: For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not. And the next day he showed himself unto them as they strove, and would have set them to reconcile again, saying, Sirs, all of you are brethren; why do all of you wrong one to another? But he that did his neighbor wrong thrust him away, saying, Who made you a ruler and a judge over us? Will you kill me, as you did the Egyptian yesterday? Then fled Moses at this saying, and was a stranger in the land of Madian, where he brings forth two sons. And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush. When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him, Saying, I am the God of your fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold. Then said the Lord to him, Put off your shoes from your feet: for the place where you stand is holy ground. I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send you into Egypt. This Moses whom they refused, saying, Who made you a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush. He brought them out, after that he had showed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years. This is that Moses, which said unto the sons of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall all of you hear. This is he, that was in the church in the wilderness with the angel which spoke to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us: To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt, Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we know not what is become of him. And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands. Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O all of you house of Israel, have all of you offered to me slain beasts and sacrifices by the space of forty years in the wilderness? Yes, all of you took up the tabernacle of Moloch, and the star of your god Remphan, figures which all of you made to worship them: and I will carry you away beyond Babylon. Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen. Which also our fathers that came after brought in with Joshua into the possession of the Gentiles, whom God drove out before the face of our fathers, unto the days of David; Who found favor before God, and desired to find a tabernacle for the God of Jacob. But Solomon built him an house. Nevertheless the most High dwells not in temples made with hands; as says the prophet, Heaven is my throne, and earth is my footstool: what house will all of you build me? says the Lord: or what is the place of my rest? Has not my hand made all these things? All of you stubborn and uncircumcised in heart and ears, all of you do always resist the Holy Spirit: as your fathers did, so do all of you. Which of the prophets have not your fathers persecuted? and they have slain them which showed before of the coming of the Just One; of whom all of you have been now the betrayers and murderers: Who have received the law by the disposition of angels, and have not kept it. When they heard these things, they were cut to the heart, and they gnashed on him with their teeth. But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God, And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul. And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit. And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles. And devout men carried Stephen to his burial, and made great lamentation over him. As for Saul, he made havoc of the church, entering into every house, and haling men and women committed them to prison. Therefore they that were scattered abroad went everywhere preaching the word. Then Philip went down to the city of Samaria, and preached Christ unto them. And the people with one accord gave heed unto those things which Philip spoke, hearing and seeing the miracles which he did. For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. And there was great joy in that city. But there was a certain man, called Simon, which in time past in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. And to him they had regard, because that of long time he had bewitched them with sorceries. But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women. Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: Who, when they were come down, prayed for them, that they might receive the Holy Spirit: For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus. Then laid they their hands on them, and they received the Holy Spirit. And when Simon saw that through laying on of the apostles' hands the Holy Spirit was given, he offered them money, Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Spirit. But Peter said unto him, Your money perish with you, because you have thought that the gift of God may be purchased with money. You have neither part nor lot in this matter: for your heart is not right in the sight of God. Repent therefore of this your wickedness, and pray God, if perhaps the thought of your heart may be forgiven you. For I perceive that you are in the gall of bitterness, and in the bond of iniquity. Then answered Simon, and said, Pray all of you to the LORD for me, that none of these things which all of you have spoken come upon me. And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans. And the angel of the Lord spoke unto Philip, saying, Arise, and go toward the south unto the way that goes down from Jerusalem unto Gaza, which is desert. And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem in order to worship, Was returning, and sitting in his chariot read Isaiah the prophet. Then the Spirit said unto Philip, Go near, and join yourself to this chariot. And Philip ran thither to him, and heard him read the prophet Isaiah, and said, Understand you what you read? And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him. The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth: In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth. And the eunuch answered Philip, and said, I pray you, of whom speaks the prophet this? of himself, or of some other man? Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what does hinder me to be baptized? And Philip said, If you believe with all of your heart, you may. And he answered and said, I believe that Jesus Christ is the Son of God. And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him. And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing. But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest, And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem. And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven: And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecute you Me? And he said, Who are you, Lord? And the Lord said, I am Jesus whom you persecute: it is hard for you to kick against the pricks. And he trembling and astonished said, Lord, what will you have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told you what you must do. And the men which journeyed with him stood speechless, hearing a voice, but seeing no man. And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus. And he was three days without sight, and neither did eat nor drink. And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord. And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prays, And has seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight. Then Ananias answered, Lord, I have heard by many of this man, how much evil he has done to your saints at Jerusalem: And here he has authority from the chief priests to bind all that call on your name. But the Lord said unto him, Go your way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the sons of Israel: For I will show him how great things he must suffer for My Name's sake. And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto you in the way as you came, has sent me, that you might receive your sight, and be filled with the Holy Spirit. And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized. And when he had received food, he was strengthened. Then was Saul certain days with the disciples which were at Damascus. And immediately he preached Christ in the synagogues, that he is the Son of God. But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came here for that intent, that he might bring them bound unto the chief priests? But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ. And after that many days were fulfilled, the Jews took counsel to kill him: But their laying await was known of Saul. And they watched the gates day and night to kill him. Then the disciples took him by night, and let him down by the wall in a basket. And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple. But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus. And he was with them coming in and going out at Jerusalem. And he spoke boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him. Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus. Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Spirit, were multiplied. And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda. And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy. And Peter said unto him, Aeneas, Jesus Christ makes you whole: arise, and make your bed. And he arose immediately. And all that dwelt at Lydda and Saron saw him, and turned to the Lord. Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and kind acts which she did. And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber. And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them. Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them. But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up. And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive. And it was known throughout all Joppa; and many believed in the Lord. And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band, A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God always. He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius. And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Your prayers and your alms are come up for a memorial before God. And now send men to Joppa, and call for one Simon, whose surname is Peter: He lodges with one Simon a tanner, whose house is by the sea side: he shall tell you what you should do. And when the angel which spoke unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; And when he had declared all these things unto them, he sent them to Joppa. On the next day, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour: And he became very hungry, and would have eaten: but while they made ready, he fell into a trance, And saw heaven opened, and a certain vessel descending upon him, as it had been a great sheet knit at the four corners, and let down to the earth: Wherein were all manner of four-footed beasts of the earth, and wild beasts, and creeping things, and fowls of the air. And there came a voice to him, Rise, Peter; kill, and eat. But Peter said, Not so, Lord; for I have never eaten anything that is common or unclean. And the voice spoke unto him again the second time, What God has cleansed, that call not you common. This was done three times: and the vessel was received up again into heaven. Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, And called, and asked whether Simon, which was surnamed Peter, were lodged there. While Peter thought on the vision, the Spirit said unto him, Behold, three men seek you. Arise therefore, and get you down, and go with them, doubting nothing: for I have sent them. Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom all of you seek: what is the cause wherefore all of you are come? And they said, Cornelius the centurion, a just man, and one that fears God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for you into his house, and to hear words of you. Then called he them in, and lodged them. And on the next day Peter went away with them, and certain brethren from Joppa accompanied him. And the next day after they entered into Caesarea. And Cornelius waited for them, and he had called together his kinsmen and near friends. And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him. But Peter took him up, saying, Stand up; I myself also am a man. And as he talked with him, he went in, and found many that were come together. And he said unto them, All of you know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God has showed me that I should not call any man common or unclean. Therefore came I unto you without disputing, as soon as I was sent for: I ask therefore for what intent all of you have sent for me? And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing, And said, Cornelius, your prayer is heard, and your alms are had in remembrance in the sight of God. Send therefore to Joppa, and call here Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he comes, shall speak unto you. Immediately therefore I sent to you; and you have well done that you are come. Now therefore are we all here present before God, to hear all things that are commanded you of God. Then Peter opened his mouth, and said, Truthfully I perceive that God is no respecter of persons: But in every nation he that fears him, and works righteousness, is accepted with him. The word which God sent unto the sons of Israel, preaching peace by Jesus Christ: he is Lord of all: That word, I say, all of you know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached; How God anointed Jesus of Nazareth with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him. And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree: Him God raised up the third day, and showed him openly; Not to all the people, but unto witnesses chosen before God, even to us, who did eat and drink with him after he rose from the dead. And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of living and dead. To him give all the prophets witness, that through his name whosoever believes in him shall receive remission of sins. While Peter yet spoke these words, the Holy Spirit fell on all them which heard the word. And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit. For they heard them speak with tongues, and magnify God. Then answered Peter, Can any man forbid water, that these should not be baptized, which have received the Holy Spirit as well as we? And he commanded them to be baptized in the name of the Lord. Then prayed they him to remain certain days.

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God. And when Peter was come up to Jerusalem, they that were of the circumcision contended with him, Saying, You went in to men uncircumcised, and did eat with them. But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying, I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me: Upon the which when I had fastened mine eyes, I considered, and saw four-footed beasts of the earth, and wild beasts, and creeping things, and fowls of the air. And I heard a voice saying unto me, Arise, Peter; slay and eat. But I said, Not so, Lord: for nothing common or unclean has at any time entered into my mouth. But the voice answered me again from heaven, What God has cleansed, that call not you common. And this was done three times: and all were drawn up again into heaven. And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me. And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house: And he showed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter; Who shall tell you words, whereby you and all your house shall be saved. And as I began to speak, the Holy Spirit fell on them, as on us at the beginning. Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but all of you shall be baptized with the Holy Spirit. Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God? When they heard these things, they held their peace, and glorified God, saying, Then has God also to the Gentiles granted repentance unto life. Now they which were scattered abroad upon the persecution that arose about Stephen traveled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only. And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spoke unto the Grecians, preaching the LORD Jesus. And the hand of the Lord was with them: and a great number believed, and turned unto the Lord. Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch. Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord. For he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord. Then departed Barnabas to Tarsus, in order to seek Saul: And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch. And in these days came prophets from Jerusalem unto Antioch. And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar. Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea: Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Now about that time Herod the king stretched forth his hands to vex certain of the church. And he killed James the brother of John with the sword. And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread. And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Passover to bring him forth to the people. Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him. And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison. And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he stroke Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands. And the angel said unto him, Gird yourself, and bind on your sandals. And so he did. And he says unto him, Cast your garment about you, and follow me. And he went out, and followed him; and know not that it was true which was done by the angel; but thought he saw a vision. When they were past the first and the second ward, they came unto the iron gate that leads unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him. And when Peter was come to himself, he said, Now I know certainly, that the LORD has sent his angel, and has delivered me out of the hand of Herod, and from all the expectation of the people of the Jews. And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying. And as Peter knocked at the door of the gate, a damsel came to listen, named Rhoda. And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate. And they said unto her, You are mad. But she constantly affirmed that it was even so. Then said they, It is his angel. But Peter continued knocking: and when they had opened the door, and saw him, they were astonished. But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go show these things unto James, and to the brethren. And he departed, and went into another place. Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter. And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode. And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them. And the people gave a shout, saying, It is the voice of a god, and not of a man. And immediately the angel of the Lord stroke him, because he gave not God the glory: and he was eaten of worms, and gave up the spirit. But the word of God grew and multiplied. And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul. As they ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul for the work unto which I have called them. And when they had fasted and prayed, and laid their hands on them, they sent them away. So they, being sent forth by the Holy Spirit, departed unto Seleucia; and from thence they sailed to Cyprus. And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister. And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus: Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God. But Elymas the sorcerer for so is his name by interpretation withstood them, seeking to turn away the deputy from the faith. Then Saul, who also is called Paul, filled with the Holy Spirit, set his eyes on him. And said, O full of all subtlety and all mischief, you son of the devil, you enemy of all righteousness, will you not cease to pervert the right ways of the Lord? And now, behold, the hand of the Lord is upon you, and you shall be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand. Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord. Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem. But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the Sabbath day, and sat down. And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, All of you men and brethren, if all of you have any word of exhortation for the people, say on. Then Paul stood up, and beckoning with his hand said, Men of Israel, and all of you that fear God, give audience. The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it. And about the time of forty years suffered he their manners in the wilderness. And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot. And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet. And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years. And when he had removed him, he raised up unto them David to be their king; to whom also he gave their testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfill all my will. Of this man's seed has God according to his promise raised unto Israel a Savior, Jesus: When John had first preached before his coming the baptism of repentance to all the people of Israel. And as John fulfilled his course, he said, Whom think all of you that I am? I am not he. But, behold, there comes one after me, whose shoes of his feet I am not worthy to loose. Men and brethren, sons of the stock of Abraham, and whosoever among you fears God, to you is the word of this salvation sent. For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every Sabbath day, they have fulfilled them in condemning him. And though they found no cause of death in him, yet desired they Pilate that he should be slain. And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a tomb. But God raised him from the dead: And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people. And we declare unto you glad tidings, how that the promise which was made unto the fathers, God has fulfilled the same unto us their sons, in that he has raised up Jesus again; as it is also written in the second psalm, You are my Son, this day have I begotten you. And as concerning that he raised him up from the dead, now no more to return to corruption, he said likewise, I will give you the sure mercies of David. Wherefore he says also in another psalm, You shall not suffer your Holy One to see corruption. For David, after he had served his own generation by the will of God, fell asleep, and was laid unto his fathers, and saw corruption: But he, whom God raised again, saw no corruption. Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins: And by him all that believe are justified from all things, from which all of you could not be justified by the law of Moses. Beware therefore, lest that come upon you, which is spoken of in the prophets; Behold, all of you despisers, and wonder, and perish: for I work a work in your days, a work which all of you shall in no wise believe, though a man declare it unto you. And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next Sabbath. Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. And the next Sabbath day came almost the whole city together to hear the word of God. But when the Jews saw the multitudes, they were filled with envy, and spoke against those things which were spoken by Paul, contradicting and blaspheming. Then Paul and Barnabas grew bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing all of you put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles. For so has the Lord commanded us, saying, I have set you to be a light of the Gentiles, that you should be for salvation unto the ends of the earth. And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. And the word of the Lord was published throughout all the region. But the Jews stirred up the devout and honorable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts. But they shook off the dust of their feet against them, and came unto Iconium. And the disciples were filled with joy, and with the Holy Spirit.

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spoke, that a great multitude both of the Jews and also of the Greeks believed. But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren. Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands. But the multitude of the city was divided: and part held with the Jews, and part with the apostles. And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them, They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lies round about: And there they preached the gospel. And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked: The same heard Paul speak: who steadfastly beholding him, and perceiving that he had faith to be healed, Said with a loud voice, Stand upright on your feet. And he leaped and walked. And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men. And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker. Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people. Which when the apostles, Barnabas and Paul, heard of, they ripped their clothes, and ran in among the people, crying out, And saying, Sirs, why do all of you these things? We also are men of like passions with you, and preach unto you that all of you should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein: Who in times past suffered all nations to walk in their own ways. Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness. And with these sayings scarce restrained they the people, that they had not done sacrifice unto them. And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing he had been dead. Nevertheless, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe. And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch, Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God. And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed. And after they had passed throughout Pisidia, they came to Pamphylia. And when they had preached the word in Perga, they went down into Attalia: And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled. And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles. And there they abode long time with the disciples.

And certain men which came down from Judaea taught the brethren, and said, Except all of you be circumcised after the manner of Moses, all of you cannot be saved. When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question. And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren. And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them. But there rose up certain of the sect of the Pharisees which believed, saying, That it was necessary to circumcise them, and to command them to keep the law of Moses. And the apostles and elders came together in order to consider of this matter. And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, all of you know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knows the hearts, bare them witness, giving them the Holy Spirit, even as he did unto us; And put no difference between us and them, purifying their hearts by faith. Now therefore why tempt all of you God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear? But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James answered, saying, Men and brethren, listen unto me: Simeon has declared how God at the first did visit the Gentiles, to take out of them a people for his name. And to this agree the words of the prophets; as it is written, After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, says the Lord, who does all these things. Known unto God are all his works from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God: But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood. For Moses of old time has in every city them that preach him, being read in the synagogues every Sabbath day. Then pleased it the apostles and elders with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren: And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia. Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, All of you must be circumcised, and keep the law: to whom we gave no such commandment: It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul, Men that have hazarded their lives for the name of our Lord Jesus Christ. We have sent therefore Judas and Silas, who shall also tell you the same things by mouth. For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things; That all of you abstain from foods offered to idols, and from blood, and from things strangled, and from fornication: from which if all of you keep yourselves, all of you shall do well. Fare all of you well. So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle: Which when they had read, they rejoiced for the consolation. And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them. And after they had tarried there a space, they were let go in peace from the brethren unto the apostles. Notwithstanding it pleased Silas to abide there still. Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also. And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do. And Barnabas determined to take with them John, whose surname was Mark. But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. And the contention was so sharp between them, that they departed separating one from the other: and so Barnabas took Mark, and sailed unto Cyprus; And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God. And he went through Syria and Cilicia, confirming the churches.

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timothy, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek: Which was well reported of by the brethren that were at Lystra and Iconium. Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek. And as they went through the cities, they delivered them the decrees in order to keep, that were ordained of the apostles and elders which were at Jerusalem. And so were the churches established in the faith, and increased in number daily. Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Spirit to preach the word in Asia, After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not. And they passing by Mysia came down to Troas. And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us. And after he had seen the vision, immediately we endeavored to go into Macedonia, assuredly gathering that the Lord had called us in order to preach the gospel unto them. Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis; And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days. And on the Sabbath we went out of the city by a river side, where prayer was known to be made; and we sat down, and spoke unto the women which resorted thither. And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul. And when she was baptized, and her household, she besought us, saying, If all of you have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us. And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying: The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which show unto us the way of salvation. And this did she many days. But Paul, being grieved, turned and said to the spirit, I command you in the name of Jesus Christ to come out of her. And he came out the same hour. And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers, And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city, And teach customs, which are not lawful for us to receive, neither to observe, being Romans. And the multitude rose up together against them: and the magistrates ripped off their clothes, and commanded to beat them. And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely: Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks. And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them. And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and everyone's bands were loosed. And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled. But Paul cried with a loud voice, saying, Do yourself no harm: for we are all here. Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas, And brought them out, and said, Sirs, what must I do to be saved? And they said, Believe on the Lord Jesus Christ, and you shall be saved, and your house. And they spoke unto him the word of the Lord, and to all that were in his house. And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, immediately. And when he had brought them into his house, he set food before them, and rejoiced, believing in God with all his house. And when it was day, the magistrates sent the sergeants, saying, Let those men go. And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace. But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privately? no assuredly; but let them come themselves and fetch us out. And the sergeants told these words unto the magistrates: and they feared, when they heard that they were Romans. And they came and besought them, and brought them out, and desired them to depart out of the city. And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews: And Paul, as his manner was, went in unto them, and three Sabbath days reasoned with them out of the scriptures, Opening and alleging, that Christ must essentially have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ. And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few. But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people. And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come here also; Whom Jason has received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus. And they troubled the people and the rulers of the city, when they heard these things. And when they had taken security of Jason, and of the other, they let them go. And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews. These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so. Therefore many of them believed; also of honorable women which were Greeks, and of men, not a few. But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people. And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timothy abode there still. And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timothy in order to come to him with all speed, they departed. Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry. Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him. Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seems to be a proclaimer of strange gods: because he preached unto them Jesus, and the resurrection. And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof you speak, is? For you bring certain strange things to our ears: we would know therefore what these things mean. For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing. Then Paul stood in the midst of Mars' hill, and said, All of you men of Athens, I perceive that in all things all of you are too superstitious. For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore all of you ignorantly worship, him declare I unto you. God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwells not in temples made with hands; Neither is worshipped with men's hands, as though he needed any thing, seeing he gives to all life, and breath, and all things; And has made of one blood all nations of men in order to dwell on all the face of the earth, and has determined the times before appointed, and the bounds of their habitation; That they should seek the Lord, if lest by any means they might feel after him, and find him, though he be not far from every one of us: For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring. Forasmuch then as we are the offspring of God, we should not to think that the Godhead is like unto gold, or silver, or stone, graven by artistry and man's device. And the times of this ignorance God winked at; but now commands all men everywhere to repent: Because he has appointed a day, in the which he will judge the world in righteousness by that man whom he has ordained; whereof he has given assurance unto all men, in that he has raised him from the dead. And when they heard of the resurrection of the dead, some mocked: and others said, We will hear you again of this matter. So Paul departed from among them. Nevertheless certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

After these things Paul departed from Athens, and came to Corinth; And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; because that Claudius had commanded all Jews to depart from Rome: and came unto them. And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers. And he reasoned in the synagogue every Sabbath, and persuaded the Jews and the Greeks. And when Silas and Timothy were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ. And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean; from henceforth I will go unto the Gentiles. And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue. And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized. Then spoke the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not your peace: For I am with you, and no man shall set on you to hurt you: for I have much people in this city. And he continued there a year and six months, teaching the word of God among them. And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat, Saying, This fellow persuades men to worship God contrary to the law. And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O all of you Jews, reason would that I should bear with you: But if it be a question of words and names, and of your law, look all of you to it; for I will be no judge of such matters. And he drove them from the judgment seat. Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things. And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow. And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews. When they desired him to stay a longer time with them, he consented not; But bade them farewell, saying, I must by all means keep this feast that comes in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus. And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch. And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples. And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus. This man was instructed in the way of the Lord; and being fervent in the spirit, he spoke and taught diligently the things of the Lord, knowing only the baptism of John. And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more completly. And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace: For he mightily convinced the Jews, and that publicly, showing by the scriptures that Jesus was Christ.

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples, He said unto them, Have all of you received the Holy Spirit since all of you believed? And they said unto him, We have not so much as heard whether there be any Holy Spirit. And he said unto them, Unto what then were all of you baptized? And they said, Unto John's baptism. Then said Paul, John assuredly baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus. When they heard this, they were baptized in the name of the Lord Jesus. And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spoke with tongues, and prophesied. And all the men were about twelve. And he went into the synagogue, and spoke boldly for the space of three months, disputing and persuading the things concerning the kingdom of God. But when various were hardened, and believed not, but spoke evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus. And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks. And God wrought special miracles by the hands of Paul: So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them. Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preaches. And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so. And the evil spirit answered and said, Jesus I know, and Paul I know; but who are all of you? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified. And many that believed came, and confessed, and showed their deeds. Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the word of God and prevailed. After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome. So he sent into Macedonia two of them that ministered unto him, Timothy and Erastus; but he himself stayed in Asia for a season. And the same time there arose no small stir about that way. For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen; Whom he called together with the workmen of like occupation, and said, Sirs, all of you know that by this craft we have our wealth. Moreover all of you see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul has persuaded and turned away much people, saying that they be no gods, which are made with hands: So that not only this our craft is in danger to be set at nothing; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worships. And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians. And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre. And when Paul would have entered in unto the people, the disciples suffered him not. And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre. Some therefore cried one thing, and some another: for the assembly was confused: and the more part knew not wherefore they were come together. And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defense unto the people. But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians. And when the public clerk had appeased the people, he said, All of you men of Ephesus, what man is there that knows not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter? Seeing then that these things cannot be spoken against, all of you should be quiet, and to do nothing rashly. For all of you have brought here these men, which are neither robbers of churches, nor yet blasphemers of your goddess. Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them sue one another. But if all of you enquire anything concerning other matters, it shall be determined in a lawful assembly. For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse. And when he had thus spoken, he dismissed the assembly.

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed in order to go into Macedonia. And when he had gone over those parts, and had given them much exhortation, he came into Greece, And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia. And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus. These going before tarried for us at Troas. And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days. And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the next day; and continued his speech until midnight. And there were many lights in the upper chamber, where they were gathered together. And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third upper room, and was taken up dead. And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him. When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed. And they brought the young man alive, and were not a little comforted. And we went on board ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go on foot. And when he met with us at Assos, we took him in, and came to Mitylene. And we sailed thence, and came the next day opposite to Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus. For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost. And from Miletus he sent to Ephesus, and called the elders of the church. And when they were come to him, he said unto them, All of you know, from the first day that I came into Asia, after what manner I have been with you at all seasons, Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews: And how I kept back nothing that was profitable unto you, but have showed you, and have taught you publicly, and from house to house, Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ. And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there: Except that the Holy Spirit witnesses in every city, saying that bonds and afflictions abide me. But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God. And now, behold, I know that all of you all, among whom I have gone preaching the kingdom of God, shall see my face no more. Wherefore I take you to record this day, that I am pure from the blood of all men. For I have not shunned to declare unto you all the counsel of God. Take heed therefore unto yourselves, and to all the flock, over the which the Holy Spirit has made you overseers, to feed the church of God, which he has purchased with his own blood. For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them. Therefore watch, and remember, that by the space of three years I ceased not to warn everyone night and day with tears. And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified. I have coveted no man's silver, or gold, or apparel. Yes, all of you yourselves know, that these hands have ministered unto my necessities, and to them that were with me. I have showed you all things, how that so laboring all of you ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive. And when he had thus spoken, he kneeled down, and prayed with them all. And they all wept sore, and fell on Paul's neck, and kissed him, Sorrowing most of all for the words which he spoke, that they should see his face no more. And they accompanied him unto the ship.

And it came to pass, that after we were got from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara: And finding a ship sailing over unto Phenicia, we went aboard, and set forth. Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unload her burden. And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem. And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed. And when we had taken our leave one of another, we took ship; and they returned home again. And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day. And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him. And the same man had four daughters, virgins, which did prophesy. And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus. And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus says the Holy Spirit, So shall the Jews at Jerusalem bind the man that owns this girdle, and shall deliver him into the hands of the Gentiles. And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem. Then Paul answered, What mean all of you to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus. And when he would not be persuaded, we ceased, saying, The will of the Lord be done. And after those days we took up our carriages, and went up to Jerusalem. There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge. And when we were come to Jerusalem, the brethren received us gladly. And the day following Paul went in with us unto James; and all the elders were present. And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry. And when they heard it, they glorified the Lord, and said unto him, You see, brother, how many thousands of Jews there are which believe; and they are all zealous of the law: And they are informed of you, that you teach all the Jews which are among the Gentiles to forsake Moses, saying that they should not to circumcise their children, neither to walk after the customs. What is it therefore? the multitude must essentially come together: for they will hear that you are come. Do therefore this that we say to you: We have four men which have a vow on them; Them take, and purify yourself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning you, are nothing; but that you yourself also walk orderly, and keep the law. As concerning the Gentiles which believe, we have written and concluded that they observe no such thing, except only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication. Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for everyone of them. And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him, Crying out, Men of Israel, help: This is the man, that teaches all men everywhere against the people, and the law, and this place: and further brought Greeks also into the temple, and has polluted this holy place. For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple. And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut. And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar. Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul. Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done. And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle. And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people. For the multitude of the people followed after, crying, Away with him. And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto you? Who said, Can you speak Greek? Are not you that Egyptian, which before these days made an uproar, and led out into the wilderness four thousand men that were murderers? But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I plead to you, suffer me to speak unto the people. And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spoke unto them in the Hebrew tongue, saying,

Men, brethren, and fathers, hear all of you my defense which I make now unto you. And when they heard that he spoke in the Hebrew tongue to them, they kept the more silence: and he says, I am assuredly a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the complete manner of the law of the fathers, and was zealous toward God, as all of you all are this day. And I persecuted this way unto the death, binding and delivering into prisons both men and women. As also the high priest does bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, in order to be punished. And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me. And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecute you Me? And I answered, Who are you, Lord? And he said unto me, I am Jesus of Nazareth, whom you persecute. And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spoke to me. And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told you of all things which are appointed for you to do. And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus. And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there, Came unto me, and stood, and said unto me, Brother Saul, receive your sight. And the same hour I looked up upon him. And he said, The God of our fathers has chosen you, that you should know his will, and see that Just One, and should hear the voice of his mouth. For you shall be his witness unto all men of what you have seen and heard. And now why wait you? arise, and be baptized, and wash away your sins, calling on the name of the Lord. And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance; And saw him saying unto me, Make haste, and get you quickly out of Jerusalem: for they will not receive your testimony concerning Me. And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on you: And when the blood of your martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him. And he said unto me, Depart: for I will send you far from this place unto the Gentiles. And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live. And as they cried out, and cast off their clothes, and threw dust into the air, The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him. And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned? When the centurion heard that, he went and told the chief captain, saying, Take heed what you do: for this man is a Roman. Then the chief captain came, and said unto him, Tell me, are you a Roman? He said, Yes. And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born. Then immediately they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him. On the next day, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day. And the high priest Ananias commanded them that stood by him to strike him on the mouth. Then said Paul unto him, God shall strike you, you whitewashed wall: for sit you to judge me after the law, and command me to be smitten contrary to the law? And they that stood by said, Revile you God's high priest? Then said Paul, I know not, brethren, that he was the high priest: for it is written, You shall not speak evil of the ruler of your people. But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question. And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided. For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both. And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel has spoken to him, let us not fight against God. And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle. And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as you have testified of me in Jerusalem, so must you bear witness also at Rome. And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul. And they were more than forty which had made this conspiracy. And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul. Now therefore all of you with the council signify to the chief captain that he bring him down unto you tomorrow, as though all of you would enquire something more completly concerning him: and we, before even he comes near, are ready to kill him. And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul. Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he has a certain thing to tell him. So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto you, who has something to say unto you. Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that you have to tell me? And he said, The Jews have agreed to desire you that you would bring down Paul tomorrow into the council, as though they would enquire somewhat of him more completly. But do not you yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from you. So the chief captain then let the young man depart, and charged him, See you tell no man that you have showed these things to me. And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night; And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor. And he wrote a letter after this manner: Claudius Lysias unto the most excellent governor Felix sends greeting. This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman. And when I would have known the cause wherefore they accused him, I brought him forth into their council: Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds. And when it was told me how that the Jews laid wait for the man, I sent immediately to you, and gave commandment to his accusers also to say before you what they had against him. Farewell. Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris. On the next day they left the horsemen to go with him, and returned to the castle: Who, when they came to Caesarea and delivered the epistle to the governor, presented Paul also before him. And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia; I will hear you, said he, when your accusers are also come. And he commanded him to be kept in Herod's judgment hall.

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul. And when he was called forth, Tertullus began to accuse him, saying, Seeing that by you we enjoy great quietness, and that very worthy deeds are done unto this nation by your providence, We accept it always, and in all places, most noble Felix, with all thankfulness. Notwithstanding, that I be not wearisome anymore unto you, I pray you that you would hear us of your clemency a few words. For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes: Who also has gone about to profane the temple: whom we took, and would have judged according to our law. But the chief captain Lysias came upon us, and with great violence took him away out of our hands, Commanding his accusers to come unto you: by examining of whom yourself may take knowledge of all these things, whereof we accuse him. And the Jews also assented, saying that these things were so. Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that you have been of many years a judge unto this nation, I do the more cheerfully answer for myself: Because that you may understand, that there are yet but twelve days since I went up to Jerusalem in order to worship. And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city: Neither can they prove the things whereof they now accuse me. But this I confess unto you, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets: And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust. And herein do I exercise myself, to have always a conscience void to offence toward God, and toward men. Now after many years I came to bring alms to my nation, and offerings. Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult. Who should have been here before you, and object, if they had anything against me. Or else let these same here say, if they have found any evil doing in me, while I stood before the council, Except it be for this one voice, that I cried standing among them, Concerning the resurrection of the dead I am called in question by you this day. And when Felix heard these things, having more complete knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter. And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him. And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. And as he reasoned of righteousness, wilful restrain, and judgment to come, Felix trembled, and answered, Go your way for this time; when I have a convenient season, I will call for you. He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. But after two years Porcius Festus came into Felix' room: and Felix, willing to show the Jews a pleasure, left Paul bound.

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem. Then the high priest and the chief of the Jews informed him against Paul, and besought him, And desired favor against him, that he would send for him to Jerusalem, laying wait in the way to kill him. But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither. Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him. And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought. And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove. While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended anything at all. But Festus, willing to do the Jews a pleasure, answered Paul, and said, Will you go up to Jerusalem, and there be judged of these things before me? Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as you very well know. For if I be an offender, or have committed anything worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar. Then Festus, when he had conferred with the council, answered, Have you appealed unto Caesar? unto Caesar shall you go. And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus. And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix: About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him. To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him. Therefore, when they were come here, without any delay on the next day I sat on the judgment seat, and commanded the man to be brought forth. Against whom when the accusers stood up, they brought none accusation of such things as I supposed: But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive. And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters. But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar. Then Agrippa said unto Festus, I would also hear the man myself. Tomorrow, said he, you shall hear him. And on the next day, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth. And Festus said, King Agrippa, and all men which are here present with us, all of you see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. But when I found that he had committed nothing worthy of death, and that he himself has appealed to Augustus, I have determined to send him. Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before you, O king Agrippa, that, after examination had, I might have somewhat to write. For it seems to me unreasonable to send a prisoner, and not likewise to signify the crimes laid against him.

Then Agrippa said unto Paul, You are permitted to speak for yourself. Then Paul stretched forth the hand, and answered for himself: I think myself happy, king Agrippa, because I shall answer for myself this day before you concerning all the things whereof I am accused of the Jews: Especially because I know you to be expert in all customs and questions which are among the Jews: wherefore I plead to you to hear me patiently. My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews; Which knew me from the beginning, if they would testify, that after the most strictest sect of our religion I lived a Pharisee. And now I stand and am judged for the hope of the promise made of God, unto our fathers: Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews. Why should it be thought a thing incredible with you, that God should raise the dead? I assuredly thought within myself, that it was necessary to do many things contrary to the name of Jesus of Nazareth. Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them. And I punished them often in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities. Whereupon as I went to Damascus with authority and commission from the chief priests, At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me. And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecute you Me? it is hard for you to kick against the pricks. And I said, Who are you, Lord? And he said, I am Jesus whom you persecute. But rise, and stand upon your feet: for I have appeared unto you for this purpose, to make you a minister and a witness both of these things which you have seen, and of those things in the which I will appear unto you; Delivering you from the people, and from the Gentiles, unto whom now I send you, To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in Me. Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision: But showed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance. For these causes the Jews caught me in the temple, and went about to kill me. Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying no other things than those which the prophets and Moses did say should come: That Christ should suffer, and that he should be the first that should rise from the dead, and should show light unto the people, and to the Gentiles. And as he thus spoke for himself, Festus said with a loud voice, Paul, you are out of your mind; much learning does make you mad. But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness. For the king knows of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner. King Agrippa, believe you the prophets? I know that you believe. Then Agrippa said unto Paul, Almost you persuade me to be a Christian. And Paul said, I would to God, that not only you, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds. And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them: And when they were gone aside, they talked between themselves, saying, This man does nothing worthy of death or of bonds. Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band. And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us. And the next day we touched at Sidon. And Julius courteously pleaded Paul, and gave him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia. And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein. And when we had sailed slowly many days, and scarce were come opposite to Cnidus, the wind not suffering us, we sailed under Crete, opposite to Salmone; And, hardly passing it, came unto a place which is called The fair havens; nigh unto which was the city of Lasea. Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them, And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives. Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul. And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lies toward the south west and north west. And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete. But not long after there arose against it a tempestuous wind, called Euroclydon. And when the ship was caught, and could not bear up into the wind, we let her drive. And running under a certain island which is called Clauda, we had much work to come by the boat: Which when they had taken up, they used support cables, undergirding the ship; and, fearing lest they should fall into the quicksand, strake sail, and so were driven. And we being exceedingly tossed with a tempest, the next day they lightened the ship; And the third day we cast out with our own hands the cordage of the ship. And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away. But after long abstinence Paul stood forth in the midst of them, and said, Sirs, all of you should have listened unto me, and not have loosed from Crete, and to have gained this harm and loss. And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship. For there stood by me this night the angel of God, whose I am, and whom I serve, Saying, Fear not, Paul; you must be brought before Caesar: and, lo, God has given you all them that sail with you. Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me. Nevertheless we must be cast upon a certain island. But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the sailors deemed that they drew near to some country; And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms. Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day. And as the sailors were about to flee out of the ship, when they had let down the boat into the sea, under color as though they would have cast anchors out of the bow, Paul said to the centurion and to the soldiers, Except these abide in the ship, all of you cannot be saved. Then the soldiers cut off the ropes of the boat, and let her fall off. And while the day was coming on, Paul besought them all to take food, saying, This day is the fourteenth day that all of you have tarried and continued fasting, having taken nothing. Wherefore I pray you to take some food: for this is for your health: for there shall not an hair fall from the head of any of you. And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat. Then were they all of good cheer, and they also took some food. And we were in all in the ship two hundred threescore and sixteen souls. And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea. And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship. And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoisted up the mainsail to the wind, and made toward shore. And falling into a place where two seas met, they ran the ship aground; and the front part stuck fast, and remained immoveable, but the hinder part was broken with the violence of the waves. And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape. But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land: And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

And when they were escaped, then they knew that the island was called Melita. And the natives people showed us no little kindness: for they kindled a fire, and received us everyone, because of the present rain, and because of the cold. And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand. And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he has escaped the sea, yet vengeance suffers not to live. And he shook off the beast into the fire, and felt no harm. Nevertheless they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god. In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously. And it came to pass, that the father of Publius lay sick of a fever and of a dysentery: to whom Paul entered in, and prayed, and laid his hands on him, and healed him. So when this was done, others also, which had diseases in the island, came, and were healed: Who also honored us with many honors; and when we departed, they laded us with such things as were necessary. And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux. And landing at Syracuse, we tarried there three days. And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli: Where we found brethren, and were desired to stay with them seven days: and so we went toward Rome. And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage. And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him. And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans. Who, when they had examined me, would have let me go, because there was no cause of death in me. But when the Jews spoke against it, I was constrained to appeal unto Caesar; though not that I had anything to accuse my fellow Jews of. For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. And they said unto him, We neither received letters out of Judaea concerning you, neither any of the brethren that came showed or spoke any harm of you. But we desire to hear of you what you think: for as concerning this sect, we know that everywhere it is spoken against. And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. And some believed the things which were spoken, and some believed not. And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spoke the Holy Spirit by Isaiah the prophet unto our fathers, Saying, Go unto this people, and say, Hearing all of you shall hear, and shall not understand; and seeing all of you shall see, and not perceive: For the heart of this people is grew gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them. Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it. And when he had said these words, the Jews departed, and had great reasoning among themselves. And Paul dwelt two whole years in his own hired house, and received all that came in unto him, Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

ROMANS

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God, Which he had promised before by his prophets in the holy scriptures, Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead: By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name: Among whom are all of you also the called of Jesus Christ: To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ. First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world. For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers; Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you. For I long to see you, that I may impart unto you some spiritual gift, to the end all of you may be established; That is, that I may be comforted together with you by the mutual faith both of you and me. Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, but was let until now, that I might have some fruit among you also, even as among other Gentiles. I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise. So, as much as in me is, I am ready to preach the gospel to you that are at Rome also. For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to everyone that believes; to the Jew first, and also to the Greek. For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith. For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; Because that which may be known of God is manifest in them; for God has showed it unto them. For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse: Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened. Professing themselves to be wise, they became fools, And changed the glory of the incorruptible God into an image made like to corruptible man, and to birds, and four-footed beasts, and creeping things. Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonor their own bodies between themselves: Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed forever. Amen. For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature: And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet. And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient; Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, ill will; whisperers, Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents, Without understanding, covenant-breakers, without natural affection, refusing to reconcile, unmerciful: Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Therefore you are inexcusable, O man, whosoever you are that judge: for wherein you judge another, you condemn yourself; for you that judge do the same things. But we are sure that the judgment of God is according to truth against them which commit such things. And think you this, O man, that judge them which do such things, and do the same, that you shall escape the judgment of God? Or despise you the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leads you to repentance? But after your hardness and refusing to repent heart treasure up unto yourself wrath against the day of wrath and revelation of the righteous judgment of God; Who will render to every man according to his deeds: To them who by patient continuance in well doing seek for glory and honor and immortality, eternal life: But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath, Tribulation and anguish, upon every soul of man that does evil, of the Jew first, and also of the Gentile; But glory, honor, and peace, to every man that works good, to the Jew first, and also to the Gentile: For there is no respect of persons with God. For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law; For not the hearers of the law are just before God, but the doers of the law shall be justified. For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves: Which show the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; In the day when God shall judge the secrets of men by Jesus Christ according to my gospel. Behold, you are called a Jew, and rest in the law, and make your boast of God, And know his will, and approve the things that are more excellent, being instructed out of the law; And are confident that you yourself are a guide of the blind, a light of them which are in darkness, An instructor of the foolish, a teacher of babes, which have the form of knowledge and of the truth in the law. You therefore which teach another, teach you not yourself? you that preach a man should not steal, do you steal? You that says a man should not commit adultery, do you commit adultery? you that abhor idols, do you commit sacrilege? You that make your boast of the law, through breaking the law dishonor you God? For the name of God is blasphemed among the Gentiles through you, as it is written. For circumcision assuredly profits, if you keep the law: but if you be a breaker of the law, your circumcision is made uncircumcision. Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision? And shall not uncircumcision which is by nature, if it fulfill the law, judge you, who by the letter and circumcision do transgress the law? For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh: But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

What advantage then has the Jew? or what profit is there of circumcision? Much every way: chiefly, because that unto them were committed the oracles of God. For what if some did not believe? shall their unbelief make the faith of God without effect? God forbid: yes, let God be true, but every man a liar; as it is written, That you might be justified in your sayings, and might overcome when you are judged. But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who takes vengeance? I speak as a man God forbid: for then how shall God judge the world? For if the truth of God has more abounded through my lie unto his glory; why yet am I also judged as a sinner? And not rather, as we be slanderously reported, and as some affirm that we say, Let us do evil, that good may come? whose damnation is just. What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin; As it is written, There is none righteous, no, not one: There is none that understands, there is none that seeks after God. They are all gone out of the way, they are together become useless; there is none that does good, no, not one. Their throat is an open tomb; with their tongues they have used deceit; the poison of asps is under their lips: Whose mouth is full of cursing and bitterness: Their feet are swift to shed blood: Destruction and misery are in their ways: And the way of peace have they not known: There is no fear of God before their eyes. Now we know that what things whatsoever the law says, it says to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God. Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin. But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets; Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: For all have sinned, and come short of the glory of God; Being justified freely by his grace through the redemption that is in Christ Jesus: Whom God has set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God; To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believes in Jesus. Where is boasting then? It is excluded. By what law? of works? No: but by the law of faith. Therefore we conclude that a man is justified by faith without the deeds of the law. Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also: Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith. Do we then make void the law through faith? God forbid: yes, we establish the law.

What shall we say then that Abraham our father, as pertaining to the flesh, has found? For if Abraham were justified by works, he has whereof to glory; but not before God. For what says the scripture? Abraham believed God, and it was counted unto him for righteousness. Now to him that works is the reward not reckoned of grace, but of debt. But to him that works not, but believes on him that justifies the ungodly, his faith is counted for righteousness. Even as David also describes the blessedness of the man, unto whom God imputes righteousness without works, Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. Blessed is the man to whom the Lord will not impute sin. Comes this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. For if they which are of the law be heirs, faith is made void, and the promise made of no effect: Because the law works wrath: for where no law is, there is no transgression. Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all, As it is written, I have made you a father of many nations, before him whom he believed, even God, who replenishes life to the dead, and calls those things which be not as though they were. Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall your seed be. And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; And being fully persuaded that, what he had promised, he was able also to perform. And therefore it was imputed to him for righteousness. Now it was not written for his sake alone, that it was imputed to him; But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead; Who was delivered for our offences, and was raised again for our justification.

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God. And not only so, but we glory in tribulations also: knowing that tribulation works patience; And patience, experience; and experience, hope: And hope makes not ashamed; because the love of God is shed abroad in our hearts by the Holy Spirit which is given unto us. For when we were yet without strength, in due time Christ died for the ungodly. For scarcely for a righteous man will one die: yet possibly for a good man some would even dare to die. But God commends his love toward us, in that, while we were yet sinners, Christ died for us. Much more then, being now justified by his blood, we shall be saved from wrath through him. For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life. And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement. Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned: For until the law sin was in the world: but sin is not imputed when there is no law. Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the embodiment of Adam's transgression, who is the figure of him that was to come. But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, has abounded unto many. And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification. For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ. Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life. For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous. Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound: That as sin has reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

What shall we say then? Shall we continue in sin, that grace may abound? God forbid. How shall we, that are dead to sin, live any longer therein? Know all of you not, that so many of us as were baptized into Jesus Christ were baptized into his death? Therefore we are buried with him by baptism into death: that like Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection: Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin. For he that is dead is freed from sin. Now if we be dead with Christ, we believe that we shall also live with him: Knowing that Christ being raised from the dead dies no more; death has no more dominion over him. For in that he died, he died unto sin once: but in that he lives, he lives unto God. Likewise reckon all of you also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord. Let not sin therefore reign in your mortal body, that all of you should obey it in the lusts thereof. Neither yield all of you your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God. For sin shall not have dominion over you: for all of you are not under the law, but under grace. What then? shall we sin, because we are not under the law, but under grace? God forbid. Know all of you not, that to whom all of you yield yourselves servants to obey, his servants all of you are to whom all of you obey; whether of sin unto death, or of obedience unto righteousness? But God be thanked, that all of you were the servants of sin, but all of you have obeyed from the heart that form of doctrine which was delivered you. Being then made free from sin, all of you became the servants of righteousness. I speak after the manner of men because of the infirmity of your flesh: for as all of you have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. For when all of you were the servants of sin, all of you were free from righteousness. What fruit had all of you then in those things whereof all of you are now ashamed? for the end of those things is death. But now being made free from sin, and become servants to God, all of you have your fruit unto holiness, and the end everlasting life. For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Know all of you not, brethren, for I speak to them that know the law, how that the law has dominion over a man as long as he lives? For the woman which has an husband is bound by the law to her husband so long as he lives; but if the husband be dead, she is loosed from the law of her husband. So then if, while her husband lives, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man. Wherefore, my brethren, all of you also are become dead to the law by the body of Christ; that all of you should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God. For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death. But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter. What shall we say then? Is the law sin? God forbid. No, I had not known sin, but by the law: for I had not known lust, except the law had said, You shall not covet. But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead. For I was alive without the law once: but when the commandment came, sin revived, and I died. And the commandment, which was ordained to life, I found to be unto death. For sin, taking occasion by the commandment, deceived me, and by it slew me. Wherefore the law is holy, and the commandment holy, and just, and good. Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful. For we know that the law is spiritual: but I am carnal, sold under sin. For that which I do I allow not: for what I would, that do I not; but what I hate, that do I. If then I do that which I would not, I consent unto the law that it is good. Now then it is no more I that do it, but sin that dwells in me. For I know that in me that is, in my flesh, dwells no good thing: in order to will is present with me; but how to perform that which is good I find not. For the good that I would I do not: but the evil which I would not, that I do. Now if I do that I would not, it is no more I that do it, but sin that dwells in me. I find then a law, that, when I would do good, evil is present with me. For I delight in the law of God after the inward man: But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members. O wretched man that I am! who shall deliver me from the body of this death? I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit. For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death. For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh: That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit. For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. In order to be carnally minded is death; but to be spiritually minded is life and peace. Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. So then they that are in the flesh cannot please God. But all of you are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his. And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness. But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also retore life in your mortal bodies by his Spirit that dwells in you. Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. For if all of you live after the flesh, all of you shall die: but if all of you through the Spirit do mortify the deeds of the body, all of you shall live. For as many as are led by the Spirit of God, they are the sons of God. For all of you have not received the spirit of bondage again to fear; but all of you have received the Spirit of adoption, whereby we cry, Abba, Father. The Spirit itself bears witness with our spirit, that we are the children of God: And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together. For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us. For the earnest expectation of the creature waits for the manifestation of the sons of God. For the creature was made subject to vanity, not willingly, but by reason of him who has subjected the same in hope, Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God. For we know that the whole creation groans and labors in pain together until now. And not only they, but ourselves also, which have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to know, the redemption of our body. For we are saved by hope: but hope that is seen is not hope: for what a man sees, why does he yet hope for? But if we hope for that we see not, then do we with patience wait for it. Likewise the Spirit also helps our infirmities: for we know not what we should pray for as we ought: but the Spirit itself makes intercession for us with groanings which cannot be uttered. And he that searches the hearts knows what is the mind of the Spirit, because he makes intercession for the saints according to the will of God. And we know that all things work together for good to them that love God, to them who are the called according to his purpose. For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified. What shall we then say to these things? If God be for us, who can be against us? He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things? Who shall lay anything to the charge of God's elect? It is God that justifies. Who is he that condemns? It is Christ that died, yes rather, that has risen again, who is even at the right hand of God, who also makes intercession for us. Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword? As it is written, For your sake we are killed all the day long; we are accounted as sheep for the slaughter. No, in all these things we are more than conquerors through him that loved us. For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Spirit, That I have great heaviness and continual sorrow in my heart. For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh: Who are Israelites; to whom pertains the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed forever. Amen. Not as though the word of God has taken no effect. For they are not all Israel, which are of Israel: Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall your seed be called. That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed. For this is the word of promise, At this time will I come, and Sarah shall have a son. And not only this; but when Rebecca also had conceived by one, even by our father Isaac; For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calls; It was said unto her, The elder shall serve the younger. As it is written, Jacob have I loved, but Esau have I hated. What shall we say then? Is there unrighteousness with God? God forbid. For he says to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion. So then it is not of him that wills, nor of him that runs, but of God that shows mercy. For the scripture says unto Pharaoh, Even for this same purpose have I raised you up, that I might show my power in you, and that my name might be declared throughout all the earth. Therefore has he mercy on whom he will have mercy, and whom he will he hardens. You will say then unto me, Why does he yet find fault? For who has resisted his will? On the contrary;, O man, who are you that reply against God? Shall the thing formed say to him that formed it, Why have you made me thus? Has not the potter power over the clay, of the same lump to make one vessel unto honor, and another unto dishonor? What if God, willing to show his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: And that he might make known the riches of his glory on the vessels of mercy, which he had before prepared unto glory, Even us, whom he has called, not of the Jews only, but also of the Gentiles? As he says also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved. And it shall come to pass, that in the place where it was said unto them, All of you are not my people; there shall they be called the sons of the living God. Isaiah also cries concerning Israel, Though the number of the sons of Israel be as the sand of the sea, a remnant shall be saved: For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth. And as Isaiah said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrah. What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith. But Israel, which followed after the law of righteousness, has not attained to the law of righteousness. Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumbling stone; As it is written, Behold, I lay in Zion a stumbling stone and rock of offence: and whosoever believes on him shall not be ashamed.

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved. For I bear them record that they have a zeal of God, but not according to knowledge. For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God. For Christ is the end of the law for righteousness to everyone that believes. For Moses describes the righteousness which is of the law, That the man which does those things shall live by them. But the righteousness which is of faith speaks likewise, Say not in your heart, Who shall ascend into heaven? that is, to bring Christ down from above: Or, Who shall descend into the deep? that is, to bring up Christ again from the dead. But what says it? The word is nigh you, even in your mouth, and in your heart: that is, the word of faith, which we preach; That if you shall confess with your mouth the Lord Jesus, and shall believe in your heart that God has raised him from the dead, you shall be saved. For with the heart man believes unto righteousness; and with the mouth confession is made unto salvation. For the scripture says, Whosoever believes on him shall not be ashamed. For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. For whosoever shall call upon the name of the Lord shall be saved. How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher? And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! But they have not all obeyed the gospel. For Isaiah says, Lord, who has believed our report? So then faith comes by hearing, and hearing by the word of God. But I say, Have they not heard? Yes assuredly, their sound went into all the earth, and their words unto the ends of the world. But I say, Did not Israel know? First Moses says, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you. But Isaiah is very bold, and says, I was found of them that sought me not; I was made manifest unto them that asked not after me. But to Israel he says, All day long I have stretched forth my hands unto a disobedient and disputing people.

I say then, Has God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin. God has not cast away his people which he foreknew. Know all of you not what the scripture says of Elijah? how he makes intercession to God against Israel saying, Lord, they have killed your prophets, and dug down your altars; and I am left alone, and they seek my life. But what says the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal. Even so then at this present time also there is a remnant according to the election of grace. And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then it is no more grace: otherwise work is no more work. What then? Israel has not obtained that which he seeks for; but the election has obtained it, and the rest were blinded. According as it is written, God has given them the spirit of slumber, eyes that they should not see, and ears that they should not hear; unto this day. And David says, Let their table be made a snare, and a trap, and a stumbling block, and a recompence unto them: Let their eyes be darkened, that they may not see, and bow down their back always. I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation has come unto the Gentiles, in order to provoke them to jealousy. Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fullness? For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office: If by any means I may provoke to awaken jealousy in them which are my flesh, and might save some of them. For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead? For if the first-fruit be holy, the lump is also holy: and if the root be holy, so are the branches. And if some of the branches be broken off, and you, being a wild olive tree, were grafted in among them, and with them partake of the root and fatness of the olive tree; Boast not against the branches. But if you boast, you bear not the root, but the root you. You will say then, The branches were broken off, that I might be grafted in. Well; because of unbelief they were broken off, and you stand by faith. Be not high-minded, but fear: For if God spared not the natural branches, take heed lest he also spare not you. Behold therefore the goodness and severity of God: on them which fell, severity; but toward you, goodness, if you continue in his goodness: otherwise you also shall be cut off. And they also, if they abide not still in unbelief, shall be grafted in: for God is able to graft them in again. For if you were cut out of the olive tree which is wild by nature, and were grafted contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be grafted into their own olive tree? For I would not, brethren, that all of you should be ignorant of this mystery, lest all of you should be wise in your own conceits; that blindness in part is happened to Israel, until the fullness of the Gentiles be come in. And so all Israel shall be saved: as it is written, There shall come out of Zion the Deliverer, and shall turn away ungodliness from Jacob: For this is my covenant unto them, when I shall take away their sins. As concerning the gospel, they are enemies for your sakes: but as concerning the election, they are beloved for the father's sakes. For the gifts and calling of God are without repentance. For as all of you in times past have not believed God, yet have now obtained mercy through their unbelief: Even so have these also now not believed, that through your mercy they also may obtain mercy. For God has concluded them all in unbelief, that he might have mercy upon all. O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out! For who has known the mind of the Lord? or who has been his counsellor? Or who has first given to him, and it shall be recompensed unto him again? For of him, and through him, and to him, are all things: to whom be glory forever. Amen.

I plead to you therefore, brethren, by the mercies of God, that all of you present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. And be not conformed to this world: but be all of you transformed by the renewing of your mind, that all of you may prove what is that good, and acceptable, and perfect, will of God. For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he should think; but to think soberly, according as God has dealt to every man the measure of faith. For as we have many members in one body, and all members have not the same office: So we, being many, are one body in Christ, and everyone members one of another. Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith; Or ministry, let us wait on our ministering: or he that teaches, on teaching; Or he that exhorts, on exhortation: he that gives, let him do it with simplicity; he that rules, with diligence; he that shows mercy, with cheerfulness. Let love be without subterfuge. Detest that which is evil; cleave to that which is good. Be kindly affectionate one to another with brotherly love; in honor preferring one another; Not slothful in business; fervent in spirit; serving the Lord; Rejoicing in hope; patient in tribulation; continuing instant in prayer; Distributing to the necessity of saints; given to hospitality. Bless them which persecute you: bless, and curse not. Rejoice with them that do rejoice, and weep with them that weep. Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits. Recompense to no man evil for evil. Provide things honest in the sight of all men. If it be possible, as much as lies in you, live peaceably with all men. Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, says the Lord. Therefore if your enemy hunger, feed him; if he thirst, give him drink: for in so doing you shall heap coals of fire on his head. Be not overcome of evil, but overcome evil with good.

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God. Whosoever therefore resists the power, resists the ordinance of God: and they that resist shall receive to themselves damnation. For rulers are not a terror to good works, but to the evil. Will you then not be afraid of the power? do that which is good, and you shall have praise of the same: For he is the minister of God to you for good. But if you do that which is evil, be afraid; for he bears not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that does evil. Wherefore all of you must essentially be subject, not only for wrath, but also for conscience sake. For for this cause pay all of you tribute also: for they are God's ministers, attending continually upon this very thing. Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor. Owe no man anything, but to love one another: for he that loves another has fulfilled the law. For this, You shall not commit adultery, You shall not kill, You shall not steal, You shall not bear false witness, You shall not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, You shall love your neighbor as yourself. Love works no ill to his neighbor: therefore love is the fulfilling of the law. And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light. Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. But put all of you on the Lord Jesus Christ, and make not provision for the flesh, to fulfill the lusts thereof.

Him that is weak in the faith receive all of you, but not to doubtful disputations. For one believes that he may eat all things: another, who is weak, eats herbs. Let not him that eats despise him that eats not; and let not him which eats not judge him that eats: for God has received him. Who are you that judge another man's servant? to his own master he stands or falls. Yes, he shall be held up: for God is able to make him stand. One man esteems one day above another: another esteems every day alike. Let every man be fully persuaded in his own mind. He that regards the day, regards it unto the Lord; and he that regards not the day, to the Lord he does not regard it. He that eats, eats to the Lord, for he gives God thanks; and he that eats not, to the Lord he eats not, and gives God thanks. For none of us lives to himself, and no man dies to himself. For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's. In order to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living. But why do you judge your brother? or why do you set at nothing your brother? for we shall all stand before the judgment seat of Christ. For it is written, As I live, says the Lord, every knee shall bow to me, and every tongue shall confess to God. So then everyone of us shall give account of himself to God. Let us not therefore judge one another any more: but judge this rather, that no man put a stumbling block or an occasion to fall in his brother's way. I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteems anything to be unclean, to him it is unclean. But if your brother be grieved with your food, now walk you not charitably. Destroy not him with your food, for whom Christ died. Let not then your good be evil spoken of: For the kingdom of God is not food and drink; but righteousness, and peace, and joy in the Holy Spirit. For he that in these things serves Christ is acceptable to God, and approved of men. Let us therefore follow after the things which make for peace, and things wherewith one may edify another. For food destroy not the work of God. All things indeed are pure; but it is evil for that man who eats with offence. It is good neither to eat flesh, nor to drink wine, nor anything whereby your brother stumbles, or is offended, or is made weak. Have you faith? have it to yourself before God. Happy is he that condemns not himself in that thing which he allows. And he that doubts is damned if he eat, because he eats not of faith: for whatsoever is not of faith is sin.

We then that are strong should bear the infirmities of the weak, and not to please ourselves. Let everyone of us please his neighbor for his good to edification. For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached you fell on me. For whatsoever things were written in old times were written for our learning, that we through patience and comfort of the scriptures might have hope. Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus: That all of you may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ. Wherefore receive all of you one another, as Christ also received us to the glory of God. Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers: And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to you among the Gentiles, and sing unto your name. And again he says, Rejoice, all of you Gentiles, with his people. And again, Praise the Lord, all you Gentiles; and extol him, all you people. And again, Isaiah says, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust. Now the God of hope fill you with all joy and peace in believing, that all of you may abound in hope, through the power of the Holy Spirit. And I myself also am persuaded of you, my brethren, that all of you also are full of goodness, filled with all knowledge, able also to admonish one another. Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God, That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Spirit. I have therefore whereof I may glory through Jesus Christ in those things which pertain to God. For I will not dare to speak of any of those things which Christ has not wrought by me, to make the Gentiles obedient, by word and deed, Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ. Yes, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation: But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand. For which cause also I have been much hindered from coming to you. But now having no more place in these parts, and having a great desire these many years to come unto you; Whenever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way in that direction by you, if first I be somewhat filled with your company. But now I go unto Jerusalem to minister unto the saints. For it has pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem. It has pleased them assuredly; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things. When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain. And I am sure that, when I come unto you, I shall come in the fullness of the blessing of the gospel of Christ. Now I plead to you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that all of you strive together with me in your prayers to God for me; That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints; That I may come unto you with joy by the will of God, and may with you be refreshed. Now the God of peace be with you all. Amen.

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea: That all of you receive her in the Lord, as becomes saints, and that all of you assist her in whatsoever business she has need of you: for she has been a supporter of many, and of myself also. Greet Priscilla and Aquila my helpers in Christ Jesus: Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles. Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the first-fruits of Achaia unto Christ. Greet Mary, who bestowed much labor on us. Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me. Greet Amplias my beloved in the Lord. Salute Urbane, our helper in Christ, and Stachys my beloved. Salute Apelles approved in Christ. Salute them which are of Aristobulus' household. Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord. Salute Tryphena and Tryphosa, who labor in the Lord. Salute the beloved Persis, which labored much in the Lord. Salute Rufus chosen in the Lord, and his mother and mine. Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them. Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them. Salute one another with an holy kiss. The churches of Christ salute you. Now I plead to you, brethren, mark them which cause divisions and offences contrary to the doctrine which all of you have learned; and avoid them. For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple. For your obedience has come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil. And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen. Timothy my fellow worker, and Lucius, and Jason, and Sosipater, my kinsmen, salute you. I Tertius, who wrote this epistle, salute you in the Lord. Gaius mine host, and of the whole church, salutes you. Erastus the chamberlain of the city salutes you, and Quartus a brother. The grace of our Lord Jesus Christ be with you all. Amen. Now to him that is of power to establish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began, But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith: To God only wise, be glory through Jesus Christ forever. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st CORINTHIANS

Paul called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother, Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both their's and our's: Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ; That in everything all of you are enriched by him, in all utterance, and in all knowledge; Even as the testimony of Christ was confirmed in you: So that all of you come behind in no gift; waiting for the coming of our Lord Jesus Christ: Who shall also confirm you unto the end, that all of you may be blameless in the day of our Lord Jesus Christ. God is faithful, by whom all of you were called unto the fellowship of his Son Jesus Christ our Lord. Now I plead to you, brethren, by the name of our Lord Jesus Christ, that all of you all speak the same thing, and that there be no divisions among you; but that all of you be perfectly joined together in the same mind and in the same judgment. For it has been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you. Now this I say, that everyone of you says, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ. Is Christ divided? was Paul crucified for you? or were all of you baptized in the name of Paul? I thank God that I baptized none of you, but Crispus and Gaius; Lest any should say that I had baptized in mine own name. And I baptized also the household of Stephanas: besides, I know not whether I baptized any other. For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of no effect. For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God. For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent. Where is the wise? where is the scribe? where is the disputer of this world? has not God made foolish the wisdom of this world? For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe. For the Jews require a sign, and the Greeks seek after wisdom: But we preach Christ crucified, unto the Jews a stumbling block, and unto the Greeks foolishness; But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God. Because the foolishness of God is wiser than men; and the weakness of God is stronger than men. For all of you see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called: But God has chosen the foolish things of the world to confound the wise; and God has chosen the weak things of the world to confound the things which are mighty; And base things of the world, and things which are despised, has God chosen, yes, and things which are not, to bring to nothing things that are: That no flesh should glory in his presence. But of him are all of you in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption: That, according as it is written, He that glories, let him glory in the Lord.

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God. For I determined not to know anything among you, except Jesus Christ, and him crucified. And I was with you in weakness, and in fear, and in much trembling. And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power: That your faith should not stand in the wisdom of men, but in the power of God. Nevertheless we speak wisdom among them that are complete: yet not the wisdom of this world, nor of the princes of this world, that come to nothing: But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory: Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory. But as it is written, Eye has not seen, nor ear heard, neither have entered into the heart of man, the things which God has prepared for them that love him. But God has revealed them unto us by his Spirit: for the Spirit searches all things, yes, the deep things of God. For what man knows the things of a man, except the spirit of man which is in him? even so the things of God knows no man, but the Spirit of God. Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God. Which things also we speak, not in the words which man's wisdom teaches, but which the Holy Spirit teaches; comparing spiritual things with spiritual. But the natural man receives not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned. But he that is spiritual judges all things, yet he himself is judged of no man. For who has known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ. I have fed you with milk, and not with food: for until now all of you were not able to bear it, neither yet now are all of you able. For all of you are yet carnal: for whereas there is among you envying, and strife, and divisions, are all of you not carnal, and walk as men? For while one says, I am of Paul; and another, I am of Apollos; are all of you not carnal? Who then is Paul, and who is Apollos, but ministers by whom all of you believed, even as the Lord gave to every man? I have planted, Apollos watered; but God gave the increase. So then neither is he that plants anything, neither he that waters; but God that gives the increase. Now he that plants and he that waters are one: and every man shall receive his own reward according to his own labor. For we are laborers together with God: all of you are God's farming, all of you are God's building. According to the grace of God which is given unto me, as a wise architect, I have laid the foundation, and another builds thereon. But let every man take heed how he builds thereupon. For other foundation can no man lay than that is laid, which is Jesus Christ. Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble; Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is. If any man's work abide which he has built thereupon, he shall receive a reward. If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. Know all of you not that all of you are the temple of God, and that the Spirit of God dwells in you? If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple all of you are. Let no man deceive himself. If any man among you seems to be wise in this world, let him become a fool, that he may be wise. For the wisdom of this world is foolishness with God. For it is written, He takes the wise in their own craftiness. And again, The Lord knows the thoughts of the wise, that they are vain. Therefore let no man glory in men. For all things are your's; Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are your's; And all of you are Christ's; and Christ is God's.

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God. Moreover it is required in stewards, that a man be found faithful. But with me it is a very small thing that I should be judged of you, or of man's judgment: yes, I judge not mine own self. For I know nothing by myself; yet am I not hereby justified: but he that judges me is the Lord. Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God. And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that all of you might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another. For who makes you to differ from another? and what have you that you did not receive? now if you did receive it, why do you glory, as if you had not received it? Now all of you are full, now all of you are rich, all of you have reigned as kings without us: and I would to God all of you did reign, that we also might reign with you. For I think that God has set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men. We are fools for Christ's sake, but all of you are wise in Christ; we are weak, but all of you are strong; all of you are honorable, but we are despised. Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling place; And labor, working with our own hands: being reviled, we bless; being persecuted, we suffer it: Being defamed, we implore: we are made as the filth of the world, and are the waste of all things unto this day. I write not these things to shame you, but as my beloved sons I warn you. For though all of you have ten thousand instructors in Christ, yet have all of you not many fathers: for in Christ Jesus I have begotten you through the gospel. Wherefore I plead to you, be all of you followers of me. For this cause have I sent unto you Timothy, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach everywhere in every church. Now some are puffed up, as though I would not come to you. But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power. For the kingdom of God is not in word, but in power. What will all of you? shall I come unto you with a rod, or in love, and in the spirit of meekness?

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife. And all of you are puffed up, and have not rather mourned, that he that has done this deed might be taken away from among you. For I assuredly, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that has so done this deed, In the name of our Lord Jesus Christ, when all of you are gathered together, and my spirit, with the power of our Lord Jesus Christ, To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus. Your glorying is not good. Know all of you not that a little leaven leavens the whole lump? Purge out therefore the old leaven, that all of you may be a new lump, as all of you are unleavened. For even Christ our Passover is sacrificed for us: Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. I wrote unto you in an epistle not to company with fornicators: Yet not altogether with the fornicators of this world, or with the covetous, or extortionists, or with idolaters; for then must all of you essentially go out of the world. But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a reviler, or a drunkard, or an extortionist; with such an one no not to eat. For what have I to do to judge them also that are outside? do not all of you judge them that are within? But them that are outside God judges. Therefore put away from among yourselves that wicked person.

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints? Do all of you not know that the saints shall judge the world? and if the world shall be judged by you, are all of you unworthy to judge the smallest matters? Know all of you not that we shall judge angels? how much more things that pertain to this life? If then all of you have judgments of things pertaining to this life, set them to judge who are least esteemed in the church. I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren? But brother goes to law with brother, and that before the unbelievers. Now therefore there is utterly a fault among you, because all of you go to law one with another. Why do all of you not rather endure wrong? why do all of you not rather suffer yourselves to be defrauded? No, all of you do wrong, and defraud, and that your brethren. Know all of you not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind, Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortionists, shall inherit the kingdom of God. And such were some of you: but all of you are washed, but all of you are sanctified, but all of you are justified in the name of the Lord Jesus, and by the Spirit of our God. All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any. Foods for the belly, and the belly for foods: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body. And God has both raised up the Lord, and will also raise up us by his own power. Know all of you not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. What? know all of you not that he which is joined to an harlot is one body? for two, says he, shall be one flesh. But he that is joined unto the Lord is one spirit. Flee fornication. Every sin that a man does is [in the soul] without the body; but he that commits fornication [also] sins against his own body. What? know all of you not that your body is the temple of the Holy Spirit which is in you, which all of you have of God, and all of you are not your own? For all of you are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Now concerning the things whereof all of you wrote unto me: It is good for a man not to touch a woman. Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband. Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband. The wife has not power of her own body, but the husband: and likewise also the husband has not power of his own body, but the wife. Defraud all of you not one the other, except it be with consent for a time, that all of you may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency. But I speak this by permission, and not of commandment. For I would that all men were even as I myself. But every man has his proper gift of God, one after this manner, and another after that. I say therefore to the unmarried and widows, It is good for them if they abide even as I. But if they cannot contain, let them marry: for it is better to marry than to burn. And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband: But and if she depart, let her remain unmarried or be reconciled to her husband: and let not the husband put away his wife. But to the rest speak I, not the Lord: If any brother has a wife that believes not, and she be pleased to dwell with him, let him not put her away. And the woman which has an husband that believes not, and if he be pleased to dwell with her, let her not leave him. For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy. But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God has called us to peace. For what know you, O wife, whether you shall save your husband? or how know you, O man, whether you shall save your wife? But as God has distributed to every man, as the Lord has called everyone, so let him walk. And so ordain I in all churches. Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised. Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God. Let every man abide in the same calling wherein he was called. Are you called being a servant? care not for it: but if you may be made free, use it rather. For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant. All of you are bought with a price; be not all of you the servants of men. Brethren, let every man, wherein he is called, therein abide with God. Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that has obtained mercy of the Lord to be faithful. I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be. Are you bound unto a wife? seek not to be loosed. Are you loosed from a wife? seek not a wife. But and if you marry, you have not sinned; and if a virgin marry, she has not sinned. Nevertheless such shall have trouble in the flesh: but I spare you. But this I say, brethren, the time is short: it remains, that both they that have wives be as though they had none; And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not; And they that use this world, as not abusing it: for the fashion of this world passes away. But I would have you without carefulness. He that is unmarried cares for the things that belong to the Lord, how he may please the Lord: But he that is married cares for the things that are of the world, how he may please his wife. There is difference also between a wife and a virgin. The unmarried woman cares for the things of the Lord, that she may be holy both in body and in spirit: but she that is married cares for the things of the world, how she may please her husband. And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that all of you may attend upon the Lord without distraction. But if any man think that he behaves himself indecent toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sins not: let them marry. Nevertheless he that stands steadfast in his heart, having no necessity, but has power over his own will, and has so decreed in his heart that he will keep his virgin, does well. So then he that gives her in marriage does well; but he that gives her not in marriage does better. The wife is bound by the law as long as her husband lives; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord. But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Now as concerning things offered unto idols, we know that we all have knowledge. Knowledge puffs up, but love edifies. And if any man think that he knows anything, he knows nothing yet as he should know. But if any man love God, the same is known of him. As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is no other God but one. For though there be that are called gods, whether in heaven or in earth, as there be gods many, and lords many, But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him. Nevertheless there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled. But food commends us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse. But take heed lest by any means this liberty of your's become a stumbling block to them that are weak. For if any man see you which have knowledge sit to eat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols; And through your knowledge shall the weak brother perish, for whom Christ died? But when all of you sin so against the brethren, and wound their weak conscience, all of you sin against Christ. Wherefore, if food make my brother to offend, I will eat no flesh while the world stands, lest I make my brother to offend.

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not all of you my work in the Lord? If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are all of you in the Lord. Mine answer to them that do examine me is this, Have we not power to eat and to drink? Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas? Or I only and Barnabas, have not we power to forbear working? Who goes a warfare any time at his own charges? who plants a vineyard, and eats not of the fruit thereof? or who feeds a flock, and eats not of the milk of the flock? Say I these things as a man? or says not the law the same also? For it is written in the law of Moses, You shall not suppress the mouth of the ox that treads out the corn. Does God take care for oxen? Or says he it altogether for our sakes? For our sakes, no doubt, this is written: that he that plows should plow in hope; and that he that threshes in hope should be partaker of his hope. If we have planted unto you spiritual things, is it a great thing if we shall reap your carnal things? If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ. Do all of you not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar? Even so has the Lord ordained that they which preach the gospel should live of the gospel. But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void. For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yes, woe is unto me, if I preach not the gospel! For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me. What is my reward then? Assuredly that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel. For though I be free from all men, yet have I made myself servant unto all, that I might gain the more. And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law; To them that are without law, as without law, being not without law to God, but under the law to Christ, that I might gain them that are without law. To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some. And this I do for the gospel's sake, that I might be partaker thereof with you. Know all of you not that they which run in a race run all, but one receives the prize? So run, that all of you may obtain. And every man that strives for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible. I therefore so run, not as uncertainly; so fight I, not as one that beats the air: But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

Moreover, brethren, I would not that all of you should be ignorant, how that all our fathers were under the cloud, and all passed through the sea; And were all baptized unto Moses in the cloud and in the sea; And did all eat the same spiritual food; And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ. But with many of them God was not well pleased: for they were overthrown in the wilderness. Now these things were our examples, to the intent we should not lust after evil things, as they also lusted. Neither be all of you idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play. Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand. Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents. Neither murmur all of you, as some of them also murmured, and were destroyed of the destroyer. Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come. Wherefore let him that thinks he stands take heed lest he fall. There has no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that all of you are able; but will with the temptation also make a way to escape, that all of you may be able to bear it. Wherefore, my dearly beloved, flee from idolatry. I speak as to wise men; judge all of you what I say. The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? For we being many are one bread, and one body: for we are all partakers of that one bread. Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar? What say I then? that the idol is anything, or that which is offered in sacrifice to idols is anything? But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that all of you should have fellowship with devils. All of you cannot drink the cup of the Lord, and the cup of devils: all of you cannot be partakers of the Lord's table, and of the table of devils. Do we provoke the Lord to jealousy? are we stronger than he? All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not. Let no man seek his own, but every man another's wealth. Whatsoever is sold in the shambles, that eat, asking no question for conscience sake: For the earth is the Lord's, and the fullness thereof. If any of them that believe not bid you to a feast, and all of you be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake. But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that showed it, and for conscience sake: for the earth is the Lord's, and the fullness thereof: Conscience, I say, not your own, but of the other: for why is my liberty judged of another man's conscience? For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks? Whether therefore all of you eat, or drink, or whatsoever all of you do, do all to the glory of God. Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God: Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

Be all of you followers of me, even as I also am of Christ. Now I praise you, brethren, that all of you remember me in all things, and keep the ordinances, as I delivered them to you. But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God. Every man praying or prophesying, having his head covered, dishonors his head. But every woman that prays or prophesies with her head uncovered dishonors her head: for that is even all one as if she were shaven. For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered. For a man indeed should not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man. For the man is not of the woman: but the woman of the man. Neither was the man created for the woman; but the woman for the man. For this cause should the woman to have power on her head because of the angels. Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord. For as the woman is of the man, even so is the man also by the woman; but all things of God. Judge in yourselves: is it comely that a woman pray unto God uncovered? Does not even nature itself teach you, that, if a man have long hair, it is a shame unto him? But if a woman have long hair, it is a glory to her: for her hair is given her for a covering. But if any man seem to be contentious, we have no such custom, neither the churches of God. Now in this that I declare unto you I praise you not, that all of you come together not for the better, but for the worse. For first of all, when all of you come together in the church, I hear that there be divisions among you; and I partly believe it. For there must be also heresies among you, that they which are approved may be made manifest among you. When all of you come together therefore into one place, this is not to eat the Lord's supper. For in eating everyone takes before other his own supper: and one is hungry, and another is drunken. What? have all of you not houses to eat and to drink in? or despise all of you the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread: And when he had given thanks, he brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when He had eaten, saying, This cup is the New Testament in My blood: this do all of you, as often as all of you drink it, in remembrance of Me. For as often as all of you eat this bread, and drink this cup, all of you do show the Lord's death till he comes. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord. But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eats and drinks unworthily, eats and drinks damnation to himself, not discerning the Lord's body. For this cause many are weak and sickly among you, and many sleep. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. Wherefore, my brethren, when all of you come together to eat, wait one for another. And if any man hunger, let him eat at home; that all of you come not together unto condemnation. And the rest will I set in order when I come.

Now concerning spiritual gifts, brethren, I would not have you ignorant. All of you know that all of you were Gentiles, carried away unto these dumb idols, even as all of you were led. Wherefore I give you to understand, that no man speaking by the Spirit of God calls Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Spirit. Now there are diversities of gifts, but the same Spirit. And there are differences of administrations, but the same Lord. And there are diversities of operations, but it is the same God which works all in all. But the manifestation of the Spirit is given to every man to profit likewise. In order to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit; To another faith by the same Spirit; to another the gifts of healing by the same Spirit; To another the working of miracles; to another prophecy; to another discerning of spirits; to another various kinds of tongues; to another the interpretation of tongues: But all these works that one and the very same Spirit, dividing to every man severally as he will. For as the body is one, and has many members, and all the members of that one body, being many, are one body: so also is Christ. For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit. For the body is not one member, but many. If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body? And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body? If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling? But now has God set the members everyone of them in the body, as it has pleased him. And if they were all one member, where were the body? But now are they many members, yet but one body. And the eye cannot say unto the hand, I have no need of you: nor again the head to the feet, I have no need of you. No, much more those members of the body, which seem to be more feeble, are necessary: And those members of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our indecent parts have more abundant loveliness. For our comely parts have no need: but God has tempered the body together, having given more abundant honor to that part which lacked. That there should be no division in the body; but that the members should have the same care one for another. And whether one member suffer, all the members suffer with it; or one member be honored, all the members rejoice with it. Now all of you are the body of Christ, and members in particular. And God has set some in the church, first apostles, secondly prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues. Are all apostles? are all prophets? are all teachers? are all workers of miracles? Have all the gifts of healing? do all speak with tongues? do all interpret? But covet earnestly the best gifts: and yet show I unto you a more excellent way.

Though I speak with the tongues of men and of angels, and have not love, I am become as sounding brass, or a tinkling cymbal. And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not love, I am nothing. And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not love, it profits me nothing. Love suffers long, and is kind; love envies not; love vaunts not itself, is not puffed up, Does not behave itself unseemly, seeks not her own, is not easily provoked, thinks no evil; Rejoices not in iniquity, but rejoices in the truth; Bears all things, believes all things, hopes all things, endures all things. Love never fails: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. For we know in part, and we prophesy in part. But when that which is perfect has come, then that which is in part shall be done away. When I was a child, I spoke as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things. For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known. And now abides faith, hope, love, these three; but the greatest of these is love.

Follow after love, and desire spiritual gifts, but rather that all of you may prophesy. For he that speaks in an unknown tongue speaks not unto men, but unto God: for no man understands him; nevertheless in the spirit he speaks mysteries. But he that prophesies speaks unto men to edification, and exhortation, and comfort. He that speaks in an unknown tongue edifies himself; but he that prophesies edifies the church. I would that all of you all spoke with tongues but rather that all of you prophesied: for greater is he that prophesies than he that speaks with tongues, except he interpret, that the church may receive edifying. Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine? And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped? For if the trumpet give an uncertain sound, who shall prepare himself to the battle? So likewise all of you, except all of you utter by the tongue words easy to be understood, how shall it be known what is spoken? for all of you shall speak into the air. There are, it may be, so many kinds of voices in the world, and none of them is without signification. Therefore if I know not the meaning of the voice, I shall be unto him that speaks a barbarian, and he that speaks shall be a barbarian unto me. Even so all of you, forasmuch as all of you are zealous of spiritual gifts, seek that all of you may excel to the edifying of the church. Wherefore let him that speaks in an unknown tongue pray that he may interpret. For if I pray in an unknown tongue, my spirit prays, but my understanding is unfruitful. What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also. Else when you shall bless with the spirit, how shall he that occupies the room of the unlearned say Amen at your giving of thanks, seeing he understands not what you says? For you assuredly give thanks well, but the other is not edified. I thank my God, I speak with tongues more than all of you all: Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue. Brethren, be not children in understanding: nevertheless in malice be all of you children, but in understanding be men. In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, says the LORD. Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serves not for them that believe not, but for them which believe. If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that all of you are mad? But if all prophesy, and there come in one that believes not, or one unlearned, he is convinced of all, he is judged of all: And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you truthfully. How is it then, brethren? when all of you come together, every one of you has a psalm, has a doctrine, has a tongue, has a revelation, has an interpretation. Let all things be done unto edifying. If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret. But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God. Let the prophets speak two or three, and let the other judge. If anything be revealed to another that sits by, let the first hold his peace. For all of you may all prophesy one by one, that all may learn, and all may be comforted. And the spirits of the prophets are subject to the prophets. For God is not the author of confusion, but of peace, as in all churches of the saints. Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience as also says the law. And if they will learn anything, let them ask their husbands at home: for it is a shame for women to speak in the church. What? came the word of God out from you? or came it unto you only? If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord. But if any man be ignorant, let him be ignorant. Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues. Let all things be done decently and in order.

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also all of you have received, and wherein all of you stand; By which also all of you are saved, if all of you keep in memory what I preached unto you, unless all of you have believed in vain. For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; And that he was buried, and that he rose again the third day according to the scriptures: And that he was seen of Cephas, then of the twelve: After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. After that, he was seen of James; then of all the apostles. And last of all he was seen of me also, as of one born out of due time. For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God. But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me. Therefore whether it were I or they, so we preach, and so all of you believed. Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead? But if there be no resurrection of the dead, then is Christ not risen: And if Christ be not risen, then is our preaching vain, and your faith is also vain. Yes, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not. For if the dead rise not, then is not Christ raised: And if Christ be not raised, your faith is vain; all of you are yet in your sins. Then they also which are fallen asleep in Christ are perished. If in this life only we have hope in Christ, we are of all men most miserable. But now is Christ risen from the dead, and become the first-fruits of them that slept. For since by man came death, by man came also the resurrection of the dead. For as in Adam all die, even so in Christ shall all be made alive. But every man in his own order: Christ the first-fruits; afterward they that are Christ's at his coming. Then comes the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power. For he must reign, till he has put all enemies under his feet. The last enemy that shall be destroyed is death. For he has put all things under his feet. But when he says all things are put under him, it is manifest that he is excepted, which did put all things under him. And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all. Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead? And why stand we in jeopardy every hour? I protest by your rejoicing which I have in Christ Jesus our LORD, I die daily. If after the manner of men I have fought with beasts at Ephesus, what advantages it me, if the dead rise not? let us eat and drink; in order to morrow we die. Be not deceived: evil communications corrupt good manners. Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame. But some man will say, How are the dead raised up? and with what body do they come? You fool, that which you plant is not quickened, except it die: And that which you plant, you plant not that body that shall be, but bare grain, it may chance of wheat, or of some other grain: But God gives it a body as it has pleased him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differs from another star in glory. So also is the resurrection of the dead. It is planted in corruption; it is raised in incorruption: It is planted in dishonor; it is raised in glory: it is planted in weakness; it is raised in power: It is planted a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam was made a life-giving spirit. Nevertheless that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man is of the earth, earthy; the second man is the Lord from heaven. As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither does corruption inherit incorruption. Behold, I show you a mystery; We shall not all sleep, but we shall all be changed, In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. For this corruptible must put on incorruption, and this mortal must put on immortality. So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. O death, where is your sting? O grave, where is your victory? The sting of death is sin; and the strength of sin is the law. But thanks be to God, which gives us the victory through our Lord Jesus Christ. Therefore, my beloved brethren, be all of you steadfast, immoveable, always abounding in the work of the Lord, forasmuch as all of you know that your labor is not in vain in the Lord.

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do all of you. Upon the first day of the week let everyone of you lay by him in store, as God has prospered him, that there be no gatherings when I come. And when I come, whomsoever all of you shall approve by your letters, them will I send to bring your liberality unto Jerusalem. And if it be meet that I go also, they shall go with me. Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia. And it may be that I will abide, yes, and winter with you, that all of you may bring me on my journey anywhere I go. For I will not see you now by the way; but I trust to stay a while with you, if the Lord permit. But I will stay at Ephesus until Pentecost. For a great door and effectual is opened unto me, and there are many adversaries. Now if Timothy come, see that he may be with you without fear: for he works the work of the Lord, as I also do. Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren. As concerning our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time. Watch all of you, stand fast in the faith, quit you like men, be strong. Let all your things be done with love. I plead to all of you know the house of Stephanas, that it is the first-fruits of Achaia, and that they have addicted themselves to the ministry of the saints, That all of you submit yourselves unto such, and to everyone that helps with us, and labors. I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied. For they have refreshed my spirit and your's: therefore acknowledge all of you them that are such. The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house. All the brethren greet you. Greet all of you one another with an holy kiss. The salutation of me Paul with mine own hand. If any man love not the Lord Jesus Christ, let him be Anathema Maranatha. The grace of our Lord Jesus Christ be with you. My love be with you all in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd CORINTHIANS

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia: Grace be to you and peace from God our Father, and from the Lord Jesus Christ. Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort; Who comforts us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God. For as the sufferings of Christ abound in us, so our consolation also abounds by Christ. And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation. And our hope of you is steadfast, knowing, that as all of you are partakers of the sufferings, so shall all of you be also of the consolation. For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life: But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raises the dead: Who delivered us from so great a death, and does deliver: in whom we trust that he will yet deliver us; All of you also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf. For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly toward you. For we write no other things unto you, than what all of you read or acknowledge; and I trust all of you shall acknowledge even to the end; As also all of you have acknowledged us in part, that we are your rejoicing, even as all of you also are our's in the day of the Lord Jesus. And in this confidence I was minded to come unto you before, that all of you might have a second benefit; And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea. When I therefore was thus minded, did I use levity? or the things that I purpose, do I purpose according to the flesh, that with me there should be yes yes, and no no? But as God is true, our word toward you was not yes and no. For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timothy, was not yes and no, but in him was yes. For all the promises of God in him are yes, and in him Amen, unto the glory of God by us. Now he which establishes us with you in Christ, and has anointed us, is God; Who has also sealed us, and given the earnest of the Spirit in our hearts. Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth. Not for that we have dominion over your faith, but are helpers of your joy: for by faith all of you stand.

But I determined this with myself, that I would not come again to you in heaviness. For if I make you sorry, who is he then that makes me glad, but the same which is made sorry by me? And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I should rejoice; having confidence in you all, that my joy is the joy of you all. For out of much affliction and anguish of heart I wrote unto you with many tears; not that all of you should be grieved, but that all of you might know the love which I have more abundantly unto you. But if any have caused grief, he has not grieved me, but in part: that I may not burden you all. Sufficient to such a man is this punishment, which was inflicted of many. So that contrariwise all of you should rather forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow. Wherefore I plead to you that all of you would confirm your love toward him. In order to this end also did I write, that I might know the proof of you, whether all of you be obedient in all things. To whom all of you forgive anything, I forgive also: for if I forgave anything, to whom I forgave it, for your sakes forgave I it in the person of Christ; Lest Satan should get an advantage of us: for we are not ignorant of his devices. Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord, I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia. Now thanks be unto God, which always causes us to triumph in Christ, and makes manifest the savor of his knowledge by us in every place. For we are unto God a sweet savor of Christ, in them that are saved, and in them that perish: To the one we are the savor of death unto death; and to the other the savor of life unto life. And who is sufficient for these things? For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you? All of you are our epistle written in our hearts, known and read of all men: Forasmuch as all of you are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart. And such trust have we through Christ toward God: Not that we are sufficient of ourselves to think anything as of ourselves; but our sufficiency is of God; Who also has made us able ministers of the new testament; not of the letter, but of the spirit: for the letter kills, but the spirit gives life. But if the ministration of death, written and engraved in stones, was glorious, so that the sons of Israel could not steadfastly behold the face of Moses for the glory of his countenance; which glory was to be done away: How shall not the ministration of the spirit be rather glorious? For if the ministration of condemnation be glory, much more does the ministration of righteousness exceed in glory. For even that which was made glorious had no glory in this respect, by reason of the glory that excels. For if that which is done away was glorious, much more that which remains is glorious. Seeing then that we have such hope, we use great plainness of speech: And not as Moses, which put a vail over his face, that the sons of Israel could not steadfastly look to the end of that which is abolished: But their minds were blinded: for until this day remains the same vail untaken away in the reading of the old testament; which vail is done away in Christ. But even unto this day, when Moses is read, the vail is upon their heart. Nevertheless when it shall turn to the Lord, the vail shall be taken away. Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty. But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Therefore seeing we have this ministry, as we have received mercy, we faint not; But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God. But if our gospel be hid, it is hid to them that are lost: In whom the god of this world has blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. For God, who commanded the light to shine out of darkness, has shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us. We are troubled on every side, yet not distressed; we are perplexed, but not in despair; Persecuted, but not forsaken; cast down, but not destroyed; Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body. For we which live are always delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh. So then death works in us, but life in you. We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you. For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God. For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day. For our light affliction, which is but for a moment, works for us a far more exceeding and eternal weight of glory; While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens. For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven: If so be that being clothed we shall not be found naked. For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. Now he that has wrought us for the very same thing is God, who also has given unto us the earnest of the Spirit. Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord: For we walk by faith, not by sight: We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. Wherefore we labor, that, whether present or absent, we may be accepted of him. For we must all appear before the judgment seat of Christ; that everyone may receive the things done in his body, according to that he has done, whether it be good or bad. Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that all of you may have somewhat to answer them which glory in appearance, and not in heart. For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. For the love of Christ constrains us; because we thus judge, that if one died for all, then were all dead: And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again. Wherefore henceforth know we no man after the flesh: yes, though we have known Christ after the flesh, yet now henceforth know we him no more. Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new. And all things are of God, who has reconciled us to himself by Jesus Christ, and has given to us the ministry of reconciliation; To know, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and has committed unto us the word of reconciliation. Now then we are ambassadors for Christ, as though God did plead to you by us: we pray you in Christ's position, be all of you reconciled to God. For he has made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

We then, as workers together with him, plead to you also that all of you receive not the grace of God in vain. For he says, I have heard you in a time accepted, and in the day of salvation have I helped you: behold, now is the accepted time; behold, now is the day of salvation. Giving no offence in anything, that the ministry be not blamed: But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, In stripes, in imprisonments, in tumults, in labors, in watchings, in fastings; By pureness, by knowledge, by longsuffering, by kindness, by the Holy Spirit, by love sincere, By the word of truth, by the power of God, by the armor of righteousness on the right hand and on the left, By honor and dishonor, by evil report and good report: as deceivers, and yet true; As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. O all of you Corinthians, our mouth is open unto you, our heart is enlarged. All of you are not straitened in us, but all of you are straitened in your own bowels. Now for a recompence in the same, I speak as unto my children, be all of you also enlarged. Be all of you not unequally yoked together with unbelievers: for what fellowship has righteousness with unrighteousness? and what communion has light with darkness? And what concord has Christ with Belial? or what part has he that believes with an infidel? And what agreement has the temple of God with idols? for all of you are the temple of the living God; as God has said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people. Wherefore come out from among them, and be all of you separate, says the Lord, and touch not the unclean thing; and I will receive you. And will be a Father unto you, and all of you shall be my sons and daughters, says the Lord Almighty.

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God. Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man. I speak not this to condemn you: for I have said before, that all of you are in our hearts to die and live with you. Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation. For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; around us were fightings, within were fears. Nevertheless God, that comforts those that are cast down, comforted us by the coming of Titus; And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more. For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle has made you sorry, though it were but for a season. Now I rejoice, not that all of you were made sorry, but that all of you sorrowed to repentance: for all of you were made sorry after a godly manner, that all of you might receive damage by us in nothing. For godly sorrow works repentance to salvation not to be repented of: but the sorrow of the world works death. For behold this very same thing, that all of you sorrowed after a godly sort, what carefulness it wrought in you, yes, what clearing of yourselves, yes, what indignation, yes, what fear, yes, what vehement desire, yes, what zeal, yes, what revenge! In all things all of you have approved yourselves to be clear in this matter. Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you. Therefore we were comforted in your comfort: yes, and exceedingly more rejoice did we for the joy of Titus, because his spirit was refreshed by you all. For if I have boasted anything to him of you, I am not ashamed; but as we spoke all things to you in truth, even so our boasting, which I made before Titus, is found a truth. And his inward affection is more abundant toward you, whilst he remembers the obedience of you all, how with fear and trembling all of you received him. I rejoice therefore that I have confidence in you in all things.

Moreover, brethren, we do you to know of the grace of God bestowed on the churches of Macedonia; How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality. In order to their power, I bear record, yes, and beyond their power they were willing of themselves; Praying us with much entreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints. And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God. Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also. Therefore, as all of you abound in everything, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that all of you abound in this grace also. I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love. For all of you know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that all of you through his poverty might be rich. And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago. Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which all of you have. For if there be first a willing mind, it is accepted according to that a man has, and not according to that he has not. For I mean not that other men be eased, and all of you burdened: But by an equality, that now at this time your abundance may be a supply for their lack, that their abundance also may be a supply for your lack: that there may be equality: As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack. But thanks be to God, which put the same earnest care into the heart of Titus for you. For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you. And we have sent with him the brother, whose praise is in the gospel throughout all the churches; And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind: Avoiding this, that no man should blame us in this abundance which is administered by us: Providing for honest things, not only in the sight of the Lord, but also in the sight of men. And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you. Whether any do enquire of Titus, he is my partner and fellow-helper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ. Wherefore show all of you to them, and before the churches, the proof of your love, and of our boasting on your behalf.

For as concerning the ministering to the saints, it is superfluous for me to write to you: For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal has provoked very many. Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, all of you may be ready: Lest lest by any means if they of Macedonia come with me, and find you unprepared, we that we say not, all of you should be ashamed in this same confident boasting. Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof all of you had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness. But this I say, He which plants sparingly shall reap also sparingly; and he which plants bountifully shall reap also bountifully. Every man according as he purposes in his heart, so let him give; not grudgingly, or of necessity: for God loves a cheerful giver. And God is able to make all grace abound toward you; that all of you, always having all sufficiency in all things, may abound to every good work: As it is written, He has dispersed abroad; he has given to the poor: his righteousness remains forever. Now he that ministers seed to the planter both minister bread for your food, and multiply your seed planted, and increase the fruits of your righteousness; Being enriched in everything to all bountifulness, which causes through us thanksgiving to God. For the administration of this service not only supplies the lack of the saints, but is abundant also by many thanksgivings unto God; While by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men; And by their prayer for you, which long after you for the exceeding grace of God in you. Thanks be unto God for his unspeakable gift.

Now I Paul myself plead to you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you: But I plead to you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh. For though we walk in the flesh, we do not war after the flesh: For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds; Casting down imaginations, and every high thing that exalts itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ; And being alert to revenge all disobedience, when your obedience is fulfilled. Do all of you look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's. For though I should boast somewhat more of our authority, which the Lord has given us for edification, and not for your destruction, I should not be ashamed: That I may not seem as if I would terrify you by letters. For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible. Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present. For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise. But we will not boast of things without our measure, but according to the measure of the rule which God has distributed to us, a measure to reach even unto you. For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ: Not boasting of things without our measure, that is, of other men's labors; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly, To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand. But he that glories, let him glory in the Lord. For not he that commends himself is approved, but whom the Lord commends.

Would to God all of you could bear with me a little in my folly: and indeed bear with me. For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. But I fear, lest by any means, as the serpent misled Eve through his subtlety, so your minds should be corrupted from the simplicity that is in Christ. For if he that comes preaches another Jesus, whom we have not preached, or if all of you receive another spirit, which all of you have not received, or another gospel, which all of you have not accepted, all of you might well bear with him. For I suppose I was not a thing behind the very chiefest apostles. But though I be rude in speech, yet not in knowledge; but we have been thoroughly made manifest among you in all things. Have I committed an offence in abasing myself that all of you might be exalted, because I have preached to you the gospel of God freely? I robbed other churches, taking wages of them, to do you service. And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself. As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia. Wherefore? because I love you not? God knows. But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we. For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. And no marvel; for Satan himself is transformed into an angel of light. Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works. I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little. That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting. Seeing that many glory after the flesh, I will glory also. For all of you suffer fools gladly, seeing all of you yourselves are wise. For all of you suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man strike you on the face. I speak as concerning reproach, as though we had been weak. Nevertheless whatever that anyone is bold, I speak foolishly, I am bold also. Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I. Are they ministers of Christ? I speak as a fool I am more; in labors more abundant, in stripes above measure, in prisons more frequent, in deaths often. Of the Jews five times received I forty stripes minus one. Three times was I beaten with rods, once was I stoned, three times I suffered shipwreck, a night and a day I have been in the deep; In journeys often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren; In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness. Beside those things that are around me, that which comes upon me daily, the care of all the churches. Who is weak, and I am not weak? who is offended, and I burn not? If I must essentially glory, I will glory of the things which concern mine infirmities. The God and Father of our Lord Jesus Christ, which is blessed for evermore, knows that I lie not. In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me: And through a window in a basket was I let down by the wall, and escaped his hands.

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord. I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knows; such an one caught up to the third heaven. And I knew such a man, whether in the body, or out of the body, I cannot tell: God knows; How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter. Of such an one will I glory: yet of myself I will not glory, but in mine infirmities. For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he sees me to be, or that he hears of me. And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure. For this thing I besought the Lord three times, that it might depart from me. And he said unto me, My grace is sufficient for you: for my strength is made complete in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me. Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong. I am become a fool in glorying; all of you have compelled me: for I should have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing. Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds. For what is it wherein all of you were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong. Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not your's but you: for the children ought not to lay up for the parents, but the parents for the children. And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved. But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile. Did I make a gain of you by any of them whom I sent unto you? I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps? Again, think all of you that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying. For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as all of you would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults: And lest, when I come again, my God will humble me among you, and that I shall mourn for many which have sinned already, and have not repented of the uncleanness and fornication and licentiousness which they have committed.

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established. I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which in time past have sinned, and to all other, that, if I come again, I will not spare: Since all of you seek a proof of Christ speaking in me, which toward you is not weak, but is mighty in you. For though he was crucified through weakness, yet he lives by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you. Examine yourselves, whether all of you be in the faith; prove your own selves. Know all of you not your own selves, how that Jesus Christ is in you, except all of you be reprobates? But I trust that all of you shall know that we are not reprobates. Now I pray to God that all of you do no evil; not that we should appear approved, but that all of you should do that which is honest, though we be as reprobates. For we can do nothing against the truth, but for the truth. For we are glad, when we are weak, and all of you are strong: and this also we wish, even your completion. Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord has given me to edification, and not to destruction. Finally, brethren, farewell. Be complete, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you. Greet one another with an holy kiss. All the saints salute you. The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

GALATIANS

Paul, an apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead; And all the brethren which are with me, unto the churches of Galatia: Grace be to you and peace from God the Father, and from our Lord Jesus Christ, Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father: To whom be glory forever and ever. Amen. I marvel that all of you are so soon removed from him that called you into the grace of Christ unto another gospel: Which is not another; but there be some that trouble you, and would pervert the gospel of Christ. But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed. As we said before, so say I now again, if any man preach any other gospel unto you than that all of you have received, let him be accursed. For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ. But I certify you, brethren, that the gospel which was preached of me is not after man. For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ. For all of you have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it: And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers. But when it pleased God, who separated me from my mother's womb, and called me by his grace, To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood: Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus. Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days. But other of the apostles saw I none, except James the Lord's brother. Now the things which I write unto you, behold, before God, I lie not. Afterwards I came into the regions of Syria and Cilicia; And was unknown by face unto the churches of Judaea which were in Christ: But they had heard only, That he which persecuted us in times past now preaches the faith which once he destroyed. And they glorified God in me.

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also. And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain. But neither Titus, who was with me, being a Greek, was compelled to be circumcised: And that because of false brethren unexpectedly brought in, who came in privately to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage: To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you. But of these who seemed to be somewhat, whatsoever they were, it makes no matter to me: God accepts no man's person: for they who seemed to be somewhat in conference added nothing to me: But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter; For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles: And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision. Only they would that we should remember the poor; the same which I also was forward to do. But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed. For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision. And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their subterfuge. But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If you, being a Jew, live after the manner of Gentiles, and not as do the Jews, why compell you the Gentiles to live as do the Jews? We who are Jews by nature, and not sinners of the Gentiles, Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified. But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid. For if I build again the things which I destroyed, I make myself a transgressor. For I through the law am dead to the law, that I might live unto God. I am crucified with Christ: nevertheless I live; yet not I, but Christ lives in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me. I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

O foolish Galatians, who has bewitched you, that all of you should not obey the truth, before whose eyes Jesus Christ has been evidently set forth, crucified among you? This only would I learn of you, Received all of you the Spirit by the works of the law, or by the hearing of faith? Are all of you so foolish? having begun in the Spirit, are all of you now made complete by the flesh? Have all of you suffered so many things in vain? if it be yet in vain. He therefore that ministers to you the Spirit, and works miracles among you, does he it by the works of the law, or by the hearing of faith? Even as Abraham believed God, and it was accounted to him for righteousness. Know all of you therefore that they which are of faith, the same are the sons of Abraham. And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In you shall all nations be blessed. So then they which be of faith are blessed with faithful Abraham. For as many as are of the works of the law are under the curse: for it is written, Cursed is everyone that continues not in all things which are written in the book of the law to do them. But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith. And the law is not of faith: but, The man that does them shall live in them. Christ has redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is everyone that hangs on a tree: That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith. Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man nullifies, or adds thereto. Now to Abraham and his seed were the promises made. He says not, And to seeds, as of many; but as of one, And to your seed, which is Christ. And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot nullify, that it should make the promise of no effect. For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise. Wherefore then serves the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. Now a mediator is not a mediator of one, but God is one. Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, assuredly righteousness should have been by the law. But the scripture has concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe. But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed. Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith. But after that faith has come, we are no longer under a schoolmaster. For all of you are all the sons of God by faith in Christ Jesus. For as many of you as have been baptized into Christ have put on Christ. There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for all of you are all one in Christ Jesus. And if all of you be Christ's, then are all of you Abraham's seed, and heirs according to the promise.

Now I say, That the heir, as long as he is a child, differs nothing from a servant, though he be lord of all; But is under tutors and governors until the time appointed of the father. Even so we, when we were children, were in bondage under the elements of the world: But when the fullness of the time was come, God sent forth his Son, made of a woman, made under the law, To redeem them that were under the law, that we might receive the adoption of sons. And because all of you are sons, God has sent forth the Spirit of his Son into your hearts, crying, Abba, Father. Wherefore you are no more a servant, but a son; and if a son, then an heir of God through Christ. Nevertheless then, when all of you knew not God, all of you did service unto them which by nature are no gods. But now, after that all of you have known God, or rather are known of God, how turn all of you again to the weak and beggarly elements, unto which all of you desire again to be in bondage? All of you observe days, and months, and times, and years. I am afraid of you, lest I have bestowed upon you labor in vain. Brethren, I plead to you, be as I am; for I am as all of you are: all of you have not injured me at all. All of you know how through infirmity of the flesh I preached the gospel unto you at the first. And my temptation which was in my flesh all of you despised not, nor rejected; but received me as an angel of God, even as Christ Jesus. Where is then the blessedness all of you spoke of? for I bear you record, that, if it had been possible, all of you would have plucked out your own eyes, and have given them to me. Am I therefore become your enemy, because I tell you the truth? They zealously affect you, but not well; yes, they would exclude you, that all of you might affect them. But it is good to be zealously affected always in a good thing, and not only when I am present with you. My little children, of whom I travail in birth again until Christ be formed in you, I desire to be present with you now, and to change my voice; for I stand in doubt of you. Tell me, all of you that desire to be under the law, do all of you not hear the law? For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman. But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise. Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which genders to bondage, which is Agar. For this Agar is mount Sinai in Arabia, and answers to Jerusalem which now is, and is in bondage with her children. But Jerusalem which is above is free, which is the mother of us all. For it is written, Rejoice, you barren that bear not; break forth and cry, you that travail not: for the desolate has many more children than she which has an husband. Now we, brethren, as Isaac was, are the children of promise. But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. Nevertheless what says the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman. So then, brethren, we are not children of the bondwoman, but of the free.

Stand fast therefore in the liberty wherewith Christ has made us free, and be not entangled again with the yoke of bondage. Behold, I Paul say unto you, that if all of you be circumcised, Christ shall profit you nothing. For I testify again to every man that is circumcised, that he is a debtor to do the whole law. Christ is become of no effect unto you, whosoever of you are justified by the law; all of you are fallen from grace. For we through the Spirit wait for the hope of righteousness by faith. For in Jesus Christ neither circumcision avails anything, nor uncircumcision; but faith which works by love. All of you did run well; who did hinder you that all of you should not obey the truth? This persuasion comes not of him that calls you. A little leaven leavens the whole lump. I have confidence in you through the Lord, that all of you will be none otherwise minded: but he that troubles you shall bear his judgment, whosoever he be. And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased. I would they were even cut off which trouble you. For, brethren, all of you have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another. For all the law is fulfilled in one word, even in this; You shall love your neighbor as yourself. But if all of you bite and devour one another, take heed that all of you be not consumed one of another. This I say then, Walk in the Spirit, and all of you shall not fulfill the lust of the flesh. For the flesh lusts against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that all of you cannot do the things that all of you would. But if all of you be led of the Spirit, all of you are not under the law. Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, licentiousness, Idolatry, witchcraft, hatred, variance, worldy jealousies, wrath, strife, seditions, heresies, Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God. But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, Meekness, wilful restrain: against such there is no law. And they that are Christ's have crucified the flesh with the affections and lusts. If we live in the Spirit, let us also walk in the Spirit. Let us not be desirous of vain glory, provoking one another, envying one another.

Brethren, if a man be overtaken in a fault, all of you which are spiritual, restore such an one in the spirit of meekness; considering yourself, lest you also be tempted. Bear all of you one another's burdens, and so fulfill the law of Christ. For if a man think himself to be something, when he is nothing, he deceives himself. But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another. For every man shall bear his own burden. Let him that is taught in the word communicate unto him that teaches in all good things. Be not deceived; God is not mocked: for whatsoever a man plants, that shall he also reap. For he that plants to his flesh shall of the flesh reap corruption; but he that plants to the Spirit shall of the Spirit reap life everlasting. And let us not be weary in well doing: for in due season we shall reap, if we faint not. As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith. All of you see how large a letter I have written unto you with mine own hand. As many as desire to make a fair show in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ. For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh. But God forbid that I should glory, except in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world. For in Christ Jesus neither circumcision avails anything, nor uncircumcision, but a new creature. And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God. From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus. Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

EPHESIANS

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus: Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ. Blessed be the God and Father of our Lord Jesus Christ, who has blessed us with all spiritual blessings in heavenly places in Christ: According as he has chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, To the praise of the glory of his grace, wherein he has made us accepted in the beloved. In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace; Wherein he has abounded toward us in all wisdom and prudence; Having made known unto us the mystery of his will, according to his good pleasure which he has purposed in himself: That in the dispensation of the fullness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him: In whom also we have obtained an inheritance, being predestinated according to the purpose of him who works all things after the counsel of his own will: That we should be to the praise of his glory, who first trusted in Christ. In whom all of you also trusted, after that all of you heard the word of truth, the gospel of your salvation: in whom also after that all of you believed, all of you were sealed with that holy Spirit of promise, Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory. Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints, Cease not to give thanks for you, making mention of you in my prayers; That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him: The eyes of your understanding being enlightened; that all of you may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints, And what is the exceeding greatness of his power toward us who believe, according to the working of his mighty power, Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places, Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come: And has put all things under his feet, and gave him to be the head over all things to the church, Which is his body, the fullness of him that fills all in all.

And you has he quickened, who were dead in trespasses and sins; Wherein in time past all of you walked according to the course of this world, according to the prince of the power of the air, the spirit that now works in the sons of disobedience: Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others. But God, who is rich in mercy, for his great love wherewith he loved us, Even when we were dead in sins, has quickened us together with Christ, by grace all of you are saved; And has raised us up together, and made us sit together in heavenly places in Christ Jesus: That in the ages to come he might show the exceeding riches of his grace in his kindness toward us through Christ Jesus. For by grace are all of you saved through faith; and that not of yourselves: both of grace and faith are the gift of God: Not of works, lest any man should boast. For we are his workmanship, created in Christ Jesus unto good works, which God has before ordained that we should walk in them. Wherefore remember, that all of you being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; That at that time all of you were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world: But now in Christ Jesus all of you who sometimes were far off are made nigh by the blood of Christ. For he is our peace, who has made both one, and has broken down the middle wall of partition between us; Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; in order to make in himself of two one new man, so making peace; And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby: And came and preached peace to you which were far off, and to them that were nigh. For through him we both have access by one Spirit unto the Father. Now therefore all of you are no more strangers and foreigners, but fellow citizens with the saints, and of the household of God; And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone; In whom all the building fitly framed together grows unto an holy temple in the Lord: In whom all of you also are built together for an habitation of God through the Spirit.

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles, If all of you have heard of the dispensation of the grace of God which is given me toward you: How that by revelation he made known unto me the mystery; as I wrote before in few words, Whereby, when all of you read, all of you may understand my knowledge in the mystery of Christ Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit; That the Gentiles should be fellow heirs, and of the same body, and partakers of his promise in Christ by the gospel: Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power. Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ; And to make all men see what is the fellowship of the mystery, which from the beginning of the world has been hid in God, who created all things by Jesus Christ: To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God, According to the eternal purpose which he purposed in Christ Jesus our Lord: In whom we have boldness and access with confidence by the faith of him. Wherefore I desire that all of you faint not at my tribulations for you, which is your glory. For this cause I bow my knees unto the Father of our Lord Jesus Christ, Of whom the whole family in heaven and earth is named, That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man; That Christ may dwell in your hearts by faith; that all of you, being rooted and grounded in love, May be able to comprehend with all saints what is the breadth, and length, and depth, and height; And to know the love of Christ, which passes knowledge, that all of you might be filled with all the fullness of God. Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that works in us, Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

I therefore, the prisoner of the Lord, plead to you that all of you walk worthy of the vocation wherewith all of you are called, With all lowliness and meekness, with longsuffering, forbearing one another in love; Endeavoring to keep the unity of the Spirit in the bond of peace. There is one body, and one Spirit, even as all of you are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you all. But unto every one of us is given grace according to the measure of the gift of Christ. Wherefore he says, When he ascended up on high, he led captivity captive, and gave gifts unto men. Now that he ascended, what is it but that he also descended first into the lower parts of the earth? He that descended is the same also that ascended up far above all heavens, that he might fill all things. And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers; For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ: Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a complete man, unto the measure of the stature of the fullness of Christ: That we henceforth be no more children, tossed back and forth, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive; But speaking the truth in love, may grow up into him in all things, which is the head, even Christ: From whom the whole body fitly joined together and compacted by that which every joint supplies, according to the effectual working in the measure of every part, makes increase of the body unto the edifying of itself in love. This I say therefore, and testify in the Lord, that all of you henceforth walk not as other Gentiles walk, in the vanity of their mind, Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart: Who being past feeling have given themselves over unto licentiousness, to work all uncleanness with greediness. But all of you have not so learned Christ; If so be that all of you have heard him, and have been taught by him, as the truth is in Jesus: That all of you put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts; And be renewed in the spirit of your mind; And that all of you put on the new man, which after God is created in righteousness and true holiness. Wherefore putting away lying, speak every man truth with his neighbor: for we are members one of another. Be all of you angry, and sin not: let not the sun go down upon your wrath: Neither give place to the devil. Let him that stole steal no more: but rather let him labor, working with his hands the thing which is good, that he may have to give to him that needs. Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers. And grieve not the holy Spirit of God, whereby all of you are sealed unto the day of redemption. Let all bitterness, and wrath, and anger, and clamor, and evil speaking, be put away from you, with all malice: And be all of you kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake has forgiven you.

Be all of you therefore followers of God, as dear children; And walk in love, as Christ also has loved us, and has given himself for us an offering and a sacrifice to God for a sweet smelling savor. But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becomes saints; Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks. For this all of you know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, has any inheritance in the kingdom of Christ and of God. Let no man deceive you with vain words: for because of these things comes the wrath of God upon the sons of disobedience. Be not all of you therefore partakers with them. For all of you were sometimes darkness, but now are all of you light in the Lord: walk as children of light: For the fruit of the Spirit is in all goodness and righteousness and truth; Proving what is acceptable unto the Lord. And have no fellowship with the unfruitful works of darkness, but rather reprove them. For it is a shame even to speak of those things which are done of them in secret. But all things that are reproved are made manifest by the light: for whatsoever does make manifest is light. Wherefore he says, Awake you that sleep, and arise from the dead, and Christ shall give you light. See then that all of you walk circumspectly, not as fools, but as wise, Redeeming the time, because the days are evil. Wherefore be all of you not unwise, but understanding what the will of the Lord is. And be not drunk with wine, wherein is excess; but be filled with the Spirit; Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ; Submitting yourselves one to another in the fear of God. Wives, submit yourselves unto your own husbands, as unto the Lord. For the husband is the head of the wife, even as Christ is the head of the church: and he is the savior of the body. Therefore as the church is subject unto Christ, so let the wives be to their own husbands in everything. Husbands, love your wives, even as Christ also loved the church, and gave himself for it; That he might sanctify and cleanse it with the washing of water by the word, That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish. So should men love their wives as their own bodies. He that loves his wife loves himself. For no man ever yet hated his own flesh; but nourishes and cherishes it, even as the Lord the church: For we are members of his body, of his flesh, and of his bones. For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh. This is a great mystery: but I speak concerning Christ and the church. Nevertheless let everyone of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Children, obey your parents in the Lord: for this is right. Honor your father and mother; which is the first commandment with promise; That it may be well with you, and you may live long on the earth. And, all of you fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord. Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ; Not with eye-service, as men-pleasers; but as the servants of Christ, doing the will of God from the heart; With good will doing service, as to the Lord, and not to men: Knowing that whatsoever good thing any man does, the same shall he receive of the Lord, whether he be bond or free. And, all of you masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him. Finally, my brethren, be strong in the Lord, and in the power of his might. Put on the whole armor of God, that all of you may be able to stand against the wiles of the devil. For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. Wherefore take unto you the whole armor of God, that all of you may be able to withstand in the evil day, and having done all, to stand. Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness; And your feet shod with the preparation of the gospel of peace; Above all, taking the shield of faith, wherewith all of you shall be able to quench all the fiery darts of the wicked. And take the helmet of salvation, and the sword of the Spirit, which is the word of God: Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints; And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel, For which I am an ambassador in bonds: that therein I may speak boldly, as I should speak. But that all of you also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: Whom I have sent unto you for the same purpose, that all of you might know our affairs, and that he might comfort your hearts. Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

PHILIPPIANS

Paul and Timothy, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons: Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. I thank my God upon every remembrance of you, Always in every prayer of mine for you all making request with joy, For your fellowship in the gospel from the first day until now; Being confident of this very thing, that he which has begun a good work in you will perform it until the day of Jesus Christ: Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defense and confirmation of the gospel, all of you all are partakers of my grace. For God is my record, how greatly I long after you all in the bowels of Jesus Christ. And this I pray, that your love may abound yet more and more in knowledge and in all judgment; That all of you may approve things that are excellent; that all of you may be sincere and without offence till the day of Christ. Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God. But I would all of you should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel; So that my bonds in Christ are manifest in all the palace, and in all other places; And many of the brethren in the Lord, growing confident by my bonds, are much more bold to speak the word without fear. Some indeed preach Christ even of envy and strife; and some also of good will: The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds: But the other of love, knowing that I am set for the defense of the gospel. What then? notwithstanding, every way, whether in pretense, or in truth, Christ is preached; and I therein do rejoice, yes, and will rejoice. For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ, According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death. In order to me to live is Christ, and to die is gain. But if I live in the flesh, this is the fruit of my labor: yet what I shall choose I know not. For I am in a strait between two, having a desire to depart, and to be with Christ; which is far better: Nevertheless to abide in the flesh is more necessary for you. And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith; That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again. Only let your conversation be as it becomes the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that all of you stand fast in one spirit, with one mind striving together for the faith of the gospel; And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God. For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake; Having the same conflict which all of you saw in me, and now hear to be in me.

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies, Fulfill all of you my joy, that all of you be likeminded, having the same love, being of one accord, of one mind. Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves. Look not every man on his own things, but every man also on the things of others. Let this mind be in you, which was also in Christ Jesus: Who, being in the form of God, thought it not robbery to be equal with God: But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men: And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross. Wherefore God also has highly exalted him, and given him a name which is above every name: That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth; And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father. Wherefore, my beloved, as all of you have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling. For it is God which works in you both to will and to do of his good pleasure. Do all things without murmurings and disputings: That all of you may be blameless and harmless, the children of God, without rebuke, in the midst of a crooked and perverse nation, among whom all of you shine as lights in the world; Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither labored in vain. Yes, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all. For the same cause also do all of you joy, and rejoice with me. But I trust in the Lord Jesus to send Timothy shortly unto you, that I also may be of good comfort, when I know your state. For I have no man likeminded, who will naturally care for your state. For all seek their own, not the things which are Jesus Christ's. But all of you know the proof of him, that, as a child with the father, he has served with me in the gospel. Him therefore I hope to send presently, so soon as I shall see how it will go with me. But I trust in the Lord that I also myself shall come shortly. Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labor, and fellow soldier, but your messenger, and he that ministered to my wants. For he longed after you all, and was full of heaviness, because that all of you had heard that he had been sick. For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow. I sent him therefore the more carefully, that, when all of you see him again, all of you may rejoice, and that I may be the less sorrowful. Receive him therefore in the Lord with all gladness; and hold such in reputation: Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe. Beware of dogs, beware of evil workers, beware of the concision. For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh. Though I might also have confidence in the flesh. If any other man thinks that he has whereof he might trust in the flesh, I more: Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as concerning the law, a Pharisee; Concerning zeal, persecuting the church; concerning the righteousness which is in the law, blameless. But what things were gain to me, those I counted loss for Christ. Yes doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ, And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith: That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death; If by any means I might attain unto the resurrection of the dead. Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus. Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before, I press toward the mark for the prize of the high calling of God in Christ Jesus. Let us therefore, as many as be complete, be thus minded: and if in anything all of you be otherwise minded, God shall reveal even this unto you. Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing. Brethren, be followers together of me, and mark them which walk so as all of you have us for an example. For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ: Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things. For our conversation is in heaven; from whence also we look for the Savior, the Lord Jesus Christ: Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved. I plead to Euodias, and plead to Syntyche, that they be of the same mind in the Lord. And I implore you also, true yokefellow, help those women which labored with me in the gospel, with Clement also, and with other my fellow laborers, whose names are in the book of life. Rejoice in the Lord always: and again I say, Rejoice. Let your moderation be known unto all men. The Lord is at hand. Be careful for nothing; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God. And the peace of God, which passes all understanding, shall keep your hearts and minds through Christ Jesus. Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. Those things, which all of you have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you. But I rejoiced in the Lord greatly, that now at the last your care of me has flourished again; wherein all of you were also careful, but all of you lacked opportunity. Not that I speak in respect of lack: for I have learned, in whatsoever state I am, therewith to be content. I know both how to be brought low, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need. I can do all things through Christ which strengthens me. Notwithstanding all of you have well done, that all of you did communicate with my affliction. Now all of you Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but all of you only. For even in Thessalonica all of you sent once and again unto my necessity. Not because I desire a gift: but I desire fruit that may abound to your account. But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odor of a sweet smell, a sacrifice acceptable, well-pleasing to God. But my God shall supply all your need according to his riches in glory by Christ Jesus. Now unto God and our Father be glory forever and ever. Amen. Salute every saint in Christ Jesus. The brethren which are with me greet you. All the saints salute you, chiefly they that are of Caesar's household. The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

COLOSSIANS

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ. We give thanks to God and the Father of our Lord Jesus Christ, praying always for you, Since we heard of your faith in Christ Jesus, and of the love which all of you have to all the saints, For the hope which is laid up for you in heaven, whereof all of you heard before in the word of the truth of the gospel; Which has come unto you, as it is in all the world; and brings forth fruit, as it does also in you, since the day all of you heard of it, and knew the grace of God in truth: As all of you also learned of Epaphras our dear fellow servant, who is for you a faithful minister of Christ; Who also declared unto us your love in the Spirit. For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that all of you might be filled with the knowledge of his will in all wisdom and spiritual understanding; That all of you might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness; Giving thanks unto the Father, which has made us meet to be partakers of the inheritance of the saints in light: Who has delivered us from the power of darkness, and has translated us into the kingdom of his dear Son: In whom we have redemption through his blood, even the forgiveness of sins: Who is the image of the invisible God, the firstborn of every creature: For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him: And he is before all things, and by him all things consist. And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence. For it pleased the Father that in him should all fullness dwell; And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven. And you, that were sometime alienated and enemies in your mind by wicked works, yet now has he reconciled In the body of his flesh through death, to present you holy and unblameable and irreproachable in his sight: If all of you continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which all of you have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister; Who now rejoice in my sufferings for you, and fill up that which is deficient of the afflictions of Christ in my flesh for his body's sake, which is the church: Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfill the word of God; Even the mystery which has been hid from ages and from generations, but now is made manifest to his saints: To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory: Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man complete in Christ Jesus: Unto which I also labor, striving according to his working, which works in me mightily.

For I would that all of you knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh; That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ; In whom are hid all the treasures of wisdom and knowledge. And this I say, lest any man should beguile you with enticing words. For though I be absent in the flesh, yet am I with you in the spirit, rejoicing and beholding your order, and the steadfastness of your faith in Christ. As all of you have therefore received Christ Jesus the Lord, so walk all of you in him: Rooted and built up in him, and established in the faith, as all of you have been taught, abounding therein with thanksgiving. Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. For in him dwells all the fullness of the Godhead bodily. And all of you are complete in him, which is the head of all principality and power: In whom also all of you are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ: Buried with him in baptism, wherein also all of you are risen with him through the faith of the operation of God, who has raised him from the dead. And you, being dead in your sins and the uncircumcision of your flesh, has he quickened together with him, having forgiven you all trespasses; Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross; And having spoiled principalities and powers, he made a show of them openly, triumphing over them in it. Let no man therefore judge you in food, or in drink, or in respect of an holyday, or of the new moon, or of the Sabbath days: Which are a shadow of things to come; but the body is of Christ. Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he has not seen, vainly puffed up by his fleshly mind, And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increases with the increase of God. Wherefore if all of you be dead with Christ from the rudiments of the world, why, as though living in the world, are all of you subject to ordinances, Touch not; taste not; handle not; Which all are to perish with the using; after the commandments and doctrines of men? Which things have indeed a show of wisdom religious outlook, and humility, and neglecting of the body: not in any honor to the satisfying of the flesh.

If all of you then be risen with Christ, seek those things which are above, where Christ sits on the right hand of God. Set your affection on things above, not on things on the earth. For all of you are dead, and your life is hid with Christ in God. When Christ, who is our life, shall appear, then shall all of you also appear with him in glory. Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry: For which things' sake the wrath of God comes on the sons of disobedience: In the which all of you also walked some time, when all of you lived in them. But now all of you also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth. Lie not one to another, seeing that all of you have put off the old man with his deeds; And have put on the new man, which is renewed in knowledge after the image of him that created him: Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Savages, bond nor free: but Christ is all, and in all. Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering; Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do all of you. And above all these things put on love, which is the bond of perfection. And let the peace of God rule in your hearts, to the which also all of you are called in one body; and be all of you thankful. Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord. And whatsoever all of you do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him. Wives, submit yourselves unto your own husbands, as it is fit in the Lord. Husbands, love your wives, and be not bitter against them. Children, obey your parents in all things: for this is well pleasing unto the Lord. Fathers, provoke not your children to anger, lest they be discouraged. Servants, obey in all things your masters according to the flesh; not with eye-service, as men-pleasers; but in singleness of heart, fearing God; And whatsoever all of you do, do it heartily, as to the Lord, and not unto men; Knowing that of the Lord all of you shall receive the reward of the inheritance: for all of you serve the Lord Christ. But he that does wrong shall receive for the wrong which he has done: and there is no respect of persons.

Masters, give unto your servants that which is just and equal; knowing that all of you also have a Master in heaven. Continue in prayer, and watch in the same with thanksgiving; Likewise praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds: That I may make it manifest, as I should speak. Walk in wisdom toward them that are outside, redeeming the time. Let your speech be always with grace, seasoned with salt, that all of you may know how all of you should answer every man. All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellow servant in the Lord: Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts; With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here. Aristarchus my fellow-prisoner salutes you, and Marcus, sister's concerning whom all of you received commandments: if he comes unto you, receive him; And Jesus, which is called Justus, who are of the circumcision. These only are my fellow workers unto the kingdom of God, which have been a comfort unto me. Epaphras, who is one of you, a servant of Christ, salutes you, always laboring fervently for you in prayers, that all of you may stand perfect and complete in all the will of God. For I bear him record, that he has a great zeal for you, and them that are in Laodicea, and them in Hierapolis. Luke, the beloved physician, and Demas, greet you. Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house. And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that all of you likewise read the epistle from Laodicea. And say to Archippus, Take heed to the ministry which you have received in the Lord, that you fulfill it. The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st THESSALONIANS

Paul, and Silvanus, and Timothy, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ. We give thanks to God always for you all, making mention of you in our prayers; Remembering without ceasing your work of faith, and labor of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father; Knowing, brethren beloved, your election of God. For our gospel came not unto you in word only, but also in power, and in the Holy Spirit, and in much assurance; as all of you know what manner of men we were among you for your sake. And all of you became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit. So that all of you were ensamples to all that believe in Macedonia and Achaia. For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith toward God is spread abroad; so that we need not to speak anything. For they themselves show of us what manner of entering in we had unto you, and how all of you turned to God from idols to serve the living and true God; And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

For yourselves, brethren, know our entrance in unto you, that it was not in vain: But even after that we had suffered before, and were shamefully pleaded, as all of you know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention. For our exhortation was not of deceit, nor of uncleanness, nor in guile: But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which tries our hearts. For neither at any time used we flattering words, as all of you know, nor a coat of covetousness; God is witness: Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ. But we were gentle among you, even as a nurse cherishes her children: So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because all of you were dear unto us. For all of you remember, brethren, our labor and travail: for laboring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God. All of you are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe: As all of you know how we exhorted and comforted and charged every one of you, as a father does his children, That all of you would walk worthy of God, who has called you unto his kingdom and glory. For this cause also thank we God without ceasing, because, when all of you received the word of God which all of you heard of us, all of you received it not as the word of men, but as it is in truth, the word of God, which effectually works also in you that believe. For all of you, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for all of you also have suffered like things of your own countrymen, even as they have of the Jews: Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men: Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins always: for the wrath has come upon them to the uttermost. But we, brethren, being taken from you for a short time in presence, not in heart, endeavored the more abundantly to see your face with great desire. Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us. For what is our hope, or joy, or crown of rejoicing? Are not even all of you in the presence of our Lord Jesus Christ at his coming? For all of you are our glory and joy.

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone; And sent Timothy, our brother, and minister of God, and our fellow laborer in the gospel of Christ, to establish you, and to comfort you concerning your faith: That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto. For assuredly, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and all of you know. For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labor be in vain. But now when Timothy came from you unto us, and brought us good tidings of your faith and love, and that all of you have good remembrance of us always, desiring greatly to see us, as we also to see you: Therefore, brethren, we were comforted over you in all our affliction and distress by your faith: For now we live, if all of you stand fast in the Lord. For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God; Night and day praying exceedingly that we might see your face, and might complete that which is lacking in your faith? Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you. And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you: To the end he may establish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

Furthermore then we plead to you, brethren, and exhort you by the Lord Jesus, that as all of you have received of us how all of you ought to walk and to please God, so all of you would abound more and more. For all of you know what commandments we gave you by the Lord Jesus. For this is the will of God, even your sanctification, that all of you should abstain from fornication: That every one of you should know how to possess his vessel in sanctification and honor; Not in the lust of concupiscence, even as the Gentiles which know not God: That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified. For God has not called us unto uncleanness, but unto holiness. He therefore that despises [holiness], despises not man, but God, who has also given unto us his holy Spirit. But as concerning brotherly love all of you need not that I write unto you: for all of you yourselves are taught of God to love one another. And indeed all of you do it toward all the brethren which are in all Macedonia: but we plead to you, brethren, that all of you increase more and more; And that all of you study to be quiet, and to do your own business, and to work with your own hands, as we commanded you; That all of you may walk honestly toward them that are outside, and that all of you may have lack of nothing. But I would not have you to be ignorant, brethren, concerning them which are asleep, that all of you sorrow not, even as others which have no hope. For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him. For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord [Jesus] Himself shall descend from heaven with a shout, with the voice of the archangel, and with the trumpet voice of God: and the dead in Christ having already rise[n] first: Then we which are spiritually alive and remain shall be caught up together with Him in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words.

But of the times and the seasons, brethren, all of you have no need that I write unto you. For yourselves know perfectly that the day of the Lord so comes as a thief in the night. For when they shall say, Peace and safety; then sudden destruction comes upon them, as travail upon a woman with child; and they shall not escape. But all of you, brethren, are not in darkness, that that day should overtake you as a thief. All of you are all the sons of light, and the sons of the day: we are not of the night, nor of darkness. Therefore let us not sleep, as do others; but let us watch and be sober. For they that sleep sleep in the night; and they that be drunken are drunken in the night. But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation. For God has not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ, Who died for us, that, whether we wake or sleep, we should live together with him. Wherefore comfort yourselves together, and edify one another, even as also all of you do. And we plead to you, brethren, to know them which labor among you, and are over you in the Lord, and admonish you; And to esteem them very highly in love for their work's sake. And be at peace among yourselves. Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men. See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men. Rejoice evermore. Pray without ceasing. In everything give thanks: for this is the will of God in Christ Jesus concerning you. Quench not the Spirit. Despise not prophesyings. Prove all things; hold fast that which is good. Abstain from all appearance of evil. And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ. Faithful is he that calls you, who also will do it. Brethren, pray for us. Greet all the brethren with an holy kiss. I charge you by the Lord that this epistle be read unto all the holy brethren. The grace of our Lord Jesus Christ be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd THESSALONIANS

Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ: Grace unto you, and peace, from God our Father and the Lord Jesus Christ. We are bound to thank God always for you, brethren, as it is meet, because that your faith grows exceedingly, and the love of every one of you all toward each other abounds; So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that all of you endure: Which is a manifest token of the righteous judgment of God, that all of you may be counted worthy of the kingdom of God, for which all of you also suffer: Seeing it is a righteous thing with God to recompense tribulation to them that trouble you; And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels, In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ: Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power; When he shall come to be glorified in his saints, and to be admired in all them that believe because our testimony among you was believed in that day. Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfill all the good pleasure of his goodness, and the work of faith with power: That the name of our Lord Jesus Christ may be glorified in you, and all of you in him, according to the grace of our God and the Lord Jesus Christ.

Now we plead to you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him, That all of you be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand. Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition; Who opposes and exalts himself above all that is called God, or that is worshipped; so that he as God sits in the temple of God, showing himself that he is God. Remember all of you not, that, when I was yet with you, I told you these things? And now all of you know what withholds that he might be revealed in his time. For the mystery of iniquity does already work: only he who now lets will let, until he be taken out of the way. And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming: Even him, whose coming is after the working of Satan with all power and signs and lying wonders, And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved. And for this cause God shall send them strong delusion, that they should believe a lie: That they all might be damned who believed not the truth, but had pleasure in unrighteousness. But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God has from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: Unto which he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ. Therefore, brethren, stand fast, and hold the traditions which all of you have been taught, whether by word, or our epistle. Now our Lord Jesus Christ himself, and God, even our Father, which has loved us, and has given us everlasting consolation and good hope through grace, Comfort your hearts, and establish you in every good word and work.

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you: And that we may be delivered from unreasonable and wicked men: for all men have not faith. But the Lord is faithful, who shall establish you, and keep you from evil. And we have confidence in the Lord concerning you, that all of you both do and will do the things which we command you. And the Lord direct your hearts into the love of God, and into the patient waiting for Christ. Now we command you, brethren, in the name of our Lord Jesus Christ, that all of you withdraw yourselves from every brother that walks disorderly, and not after the tradition which he received of us. For yourselves know how all of you should follow us: for we behaved not ourselves disorderly among you; Neither did we eat any man's bread for nothing; but wrought with labor and travail night and day, that we might not be chargeable to any of you: Not because we have not power, but to make ourselves an example unto you to follow us. For even when we were with you, this we commanded you, that if any would not work, neither should he eat. For we hear that there are some which walk among you disorderly, working not at all, but are busybodies. Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread. But all of you, brethren, be not weary in well doing. And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed. Yet count him not as an enemy, but admonish him as a brother. Now the Lord of peace himself give you peace always by all means. The Lord be with you all. The salutation of Paul with mine own hand, which is the token in every epistle: so I write. The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO

1st TIMOTHY

Paul, an apostle of Jesus Christ by the commandment of God our Savior, and Lord Jesus Christ, which is our hope; Unto Timothy, my own child in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord. As I besought you to abide still at Ephesus, when I went into Macedonia, that you might charge some that they teach no other doctrine, Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do. Now the end of the commandment is love out of a pure heart, and of a good conscience, and of faith sincere: From which some having miss the mark have turned aside unto vain arguments; Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm. But we know that the law is good, if a man use it lawfully; Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers, For whoremongers, for them that defile themselves with mankind, for men-stealers p. slave traders, kidnappers, for liars, for promise breakers, and if there be any other thing that is contrary to sound doctrine; According to the glorious gospel of the blessed God, which was committed to my trust. And I thank Christ Jesus our Lord, who has enabled me, for that he counted me faithful, putting me into the ministry; Who was before a blasphemer, and a persecutor, and prone to cause hurt: but I obtained mercy, because I did it ignorantly in unbelief. And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus. This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. Nevertheless for this cause I obtained mercy, that in me first Jesus Christ might show forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting. Now unto the King eternal, immortal, invisible, the only wise God, be honor and glory forever and ever. Amen. This charge I commit unto you, child Timothy, according to the prophecies which went before on you, that you by them might war a good warfare; Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck: Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men; For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty. For this is good and acceptable in the sight of God our Savior; Who will have all men to be saved, and to come unto the knowledge of the truth. For there is one God, and one mediator between God and men, the man Christ Jesus; Who gave himself a ransom for all, to be testified in due time. Unto which I am ordained a preacher, and an apostle, I speak the truth in Christ, and lie not; a teacher of the Gentiles in faith and verity. I will therefore that men pray everywhere, lifting up holy hands, without wrath and doubting. In like manner also, that women adorn themselves in modest apparel, with reverence and sobriety; not with braided hair, or gold, or pearls, or costly array; But which becomes women professing godliness with good works. Let the woman learn in silence with all subjection. But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence. For Adam was first formed, then Eve. And Adam was not deceived, but the woman being deceived was in the transgression. Notwithstanding she shall be saved in childbearing, if they continue in faith and love and holiness with sobriety.

This is a true saying, If a man desire the office of a bishop, he desires a good work. A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, able to teach; Not given to wine, not an attacker, not greedy of filthy immoral gain; but patient, not a brawler, not covetous; One that rules well his own house, having his children in subjection with all gravity; For if a man know not how to rule his own house, how shall he take care of the church of God? Not a novice, lest being lifted up with pride he fall into the condemnation of the devil. Moreover he must have a good report of them which are outside; lest he fall into reproach and the snare of the devil. Likewise must the deacons be grave, not double-tongued, not given to much wine, not greedy of filthy immoral gain; Holding the mystery of the faith in a pure conscience. And let these also first be proved; then let them use the office of a deacon, being found blameless. Even so must their wives be grave, not slanderers, sober, faithful in all things. Let the deacons be the husbands of one wife, ruling their children and their own houses well. For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus. These things write I unto you, hoping to come unto you shortly: But if I wait long, that you may know how you should behave yourself in the house of God, which is the church of the living God, the pillar and ground of the truth. And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Now the Spirit speaks expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; Speaking lies in hypocrisy; having their conscience seared with a hot iron; Forbidding to marry, and commanding to abstain from foods, which God has created to be received with thanksgiving of them which believe and know the truth. For every creature of God is good, and nothing to be refused, if it be received with thanksgiving: For it is sanctified by the word of God and prayer. If you put the brethren in remembrance of these things, you shall be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, unto which you have attained. But refuse profane and old wives' fables, and exercise yourself rather unto godliness. For bodily exercise profits little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come. This is a faithful saying and worthy of all acceptation. For therefore we both labor and suffer reproach, because we trust in the living God, who is the Savior of all men, specially of those that believe. These things command and teach. Let no man despise your youth; but be you an example of the believers, in word, in conversation, in love, in spirit, in faith, in purity. Till I come, give attendance to reading, to exhortation, to doctrine. Neglect not the gift that is in you, which was given you by prophecy, with the laying on of the hands of the presbytery. Meditate upon these things; give yourself wholly to them; that your profiting may appear to all. Take heed unto yourself, and unto the doctrine; continue in them: for in doing this you shall both save yourself, and them that hear you.

Rebuke not an elder, but implore him as a father; and the younger men as brethren; The elder women as mothers; the younger as sisters, with all purity. Honor widows that are widows indeed. But if any widow have children or nephews, let them learn first to show piety at home, and to requite their parents: for that is good and acceptable before God. Now she that is a widow indeed, and desolate, trusts in God, and continues in supplications and prayers night and day. But she that lives in pleasure is dead while she lives. And these things give in charge, that they may be blameless. But if any provide not for his own, and specially for those of his own house, he has denied the faith, and is worse than an infidel. Let not a widow be taken into the number under threescore years old, having been the wife of one man. Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work. But the younger widows refuse: for when they have begun to grow wanton against Christ, they will marry; Having damnation, because they have cast off their first faith. And likewise they learn to be idle, wandering about from house to house; and not only idle, but gossiping also and busybodies, speaking things which they should not. I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully. For some are already turned aside after Satan. If any man or woman that believes have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed. Let the elders that rule well be counted worthy of double honor, especially they who labor in the word and doctrine. For the scripture says, You shall not suppress the ox that treads out the corn. And, The laborer is worthy of his reward. Against an elder receive not an accusation, but before two or three witnesses. Them that sin rebuke before all, that others also may fear. I charge you before God, and the Lord Jesus Christ, and the elect angels, that you observe these things without preferring one before another, doing nothing by partiality. Lay hands suddenly on no man, neither be partaker of other men's sins: keep yourself pure. Drink no longer water, but use a little wine for your stomach's sake and your often infirmities. Some men's sins are open beforehand, going before to judgment; and some men they follow after. Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Let as many servants as are under the yoke count their own masters worthy of all honor, that the name of God and his doctrine be not blasphemed. And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort. If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness; He is proud, knowing nothing, but doting about questions and strifes of words, whereof comes envy, strife, railings, evil questionings, Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw yourself. But godliness with contentment is great gain. For we brought nothing into this world, and it is certain we can carry nothing out. And having food and raiment let us be therewith content. But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition. For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows. But you, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness. Fight the good fight of faith, lay hold on eternal life, unto which you are also called, and have professed a good profession before many witnesses. I give you charge in the sight of God, who replenishes life to all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession; That you keep this commandment without spot, blameless, until the appearing of our Lord Jesus Christ: Which in his times he shall show, who is the blessed and only Potentate, the King of kings, and Lord of lords; Who only has immortality, dwelling in the light which no man can approach unto; whom no man has seen, nor can see: to whom be honor and power everlasting. Amen. Charge them that are rich in this world, that they be not high-minded, nor trust in uncertain riches, but in the living God, who gives us richly all things to enjoy; That they do good, that they be rich in good works, ready to distribute, willing to communicate; Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life. O Timothy, keep that which is committed to your trust, avoiding profane and vain babblings, and oppositions of science falsely so called: Which some professing have erred concerning the faith. Grace be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO

2nd TIMOTHY

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus, To Timothy, my dearly beloved child: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord. I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of you in my prayers night and day; Greatly desiring to see you, being mindful of your tears, that I may be filled with joy; When I call to remembrance the sincere faith that is in you, which dwelt first in your grandmother Lois, and your mother Eunice; and I am persuaded that in you also. Wherefore I put you in remembrance that you stir up the gift of God, which is in you by the putting on of my hands. For God has not given us the spirit of fear; but of power, and of love, and of a sound mind. Be not you therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be you partaker of the afflictions of the gospel according to the power of God; Who has saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began, But is now made manifest by the appearing of our Savior Jesus Christ, who has abolished death, and has brought life and immortality to light through the gospel: Unto which I am appointed a preacher, and an apostle, and a teacher of the Gentiles. For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day. Hold fast the form of sound words, which you have heard of me, in faith and love which is in Christ Jesus. That good thing which was committed unto you keep by the Holy Spirit which dwells in us. This you know, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes. The Lord give mercy unto the house of Onesiphorus; for he often refreshed me, and was not ashamed of my chain: But, when he was in Rome, he sought me out very diligently, and found me. The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, you know very well.

Tou therefore, my child, be strong in the grace that is in Christ Jesus. And the things that you have heard of me among many witnesses, the same commit you to faithful men, who shall be able to teach others also. You therefore endure hardness, as a good soldier of Jesus Christ. No man that wars entangles himself with the affairs of this life; that he may please him who has chosen him to be a soldier. And if a man also strive for masteries, yet is he not crowned, except he strive lawfully. The farmer that labors must be first partaker of the fruits. Consider what I say; and the Lord give you understanding in all things. Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel: Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound. Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory. It is a faithful saying: For if we be dead with him, we shall also live with him: If we suffer, we shall also reign with him: if we deny him, he also will deny us: If we believe not, yet he abides faithful: he cannot deny himself. Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers. Study to show yourself approved unto God, a workman that needs not to be ashamed, rightly dividing the word of truth. But shun profane and vain babblings: for they will increase unto more ungodliness. And their word will eat as does a canker: of whom is Hymenaeus and Philetus; Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some. Nevertheless the foundation of God stands sure, having this seal, The Lord knows them that are his. And, Let everyone that names the name of Christ depart from iniquity. But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honor, and some to dishonor. If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified, and meet for the master's use, and prepared unto every good work. Flee also youthful lusts: but follow righteousness, faith, love, peace, with them that call on the Lord out of a pure heart. But foolish and unlearned questions avoid, knowing that they do gender strifes. And the servant of the Lord must not strive; but be gentle unto all men, able to teach, patient, In meekness instructing those that oppose themselves; if God possibly will give them repentance to the acknowledging of the truth; And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

This know also, that in the last days dangerous times shall come. For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy, Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good, Traitors, rebellious, high-minded, lovers of pleasures more than lovers of God; Having a form of godliness, but denying the power thereof: from such turn away. For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with various lusts, Ever learning, and never able to come to the knowledge of the truth. Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith. But they shall proceed no further: for their folly shall be manifest unto all men, as their's also was. But you have fully known my doctrine, manner of life, purpose, faith, longsuffering, love, patience, Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me. Yes, and all that will live godly in Christ Jesus shall suffer persecution. But evil men and seducers shall grew worse and worse, deceiving, and being deceived. But continue you in the things which you have learned and have been assured of, knowing of whom you have learned them; And that from a child you have known the holy scriptures, which are able to make you wise unto salvation through faith which is in Christ Jesus. All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be complete, thoroughly furnished unto all good works.

I charge you therefore before God, and the Lord Jesus Christ, who shall judge the living and the dead at his appearing and his kingdom; Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; And they shall turn away their ears from the truth, and shall be turned unto fables. But watch you in all things, endure afflictions, do the work of an evangelist, make full proof of your ministry. For I am now ready to be offered, and the time of my departure is at hand. I have fought a good fight, I have finished my course, I have kept the faith: Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing. Do your diligence to come shortly unto me: For Demas has forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia. Only Luke is with me. Take Mark, and bring him with you: for he is profitable to me for the ministry. And Tychicus have I sent to Ephesus. The coat that I left at Troas with Carpus, when you come, bring with you, and the books, but especially the parchments. Alexander the coppersmith did me much evil: the Lord reward him according to his works: Of whom be you ware also; for he has greatly withstood our words. At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge. Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion. And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory forever and ever. Amen. Salute Prisca and Aquila, and the household of Onesiphorus. Erastus abode at Corinth: but Trophimus have I left at Miletum sick. Do your diligence to come before winter. Eubulus greets you, and Pudens, and Linus, and Claudia, and all the brethren. The Lord Jesus Christ be with your spirit. Grace be with you. Amen.

List of Books

THE EPISTLE OF PAUL TO

TITUS

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; In hope of eternal life, which God, that cannot lie, promised before the world began; But has in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Savior; To Titus, mine own child after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Savior. For this cause left I you in Crete, that you should set in order the things that are lacking, and ordain elders in every city, as I had appointed you: If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly. For a bishop must be blameless, as the steward of God; not self-willed, not soon angry, not given to wine, not an attacker, not given to filthy immoral gain; But a lover of hospitality, a lover of good men, sober, just, holy, temperate; Holding fast the faithful word as he has been taught, that he may be able by sound doctrine both to exhort and to convince the disputers. For there are many unruly and vain talkers and deceivers, specially they of the circumcision: Whose mouths must be stopped, who subvert whole houses, teaching things which they should not, for filthy immoral gain's sake. One of themselves, even a prophet of their own, said, The Cretians are always liars, evil beasts, sluggards. This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith; Not giving heed to Jewish fables, and commandments of men, that turn from the truth. Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled. They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

But speak you the things which become sound doctrine: That the aged men be sober, grave, temperate, sound in faith, in love, in patience. The aged women likewise, that they be in behaviour as becomes holiness, not false accusers, not given to much wine, teachers of good things; That they may teach the young women to be sober, to love their husbands, to love their children, To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed. Young men likewise exhort to be sober minded. In all things showing yourself a pattern of good works: in doctrine showing incorruptness, gravity, sincerity, Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you. Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again; Not embezzling, but showing all good fidelity; that they may adorn the doctrine of God our Savior in all things. For the grace of God that brings salvation has appeared to all men, Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world; Looking for that blessed hope, and the glorious appearing of the great God and our Savior Jesus Christ; Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself an exclusive people, zealous of good works. These things speak, and exhort, and rebuke with all authority. Let no man despise you.

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work, To speak evil of no man, to be no brawlers, but gentle, showing all meekness unto all men. For we ourselves also were sometimes foolish, disobedient, deceived, serving various lusts and pleasures, living in malice and envy, hateful, and hating one another. But after that the kindness and love of God our Savior toward man appeared, Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Spirit; Which he shed on us abundantly through Jesus Christ our Savior; That being justified by his grace, we should be made heirs according to the hope of eternal life. This is a faithful saying, and these things I will that you affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men. But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are useless and vain. A man that is an heretic after the first and second admonition reject; Knowing that he that is such is subverted, and sins, being condemned of himself. When I shall send Artemas unto you, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter. Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be lacking unto them. And let our's also learn to maintain good works for necessary uses, that they be not unfruitful. All that are with me salute you. Greet them that love us in the faith. Grace be with you all. Amen.

List of Books

THE EPISTLE OF PAUL TO

PHILEMON

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellow laborer, And to our beloved Apphia, and Archippus our fellow soldier, and to the church in your house: Grace to you, and peace, from God our Father and the Lord Jesus Christ. I thank my God, making mention of you always in my prayers, Hearing of your love and faith, which you have toward the Lord Jesus, and toward all saints; That the communication of your faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus. For we have great joy and consolation in your love, because the bowels of the saints are refreshed by you, brother. Wherefore, though I might be much bold in Christ to admonish you that which is convenient, Yet for love's sake I rather plead to you, being such an one as Paul the aged, and now also a prisoner of Jesus Christ. I plead to you for my child Onesimus, whom I have begotten in my bonds: Which in time past was to you useless, but now profitable to you and to me: Whom I have sent again: you therefore receive him, that is, mine own bowels: Whom I would have retained with me, that in your position he might have ministered unto me in the bonds of the gospel: But without your mind would I do nothing; that your benefit should not be as it were of necessity, but willingly. For perhaps he therefore departed for a season, that you should receive him forever; Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto you, both in the flesh, and in the Lord? If you count me therefore a partner, receive him as myself. If he has wronged you, or owes you ought, put that on mine account; I Paul have written it with mine own hand, I will repay it: although it be I do not say to you how you owe unto me even your own self besides. Yes, brother, let me have joy of you in the Lord: refresh my bowels in the Lord. Having confidence in your obedience I wrote unto you, knowing that you will also do more than I say. But likewise prepare me also a lodging: for I trust that through your prayers I shall be given unto you. There salute you Epaphras, my fellow-prisoner in Christ Jesus; Marcus, Aristarchus, Demas, Lucas, my fellow laborers. The grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

HEBREWS

God, who at several times and in various manners spoke in time past unto the fathers by the prophets, Has in these last days spoken unto us by his Son, whom he has appointed heir of all things, by whom also he made the worlds; Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high: Being made so much better than the angels, as he has by inheritance obtained a more excellent name than they. For unto which of the angels said he at any time, You are my Son, this day have I begotten you? And again, I will be to him a Father, and he shall be to me a Son? And again, when he brings in the First-Born into the world, he says, And let all the angels of God worship him. And of the angels he says, Who makes his angels spirits, and his ministers a flame of fire. But unto the Son he says, Your throne, O God, is forever and ever: a sceptre of righteousness is the sceptre of your kingdom. You have loved righteousness, and hated iniquity; therefore God, even your God, has anointed you with the oil of gladness above your fellows. And, You, Lord, in the beginning have laid the foundation of the earth; and the heavens are the works of your hands: They shall perish; but you remain; and they all shall grew old as does a garment; And as a vesture shall you fold them up, and they shall be changed: but you are the same, and your years shall not fail. But to which of the angels said he at any time, Sit on my right hand, until I make your enemies your footstool? Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Therefore we should give the more earnest heed to the things which we have heard, lest at any time we should let them slip. For if the word spoken by angels was steadfast, and every transgression and disobedience received a just recompence of reward; How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him; God also bearing them witness, both with signs and wonders, and with various miracles, and gifts of the Holy Spirit, according to his own will? For unto the angels has he not put in subjection the world to come, whereof we speak. But one in a certain place testified, saying, What is man, that you are mindful of him? or the son of man that you visit him? You made him a little lower than the angels; you crowned him with glory and honor, and did set him over the works of your hands: You have put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him. But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honor; that he by the grace of God should taste death for every man. For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation complete through sufferings. For both he that santifies and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren, Saying, I will declare your name unto my brethren, in the midst of the church will I sing praise unto you. And again, I will put my trust in him. And again, Behold I and the children which God has given me. Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil; And deliver them who through fear of death were all their lifetime subject to bondage. For assuredly he took not on him the nature of angels; but he took on him the seed of Abraham. Wherefore in all things it was essential for him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people. For in that he himself has suffered being tempted, he is able to help them that are tempted.

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus; Who was faithful to him that appointed him, as also Moses was faithful in all his house. For this man was counted worthy of more glory than Moses, inasmuch as he who has built the house has more honor than the house. For every house is built by some man; but he that built all things is God. And Moses assuredly was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after; But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end. Wherefore as the Holy Spirit says, Today if all of you will hear his voice, Harden not your hearts, as in the provocation, in the day of temptation in the wilderness: When your fathers tempted me, proved me, and saw my works forty years. Wherefore I was grieved with that generation, and said, They do always go astray in their heart; and they have not known my ways. So I swore in my wrath, They shall not enter into my rest. Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God. But exhort one another daily, while it is called Today; lest any of you be hardened through the deceitfulness of sin. For we are made partakers of Christ, if we hold the beginning of our confidence steadfast unto the end; While it is said, Today if all of you will hear his voice, harden not your hearts, as in the provocation. For some, when they had heard, did provoke: nevertheless not all that came out of Egypt by Moses. But with whom was he grieved forty years? was it not with them that had sinned, whose carcasses fell in the wilderness? And to whom swore he that they should not enter into his rest, but to them that believed not? So we see that they could not enter in because of unbelief.

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it. For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it. For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world. For he spoke in a certain place of the seventh day likewise, And God did rest the seventh day from all his works. And in this place again, If they shall enter into my rest. Seeing therefore it remains that some must enter therein, and they to whom it was first preached entered not in because of unbelief: Again, he limits a certain day, saying in David, Today, after so long a time; as it is said, Today if all of you will hear his voice, harden not your hearts. For if Jesus had given them rest, then would he not afterward have spoken of another day. There remains therefore a rest to the people of God. For he that is entered into his rest, he also has ceased from his own works, as God did from his. Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief. For the word of God is active, and powerful, and sharper than any two-edged sword, piercing even to the dividing apart of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart. Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do. Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession. For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like we are, yet without sin. Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins: Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity. And by reason hereof he ought, as for the people, so also for himself, to offer for sins. And no man takes this honor unto himself, but he that is called of God, as was Aaron. So also Christ glorified not himself to be made an high priest; but he that said unto him, You are my Son, today have I begotten you. As he says also in another place, You are a priest forever after the order of Melchizedek. Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared; Though he were a Son, yet learned he obedience by the things which he suffered; And being made complete, he became the author of eternal salvation unto all them that obey him; Called of God an high priest after the order of Melchizedek. Of whom we have many things to say, and hard to be uttered, seeing all of you are dull of hearing. For when the time all of you should be teachers, all of you have need that one teach you again what are the first principles of the oracles of God; and have become such as have need of milk, and not of strong food. For everyone that uses milk is unskillful in the word of righteousness: for he is a babe. But strong food belongs to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Therefore leaving the principles of the doctrine of Christ, let us go on unto completion; not laying again the foundation of repentance from dead works, and of faith toward God, Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment. And this will we do, if God permit. For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Spirit, And have tasted the good word of God, and the powers of the world to come, If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame. For the earth which drinks in the rain that comes often upon it, and brings forth herbs meet for them by whom it is dressed, receives blessing from God: But that which bears thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned. But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak. For God is not unrighteous to forget your work and labor of love, which all of you have showed toward his name, in that all of you have ministered to the saints, and do minister. And we desire that everyone of you do show the same diligence to the full assurance of hope unto the end: That all of you be not slothful, but followers of them who through faith and patience inherit the promises. For when God made promise to Abraham, because he could swear by no greater, he swore by himself, Saying, Surely blessing I will bless you, and multiplying I will multiply you. And so, after he had patiently endured, he obtained the promise. For men assuredly swear by the greater: and an oath for confirmation is to them an end of all strife. Wherein God, willing more abundantly to show unto the heirs of promise the immutability of his counsel, confirmed it by an oath: That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: Which hope we have as an anchor of the soul, both sure and steadfast, and which enters into that within the veil; Where the forerunner is for us entered, even Jesus, made an high priest forever after the order of Melchizedek.

For this Melchizedek, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him; To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace; Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abides a priest continually. Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils. And assuredly they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham: But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises. And without contradiction the less is blessed of the better. And here men that die receive tithes; but there he receives them, of whom it is witnessed that he lives. And as I may so say, Levi also, who receives tithes, paid tithes in Abraham. For he was yet in the loins of his father, when Melchizedek met him. If therefore perfection were by the Levitical priesthood, for under it the people received the law, what further need was there that another priest should rise after the order of Melchizedek, and not be called after the order of Aaron? For the priesthood being changed, there is made of necessity a change also of the law. For he of whom these things are spoken pertains to another tribe, of which no man gave attendance at the altar. For it is evident that our Lord sprang out of Judah; of which tribe Moses spoke nothing concerning priesthood. And it is yet far more evident: for that after the embodiment of Melchizedek there arises another priest, Who is made, not after the law of a carnal commandment, but after the power of an endless life. For he testifies, You are a priest forever after the order of Melchizedek. For there is assuredly a disannulling of the commandment going before for the weakness and unprofitableness thereof. For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God. And inasmuch as not without an oath he was made priest: For those priests were made without an oath; but this with an oath by him that said unto him, The Lord swore and will not repent, You are a priest forever after the order of Melchizedek: By so much was Jesus made a guarantor of a better testament. And they truly were many priests, because they were not suffered to continue by reason of death: But this man, because he continues ever, has an unchangeable priesthood. Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever lives to make intercession for them. For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens; Who needs not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself. For the law makes men high priests which have infirmity; but the word of the oath, which was since the law, makes the Son, who is consecrated for evermore.

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens; A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man. For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer. For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law: Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, says he, that you make all things according to the pattern showed to you in the mount. But now has he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises. For if that first covenant had been faultless, then should no place have been sought for the second. For finding fault with them, he says, Behold, the days come, says the Lord, when I will make a new covenant with the house of Israel and with the house of Judah: Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, says the Lord. For this is the covenant that I will make with the house of Israel after those days, says the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people: And they shall not teach every man his neighbor, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest. For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more. In that he says, A new covenant, he has made the first old. Now that which decays and grows old is ready to vanish away.

Then assuredly the first covenant had also ordinances of divine service, and a worldly sanctuary. For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the showbread; which is called the sanctuary. And after the second veil, the tabernacle which is called the Holiest of all; Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant; And over it the cherubims of glory shadowing the mercy seat; of which we cannot now speak particularly. Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God. But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people: The Holy Spirit this signifying, that the way into the holiest of all was not yet made manifest, while the first tabernacle was yet standing: Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience; Which stood only in foods and drinks, and various washings, and carnal ordinances, imposed on them until the time of reformation. But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us. For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, santifies to the purifying of the flesh: How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God? And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance. For where a testament is, there must also of necessity be the death of the testator. For a testament is of force after men are dead: otherwise it is of no strength at all while the testator lives. Whereupon neither the first testament was dedicated without blood. For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people, Saying, This is the blood of the testament which God has commanded with authority unto you. Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry. And almost all things are by the law purged with blood; and without shedding of blood is no remission. It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these. For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us: Nor yet that he should offer himself often, as the high priest enters into the holy place every year with blood of others; For then must he often have suffered since the foundation of the world: but now once in the end of the world has he appeared to put away sin by the sacrifice of himself. And as it is appointed unto men once to die, but after this the judgment: So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect. For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins. But in those sacrifices there is a remembrance again made of sins every year. For it is not possible that the blood of bulls and of goats should take away sins. Wherefore when he comes into the world, he says, Sacrifice and offering you would not, but a body have you prepared me: In burnt offerings and sacrifices for sin you have had no pleasure. Then said I, Lo, I come in the volume of the book it is written of me, to do your will, O God. Above when he said, Sacrifice and offering and burnt offerings and offering for sin you would not, neither had pleasure therein; which are offered by the law; Then said he, Lo, I come to do your will, O God. He takes away the first, that he may establish the second. By the which will we are sanctified through the offering of the body of Jesus Christ once for all. And every priest stands daily ministering and offering oftentimes the same sacrifices, which can never take away sins: But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God; From henceforth expecting till his enemies be made his footstool. For by one offering he has perfected forever them that are sanctified. Whereof the Holy Spirit also is a witness to us: for after that he had said before, This is the covenant that I will make with them after those days, says the Lord, I will put my laws into their hearts, and in their minds will I write them; And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus, By a new and living way, which he has consecrated for us, through the veil, that is to say, his flesh; And having an high priest over the house of God; Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. Let us hold fast the profession of our faith without wavering; for he is faithful that promised; And let us consider one another to provoke unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as all of you see the day approaching. For if we sin willfully after that we have received the knowledge of the truth, there remains no more sacrifice for sins, But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries. He that despised Moses' law died without mercy under two or three witnesses: Of how much greater punishment, suppose all of you, shall he be thought worthy, who has trodden under foot the Son of God, and has counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and has done despite unto the Spirit of grace? For we know him that has said, Vengeance belongs unto me, I will recompense, says the Lord. And again, The Lord shall judge his people. It is a fearful thing to fall into the hands of the living God. But call to remembrance the former days, in which, after all of you were illuminated, all of you endured a great fight of afflictions; Partly, whilst all of you were made a gazing-stock both by reproaches and afflictions; and partly, whilst all of you became companions of them that were so used. For all of you had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that all of you have in heaven a better and an enduring substance. Cast not away therefore your confidence, which has great recompence of reward. For all of you have need of patience, that, after all of you have done the will of God, all of you might receive the promise. For yet a little while, and he that shall come will come, and will not wait. Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him. But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Now faith is the substance of things hoped for, the evidence of things not seen. For by it the elders obtained a good report. Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear. By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaks. By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God. But without faith it is impossible to please him: for he that comes to God must believe that he is, and that he is a rewarder of them that diligently seek him. By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith. By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing where he went. By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise: For he looked for a city which has foundations, whose builder and maker is God. Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised. Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable. These all died in faith, not having received the promises, but having seen them far off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth. For they that say such things declare plainly that they seek a country. And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned. But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he has prepared for them a city. By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son, Of whom it was said, That in Isaac shall your seed be called: Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure. By faith Isaac blessed Jacob and Esau concerning things to come. By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff. By faith Joseph, when he died, made mention of the departing of the sons of Israel; and gave commandment concerning his bones. By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment. By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter; Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season; Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward. By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible. Through faith he kept the Passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them. By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned. By faith the walls of Jericho fell down, after they were compassed about seven days. By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace. And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets: Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions. Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, grew valiant in fight, turned to flight the armies of the aliens. Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection: And others had trial of cruel mockings and scourgings, yes, moreover of bonds and imprisonment: They were stoned, they were cut apart, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented; Of whom the world was not worthy: they wandered in deserts, and in mountains, and in dens and caves of the earth. And these all, having obtained a good report through faith, received not the promise: God having provided some better thing for us, that they without us should not be made complete.

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which does so easily beset us, and let us run with patience the race that is set before us, Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God. For consider him that endured such contradiction of sinners against himself, lest all of you be wearied and faint in your minds. All of you have not yet resisted unto blood, striving against sin. And all of you have forgotten the exhortation which speaks unto you as unto sons, My son, despise not you the chastening of the Lord, nor faint when you are rebuked of him: For whom the Lord loves he chastens, and scourges every son whom he receives. If all of you endure chastening, God deals with you as with sons; for what son is he whom the father chastens not? But if all of you be without chastisement, whereof all are partakers, then are all of you bastards, and not sons. Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live? For they assuredly for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness. Now no chastening for the present seems to be joyous, but grievous: nevertheless afterward it yields the peaceable fruit of righteousness unto them which are exercised thereby. Wherefore lift up the hands which hang down, and the feeble knees; And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed. Follow peace with all men, and holiness, without which no man shall see the Lord: Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled; Lest there be any fornicator, or profane person, as Esau, who for one morsel of food sold his birthright. For all of you know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears. For all of you are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest, And the sound of a trumpet, and the voice of words; which voice they that heard implored that the word should not be spoken to them any more: For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart: And so terrible was the sight, that Moses said, I exceedingly fear and quake: But all of you are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels, To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made complete, And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaks better things that that of Abel. See that all of you refuse not him that speaks. For if they escaped not who refused him that spoke on earth, much more shall not we escape, if we turn away from him that speaks from heaven: Whose voice then shook the earth: but now he has promised, saying, Yet once more I shake not the earth only, but also heaven. And this word, Yet once more, signifies the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain. Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire.

Let brotherly love continue. Be not forgetful to entertain strangers: for thereby some have entertained angels unexpectedly. Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body. Marriage is honorable in all, and the bed undefiled: but whoremongers and adulterers God will judge. Let your conversation be without covetousness; and be content with such things as all of you have: for he has said, I will never leave you, nor forsake you. So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me. Remember them which have the leadership among you, who have spoken unto you the word of God: whose faith emulate, accurately observe an examination of their conversation. Jesus Christ the same yesterday, and today, and forever. Be not carried about with various and strange doctrines. For it is a good thing that the heart be established with grace; not with foods, which have not profited them that have been occupied therein. We have an altar, whereof they have no right to eat which serve the tabernacle. For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned outside the camp. Wherefore Jesus also, that he might sanctify the people with his own blood, suffered outside the gate. Let us go forth therefore unto him outside the camp, bearing his reproach. For here have we no continuing city, but we seek one to come. By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name. But to do good and to communicate forget not: for with such sacrifices God is well pleased. Be persuaded of them that have the leadership among you, and defer yourselves: for they are attentive for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you. Pray for us: for we trust we have a good conscience, in all things willing to live honestly. But I plead to you the rather to do this, that I may be restored to you the sooner. Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, Make you complete in every good work to do his will, working in you that which is well-pleasing in his sight, through Jesus Christ; to whom be glory forever and ever. Amen. And I plead to you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words. Know all of you that our brother Timothy is set at liberty; with whom, if he comes shortly, I will see you. Salute all them that have the leadership among you, and all the saints. They of Italy salute you. Grace be with you all. Amen.

List of Books

THE GENERAL EPISTLE OF

JAMES

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting. My brethren, count it all joy when all of you fall into various temptations; Knowing this, that the trying of your faith works patience. But let patience have her perfect work, that all of you may be complete and entire, lacking nothing. If any of you lack wisdom, let him ask of God, that gives to all men liberally, and reproaches not; and it shall be given him. But let him ask in faith, nothing wavering. For he that wavers is like a wave of the sea driven with the wind and tossed. For let not that man think that he shall receive anything of the Lord. A double minded man is unstable in all his ways. Let the brother of low degree rejoice in that he is exalted: But the rich, in that he is made low: because as the flower of the grass he shall pass away. For the sun is no sooner risen with a burning heat, but it withers the grass, and the flower thereof falls, and the grace of the fashion of it perishes: so also shall the rich man fade away in his ways. Blessed is the man that endures temptation: for when he is tried, he shall receive the crown of life, which the Lord has promised to them that love him. Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempts he any man: But every man is tempted, when he is drawn away of his own lust, and enticed. Then when lust has conceived, it brings forth sin: and sin, when it is finished, brings forth death. Do not go astray, my beloved brethren. Every good gift and every perfect gift is from above, and comes down from the Father of lights, with whom is no variableness, neither shadow of turning. Of his own will brings forth he us with the word of truth, that we should be a kind of first-fruits of his creatures. Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath: For the wrath of man works not the righteousness of God. Wherefore lay apart all filthiness and abundance of evil, and receive with meekness the implanted word, which is able to save your souls. But be all of you doers of the word, and not hearers only, deceiving your own selves. For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass: For he beholds himself, and goes his way, and immediately forgets what manner of man he was. But whoso looks into the perfect law of liberty, and continues therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed. If any man among you seem to be religious, and bridles not his tongue, but deceives his own heart, this man's religion is vain. Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons. For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment; And all of you have respect to him that wears the cheerful clothing, and say unto him, Sit you here in a good place; and say to the poor, Stand you there, or sit here under my footstool: Are all of you not then partial in yourselves, and are become judges of evil thoughts? Listen, my beloved brethren, Has not God chosen the poor of this world rich in faith, and heirs of the kingdom which he has promised to them that love him? But all of you have despised the poor. Do not rich men oppress you, and draw you before the judgment seats? Do not they blaspheme that worthy name by the which all of you are called? If all of you fulfill the royal law according to the scripture, You shall love your neighbor as yourself, all of you do well: But if all of you have respect to persons, all of you commit sin, and are convinced of the law as transgressors. For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all. For he that said, Do not commit adultery, said also, Do not kill. Now if you commit no adultery, yet if you kill, you are become a transgressor of the law. So speak all of you, and so do, as they that shall be judged by the law of liberty. For he shall have judgment without mercy, that has showed no mercy; and mercy rejoices against judgment. What does it profit, my brethren, though a man say he has faith, and have not works? can faith save him? If a brother or sister be naked, and destitute of daily food, And one of you say unto them, Depart in peace, be all of you warmed and filled; notwithstanding all of you give them not those things which are necessary to the body; what does it profit? Even so faith, if it has not works, is dead, being alone. Yes, a man may say, You have faith, and I have works: show me your faith without your works, and I will show you my faith by my works. You believe that there is one God; you do well: the devils also believe, and tremble. But will you know, O vain man, that faith without works is dead? Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar? See you how faith wrought with his works, and by works was faith made complete? And the scripture was fulfilled which says, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God. All of you see then how that by works a man is justified, and not by faith only. Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way? For as the body without the spirit is dead, so faith without works is dead also.

My brethren, be not many masters, knowing that we shall receive the greater condemnation. For in many things we offend all. If any man offend not in word, the same is a complete man, and able also to bridle the whole body. Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body. Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, anywhere the governor decides. Even so the tongue is a little member, and boasts great things. Behold, how great a matter a little fire kindles! And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defiles the whole body, and sets on fire the course of nature; and it is set on fire of hell. For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and has been tamed of mankind: But the tongue can no man tame; it is an unruly evil, full of deadly poison. Therewith bless we God, even the Father; and therewith curse we men, which are made after the embodiment of God. Out of the same mouth proceeds blessing and cursing. My brethren, these things should not so to be. Does a fountain send forth at the same place sweet water and bitter? Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh. Who is a wise man and imbued with knowledge among you? let him show out of a good conversation his works with meekness of wisdom. But if all of you have bitter envying and strife in your hearts, glory not, and lie not against the truth. This wisdom descends not from above, but is earthly, sensual, devilish. For where envying and strife is, there is confusion and every evil work. But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be implored, full of mercy and good fruits, without partiality, and without hypocrisy. And the fruit of righteousness is planted in peace of them that make peace.

From whence come wars and fightings among you? come they not from this place, even of your lusts that war in your members? All of you lust, and have not: all of you kill, and desire to have, and cannot obtain: all of you fight and war, yet all of you have not, because all of you ask not. All of you ask, and receive not, because all of you ask amiss, that all of you may consume it upon your lusts. All of you adulterers and adulteresses, know all of you not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God. Do all of you think that the scripture says in vain, The spirit that dwells in us lusts to envy? But he gives more grace. Wherefore he says, God resists the proud, but gives grace unto the humble. Submit yourselves therefore to God. Resist the devil, and he will flee from you. Draw nigh to God, and he will draw nigh to you. Cleanse your hands, all of you sinners; and purify your hearts, all of you double minded. Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness. Humble yourselves in the sight of the Lord, and he shall lift you up. Speak not evil one of another, brethren. He that speaks evil of his brother, and judges his brother, speaks evil of the law, and judges the law: but if you judge the law, you are not a doer of the law, but a judge. There is one lawgiver, who is able to save and to destroy: who are you that judge another? Go to now, all of you that say, Today or tomorrow we will go into such a city, and continue there a year, and buy and sell, and get gain: Whereas all of you know not what shall be on the next day. For what is your life? It is even a vapor, that appears for a little time, and then vanishes away. For that all of you should say, If the Lord will, we shall live, and do this, or that. But now all of you rejoice in your boastings: all such rejoicing is evil. Therefore to him that knows to do good, and does it not, to him it is sin.

Go to now, all of you rich men, weep and wail for your miseries that shall come upon you. Your riches are corrupted, and your garments are moth-eaten. Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. All of you have heaped treasure together for the last days. Behold, the hire of the laborers who have reaped down your fields, which is of you kept back by fraud, cries: and the cries of them which have reaped are entered into the ears of the Lord of Sabbath. All of you have lived in pleasure on the earth, and been wanton; all of you have nourished your hearts, as in a day of slaughter. All of you have condemned and killed the just; and he does not resist you. Be patient therefore, brethren, unto the coming of the Lord. Behold, the farmer waits for the precious fruit of the earth, and has long patience for it, until he receive the early and latter rain. Be all of you also patient; establish your hearts: for the coming of the Lord draws nigh. Grudge not one against another, brethren, lest all of you be condemned: behold, the judge stands before the door. Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience. Behold, we count them happy which endure. All of you have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy. But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yes be yes; and your no, no; lest all of you fall into condemnation. Is any among you afflicted? let him pray. Is any merry? let him sing psalms. Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord: And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him. Confess your faults one to another, and pray one for another, that all of you may be healed. The effectual fervent prayer of a righteous man avails much. Elijah was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months. And he prayed again, and the heaven gave rain, and the earth brought forth her fruit. Brethren, if any of you do go astray from the truth, and one convert him; Let him know, that he which converts the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

List of Books

THE FIRST EPISTLE GENERAL OF

1st PETER

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia, Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied. Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy has begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead, To an inheritance incorruptible, and undefiled, and that fades not away, reserved in heaven for you, Who are kept by the power of God through faith unto salvation ready to be revealed in the last time. Wherein all of you greatly rejoice, though now for a season, if need be, all of you are in heaviness through manifold temptations: That the trial of your faith, being much more precious than of gold that perishes, though it be tried with fire, might be found unto praise and honor and glory at the appearing of Jesus Christ: Whom having not seen, all of you love; in whom, though now all of you see him not, yet believing, all of you rejoice with joy unspeakable and full of glory: Receiving the end of your faith, even the salvation of your souls. Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you: Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Spirit sent down from heaven; which things the angels desire to look into. Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; As obedient children, not fashioning yourselves according to the former lusts in your ignorance: But as he which has called you is holy, so be all of you holy in all manner of conversation; Because it is written, Be all of you holy; for I am holy. And if all of you call on the Father, who without respect of persons judges according to every man's work, pass the time of your sojourning here in fear: Forasmuch as all of you know that all of you were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers; But with the precious blood of Christ, as of a lamb without blemish and without spot: Who assuredly was foreordained before the foundation of the world, but was manifest in these last times for you, Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God. Seeing all of you have purified your souls in obeying the truth through the Spirit unto sincere love of the brethren, see that all of you love one another with a pure heart fervently: Being born again, not of corruptible seed, but of incorruptible, by the word of God, which lives and abides forever. For all flesh is as grass, and all the glory of man as the flower of grass. The grass withers, and the flower thereof falls away: But the word of the Lord endures forever. And this is the word which by the gospel is preached unto you.

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, all evil speaking, As newborn babes, desire the sincere milk of the word, that all of you may grow thereby: If so be all of you have tasted that the Lord is gracious. To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious, All of you also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. Wherefore also it is contained in the scripture, Behold, I lay in Zion a chief corner stone, elect, precious: and he that believes on him shall not be confounded. Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner, And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: unto which also they were appointed. But all of you are a chosen generation, a royal priesthood, an holy nation, an exclusive people; that all of you should show forth the praises of him who has called you out of darkness into his marvelous light; Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy. Dearly beloved, I plead to you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul; Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation. Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme; Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well. For so is the will of God, that with well doing all of you may put to silence the ignorance of foolish men: As free, and not using your liberty for a coat of maliciousness, but as the servants of God. Honor all men. Love the brotherhood. Fear God. Honor the king. Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the perverse. For this deserves giving of thanks, if a man for conscience toward God endure grief, suffering wrongfully. For what glory is it, if, when all of you be buffeted for your faults, all of you shall take it patiently? but if, when all of you do well, and suffer for it, all of you take it patiently, this is acceptable with God. For even hereunto were all of you called: because Christ also suffered for us, leaving us an example, that all of you should follow his steps: Who did no sin, neither was guile found in his mouth: Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judges righteously: Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes all of you were healed. For all of you were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Likewise, all of you wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives; While they behold your chaste conversation coupled with fear. Whose adorning let it not be that outward adorning of braiding the hair, and of wearing of gold, or of putting on of apparel; But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price. For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands: Even as Sara obeyed Abraham, calling him lord: whose daughters all of you are, as long as all of you do well, and are not afraid with any amazement. Likewise, all of you husbands, dwell with them according to knowledge, giving honor unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered. Finally, be all of you all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous: Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that all of you are thereunto called, that all of you should inherit a blessing. For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: Let him shun evil, and do good; let him seek peace, and pursue it. For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil. And who is he that will harm you, if all of you be followers of that which is good? But and if all of you suffer for righteousness' sake, happy are all of you: and be not afraid of their terror, neither be troubled; But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asks you a reason of the hope that is in you with meekness and fear: Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ. For it is better, if the will of God be so, that all of you suffer for well doing, than for evil doing. For Christ also has once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit: By which also he went and preached unto the spirits in prison; Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water. The like figure unto which even baptism does also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

Forasmuch then as Christ has suffered for us in the flesh, arm yourselves likewise with the same mind: for he that has suffered in the flesh has ceased from sin; That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God. For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in licentiousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries: Wherein they think it strange that all of you run not with them to the same excess of riot, speaking evil of you: Who shall give account to him that is ready to judge the living and the dead. For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit. But the end of all things is at hand: be all of you therefore sober, and watch unto prayer. And above all things have fervent love among yourselves: for love shall cover the multitude of sins. Use hospitality one to another without grudging. As every man has received the gift, even so minister the same one to another, as good stewards of the manifold grace of God. If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God gives: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion forever and ever. Amen. Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you: But rejoice, inasmuch as all of you are partakers of Christ's sufferings; that, when his glory shall be revealed, all of you may be glad also with exceeding joy. If all of you be reproached for the name of Christ, happy are all of you; for the spirit of glory and of God rests upon you: on their part he is evil spoken of, but on your part he is glorified. But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters. Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf. For the time has come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God? And if the righteous scarcely be saved, where shall the ungodly and the sinner appear? Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed: Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy immoral gain, but of a ready mind; Neither as being lords over God's heritage, but being ensamples to the flock. And when the chief Shepherd shall appear, all of you shall receive a crown of glory that fades not away. Likewise, all of you younger, submit yourselves unto the elder. Yes, all of you be subject one to another, and be clothed with humility: for God resists the proud, and gives grace to the humble. Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time: Casting all your care upon him; for he cares for you. Be sober, be vigilant; because your adversary the devil, as a roaring lion, walks about, seeking whom he may devour: Whom resist steadfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world. But the God of all grace, who has called us unto his eternal glory by Christ Jesus, after that all of you have suffered a while, make you restored, establish, strengthen, settle you. To him be glory and dominion forever and ever. Amen. By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein all of you stand. The church that is at Babylon, elected together with you, salutes you; and so does Marcus my son. Greet all of you one another with a kiss of love. Peace be with you all that are in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE GENERAL OF

2nd PETER

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Savior Jesus Christ: Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord, According as his divine power has given unto us all things that pertain unto life and godliness, through the knowledge of him that has called us to glory and virtue: Whereby are given unto us exceeding great and precious promises: that by these all of you might be partakers of the divine nature, having escaped the corruption that is in the world through lust. And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge; And to knowledge wilful restrain; and to wilful restrain patience; and to patience godliness; And to godliness brotherly kindness; and to brotherly kindness love. For if these things be in you, and abound, they make you that all of you shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ. But he that lacks these things is blind, and cannot see far off, and has forgotten that he was purged from his old sins. Wherefore the rather, brethren, give diligence to make your calling and election sure: for if all of you do these things, all of you shall never fall: For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Savior Jesus Christ. Wherefore I will not be negligent to put you always in remembrance of these things, though all of you know them, and be established in the present truth. Yes, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance; Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ has showed me. Moreover I will endeavor that all of you may be able after my decease to have these things always in remembrance. For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty. For he received from God the Father honor and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased. And this voice which came from heaven we heard, when we were with him in the holy mount. We have also a more sure word of prophecy; unto which all of you do well that all of you take heed, as unto a light that shines in a dark place, until the day dawn, and the day star arise in your hearts: Knowing this first, that no prophecy of the scripture is of any private interpretation. For the prophecy came not in old time by the will of man: but holy men of God spoke as they were moved by the Holy Spirit.

But there were false prophets also among the people, even as there shall be false teachers among you, who privately shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction. And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of. And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingers not, and their damnation slumbers not. For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly; And turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, making them an example unto those that after should live ungodly; And delivered just Lot, vexed with the filthy conversation of the wicked: For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day today with their unlawful deeds; The Lord knows how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished: But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Arrogant are they, self-willed, they are not afraid to speak evil of dignities. Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord. But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption; And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceits while they feast with you; Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children: Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Beor, who loved the wages of unrighteousness; But was rebuked for his iniquity: the dumb donkey speaking with man's voice forbad the madness of the prophet. These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved forever. For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error. While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage. For if after they have escaped the pollutions of the world through the knowledge of the Lord and Savior Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning. For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them. But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the hog that was washed to her wallowing in the mire.

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: That all of you may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Savior: Knowing this first, that there shall come in the last days scoffers, walking after their own lusts, And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation. For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water: Whereby the world that then was, being overflowed with water, perished: But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men. But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering toward us, not willing that any should perish, but that all should come to repentance. But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. Seeing then that all these things shall be dissolved, what manner of persons should all of you to be in all holy conversation and godliness, Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwells righteousness. Wherefore, beloved, seeing that all of you look for such things, be diligent that all of you may be found of him in peace, without spot, and blameless. And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him has written unto you; As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable shift, as they do also the other scriptures, unto their own destruction. All of you therefore, beloved, seeing all of you know these things before, beware lest all of you also, being led away with the error of the wicked, fall from your own steadfastness. But grow in grace, and in the knowledge of our Lord and Savior Jesus Christ. To him be glory both now and forever. Amen.

List of Books

THE FIRST EPISTLE GENERAL OF

1st JOHN

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life; For the life was manifested, and we have seen it, and bear witness, and show unto you that eternal life, which was with the Father, and was manifested unto us; That which we have seen and heard declare we unto you, that all of you also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ. And these things write we unto you, that your joy may be full. This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all. If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth: But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanses us from all sin. If we say that we have no sin, we deceive ourselves, and the truth is not in us. If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness. If we say that we have not sinned, we make him a liar, and his word is not in us.

My little children, these things write I unto you, that all of you sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous: And he is the propitiation for our sins: and not for our's only, but also for the sins of the whole world. And hereby we do know that we know him, if we keep his commandments. He that says, I know him, and keeps not his commandments, is a liar, and the truth is not in him. But whoso keeps his word, in him assuredly is the love of God perfected: hereby know we that we are in him. He that says he abides in him should himself also so to walk, even as he walked. Brethren, I write no new commandment unto you, but an old commandment which all of you had from the beginning. The old commandment is the word which all of you have heard from the beginning. Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shines. He that says he is in the light, and hates his brother, is in darkness even until now. He that loves his brother abides in the light, and there is none occasion of stumbling in him. But he that hates his brother is in darkness, and walks in darkness, and knows not where he goes, because that darkness has blinded his eyes. I write unto you, little children, because your sins are forgiven you for his name's sake. I write unto you, fathers, because all of you have known him that is from the beginning. I write unto you, young men, because all of you have overcome the wicked one. I write unto you, little children, because all of you have known the Father. I have written unto you, fathers, because all of you have known him that is from the beginning. I have written unto you, young men, because all of you are strong, and the word of God abides in you, and all of you have overcome the wicked one. Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him. For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world. And the world passes away, and the lust thereof: but he that does the will of God abides forever. Little children, it is the last time: and as all of you have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time. They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us. But all of you have an anointing from the Holy One, and all of you know all things. I have not written unto you because all of you know not the truth, but because all of you know it, and that no lie is of the truth. Who is a liar but he that denies that Jesus is the Christ? He is antichrist, that denies the Father and the Son. Whosoever denies the Son, the same has not the Father: he that acknowledges the Son has the Father also. Let that therefore abide in you, which all of you have heard from the beginning. If that which all of you have heard from the beginning shall remain in you, all of you also shall continue in the Son, and in the Father. And this is the promise that he has promised us, even eternal life. These things have I written unto you concerning them that seduce you. But the anointing which all of you have received of him abides in you, and all of you need not that any man teach you: but as the same anointing teaches you of all things, and is truth, and is no lie, and even as it has taught you, all of you shall abide in him. And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming. If all of you know that he is righteous, all of you know that everyone that does righteousness is born of him.

Behold, what manner of love the Father has bestowed upon us, that we should be called the children of God: therefore the world knows us not, because it knew him not. Beloved, now are we the children of God, and it does not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is. And every man that has this hope in him purifies himself, even as he is pure. Whosoever commits sin transgresses also the law: for sin is the transgression of the law. And all of you know that he was manifested to take away our sins; and in him is no sin. Whosoever abides in him sins not: whosoever sins has not seen him, neither known him. Little children, let no man deceive you: he that does righteousness is righteous, even as he is righteous. He that commits sin is of the devil; for the devil sins from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil. Whosoever is born of God does not commit sin; for his seed remains in him: and he cannot sin, because he is born of God. In this the children of God are manifest, and the children of the devil: whosoever does not righteousness is not of God, neither he that loves not his brother. For this is the message that all of you heard from the beginning, that we should love one another. Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous. Marvel not, my brethren, if the world hate you. We know that we have passed from death unto life, because we love the brethren. He that loves not his brother abides in death. Whosoever hates his brother is a murderer: and all of you know that no murderer has eternal life abiding in him. Hereby perceive we the love of God, because he laid down his life for us: and we should lay down our lives for the brethren. But whoso has this world's good, and sees his brother have need, and shuts up his bowels of compassion from him, how dwells the love of God in him? My little children, let us not love in word, neither in tongue; but in deed and in truth. And hereby we know that we are of the truth, and shall assure our hearts before him. For if our heart condemn us, God is greater than our heart, and knows all things. Beloved, if our heart condemn us not, then have we confidence toward God. And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight. And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment. And he that keeps his commandments dwells in him, and he in him. And hereby we know that he abides in us, by the Spirit which he has given us.

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world. Hereby know all of you the Spirit of God: Every spirit that confesses that Jesus Christ has come in the flesh is of God: And every spirit that confesses not that Jesus Christ has come in the flesh is not of God: and this is that spirit of antichrist, whereof all of you have heard that it should come; and even now already is it in the world. All of you are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. They are of the world: therefore speak they of the world, and the world hears them. We are of God: he that knows God hears us; he that is not of God hears not us. Hereby know we the spirit of truth, and the spirit of error. Beloved, let us love one another: for love is of God; and everyone that loves is born of God, and knows God. He that loves not knows not God; for God is love. In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him. Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins. Beloved, if God so loved us, we should also love one another. No man has seen God at any time. If we love one another, God dwells in us, and his love is perfected in us. Hereby know we that we dwell in him, and he in us, because he has given us of his Spirit. And we have seen and do testify that the Father sent the Son to be the Savior of the world. Whosoever shall confess that Jesus is the Son of God, God dwells in him, and he in God. And we have known and believed the love that God has to us. God is love; and he that dwells in love dwells in God, and God in him. Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world. There is no fear in love; but perfect love casts out fear: because fear has torment. He that fears is not yet made perfect in love. We love him, because he first loved us. If a man say, I love God, and hates his brother, he is a liar: for he that loves not his brother whom he has seen, how can he love God whom he has not seen? And this commandment have we from him, That he who loves God love his brother also.

Whosoever believes that Jesus is the Christ is born of God: and everyone that loves him that brings forth loves him also that is begotten of him. By this we know that we love the children of God, when we love God, and keep his commandments. For this is the love of God, that we keep his commandments: and his commandments are not grievous. For whatsoever is born of God overcomes the world: and this is the victory that overcomes the world, even our faith. Who is he that overcomes the world, but he that believes that Jesus is the Son of God? This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that bears witness, because the Spirit is truth. For there are three that bear record in heaven, the Father, the Word, and the Holy Spirit: and these three are one. And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, the witness of God is greater: for this is the witness of God which he has testified of his Son. He that believes on the Son of God has the witness in himself: he that believes not God has made him a liar; because he believes not the record that God gave of his Son. And this is the record, that God has given to us eternal life, and this life is in his Son. He that has the Son has life; and he that has not the Son of God has not life. These things have I written unto you that believe on the name of the Son of God; that all of you may know that all of you have eternal life, and that all of you may believe on the name of the Son of God. And this is the confidence that we have in him, that, if we ask anything according to his will, he hears us: And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him. If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it. All unrighteousness is sin: and there is a sin not unto death. We know that whosoever is born of God sins not; but he that is begotten of God keeps himself, and that wicked one touches him not. And we know that we are of God, and the whole world lies in wickedness. And we know that the Son of God has come, and has given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life. Little children, keep yourselves from idols. Amen.

List of Books

THE SECOND EPISTLE OF

2nd JOHN

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth; For the truth's sake, which dwells in us, and shall be with us forever. Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love. I rejoiced greatly that I found of your children walking in truth, as we have received a commandment from the Father. And now I plead to you, lady, not as though I wrote a new commandment unto you, but that which we had from the beginning, that we love one another. And this is love, that we walk after his commandments. This is the commandment, That, as all of you have heard from the beginning, all of you should walk in it. For many deceivers are entered into the world, who confess not that Jesus Christ has come in the flesh. This is a deceiver and an antichrist. Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward. Whosoever transgresses, and abides not in the doctrine of Christ, has not God. He that abides in the doctrine of Christ, he has both the Father and the Son. If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed: For he that bids him God speed is partaker of his evil deeds. Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full. The children of your elect sister greet you. Amen.

List of Books

THE THIRD EPISTLE OF

3rd JOHN

The elder unto the beloved Gaius, whom I love in the truth. Beloved, I wish above all things that you may prosper and be in health, even as your soul prospers. For I rejoiced greatly, when the brethren came and testified of the truth that is in you, even as you walk in the truth. I have no greater joy than to hear that my children walk in truth. Beloved, you do faithfully whatsoever you do to the brethren, and to strangers; Which have borne witness of your love before the church: whom if you bring forward on their journey after a godly sort, you shall do well: Because that for his name's sake they went forth, taking nothing of the Gentiles. We therefore should receive such, that we might be fellow-helpers to the truth. I wrote unto the church: but Diotrephes, who loves to have the preeminence among them, receives us not. Wherefore, if I come, I will remember his deeds which he does, babbling against us with malicious words: and not content therewith, neither does he himself receive the brethren, and forbids them that would, and casts them out of the church. Beloved, follow not that which is evil, but that which is good. He that does good is of God: but he that does evil has not seen God. Demetrius has good report of all men, and of the truth itself: yes, and we also bear record; and all of you know that our record is true. I had many things to write, but I will not with ink and pen write unto you: But I trust I shall shortly see you, and we shall speak face to face. Peace be to you. Our friends salute you. Greet the friends by name.

List of Books

THE GENERAL EPISTLE OF

JUDE

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: Mercy unto you, and peace, and love, be multiplied. Beloved, when I gave all diligence to write unto you of the common salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. For there are certain men crept in unexpectedly, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into licentiousness, and denying the only Lord God, and our Lord Jesus Christ. I will therefore put you in remembrance, though all of you once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not. And the angels which kept not their first estate, but left their own habitation, he has reserved in everlasting chains under darkness unto the judgment of the great day. Even as Sodom and Gomorrah, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire. Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities. Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke you. But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves. Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the rebellion of Korah. These are spots in your feasts of love, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withers, without fruit, twice dead, plucked up by the roots; Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness forever. And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord comes with ten thousands of his saints, To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him. These are murmurers, complainers, walking after their own lusts; and their mouth speaks great swelling words, having men's persons in admiration because of advantage. But, beloved, remember all of you the words which were spoken before of the apostles of our Lord Jesus Christ; How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts. These be they who separate themselves, sensual, having not the Spirit. But all of you, beloved, building up yourselves on your most holy faith, praying in the Holy Spirit, Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life. And of some have compassion, making a difference: And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh. Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy, To the only wise God our Savior, be glory and majesty, dominion and power, both now and ever. Amen.

List of Books

REVELATION

SAINT JOHN THE DIVINE

The Revelation of Jesus Christ, which God gave unto him, to show unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John: Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw. Blessed is he that reads, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand. John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne; And from Jesus Christ, who is the faithful witness, and the First-Born of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood, And has made us kings and priests unto God and his Father; to him be glory and dominion forever and ever. Amen. Behold, he comes with clouds; and every eye shall see him, and they also which pierced him: and all families of the earth shall wail because of him. Even so, Amen. I am Alpha and Omega, the beginning and the ending, says the Lord, which is, and which was, and which is to come, the Almighty. I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ. I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet, Saying, I am Alpha and Omega, the first and the last: and, What you see, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea. And I turned to see the voice that spoke with me. And being turned, I saw seven golden candlesticks; And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the breast with a golden girdle. His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire; And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters. And he had in his right hand seven stars: and out of his mouth went a sharp two-edged sword: and his countenance was as the sun shines in his strength. And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last: I am He that lives, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death. Write the things which you have seen, and the things which are, and the things which shall be hereafter; The mystery of the seven stars which you saw in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which you saw are the seven churches.

Unto the angel of the church of Ephesus write; These things says He that holds the seven stars in his right hand, who walks in the midst of the seven golden candlesticks; I know your works, and your labor, and your patience, and how you cannot bear them which are evil: and you have tried them which say they are apostles, and are not, and have found them liars: And have borne, and have patience, and for my name's sake have labored, and have not fainted. Nevertheless I have somewhat against you, because you have left your first love. Remember therefore from whence you are fallen, and repent, and do the first works; or else I will come unto you quickly, and will remove your candlestick out of his place, except you repent. But this you have, that you hate the deeds of the Nicolaitanes, which I also hate. He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the tree of life, which is in the midst of the paradise of God. And unto the angel of the church in Smyrna write; These things says the first and the last, which was dead, and is alive; I know your works, and tribulation, and poverty, but you are rich and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan. Fear none of those things which you shall suffer: behold, the devil shall cast some of you into prison, that all of you may be tried; and all of you shall have tribulation ten days: be you faithful unto death, and I will give you a crown of life. He that has an ear, let him hear what the Spirit says unto the churches; He that overcomes shall not be hurt of the second death. And to the angel of the church in Pergamos write; These things says he which has the sharp sword with two edges; I know your works, and where you dwell, even where Satan's seat is: and you hold fast my name, and have not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwells. But I have a few things against you, because you have there them that hold the doctrine of Balaam, who taught Balak to cast a stumbling block before the sons of Israel, to eat things sacrificed unto idols, and to commit fornication. So have you also them that hold the doctrine of the Nicolaitanes, which thing I hate. Repent; or else I will come unto you quickly, and will fight against them with the sword of my mouth. He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knows saving he that receives it. And unto the angel of the church in Thyatira write; These things says the Son of God, who has his eyes like unto a flame of fire, and his feet are like fine brass; I know your works, and love, and service, and faith, and your patience, and your works; and the last to be more than the first. Notwithstanding I have a few things against you, because you suffer that woman Jezebel, which calls herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols. And I gave her space to repent of her fornication; and she repented not. Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds. And I will kill her children with death; and all the churches shall know that I am he which searches the reins and hearts: and I will give unto every one of you according to your works. But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you no other burden. But that which all of you have already hold fast till I come. And he that overcomes, and keeps my works unto the end, to him will I give power over the nations: And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father. And I will give him the morning star. He that has an ear, let him hear what the Spirit says unto the churches.

And unto the angel of the church in Sardis write; These things says he that has the seven Spirits of God, and the seven stars; I know your works, that you have a name that you live, and are dead. Be watchful, and strengthen the things which remain, that are ready to die: for I have not found your works fully accomplished before God. Remember therefore how you have received and heard, and hold fast, and repent. If therefore you shall not watch, I will come on you as a thief, and you shall not know what hour I will come upon you. You have a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy. He that overcomes, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels. He that has an ear, let him hear what the Spirit says unto the churches. And to the angel of the church in Philadelphia write; These things says he that is holy, he that is true, he that has the key of David, he that opens, and no man shuts; and shuts, and no man opens; I know your works: behold, I have set before you an open door, and no man can shut it: for you have a little strength, and have kept my word, and have not denied my name. Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before your feet, and to know that I have loved you. Because you have kept the word of my patience, I also will keep you from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth. Behold, I come quickly: hold that fast which you have, that no man take your crown. Him that overcomes will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which comes down out of heaven from my God: and I will write upon him my new name. He that has an ear, let him hear what the Spirit says unto the churches. And unto the angel of the church of the Laodiceans write; These things says the Amen, the faithful and true witness, the beginning of the creation of God; I know your works, that you are neither cold nor hot: I would you were cold or hot. So then because you are lukewarm, and neither cold nor hot, I will spew you out of my mouth. Because you says, I am rich, and increased with goods, and have need of nothing; and know not that you are wretched, and miserable, and poor, and blind, and naked: I counsel you to buy of me gold tried in the fire, that you may be rich; and white raiment, that you may be clothed, and that the shame of your nakedness do not appear; and anoint your eyes with eye salve, that you may see. As many as I love, I rebuke and chasten: be zealous therefore, and repent. Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me. To him that overcomes will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne. He that has an ear, let him hear what the Spirit says unto the churches.

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up here, and I will show you things which must be hereafter. And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne. And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald. And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold. And out of the throne proceeded lightning and thundering and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind. And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come. And when those beasts give glory and honor and thanks to him that sat on the throne, who lives forever and ever, The four and twenty elders fall down before him that sat on the throne, and worship him that lives forever and ever, and cast their crowns before the throne, saying, You are worthy, O Lord, to receive glory and honor and power: for you have created all things, and for your pleasure they are and were created.

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals. And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof? And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon. And I wept much, because no man was found worthy to open and to read the book, neither to look thereon. And one of the elders says unto me, Weep not: behold, the Lion of the tribe of Judah, the Root of David, has prevailed to open the book, and to loose the seven seals thereof. And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth. And he came and took the book out of the right hand of him that sat upon the throne. And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having everyone of them harps, and golden vials full of odors, which are the prayers of saints. And they sung a new song, saying, You are worthy to take the book, and to open the seals thereof: for you were slain, and have redeemed us to God by your blood out of every kindred, and tongue, and people, and nation; And have made us unto our God kings and priests: and we shall reign on the earth. And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands; Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honor, and glory, and blessing. And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honor, and glory, and power, be unto him that sits upon the throne, and unto the Lamb forever and ever. And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that lives forever and ever.

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see. And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer. And when he had opened the second seal, I heard the second beast say, Come and see. And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword. And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see you hurt not the oil and the wine. And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see. And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth. And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: And they cried with a loud voice, saying, How long, O Lord, holy and true, do you not judge and avenge our blood on them that dwell on the earth? And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled. And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; And the stars of heaven fell unto the earth, even as a fig tree casts her untimely figs, when she is shaken of a mighty wind. And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains; And said to the mountains and rocks, Fall on us, and hide us from the face of him that sits on the throne, and from the wrath of the Lamb: For the great day of his wrath has come; and who shall be able to stand?

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree. And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea, Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads. And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the sons of Israel. Of the tribe of Judah were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand. Of the tribe of Asher were sealed twelve thousand. Of the tribe of Naphtali were sealed twelve thousand. Of the tribe of Manasseh were sealed twelve thousand. Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand. Of the tribe of Zebulun were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand. After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and families, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands; And cried with a loud voice, saying, Salvation to our God which sits upon the throne, and unto the Lamb. And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God, Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be unto our God forever and ever. Amen. And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they? And I said unto him, Sir, you know. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb. Therefore are they before the throne of God, and serve him day and night in his temple: and he that sits on the throne shall dwell among them. They shall hunger no more, neither thirst anymore; neither shall the sun light on them, nor any heat. For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour. And I saw the seven angels which stood before God; and to them were given seven trumpets. And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne. And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand. And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thundering, and lightning, and an earthquake. And the seven angels which had the seven trumpets prepared themselves to sound. The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up. And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed. And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters; And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter. And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise. And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the citizens of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit. And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit. And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power. And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads. And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he strikes a man. And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them. And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men. And they had hair as the hair of women, and their teeth were as the teeth of lions. And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle. And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months. And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue has his name Apollyon. One woe is past; and, behold, there come two woes more hereafter. And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God, Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates. And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, in order to slay the third part of men. And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them. And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone. By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths. For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt. And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk: Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire: And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth, And cried with a loud voice, as when a lion roars: and when he had cried, seven thunders uttered their voices. And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not. And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven, And swore by him that lives forever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer: But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he has declared to his servants the prophets. And the voice which I heard from heaven spoke unto me again, and said, Go and take the little book which is open in the hand of the angel which stands upon the sea and upon the earth. And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make your belly bitter, but it shall be in your mouth sweet as honey. And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter. And he said unto me, You must prophesy again before many races and tribes, and nations, and tongues, and kings.

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein. But the court which is outside the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months. And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth. These are the two olive trees, and the two candlesticks standing before the God of the earth. And if any man will hurt them, fire proceeds out of their mouth, and devours their enemies: and if any man will hurt them, he must in this manner be killed. These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to strike the earth with all plagues, as often as they will. And when they shall have finished their testimony, the beast that ascends out of the bottomless pit shall make war against them, and shall overcome them, and kill them. And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified. And they of the people and families and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them. And they heard a great voice from heaven saying unto them, Come up here. And they ascended up to heaven in a cloud; and their enemies beheld them. And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were terrified, and gave glory to the God of heaven. The second woe is past; and, behold, the third woe comes quickly. And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign forever and ever. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, Saying, We give you thanks, O LORD God Almighty, which are, and were, and are to come; because you have taken to you your great power, and have reigned. And the nations were angry, and your wrath has come, and the time of the dead, that they should be judged, and that you should give reward unto your servants the prophets, and to the saints, and them that fear your name, small and great; and should destroy them which destroy the earth. And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightning, and voices, and thundering, and an earthquake, and great hail.

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars: And she being with child cried, travailing in birth, and pained to be delivered. And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads. And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, in order to devour her child as soon as it was born. And she brought forth a male son, who was to rule all nations with a rod of iron: and her son was caught up unto God, and to his throne. And the woman fled into the wilderness, where she has a place prepared of God, that they should feed her there a thousand two hundred and threescore days. And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels, And prevailed not; neither was their place found any more in heaven. And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceives the whole world: he was cast out into the earth, and his angels were cast out with him. And I heard a loud voice saying in heaven, Now has come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night. And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death. Therefore rejoice, all of you heavens, and all of you that dwell in them. Woe to the citizens of the earth and of the sea! for the devil has come down unto you, having great wrath, because he knows that he has but a short time. And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the male child. And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent. And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood. And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth. And the dragon was angry with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy. And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority. And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him? And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months. And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven. And it was given unto him to make war with the saints, and to overcome them: and power was given him over all families, and tongues, and nations. And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world. If any man have an ear, let him hear. He that leads into captivity shall go into captivity: he that kills with the sword must be killed with the sword. Here is the patience and the faith of the saints. And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spoke as a dragon. And he exerts all the power of the first beast before him, and causes the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. And he does great wonders, so that he makes fire come down from heaven on the earth in the sight of men, And deceives them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causes all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: And that no man might buy or sell, except he that had the mark, or the name of the beast, or the number of his name. Here is wisdom. Let him that has understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

And I looked, and, lo, a Lamb stood on the Mount Zion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads. And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps: And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb anywhere he goes. These were redeemed from among men, being the first-fruits unto God and to the Lamb. And in their mouth was found no guile: for they are without fault before the throne of God. And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment has come: and worship him that made heaven, and earth, and the sea, and the fountains of waters. And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: And the smoke of their torment ascends up forever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receives the mark of his name. Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yes, says the Spirit, that they may rest from their labors; and their works do follow them. And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle. And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in your sickle, and reap: for the time has come for you to reap; for the harvest of the earth is ripe. And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped. And another angel came out of the temple which is in heaven, he also having a sharp sickle. And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in your sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe. And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God. And the winepress was trodden outside the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

And I saw another sign in heaven, great and marvelous, seven angels having the seven last plagues; for in them is filled up the wrath of God. And I saw as it were a sea of glass mingled with fire: and them that had got the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God. And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvelous are your works, Lord God Almighty; just and true are your ways, you King of saints. Who shall not fear you, O Lord, and glorify your name? for you only are holy: for all nations shall come and worship before you; for your judgments are made manifest. And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened: And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles. And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who lives forever and ever. And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth. And the first went, and poured out his vial upon the earth; and there fell a dangerous and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image. And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea. And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood. And I heard the angel of the waters say, You are righteous, O Lord, which are, and were, and shall be, because you have judged thus. For they have shed the blood of saints and prophets, and you have given them blood to drink; for they are worthy. And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are your judgments. And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire. And men were scorched with great heat, and blasphemed the name of God, which has power over these plagues: and they repented not to give him glory. And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds. And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet. For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty. Behold, I come as a thief. Blessed is he that watches, and keeps his garments, lest he walk naked, and they see his shame. And he gathered them together into a place called in the Hebrew tongue Armageddon. And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done. And there were voices, and thunder, and lightning; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the Nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath. And every island fled away, and the mountains were not found. And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come here; I will show unto you the judgment of the great whore that sits upon many waters: With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication. So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet colored beast, full of names of blasphemy, having seven heads and ten horns. And the woman was arrayed in purple and scarlet color, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. And the angel said unto me, Wherefore did you marvel? I will tell you the mystery of the woman, and of the beast that carries her, which has the seven heads and ten horns. The beast that you saw was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is. And here is the mind which has wisdom. The seven heads are seven mountains, on which the woman sits. And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he comes, he must continue a short space. And the beast that was, and is not, even he is the eighth, and is of the seven, and goes into perdition. And the ten horns which you saw are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast. These have one mind, and shall give their power and strength unto the beast. These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful. And he says unto me, The waters which you saw, where the whore sits, are races and tribes, and multitudes, and nations, and tongues. And the ten horns which you saw upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. For God has put in their hearts to fulfill his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. And the woman which you saw is that great city, which reigns over the kings of the earth.

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory. And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are grew rich through the abundance of her delicacies. And I heard another voice from heaven, saying, Come out of her, my people, that all of you be not partakers of her sins, and that all of you receive not of her plagues. For her sins have reached unto heaven, and God has remembered her iniquities. Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she has filled fill to her double. How much she has glorified herself, and lived deliciously, so much torment and sorrow give her: for she says in her heart, I sit a queen, and am no widow, and shall see no sorrow. Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judges her. And the kings of the earth, who have committed fornication and lived deliciously with her, shall mourn for her, and lament for her, when they shall see the smoke of her burning, Standing far off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is your judgment come. And the merchants of the earth shall weep and mourn over her; for no man buys their merchandise any more: The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all your wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble, And cinnamon, and odors, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men. And the fruits that your soul lusted after are departed from you, and all things which were dainty and goodly are departed from you, and you shall find them no more at all. The merchants of these things, which were made rich by her, shall stand far off for the fear of her torment, weeping and wailing, And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls! For in one hour so great riches has come to nothing. And every ship captain, and all the company in ships, and sailors, and as many as trade by sea, stood far off, And cried when they saw the smoke of her burning, saying, What city is like unto this great city! And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate. Rejoice over her, you heaven, and all of you holy apostles and prophets; for God has avenged you on her. And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all. And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in you; and no craftsman, of whatsoever craft he be, shall be found any more in you; and the sound of a millstone shall be heard no more at all in you; And the light of a candle shall shine no more at all in you; and the voice of the bridegroom and of the bride shall be heard no more at all in you: for your merchants were the great men of the earth; for by your sorceries were all nations deceived. And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honor, and power, unto the Lord our God: For true and righteous are his judgments: for he has judged the great whore, which did corrupt the earth with her fornication, and has avenged the blood of his servants at her hand. And again they said, Alleluia And her smoke rose up forever and ever. And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia. And a voice came out of the throne, saying, Praise our God, all you his servants, and all of you that fear him, both small and great. And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thundering, saying, Alleluia: for the Lord God omnipotent reigns. Let us be glad and rejoice, and give honor to him: for the marriage of the Lamb has come, and his wife has made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. And he says unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he says unto me, These are the true sayings of God. And I fell at his feet to worship him. And he said unto me, See you do it not: I am your fellow servant, and of your brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy. And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he does judge and make war. His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself. And he was clothed with a vesture dipped in blood: and his name is called The Word of God. And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean. And out of his mouth goes a sharp sword, that with it he should strike the nations: and he shall rule them with a rod of iron: and he treads the winepress of the fierceness and wrath of Almighty God. And he has on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS. And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; That all of you may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season. And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection. Blessed and holy is he that has part in the first resurrection: on such the second death has no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years. And when the thousand years are expired, Satan shall be loosed out of his prison, And shall go out to deceive the nations which are in the four quarters of the earth, Gog, and Magog, to gather them together to battle: the number of whom is as the sand of the sea. And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them. And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night forever and ever. And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them. And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works. And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works. And death and hell were cast into the lake of fire. This is the second death. And whosoever was not found written in the book of life was cast into the lake of fire.

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful. And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is thirsty of the fountain of the water of life freely. He that overcomes shall inherit all things; and I will be his God, and he shall be my son. But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burns with fire and brimstone: which is the second death. And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come here, I will show you the bride, the Lamb's wife. And he carried me away in the spirit to a great and high mountain, and showed me that great city, the holy Jerusalem, descending out of heaven from God, Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal; And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the sons of Israel: On the east three gates; on the north three gates; on the south three gates; and on the west three gates. And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb. And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof. And the city lies foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal. And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel. And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass. And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald; The fifth, sardonyx; the sixth, ruby; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst. And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass. And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it. And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof. And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honor into it. And the gates of it shall not be shut at all by day: for there shall be no night there. And they shall bring the glory and honor of the nations into it. And there shall in no wise enter into it anything that defiles, neither whatsoever works abomination, or makes a lie: but they which are written in the Lamb's book of life.

And he showed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations. And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him: And they shall see his face; and his name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God gives them light: and they shall reign forever and ever. And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to show unto his servants the things which must shortly be done. Behold, I come quickly: blessed is he that keeps the sayings of the prophecy of this book. And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which showed me these things. Then says he unto me, See you do it not: for I am your fellow servant, and of your brethren the prophets, and of them which keep the sayings of this book: worship God. And he says unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be. I am Alpha and Omega, the beginning and the end, the first and the last. Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city. For outside are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loves and makes a lie. I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star. And the Spirit and the bride say, Come. And let him that hears say, Come. And let him that is thirsty come. And whosoever will, let him take the water of life freely. For I testify unto every man that hears the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book. He which testifies these things says, Certainly I come quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen.

Source: BasicChristian.info


Holy Bible üKJV-UE 2014

Books of the Bible

Old Testament

Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua, Judges, Ruth, 1 Samuel, 2 Samuel, 1 Kings, 2 Kings, 1 Chronicles, 2 Chronicles, Ezra, Nehemiah, Esther, Job, Psalms, Proverbs, Ecclesiastes, Song of Solomon, Isaiah, Jeremiah, Lamentations, Ezekiel, Daniel, Hosea, Joel, Amos, Obadiah, Jonah, Micah, Nahum, Habakkuk, Zephaniah, Haggai, Zechariah, Malachi

New Testament

Matthew, Mark, Luke, John, Acts, Romans, 1 Corinthians, 2 Corinthians, Galatians, Ephesians, Philippians, Colossians, 1 Thessalonians, 2 Thessalonians, 1 Timothy, 2 Timothy, Titus, Philemon, Hebrews, James, 1 Peter, 2 Peter, 1 John, 2 John, 3 John, Jude, Revelation

Introduction

Westminster Confession of Faith 1646

Chapter I Of the Holy Scripture

I. Although the light of nature, and the works of creation and providence, do so far manifest the goodness, wisdom, and power of God, as to leave men inexcusable; yet are they not sufficient to give that knowledge of God, and of His will, which is necessary unto salvation; therefore it pleased the Lord, at sundry times, and in divers manners, to reveal Himself, and to declare that His will unto His Church; and afterwards for the better preserving and propagating of the Truth, and for the more sure establishment and comfort of the Church against the corruption of the flesh, and the malice of Satan and of the world, to commit the same wholly unto writing; which maketh the Holy Scripture to be most necessary; those former [Apostolic] ways of God's revealing His will unto His people being now ceased.

Chapter XXXIII Of the Last Judgment

I. God hath appointed a day, wherein He will judge the world in righteousness by Jesus Christ, to whom all power and judgment is given of the Father. In which day, not only the apostate angels shall be judged; but likewise all persons, that have lived upon earth, shall appear before the tribunal of Christ, to give an account of their thoughts, words, and deeds; and to receive according to what they have done in the body, whether good or evil.

II. The end of God's appointing this day, is for the manifestation of the Glory of His Mercy in the eternal salvation of the elect; and of His justice in the damnation of the reprobate, who are wicked and disobedient. For then shall the righteous go into everlasting life, and receive that fullness of joy and refreshing which shall come from the presence of the Lord: but the wicked, who know not God, and obey not the Gospel of Jesus Christ, shall be cast into eternal torments, and punished with everlasting destruction from the presence of the Lord, and from the Glory of His Power.

III. As Christ would have us to be certainly persuaded that there shall be a Day of Judgment, both to deter all men from sin, and for the greater consolation of the godly in their adversity: so will He have that day unknown to men, that they may shake off all carnal security, and be always watchful, because they know not at what hour the Lord will come; and may be ever prepared to say, Come, Lord Jesus, come quickly.

Amen.

Chapter VIII Of Christ the Mediator

I. It pleased God, in His eternal purpose, to choose and ordain the Lord Jesus, His only-begotten Son, to be the Mediator between God and men, The Prophet, Priest, and King; the Head and Savior of the Church, the Heir [inheritor] of all things, and judge of the world; unto whom He did, from all eternity, give a people to be His seed, and to be by Him in time redeemed, called, justified, sanctified, and glorified. [i.e. called, chosen, justified, redeemed, sanctified, elect, and glorified.]

II. The Son of God, the Second Person in the Trinity (TriUnity), being very and eternal God, of one substance, and equal with the Father, did, when the fullness of time was come, take upon Him man's [appearance] nature [Heavenly Adam -- 2nd Adam - 1 Corinthians chapter 15], with all the essential properties and common infirmities thereof; yet without sin: being conceived by the power of the Holy Ghost, in the womb of the Virgin Mary, of her substance. So that two whole, perfect, and distinct natures, the Godhead and the manhood [Heavenly Adam], were inseparably joined together in one person, without conversion, composition, or confusion. Which person is very God and very man, yet one Christ, the only Mediator between God and man.

Chapter XXXII Of the State of Man After Death, and of the Resurrection of the Dead

I. The bodies of men, after death, return to dust, and see corruption; but their souls (which neither die nor sleep), having an immortal subsistence, immediately return to God who gave them. The souls of the righteous, being then made perfect in holiness, are received into the highest heavens [presence of God], where they behold the face of God in light and glory, waiting for the full redemption of their bodies; and the souls of the wicked are cast into hell, where they remain in torments and utter darkness, reserved to the judgment of the great day. Besides these two places for souls separated from their bodies, the Scripture acknowledgeth none.

II. At the last day, such as are found alive shall not die, but be changed: and all the dead shall be raised up with the self-same bodies, and none other, although with different [spiritual] qualities, which shall be united again to their souls forever.

III. The bodies of the unjust shall, by the power of Christ, be raised to dishonor; the bodies of the just, by His Spirit, unto honor, and be made conformable to His own glorious body.

Old Testament

THE FIRST BOOK OF MOSES, CALLED

GENESIS

God's Existence

Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life ... John 8:12-58

Genesis 1

God's Creation

In the beginning God created the heaven and the earth. 2 And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters. 3 And God said, Let there be light: and there was light. 4 And God saw the light, that it was good: and God divided the light from the darkness.

The 6 Days of Creation - Work

5 And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day. 6 And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters. 7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. 8 And God called the firmament Heaven. And the evening and the morning were the second day. 9 And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so. 10 And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good. 11 And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so. 12 And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good. 13 And the evening and the morning were the third day. 14 And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years: 15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so. 16 And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also. 17 And God set them in the firmament of the heaven to give light upon the earth, 18 And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good. 19 And the evening and the morning were the fourth day. 20 And God said, Let the waters bring forth abundantly the moving creature that has life, and fowl that may fly above the earth in the open firmament of heaven. 21 And God created great whales, and every living creature that moves, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good. 22 And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth. 23 And the evening and the morning were the fifth day. 24 And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so. 25 And God made the beast of the earth after his kind, and cattle after their kind, and everything that creeps upon the earth after his kind: and God saw that it was good. 26 And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creeps upon the earth. 27 So God created man in his own image, in the image of God created he him; male and female created he them. 28 And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moves upon the earth. 29 And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for food. 30 And to every beast of the earth, and to every fowl of the air, and to everything that creeps upon the earth, wherein there is life, I have given every green herb for food: and it was so. 31 And God saw everything that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Genesis 2

The 7th Day of Creation - Rest

Thus the heavens and the earth were finished, and all the host of them. 2 And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made. 3 And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

Note: The 8 Realms of all Existence - Encompassing all Physical and Spiritual Life
1. Length [Day one creation - light separated [Judgment] (length) from darkness]
2. Height [Day two creation - divided the waters above from the waters below]
3. Width [Day three creation - dry land and plants]
4. Time [Day four creation - sun, moon, stars for times and seasons]
5. Demonic [Nephilm spirits] - demons [Day five creation - fish from the waters below, birds from the waters above]
6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status]
7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest]
8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, -- Infinite -- Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit.

4 These are the generations [realms-dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Adam and Eve in the Garden

5 And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground. 6 But there went up a mist from the earth, and watered the whole face of the ground. 7 And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul. 8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed. 9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil. 10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads. 11 The name of the first is Pison: that is it which compasses the whole land of Havilah, where there is gold; 12 And the gold of that land is good: there is bdellium and the onyx stone. 13 And the name of the second river is Gihon: the same is it that compasses the whole land of Ethiopia. 14 And the name of the third river is Hiddekel: that is it which goes toward the east of Assyria. And the fourth river is Euphrates. 15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it. 16 And the LORD God commanded the man, saying, Of every tree of the garden you may freely eat: 17 But of the tree of the knowledge of good and evil, you shall not eat of it: for in the day that you eat thereof you shall surely die. 18 And the LORD God said, It is not good that the man should be alone; I will make him an associated helper for him. 19 And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof. 20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an associated helper for him. 21 And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof; 22 And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man. 23 And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. 24 Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. 25 And they were both naked, the man and his wife, and were not ashamed.

Genesis 3

The Fall of Mankind into Sin - Rebellion against God

Now the serpent [Satan] was more subtle than any beast of the field which the LORD God had made. And he said unto the woman, Yes, has God said, All of you shall not eat of every tree of the garden? 2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden: 3 But of the fruit of the tree which is in the midst of the garden, God has said, All of you shall not eat of it, neither shall all of you touch it, lest all of you die. 4 And the serpent said unto the woman, All of you shall not surely die: 5 For God does know that in the day all of you eat thereof, then your eyes shall be opened, and all of you shall be as gods, knowing good and evil. 6 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. 7 And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons. 8 And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God among the trees of the garden. 9 And the LORD God called unto Adam, and said unto him, Where are you? 10 And he said, I heard your voice in the garden, and I was afraid, because I was naked; and I hid myself. 11 And he said, Who told you that you were naked? Have you eaten of the tree, whereof I commanded you that you should not eat? 12 And the man said, The woman whom you gave to be with me, she gave me of the tree, and I did eat. 13 And the LORD God said unto the woman, What is this that you have done? And the woman said, The serpent misled me, and I did eat.

God's Judgment

14 And the LORD God said unto the serpent, Because you have done this, you are cursed above all cattle, and above every beast of the field; upon your belly shall you go, and dust shall you eat all the days of your life: 15 And I will put enmity between you and the woman, and between your seed and her seed; it shall bruise your head, and you shall bruise his heel. 16 Unto the woman he said, I will greatly multiply your sorrow and your conception; in sorrow you shall bring forth children; and your desire shall be to your husband, and he shall rule over you. 17 And unto Adam he said, Because you have listened unto the voice of your wife, and have eaten of the tree, of which I commanded you, saying, You shall not eat of it: cursed is the ground for your sake; in sorrow shall you eat of it all the days of your life; 18 Thorns also and thistles shall it bring forth to you; and you shall eat the herb of the field; 19 In the sweat of your face shall you eat bread, till you return unto the ground; for out of it were you taken: for dust you are, and unto dust shall you return. 20 And Adam called his wife's name Eve; because she was the mother of all living. 21 Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

Adam and Eve leave the Garden of Eden

22 And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live forever: 23 Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken. 24 So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

Genesis 4

Cain and Able

And Adam had sexual contact with Eve his wife; and she conceived, and bare Cain, and said, I have got a man from the LORD. 2 And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground. 3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD. 4 And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering: 5 But unto Cain and to his offering he had not respect. And Cain was very angry, and his countenance fell. 6 And the LORD said unto Cain, Why are you angry? and why is your countenance fallen? 7 If you do well, shall you not be accepted? and if you do not well, sin lies at the door. And unto you shall be his desire, and you shall rule over him. 8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him. 9 And the LORD said unto Cain, Where is Abel your brother? And he said, I know not: Am I my brother's keeper? 10 And he said, What have you done? the voice of your brother's blood cries unto me from the ground. 11 And now are you cursed from the earth, which has opened her mouth to receive your brother's blood from your hand; 12 When you till the ground, it shall not henceforth yield unto you her strength; a fugitive and a vagabond shall you be in the earth. 13 And Cain said unto the LORD, My punishment is greater than I can bear. 14 Behold, you have driven me out this day from the face of the earth; and from your face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that everyone that finds me shall slay me. 15 And the LORD said unto him, Therefore whosoever slays Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him. 16 And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden. 17 And Cain knew his wife; and she conceived, and bare Enoch: and he built a city, and called the name of the city, after the name of his son, Enoch. 18 And unto Enoch was born Irad: and Irad brings forth Mehujael: and Mehujael brings forth Methusael: and Methusael brings forth Lamech. 19 And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah. 20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle. 21 And his brother's name was Jubal: he was the father of all such as handle the harp and organ. 22 And Zillah, she also bare Tubal-cain, an instructor of every artificer in brass and iron: and the sister of Tubal-cain was Naamah. 23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; all of you wives of Lamech, listen unto my speech: for I have slain a man to my wounding, and a young man to my hurt. 24 If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold. 25 And Adam had sexual contact with his wife again; and she bare a son, and called his name Seth: For God, said she, has appointed me another seed instead of Abel, whom Cain slew. 26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Genesis 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him; 2 Male and female created he them; and blessed them, and called their name Adam, in the day when they were created. 3 And Adam lived an hundred and thirty years, and brings forth a son in his own likeness, and after his image; and called his name Seth: 4 And the days of Adam after he had begotten Seth were eight hundred years: and he brings forth sons and daughters: 5 And all the days that Adam lived were nine hundred and thirty years: and he died. 6 And Seth lived an hundred and five years, and brings forth Enos: 7 And Seth lived after he brings forth Enos eight hundred and seven years, and brings forth sons and daughters: 8 And all the days of Seth were nine hundred and twelve years: and he died. 9 And Enos lived ninety years, and brings forth Cainan: 10 And Enos lived after he brings forth Cainan eight hundred and fifteen years, and brings forth sons and daughters: 11 And all the days of Enos were nine hundred and five years: and he died. 12 And Cainan lived seventy years and brings forth Mahalaleel: 13 And Cainan lived after he brings forth Mahalaleel eight hundred and forty years, and brings forth sons and daughters: 14 And all the days of Cainan were nine hundred and ten years: and he died. 15 And Mahalaleel lived sixty and five years, and brings forth Jared: 16 And Mahalaleel lived after he brings forth Jared eight hundred and thirty years, and brings forth sons and daughters: 17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died. 18 And Jared lived an hundred sixty and two years, and he brings forth Enoch: 19 And Jared lived after he brings forth Enoch eight hundred years, and brings forth sons and daughters: 20 And all the days of Jared were nine hundred sixty and two years: and he died. 21 And Enoch lived sixty and five years, and brings forth Methuselah: 22 And Enoch walked with God after he brings forth Methuselah three hundred years, and brings forth sons and daughters: 23 And all the days of Enoch were three hundred sixty and five years: 24 And Enoch walked with God: and he was not; for God took him. 25 And Methuselah lived an hundred eighty and seven years, and brings forth Lamech. 26 And Methuselah lived after he brings forth Lamech seven hundred eighty and two years, and brings forth sons and daughters: 27 And all the days of Methuselah were nine hundred sixty and nine years: and he died. 28 And Lamech lived an hundred eighty and two years, and brings forth a son: 29 And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD has cursed. 30 And Lamech lived after he brings forth Noah five hundred ninety and five years, and brings forth sons and daughters: 31 And all the days of Lamech were seven hundred seventy and seven years: and he died. 32 And Noah was five hundred years old: and Noah brings forth Shem, Ham, and Japheth.

Genesis 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, 2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. 3 And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years. 4 There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown. 5 And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually. 6 And it repented the LORD that he had made man on the earth, and it grieved him at his heart. 7 And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repents me that I have made them. 8 But Noah found grace in the eyes of the LORD. 9 These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God. 10 And Noah brings forth three sons, Shem, Ham, and Japheth. 11 The earth also was corrupt before God, and the earth was filled with violence. 12 And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth. 13 And God said unto Noah, The end of all flesh has come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth. 14 Make you an ark of gopher wood; rooms shall you make in the ark, and shall pitch it inside and outside with pitch. 15 And this is the fashion which you shall make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits. 16 A window shall you make to the ark, and in a cubit shall you finish it above; and the door of the ark shall you set in the side thereof; with lower, second, and third stories shall you make it. 17 And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and everything that is in the earth shall die. 18 But with you will I establish my covenant; and you shall come into the ark, you, and your sons, and your wife, and your sons' wives with you. 19 And of every living thing of all flesh, two of every sort shall you bring into the ark, to keep them alive with you; they shall be male and female. 20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto you, to keep them alive. 21 And take you unto you of all food that is eaten, and you shall gather it to you; and it shall be for food for you, and for them. 22 Thus did Noah; according to all that God commanded him, so did he.

Genesis 7

And the LORD said unto Noah, Come you and all your house into the ark; for you have I seen righteous before me in this generation. 2 Of every clean beast you shall take to you by sevens, the male and his female: and of beasts that are not clean by two, the male and his female. 3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth. 4 For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth. 5 And Noah did according unto all that the LORD commanded him. 6 And Noah was six hundred years old when the flood of waters was upon the earth. 7 And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood. 8 Of clean beasts, and of beasts that are not clean, and of fowls, and of everything that creeps upon the earth, 9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. 10 And it came to pass after seven days, that the waters of the flood were upon the earth. 11 In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened. 12 And the rain was upon the earth forty days and forty nights. 13 In the very same day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark; 14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creeps upon the earth after his kind, and every fowl after his kind, every bird of every sort. 15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life. 16 And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in. 17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth. 18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters. 19 And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered. 20 Fifteen cubits upward did the waters prevail; and the mountains were covered. 21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creeps upon the earth, and every man: 22 All in whose nostrils was the breath of life, of all that was in the dry land, died. 23 And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark. 24 And the waters prevailed upon the earth an hundred and fifty days.

Genesis 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters subsided; 2 The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained; 3 And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were decreased. 4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat. 5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen. 6 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: 7 And he sent forth a raven, which went forth back and forth, until the waters were dried up from off the earth. 8 Also he sent forth a dove from him, to see if the waters were decreased from off the face of the ground; 9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. 10 And he stayed yet other seven days; and again he sent forth the dove out of the ark; 11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf plucked off: so Noah knew that the waters were decreased from off the earth. 12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more. 13 And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry. 14 And in the second month, on the seven and twentieth day of the month, was the earth dried. 15 And God spoke unto Noah, saying, 16 Go out of the ark, you, and your wife, and your sons, and your sons' wives with you. 17 Bring forth with you every living thing that is with you, of all flesh, both of fowl, and of cattle, and of every creeping thing that creeps upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth. 18 And Noah went forth, and his sons, and his wife, and his sons' wives with him: 19 Every beast, every creeping thing, and every fowl, and whatsoever creeps upon the earth, after their kinds, went forth out of the ark. 20 And Noah built an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar. 21 And the LORD smelled a sweet savor; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again strike any more everything living, as I have done. 22 While the earth remains, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Genesis 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth. 2 And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moves upon the earth, and upon all the fishes of the sea; into your hand are they delivered. 3 Every moving thing that lives shall be food for you; even as the green herb have I given you all things. 4 But flesh with the life thereof, which is the blood thereof, shall all of you not eat. 5 And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man. 6 Whoso sheds man's blood, by man shall his blood be shed: for in the image of God made he man. 7 And you, be all of you fruitful, and multiply; bring forth abundantly in the earth, and multiply therein. 8 And God spoke unto Noah, and to his sons with him, saying, 9 And I, behold, I establish my covenant with you, and with your seed after you; 10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth. 11 And I will establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth. 12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations: 13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth. 14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud: 15 And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh. 16 And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth. 17 And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth. 18 And the sons of Noah, that went out of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan. 19 These are the three sons of Noah: and of them was the whole earth overspread. 20 And Noah began to be an farmer, and he planted a vineyard: 21 And he drank of the wine, and was drunken; and he was uncovered within his tent. 22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren outside. 23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness. 24 And Noah awoke from his wine, and knew what his younger son had done unto him. 25 And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren. 26 And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant. 27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant. 28 And Noah lived after the flood three hundred and fifty years. 29 And all the days of Noah were nine hundred and fifty years: and he died.

Genesis 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood. 2 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. 3 And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah. 4 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. 5 By these were the isles of the Gentiles divided in their lands; everyone after his tongue, after their families, in their nations. 6 And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan. 7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan. 8 And Cush brings forth Nimrod: he began to be a mighty one in the earth. 9 He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. 10 And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. 11 Out of that land went forth Asshur, and built Nineveh, and the city Rehoboth, and Calah, 12 And Resen between Nineveh and Calah: the same is a great city. 13 And Mizraim brings forth Ludim, and Anamim, and Lehabim, and Naphtuhim, 14 And Pathrusim, and Casluhim, out of whom came Philistim, and Caphtorim. 15 And Canaan brings forth Sidon his first born, and Heth, 16 And the Jebusite, and the Amorite, and the Girgasite, 17 And the Hivite, and the Arkite, and the Sinite, 18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad. 19 And the border of the Canaanites was from Sidon, as you come to Gerar, unto Gaza; as you go, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha. 20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations. 21 Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born. 22 The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram. 23 And the children of Aram; Uz, and Hul, and Gether, and Mash. 24 And Arphaxad brings forth Salah; and Salah brings forth Eber. 25 And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan. 26 And Joktan brings forth Almodad, and Sheleph, and Hazar-maveth, and Jerah, 27 And Hadoram, and Uzal, and Diklah, 28 And Obal, and Abimael, and Sheba, 29 And Ophir, and Havilah, and Jobab: all these were the sons of Joktan. 30 And their dwelling was from Mesha, as you go unto Sephar a mount of the east. 31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations. 32 These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Genesis 11

The Kingdom of Shinar - The Tower of Babel - King Nimrod

Note: The 7 Gentile Global Kingdoms of Revelation 17:10
1. Kingdom of Shinar [Gen 10:10] Tower of Babel - King Nimrod
2. Egypt [Genesis 41:39-40, 41:56] - (probably) Pharaoh Akhenaten
3. Babylon [2 Kings 24:7] - King Nebuchadnezzar
4. Persia [Isaiah 45:1-7] - King Cyrus the Great
5. Greece [Daniel 8:21, 10:20 - Joel 3:6] - Alexander the Great
6. Rome [Luke 2:1] - Julius Caesar (the Caesar Kings)
7. Revised Rome the Holy Roman Empire beginning (313 AD - with the Edict of Milan - legalizing a State Mystery Babylon pseudo Christian system) by Emperor Constantine (the Emperor Kings) - Ending with a temporary 8th Kingdom [Revelation 17:11] the Satan/Antichrist Kingdom (Revelation 10:13)

8. Followed by a separate and the real 8th Kingdom the Global Millennial Reign in Jerusalem the Kingdom of Jesus Christ [Revelation 20:4]

And the whole earth was of one language, and of one speech. 2 And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there. 3 And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and bitumen had they for mortar. 4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

The Confusion of the Languages

5 And the LORD came down to see the city and the tower, which the children of men built. 6 And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do. 7 Go to, let us go down, and there confound their language, that they may not understand one another's speech. 8 So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city. 9 Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

Shem's Family Record

10 These are the generations of Shem: Shem was an hundred years old, and brings forth Arphaxad two years after the flood: 11 And Shem lived after he brings forth Arphaxad five hundred years, and brings forth sons and daughters. 12 And Arphaxad lived five and thirty years, and brings forth Salah: 13 And Arphaxad lived after he brings forth Salah four hundred and three years, and brings forth sons and daughters. 14 And Salah lived thirty years, and brings forth Eber: 15 And Salah lived after he brings forth Eber four hundred and three years, and brings forth sons and daughters. 16 And Eber lived four and thirty years, and brings forth Peleg: 17 And Eber lived after he brings forth Peleg four hundred and thirty years, and brings forth sons and daughters. 18 And Peleg lived thirty years, and brings forth Reu: 19 And Peleg lived after he brings forth Reu two hundred and nine years, and brings forth sons and daughters. 20 And Reu lived two and thirty years, and brings forth Serug: 21 And Reu lived after he brings forth Serug two hundred and seven years, and brings forth sons and daughters. 22 And Serug lived thirty years, and brings forth Nahor: 23 And Serug lived after he brings forth Nahor two hundred years, and brings forth sons and daughters. 24 And Nahor lived nine and twenty years, and brings forth Terah: 25 And Nahor lived after he brings forth Terah an hundred and nineteen years, and brings forth sons and daughters. 26 And Terah lived seventy years, and brings forth Abram, Nahor, and Haran. 27 Now these are the generations of Terah: Terah brings forth Abram, Nahor, and Haran; and Haran brings forth Lot. 28 And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees. 29 And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah. 30 But Sarai was barren; she had no child. 31 And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there. 32 And the days of Terah were two hundred and five years: and Terah died in Haran.

Genesis 12

God Calls Abram (Abraham)

Now the LORD had said unto Abram, Get you out of your country, and from your kindred, and from your father's house, unto a land that I will show you: 2 And I will make of you a great nation, and I will bless you, and make your name great; and you shall be a blessing: 3 And I will bless them that bless you, and curse him that curses you: and in you shall all families of the earth be blessed. 4 So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran. 5 And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had got in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came. 6 And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land. 7 And the LORD appeared unto Abram, and said, Unto your seed will I give this land: and there built he an altar unto the LORD, who appeared unto him. 8 And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he built an altar unto the LORD, and called upon the name of the LORD.

Abram (Abraham) wrongly goes to Egypt

9 And Abram journeyed, going on still toward the south. 10 And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land. 11 And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that you are a fair woman to look upon: 12 Therefore it shall come to pass, when the Egyptians shall see you, that they shall say, This is his wife: and they will kill me, but they will save you alive. 13 Say, I pray you, you are my sister: that it may be well with me for your sake; and my soul shall live because of you. 14 And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair. 15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house. 16 And he pleaded Abram well for her sake: and he had sheep, and oxen, and jackasses, and male servants, and maidservants, and she-asses, and camels. 17 And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife. 18 And Pharaoh called Abram and said, What is this that you have done unto me? why did you not tell me that she was your wife? 19 Why said you, She is my sister? so I might have taken her to me to wife: now therefore behold your wife, take her, and go your way. 20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Genesis 13

Abram and his nephew Lot separate company

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south. 2 And Abram was very rich in cattle, in silver, and in gold. 3 And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai; 4 Unto the place of the altar, which he had make there at the first: and there Abram called on the name of the LORD. 5 And Lot also, which went with Abram, had flocks, and herds, and tents. 6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together. 7 And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land. 8 And Abram said unto Lot, Let there be no strife, I pray you, between me and you, and between my herdmen and your herdmen; for we be brethren. 9 Is not the whole land before you? separate yourself, I pray you, from me: if you will take the left hand, then I will go to the right; or if you depart to the right hand, then I will go to the left. 10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered everywhere, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as you come unto Zoar. 11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other. 12 Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom. 13 But the men of Sodom were wicked and sinners before the LORD exceedingly.

God Promises the Land (The Promise Land) to Abraham

14 And the LORD said unto Abram, after that Lot was separated from him, Lift up now your eyes, and look from the place where you are northward, and southward, and eastward, and westward: 15 For all the land which you see, to you will I give it, and to your seed forever. 16 And I will make your seed as the dust of the earth: so that if a man can number the dust of the earth, then shall your seed also be numbered. 17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto you. 18 Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Genesis 14

Abraham rescues Lot

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations; 2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar. 3 All these were joined together in the vale of Siddim, which is the salt sea. 4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. 5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and stroke the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim, 6 And the Horites in their mount Seir, unto El-paran, which is by the wilderness. 7 And they returned, and came to En-mishpat, which is Kadesh, and stroke all the country of the Amalekites, and also the Amorites, that dwelt in Hazezon-tamar. 8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela the same is Zoar; and they joined battle with them in the vale of Siddim; 9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five. 10 And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain. 11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way. 12 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. 13 And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram. 14 And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan. 15 And he divided himself against them, he and his servants, by night, and stroke them, and pursued them unto Hobah, which is on the left hand of Damascus. 16 And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people. 17 And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

King Melchizedek [God] Blesses Abraham
Abraham receives the Communion Bread and Wine from Priest Melchizedek

18 And Melchizedek king (of) Salem brought forth [Communion] bread and wine: and He was the Priest of the Most High God. 19 And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth: 20 And blessed be the most high God, which has delivered your enemies into your hand. And he gave him tithes of all. 21 And the king of Sodom said unto Abram, Give me the persons, and take the goods to yourself. 22 And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, 23 That I will not take from a thread even to a shoe lace, and that I will not take anything that is yours, lest you should say, I have made Abram rich: 24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Genesis 15

God's Covenant with Abraham - The Jewish People

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am your shield, and your exceeding great reward. 2 And Abram said, LORD God, what will you give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? 3 And Abram said, Behold, to me you have given no seed: and, lo, one born in my house is mine heir. 4 And, behold, the word of the LORD came unto him, saying, This shall not be your heir; but he that shall come forth out of your own bowels shall be your heir. 5 And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if you be able to number them: and he said unto him, So shall your seed be. 6 And he believed in the LORD; and he counted it to him for righteousness. 7 And he said unto him, I am the LORD that brought you out of Ur of the Chaldees, to give you this land to inherit it. 8 And he said, LORD God, whereby shall I know that I shall inherit it? 9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon. 10 And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not. 11 And when the fowls came down upon the carcasses, Abram drove them away. 12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him. 13 And he said unto Abram, Know certainly that your seed shall be a stranger in a land that is not their's, and shall serve them; and they shall afflict them four hundred years; 14 And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance. 15 And you shall go to your fathers in peace; you shall be buried in a good old age. 16 But in the fourth generation they shall come here again: for the iniquity of the Amorites is not yet full. 17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. 18 In the same day the LORD made a covenant with Abram, saying, Unto your seed have I given this land, from the river of Egypt unto the great river, the river Euphrates: 19 The Kenites, and the Kenizzites, and the Kadmonites, 20 And the Hittites, and the Perizzites, and the Rephaims, 21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

Genesis 16

The servant Hagar and her son Ishmael

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar. 2 And Sarai said unto Abram, Behold now, the LORD has restrained me from bearing: I pray you, go in unto my maid; it may be that I may obtain children by her. And Abram listened to the voice of Sarai. 3 And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife. 4 And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes. 5 And Sarai said unto Abram, My wrong be upon you: I have given my maid into your bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and you. 6 But Abram said unto Sarai, Behold, your maid is in your hand; do to her as it pleases you. And when Sarai dealt hardly with her, she fled from her face. 7 And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur. 8 And he said, Hagar, Sarai's maid, whence came you? and where will you go? And she said, I flee from the face of my mistress Sarai. 9 And the angel of the LORD said unto her, Return to your mistress, and submit yourself under her hands. 10 And the angel of the LORD said unto her, I will multiply your seed exceedingly, that it shall not be numbered for multitude. 11 And the angel of the LORD said unto her, Behold, you are with child and shall bear a son, and shall call his name Ishmael; because the LORD has heard your affliction. 12 And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren. 13 And she called the name of the LORD that spoke unto her, You God see me: for she said, Have I also here looked after him that sees me? 14 Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered. 15 And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael. 16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Genesis 17

Circumcision is the Sign of the Covenant
Old Covenant - physical and spiritual (heart)
New Covenant - spiritual (heart) only

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be you perfect. 2 And I will make my covenant between me and you, and will multiply you exceedingly. 3 And Abram fell on his face: and God talked with him, saying, 4 As for me, behold, my covenant is with you, and you shall be a father of many nations.

With the Covenant God gives Abram and Sarai each a new name
Abram becomes Abraham and Sarai becomes Sarah

5 Neither shall your name any more be called Abram, but your name shall be Abraham; for a father of many nations have I made you. 6 And I will make you exceeding fruitful, and I will make nations of you, and kings shall come out of you. 7 And I will establish my covenant between me and you and your seed after you in their generations for an everlasting covenant, to be a God unto you, and to your seed after you. 8 And I will give unto you, and to your seed after you, the land wherein you are a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. 9 And God said unto Abraham, You shall keep my covenant therefore, you, and your seed after you in their generations. 10 This is my covenant, which all of you shall keep, between me and you and your seed after you; Every male child among you shall be circumcised. 11 And all of you shall circumcise the flesh of your foreskin; and it shall be a token of the covenant between me and you. 12 And he that is eight days old shall be circumcised among you, every male child in your generations, he that is born in the house, or bought with money of any stranger, which is not of your seed. 13 He that is born in your house, and he that is bought with your money, must essentially be circumcised: and my covenant shall be in your flesh for an everlasting covenant. 14 And the uncircumcised male child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he has broken my covenant. 15 And God said unto Abraham, As for Sarai your wife, you shall not call her name Sarai, but Sarah shall her name be. 16 And I will bless her, and give you a son also of her: yes, I will bless her, and she shall be a mother of nations; kings of people shall be of her. 17 Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear? 18 And Abraham said unto God, O that Ishmael might live before you! 19 And God said, Sarah your wife shall bear you a son indeed; and you shall call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him. 20 And as for Ishmael, I have heard you: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he brought forth, and I will make him a great nation. 21 But my covenant will I establish with Isaac, which Sarah shall bear unto you at this set time in the next year. 22 And he left off talking with him, and God went up from Abraham. 23 And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the very same day, as God had said unto him. 24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin. 25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin. 26 In the very same day was Abraham circumcised, and Ishmael his son. 27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

Genesis 18

The promise of a son to inherit The Promise Land - Isaac

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day; 2 And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground, 3 And said, My LORD, if now I have found favor in your sight, pass not away, I pray you, from your servant: 4 Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree: 5 And I will fetch a morsel of bread, and comfort all of you your hearts; after that all of you shall pass on: for therefore are all of you come to your servant. And they said, So do, as you have said. 6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth. 7 And Abraham ran unto the herd, and fetched a calf tender and good, and gave it unto a young man; and he hasted to dress it. 8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat. 9 And they said unto him, Where is Sarah your wife? And he said, Behold, in the tent. 10 And he said, I will certainly return unto you according to the time of life; and, lo, Sarah your wife shall have a son. And Sarah heard it in the tent door, which was behind him. 11 Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women. 12 Therefore Sarah laughed within herself, saying, After I am grown old shall I have pleasure, my lord being old also? 13 And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I certainly bear a child, which am old? 14 Is anything too hard for the LORD? At the time appointed I will return unto you, according to the time of life, and Sarah shall have a son. 15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, No; but you did laugh.

Abraham intercedes for the cities of Sodom and Gomorrah

16 And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way. 17 And the LORD said, Shall I hide from Abraham that thing which I do; 18 Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him? 19 For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he has spoken of him. 20 And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous; 21 I will go down now, and see whether they have done altogether according to the cry of it, which has come unto me; and if not, I will know. 22 And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD. 23 And Abraham drew near, and said, Will you also destroy the righteous with the wicked? 24 Possibly there be fifty righteous within the city: will you also destroy and not spare the place for the fifty righteous that are therein? 25 That be far from you to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from you: Shall not the Judge of all the earth do right? 26 And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes. 27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes: 28 Possibly there shall lack five of the fifty righteous: will you destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it. 29 And he spoke unto him yet again, and said, Possibly there shall be forty found there. And he said, I will not do it for forty's sake. 30 And he said unto him, Oh let not the LORD be angry, and I will speak: Possibly there shall thirty be found there. And he said, I will not do it, if I find thirty there. 31 And he said, Behold now, I have taken upon me to speak unto the LORD: Possibly there shall be twenty found there. And he said, I will not destroy it for twenty's sake. 32 And he said, Oh let not the LORD be angry, and I will speak yet but this once: Possibly ten shall be found there. And he said, I will not destroy it for ten's sake. 33 And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Genesis 19

The Judgment of Sodom and Gomorrah

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground; 2 And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and stay all night, and wash your feet, and all of you shall rise up early, and go on your ways. And they said, No; but we will abide in the street all night. 3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat. 4 But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter: 5 And they called unto Lot, and said unto him, Where are the men which came in to you this night? bring them out unto us, that we may know them. 6 And Lot went out at the door unto them, and shut the door after him, 7 And said, I pray you, brethren, do not so wickedly. 8 Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do all of you to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof. 9 And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will essentially be a judge: now will we deal worse with you, than with them. And they pressed sore upon the man, even Lot, and came near to break the door. 10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door. 11 And they stroke the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door. 12 And the men said unto Lot, Have you here any besides? son in law, and your sons, and your daughters, and whatsoever you have in the city, bring them out of this place: 13 For we will destroy this place, because the cry of them is becoming great before the face of the LORD; and the LORD has sent us to destroy it. 14 And Lot went out, and spoke unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law. 15 And when the morning arose, then the angels hastened Lot, saying, Arise, take your wife, and your two daughters, which are here; lest you be consumed in the iniquity of the city. 16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him outside the city. 17 And it came to pass, when they had brought them forth abroad, that he said, Escape for your life; look not behind you, neither stay you in all the plain; escape to the mountain, lest you be consumed. 18 And Lot said unto them, Oh, not so, my LORD: 19 Behold now, your servant has found grace in your sight, and you have magnified your mercy, which you have showed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die: 20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, is it not a little one? and my soul shall live. 21 And he said unto him, See, I have accepted you concerning this thing also, that I will not overthrow this city, for the which you have spoken. 22 Haste you, escape thither; for I cannot do anything till you be come thither. Therefore the name of the city was called Zoar. 23 The sun was risen upon the earth when Lot entered into Zoar. 24 Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven; 25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground. 26 But his wife looked back from behind him, and she became a pillar of salt. 27 And Abraham got up early in the morning to the place where he stood before the LORD: 28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace. 29 And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

Lot's incest

30 And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters. 31 And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth: 32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father. 33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose. 34 And it came to pass on the next day, that the firstborn said unto the younger, Behold, I lay last night with my father: let us make him drink wine this night also; and go you in, and lie with him, that we may preserve seed of our father. 35 And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose. 36 Thus were both the daughters of Lot with child by their father. 37 And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day. 38 And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

Genesis 20

Abraham and Gentile King Abimelech

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar. 2 And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah. 3 But God came to Abimelech in a dream by night, and said to him, Behold, you are but a dead man, for the woman which you have taken; for she is a man's wife. 4 But Abimelech had not come near her: and he said, LORD, will you slay also a righteous nation? 5 Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocence of my hands have I done this. 6 And God said unto him in a dream, Yes, I know that you did this in the integrity of your heart; for I also withheld you from sinning against me: therefore suffered I you not to touch her. 7 Now therefore restore the man his wife; for he is a prophet, and he shall pray for you, and you shall live: and if you restore her not, know you that you shall surely die, you, and all that are yours. 8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid. 9 Then Abimelech called Abraham, and said unto him, What have you done unto us? and what have I offended you, that you have brought on me and on my kingdom a great sin? you have done deeds unto me that should not be done. 10 And Abimelech said unto Abraham, What saw you, that you have done this thing? 11 And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake. 12 And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife. 13 And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is your kindness which you shall show unto me; at every place where we shall come, say of me, He is my brother. 14 And Abimelech took sheep, and oxen, and male servants, and female servants, and gave them unto Abraham, and restored him Sarah his wife. 15 And Abimelech said, Behold, my land is before you: dwell where it pleases you. 16 And unto Sarah he said, Behold, I have given your brother a thousand pieces of silver: behold, he is to you a covering of the eyes, unto all that are with you, and with all other: thus she was reproved. 17 So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children. 18 For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Genesis 21

Isaac the son of Promise is born

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken. 2 For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him. 3 And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac. 4 And Abraham circumcised his son Isaac being eight days old, as God had commanded him. 5 And Abraham was an hundred years old, when his son Isaac was born unto him. 6 And Sarah said, God has made me to laugh, so that all that hear will laugh with me. 7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

Hagar and Ishmael are sent away

8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned. 9 And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking. 10 Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac. 11 And the thing was very grievous in Abraham's sight because of his son. 12 And God said unto Abraham, Let it not be grievous in your sight because of the lad, and because of your bondwoman; in all that Sarah has said unto you, listen unto her voice; for in Isaac shall your seed be called. 13 And also of the son of the bondwoman will I make a nation, because he is your seed. 14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beer-sheba. 15 And the water was spent in the bottle, and she cast the child under one of the shrubs. 16 And she went, and sat her down opposite to him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat opposite to him, and lift up her voice, and wept. 17 And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What disturbs you, Hagar? fear not; for God has heard the voice of the lad where he is. 18 Arise, lift up the lad, and hold him in your hand; for I will make him a great nation. 19 And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink. 20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer. 21 And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

Abraham makes an Agreement with Abimelech

22 And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spoke unto Abraham, saying, God is with you in all that you do: 23 Now therefore swear unto me here by God that you will not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto you, you shall do unto me, and to the land wherein you have sojourned. 24 And Abraham said, I will swear. 25 And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away. 26 And Abimelech said, I know not who has done this thing; neither did you tell me, neither yet heard I of it, but today. 27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant. 28 And Abraham set seven ewe lambs of the flock by themselves. 29 And Abimelech said unto Abraham, What mean these seven ewe lambs which you have set by themselves? 30 And he said, For these seven ewe lambs shall you take of my hand, that they may be a witness unto me, that I have dug this well. 31 Wherefore he called that place Beer-sheba; because there they swore both of them. 32 Thus they made a covenant at Beer-sheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines. 33 And Abraham planted a grove in Beer-sheba, and called there on the name of the LORD, the everlasting God. 34 And Abraham sojourned in the Philistines' land many days.

Genesis 22

Abraham and Isaac enact the Crucifixion Prophecy
The later Crucifixion of the Messiah Jesus Christ
both events are on the same Mountain

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am. 2 And he said, Take now your son, your only son Isaac, whom you love, and get you into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell you of. 3 And Abraham rose up early in the morning, and saddled his donkey, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him. 4 Then on the third day Abraham lifted up his eyes, and saw the place far off. 5 And Abraham said unto his young men, Abide all of you here with the donkey; and I and the lad will go yonder and worship, and come again to you. 6 And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together. 7 And Isaac spoke unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering? 8 And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together. 9 And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood. 10 And Abraham stretched forth his hand, and took the knife to slay his son. 11 And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I. 12 And he said, Lay not your hand upon the lad, neither do you any thing unto him: for now I know that you fear God, seeing you have not withheld your son, your only son from me. 13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the position of his son. 14 And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the mount of the LORD it shall be seen. 15 And the angel of the LORD called unto Abraham out of heaven the second time, 16 And said, By myself have I sworn, says the LORD, for because you have done this thing, and have not withheld your son, your only son: 17 That in blessing I will bless you, and in multiplying I will multiply your seed as the stars of the heaven, and as the sand which is upon the sea shore; and your seed shall possess the gate of his enemies; 18 And in your seed shall all the nations of the earth be blessed; because you have obeyed my voice. 19 So Abraham returned unto his young men, and they rose up and went together to Beer-sheba; and Abraham dwelt at Beer-sheba.

Nahor [a brother or half brother] to Abraham
Abraham and Nahor both came from the same father Terah

20 And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she has also born children unto your brother Nahor; 21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram, 22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel. 23 And Bethuel brings forth Rebekah: these eight Milcah did bear to Nahor, Abraham's brother. 24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Genesis 23

Abraham's beloved wife Sarah dies

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah. 2 And Sarah died in Kirjath-arba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her. 3 And Abraham stood up from before his dead, and spoke unto the sons of Heth, saying, 4 I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. 5 And the children of Heth answered Abraham, saying unto him, 6 Hear us, my lord: you are a mighty prince among us: in the choice of our sepulchers bury your dead; none of us shall withhold from you his tomb, but that you may bury your dead. 7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. 8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and implore for me to Ephron the son of Zohar, 9 That he may give me the cave of Machpelah, which he has, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace among you. 10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, 11 No, my lord, hear me: the field give I you, and the cave that is therein, I give it you; in the presence of the sons of my people give I it you: bury your dead. 12 And Abraham bowed down himself before the people of the land. 13 And he spoke unto Ephron in the audience of the people of the land, saying, But if you will give it, I pray you, hear me: I will give you money for the field; take it of me, and I will bury my dead there. 14 And Ephron answered Abraham, saying unto him, 15 My lord, listen unto me: the land is worth four hundred shekels of silver; what is that between me and you? bury therefore your dead. 16 And Abraham listened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. 17 And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure 18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. 19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. 20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Genesis 24

Isaac marries Rebecca - the Grandaughter of Nahor

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things. 2 And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray you, your hand under my thigh: 3 And I will make you swear by the LORD, the God of heaven, and the God of the earth, that you shall not take a wife unto my son of the daughters of the Canaanites, among whom I dwell: 4 But you shall go unto my country, and to my kindred, and take a wife unto my son Isaac. 5 And the servant said unto him, Possibly the woman will not be willing to follow me unto this land: must I essentially bring your son again unto the land from whence you came? 6 And Abraham said unto him, Beware you that you bring not my son thither again. 7 The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spoke unto me, and that swore unto me, saying, Unto your seed will I give this land; he shall send his angel before you, and you shall take a wife unto my son from thence. 8 And if the woman will not be willing to follow you, then you shall be clear from this my oath: only bring not my son thither again. 9 And the servant put his hand under the thigh of Abraham his master, and swore to him concerning that matter. 10 And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor. 11 And he made his camels to kneel down outside the city by a well of water at the time of the evening, even the time that women go out to draw water. 12 And he said O LORD God of my master Abraham, I pray you, send me good speed this day, and show kindness unto my master Abraham. 13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water: 14 And let it come to pass, that the damsel to whom I shall say, Let down your pitcher, I pray you, that I may drink; and she shall say, Drink, and I will give your camels drink also: let the same be she that you have appointed for your servant Isaac; and thereby shall I know that you have showed kindness unto my master. 15 And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder. 16 And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up. 17 And the servant ran to meet her, and said, Let me, I pray you, drink a little water of your pitcher. 18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink. 19 And when she had done giving him drink, she said, I will draw water for your camels also, until they have done drinking. 20 And she hasted, and emptied her pitcher into the gutter, and ran again unto the well to draw water, and drew for all his camels. 21 And the man wondering at her held his peace, to know whether the LORD had made his journey prosperous or not. 22 And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold; 23 And said, Whose daughter are you? tell me, I pray you: is there room in your father's house for us to lodge in? 24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor. 25 She said moreover unto him, We have both straw and animal food enough, and room to lodge in. 26 And the man bowed down his head, and worshipped the LORD. 27 And he said, Blessed be the LORD God of my master Abraham, who has not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren. 28 And the damsel ran, and told them of her mother's house these things. 29 And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well. 30 And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spoke the man unto me; that he came unto the man; and, behold, he stood by the camels at the well. 31 And he said, Come in, you blessed of the LORD; wherefore stand you outside? for I have prepared the house, and room for the camels. 32 And the man came into the house: and he unbounded his camels, and gave straw and animal food for the camels, and water to wash his feet, and the men's feet that were with him. 33 And there was set food before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on. 34 And he said, I am Abraham's servant. 35 And the LORD has blessed my master greatly; and he is become great: and he has given him flocks, and herds, and silver, and gold, and male servants, and maidservants, and camels, and donkeys. 36 And Sarah my master's wife bare a son to my master when she was old: and unto him has he given all that he has. 37 And my master made me swear, saying, You shall not take a wife to my son of the daughters of the Canaanites, in whose land I dwell: 38 But you shall go unto my father's house, and to my kindred, and take a wife unto my son. 39 And I said unto my master, Possibly the woman will not follow me. 40 And he said unto me, The LORD, before whom I walk, will send his angel with you, and prosper your way; and you shall take a wife for my son of my kindred, and of my father's house: 41 Then shall you be clear from this my oath, when you come to my kindred; and if they give not you one, you shall be clear from my oath. 42 And I came this day unto the well, and said, O LORD God of my master Abraham, if now you do prosper my way which I go: 43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin comes forth to draw water, and I say to her, Give me, I pray you, a little water of your pitcher to drink; 44 And she say to me, Both drink you, and I will also draw for your camels: let the same be the woman whom the LORD has appointed out for my master's son. 45 And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray you. 46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give your camels drink also: so I drank, and she made the camels drink also. 47 And I asked her, and said, Whose daughter are you? And she said, the daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands. 48 And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son. 49 And now if all of you will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left. 50 Then Laban and Bethuel answered and said, The thing proceeds from the LORD: we cannot speak unto you bad or good. 51 Behold, Rebekah is before you, take her, and go, and let her be your master's son's wife, as the LORD has spoken. 52 And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth. 53 And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things. 54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master. 55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go. 56 And he said unto them, Hinder me not, seeing the LORD has prospered my way; send me away that I may go to my master. 57 And they said, We will call the damsel, and enquire at her mouth. 58 And they called Rebekah, and said unto her, Will you go with this man? And she said, I will go. 59 And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men. 60 And they blessed Rebekah, and said unto her, You are our sister, be you the mother of thousands of millions, and let your seed possess the gate of those which hate them. 61 And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way. 62 And Isaac came from the way of the well Lahai-roi; for he dwelt in the south country. 63 And Isaac went out to meditate in the field at the evening: and he lifted up his eyes, and saw, and, behold, the camels were coming. 64 And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel. 65 For she had said unto the servant, What man is this that walks in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself. 66 And the servant told Isaac all things that he had done. 67 And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Genesis 25

Abraham fathers a third family

Then again Abraham took a wife, and her name was Keturah. 2 And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. 3 And Jokshan brings forth Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim. 4 And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah. 5 And Abraham gave all that he had unto Isaac. 6 But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

Abraham Dies

7 And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years. 8 Then Abraham gave up the spirit, and died in a good old age, an old man, and full of years; and was gathered to his people. 9 And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre; 10 The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife. 11 And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahai-roi.

Ishmael's family - Abraham's oldest child

12 Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham: 13 And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam, 14 And Mishma, and Dumah, and Massa, 15 Hadar, and Tema, Jetur, Naphish, and Kedemah: 16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations. 17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the spirit and died; and was gathered unto his people. 18 And they dwelt from Havilah unto Shur, that is before Egypt, as you go toward Assyria: and he died in the presence of all his brethren.

Isaac's family - Abrahams Son of Promise

19 And these are the generations of Isaac, Abraham's son: Abraham brings forth Isaac: 20 And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian. 21 And Isaac implored the LORD for his wife, because she was barren: and the LORD was implored of him, and Rebekah his wife conceived. 22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD. 23 And the LORD said unto her, Two nations are in your womb, and two manner of people shall be separated from your bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger. 24 And when her days to be delivered were fulfilled, behold, there were twins in her womb. 25 And the first came out red, all over like an hairy garment; and they called his name Esau. 26 And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them. 27 And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents. 28 And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob. 29 And Jacob cook pottage: and Esau came from the field, and he was faint: 30 And Esau said to Jacob, Feed me, I pray you, with that same red pottage; for I am faint: therefore was his name called Edom. 31 And Jacob said, Sell me this day your birthright. 32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me? 33 And Jacob said, Swear to me this day; and he swore unto him: and he sold his birthright unto Jacob. 34 Then Jacob gave Esau bread and pottage of lentils; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Genesis 26

Isaac wrongly moves to Gerar [Egyptian border]

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar. 2 And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell you of: 3 Sojourn in this land, and I will be with you, and will bless you; for unto you, and unto your seed, I will give all these countries, and I will perform the oath which I swore unto Abraham your father; 4 And I will make your seed to multiply as the stars of heaven, and will give unto your seed all these countries; and in your seed shall all the nations of the earth be blessed; 5 Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws. 6 And Isaac dwelt in Gerar: 7 And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon. 8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife. 9 And Abimelech called Isaac, and said, Behold, certainly she is your wife; and how said you, She is my sister? And Isaac said unto him, Because I said, Lest I die for her. 10 And Abimelech said, What is this you have done unto us? one of the people might lightly have lien with your wife, and you should have brought guiltiness upon us. 11 And Abimelech charged all his people, saying, He that touches this man or his wife shall surely be put to death. 12 Then Isaac planted in that land, and received in the same year an hundredfold: and the LORD blessed him. 13 And the man grew great, and went forward, and grew until he became very great: 14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him. 15 For all the wells which his father's servants had dug in the days of Abraham his father, the Philistines had stopped them, and filled them with earth. 16 And Abimelech said unto Isaac, Go from us; for you are much mightier than we. 17 And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there. 18 And Isaac dug again the wells of water, which they had dug in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them. 19 And Isaac's servants dug in the valley, and found there a well of springing water. 20 And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him. 21 And they dug another well, and strove for that also: and he called the name of it Sitnah. 22 And he removed from thence, and dug another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD has made room for us, and we shall be fruitful in the land. 23 And he went up from thence to Beer-sheba. 24 And the LORD appeared unto him the same night, and said, I am the God of Abraham your father: fear not, for I am with you, and will bless you, and multiply your seed for my servant Abraham's sake. 25 And he built an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants dug a well.

Isaac makes an Agreement with King Abimelech

26 Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army. 27 And Isaac said unto them, Wherefore come all of you to me, seeing all of you hate me, and have sent me away from you? 28 And they said, We saw certainly that the LORD was with you: and we said, Let there be now an oath between us, even between us and you, and let us make a covenant with you; 29 That you will do us no hurt, as we have not touched you, and as we have done unto you nothing but good, and have sent you away in peace: you are now the blessed of the LORD. 30 And he made them a feast, and they did eat and drink. 31 And they rose up early in the morning, and swore one to another: and Isaac sent them away, and they departed from him in peace. 32 And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had dug, and said unto him, We have found water. 33 And he called it Shebah: therefore the name of the city is Beer-sheba unto this day. 34 And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite: 35 Which were a grief of mind unto Isaac and to Rebekah.

Genesis 27

Jacob and Rebecca conspire for Isaac's Promised Blessings
God had already declared to Rebecca that Jacob would be the heir
but the two attempted to take the matter upon themselves

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I. 2 And he said, Behold now, I am old, I know not the day of my death: 3 Now therefore take, I pray you, your weapons, your quiver and your bow, and go out to the field, and take me some venison; 4 And make me savory food, such as I love, and bring it to me, that I may eat; that my soul may bless you before I die. 5 And Rebekah heard when Isaac spoke to Esau his son. And Esau went to the field to hunt for venison, and to bring it. 6 And Rebekah spoke unto Jacob her son, saying, Behold, I heard your father speak unto Esau your brother, saying, 7 Bring me venison, and make me savory food, that I may eat, and bless you before the LORD before my death. 8 Now therefore, my son, obey my voice according to that which I command you. 9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savory food for your father, such as he loves: 10 And you shall bring it to your father, that he may eat, and that he may bless you before his death. 11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man: 12 My father possibly will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing. 13 And his mother said unto him, Upon me be your curse, my son: only obey my voice, and go fetch me them. 14 And he went, and fetched, and brought them to his mother: and his mother made savory food, such as his father loved. 15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son: 16 And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck: 17 And she gave the savory food and the bread, which she had prepared, into the hand of her son Jacob. 18 And he came unto his father, and said, My father: and he said, Here am I; who are you, my son? 19 And Jacob said unto his father, I am Esau your first born; I have done according as you bade me: arise, I pray you, sit and eat of my venison, that your soul may bless me. 20 And Isaac said unto his son, How is it that you have found it so quickly, my son? And he said, Because the LORD your God brought it to me. 21 And Isaac said unto Jacob, Come near, I pray you, that I may feel you, my son, whether you be my very son Esau or not. 22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau. 23 And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him. 24 And he said, Are you my very son Esau? And he said, I am. 25 And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless you. And he brought it near to him, and he did eat: and he brought him wine and he drank. 26 And his father Isaac said unto him, Come near now, and kiss me, my son. 27 And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD has blessed: 28 Therefore God give you of the dew of heaven, and the fatness of the earth, and plenty of corn and wine: 29 Let people serve you, and nations bow down to you: be lord over your brethren, and let your mother's sons bow down to you: cursed be every one that curses you, and blessed be he that blesses you. 30 And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting. 31 And he also had made savory food, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that your soul may bless me. 32 And Isaac his father said unto him, Who are you? And he said, I am your son, your firstborn Esau. 33 And Isaac trembled very exceedingly, and said, Who? where is he that has taken venison, and brought it me, and I have eaten of all before you came, and have blessed him? yes, and he shall be blessed. 34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father. 35 And he said, Your brother came with subtlety, and has taken away your blessing. 36 And he said, Is not he rightly named Jacob? for he has supplanted me these two times: he took away my birthright; and, behold, now he has taken away my blessing. And he said, Have you not reserved a blessing for me? 37 And Isaac answered and said unto Esau, Behold, I have made him your lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto you, my son? 38 And Esau said unto his father, Have you but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept. 39 And Isaac his father answered and said unto him, Behold, your dwelling shall be the fatness of the earth, and of the dew of heaven from above; 40 And by your sword shall you live, and shall serve your brother; and it shall come to pass when you shall have the dominion, that you shall break his yoke from off your neck.

Jacob flees from the wrath of Esau
Rebecca would never see her son Jacob again in this life

41 And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob. 42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, your brother Esau, as concerning you, does comfort himself, purposing to kill you. 43 Now therefore, my son, obey my voice; arise, flee you to Laban my brother to Haran; 44 And stay with him a few days, until your brother's fury turn away; 45 Until your brother's anger turn away from you, and he forget that which you have done to him: then I will send, and fetch you from thence: why should I be deprived also of you both in one day? 46 And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Genesis 28

Jacob Flees to Aram - city of Rebecca's brother Laben

And Isaac called Jacob, and blessed him, and charged him, and said unto him, You shall not take a wife of the daughters of Canaan. 2 Arise, go to Padan-aram, to the house of Bethuel your mother's father; and take you a wife from thence of the daughters of Laban your mother's brother. 3 And God Almighty bless you, and make you fruitful, and multiply you, that you may be a multitude of people; 4 And give you the blessing of Abraham, to you, and to your seed with you; that you may inherit the land wherein you are a stranger, which God gave unto Abraham. 5 And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother. 6 When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, You shall not take a wife of the daughters of Canaan; 7 And that Jacob obeyed his father and his mother, and was gone to Padan-aram; 8 And Esau seeing that the daughters of Canaan pleased not Isaac his father; 9 Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

Jacob's Dream at Bethel [House of God]

10 And Jacob went out from Beer-sheba, and went toward Haran. 11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep. 12 And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it. 13 And, behold, the LORD stood above it, and said, I am the LORD God of Abraham your father, and the God of Isaac: the land whereon you lie, to you will I give it, and to your seed; 14 And your seed shall be as the dust of the earth, and you shall spread abroad to the west, and to the east, and to the north, and to the south: and in you and in your seed shall all the families of the earth be blessed. 15 And, behold, I am with you, and will keep you in all places where you go, and will bring you again into this land; for I will not leave you, until I have done that which I have spoken to you of. 16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not. 17 And he was afraid, and said, How dreadful is this place! this is no other but the house of God, and this is the gate of heaven. 18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it. 19 And he called the name of that place Bethel: but the name of that city was called Luz at the first. 20 And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on, 21 So that I come again to my father's house in peace; then shall the LORD be my God: 22 And this stone, which I have set for a pillar, shall be God's house: and of all that you shall give me I will surely give the tenth unto you.

Genesis 29

Jacob arrives at Laben's house

Then Jacob went on his journey, and came into the land of the people of the east. 2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth. 3 And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place. 4 And Jacob said unto them, My brethren, whence be all of you? And they said, Of Haran are we. 5 And he said unto them, Know all of you Laban the son of Nahor? And they said, We know him. 6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter comes with the sheep. 7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water all of you the sheep, and go and feed them. 8 And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep. 9 And while he yet spoke with them, Rachel came with her father's sheep; for she kept them. 10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother. 11 And Jacob kissed Rachel, and lifted up his voice, and wept. 12 And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father. 13 And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things. 14 And Laban said to him, Surely you are my bone and my flesh. And he abode with him the space of a month.

Laban has Jacob work for a wife

15 And Laban said unto Jacob, Because you are my brother, should you therefore serve me for nothing? tell me, what shall your wages be? 16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel. 17 Leah was tender eyed; but Rachel was beautiful and well favored. 18 And Jacob loved Rachel; and said, I will serve you seven years for Rachel your younger daughter. 19 And Laban said, It is better that I give her to you, than that I should give her to another man: abide with me. 20 And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her. 21 And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her. 22 And Laban gathered together all the men of the place, and made a feast. 23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her. 24 And Laban gave unto his daughter Leah Zilpah his maid for an handmaid. 25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this you have done unto me? did not I serve with you for Rachel? wherefore then have you misled me? 26 And Laban said, It must not be so done in our country, to give the younger before the firstborn. 27 Fulfill her week, and we will give you this also for the service which you shall serve with me yet seven other years. 28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also. 29 And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid. 30 And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

Jacob's Family Record

31 And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren. 32 And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD has looked upon my affliction; now therefore my husband will love me. 33 And she conceived again, and bare a son; and said, Because the LORD has heard I was hated, he has therefore given me this son also: and she called his name Simeon. 34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi. 35 And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Genesis 30

Jacob goes into business with Laben

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die. 2 And Jacob's anger was kindled against Rachel: and he said, Am I in God's position, who has withheld from you the fruit of the womb? 3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her. 4 And she gave him Bilhah her handmaid to wife: and Jacob went in unto her. 5 And Bilhah conceived, and bare Jacob a son. 6 And Rachel said, God has judged me, and has also heard my voice, and has given me a son: therefore called she his name Dan. 7 And Bilhah Rachel's maid conceived again, and bare Jacob a second son. 8 And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali. 9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife. 10 And Zilpah Leah's maid bare Jacob a son. 11 And Leah said, A troop comes: and she called his name Gad. 12 And Zilpah Leah's maid bare Jacob a second son. 13 And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher. 14 And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray you, of your son's mandrakes. 15 And she said unto her, Is it a small matter that you have taken my husband? and would you take away my son's mandrakes also? And Rachel said, Therefore he shall lie with you to night for your son's mandrakes. 16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, You must come in unto me; for surely I have hired you with my son's mandrakes. And he lay with her that night. 17 And God listened unto Leah, and she conceived, and bare Jacob the fifth son. 18 And Leah said, God has given me my hire, because I have given my maiden to my husband: and she called his name Issachar. 19 And Leah conceived again, and bare Jacob the sixth son. 20 And Leah said, God has imbued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun. 21 And afterwards she bare a daughter, and called her name Dinah. 22 And God remembered Rachel, and God listened to her, and opened her womb. 23 And she conceived, and bare a son; and said, God has taken away my reproach: 24 And she called his name Joseph; and said, The LORD shall add to me another son. 25 And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country. 26 Give me my wives and my children, for whom I have served you, and let me go: for you know my service which I have done you. 27 And Laban said unto him, I pray you, if I have found favor in your eyes, stay: for I have learned by experience that the LORD has blessed me for your sake. 28 And he said, Appoint me your wages, and I will give it. 29 And he said unto him, You know how I have served you, and how your cattle was with me. 30 For it was little which you had before I came, and it is now increased unto a multitude; and the LORD has blessed you since my coming: and now when shall I provide for mine own house also? 31 And he said, What shall I give you? And Jacob said, You shall not give me anything: if you will do this thing for me, I will again feed and keep your flock. 32 I will pass through all your flock today, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire. 33 So shall my righteousness answer for me in time to come, when it shall come for my hire before your face: everyone that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me. 34 And Laban said, Behold, I would it might be according to your word. 35 And he removed that day the he goats that were striped with bands and spotted, and all the she goats that were speckled and spotted, and everyone that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons. 36 And he set three days' journey between himself and Jacob: and Jacob fed the rest of Laban's flocks. 37 And Jacob took him rods of green poplar, and of the hazel and chestnut tree; and stripped white strakes in them, and made the white appear which was in the rods. 38 And he set the rods which he had stripped before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink. 39 And the flocks conceived before the rods, and brought forth cattle striped with bands, speckled, and spotted. 40 And Jacob did separate the lambs, and set the faces of the flocks toward the striped with bands, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle. 41 And it came to pass, whenever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods. 42 But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's. 43 And the man increased exceedingly, and had much cattle, and maidservants, and male servants, and camels, and donkeys.

Genesis 31

Jacob's family flees from Laben

And he heard the words of Laban's sons, saying, Jacob has taken away all that was our father's; and of that which was our father's has he got all this glory. 2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before. 3 And the LORD said unto Jacob, Return unto the land of your fathers, and to your kindred; and I will be with you. 4 And Jacob sent and called Rachel and Leah to the field unto his flock, 5 And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father has been with me. 6 And all of you know that with all my power I have served your father. 7 And your father has deceived me, and changed my wages ten times; but God suffered him not to hurt me. 8 If he said thus, The speckled shall be your wages; then all the cattle bare speckled: and if he said thus, The striped with bands shall be your hire; then bare all the cattle striped with bands. 9 Thus God has taken away the cattle of your father, and given them to me. 10 And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were striped with bands, speckled, and grayed. 11 And the angel of God spoke unto me in a dream, saying, Jacob: And I said, Here am I. 12 And he said, Lift up now your eyes, and see, all the rams which leap upon the cattle are striped with bands, speckled, and grayed: for I have seen all that Laban does unto you. 13 I am the God of Bethel, where you anointed the pillar, and where you vowed a vow unto me: now arise, get you out from this land, and return unto the land of your kindred. 14 And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house? 15 Are we not counted of him strangers? for he has sold us, and has quite devoured also our money. 16 For all the riches which God has taken from our father, that is ours, and our children's: now then, whatsoever God has said unto you, do. 17 Then Jacob rose up, and set his sons and his wives upon camels; 18 And he carried away all his cattle, and all his goods which he had got, the cattle of his getting, which he had got in Padan-aram, in order to go to Isaac his father in the land of Canaan. 19 And Laban went to shear his sheep: and Rachel had stolen the images that were her father's. 20 And Jacob stole away unexpectedly to Laban the Syrian, in that he told him not that he fled. 21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

Laban pursues Jacob

22 And it was told Laban on the third day that Jacob was fled. 23 And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead. 24 And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that you speak not to Jacob either good or bad. 25 Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead. 26 And Laban said to Jacob, What have you done, that you have stolen away unexpectedly to me, and carried away my daughters, as captives taken with the sword? 27 Wherefore did you flee away secretly, and steal away from me; and did not tell me, that I might have sent you away with delight, and with songs, with timbrel, and with harp? 28 And have not suffered me to kiss my sons and my daughters? you have now done foolishly in so doing. 29 It is in the power of my hand to do you hurt: but the God of your father spoke unto me last night, saying, Take you heed that you speak not to Jacob either good or bad. 30 And now, though you would essentially be gone, because you sore longed after your father's house, yet wherefore have you stolen my gods? 31 And Jacob answered and said to Laban, Because I was afraid: for I said, Possibly you would take by force your daughters from me. 32 With whomsoever you find your gods, let him not live: before our brethren discern you what is your with me, and take it to you. For Jacob knew not that Rachel had stolen them. 33 And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent. 34 Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not. 35 And she said to her father, Let it not displease my lord that I cannot rise up before you; for the custom of women is upon me. And he searched but found not the images. 36 And Jacob was angry, and find fault with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that you have so hotly pursued after me? 37 Whereas you have searched all my stuff, what have you found of all your household stuff? set it here before my brethren and your brethren, that they may judge between us both. 38 This twenty years have I been with you; your ewes and your she goats have not cast their young, and the rams of your flock have I not eaten. 39 That which was torn of beasts I brought not unto you; I bare the loss of it; of my hand did you require it, whether stolen by day, or stolen by night. 40 Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes. 41 Thus have I been twenty years in your house; I served you fourteen years for your two daughters, and six years for your cattle: and you have changed my wages ten times. 42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely you had sent me away now empty. God has seen mine affliction and the labor of my hands, and rebuked you last night.

Laban's agreement with Jacob

43 And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that you see is mine: and what can I do this day unto these my daughters, or unto their children which they have born? 44 Now therefore come you, let us make a covenant, I and you; and let it be for a witness between me and you. 45 And Jacob took a stone, and set it up for a pillar. 46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap. 47 And Laban called it Jegar-sahadutha: but Jacob called it Galeed. 48 And Laban said, This heap is a witness between me and you this day. Therefore was the name of it called Galeed; 49 And Mizpah; for he said, The LORD watch between me and you, when we are absent one from another. 50 If you shall afflict my daughters, or if you shall take other wives beside my daughters, no man is with us; see, God is witness between me and you. 51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast between me and you: 52 This heap be witness, and this pillar be witness, that I will not pass over this heap to you, and that you shall not pass over this heap and this pillar unto me, for harm. 53 The God of Abraham, and the God of Nahor, the God of their father, judge between us. And Jacob swore by the fear of his father Isaac. 54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount. 55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Genesis 32

Jacob prepares to meet his brother Esau

And Jacob went on his way, and the angels of God met him. 2 And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim. 3 And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom. 4 And he commanded them, saying, Thus shall all of you speak unto my lord Esau; Your servant Jacob says thus, I have sojourned with Laban, and stayed there until now: 5 And I have oxen, and donkeys, flocks, and male servants, and female servants: and I have sent to tell my lord, that I may find grace in your sight. 6 And the messengers returned to Jacob, saying, We came to your brother Esau, and also he comes to meet you, and four hundred men with him. 7 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands; 8 And said, If Esau come to the one company, and strike it, then the other company which is left shall escape. 9 And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which said unto me, Return unto your country, and to your kindred, and I will deal well with you: 10 I am not worthy of the least of all the mercies, and of all the truth, which you have showed unto your servant; for with my staff I passed over this Jordan; and now I am become two bands. 11 Deliver me, I pray you, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and strike me, and the mother with the children. 12 And you said, I will surely do you good, and make your seed as the sand of the sea, which cannot be numbered for multitude. 13 And he lodged there that same night; and took of that which came to his hand a present for Esau his brother; 14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams, 15 Thirty milk giving camels with their colts, forty cattle, and ten bulls, twenty she-asses, and ten foals. 16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space between drove and drove. 17 And he commanded the foremost, saying, When Esau my brother meet you, and asks you, saying, Whose are you? and where go you? and whose are these before you? 18 Then you shall say, They be your servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us. 19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall all of you speak unto Esau, when all of you find him. 20 And say all of you moreover, Behold, your servant Jacob is behind us. For he said, I will appease him with the present that goes before me, and afterward I will see his face; possibly he will accept of me. 21 So went the present over before him: and himself lodged that night in the company.

Jacob strives with God
God give Jacob the new name Israel (submitted to God)

22 And he rose up that night, and took his two wives, and his two female servants, and his eleven sons, and passed over the ford Jabbok. 23 And he took them, and sent them over the brook, and sent over that he had. 24 And Jacob was left alone; and there wrestled a man with him until the breaking of the day. 25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him. 26 And he said, Let me go, for the day breaks. And he said, I will not let you go, except you bless me. 27 And he said unto him, What is your name? And he said, Jacob. 28 And he said, Your name shall be called no more Jacob, but Israel: for as a prince have you power with God and with men, and have prevailed. 29 And Jacob asked him, and said, Tell me, I pray you, your name. And he said, Wherefore is it that you do ask after my name? And he blessed him there. 30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved. 31 And as he passed over Penuel the sun rose upon him, and he halted upon his thigh. 32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Genesis 33

Jacob briefly meets his brother Esau

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids. 2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost. 3 And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother. 4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept. 5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with you? And he said, The children which God has graciously given your servant. 6 Then the handmaidens came near, they and their children, and they bowed themselves. 7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves. 8 And he said, What mean you by all this drove which I met? And he said, These are to find grace in the sight of my lord. 9 And Esau said, I have enough, my brother; keep that you have unto yourself. 10 And Jacob said, No, I pray you, if now I have found grace in your sight, then receive my present at my hand: for therefore I have seen your face, as though I had seen the face of God, and you were pleased with me. 11 Take, I pray you, my blessing that is brought to you; because God has dealt graciously with me, and because I have enough. And he urged him, and he took it. 12 And he said, Let us take our journey, and let us go, and I will go before you. 13 And he said unto him, My lord knows that the children are tender, and the flocks and herds with young are with me: and if men should beat them one day, all the flock will die. 14 Let my lord, I pray you, pass over before his servant: and I will lead on softly, according as the cattle that goes before me and the children be able to endure, until I come unto my lord unto Seir. 15 And Esau said, Let me now leave with you some of the folk that are with me. And he said, What needs it? let me find grace in the sight of my lord. 16 So Esau returned that day on his way unto Seir. 17 And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth. 18 And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city. 19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money. 20 And he erected there an altar, and called it El-elohe-Israel.

Genesis 34

Jacob experiences many troubles while sojourning in the land

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land. 2 And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her. 3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spoke kindly unto the damsel. 4 And Shechem spoke unto his father Hamor, saying, Get me this damsel to wife. 5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come. 6 And Hamor the father of Shechem went out unto Jacob to commune with him. 7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very angry, because he had wrought folly in Israel in lying with Jacob's daughter: which thing should not be done. 8 And Hamor communed with them, saying, The soul of my son Shechem longs for your daughter: I pray you give her him to wife. 9 And make all of you marriages with us, and give your daughters unto us, and take our daughters unto you. 10 And all of you shall dwell with us: and the land shall be before you; dwell and trade all of you therein, and get you possessions therein. 11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what all of you shall say unto me I will give. 12 Ask me never so much dowry and gift, and I will give according as all of you shall say unto me: but give me the damsel to wife. 13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister: 14 And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us: 15 But in this will we consent unto you: If all of you will be as we be, that every male of you be circumcised; 16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people. 17 But if all of you will not listen unto us, to be circumcised; then will we take our daughter, and we will be gone. 18 And their words pleased Hamor, and Shechem Hamor's son. 19 And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honorable than all the house of his father. 20 And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying, 21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters. 22 Only herein will the men consent unto us in order to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised. 23 Shall not their cattle and their substance and every beast of their's be our's? only let us consent unto them, and they will dwell with us. 24 And unto Hamor and unto Shechem his son listened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city. 25 And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males. 26 And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out. 27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister. 28 They took their sheep, and their oxen, and their donkeys, and that which was in the city, and that which was in the field, 29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house. 30 And Jacob said to Simeon and Levi, All of you have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house. 31 And they said, Should he deal with our sister as with an harlot?

Genesis 35

Jacob returns to Bethel - Northern Israel

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto you when you fled from the face of Esau your brother. 2 Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments: 3 And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went. 4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem. 5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob. 6 So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him. 7 And he built there an altar, and called the place El-beth-el: because there God appeared unto him, when he fled from the face of his brother. 8 But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allon-bachuth. 9 And God appeared unto Jacob again, when he came out of Padan-aram, and blessed him.

God reminds Jacob of his Covenant with God

10 And God said unto him, Your name is Jacob: your name shall not be called any more Jacob, but Israel shall be your name: and he called his name Israel. 11 And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of you, and kings shall come out of your loins; 12 And the land which I gave Abraham and Isaac, to you I will give it, and to your seed after you will I give the land. 13 And God went up from him in the place where he talked with him. 14 And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon. 15 And Jacob called the name of the place where God spoke with him, Bethel.

Jacob's wife Rachel dies

16 And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labor. 17 And it came to pass, when she was in hard labor, that the midwife said unto her, Fear not; you shall have this son also. 18 And it came to pass, as her soul was in departing, for she died that she called his name Ben-oni: but his father called him Benjamin. 19 And Rachel died, and was buried in the way to Ephrath, which is Bethlehem. 20 And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day. 21 And Israel journeyed, and spread his tent beyond the tower of Edar. 22 And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve: 23 The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun: 24 The sons of Rachel; Joseph, and Benjamin: 25 And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali: 26 And the sons of Zilpah, Leah's handmaid: Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram.

Jacob and Esau burry their father Isaac

27 And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned. 28 And the days of Isaac were an hundred and fourscore years. 29 And Isaac gave up the spirit, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Genesis 36

Esau's Family Record

Now these are the generations of Esau, who is Edom. 2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite; 3 And Bashemath Ishmael's daughter, sister of Nebajoth. 4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel; 5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan. 6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob. 7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle. 8 Thus dwelt Esau in mount Seir: Esau is Edom. 9 And these are the generations of Esau the father of the Edomites in mount Seir: 10 These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau. 11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz. 12 And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife. 13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife. 14 And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah. 15 These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz, 16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah. 17 And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife. 18 And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife. 19 These are the sons of Esau, who is Edom, and these are their dukes. 20 These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah, 21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom. 22 And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna. 23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam. 24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the donkeys of Zibeon his father. 25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah. 26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran. 27 The children of Ezer are these; Bilhan, and Zaavan, and Akan. 28 The children of Dishan are these; Uz, and Aran. 29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah, 30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir. 31 And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel. 32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah. 33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his position. 34 And Jobab died, and Husham of the land of Temani reigned in his position. 35 And Husham died, and Hadad the son of Bedad, who stroke Midian in the field of Moab, reigned in his position: and the name of his city was Avith. 36 And Hadad died, and Samlah of Masrekah reigned in his position. 37 And Samlah died, and Saul of Rehoboth by the river reigned in his position. 38 And Saul died, and Baal-hanan the son of Achbor reigned in his position. 39 And Baal-hanan the son of Achbor died, and Hadar reigned in his position: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. 40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth, 41 Duke Aholibamah, duke Elah, duke Pinon, 42 Duke Kenaz, duke Teman, duke Mibzar, 43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

Genesis 37

Jacob's young son Joseph has a Dream (the 11th of 12 sons)
Joseph and Benjamin were the two brothers from Jacob and Rachel

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan. 2 These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report. 3 Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colors. 4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him. 5 And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more. 6 And he said unto them, Hear, I pray you, this dream which I have dreamed: 7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made reverence to my sheaf. 8 And his brethren said to him, Shall you indeed reign over us? or shall you indeed have dominion over us? And they hated him yet the more for his dreams, and for his words. 9 And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made reverence to me. 10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that you have dreamed? Shall I and your mother and your brethren indeed come to bow down ourselves to you to the earth? 11 And his brethren envied him; but his father observed the saying.

Joseph is sold by his brothers into slavery in Egypt

12 And his brethren went to feed their father's flock in Shechem. 13 And Israel said unto Joseph, Do not your brethren feed the flock in Shechem? come, and I will send you unto them. And he said to him, Here am I. 14 And he said to him, Go, I pray you, see whether it be well with your brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem. 15 And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seek you? 16 And he said, I seek my brethren: tell me, I pray you, where they feed their flocks. 17 And the man said, They are departed behind; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan. 18 And when they saw him far off, even before he came near unto them, they conspired against him to slay him. 19 And they said one to another, Behold, this dreamer comes. 20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast has devoured him: and we shall see what will become of his dreams. 21 And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him. 22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again. 23 And it came to pass, when Joseph was come unto his brethren, that they stripped Joseph out of his coat, his coat of many colors that was on him; 24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it. 25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spices and balm and myrrh, going to carry it down to Egypt. 26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood? 27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content. 28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt. 29 And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he ripped his clothes. 30 And he returned unto his brethren, and said, The child is not; and I, where shall I go? 31 And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood; 32 And they sent the coat of many colors, and they brought it to their father; and said, This have we found: know now whether it be your son's coat or no. 33 And he knew it, and said, It is my son's coat; an evil beast has devoured him; Joseph is without doubt torn in pieces. 34 And Jacob ripped his clothes, and put sackcloth upon his loins, and mourned for his son many days. 35 And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him. 36 And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Genesis 38

Judah and his daughter-in-law Tamar have a son

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah. 2 And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her. 3 And she conceived, and bare a son; and he called his name Er. 4 And she conceived again, and bare a son; and she called his name Onan. 5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him. 6 And Judah took a wife for Er his firstborn, whose name was Tamar. 7 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him. 8 And Judah said unto Onan, Go in unto your brother's wife, and marry her, and raise up seed to your brother. 9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother. 10 And the thing which he did displeased the LORD: wherefore he slew him also. 11 Then said Judah to Tamar his daughter in law, Remain a widow at your father's house, till Shelah my son be grown: for he said, Lest possibly he die also, as his brethren did. And Tamar went and dwelt in her father's house. 12 And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite. 13 And it was told Tamar, saying, Behold your father in law goes up to Timnath to shear his sheep. 14 And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife. 15 When Judah saw her, he thought her to be an harlot; because she had covered her face. 16 And he turned unto her by the way, and said, Go to, I pray you, let me come in unto you; for he knew not that she was his daughter in law. And she said, What will you give me, that you may come in unto me? 17 And he said, I will send you a kid from the flock. And she said, Will you give me a pledge, till you send it? 18 And he said, What pledge shall I give you? And she said, Your signet, and your bracelets, and your staff that is in your hand. And he gave it her, and came in unto her, and she conceived by him. 19 And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood. 20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not. 21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place. 22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place. 23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and you have not found her. 24 And it came to pass about three months after, that it was told Judah, saying, Tamar your daughter in law has played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt. 25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray you, whose are these, the signet, and bracelets, and staff. 26 And Judah acknowledged them, and said, She has been more righteous than I; because that I gave her not to Shelah my son. And he had sexual contact with her again no more. 27 And it came to pass in the time of her travail, that, behold, twins were in her womb. 28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first. 29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How have you broken forth? this breach be upon you: therefore his name was called Pharez. 30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Genesis 39

Joseph is falsely accused

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither. 2 And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian. 3 And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand. 4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand. 5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field. 6 And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favored. 7 And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me. 8 But he refused, and said unto his master's wife, Behold, my master knows not what is with me in the house, and he has committed all that he has to my hand; 9 There is none greater in this house than I; neither has he kept back anything from me but you, because you are his wife: how then can I do this great wickedness, and sin against God? 10 And it came to pass, as she spoke to Joseph day by day, that he listened not unto her, to lie by her, or to be with her. 11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within. 12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out. 13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth, 14 That she called unto the men of her house, and spoke unto them, saying, See, he has brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice: 15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out. 16 And she laid up his garment by her, until his lord came home. 17 And she spoke unto him according to these words, saying, The Hebrew servant, which you have brought unto us, came in unto me to mock me: 18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out. 19 And it came to pass, when his master heard the words of his wife, which she spoke unto him, saying, After this manner did your servant to me; that his wrath was kindled. 20 And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison. 21 But the LORD was with Joseph, and showed him mercy, and gave him favor in the sight of the keeper of the prison. 22 And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it. 23 The keeper of the prison looked not to anything that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

Genesis 40

Joseph interprets dreams

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt. 2 And Pharaoh was angry against two of his officers, against the chief of the butlers, and against the chief of the bakers. 3 And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound. 4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward. 5 And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison. 6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad. 7 And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look all of you so sadly today? 8 And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you. 9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me; 10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes: 11 And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand. 12 And Joseph said unto him, This is the interpretation of it: The three branches are three days: 13 Yet within three days shall Pharaoh lift up your head, and restore you unto your place: and you shall deliver Pharaoh's cup into his hand, after the former manner when you were his butler. 14 But think on me when it shall be well with you, and show kindness, I pray you, unto me, and make mention of me unto Pharaoh, and bring me out of this house: 15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon. 16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head: 17 And in the uppermost basket there was of all manner of baked food for Pharaoh; and the birds did eat them out of the basket upon my head. 18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days: 19 Yet within three days shall Pharaoh lift up your head from off you, and shall hang you on a tree; and the birds shall eat your flesh from off you. 20 And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants. 21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand: 22 But he hanged the chief baker: as Joseph had interpreted to them. 23 Yet did not the chief butler remember Joseph, but forgotten about him.

Genesis 41

Joseph explains Pharaoh's Dream
The 2nd Gentile Kingdom - (possibly) Pharaoh Akhenaten

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river. 2 And, behold, there came up out of the river seven well favored cattle and well fed; and they fed in a meadow. 3 And, behold, seven other cattle came up after them out of the river, ill favored and thin; and stood by the other cattle upon the brink of the river. 4 And the ill favored and thin cattle did eat up the seven well favored and fat cattle. So Pharaoh awoke. 5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good. 6 And, behold, seven thin ears and blasted with the east wind sprung up after them. 7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream. 8 And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh. 9 Then spoke the chief butler unto Pharaoh, saying, I do remember my faults this day: 10 Pharaoh was angry with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker: 11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream. 12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret. 13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged. 14 Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh. 15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of you, that you can understand a dream to interpret it. 16 And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace. 17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river: 18 And, behold, there came up out of the river seven cattle, well fed and well favored; and they fed in a meadow: 19 And, behold, seven other cattle came up after them, poor and very ill favored and thin, such as I never saw in all the land of Egypt for badness: 20 And the lean and the ill favored cattle did eat up the first seven fat cattle: 21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favored, as at the beginning. So I awoke. 22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good: 23 And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them: 24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me. 25 And Joseph said unto Pharaoh, The dream of Pharaoh is one: God has showed Pharaoh what he is about to do. 26 The seven good cattle are seven years; and the seven good ears are seven years: the dream is one. 27 And the seven thin and ill favored cattle that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine. 28 This is the thing which I have spoken unto Pharaoh: What God is about to do he shows unto Pharaoh. 29 Behold, there come seven years of great plenty throughout all the land of Egypt: 30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land; 31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous. 32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass. 33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt. 34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven abundant years. 35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities. 36 And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine. 37 And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants. 38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Pharaoh makes Joseph a Prince of Egypt

39 And Pharaoh said unto Joseph, Forasmuch as God has showed you all this, there is none so discreet and wise as you are: 40 You shall be over my house, and according unto your word shall all my people be ruled: only in the throne will I be greater than you. 41 And Pharaoh said unto Joseph, See, I have set you over all the land of Egypt. 42 And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck; 43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt. 44 And Pharaoh said unto Joseph, I am Pharaoh, and without you shall no man lift up his hand or foot in all the land of Egypt. 45 And Pharaoh called Joseph's name Zaphnath-paaneah; and he gave him to wife Asenath the daughter of Poti-pherah priest of On. And Joseph went out over all the land of Egypt. 46 And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt. 47 And in the seven abundant years the earth brought forth by handfuls. 48 And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same. 49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number. 50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Poti-pherah priest of On bare unto him. 51 And Joseph called the name of the firstborn Manasseh: For God, said he, has made me forget all my toil, and all my father's house. 52 And the name of the second called he Ephraim: For God has caused me to be fruitful in the land of my affliction. 53 And the seven years of plenteousness, that was in the land of Egypt, were ended. 54 And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread. 55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he says to you, do. 56 And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine grew sore in the land of Egypt. 57 And all countries came into Egypt to Joseph in order to buy corn; because that the famine was so sore in all lands.

Genesis 42

Joseph's Brothers Come to Egypt - 1st visit

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do all of you look one upon another? 2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die. 3 And Joseph's ten brethren went down to buy corn in Egypt. 4 But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest possibly mischief befall him. 5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan. 6 And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth. 7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spoke roughly unto them; and he said unto them, Whence come all of you? And they said, From the land of Canaan to buy food. 8 And Joseph knew his brethren, but they knew not him. 9 And Joseph remembered the dreams which he dreamed of them, and said unto them, All of you are spies; to see the nakedness of the land all of you are come. 10 And they said unto him, No, my lord, but to buy food are your servants come. 11 We are all one man's sons; we are true men, your servants are no spies. 12 And he said unto them, No, but to see the nakedness of the land all of you are come. 13 And they said, Your servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not. 14 And Joseph said unto them, That is it that I spoke unto you, saying, All of you are spies: 15 Hereby all of you shall be proved: By the life of Pharaoh all of you shall not go forth behind, except your youngest brother come here. 16 Send one of you, and let him fetch your brother, and all of you shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely all of you are spies. 17 And he put them all together into ward three days. 18 And Joseph said unto them the third day, This do, and live; for I fear God: 19 If all of you be true men, let one of your brethren be bound in the house of your prison: go all of you, carry corn for the famine of your houses: 20 But bring your youngest brother unto me; so shall your words be verified, and all of you shall not die. And they did so. 21 And they said one to another, We are assuredly guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us. 22 And Reuben answered them, saying, Spoke I not unto you, saying, Do not sin against the child; and all of you would not hear? therefore, behold, also his blood is required. 23 And they knew not that Joseph understood them; for he spoke unto them by an interpreter. 24 And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes. 25 Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them. 26 And they laded their donkeys with the corn, and departed thence. 27 And as one of them opened his sack to give his donkey animal feed in the inn, he espied his money; for, behold, it was in his sack's mouth. 28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God has done unto us? 29 And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying, 30 The man, who is the lord of the land, spoke roughly to us, and took us for spies of the country. 31 And we said unto him, We are true men; we are no spies: 32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan. 33 And the man, the lord of the country, said unto us, Hereby shall I know that all of you are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone: 34 And bring your youngest brother unto me: then shall I know that all of you are no spies, but that all of you are true men: so will I deliver you your brother, and all of you shall trade in the land. 35 And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid. 36 And Jacob their father said unto them, Me have all of you bereaved of my children: Joseph is not, and Simeon is not, and all of you will take Benjamin away: all these things are against me. 37 And Reuben spoke unto his father, saying, Slay my two sons, if I bring him not to you: deliver him into my hand, and I will bring him to you again. 38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which all of you go, then shall all of you bring down my gray hairs with sorrow to the grave.

Genesis 43

Joseph's Brothers return to Egypt - 2nd visit

And the famine was sore in the land. 2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food. 3 And Judah spoke unto him, saying, The man did solemnly protest unto us, saying, All of you shall not see my face, except your brother be with you. 4 If you will send our brother with us, we will go down and buy you food: 5 But if you will not send him, we will not go down: for the man said unto us, All of you shall not see my face, except your brother be with you. 6 And Israel said, Wherefore dealt all of you so ill with me, as to tell the man whether all of you had yet a brother? 7 And they said, The man asked us strictly of our state, and of our kindred, saying, Is your father yet alive? have all of you another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down? 8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and you, and also our little ones. 9 I will be guarantor for him; of my hand shall you require him: if I bring him not unto you, and set him before you, then let me bear the blame forever: 10 For except we had lingered, surely now we had returned this second time. 11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds: 12 And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; possibly it was an oversight: 13 Take also your brother, and arise, go again unto the man: 14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved. 15 And the men took that present, and they took double money in their hand and Benjamin; and rose up, and went down to Egypt, and stood before Joseph. 16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon. 17 And the man did as Joseph bade; and the man brought the men into Joseph's house. 18 And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our donkeys. 19 And they came near to the steward of Joseph's house, and they communed with him at the door of the house, 20 And said, O sir, we came indeed down at the first time to buy food: 21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand. 22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks. 23 And he said, Peace be to you, fear not: your God, and the God of your father, has given you treasure in your sacks: I had your money. And he brought Simeon out unto them. 24 And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their donkeys animal feed. 25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there. 26 And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth. 27 And he asked them of their welfare, and said, Is your father well, the old man of whom all of you spoke? Is he yet alive? 28 And they answered, Your servant our father is in good health, he is yet alive. And they bowed down their heads, and made reverence. 29 And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom all of you spoke unto me? And he said, God be gracious unto you, my son. 30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there. 31 And he washed his face, and went out, and refrained himself, and said, Set on bread. 32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians. 33 And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marveled one at another. 34 And he took and sent portions unto them from before him: but Benjamin's portion was five times so much as any of their's. And they drank, and were merry with him.

Genesis 44

Joseph tests his brothers kindness towards Benjamin

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth. 2 And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken. 3 As soon as the morning was light, the men were sent away, they and their donkeys. 4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when you do overtake them, say unto them, Wherefore have all of you rewarded evil for good? 5 Is not this it in which my lord drinks, and whereby indeed he divines? all of you have done evil in so doing. 6 And he overtook them, and he spoke unto them these same words. 7 And they said unto him, Wherefore says my lord these words? God forbid that your servants should do according to this thing: 8 Behold, the money, which we found in our sacks' mouths, we brought again unto you out of the land of Canaan: how then should we steal out of your lord's house silver or gold? 9 With whomsoever of your servants it be found, both let him die, and we also will be my lord's bondmen. 10 And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and all of you shall be blameless. 11 Then they speedily took down every man his sack to the ground, and opened every man his sack. 12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack. 13 Then they ripped their clothes, and laded every man his donkey, and returned to the city. 14 And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground. 15 And Joseph said unto them, What deed is this that all of you have done? know all of you not that such a man as I can certainly divine? 16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God has found out the iniquity of your servants: behold, we are my lord's servants, both we, and he also with whom the cup is found. 17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father. 18 Then Judah came near unto him, and said, Oh my lord, let your servant, I pray you, speak a word in my lord's ears, and let not your anger burn against your servant: for you are even as Pharaoh. 19 My lord asked his servants, saying, Have all of you a father, or a brother? 20 And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loves him. 21 And you said unto your servants, Bring him down unto me, that I may set mine eyes upon him. 22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die. 23 And you said unto your servants, Except your youngest brother come down with you, all of you shall see my face no more. 24 And it came to pass when we came up unto your servant my father, we told him the words of my lord. 25 And our father said, Go again, and buy us a little food. 26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us. 27 And your servant my father said unto us, All of you know that my wife bare me two sons: 28 And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since: 29 And if all of you take this also from me, and mischief befall him, all of you shall bring down my gray hairs with sorrow to the grave. 30 Now therefore when I come to your servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life; 31 It shall come to pass, when he sees that the lad is not with us, that he will die: and your servants shall bring down the gray hairs of your servant our father with sorrow to the grave. 32 For your servant became guarantor for the lad unto my father, saying, If I bring him not unto you, then I shall bear the blame to my father forever. 33 Now therefore, I pray you, let your servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren. 34 For how shall I go up to my father, and the lad be not with me? lest possibly I see the evil that shall come on my father.

Genesis 45

Joseph (a type of Jesus) is Revealed to His Jewish Brothers

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren. 2 And he wept aloud: and the Egyptians and the house of Pharaoh heard. 3 And Joseph said unto his brethren, I am Joseph; does my father yet live? And his brethren could not answer him; for they were troubled at his presence. 4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom all of you sold into Egypt. 5 Now therefore be not grieved, nor angry with yourselves, that all of you sold me here: for God did send me before you to preserve life. 6 For these two years has the famine been in the land: and yet there are five years, in the which there shall neither be earring nor harvest. 7 And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. 8 So now it was not you that sent me here, but God: and he has made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt. 9 Haste all of you, and go up to my father, and say unto him, Thus says your son Joseph, God has made me lord of all Egypt: come down unto me, wait not: 10 And you shall dwell in the land of Goshen, and you shall be near unto me, you, and your children, and your children's children, and your flocks, and your herds, and all that you have: 11 And there will I nourish you; for yet there are five years of famine; lest you, and your household, and all that you have, come to poverty. 12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaks unto you. 13 And all of you shall tell my father of all my glory in Egypt, and of all that all of you have seen; and all of you shall haste and bring down my father here. 14 And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck. 15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him. 16 And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants. 17 And Pharaoh said unto Joseph, Say unto your brethren, This do all of you; load your beasts, and go, get you unto the land of Canaan; 18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and all of you shall eat the fat of the land. 19 Now you are commanded, this do all of you; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come. 20 Also regard not your stuff; for the good of all the land of Egypt are yours. 21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way. 22 To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment. 23 And to his father he sent after this manner; ten donkeys laden with the good things of Egypt, and ten she-asses laden with corn and bread and food for his father by the way. 24 So he sent his brethren away, and they departed: and he said unto them, See that all of you fall not out by the way. 25 And they went up out of Egypt, and came into the land of Canaan unto Jacob their father, 26 And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not. 27 And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived: 28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

Genesis 46

The Israelites move to Egypt
In order to be together and to survive the famine

And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac. 2 And God spoke unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I. 3 And he said, I am God, the God of your father: fear not to go down into Egypt; for I will there make of you a great nation: 4 I will go down with you into Egypt; and I will also surely bring you up again: and Joseph shall put his hand upon your eyes. 5 And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him. 6 And they took their cattle, and their goods, which they had got in the land of Canaan, and came into Egypt, Jacob, and all his seed with him: 7 His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt. 8 And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn. 9 And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi. 10 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman. 11 And the sons of Levi; Gershon, Kohath, and Merari. 12 And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul. 13 And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron. 14 And the sons of Zebulun; Sered, and Elon, and Jahleel. 15 These be the sons of Leah, which she bare unto Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three. 16 And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli. 17 And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel. 18 These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls. 19 The sons of Rachel Jacob's wife; Joseph, and Benjamin. 20 And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Poti-pherah priest of On bare unto him. 21 And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard. 22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen. 23 And the sons of Dan; Hushim. 24 And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem. 25 These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven. 26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six; 27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten. 28 And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen. 29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while. 30 And Israel said unto Joseph, Now let me die, since I have seen your face, because you are yet alive. 31 And Joseph said unto his brethren, and unto his father's house, I will go up, and show Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me; 32 And the men are shepherds, for their trade has been to feed cattle; and they have brought their flocks, and their herds, and all that they have. 33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation? 34 That all of you shall say, Your servants' trade has been about cattle from our youth even until now, both we, and also our fathers: that all of you may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Genesis 47

The prophesied 7 years of famine

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen. 2 And he took some of his brethren, even five men, and presented them unto Pharaoh. 3 And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Your servants are shepherds, both we, and also our fathers. 4 They said moreover unto Pharaoh, In order to sojourn in the land are we come; for your servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray you, let your servants dwell in the land of Goshen. 5 And Pharaoh spoke unto Joseph, saying, Your father and your brethren are come unto you: 6 The land of Egypt is before you; in the best of the land make your father and brethren to dwell; in the land of Goshen let them dwell: and if you know any men of activity among them, then make them rulers over my cattle. 7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh. 8 And Pharaoh said unto Jacob, How old are you? 9 And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage. 10 And Jacob blessed Pharaoh, and went out from before Pharaoh. 11 And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded. 12 And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families. 13 And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine. 14 And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house. 15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in your presence? for the money fails. 16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail. 17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the donkeys: and he fed them with bread for all their cattle for that year. 18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also has our herds of cattle; there is not anything left in the sight of my lord, but our bodies, and our lands: 19 Wherefore shall we die before your eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate. 20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's. 21 And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof. 22 Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands. 23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and all of you shall plant the land. 24 And it shall come to pass in the increase, that all of you shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones. 25 And they said, You have saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants. 26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part, except the land of the priests only, which became not Pharaoh's.

Jacob's desire to be buried back in The Promise Land

27 And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly. 28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years. 29 And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in your sight, put, I pray you, your hand under my thigh, and deal kindly and truly with me; bury me not, I pray you, in Egypt: 30 But I will lie with my fathers, and you shall carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as you have said. 31 And he said, Swear unto me. And he swore unto him. And Israel bowed himself upon the bed's head.

Genesis 48

Jacob blesses Joseph's two sons - though not like Abraham and Isaac
God's Promises are completed in all the 12 Tribes of Israel

And it came to pass after these things, that one told Joseph, Behold, your father is sick: and he took with him his two sons, Manasseh and Ephraim. 2 And one told Jacob, and said, Behold, your son Joseph comes unto you: and Israel strengthened himself, and sat upon the bed. 3 And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me, 4 And said unto me, Behold, I will make you fruitful, and multiply you, and I will make of you a multitude of people; and will give this land to your seed after you for an everlasting possession. 5 And now your two sons, Ephraim and Manasseh, which were born unto you in the land of Egypt before I came unto you into Egypt, are mine; as Reuben and Simeon, they shall be mine. 6 And your issue, which you brought forth after them, shall be yours, and shall be called after the name of their brethren in their inheritance. 7 And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem. 8 And Israel beheld Joseph's sons, and said, Who are these? 9 And Joseph said unto his father, They are my sons, whom God has given me in this place. And he said, Bring them, I pray you, unto me, and I will bless them. 10 Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them. 11 And Israel said unto Joseph, I had not thought to see your face: and, lo, God has showed me also your seed. 12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth. 13 And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him. 14 And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wisely; for Manasseh was the firstborn. 15 And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day, 16 The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth. 17 And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head. 18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put your right hand upon his head. 19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations. 20 And he blessed them that day, saying, In you shall Israel bless, saying, God make you as Ephraim and as Manasseh: and he set Ephraim before Manasseh. 21 And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers. 22 Moreover I have given to you one portion above your brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Genesis 49

Jacob blesses all 12 of his sons

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days. 2 Gather yourselves together, and hear, all of you sons of Jacob; and listen unto Israel your father. 3 Reuben, you are my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power: 4 Unstable as water, you shall not excel; because you went up to your father's bed; then defiled you it: he went up to my couch. 5 Simeon and Levi are brethren; instruments of cruelty are in their habitations. 6 O my soul, come not you into their secret; unto their assembly, mine honor, be not you united: for in their anger they slew a man, and in their self-will they dug down a wall. 7 Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel. 8 Judah, you are he whom your brethren shall praise: your hand shall be in the neck of your enemies; your father's children shall bow down before you. 9 Judah is a lion's offspring: from the prey, my son, you are gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up? 10 The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be. 11 Binding his foal unto the vine, and his donkey's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes: 12 His eyes shall be red with wine, and his teeth white with milk. 13 Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon. 14 Issachar is a strong donkey couching down between two burdens: 15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute. 16 Dan shall judge his people, as one of the tribes of Israel. 17 Dan shall be a serpent by the way, an adder in the path, that bites the horse heels, so that his rider shall fall backward. 18 I have waited for your salvation, O LORD. 19 Gad, a troop shall overcome him: but he shall overcome at the last. 20 Out of Asher his bread shall be fat, and he shall yield royal dainties. 21 Naphtali is a hind let loose: he gives goodly words. 22 Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall: 23 The archers have sorely grieved him, and shot at him, and hated him: 24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; from thence is the shepherd, the stone of Israel: 25 Even by the God of your father, who shall help you; and by the Almighty, who shall bless you with blessings of heaven above, blessings of the deep that lies under, blessings of the breasts, and of the womb: 26 The blessings of your father have prevailed above the blessings of my conceivers unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren. 27 Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil. 28 All these are the twelve tribes of Israel: and this is it that their father spoke unto them, and blessed them; everyone according to his blessing he blessed them.

Jacob dies in Egypt - is buried in the Promise Land

29 And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite, 30 In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace. 31 There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah. 32 The purchase of the field and of the cave that is therein was from the children of Heth. 33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the spirit, and was gathered unto his people.

Genesis 50

And Joseph fell upon his father's face, and wept upon him, and kissed him. 2 And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel. 3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days. 4 And when the days of his mourning were past, Joseph spoke unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying, 5 My father made me swear, saying, Lo, I die: in my grave which I have dug for me in the land of Canaan, there shall you bury me. Now therefore let me go up, I pray you, and bury my father, and I will come again. 6 And Pharaoh said, Go up, and bury your father, according as he made you swear. 7 And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt, 8 And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen. 9 And there went up with him both chariots and horsemen: and it was a very great company. 10 And they came to the threshing floor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days. 11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond Jordan. 12 And his sons did unto him according as he commanded them: 13 For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre. 14 And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Joseph comforts his brothers who had tried to get rid of him

15 And when Joseph's brethren saw that their father was dead, they said, Joseph will possibly hate us, and will certainly requite us all the evil which we did unto him. 16 And they sent a messenger unto Joseph, saying, Your father did command before he died, saying, 17 So shall all of you say unto Joseph, Forgive, I pray you now, the trespass of your brethren, and their sin; for they did unto you evil: and now, we pray you, forgive the trespass of the servants of the God of your father. And Joseph wept when they spoke unto him. 18 And his brethren also went and fell down before his face; and they said, Behold, we be your servants. 19 And Joseph said unto them, Fear not: for am I in the place of God?

What Joseph's brothers did for spite - God used for His Grater Good

20 But as for you, all of you thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive. 21 Now therefore fear all of you not: I will nourish you, and your little ones. And he comforted them, and spoke kindly unto them. 22 And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years. 23 And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

Joseph dies in Egypt and remains there until the
Exodus Moses brings Joseph's body out of Egypt - Exodus 13:19

24 And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he swore to Abraham, to Isaac, and to Jacob. 25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and all of you shall carry up my bones from here. 26 So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

List of Books

THE SECOND BOOK OF MOSES, CALLED

EXODUS

Exodus 1

A New Pharaoh in Egypt - who did not know Joseph

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob. 2 Reuben, Simeon, Levi, and Judah, 3 Issachar, Zebulun, and Benjamin, 4 Dan, and Naphtali, Gad, and Asher. 5 And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already. 6 And Joseph died, and all his brethren, and all that generation. 7 And the children of Israel were fruitful, and increased abundantly, and multiplied, and grew exceeding mighty; and the land was filled with them. 8 Now there arose up a new king over Egypt, which knew not Joseph. 9 And he said unto his people, Behold, the people of the children of Israel are more and mightier than we: 10 Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falls out any war, they join also unto our enemies, and fight against us, and so get them up out of the land. 11 Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses. 12 But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel. 13 And the Egyptians made the children of Israel to serve with rigour: 14 And they made their lives bitter with hard bondage, in mortar, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour. 15 And the king of Egypt spoke to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah: 16 And he said, When all of you do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then all of you shall kill him: but if it be a daughter, then she shall live. 17 But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive. 18 And the king of Egypt called for the midwives, and said unto them, Why have all of you done this thing, and have saved the men children alive? 19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered before the midwives come in unto them. 20 Therefore God dealt well with the midwives: and the people multiplied, and grew very mighty. 21 And it came to pass, because the midwives feared God, that he made them houses. 22 And Pharaoh charged all his people, saying, Every son that is born all of you shall cast into the river, and every daughter all of you shall keep alive.

Exodus 2

The Birth of Moses

And there went a man of the house of Levi, and took to wife a daughter of Levi. 2 And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months. 3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with bitumen and with pitch, and put the child therein; and she laid it in the flags by the river's brink. 4 And his sister stood far off, to know what would be done to him. 5 And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it. 6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children. 7 Then said his sister to Pharaoh's daughter, Shall I go and call to you a nurse of the Hebrew women, that she may nurse the child for you? 8 And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother. 9 And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give you your wages. And the women took the child, and nursed it. 10 And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

Moses in Midian

11 And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren. 12 And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand. 13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore injure you your fellow? 14 And he said, Who made you a prince and a judge over us? intend you to kill me, as you killed the Egyptian? And Moses feared, and said, Surely this thing is known. 15 Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well. 16 Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock. 17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock. 18 And when they came to Reuel their father, he said, How is it that all of you are come so soon today? 19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock. 20 And he said unto his daughters, And where is he? why is it that all of you have left the man? call him, that he may eat bread. 21 And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter. 22 And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land. 23 And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage. 24 And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob. 25 And God looked upon the children of Israel, and God had respect unto them.

Exodus 3

God Appears to Moses in The Burning Bush

God Sends Moses back to Egypt

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb [Mt. Sinai]. 2 And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed. 3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt. 4 And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I. 5 And he said, Draw not nigh here: put off your shoes from off your feet, for the place whereon you stand is holy ground. 6 Moreover he said, I am the God of your father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God. 7 And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; 8 And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites. 9 Now therefore, behold, the cry of the children of Israel has come unto me: and I have also seen the oppression wherewith the Egyptians oppress them. 10 Come now therefore, and I will send you unto Pharaoh, that you may bring forth my people the children of Israel out of Egypt. 11 And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt? 12 And he said, Certainly I will be with you; and this shall be a token unto you, that I have sent you: When you have brought forth the people out of Egypt, all of you shall serve God upon this mountain. 13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers has sent me unto you; and they shall say to me, What is his name? what shall I say unto them? 14 And God said unto Moses, I AM THAT I AM: and he said, Thus shall you say unto the children of Israel, I AM has sent me unto you. 15 And God said moreover unto Moses, Thus shall you say unto the children of Israel, the LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has sent me unto you: this is my name forever, and this is my memorial unto all generations. 16 Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt: 17 And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey. 18 And they shall listen to your voice: and you shall come, you and the elders of Israel, unto the king of Egypt, and all of you shall say unto him, The LORD God of the Hebrews has met with us: and now let us go, we plead to you, three days' journey into the wilderness, that we may sacrifice to the LORD our God. 19 And I am sure that the king of Egypt will not let you go, no, not by a mighty hand. 20 And I will stretch out my hand, and strike Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go. 21 And I will give this people favor in the sight of the Egyptians: and it shall come to pass, that, when all of you go, all of you shall not go empty. 22 But every woman shall borrow of her neighbor, and of her that sojourns in her house, jewels of silver, and jewels of gold, and raiment: and all of you shall put them upon your sons, and upon your daughters; and all of you shall spoil the Egyptians.

Exodus 4

God grants Signs for Moses to use

And Moses answered and said, But, behold, they will not believe me, nor listen unto my voice: for they will say, The LORD has not appeared unto you. 2 And the LORD said unto him, What is that in your hand? And he said, A rod. 3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it. 4 And the LORD said unto Moses, Put forth your hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand: 5 That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, has appeared unto you. 6 And the LORD said furthermore unto him, Put now your hand into your bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow. 7 And he said, Put your hand into your bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh. 8 And it shall come to pass, if they will not believe you, neither listened to the voice of the first sign, that they will believe the voice of the latter sign. 9 And it shall come to pass, if they will not believe also these two signs, neither listen unto your voice, that you shall take of the water of the river, and pour it upon the dry land: and the water which you take out of the river shall become blood upon the dry land. 10 And Moses said unto the LORD, O my LORD, I am not eloquent, neither in time past, nor since you have spoken unto your servant: but I am slow of speech, and of a slow tongue. 11 And the LORD said unto him, Who has made man's mouth? or who makes the dumb, or deaf, or the seeing, or the blind? have not I the LORD? 12 Now therefore go, and I will be with your mouth, and teach you what you shall say. 13 And he said, O my LORD, send, I pray you, by the hand of him whom you will send. 14 And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite your brother? I know that he can speak well. And also, behold, he comes forth to meet you: and when he sees you, he will be glad in his heart. 15 And you shall speak unto him, and put words in his mouth: and I will be with your mouth, and with his mouth, and will teach you what all of you shall do. 16 And he shall be your spokesman unto the people: and he shall be, even he shall be to you instead of a mouth, and you shall be to him instead of God. 17 And you shall take this rod in your hand, wherewith you shall do signs.

Moses Returns to Egypt

18 And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray you, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace. 19 And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought your life. 20 And Moses took his wife and his sons, and set them upon an donkey, and he returned to the land of Egypt: and Moses took the rod of God in his hand. 21 And the LORD said unto Moses, When you go to return into Egypt, see that you do all those wonders before Pharaoh, which I have put in your hand: but I will harden his heart, that he shall not let the people go. 22 And you shall say unto Pharaoh, Thus says the LORD, Israel is my son, even my firstborn: 23 And I say unto you, Let my son go, that he may serve me: and if you refuse to let him go, behold, I will slay your son, even your firstborn. 24 And it came to pass by the way in the inn, that the LORD met him, and sought to kill him. 25 Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband are you to me. 26 So he let him go: then she said, A bloody husband you are, because of the circumcision. 27 And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him. 28 And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him. 29 And Moses and Aaron went and gathered together all the elders of the children of Israel: 30 And Aaron spoke all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people. 31 And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Exodus 5

Moses and his brother Aaron meet Pharaoh

And afterward Moses and Aaron went in, and told Pharaoh, Thus says the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness. 2 And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go. 3 And they said, The God of the Hebrews has met with us: let us go, we pray you, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword. 4 And the king of Egypt said unto them, Wherefore do all of you, Moses and Aaron, let the people from their works? get you unto your burdens. 5 And Pharaoh said, Behold, the people of the land now are many, and all of you make them rest from their burdens. 6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying, 7 All of you shall no more give the people straw to make brick, as in time past: let them go and gather straw for themselves. 8 And the tale of the bricks, which they did make in time past, all of you shall lay upon them; all of you shall not diminish any thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God. 9 Let there more work be laid upon the men, that they may labor therein; and let them not regard vain words. 10 And the taskmasters of the people went out, and their officers, and they spoke to the people, saying, Thus says Pharaoh, I will not give you straw. 11 Go all of you, get you straw where all of you can find it: yet not any of your work shall be diminished. 12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw. 13 And the taskmasters hasted them, saying, Fulfill your works, your daily tasks, as when there was straw. 14 And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have all of you not fulfilled your task in making brick both yesterday and today, as in time past? 15 Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore deal you thus with your servants? 16 There is no straw given unto your servants, and they say to us, Make brick: and, behold, your servants are beaten; but the fault is in your own people. 17 But he said, All of you are idle, all of you are idle: therefore all of you say, Let us go and do sacrifice to the LORD. 18 Go therefore now, and work; for there shall no straw be given you, yet shall all of you deliver the tale of bricks. 19 And the officers of the children of Israel did see that they were in evil case, after it was said, All of you shall not diminish any from your bricks of your daily task. 20 And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh: 21 And they said unto them, The LORD look upon you, and judge; because all of you have made our savor to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

God Promises to Deliver Israel from Opression

22 And Moses returned unto the LORD, and said, LORD, wherefore have you so evil pleaded this people? why is it that you have sent me? 23 For since I came to Pharaoh to speak in your name, he has done evil to this people; neither have you delivered your people at all.

Exodus 6

Then the LORD said unto Moses, Now shall you see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land. 2 And God spoke unto Moses, and said unto him, I am the LORD: 3 And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them. 4 And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers. 5 And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant. 6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: 7 And I will take you to me for a people, and I will be to you a God: and all of you shall know that I am the LORD your God, which brings you out from under the burdens of the Egyptians. 8 And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD. 9 And Moses spoke so unto the children of Israel: but they listened not unto Moses for anguish of spirit, and for cruel bondage. 10 And the LORD spoke unto Moses, saying, 11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land. 12 And Moses spoke before the LORD, saying, Behold, the children of Israel have not listened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips? 13 And the LORD spoke unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

Moses' and Aaron's Family Record - Tribe of Levi

14 These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben. 15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon. 16 And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years. 17 The sons of Gershon; Libni, and Shimi, according to their families. 18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years. 19 And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations. 20 And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years. 21 And the sons of Izhar; Korah, and Nepheg, and Zichri. 22 And the sons of Uzziel; Mishael, and Elzaphan, and Zithri. 23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar. 24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites. 25 And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families. 26 These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies. 27 These are they which spoke to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Moses and Aaron again speak to Pharaoh

28 And it came to pass on the day when the LORD spoke unto Moses in the land of Egypt, 29 That the LORD spoke unto Moses, saying, I am the LORD: speak you unto Pharaoh king of Egypt all that I say unto you. 30 And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh listen unto me?

Exodus 7

And the LORD said unto Moses, See, I have made you a god to Pharaoh: and Aaron your brother shall be your prophet. 2 You shall speak all that I command you: and Aaron your brother shall speak unto Pharaoh, that he send the children of Israel out of his land. 3 And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt. 4 But Pharaoh shall not listen unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments. 5 And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them. 6 And Moses and Aaron did as the LORD commanded them, so did they. 7 And Moses was fourscore years old, and Aaron fourscore and three years old, when they spoke unto Pharaoh. 8 And the LORD spoke unto Moses and unto Aaron, saying, 9 When Pharaoh shall speak unto you, saying, Show a miracle for you: then you shall say unto Aaron, Take your rod, and cast it before Pharaoh, and it shall become a serpent. 10 And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent. 11 Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments. 12 For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods. 13 And he hardened Pharaoh's heart, that he listened not unto them; as the LORD had said.

The 10 Plagues of Egypt

The water turns to blood

14 And the LORD said unto Moses, Pharaoh's heart is hardened, he refuses to let the people go. 15 Get you unto Pharaoh in the morning; lo, he goes out unto the water; and you shall stand by the river's brink meeting him; and the rod which was turned to a serpent shall you take in your hand. 16 And you shall say unto him, The LORD God of the Hebrews has sent me unto you, saying, Let my people go, that they may serve me in the wilderness: and, behold, until now you would not hear. 17 Thus says the LORD, In this you shall know that I am the LORD: behold, I will strike with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood. 18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall loathe to drink of the water of the river. 19 And the LORD spoke unto Moses, Say unto Aaron, Take your rod, and stretch out your hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone. 20 And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and stroke the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood. 21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt. 22 And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he listen unto them; as the LORD had said. 23 And Pharaoh turned and went into his house, neither did he set his heart to this also. 24 And all the Egyptians dug round about the river for water to drink; for they could not drink of the water of the river. 25 And seven days were fulfilled, after that the LORD had smitten the river.

Exodus 8

The Plague of Frogs

And the LORD spoke unto Moses, Go unto Pharaoh, and say unto him, Thus says the LORD, Let my people go, that they may serve me. 2 And if you refuse to let them go, behold, I will strike all your borders with frogs: 3 And the river shall bring forth frogs abundantly, which shall go up and come into your house, and into your bedchamber, and upon your bed, and into the house of your servants, and upon your people, and into your ovens, and into your kneading troughs: 4 And the frogs shall come up both on you, and upon your people, and upon all your servants. 5 And the LORD spoke unto Moses, Say unto Aaron, Stretch forth your hand with your rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt. 6 And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt. 7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt. 8 Then Pharaoh called for Moses and Aaron, and said, Implore the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD. 9 And Moses said unto Pharaoh, Glory over me: when shall I implore for you, and for your servants, and for your people, to destroy the frogs from you and your houses, that they may remain in the river only? 10 And he said, Tomorrow. And he said, Be it according to your word: that you may know that there is none like unto the LORD our God. 11 And the frogs shall depart from you, and from your houses, and from your servants, and from your people; they shall remain in the river only. 12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh. 13 And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields. 14 And they gathered them together upon heaps: and the land stank. 15 But when Pharaoh saw that there was respite, he hardened his heart, and listened not unto them; as the LORD had said.

The Plague of Lice

16 And the LORD said unto Moses, Say unto Aaron, Stretch out your rod, and strike the dust of the land, that it may become lice throughout all the land of Egypt. 17 And they did so; for Aaron stretched out his hand with his rod, and stroke the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt. 18 And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast. 19 Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he listened not unto them; as the LORD had said.

Large swarms of flies

20 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he comes forth to the water; and say unto him, Thus says the LORD, Let my people go, that they may serve me. 21 Else, if you will not let my people go, behold, I will send swarms of flies upon you, and upon your servants, and upon your people, and into your houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are. 22 And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end you may know that I am the LORD in the midst of the earth. 23 And I will put a division between my people and your people: tomorrow shall this sign be. 24 And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies. 25 And Pharaoh called for Moses and for Aaron, and said, Go all of you, sacrifice to your God in the land. 26 And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us? 27 We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us. 28 And Pharaoh said, I will let you go, that all of you may sacrifice to the LORD your God in the wilderness; only all of you shall not go very far away: implore for me. 29 And Moses said, Behold, I go out from you, and I will implore the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, tomorrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD. 30 And Moses went out from Pharaoh, and implored the LORD. 31 And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one. 32 And Pharaoh hardened his heart at this time also, neither would he let the people go.

Exodus 9

Animals die

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus says the LORD God of the Hebrews, Let my people go, that they may serve me. 2 For if you refuse to let them go, and will hold them still, 3 Behold, the hand of the LORD is upon your cattle which is in the field, upon the horses, upon the donkeys, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain. 4 And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel. 5 And the LORD appointed a set time, saying, Tomorrow the LORD shall do this thing in the land. 6 And the LORD did that thing on the next day, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one. 7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

Boils and Blisters

8 And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh. 9 And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt. 10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast. 11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians. 12 And the LORD hardened the heart of Pharaoh, and he listened not unto them; as the LORD had spoken unto Moses.

The plague of hail

13 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus says the LORD God of the Hebrews, Let my people go, that they may serve me. 14 For I will at this time send all my plagues upon your heart, and upon your servants, and upon your people; that you may know that there is none like me in all the earth. 15 For now I will stretch out my hand, that I may strike you and your people with pestilence; and you shall be cut off from the earth. 16 And in very deed for this cause have I raised you up, in order to show in you my power; and that my name may be declared throughout all the earth. 17 As yet exalt you yourself against my people, that you will not let them go? 18 Behold, tomorrow about this time I will cause it to rain a very grievous hail, such as has not been in Egypt since the foundation thereof even until now. 19 Send therefore now, and gather your cattle, and all that you have in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die. 20 He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses: 21 And he that regarded not the word of the LORD left his servants and his cattle in the field. 22 And the LORD said unto Moses, Stretch forth your hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt. 23 And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt. 24 So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation. 25 And the hail stroke throughout all the land of Egypt all that was in the field, both man and beast; and the hail stroke every herb of the field, and brake every tree of the field. 26 Only in the land of Goshen, where the children of Israel were, was there no hail. 27 And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked. 28 Implore the LORD for it is enough that there be no more mighty thunderings and hail; and I will let you go, and all of you shall stay no longer. 29 And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that you may know how that the earth is the LORD's. 30 But as for you and your servants, I know that all of you will not yet fear the LORD God. 31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was in bud. 32 But the wheat and the spelt were not smitten: for they were not grown up. 33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth. 34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants. 35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Exodus 10

Plague of locusts

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might show these my signs before him: 2 And that you may tell in the ears of your son, and of your son's son, what things I have wrought in Egypt, and my signs which I have done among them; that all of you may know how that I am the LORD. 3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus says the LORD God of the Hebrews, How long will you refuse to humble yourself before me? let my people go, that they may serve me. 4 Else, if you refuse to let my people go, behold, tomorrow will I bring the locusts into your coast: 5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remains unto you from the hail, and shall eat every tree which grows for you out of the field: 6 And they shall fill your houses, and the houses of all your servants, and the houses of all the Egyptians; which neither your fathers, nor your fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh. 7 And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: know you not yet that Egypt is destroyed? 8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go? 9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD. 10 And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you. 11 Not so: go now all of you that are men, and serve the LORD; for that all of you did desire. And they were driven out from Pharaoh's presence. 12 And the LORD said unto Moses, Stretch out your hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail has left. 13 And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts. 14 And the locust went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such. 15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt. 16 Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you. 17 Now therefore forgive, I pray you, my sin only this once, and implore the LORD your God, that he may take away from me this death only. 18 And he went out from Pharaoh, and implored the LORD. 19 And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt. 20 But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

Three days of Darkness

21 And the LORD said unto Moses, Stretch out your hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt. 22 And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days: 23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings. 24 And Pharaoh called unto Moses, and said, Go all of you, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you. 25 And Moses said, You must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God. 26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither. 27 But the LORD hardened Pharaoh's heart, and he would not let them go. 28 And Pharaoh said unto him, Get you from me, take heed to yourself, see my face no more; for in that day you see my face you shall die. 29 And Moses said, You have spoken well, I will see your face again no more.

Exodus 11

The Death of the Firstborn
A type of the Death of the Firstborn Jesus
Only death can pay for sin - only death
of the Firstborn can free us from Satan's slavery

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go behind: when he shall let you go, he shall surely thrust you out behind altogether. 2 Speak now in the ears of the people, and let every man borrow of his neighbor, and every woman of her neighbor, jewels of silver and jewels of gold. 3 And the LORD gave the people favor in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people. 4 And Moses said, Thus says the LORD, About midnight will I go out into the midst of Egypt: 5 And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sits upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts. 6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more. 7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that all of you may know how that the LORD does put a difference between the Egyptians and Israel. 8 And all these your servants shall come down unto me, and bow down themselves unto me, saying, Get you out, and all the people that follow you: and after that I will go out. And he went out from Pharaoh in a great anger. 9 And the LORD said unto Moses, Pharaoh shall not listen unto you; that my wonders may be multiplied in the land of Egypt. 10 And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Exodus 12

The Passover in Egypt - Redemption
Final Eternal Redemption is from the cross of Jesus Christ

And the LORD spoke unto Moses and Aaron in the land of Egypt saying, 2 This month shall be unto you the beginning of months: it shall be the first month of the year to you. 3 Speak all of you unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house: 4 And if the household be too little for the lamb, let him and his neighbor next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb. 5 Your lamb shall be without blemish, a male of the first year: all of you shall take it out from the sheep, or from the goats: 6 And all of you shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening. 7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it. 8 And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it. 9 Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the inwards thereof. 10 And all of you shall let nothing of it remain until the morning; and that which remains of it until the morning all of you shall burn with fire. 11 And thus shall all of you eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and all of you shall eat it in haste: it is the LORD's Passover. 12 For I will pass through the land of Egypt this night, and will strike all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD. 13 And the blood shall be to you for a token upon the houses where all of you are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I strike the land of Egypt. 14 And this day shall be unto you for a memorial; and all of you shall keep it a feast to the LORD throughout your generations; all of you shall keep it a feast by an ordinance forever. 15 Seven days shall all of you eat unleavened bread; even the first day all of you shall put away leaven out of your houses: for whosoever eats leavened bread from the first day until the seventh day, that soul shall be cut off from Israel. 16 And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you. 17 And all of you shall observe the feast of unleavened bread; for in this very same day have I brought your armies out of the land of Egypt: therefore shall all of you observe this day in your generations by an ordinance forever. 18 In the first month, on the fourteenth day of the month at even, all of you shall eat unleavened bread, until the one and twentieth day of the month at even. 19 Seven days shall there be no leaven found in your houses: for whosoever eats that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land. 20 All of you shall eat nothing leavened; in all your habitations shall all of you eat unleavened bread. 21 Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the Passover. 22 And all of you shall take a bunch of hyssop, and dip it in the blood that is in the basin, and strike the lintel and the two side posts with the blood that is in the basin; and none of you shall go out at the door of his house until the morning. 23 For the LORD will pass through to strike the Egyptians; and when he sees the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to strike you. 24 And all of you shall observe this thing for an ordinance to you and to your sons forever. 25 And it shall come to pass, when all of you be come to the land which the LORD will give you, according as he has promised, that all of you shall keep this service. 26 And it shall come to pass, when your children shall say unto you, What mean all of you by this service? 27 That all of you shall say, It is the sacrifice of the LORD's Passover, who passed over the houses of the children of Israel in Egypt, when he stroke the Egyptians, and delivered our houses. And the people bowed the head and worshipped. 28 And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

The Destroyer (Satan) Kills the Firstborn

29 And it came to pass, that at midnight the LORD stroke all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle. 30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead. 31 And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both all of you and the children of Israel; and go, serve the LORD, as all of you have said. 32 Also take your flocks and your herds, as all of you have said, and be gone; and bless me also. 33 And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men. 34 And the people took their dough before it was leavened, their kneading troughs being bound up in their clothes upon their shoulders. 35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment: 36 And the LORD gave the people favor in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

The 40 Year Exodus to the Promise Land Begins
400 years of oppression and slavery has ended

37 And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children. 38 And a mixed multitude went up also with them; and flocks, and herds, even very much cattle. 39 And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not stay, neither had they prepared for themselves any victual. 40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years. 41 And it came to pass at the end of the four hundred and thirty years, even the very same day it came to pass, that all the hosts of the LORD went out from the land of Egypt. 42 It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations. 43 And the LORD said unto Moses and Aaron, This is the ordinance of the Passover: There shall no stranger eat thereof: 44 But every man's servant that is bought for money, when you have circumcised him, then shall he eat thereof. 45 A foreigner and an hired servant shall not eat thereof. 46 In one house shall it be eaten; you shall not carry forth ought of the flesh abroad out of the house; neither shall all of you break a bone thereof. 47 All the congregation of Israel shall keep it. 48 And when a stranger shall sojourn with you, and will keep the Passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof. 49 One law shall be to him that is native, and unto the stranger that sojourns among you. 50 Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they. 51 And it came to pass the very same day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Exodus 13

Consecration of the Firstborn as Priests

And the LORD spoke unto Moses, saying, 2 Sanctify unto me all the firstborn, whatsoever opens the womb among the children of Israel, both of man and of beast: it is mine. 3 And Moses said unto the people, Remember this day, in which all of you came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten. 4 This day came all of you out in the month Abib. 5 And it shall be when the LORD shall bring you into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he swore unto your fathers to give you, a land flowing with milk and honey, that you shall keep this service in this month. 6 Seven days you shall eat unleavened bread, and in the seventh day shall be a feast to the LORD. 7 Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with you, neither shall there be leaven seen with you in all your quarters. 8 And you shall show your son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt. 9 And it shall be for a sign unto you upon your hand, and for a memorial between your eyes, that the LORD's law may be in your mouth: for with a strong hand has the LORD brought you out of Egypt. 10 You shall therefore keep this ordinance in his season from year to year. 11 And it shall be when the LORD shall bring you into the land of the Canaanites, as he swore unto you and to your fathers, and shall give it you, 12 That you shall set apart unto the LORD all that opens the womb, and every first born that comes of a beast which you have; the males shall be the LORD's. 13 And every first born of an donkey you shall redeem with a lamb; and if you will not redeem it, then you shall break his neck: and all the firstborn of man among your children shall you redeem. 14 And it shall be when your son asks you in time to come, saying, What is this? that you shall say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage: 15 And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that opens the womb, being males; but all the firstborn of my children I redeem. 16 And it shall be for a token upon your hand, and for frontlets between your eyes: for by strength of hand the LORD brought us forth out of Egypt.

God is leading Israel to The Promise Land

17 And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest possibly the people repent when they see war, and they return to Egypt: 18 But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt. 19 And Moses took the bones of Joseph with him: for he had strictly sworn the children of Israel, saying, God will surely visit you; and all of you shall carry up my bones away behind with you. 20 And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness. 21 And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night: 22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Exodus 14

The Parting of the Red Sea - Salvation
Final Eternal Salvation is in the Resurrection of Jesus Christ

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, that they turn and camp before Pi-hahiroth, between Migdol and the sea, opposite to Baal-zephon: before it shall all of you camp by the sea. 3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness has shut them in. 4 And I will harden Pharaoh's heart, that he shall follow after them; and I will be honored upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so. 5 And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us? 6 And he made ready his chariot, and took his people with him: 7 And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over everyone of them. 8 And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand. 9 But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pi-hahiroth, before Baal-zephon. 10 And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD. 11 And they said unto Moses, Because there were no graves in Egypt, have you taken us away to die in the wilderness? wherefore have you dealt thus with us, to carry us forth out of Egypt? 12 Is not this the word that we did tell you in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness. 13 And Moses said unto the people, Fear all of you not, stand still, and see the salvation of the LORD, which he will show to you today: for the Egyptians whom all of you have seen today, all of you shall see them again no more forever. 14 The LORD shall fight for you, and all of you shall hold your peace. 15 And the LORD said unto Moses, Wherefore cry you unto me? speak unto the children of Israel, that they go forward: 16 But lift you up your rod, and stretch out your hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea. 17 And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honor upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen. 18 And the Egyptians shall know that I am the LORD, when I have got me honor upon Pharaoh, upon his chariots, and upon his horsemen. 19 And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them: 20 And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night. 21 And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided. 22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left. 23 And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen. 24 And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians, 25 And took off their chariot wheels, that they drove them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fights for them against the Egyptians. 26 And the LORD said unto Moses, Stretch out your hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen. 27 And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea. 28 And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them. 29 But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left. 30 Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore. 31 And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Exodus 15

Moses' Song of Salvation

Then sang Moses and the children of Israel this song unto the LORD, and spoke, saying, I will sing unto the LORD, for he has triumphed gloriously: the horse and his rider has he thrown into the sea. 2 The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him. 3 The LORD is a man of war: the LORD is his name. 4 Pharaoh's chariots and his host has he cast into the sea: his chosen captains also are drowned in the Red sea. 5 The depths have covered them: they sank into the bottom as a stone. 6 Your right hand, O LORD, is become glorious in power: your right hand, O LORD, has dashed in pieces the enemy. 7 And in the greatness of your excellency you have overthrown them that rose up against you: you sent forth your wrath, which consumed them as stubble. 8 And with the blast of your nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea. 9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them. 10 You did blow with your wind, the sea covered them: they sank as lead in the mighty waters. 11 Who is like unto you, O LORD, among the gods? who is like you, glorious in holiness, fearful in praises, doing wonders? 12 You stretched out your right hand, the earth swallowed them. 13 You in your mercy have led forth the people which you have redeemed: you have guided them in your strength unto your holy habitation. 14 The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina. 15 Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away. 16 Fear and dread shall fall upon them; by the greatness of your arm they shall be as still as a stone; till your people pass over, O LORD, till the people pass over, which you have purchased. 17 You shall bring them in, and plant them in the mountain of your inheritance, in the place, O LORD, which you have made for you to dwell in, in the Sanctuary, O LORD, which your hands have established. 18 The LORD shall reign forever and ever.

Miriam's Song

19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea. 20 And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances. 21 And Miriam answered them, Sing all of you to the LORD, for he has triumphed gloriously; the horse and his rider has he thrown into the sea.

The Journey from the Red Sea to Mt. Sinai

The bitter water at Marah

22 So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water. 23 And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah. 24 And the people murmured against Moses, saying, What shall we drink? 25 And he cried unto the LORD; and the LORD showed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them, 26 And said, If you will diligently listen to the voice of the LORD your God, and will do that which is right in his sight, and will give ear to his commandments, and keep all his statutes, I will put none of these diseases upon you, which I have brought upon the Egyptians: for I am the LORD that heals you. 27 And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Exodus 16

Manna (Angel Food - Bread) from Heaven

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt. 2 And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness: 3 And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for all of you have brought us forth into this wilderness, to kill this whole assembly with hunger. 4 Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no. 5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily. 6 And Moses and Aaron said unto all the children of Israel, At even, then all of you shall know that the LORD has brought you out from the land of Egypt: 7 And in the morning, then all of you shall see the glory of the LORD; for that he hears your murmurings against the LORD: and what are we, that all of you murmur against us? 8 And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD hears your murmurings which all of you murmur against him: and what are we? your murmurings are not against us, but against the LORD. 9 And Moses spoke unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he has heard your murmurings. 10 And it came to pass, as Aaron spoke unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud. 11 And the LORD spoke unto Moses, saying, 12 I have heard the murmurings of the children of Israel: speak unto them, saying, At even all of you shall eat flesh, and in the morning all of you shall be filled with bread; and all of you shall know that I am the LORD your God. 13 And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host. 14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground. 15 And when the children of Israel saw it, they said one to another, It is manna: for they know not what it was. And Moses said unto them, This is the bread which the LORD has given you to eat. 16 This is the thing which the LORD has commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take all of you every man for them which are in his tents. 17 And the children of Israel did so, and gathered, some more, some less. 18 And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating. 19 And Moses said, Let no man leave of it till the morning. 20 Notwithstanding they listened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was angry with them. 21 And they gathered it every morning, every man according to his eating: and when the sun grew hot, it melted. 22 And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses. 23 And he said unto them, This is that which the LORD has said, Tomorrow is the rest of the holy Sabbath unto the LORD: bake that which all of you will bake today, and seethe that all of you will seethe; and that which remains over lay up for you to be kept until the morning. 24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein. 25 And Moses said, Eat that today; in order today is a Sabbath unto the LORD: today all of you shall not find it in the field. 26 Six days all of you shall gather it; but on the seventh day, which is the Sabbath, in it there shall be none. 27 And it came to pass, that there went out some of the people on the seventh day in order to gather, and they found none. 28 And the LORD said unto Moses, How long refuse all of you to keep my commandments and my laws? 29 See, for that the LORD has given you the Sabbath, therefore he gives you on the sixth day the bread of two days; abide all of you every man in his place, let no man go out of his place on the seventh day. 30 So the people rested on the seventh day. 31 And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey. 32 And Moses said, This is the thing which the LORD commands, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt. 33 And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations. 34 As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept. 35 And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan. 36 Now an omer is the tenth part of an ephah.

Exodus 17

Water of Life flows from Jesus the Rock - 1st Corinthians 10:4

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink. 2 Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide all of you with me? wherefore do all of you tempt the LORD? 3 And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that you have brought us up out of Egypt, to kill us and our children and our cattle with thirst? 4 And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me. 5 And the LORD said unto Moses, Go on before the people, and take with you of the elders of Israel; and your rod, wherewith you smote the river, take in your hand, and go. 6 Behold, I will stand before you there upon the rock in Horeb; and you shall strike the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel. 7 And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

Warfare Begins

8 Then came Amalek, and fought with Israel in Rephidim. 9 And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: tomorrow I will stand on the top of the hill with the rod of God in mine hand. 10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill. 11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed. 12 But Moses hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun. 13 And Joshua humiliated Amalek and his people with the edge of the sword. 14 And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven. 15 And Moses built an altar, and called the name of it Jehovah-nissi: 16 For he said, Because the LORD has sworn that the LORD will have war with Amalek from generation to generation.

Exodus 18

The first Judges are Appointed

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt; 2 Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back, 3 And her two sons; of which the name of the one was Gershom; for he said, I have been an foreigner in a strange land: 4 And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh: 5 And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God: 6 And he said unto Moses, I your father in law Jethro am come unto you, and your wife, and her two sons with her. 7 And Moses went out to meet his father in law, and did reverence, and kissed him; and they asked each other of their welfare; and they came into the tent. 8 And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them. 9 And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians. 10 And Jethro said, Blessed be the LORD, who has delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who has delivered the people from under the hand of the Egyptians. 11 Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them. 12 And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God. 13 And it came to pass on the next day, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening. 14 And when Moses' father in law saw all that he did to the people, he said, What is this thing that you do to the people? why sit you yourself alone, and all the people stand by you from morning unto even? 15 And Moses said unto his father in law, Because the people come unto me to enquire of God: 16 When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws. 17 And Moses' father in law said unto him, The thing that you do is not good. 18 You will surely wear away, both you, and this people that is with you: for this thing is too heavy for you; you are not able to perform it yourself alone. 19 Listen now unto my voice, I will give you counsel, and God shall be with you: Be you for the people toward God, that you may bring the causes unto God: 20 And you shall teach them ordinances and laws, and shall show them the way wherein they must walk, and the work that they must do. 21 Moreover you shall provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens: 22 And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto you, but every small matter they shall judge: so shall it be easier for yourself, and they shall bear the burden with you. 23 If you shall do this thing, and God command you so, then you shall be able to endure, and all this people shall also go to their place in peace. 24 So Moses listened to the voice of his father in law, and did all that he had said. 25 And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. 26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves. 27 And Moses let his father in law depart; and he went his way into his own land.

Exodus 19

The Israelites at Mount Sinai

Arrival at Mt. Sinai

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai. 2 For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount. 3 And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shall you say to the house of Jacob, and tell the children of Israel; 4 All of you have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself. 5 Now therefore, if all of you will obey my voice indeed, and keep my covenant, then all of you shall be an exclusive treasure unto me above all people: for all the earth is mine: 6 And all of you shall be unto me a kingdom of priests, and an holy nation. These are the words which you shall speak unto the children of Israel. 7 And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him. 8 And all the people answered together, and said, All that the LORD has spoken we will do. And Moses returned the words of the people unto the LORD. 9 And the LORD said unto Moses, Lo, I come unto you in a thick cloud, that the people may hear when I speak with you, and believe you forever. And Moses told the words of the people unto the LORD. 10 And the LORD said unto Moses, Go unto the people, and sanctify them today and tomorrow, and let them wash their clothes, 11 And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai. 12 And you shall set bounds unto the people round about, saying, Take heed to yourselves, that all of you go not up into the mount, or touch the border of it: whosoever touches the mount shall be surely put to death: 13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet sounds long, they shall come up to the mount. 14 And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes. 15 And he said unto the people, Be ready against the third day: come not at your wives. 16 And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled. 17 And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount. 18 And mount Sinai was altogether smoking, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly. 19 And when the voice of the trumpet sounded long, and grew louder and louder, Moses spoke, and God answered him by a voice. 20 And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up. 21 And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish. 22 And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them. 23 And Moses said unto the LORD, The people cannot come up to mount Sinai: for you charged us, saying, Set bounds about the mount, and sanctify it. 24 And the LORD said unto him, Away, get you down, and you shall come up, you, and Aaron with you: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them. 25 So Moses went down unto the people, and spoke unto them.

Exodus 20

The Ten Commandments

And God spoke all these words, saying, 2 I am the LORD your God, which have brought you out of the land of Egypt, out of the house of bondage. 3 You shall have no other gods before me. 4 You shall not make unto you any graven image, or any likeness of anything that is in heaven above, or that is in the earth beneath, or that is in the water under the earth. 5 You shall not bow down yourself to them, nor serve them: for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me; 6 And showing mercy unto thousands of them that love me, and keep my commandments. 7 You shall not take the name of the LORD your God in vain; for the LORD will not hold him guiltless that takes his name in vain. 8 Remember the Sabbath day, to keep it holy. 9 Six days shall you labor, and do all your work: 10 But the seventh day is the Sabbath of the LORD your God: in it you shall not do any work, you, nor your son, nor your daughter, your manservant, nor your maidservant, nor your cattle, nor your stranger that is within your gates: 11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it. 12 Honor your father and your mother: that your days may be long upon the land which the LORD your God gives you. 13 You shall not kill. 14 You shall not commit adultery. 15 You shall not steal. 16 You shall not bear false witness against your neighbor. 17 You shall not covet your neighbor's house, you shall not covet your neighbor's wife, nor his manservant, nor his maidservant, nor his ox, nor his donkey, nor anything that is your neighbor's. 18 And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood far off. 19 And they said unto Moses, Speak you with us, and we will hear: but let not God speak with us, lest we die. 20 And Moses said unto the people, Fear not: for God has come to prove you, and that his fear may be before your faces, that all of you sin not. 21 And the people stood far off, and Moses drew near unto the thick darkness where God was.

Instructions to build and Altar

22 And the LORD said unto Moses, Thus you shall say unto the children of Israel, All of you have seen that I have talked with you from heaven. 23 All of you shall not make with me gods of silver, neither shall all of you make unto you gods of gold. 24 An altar of earth you shall make unto me, and shall sacrifice thereon your burnt offerings, and your peace offerings, your sheep, and your oxen: in all places where I record my name I will come unto you, and I will bless you. 25 And if you will make me an altar of stone, you shall not build it of hewn stone: for if you lift up your tool upon it, you have polluted it. 26 Neither shall you go up by steps unto mine altar, that your nakedness be not discovered thereon.

Exodus 21

Instructions regarding the treatment of servants

Now these are the judgments which you shall set before them. 2 If you buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing. 3 If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him. 4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself. 5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free: 6 Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him forever. 7 And if a man sell his daughter to be a maidservant, she shall not go out as the male servants do. 8 If she please not her master, who has betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he has dealt deceitfully with her. 9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters. 10 If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish. 11 And if he do not these three unto her, then shall she go out free without money.

Laws against violence

12 He that strikes a man, so that he die, shall be surely put to death. 13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint you a place where he shall flee. 14 But if a man come presumptuously upon his neighbor, to slay him with guile; you shall take him from mine altar, that he may die. 15 And he that strikes his father, or his mother, shall be surely put to death. 16 And he that steals a man, and sells him, or if he be found in his hand, he shall surely be put to death. 17 And he that curses his father, or his mother, shall surely be put to death. 18 And if men strive together, and one strike another with a stone, or with his fist, and he die not, but keeps his bed: 19 If he rise again, and walk abroad upon his staff, then shall he that stroke him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed. 20 And if a man strike his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished. 21 Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money. 22 If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine. 23 And if any mischief follow, then you shall give life for life, 24 Eye for eye, tooth for tooth, hand for hand, foot for foot, 25 Burning for burning, wound for wound, stripe for stripe. 26 And if a man strike the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake. 27 And if he strike out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake. 28 If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit. 29 But if the ox were known to push with his horn in time past, and it has been testified to his owner, and he has not kept him in, but that he has killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death. 30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him. 31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him. 32 If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned. 33 And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an donkey fall therein; 34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his. 35 And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide. 36 Or if it be known that the ox has used to push in time past, and his owner has not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Exodus 22

Laws about Repayment

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep. 2 If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him. 3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft. 4 If the theft be certainly found in his hand alive, whether it be ox, or donkey, or sheep; he shall restore double. 5 If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution. 6 If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution. 7 If a man shall deliver unto his neighbor money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double. 8 If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbor's goods. 9 For all manner of trespass, whether it be for ox, for donkey, for sheep, for raiment, or for any manner of lost thing which another challenges to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbor. 10 If a man deliver unto his neighbor an donkey, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it: 11 Then shall an oath of the LORD be between them both, that he has not put his hand unto his neighbor's goods; and the owner of it shall accept thereof, and he shall not make it good. 12 And if it be stolen from him, he shall make restitution unto the owner thereof. 13 If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn. 14 And if a man borrow anything of his neighbor, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good. 15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

Laws of human relations

16 And if a man entice a maid that is not betrothed, and lie with her, he shall surely secure her to be his wife. 17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins. 18 You shall not suffer a witch to live. 19 Whosoever lies with a beast shall surely be put to death. 20 He that sacrifices unto any god, save unto the LORD only, he shall be utterly destroyed. 21 You shall neither vex a stranger, nor oppress him: for all of you were strangers in the land of Egypt. 22 All of you shall not afflict any widow, or fatherless child. 23 If you afflict them in any way, and they cry at all unto me, I will surely hear their cry; 24 And my wrath shall grew hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless. 25 If you lend money to any of my people that is poor by you, you shall not be to him as an usurer, neither shall you lay upon him interest. 26 If you at all take your neighbor's raiment to pledge, you shall deliver it unto him by that the sun goes down: 27 For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he cries unto me, that I will hear; for I am gracious. 28 You shall not revile the gods, nor curse the ruler of your people. 29 You shall not delay to offer the first of your ripe fruits, and of your liquors: the firstborn of your sons shall you give unto me. 30 Likewise shall you do with your oxen, and with your sheep: seven days it shall be with his dam; on the eighth day you shall give it me. 31 And all of you shall be holy men unto me: neither shall all of you eat any flesh that is torn of beasts in the field; all of you shall cast it to the dogs.

Exodus 23

Tou shall not raise a false report: put not your hand with the wicked to be an unrighteous witness. 2 You shall not follow a multitude to do evil; neither shall you speak in a cause to decline after many to shift judgment: 3 Neither shall you countenance a poor man in his cause. 4 If you meet your enemy's ox or his donkey going astray, you shall surely bring it back to him again. 5 If you see the donkey of him that hates you lying under his burden, and would forbear to help him, you shall surely help with him. 6 You shall not shift the judgment of your poor in his cause. 7 Keep you far from a false matter; and the innocent and righteous slay you not: for I will not justify the wicked. 8 And you shall take no gift: for the gift blinds the wise, and perverts the words of the righteous. 9 Also you shall not oppress a stranger: for all of you know the heart of a stranger, seeing all of you were strangers in the land of Egypt.

The Sabbath Day - Saturday

10 And six years you shall plant your land, and shall gather in the fruits thereof: 11 But the seventh year you shall let it rest and lie still; that the poor of your people may eat: and what they leave the beasts of the field shall eat. In like manner you shall deal with your vineyard, and with your olive yard. 12 Six days you shall do your work, and on the seventh day you shall rest: that your ox and your donkey may rest, and the son of your handmaid, and the stranger, may be refreshed. 13 And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of your mouth.

Three Yearly Feast Groups
Passover, Pentecost, Tabernacles
Spring Feasts - Middle Feast - Fall Feasts

14 Three times you shall keep a feast unto me in the year. 15 You shall keep the feast of unleavened bread: you shall eat unleavened bread seven days, as I commanded you, in the time appointed of the month Abib; for in it you came out from Egypt: and none shall appear before me empty: 16 And the feast of harvest, the first-fruits of your labors, which you have planted in the field: and the feast of ingathering, which is in the end of the year, when you have gathered in your labors out of the field. 17 Three items in the year all your males shall appear before the LORD God. 18 You shall not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning. 19 The first of the first-fruits of your land you shall bring into the house of the LORD your God. You shall not seethe a kid in his mother's milk.

Jesus is the Only guide to The Promise Land

20 Behold, I send an Angel [Messenger] before you, to keep you in the way, and to bring you into the place which I have prepared. 21 Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him. 22 But if you shall indeed obey his voice, and do all that I speak; then I will be an enemy unto your enemies, and an adversary unto your adversaries. 23 For mine Angel shall go before you, and bring you in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off. 24 You shall not bow down to their gods, nor serve them, nor do after their works: but you shall utterly overthrow them, and quite break down their images. 25 And all of you shall serve the LORD your God, and he shall bless your bread, and your water; and I will take sickness away from the midst of you. 26 There shall nothing cast their young, nor be barren, in your land: the number of your days I will fulfill. 27 I will send my fear before you, and will destroy all the people to whom you shall come, and I will make all of your enemies turn their backs unto you. 28 And I will send hornets before you, which shall drive out the Hivite, the Canaanite, and the Hittite, from before you. 29 I will not drive them out from before you in one year; lest the land become desolate, and the beast of the field multiply against you. 30 By little and little I will drive them out from before you, until you be increased, and inherit the land. 31 And I will set your bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and you shall drive them out before you. 32 You shall make no covenant with them, nor with their gods. 33 They shall not dwell in your land, lest they make you sin against me: for if you serve their gods, it will surely be a snare unto you.

Exodus 24

The Laws of God are Agreed to by the People

And he said unto Moses, Come up unto the LORD, you, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship all of you far off. 2 And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him. 3 And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD has said will we do. 4 And Moses wrote all the words of the LORD, and rose up early in the morning, and built an altar under the hill, and twelve pillars, according to the twelve tribes of Israel. 5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD. 6 And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar. 7 And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD has said will we do, and be obedient. 8 And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD has made with you concerning all these words. 9 Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel: 10 And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness. 11 And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

The Stone tablets

12 And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give you tables of stone, and a law, and commandments which I have written; that you may teach them. 13 And Moses rose up, and his minister Joshua: and Moses went up into the mount of God. 14 And he said unto the elders, Wait all of you here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them. 15 And Moses went up into the mount, and a cloud covered the mount. 16 And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud. 17 And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel. 18 And Moses went into the midst of the cloud, and got him up into the mount: and Moses was in the mount forty days and forty nights.

Exodus 25

Gifts for building the Tabernacle

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, that they bring me an offering: of every man that gives it willingly with his heart all of you shall take my offering. 3 And this is the offering which all of you shall take of them; gold, and silver, and brass, 4 And blue, and purple, and scarlet, and fine linen, and goats' hair, 5 And rams' skins dyed red, and badgers' skins, and shittim wood, 6 Oil for the light, spices for anointing oil, and for sweet incense, 7 Onyx stones, and stones to be set in the ephod, and in the breastplate. 8 And let them make me a sanctuary; that I may dwell among them. 9 According to all that I show you, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall all of you make it.

The Ark of the Covenant

10 And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof. 11 And you shall overlay it with pure gold, inside and outside shall you overlay it, and shall make upon it a crown of gold round about. 12 And you shall cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it. 13 And you shall make staves of shittim wood, and overlay them with gold. 14 And you shall put the staves into the rings by the sides of the ark, that the ark may be borne with them. 15 The staves shall be in the rings of the ark: they shall not be taken from it. 16 And you shall put into the ark the testimony which I shall give you. 17 And you shall make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof. 18 And you shall make two cherubims of gold, of beaten work shall you make them, in the two ends of the mercy seat. 19 And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall all of you make the cherubims on the two ends thereof. 20 And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be. 21 And you shall put the mercy seat above upon the ark; and in the ark you shall put the testimony that I shall give you. 22 And there I will meet with you, and I will commune with you from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give you in commandment unto the children of Israel.

The table for the Display Bread

23 You shall also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof. 24 And you shall overlay it with pure gold, and make thereto a crown of gold round about. 25 And you shall make unto it a border of an hand breadth round about, and you shall make a golden crown to the border thereof round about. 26 And you shall make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof. 27 Opposite to the border shall the rings be for places of the staves to bear the table. 28 And you shall make the staves of shittim wood, and overlay them with gold, that the table may be borne with them. 29 And you shall make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover likewise: of pure gold shall you make them. 30 And you shall set upon the table showbread before me always. 31 And you shall make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same. 32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side: 33 Three bowls made like unto almonds, with a the shape of round apples and a flower in one branch; and three bowls made like almonds in the other branch, with a the shape of round apples and a flower: so in the six branches that come out of the candlestick. 34 And in the candlesticks shall be four bowls made like unto almonds, with their knops and their flowers. 35 And there shall be a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, according to the six branches that proceed out of the candlestick. 36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold. 37 And you shall make the seven lamps thereof: and they shall light the lamps thereof, that they may give light opposite to it. 38 And the tongs thereof, and the intruments for snuffings thereof, shall be of pure gold. 39 Of a talent of pure gold shall he make it, with all these vessels. 40 And look that you make them after their pattern, which was showed you in the mount.

Exodus 26

The Tabernacle - Temporary Tent Dwelling (flesh)
The Stone Temple - Eternal Dwelling (spirit)

Moreover you shall make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shall you make them. 2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and everyone of the curtains shall have one measure. 3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another. 4 And you shall make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shall you make in the uttermost edge of another curtain, in the coupling of the second. 5 Fifty loops shall you make in the one curtain, and fifty loops shall you make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another. 6 And you shall make fifty clasps of gold, and couple the curtains together with the clasps: and it shall be one tabernacle. 7 And you shall make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shall you make. 8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure. 9 And you shall couple five curtains by themselves, and six curtains by themselves, and shall double the sixth curtain in the forefront of the tabernacle. 10 And you shall make fifty loops on the edge of the one curtain that is utmost in the coupling, and fifty loops in the edge of the curtain which joins the second. 11 And you shall make fifty clasps of brass, and put the clasps into the loops, and couple the tent together, that it may be one. 12 And the remnant that remains of the curtains of the tent, the half curtain that remains, shall hang over the backside of the tabernacle. 13 And a cubit on the one side, and a cubit on the other side of that which remains in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it. 14 And you shall make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins. 15 And you shall make boards for the tabernacle of shittim wood standing up. 16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board. 17 Two connections shall there be in one board, set in order one against another: thus shall you make for all the boards of the tabernacle. 18 And you shall make the boards for the tabernacle, twenty boards on the south side southward. 19 And you shall make forty sockets of silver under the twenty boards; two sockets under one board for his two connections, and two sockets under another board for his two connections. 20 And for the second side of the tabernacle on the north side there shall be twenty boards: 21 And their forty sockets of silver; two sockets under one board, and two sockets under another board. 22 And for the sides of the tabernacle westward you shall make six boards. 23 And two boards shall you make for the corners of the tabernacle in the two sides. 24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners. 25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board. 26 And you shall make bars of shittim wood; five for the boards of the one side of the tabernacle, 27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward. 28 And the middle bar in the midst of the boards shall reach from end to end. 29 And you shall overlay the boards with gold, and make their rings of gold for places for the bars: and you shall overlay the bars with gold. 30 And you shall rear up the tabernacle according to the fashion thereof which was showed you in the mount. 31 And you shall make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made: 32 And you shall hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver. 33 And you shall hang up the vail under the clasps, that you may bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy. 34 And you shall put the mercy seat upon the ark of the testimony in the most holy place. 35 And you shall set the table outside the vail, and the candlestick opposite to the table on the side of the tabernacle toward the south: and you shall put the table on the north side. 36 And you shall make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework. 37 And you shall make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and you shall cast five sockets of brass for them.

Exodus 27

The Altar for Burnt Offerings

And you shall make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits. 2 And you shall make the horns of it upon the four corners thereof: his horns shall be of the same: and you shall overlay it with brass. 3 And you shall make his pans to receive his ashes, and his shovels, and his basons, and his forks, and his fire-pans: all the vessels thereof you shall make of brass. 4 And you shall make for it a grate of network of brass; and upon the net shall you make four brazen rings in the four corners thereof. 5 And you shall put it under the compass of the altar beneath, that the net may be even to the midst of the altar. 6 And you shall make staves for the altar, staves of shittim wood, and overlay them with brass. 7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it. 8 Hollow with boards shall you make it: as it was showed you in the mount, so shall they make it.

The cloth fencing surrounding the Tabernacle

9 And you shall make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side: 10 And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver. 11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver. 12 And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten. 13 And the breadth of the court on the east side eastward shall be fifty cubits. 14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three. 15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three. 16 And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four. 17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass. 18 The length of the court shall be an hundred cubits, and the breadth fifty everywhere, and the height five cubits of fine twined linen, and their sockets of brass. 19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Care for the Lamp

20 And you shall command the children of Israel, that they bring you pure oil olive beaten for the light, to cause the lamp to burn always. 21 In the tabernacle of the congregation outside the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute forever unto their generations on the behalf of the children of Israel.

Exodus 28

The Priests clothes

And take you unto you Aaron your brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons. 2 And you shall make holy garments for Aaron your brother for glory and for beauty. 3 And you shall speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office. 4 And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a turban, and a girdle: and they shall make holy garments for Aaron your brother, and his sons, that he may minister unto me in the priest's office. 5 And they shall take gold, and blue, and purple, and scarlet, and fine linen. 6 And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work. 7 It shall have the two shoulder pieces thereof joined at the two edges thereof; and so it shall be joined together. 8 And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen. 9 And you shall take two onyx stones, and grave on them the names of the children of Israel: 10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth. 11 With the work of an engraver in stone, like the engravings of a signet, shall you engrave the two stones with the names of the children of Israel: you shall make them to be set in casings of gold. 12 And you shall put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial. 13 And you shall make casings of gold; 14 And two chains of pure gold at the ends; of interwoven work shall you make them, and fasten the interwoven chains to the casings. 15 And you shall make the breastplate of judgment with cunning work; after the work of the ephod you shall make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shall you make it. 16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof. 17 And you shall set in it settings of stones, even four rows of stones: the first row shall be a ruby, a topaz, and a carbuncle: this shall be the first row. 18 And the second row shall be an emerald, a sapphire, and a diamond. 19 And the third row a jacinth, an agate, and an amethyst. 20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their settings. 21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes. 22 And you shall make upon the breastplate chains at the ends of interwoven work of pure gold. 23 And you shall make upon the breastplate two rings of gold, and shall put the two rings on the two ends of the breastplate. 24 And you shall put the two interwoven chains of gold in the two rings which are on the ends of the breastplate. 25 And the other two ends of the two interwoven chains you shall fasten in the two casings, and put them on the shoulder pieces of the ephod before it. 26 And you shall make two rings of gold, and you shall put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward. 27 And two other rings of gold you shall make, and shall put them on the two sides of the ephod underneath, toward the front part thereof, opposite to the other coupling thereof, above the curious girdle of the ephod. 28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod. 29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goes in unto the holy place, for a memorial before the LORD continually. 30 And you shall put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goes in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually. 31 And you shall make the robe of the ephod all of blue. 32 And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an armor of jacket, that it be not torn. 33 And beneath upon the hem of it you shall make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about: 34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about. 35 And it shall be upon Aaron to minister: and his sound shall be heard when he goes in unto the holy place before the LORD, and when he comes out, that he die not. 36 And you shall make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD. 37 And you shall put it on a blue lace, that it may be upon the turban; upon the forefront of the turban it shall be. 38 And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD. 39 And you shall embroider the coat of fine linen, and you shall make the turban of fine linen, and you shall make the girdle of needlework. 40 And for Aaron's sons you shall make coats, and you shall make for them girdles, and bonnets shall you make for them, for glory and for beauty. 41 And you shall put them upon Aaron your brother, and his sons with him; and shall anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office. 42 And you shall make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach: 43 And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute forever unto him and his seed after him.

Exodus 29

The Dedication of Aaron and his sons
The start of the Levitical Aaronic Priesthood

And this is the thing that you shall do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish, 2 And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shall you make them. 3 And you shall put them into one basket, and bring them in the basket, with the bullock and the two rams. 4 And Aaron and his sons you shall bring unto the door of the tabernacle of the congregation, and shall wash them with water. 5 And you shall take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod: 6 And you shall put the turban upon his head, and put the holy crown upon the turban. 7 Then shall you take the anointing oil, and pour it upon his head, and anoint him. 8 And you shall bring his sons, and put coats upon them. 9 And you shall gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and you shall consecrate Aaron and his sons. 10 And you shall cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock. 11 And you shall kill the bullock before the LORD, by the door of the tabernacle of the congregation. 12 And you shall take of the blood of the bullock, and put it upon the horns of the altar with your finger, and pour all the blood beside the bottom of the altar. 13 And you shall take all the fat that covers the inwards, and the lobe that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar. 14 But the flesh of the bullock, and his skin, and his dung, shall you burn with fire outside the camp: it is a sin offering. 15 You shall also take one ram; and Aaron and his sons shall put their hands upon the head of the ram. 16 And you shall slay the ram, and you shall take his blood, and sprinkle it round about upon the altar. 17 And you shall cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head. 18 And you shall burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savor, an offering made by fire unto the LORD. 19 And you shall take the other ram; and Aaron and his sons shall put their hands upon the head of the ram. 20 Then shall you kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about. 21 And you shall take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him. 22 Also you shall take of the ram the fat and the rump, and the fat that covers the inwards, and the lobe above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration: 23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD: 24 And you shall put all in the hands of Aaron, and in the hands of his sons; and shall wave them for a wave offering before the LORD. 25 And you shall receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savor before the LORD: it is an offering made by fire unto the LORD. 26 And you shall take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be your part. 27 And you shall sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons: 28 And it shall be Aaron's and his sons' by a statute forever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD. 29 And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them. 30 And that son that is priest in his position shall put them on seven days, when he comes into the tabernacle of the congregation to minister in the holy place. 31 And you shall take the ram of the consecration, and seethe his flesh in the holy place. 32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket by the door of the tabernacle of the congregation. 33 And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy. 34 And if any of the flesh of the consecrations, or of the bread, remain unto the morning, then you shall burn the remainder with fire: it shall not be eaten, because it is holy. 35 And thus shall you do unto Aaron, and to his sons, according to all things which I have commanded you: seven days shall you consecrate them. 36 And you shall offer every day a bullock for a sin offering for atonement: and you shall cleanse the altar, when you have made an atonement for it, and you shall anoint it, to sanctify it. 37 Seven days you shall make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever touches the altar shall be holy.

Two lambs offered every day

38 Now this is that which you shall offer upon the altar; two lambs of the first year day by day continually. 39 The one lamb you shall offer in the morning; and the other lamb you shall offer at even: 40 And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering. 41 And the other lamb you shall offer at even, and shall do thereto according to the food offering of the morning, and according to the drink offering thereof, for a sweet savor, an offering made by fire unto the LORD. 42 This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto you. 43 And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory. 44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office. 45 And I will dwell among the children of Israel, and will be their God. 46 And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

Exodus 30

The Incense Altar

And you shall make an altar to burn incense upon: of shittim wood shall you make it. 2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same. 3 And you shall overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and you shall make unto it a crown of gold round about. 4 And two golden rings shall you make to it under the crown of it, by the two corners thereof, upon the two sides of it shall you make it; and they shall be for places for the staves to bear it likewise. 5 And you shall make the staves of shittim wood, and overlay them with gold. 6 And you shall put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with you. 7 And Aaron shall burn thereon sweet incense every morning: when he dresses the lamps, he shall burn incense upon it. 8 And when Aaron lights the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations. 9 All of you shall offer no strange incense thereon, nor burnt sacrifice, nor food offering; neither shall all of you pour drink offering thereon. 10 And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

Taxes for the Tabernacle

11 And the LORD spoke unto Moses, saying, 12 When you take the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when you number them; that there be no plague among them, when you number them. 13 This they shall give, everyone that passes among them that are numbered, half a shekel after the shekel of the sanctuary: a shekel is twenty gerahs: an half shekel shall be the offering of the LORD. 14 Everyone that passes among them that are numbered, from twenty years old and above, shall give an offering unto the LORD. 15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls. 16 And you shall take the atonement money of the children of Israel, and shall appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

The brass washbasin

17 And the LORD spoke unto Moses, saying, 18 You shall also make a vessel that holds water of brass, and his foot also of brass, to wash likewise: and you shall put it between the tabernacle of the congregation and the altar, and you shall put water therein. 19 For Aaron and his sons shall wash their hands and their feet thereat: 20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD: 21 So they shall wash their hands and their feet, that they die not: and it shall be a statute forever to them, even to him and to his seed throughout their generations.

Instructions to make Anointing Oil

22 Moreover the LORD spoke unto Moses, saying, 23 Take you also unto you principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels, 24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin: 25 And you shall make it an oil of holy ointment, an ointment compound after the are of the apothecary: it shall be an holy anointing oil. 26 And you shall anoint the tabernacle of the congregation therewith, and the ark of the testimony, 27 And the table and all his vessels, and the candlestick and his vessels, and the altar of incense, 28 And the altar of burnt offering with all his vessels, and the vessel that holds water and his foot. 29 And you shall sanctify them, that they may be most holy: whatsoever touches them shall be holy. 30 And you shall anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office. 31 And you shall speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations. 32 Upon man's flesh shall it not be poured, neither shall all of you make any other like it, after the composition of it: it is holy, and it shall be holy unto you. 33 Whosoever compounds any like it, or whosoever puts any of it upon a stranger, shall even be cut off from his people.

Instructions to make Incense

34 And the LORD said unto Moses, Take unto you sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight: 35 And you shall make it a perfume, a confection after the are of the apothecary, tempered together, pure and holy: 36 And you shall beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with you: it shall be unto you most holy. 37 And as for the perfume which you shall make, all of you shall not make to yourselves according to the composition thereof: it shall be unto you holy for the LORD. 38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Exodus 31

God appoints the workers

And the LORD spoke unto Moses, saying, 2 See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah: 3 And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship, 4 To devise cunning works, to work in gold, and in silver, and in brass, 5 And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship. 6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded you; 7 The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle, 8 And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense, 9 And the altar of burnt offering with all his furniture, and the vessel that holds water and his foot, 10 And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office, 11 And the anointing oil, and sweet incense for the holy place: according to all that I have commanded you shall they do.

Sabbath Day Rest

12 And the LORD spoke unto Moses, saying, 13 Speak you also unto the children of Israel, saying, Assuredly my Sabbath s all of you shall keep: for it is a sign between me and you throughout your generations; that all of you may know that I am the LORD that does sanctify you. 14 All of you shall keep the Sabbath therefore; for it is holy unto you: everyone that defiles it shall surely be put to death: for whosoever does any work therein, that soul shall be cut off from among his people. 15 Six days may work be done; but in the seventh is the Sabbath of rest, holy to the LORD: whosoever does any work in the Sabbath day, he shall surely be put to death. 16 Wherefore the children of Israel shall keep the Sabbath, to observe the Sabbath throughout their generations, for a perpetual covenant. 17 It is a sign between me and the children of Israel forever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed. 18 And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Exodus 32

The Golden Calf Rebellion

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him. 2 And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me. 3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron. 4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be your gods, O Israel, which brought you up out of the land of Egypt. 5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, Tomorrow is a feast to the LORD. 6 And they rose up early on the next day, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play. 7 And the LORD said unto Moses, Go, get you down; for your people, which you brought out of the land of Egypt, have corrupted themselves: 8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be your gods, O Israel, which have brought you up out of the land of Egypt. 9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stubborn people: 10 Now therefore let me alone, that my wrath may grew hot against them, and that I may consume them: and I will make of you a great nation. 11 And Moses besought the LORD his God, and said, LORD, why does your wrath grew hot against your people, which you have brought forth out of the land of Egypt with great power, and with a mighty hand? 12 Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from your fierce wrath, and repent of this evil against your people. 13 Remember Abraham, Isaac, and Israel, your servants, to whom you sware by your own self, and said unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it forever. 14 And the LORD repented of the evil which he thought to do unto his people. 15 And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written. 16 And the tables were the work of God, and the writing was the writing of God, graven upon the tables. 17 And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp. 18 And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear. 19 And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger grew hot, and he cast the tables out of his hands, and brake them beneath the mount. 20 And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and scattered it upon the water, and made the children of Israel drink of it. 21 And Moses said unto Aaron, What did this people unto you, that you have brought so great a sin upon them? 22 And Aaron said, Let not the anger of my lord grew hot: you know the people, that they are set on mischief. 23 For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we know not what is become of him. 24 And I said unto them, Whosoever has any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf. 25 And when Moses saw that the people were naked; for Aaron had made them naked unto their shame among their enemies: 26 Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him. 27 And he said unto them, Thus says the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbor. 28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men. 29 For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day. 30 And it came to pass on the next day, that Moses said unto the people, All of you have sinned a great sin: and now I will go up unto the LORD; possibly I shall make an atonement for your sin. 31 And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold. 32 Yet now, if you will forgive their sin; and if not, blot me, I pray you, out of your book which you have written. 33 And the LORD said unto Moses, Whosoever has sinned against me, him will I blot out of my book. 34 Therefore now go, lead the people unto the place of which I have spoken unto you: behold, mine Angel shall go before you: nevertheless in the day when I visit I will visit their sin upon them. 35 And the LORD plagued the people, because they made the calf, which Aaron made.

Exodus 33

The Pillar of Cloud

And the LORD said unto Moses, Depart, and go up behind, you and the people which you have brought up out of the land of Egypt, unto the land which I swore unto Abraham, to Isaac, and to Jacob, saying, Unto your seed will I give it: 2 And I will send an angel before you; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite: 3 Unto a land flowing with milk and honey: for I will not go up in the midst of you; for you are a stubborn people: lest I consume you in the way. 4 And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments. 5 For the LORD had said unto Moses, Say unto the children of Israel, All of you are a stubborn people: I will come up into the midst of you in a moment, and consume you: therefore now put off your ornaments from you, that I may know what to do unto you. 6 And the children of Israel stripped themselves of their ornaments by the mount Horeb. 7 And Moses took the tabernacle, and pitched it outside the camp, far off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that everyone which sought the LORD went out unto the tabernacle of the congregation, which was outside the camp. 8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle. 9 And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses. 10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Moses glimpses God

11 And the LORD spoke unto Moses face to face, as a man speaks unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle. 12 And Moses said unto the LORD, See, you says unto me, Bring up this people: and you have not let me know whom you will send with me. Yet you have said, I know you by name, and you have also found grace in my sight. 13 Now therefore, I pray you, if I have found grace in your sight, show me now your way, that I may know you, that I may find grace in your sight: and consider that this nation is your people. 14 And he said, My presence shall go with you, and I will give you rest. 15 And he said unto him, If your presence go not with me, carry us not up behind. 16 For wherein shall it be known here that I and your people have found grace in your sight? is it not in that you go with us? so shall we be separated, I and your people, from all the people that are upon the face of the earth. 17 And the LORD said unto Moses, I will do this thing also that you have spoken: for you have found grace in my sight, and I know you by name. 18 And he said, I plead to you, show me your glory. 19 And he said, I will make all my goodness pass before you, and I will proclaim the name of the LORD before you; and will be gracious to whom I will be gracious, and will show mercy on whom I will show mercy. 20 And he said, You cannot see my face: for there shall no man see me, and live. 21 And the LORD said, Behold, there is a place by me, and you shall stand upon a rock: 22 And it shall come to pass, while my glory passes by, that I will put you in a cleft of the rock, and will cover you with my hand while I pass by: 23 And I will take away mine hand, and you shall see my back parts: but my face shall not be seen.

Exodus 34

The Replacement Stone Tablets

And the LORD said unto Moses, Hew you two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which you brake. 2 And be ready in the morning, and come up in the morning unto mount Sinai, and present yourself there to me in the top of the mount. 3 And no man shall come up with you, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount. 4 And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone. 5 And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD. 6 And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth, 7 Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation. 8 And Moses made haste, and bowed his head toward the earth, and worshipped. 9 And he said, If now I have found grace in your sight, O LORD, let my LORD, I pray you, go among us; for it is a stubborn people; and pardon our iniquity and our sin, and take us for your inheritance.

God's Agreement

10 And he said, Behold, I make a covenant: before all your people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which you are shall see the work of the LORD: for it is a terrible thing that I will do with you. 11 Observe you that which I command you this day: behold, I drive out before you the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite. 12 Take heed to yourself, lest you make a covenant with the inhabitants of the land where you go, lest it be for a snare in the midst of you: 13 But all of you shall destroy their altars, break their images, and cut down their groves: 14 For you shall worship no other god: for the LORD, whose name is Jealous, is a jealous God: 15 Lest you make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call you, and you eat of his sacrifice; 16 And you take of their daughters unto your sons, and their daughters go a whoring after their gods, and make your sons go a whoring after their gods. 17 You shall make you no molten gods. 18 The feast of unleavened bread shall you keep. Seven days you shall eat unleavened bread, as I commanded you, in the time of the month Abib: for in the month Abib you came out from Egypt. 19 All that opens the womb is mine; and every first born among your cattle, whether ox or sheep, that is male. 20 But the first born of an donkey you shall redeem with a lamb: and if you redeem him not, then shall you break his neck. All the firstborn of your sons you shall redeem. And none shall appear before me empty. 21 Six days you shall work, but on the seventh day you shall rest: in earring time and in harvest you shall rest. 22 And you shall observe the feast of weeks, of the first-fruits of wheat harvest, and the feast of ingathering at the year's end. 23 Three times in the year shall all your male children appear before the LORD God, the God of Israel. 24 For I will cast out the nations before you, and enlarge your borders: neither shall any man desire your land, when you shall go up to appear before the LORD your God three times in the year. 25 You shall not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the Passover be left unto the morning. 26 The first of the first-fruits of your land you shall bring unto the house of the LORD your God. You shall not seethe a kid in his mother's milk. 27 And the LORD said unto Moses, Write you these words: for after the tenor of these words I have made a covenant with you and with Israel. 28 And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments. 29 And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses know not that the skin of his face shone while he talked with him. 30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him. 31 And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them. 32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai. 33 And till Moses had done speaking with them, he put a vail on his face. 34 But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spoke unto the children of Israel that which he was commanded. 35 And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Exodus 35

Regulations for the Sabbath

The building of the Tabernacle

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD has commanded, that all of you should do them. 2 Six days shall work be done, but on the seventh day there shall be to you an holy day, a Sabbath of rest to the LORD: whosoever does work therein shall be put to death. 3 All of you shall kindle no fire throughout your habitations upon the Sabbath day.

Collecting the building materials

4 And Moses spoke unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying, 5 Take all of you from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass, 6 And blue, and purple, and scarlet, and fine linen, and goats' hair, 7 And rams' skins dyed red, and badgers' skins, and shittim wood, 8 And oil for the light, and spices for anointing oil, and for the sweet incense, 9 And onyx stones, and stones to be set for the ephod, and for the breastplate. 10 And every wise hearted among you shall come, and make all that the LORD has commanded; 11 The tabernacle, his tent, and his covering, his clasps, and his boards, his bars, his pillars, and his sockets, 12 The ark, and the staves thereof, with the mercy seat, and the vail of the covering, 13 The table, and his staves, and all his vessels, and the showbread, 14 The candlestick also for the light, and his furniture, and his lamps, with the oil for the light, 15 And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle, 16 The altar of burnt offering, with his brazen grate, his staves, and all his vessels, the vessel that holds water and his foot, 17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court, 18 The pins of the tabernacle, and the pins of the court, and their cords, 19 The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office. 20 And all the congregation of the children of Israel departed from the presence of Moses. 21 And they came, everyone whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments. 22 And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD. 23 And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them. 24 Everyone that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it. 25 And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen. 26 And all the women whose heart stirred them up in wisdom spun goats' hair. 27 And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate; 28 And spice, and oil for the light, and for the anointing oil, and for the sweet incense. 29 The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses. 30 And Moses said unto the children of Israel, See, the LORD has called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah; 31 And he has filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship; 32 And to devise curious works, to work in gold, and in silver, and in brass, 33 And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work. 34 And he has put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan. 35 Them has he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Exodus 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded. 2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even everyone whose heart stirred him up to come unto the work to do it: 3 And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it likewise. And they brought yet unto him free offerings every morning. 4 And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made; 5 And they spoke unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make. 6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing. 7 For the stuff they had was sufficient for all the work to make it, and too much.

Making the Tabernacle

8 And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them. 9 The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size. 10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another. 11 And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second. 12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another. 13 And he made fifty clasps of gold, and coupled the curtains one unto another with the clasps: so it became one tabernacle. 14 And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them. 15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size. 16 And he coupled five curtains by themselves, and six curtains by themselves. 17 And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which joins the second. 18 And he made fifty clasps of brass to couple the tent together, that it might be one. 19 And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that. 20 And he made boards for the tabernacle of shittim wood, standing up. 21 The length of a board was ten cubits, and the breadth of a board one cubit and a half. 22 One board had two connections, equally distant one from another: thus did he make for all the boards of the tabernacle. 23 And he made boards for the tabernacle; twenty boards for the south side southward: 24 And forty sockets of silver he made under the twenty boards; two sockets under one board for his two connections, and two sockets under another board for his two connections. 25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards, 26 And their forty sockets of silver; two sockets under one board, and two sockets under another board. 27 And for the sides of the tabernacle westward he made six boards. 28 And two boards made he for the corners of the tabernacle in the two sides. 29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners. 30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets. 31 And he made bars of shittim wood; five for the boards of the one side of the tabernacle, 32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward. 33 And he made the middle bar to shoot through the boards from the one end to the other. 34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold. 35 And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work. 36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver. 37 And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework; 38 And the five pillars of it with their hooks: and he overlaid their capitals and their fillets with gold: but their five sockets were of brass.

Exodus 37

Making the Ark of the Covenant

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it: 2 And he overlaid it with pure gold inside and outside, and made a crown of gold to it round about. 3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it. 4 And he made staves of shittim wood, and overlaid them with gold. 5 And he put the staves into the rings by the sides of the ark, to bear the ark. 6 And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof. 7 And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat; 8 One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof. 9 And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even towards the mercy seat were the faces of the cherubims. 10 And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof: 11 And he overlaid it with pure gold, and made thereunto a crown of gold round about. 12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about. 13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof. 14 Opposite to the border were the rings, the places for the staves to bear the table. 15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table. 16 And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover likewise, of pure gold.

Making the Lamp

17 And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same: 18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof: 19 Three bowls made after the fashion of almonds in one branch, a the shape of round apples and a flower; and three bowls made like almonds in another branch, a the shape of round apples and a flower: so throughout the six branches going out of the candlestick. 20 And in the candlestick were four bowls made like almonds, his knops, and his flowers: 21 And a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, and a the shape of round apples under two branches of the same, according to the six branches going out of it. 22 Their knops and their branches were of the same: all of it was one beaten work of pure gold. 23 And he made his seven lamps, and his snuffers, and his intruments for snuffings, of pure gold. 24 Of a talent of pure gold made he it, and all the vessels thereof.

Making the Incense Altar

25 And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same. 26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about. 27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it likewise. 28 And he made the staves of shittim wood, and overlaid them with gold. 29 And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Exodus 38

Making the stone Altar and brass Basin

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof. 2 And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass. 3 And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the forks, and the fire-pans: all the vessels thereof made he of brass. 4 And he made for the altar a brazen grate of network under the compass thereof beneath unto the midst of it. 5 And he cast four rings for the four ends of the grate of brass, to be places for the staves. 6 And he made the staves of shittim wood, and overlaid them with brass. 7 And he put the staves into the rings on the sides of the altar, to bear it likewise; he made the altar hollow with boards. 8 And he made the vessel that holds water of brass, and the foot of it of brass, of the looking-glasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

Making the Cloth Fence Enclosure

9 And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits: 10 Their pillars were twenty, and their brazen sockets twenty; the hooks of the pillars and their fillets were of silver. 11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver. 12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver. 13 And for the east side eastward fifty cubits. 14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three. 15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three. 16 All the hangings of the court round about were of fine twined linen. 17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their capitals of silver; and all the pillars of the court were filleted with silver. 18 And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court. 19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their capitals and their fillets of silver. 20 And all the pins of the tabernacle, and of the court round about, were of brass. 21 This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest. 22 And Bezaleel the son Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses. 23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen. 24 All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary. 25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary: 26 A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for everyone that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men. 27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket. 28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their capitals, and filleted them. 29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels. 30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brazen altar, and the brazen grate for it, and all the vessels of the altar, 31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

Exodus 39

Making the Priest's clothes

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses. 2 And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen. 3 And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work. 4 They made shoulder pieces for it, to couple it together: by the two edges was it coupled together. 5 And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses. 6 And they wrought onyx stones enclosed in casings of gold, graven, as signets are graven, with the names of the children of Israel. 7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses. 8 And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen. 9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled. 10 And they set in it four rows of stones: the first row was a ruby, a topaz, and a carbuncle: this was the first row. 11 And the second row, an emerald, a sapphire, and a diamond. 12 And the third row, a jacinth, an agate, and an amethyst. 13 And the fourth row, a beryl, an onyx, and a jasper: they were enclosed in casings of gold in their settings. 14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, everyone with his name, according to the twelve tribes. 15 And they made upon the breastplate chains at the ends, of interwoven work of pure gold. 16 And they made two casings of gold, and two gold rings; and put the two rings in the two ends of the breastplate. 17 And they put the two interwoven chains of gold in the two rings on the ends of the breastplate. 18 And the two ends of the two interwoven chains they fastened in the two casings, and put them on the shoulder pieces of the ephod, before it. 19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward. 20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the front part of it, opposite to the other coupling thereof, above the curious girdle of the ephod. 21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses. 22 And he made the robe of the ephod of woven work, all of blue. 23 And there was an hole in the midst of the robe, as the hole of an armor of jacket, with a band round about the hole, that it should not rend. 24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen. 25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates; 26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses. 27 And they made coats of fine linen of woven work for Aaron, and for his sons, 28 And a turban of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen, 29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses. 30 And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD. 31 And they tied unto it a lace of blue, to fasten it on high upon the turban; as the LORD commanded Moses. 32 Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they. 33 And they brought the tabernacle unto Moses, the tent, and all his furniture, his clasps, his boards, his bars, and his pillars, and his sockets, 34 And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering, 35 The ark of the testimony, and the staves thereof, and the mercy seat, 36 The table, and all the vessels thereof, and the showbread, 37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light, 38 And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door, 39 The brazen altar, and his grate of brass, his staves, and all his vessels, the vessel that holds water and his foot, 40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation, 41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office. 42 According to all that the LORD commanded Moses, so the children of Israel made all the work. 43 And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Exodus 40

Setting Up the Tabernacle

And the LORD spoke unto Moses, saying, 2 On the first day of the first month shall you set up the tabernacle of the tent of the congregation. 3 And you shall put therein the ark of the testimony, and cover the ark with the vail. 4 And you shall bring in the table, and set in order the things that are to be set in order upon it; and you shall bring in the candlestick, and light the lamps thereof. 5 And you shall set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle. 6 And you shall set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation. 7 And you shall set the vessel that holds water between the tent of the congregation and the altar, and shall put water therein. 8 And you shall set up the court round about, and hang up the hanging at the court gate. 9 And you shall take the anointing oil, and anoint the tabernacle, and all that is therein, and shall hallow it, and all the vessels thereof: and it shall be holy. 10 And you shall anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy. 11 And you shall anoint the vessel that holds water and his foot, and sanctify it. 12 And you shall bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water. 13 And you shall put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office. 14 And you shall bring his sons, and clothe them with coats: 15 And you shall anoint them, as you did anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations. 16 Thus did Moses: according to all that the LORD commanded him, so did he. 17 And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up. 18 And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars. 19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses. 20 And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark: 21 And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses. 22 And he put the table in the tent of the congregation, upon the side of the tabernacle northward, outside the vail. 23 And he set the bread in order upon it before the LORD; as the LORD had commanded Moses. 24 And he put the candlestick in the tent of the congregation, opposite to the table, on the side of the tabernacle southward. 25 And he lighted the lamps before the LORD; as the LORD commanded Moses. 26 And he put the golden altar in the tent of the congregation before the vail: 27 And he burnt sweet incense thereon; as the LORD commanded Moses. 28 And he set up the hanging at the door of the tabernacle. 29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the food offering; as the LORD commanded Moses. 30 And he set the vessel that holds water between the tent of the congregation and the altar, and put water there, to wash likewise. 31 And Moses and Aaron and his sons washed their hands and their feet thereat: 32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses. 33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

The Glory of God Fills The Tabernacle

34 Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle. 35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle. 36 And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys: 37 But if the cloud were not taken up, then they journeyed not till the day that it was taken up. 38 For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

List of Books

THE THIRD BOOK OF MOSES, CALLED

LEVITICUS

Offerings to God

Leviticus 1

Burnt Offerings

And the LORD called unto Moses, and spoke unto him out of the tabernacle of the congregation, saying, 2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, all of you shall bring your offering of the cattle, even of the herd, and of the flock. 3 If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD. 4 And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him. 5 And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation. 6 And he shall flay the burnt offering, and cut it into his pieces. 7 And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire: 8 And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar: 9 But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD. 10 And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish. 11 And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar. 12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar: 13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD. 14 And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons. 15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar: 16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes: 17 And he shall chop it whole with the wings thereof, but shall not divide it into pieces: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savor unto the LORD.

Leviticus 2

Meat (Grain) Offerings

And when any will offer a food offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon: 2 And he shall bring it to Aaron's sons the priests: and he shall take from it his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savor unto the LORD: 3 And the remnant of the food offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. 4 And if you bring an oblation of a food offering baked in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil. 5 And if your oblation be a food offering baked in a pan, it shall be of fine flour unleavened, mingled with oil. 6 You shall part it in pieces, and pour oil thereon: it is a food offering. 7 And if your oblation be a food offering baked in the frying pan, it shall be made of fine flour with oil. 8 And you shall bring the food offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar. 9 And the priest shall take from the food offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savor unto the LORD. 10 And that which is left of the food offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. 11 No food offering, which all of you shall bring unto the LORD, shall be made with leaven: for all of you shall burn no leaven, nor any honey, in any offering of the LORD made by fire. 12 As for the oblation of the first-fruits, all of you shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savor. 13 And every oblation of your food offering shall you season with salt; neither shall you suffer the salt of the covenant of your God to be lacking from your food offering: with all of your offerings you shall offer salt. 14 And if you offer a food offering of your first-fruits unto the LORD, you shall offer for the food offering of your first-fruits green ears of corn dried by the fire, even corn beaten out of full ears. 15 And you shall put oil upon it, and lay frankincense thereon: it is a food offering. 16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Leviticus 3

Peace Offerings

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD. 2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about. 3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covers the inwards, and all the fat that is upon the inwards, 4 And the two kidneys, and the fat that is on them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. 5 And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savor unto the LORD. 6 And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish. 7 If he offer a lamb for his offering, then shall he offer it before the LORD. 8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar. 9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covers the inwards, and all the fat that is upon the inwards, 10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. 11 And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD. 12 And if his offering be a goat, then he shall offer it before the LORD. 13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about. 14 And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covers the inwards, and all the fat that is upon the inwards, 15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away. 16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savor: all the fat is the LORD's. 17 It shall be a perpetual statute for your generations throughout all your dwellings, that all of you eat neither fat nor blood.

Leviticus 4

Sin Offerings

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which should not be done, and shall do against any of them: 3 If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he has sinned, a young bullock without blemish unto the LORD for a sin offering. 4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD. 5 And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation: 6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary. 7 And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. 8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covers the inwards, and all the fat that is upon the inwards, 9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the lobe above the liver, with the kidneys, it shall he take away, 10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering. 11 And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung, 12 Even the whole bullock shall he carry forth outside the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt. 13 And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty; 14 When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation. 15 And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD. 16 And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation: 17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail. 18 And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. 19 And he shall take all his fat from him, and burn it upon the altar. 20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them. 21 And he shall carry forth the bullock outside the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation. 22 When a ruler has sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty; 23 Or if his sin, wherein he has sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish: 24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering. 25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering. 26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him. 27 And if any one of the common people sin through ignorance, while he does somewhat against any of the commandments of the LORD concerning things which should not be done, and be guilty; 28 Or if his sin, which he has sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he has sinned. 29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering. 30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar. 31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savor unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him. 32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish. 33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering. 34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar: 35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he has committed, and it shall be forgiven him.

Leviticus 5

Various Situations Explained

And if a soul sin, and hear the voice of swearing, and is a witness, whether he has seen or known of it; if he do not utter it, then he shall bear his iniquity. 2 Or if a soul touch any unclean thing, whether it be a carcass of an unclean beast, or a carcass of unclean cattle, or the carcass of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty. 3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled likewise, and it be hid from him; when he knows of it, then he shall be guilty. 4 Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knows of it, then he shall be guilty in one of these. 5 And it shall be, when he shall be guilty in one of these things, that he shall confess that he has sinned in that thing: 6 And he shall bring his trespass offering unto the LORD for his sin which he has sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin. 7 And if he be not able to bring a lamb, then he shall bring for his trespass, which he has committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering. 8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it into pieces: 9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering. 10 And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he has sinned, and it shall be forgiven him. 11 But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering. 12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering. 13 And the priest shall make an atonement for him as concerning his sin that he has sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a food offering.

Guilt Offerings

Trespass Offering

14 And the LORD spoke unto Moses, saying, 15 If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with your estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering. 16 And he shall make amends for the harm that he has done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him. 17 And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he knows it not, yet is he guilty, and shall bear his iniquity. 18 And he shall bring a ram without blemish out of the flock, with your estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and know it not, and it shall be forgiven him. 19 It is a trespass offering: he has certainly trespassed against the LORD.

Leviticus 6

And the LORD spoke unto Moses, saying, 2 If a soul sin, and commit a trespass against the LORD, and lie unto his neighbor in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or has deceived his neighbor; 3 Or have found that which was lost, and lies concerning it, and swears falsely; in any of all these that a man does, sinning therein: 4 Then it shall be, because he has sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he has deceitfully got, or that which was delivered him to keep, or the lost thing which he found, 5 Or all that about which he has sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertains, in the day of his trespass offering. 6 And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with your estimation, for a trespass offering, unto the priest: 7 And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for anything of all that he has done in trespassing therein.

Laws for Observing the Offerings

8 And the LORD spoke unto Moses, saying, 9 Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it. 10 And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire has consumed with the burnt offering on the altar, and he shall put them beside the altar. 11 And he shall put off his garments, and put on other garments, and carry forth the ashes outside the camp unto a clean place. 12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings. 13 The fire shall ever be burning upon the altar; it shall never go out. 14 And this is the law of the food offering: the sons of Aaron shall offer it before the LORD, before the altar. 15 And he shall take of it his handful, of the flour of the food offering, and of the oil thereof, and all the frankincense which is upon the food offering, and shall burn it upon the altar for a sweet savor, even the memorial of it, unto the LORD. 16 And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it. 17 It shall not be baked with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering. 18 All the males among the children of Aaron shall eat of it. It shall be a statute forever in your generations concerning the offerings of the LORD made by fire: everyone that touches them shall be holy. 19 And the LORD spoke unto Moses, saying, 20 This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a food offering perpetual, half of it in the morning, and half thereof at night. 21 In a pan it shall be made with oil; and when it is baked, you shall bring it in: and the baked pieces of the food offering shall you offer for a sweet savor unto the LORD. 22 And the priest of his sons that is anointed in his position shall offer it: it is a statute forever unto the LORD; it shall be wholly burnt. 23 For every food offering for the priest shall be wholly burnt: it shall not be eaten.

Sin Offerings

24 And the LORD spoke unto Moses, saying, 25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy. 26 The priest that offers it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation. 27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, you shall wash that whereon it was sprinkled in the holy place. 28 But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brazen pot, it shall be both scoured, and rinsed in water. 29 All the males among the priests shall eat thereof: it is most holy. 30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile likewise in the holy place, shall be eaten: it shall be burnt in the fire.

Leviticus 7

Regulations for Repayment

Likewise this is the law of the trespass offering: it is most holy. 2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar. 3 And he shall offer of it all the fat thereof; the rump, and the fat that covers the inwards, 4 And the two kidneys, and the fat that is on them, which is by the flanks, and the lobe that is above the liver, with the kidneys, it shall he take away: 5 And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering. 6 Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy. 7 As the sin offering is, so is the trespass offering: there is one law for them: the priest that makes atonement therewith shall have it. 8 And the priest that offers any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he has offered. 9 And all the food offering that is baked in the oven, and all that is dressed in the frying pan, and in the pan, shall be the priest's that offers it. 10 And every food offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Peace Offerings

11 And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD. 12 If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried. 13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings. 14 And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkles the blood of the peace offerings. 15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning. 16 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offers his sacrifice: and on the next day also the remainder of it shall be eaten: 17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. 18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offers it: it shall be an abomination, and the soul that eats of it shall bear his iniquity. 19 And the flesh that touches any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof. 20 But the soul that eats of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people. 21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people. 22 And the LORD spoke unto Moses, saying, 23 Speak unto the children of Israel, saying, All of you shall eat no manner of fat, of ox, or of sheep, or of goat. 24 And the fat of the beast that dies of itself, and the fat of that which is torn with beasts, may be used in any other use: but all of you shall in no wise eat of it. 25 For whosoever eats the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eats it shall be cut off from his people. 26 Moreover all of you shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

The Eating of [Life Giving] Blood is Forbidden
Leviticus 17:11 "For the life of the flesh is in the blood"
Sacrificial Blood is Life Blood - not cursed blood
human blood has sin and death but still it has life

27 Whatsoever soul it be that eats any manner of blood, even that soul shall be cut off from his people. 28 And the LORD spoke unto Moses, saying, 29 Speak unto the children of Israel, saying, He that offers the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings. 30 His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD. 31 And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'. 32 And the right shoulder shall all of you give unto the priest for an heave offering of the sacrifices of your peace offerings. 33 He among the sons of Aaron, that offers the blood of the peace offerings, and the fat, shall have the right shoulder for his part. 34 For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel. 35 This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office; 36 Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute forever throughout their generations. 37 This is the law of the burnt offering, of the food offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings; 38 Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

Leviticus 8

Aaron and his sons are Ordained
The Start of the Levitical Aaronic Priesthood

And the LORD spoke unto Moses, saying, 2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread; 3 And gather you all the congregation together unto the door of the tabernacle of the congregation. 4 And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation. 5 And Moses said unto the congregation, This is the thing which the LORD commanded to be done. 6 And Moses brought Aaron and his sons, and washed them with water. 7 And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith. 8 And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim. 9 And he put the turban upon his head; also upon the turban, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses. 10 And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them. 11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the vessel that holds water and his foot, to sanctify them. 12 And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him. 13 And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses. 14 And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering. 15 And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it. 16 And he took all the fat that was upon the inwards, and the lobe above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar. 17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire outside the camp; as the LORD commanded Moses. 18 And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram. 19 And he killed it; and Moses sprinkled the blood upon the altar round about. 20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat. 21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savor, and an offering made by fire unto the LORD; as the LORD commanded Moses. 22 And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram. 23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot. 24 And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about. 25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the lobe above the liver, and the two kidneys, and their fat, and the right shoulder: 26 And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder: 27 And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD. 28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savor: it is an offering made by fire unto the LORD. 29 And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses. 30 And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him. 31 And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it. 32 And that which remains of the flesh and of the bread shall all of you burn with fire. 33 And all of you shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you. 34 As he has done this day, so the LORD has commanded to do, to make an atonement for you. 35 Therefore shall all of you abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that all of you die not: for so I am commanded. 36 So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Leviticus 9

Aaron the First High Priest offers Sacrifices

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel; 2 And he said unto Aaron, Take you a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD. 3 And unto the children of Israel you shall speak, saying, Take all of you a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering; 4 Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a food offering mingled with oil: in order today the LORD will appear unto you. 5 And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD. 6 And Moses said, This is the thing which the LORD commanded that all of you should do: and the glory of the LORD shall appear unto you. 7 And Moses said unto Aaron, Go unto the altar, and offer your sin offering, and your burnt offering, and make an atonement for yourself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded. 8 Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself. 9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar: 10 But the fat, and the kidneys, and the lobe above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses. 11 And the flesh and the hide he burnt with fire outside the camp. 12 And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar. 13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar. 14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar. 15 And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first. 16 And he brought the burnt offering, and offered it according to the manner. 17 And he brought the food offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning. 18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about, 19 And the fat of the bullock and of the ram, the rump, and that which covers the inwards, and the kidneys, and the lobe above the liver: 20 And they put the fat upon the breasts, and he burnt the fat upon the altar: 21 And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded. 22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings. 23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. 24 And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Leviticus 10

Aaron's sons Nadab and Abihu Sin

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. 2 And there went out fire from the LORD, and devoured them, and they died before the LORD. 3 Then Moses said unto Aaron, This is it that the LORD spoke, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace. 4 And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp. 5 So they went near, and carried them in their coats out of the camp; as Moses had said. 6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest all of you die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, mourn for the burning which the LORD has kindled. 7 And all of you shall not go out from the door of the tabernacle of the congregation, lest all of you die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

Rules for Priests

8 And the LORD spoke unto Aaron, saying, 9 Do not drink wine nor strong drink, you, nor your sons with you, when all of you go into the tabernacle of the congregation, lest all of you die: it shall be a statute forever throughout your generations: 10 And that all of you may put difference between holy and unholy, and between unclean and clean; 11 And that all of you may teach the children of Israel all the statutes which the LORD has spoken unto them by the hand of Moses. 12 And Moses spoke unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the food offering that remains of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy: 13 And all of you shall eat it in the holy place, because it is your due, and your sons' due, of the sacrifices of the LORD made by fire: for so I am commanded. 14 And the wave breast and heave shoulder shall all of you eat in a clean place; you, and your sons, and your daughters with you: for they be your due, and your sons' due, which are given out of the sacrifices of peace offerings of the children of Israel. 15 The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be yours, and your sons' with you, by a statute forever; as the LORD has commanded. 16 And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying, 17 Wherefore have all of you not eaten the sin offering in the holy place, seeing it is most holy, and God has given it you to bear the iniquity of the congregation, to make atonement for them before the LORD? 18 Behold, the blood of it was not brought in within the holy place: all of you should indeed have eaten it in the holy place, as I commanded. 19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering today, should it have been accepted in the sight of the LORD? 20 And when Moses heard that, he was content.

Leviticus 11

Clean and Unclean Animals and Foods

And the LORD spoke unto Moses and to Aaron, saying unto them, 2 Speak unto the children of Israel, saying, These are the beasts which all of you shall eat among all the beasts that are on the earth. 3 Whatsoever parts the hoof, and is cloven footed, and chews the cud, among the beasts, that shall all of you eat. 4 Nevertheless these shall all of you not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he chews the cud, but divides not the hoof; he is unclean unto you. 5 And the coney, because he chews the cud, but divides not the hoof; he is unclean unto you. 6 And the hare, because he chews the cud, but divides not the hoof; he is unclean unto you. 7 And the swine, though he divide the hoof, and be cloven footed, yet he chews not the cud; he is unclean to you. 8 Of their flesh shall all of you not eat, and their carcass shall all of you not touch; they are unclean to you. 9 These shall all of you eat of all that are in the waters: whatsoever has fins and scales in the waters, in the seas, and in the rivers, them shall all of you eat. 10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you: 11 They shall be even an abomination unto you; all of you shall not eat of their flesh, but all of you shall have their carcasses in abomination. 12 Whatsoever has no fins nor scales in the waters, that shall be an abomination unto you. 13 And these are they which all of you shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the vulture, and the buzzard, 14 And the vulture, and the kite after his kind; 15 Every raven after his kind; 16 And the owl, and the night hawk, and the cuckoo, and the hawk after his kind, 17 And the little owl, and the cormorant, and the great owl, 18 And the swan, and the pelican, and the carrion vulture, 19 And the stork, the heron after her kind, and the lapwing, and the bat. 20 All fowls that creep, going upon all four, shall be an abomination unto you. 21 Yet these may all of you eat of every flying creeping thing that goes upon all four, which have legs above their feet, to leap likewise upon the earth; 22 Even these of them all of you may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind. 23 But all other flying creeping things, which have four feet, shall be an abomination unto you. 24 And for these all of you shall be unclean: whosoever touches the carcass of them shall be unclean until the even. 25 And whosoever bears any of the carcass of them shall wash his clothes, and be unclean until the even. 26 The carcasses of every beast which divides the hoof, and is not cloven footed, nor chews the cud, are unclean unto you: everyone that touches them shall be unclean. 27 And whatsoever goes upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso touches their carcass shall be unclean until the even. 28 And he that bears the carcass of them shall wash his clothes, and be unclean until the even: they are unclean unto you. 29 These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind, 30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole. 31 These are unclean to you among all that creep: whosoever does touch them, when they be dead, shall be unclean until the even. 32 And upon whatsoever any of them, when they are dead, does fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed. 33 And every earthen vessel, into where any of them falls, whatsoever is in it shall be unclean; and all of you shall break it. 34 Of all food which may be eaten, that on which such water comes shall be unclean: and all drink that may be drunk in every such vessel shall be unclean. 35 And everything whereupon any part of their carcass falls shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean and shall be unclean unto you. 36 Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which touches their carcass shall be unclean. 37 And if any part of their carcass fall upon any planting seed which is to be planted, it shall be clean. 38 But if any water be put upon the seed, and any part of their carcass fall thereon, it shall be unclean unto you. 39 And if any beast, of which all of you may eat, die; he that touches the carcass thereof shall be unclean until the even. 40 And he that eats of the carcass of it shall wash his clothes, and be unclean until the even: he also that bears the carcass of it shall wash his clothes, and be unclean until the even. 41 And every creeping thing that creeps upon the earth shall be an abomination; it shall not be eaten. 42 Whatsoever goes upon the belly, and whatsoever goes upon all four, or whatsoever has more feet among all creeping things that creep upon the earth, them all of you shall not eat; for they are an abomination. 43 All of you shall not make yourselves abominable with any creeping thing that creeps, neither shall all of you make yourselves unclean with them, that all of you should be defiled thereby. 44 For I am the LORD your God: all of you shall therefore sanctify yourselves, and all of you shall be holy; for I am holy: neither shall all of you defile yourselves with any manner of creeping thing that creeps upon the earth. 45 For I am the LORD that brings you up out of the land of Egypt, to be your God: all of you shall therefore be holy, for I am holy. 46 This is the law of the beasts, and of the fowl, and of every living creature that moves in the waters, and of every creature that creeps upon the earth: 47 To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

Leviticus 12

Purification After Childbirth

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a male child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean. 3 And in the eighth day the flesh of his foreskin shall be circumcised. 4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled. 5 But if she bear a female child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days. 6 And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest: 7 Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that has born a male or a female. 8 And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Leviticus 13

Skin Disease Regulations

And the LORD spoke unto Moses and Aaron, saying, 2 When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests: 3 And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean. 4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that has the plague seven days: 5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more: 6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean. 7 But if the scab spread much abroad in the skin, after that he has been seen of the priest for his cleansing, he shall be seen of the priest again. 8 And if the priest see that, behold, the scab spreads in the skin, then the priest shall pronounce him unclean: it is a leprosy. 9 When the plague of leprosy is in a man, then he shall be brought unto the priest; 10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising; 11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean. 12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that has the plague from his head even to his foot, where ever the priest looks; 13 Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that has the plague: it is all turned white: he is clean. 14 But when raw flesh appears in him, he shall be unclean. 15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy. 16 Or if the raw flesh return, and be changed unto white, he shall come unto the priest; 17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that has the plague: he is clean. 18 The flesh also, in which, even in the skin thereof, was a boil, and is healed, 19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be showed to the priest; 20 And if, when the priest sees it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil. 21 But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days: 22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague. 23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean. 24 Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burns have a white bright spot, somewhat reddish, or white; 25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy. 26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days: 27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy. 28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning. 29 If a man or woman have a plague upon the head or the beard; 30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scab, even a leprosy upon the head or beard. 31 And if the priest look on the plague of the scab, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that has the plague of the scab seven days: 32 And in the seventh day the priest shall look on the plague: and, behold, if the scab spread not, and there be in it no yellow hair, and the scab be not in sight deeper than the skin; 33 He shall be shaven, but the scab shall he not shave; and the priest shall shut up him that has the scab seven days more: 34 And in the seventh day the priest shall look on the scab: and, behold, if the scab be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean. 35 But if the scab spread much in the skin after his cleansing; 36 Then the priest shall look on him: and, behold, if the scab be spread in the skin, the priest shall not seek for yellow hair; he is unclean. 37 But if the scab be in his sight at a stay, and that there is black hair grown up therein; the scab is healed, he is clean: and the priest shall pronounce him clean. 38 If a man also or a woman have in the skin of their flesh bright spots, even white bright spots; 39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that grows in the skin; he is clean. 40 And the man whose hair is fallen off his head, he is bald; yet is he clean. 41 And he that has his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean. 42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead. 43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appears in the skin of the flesh; 44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head. 45 And the leper in whom the plague is, his clothes shall be torn, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean. 46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; outside the camp shall his habitation be.

Cleansing a Leper's Clothing

47 The garment also that the plague of leprosy is in, whether it be a woolen garment, or a linen garment; 48 Whether it be in the warp, or woof; of linen, or of woolen; whether in a skin, or in anything made of skin; 49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in anything of skin; it is a plague of leprosy, and shall be showed unto the priest: 50 And the priest shall look upon the plague, and shut up it that has the plague seven days: 51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean. 52 He shall therefore burn that garment, whether warp or woof, in woolen or in linen, or anything of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire. 53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in anything of skin; 54 Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more: 55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his color, and the plague be not spread; it is unclean; you shall burn it in the fire; it is fret inward, whether it be bare inside or outside. 56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof: 57 And if it appear still in the garment, either in the warp, or in the woof, or in anything of skin; it is a spreading plague: you shall burn that wherein the plague is with fire. 58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which you shall wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean. 59 This is the law of the plague of leprosy in a garment of woolen or linen, either in the warp, or woof, or anything of skins, to pronounce it clean, or to pronounce it unclean.

Leviticus 14

Purification for a Leper

And the LORD spoke unto Moses, saying, 2 This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest: 3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper; 4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop: 5 And the priest shall command that one of the birds be killed in an earthen vessel over running water: 6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water: 7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field. 8 And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall stay abroad out of his tent seven days. 9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean. 10 And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a food offering, mingled with oil, and one log of oil. 11 And the priest that makes him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation: 12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD: 13 And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy: 14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: 15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand: 16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD: 17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering: 18 And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD. 19 And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering: 20 And the priest shall offer the burnt offering and the food offering upon the altar: and the priest shall make an atonement for him, and he shall be clean. 21 And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a food offering, and a log of oil; 22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering. 23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD. 24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD: 25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: 26 And the priest shall pour of the oil into the palm of his own left hand: 27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD: 28 And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering: 29 And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD. 30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get; 31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the food offering: and the priest shall make an atonement for him that is to be cleansed before the LORD. 32 This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertains to his cleansing.

Cleansing Infected Houses

33 And the LORD spoke unto Moses and unto Aaron, saying, 34 When all of you be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession; 35 And he that owns the house shall come and tell the priest, saying, It seems to me there is as it were a plague in the house: 36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house: 37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall; 38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days: 39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house; 40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place outside the city: 41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off outside the city into an unclean place: 42 And they shall take other stones, and put them in the place of those stones; and he shall take other mortar, and shall daubed the house. 43 And if the plague come again, and break out in the house, after that he has taken away the stones, and after he has scraped the house, and after it is plaistered; 44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house; it is unclean. 45 And he shall break down the house, the stones of it, and the timber thereof, and all the mortar of the house; and he shall carry them forth out of the city into an unclean place. 46 Moreover he that goes into the house all the while that it is shut up shall be unclean until the even. 47 And he that lies in the house shall wash his clothes; and he that eats in the house shall wash his clothes. 48 And if the priest shall come in, and look upon it, and, behold, the plague has not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed. 49 And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop: 50 And he shall kill the one of the birds in an earthen vessel over running water: 51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times: 52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet: 53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean. 54 This is the law for all manner of plague of leprosy, and scab, 55 And for the leprosy of a garment, and of a house, 56 And for a rising, and for a scab, and for a bright spot: 57 To teach when it is unclean, and when it is clean: this is the law of leprosy.

Leviticus 15

Unclean Bodily Discharges

And the LORD spoke unto Moses and to Aaron, saying, 2 Speak unto the children of Israel, and say unto them, When any man has a running issue out of his flesh, because of his issue he is unclean. 3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness. 4 Every bed, whereon he lies that has the issue, is unclean: and everything, whereon he sits, shall be unclean. 5 And whosoever touches his bed shall wash his clothes, and bathe himself in water, and be unclean until the even. 6 And he that sits on anything whereon he sat that has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. 7 And he that touches the flesh of him that has the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. 8 And if he that has the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even. 9 And whatever saddle he rides upon that has the issue shall be unclean. 10 And whosoever touches anything that was under him shall be unclean until the even: and he that bears any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even. 11 And whomsoever he touches that has the issue, and has not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even. 12 And the vessel of earth, that he touches which has the issue, shall be broken: and every vessel of wood shall be rinsed in water. 13 And when he that has an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean. 14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest: 15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue. 16 And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even. 17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even. 18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even. 19 And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever touches her shall be unclean until the even. 20 And everything that she lies upon in her separation shall be unclean: everything also that she sits upon shall be unclean. 21 And whosoever touches her bed shall wash his clothes, and bathe himself in water, and be unclean until the even. 22 And whosoever touches anything that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even. 23 And if it be on her bed, or on anything whereon she sits, when he touches it, he shall be unclean until the even. 24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lies shall be unclean. 25 And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean. 26 Every bed whereon she lies all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sits upon shall be unclean, as the uncleanness of her separation. 27 And whosoever touches those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even. 28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean. 29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation. 30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness. 31 Thus shall all of you separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them. 32 This is the law of him that has an issue, and of him whose seed goes from him, and is defiled therewith; 33 And of her that is sick of her flowers, and of him that has an issue, of the man, and of the woman, and of him that lies with her that is unclean.

Leviticus 16

God's Laws and Regulations

The Day of Atonement

And the LORD spoke unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died; 2 And the LORD said unto Moses, Speak unto Aaron your brother, that he comes not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat. 3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering. 4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen turban shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on. 5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering. 6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house. 7 And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation. 8 And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat. 9 And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering. 10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness. 11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself: 12 And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: 13 And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not: 14 And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. 15 Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: 16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remains among them in the midst of their uncleanness. 17 And there shall be no man in the tabernacle of the congregation when he goes in to make an atonement in the holy place, until he comes out, and have made an atonement for himself, and for his household, and for all the congregation of Israel. 18 And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about. 19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

The Scapegoat

20 And when he has made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat: 21 And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness: 22 And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness. 23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there: 24 And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people. 25 And the fat of the sin offering shall he burn upon the altar. 26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp. 27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth outside the camp; and they shall burn in the fire their skins, and their flesh, and their dung. 28 And he that burns them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Regulations for The day of Atonment

29 And this shall be a statute forever unto you: that in the seventh month, on the tenth day of the month, all of you shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourns among you: 30 For on that day shall the priest make an atonement for you, to cleanse you, that all of you may be clean from all your sins before the LORD. 31 It shall be a Sabbath of rest unto you, and all of you shall afflict your souls, by a statute forever. 32 And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's position, shall make the atonement, and shall put on the linen clothes, even the holy garments: 33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation. 34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Leviticus 17

Blood is Sacred - Life Providing

And the LORD spoke unto Moses, saying, 2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD has commanded, saying, 3 Whosoever there be of the house of Israel, that kills an ox, or lamb, or goat, in the camp, or that kills it out of the camp, 4 And brings it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he has shed blood; and that man shall be cut off from among his people: 5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD. 6 And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savor unto the LORD. 7 And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute forever unto them throughout their generations. 8 And you shall say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offers a burnt offering or sacrifice, 9 And brings it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people. 10 And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eats any manner of blood; I will even set my face against that soul that eats blood, and will cut him off from among his people.

The Life of Flesh (body) is in the Blood
The Sacrifice (Payment) for Sin is the bodily physical Death of the Sacrifice
Then after death the Blood is Poured Out (Offered) for A New Life
The Sacrifice Blood is an Offering of Life

11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that makes an atonement for the soul. 12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourns among you eat blood. 13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunts and catches any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust. 14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, All of you shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eats it shall be cut off. 15 And every soul that eats that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean. 16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Leviticus 18

Unlawful Sexual Relations

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, I am the LORD your God. 3 After the doings of the land of Egypt, wherein all of you dwelt, shall all of you not do: and after the doings of the land of Canaan, where I bring you, shall all of you not do: neither shall all of you walk in their ordinances. 4 All of you shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God. 5 All of you shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD. 6 None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD. 7 The nakedness of your father, or the nakedness of your mother, shall you not uncover: she is your mother; you shall not uncover her nakedness. 8 The nakedness of your father's wife shall you not uncover: it is your father's nakedness. 9 The nakedness of your sister, the daughter of your father, or daughter of your mother, whether she be born at home, or born abroad, even their nakedness you shall not uncover. 10 The nakedness of your son's daughter, or of your daughter's daughter, even their nakedness you shall not uncover: for theirs is your own nakedness. 11 The nakedness of your father's wife's daughter, begotten of your father, she is your sister, you shall not uncover her nakedness. 12 You shall not uncover the nakedness of your father's sister: she is your father's near kinswoman. 13 You shall not uncover the nakedness of your mother's sister: for she is your mother's near kinswoman. 14 You shall not uncover the nakedness of your father's brother, you shall not approach to his wife: she is your aunt. 15 You shall not uncover the nakedness of your daughter in law: she is your son's wife; you shall not uncover her nakedness. 16 You shall not uncover the nakedness of your brother's wife: it is your brother's nakedness. 17 You shall not uncover the nakedness of a woman and her daughter, neither shall you take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness. 18 Neither shall you take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time. 19 Also you shall not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness. 20 Moreover you shall not lie carnally with your neighbor's wife, to defile yourself with her. 21 And you shall not let any of your seed pass through the fire to Molech, neither shall you profane the name of your God: I am the LORD. 22 You shall not lie with mankind, as with womankind: it is abomination. 23 Neither shall you lie with any beast to defile yourself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion. 24 Defile not all of you yourselves in any of these things: for in all these the nations are defiled which I cast out before you: 25 And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomits out her inhabitants. 26 All of you shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourns among you: 27 For all these abominations have the men of the land done, which were before you, and the land is defiled; 28 That the land spew not you out also, when all of you defile it, as it spewed out the nations that were before you. 29 For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people. 30 Therefore shall all of you keep mine ordinance, that all of you commit not any one of these abominable customs, which were committed before you, and that all of you defile not yourselves therein: I am the LORD your God.

Leviticus 19

Laws of Holiness and Justice

And the LORD spoke unto Moses, saying, 2 Speak unto all the congregation of the children of Israel, and say unto them, All of you shall be holy: for I the LORD your God am holy. 3 All of you shall fear every man his mother, and his father, and keep my Sabbath s: I am the LORD your God. 4 Turn all of you not unto idols, nor make to yourselves molten gods: I am the LORD your God. 5 And if all of you offer a sacrifice of peace offerings unto the LORD, all of you shall offer it at your own will. 6 It shall be eaten the same day all of you offer it, and on the next day: and if any remain until the third day, it shall be burnt in the fire. 7 And if it be eaten at all on the third day, it is abominable; it shall not be accepted. 8 Therefore everyone that eats it shall bear his iniquity, because he has profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people. 9 And when all of you reap the harvest of your land, you shall not wholly reap the corners of your field, neither shall you gather the gleanings of your harvest. 10 And you shall not glean your vineyard, neither shall you gather every grape of your vineyard; you shall leave them for the poor and stranger: I am the LORD your God. 11 All of you shall not steal, neither deal falsely, neither lie one to another. 12 And all of you shall not swear by my name falsely, neither shall you profane the name of your God: I am the LORD. 13 You shall not defraud your neighbor, neither rob him: the wages of him that is hired shall not abide with you all night until the morning. 14 You shall not curse the deaf, nor put a stumbling block before the blind, but shall fear your God: I am the LORD. 15 All of you shall do no unrighteousness in judgment: you shall not respect the person of the poor, nor honor the person of the mighty: but in righteousness shall you judge your neighbor. 16 You shall not go up and down as a talebearer among your people: neither shall you stand against the blood of your neighbor; I am the LORD. 17 You shall not hate your brother in your heart: you shall in any way rebuke your neighbor, and not suffer sin upon him. 18 You shall not avenge, nor bear any grudge against the children of your people, but you shall love your neighbor as yourself: I am the LORD. 19 All of you shall keep my statutes. You shall not let your cattle reproduce with a different breed: you shall not plant your field with mingled seed: neither shall a garment mingled of linen and woolen come upon you. 20 And whosoever lies carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free. 21 And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering. 22 And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he has done: and the sin which he has done shall be forgiven him. 23 And when all of you shall come into the land, and shall have planted all manner of trees for food, then all of you shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of. 24 But in the fourth year all the fruit thereof shall be holy to praise the LORD likewise. 25 And in the fifth year shall all of you eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God. 26 All of you shall not eat anything with the blood: neither shall all of you use enchantment, nor observe times. 27 All of you shall not round the corners of your heads, neither shall you ruin the corners of your beard. 28 All of you shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD. 29 Do not prostitute your daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness. 30 All of you shall keep my Sabbath s, and reverence my sanctuary: I am the LORD. 31 Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God. 32 You shall rise up before the hoary head, and honor the face of the old man, and fear your God: I am the LORD. 33 And if a stranger sojourn with you in your land, all of you shall not vex him. 34 But the stranger that dwells with you shall be unto you as one born among you, and you shall love him as yourself; for all of you were strangers in the land of Egypt: I am the LORD your God. 35 All of you shall do no unrighteousness in judgment, in measuring rod, in weight, or in measure. 36 Just balances, just weights, a just ephah, and a just hin, shall all of you have: I am the LORD your God, which brought you out of the land of Egypt. 37 Therefore shall all of you observe all my statutes, and all my judgments, and do them: I am the LORD.

Leviticus 20

The Penalties for Sin

And the LORD spoke unto Moses, saying, 2 Again, you shall say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that gives any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones. 3 And I will set my face against that man, and will cut him off from among his people; because he has given of his seed unto Molech, to defile my sanctuary, and to profane my holy name. 4 And if the people of the land do any ways hide their eyes from the man, when he gives of his seed unto Molech, and kill him not: 5 Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people. 6 And the soul that turns after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people. 7 Sanctify yourselves therefore, and be all of you holy: for I am the LORD your God. 8 And all of you shall keep my statutes, and do them: I am the LORD which sanctify you. 9 For everyone that curses his father or his mother shall be surely put to death: he has cursed his father or his mother; his blood shall be upon him. 10 And the man that commits adultery with another man's wife, even he that commits adultery with his neighbor's wife, the adulterer and the adulteress shall surely be put to death. 11 And the man that lies with his father's wife has uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them. 12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them. 13 If a man also lie with mankind, as he lies with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them. 14 And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you. 15 And if a man lie with a beast, he shall surely be put to death: and all of you shall slay the beast. 16 And if a woman approach unto any beast, and lie down thereto, you shall kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them. 17 And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he has uncovered his sister's nakedness; he shall bear his iniquity. 18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he has discovered her fountain, and she has uncovered the fountain of her blood: and both of them shall be cut off from among their people. 19 And you shall not uncover the nakedness of your mother's sister, nor of your father's sister: for he uncovers his near kin: they shall bear their iniquity. 20 And if a man shall lie with his uncle's wife, he has uncovered his uncle's nakedness: they shall bear their sin; they shall die childless. 21 And if a man shall take his brother's wife, it is an unclean thing: he has uncovered his brother's nakedness; they shall be childless. 22 All of you shall therefore keep all my statutes, and all my judgments, and do them: that the land, where I bring you to dwell therein, spew you not out. 23 And all of you shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them. 24 But I have said unto you, All of you shall inherit their land, and I will give it unto you to possess it, a land that flows with milk and honey: I am the LORD your God, which have separated you from other people. 25 All of you shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and all of you shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creeps on the ground, which I have separated from you as unclean. 26 And all of you shall be holy unto me: for I the LORD am holy, and have severed you from other people, that all of you should be mine. 27 A man also or woman that has a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Leviticus 21

The needed Holiness of the Priests

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people: 2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother. 3 And for his sister a virgin, that is nigh unto him, which has had no husband; for her may he be defiled. 4 But he shall not defile himself, being a chief man among his people, to profane himself. 5 They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh. 6 They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy. 7 They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God. 8 You shall sanctify him therefore; for he offers the bread of your God: he shall be holy unto you: for I the LORD, which sanctify you, am holy. 9 And the daughter of any priest, if she profane herself by playing the whore, she profanes her father: she shall be burnt with fire. 10 And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes; 11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother; 12 Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD. 13 And he shall take a wife in her virginity. 14 A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife. 15 Neither shall he profane his seed among his people: for I the LORD do sanctify him. 16 And the LORD spoke unto Moses, saying, 17 Speak unto Aaron, saying, Whosoever he be of your seed in their generations that has any blemish, let him not approach to offer the bread of his God. 18 For whatsoever man he be that has a blemish, he shall not approach: a blind man, or a lame, or he that has a flat nose, or anything superfluous, 19 Or a man that is broken footed, or broken handed, 20 Or crooked back, or a dwarf, or that has a blemish in his eye, or be scurvy, or scabbed, or has his stones broken; 21 No man that has a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he has a blemish; he shall not come nigh to offer the bread of his God. 22 He shall eat the bread of his God, both of the most holy, and of the holy. 23 Only he shall not go in unto the vail, nor come nigh unto the altar, because he has a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them. 24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Leviticus 22

The needed Holiness of the Offerings

And the LORD spoke unto Moses, saying, 2 Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD. 3 Say unto them, Whosoever he be of all your seed among your generations, that goes unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD. 4 Whosoever of the seed of Aaron is a leper, or has a running issue; he shall not eat of the holy things, until he be clean. And whoso touches anything that is unclean by the dead, or a man whose seed goes from him; 5 Or whosoever touches any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he has; 6 The soul which has touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water. 7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food. 8 That which dies of itself, or is torn with beasts, he shall not eat to defile himself therewith; I am the LORD. 9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them. 10 There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing. 11 But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his food. 12 If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things. 13 But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's food: but there shall be no stranger eat thereof. 14 And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing. 15 And they shall not profane the holy things of the children of Israel, which they offer unto the LORD; 16 Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them. 17 And the LORD spoke unto Moses, saying, 18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering; 19 All of you shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats. 20 But whatsoever has a blemish, that shall all of you not offer: for it shall not be acceptable for you. 21 And whosoever offers a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein. 22 Blind, or broken, or physically disabled, or having a leaking sore, or scurvy, or scabbed, all of you shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD. 23 Either a bullock or a lamb that has anything superfluous or lacking in his parts, that may you offer for a freewill offering; but for a vow it shall not be accepted. 24 All of you shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall all of you make any offering thereof in your land. 25 Neither from a stranger's hand shall all of you offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you. 26 And the LORD spoke unto Moses, saying, 27 When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD. 28 And whether it be cow, or ewe, all of you shall not kill it and her young both in one day. 29 And when all of you will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will. 30 On the same day it shall be eaten up; all of you shall leave none of it until the next day: I am the LORD. 31 Therefore shall all of you keep my commandments, and do them: I am the LORD. 32 Neither shall all of you profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you, 33 That brought you out of the land of Egypt, to be your God: I am the LORD.

Leviticus 23

The 8 Appointed Eternal Feast Days

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which all of you shall proclaim to be holy convocations, even these are my feasts.

Sabbath

3 Six days shall work be done: but the seventh day is the Sabbath of rest, an holy convocation; all of you shall do no work therein: it is the Sabbath of the LORD in all your dwellings. 4 These are the feasts of the LORD, even holy convocations, which all of you shall proclaim in their seasons.

The Lord's Passover

5 In the fourteenth day of the first month at even is the LORD's Passover.

Unleavened Bread

6 And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days all of you must eat unleavened bread. 7 In the first day all of you shall have an holy convocation: all of you shall do no servile work therein. 8 But all of you shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: all of you shall do no servile work therein.

Firstfruits

9 And the LORD spoke unto Moses, saying, 10 Speak unto the children of Israel, and say unto them, When all of you be come into the land which I give unto you, and shall reap the harvest thereof, then all of you shall bring a sheaf of the first-fruits of your harvest unto the priest: 11 And he shall wave the sheaf before the LORD, to be accepted for you: on the next day after the Sabbath the priest shall wave it. 12 And all of you shall offer that day when all of you wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD. 13 And the food offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savor: and the drink offering thereof shall be of wine, the fourth part of an hin. 14 And all of you shall eat neither bread, nor parched corn, nor green ears, until the very same day that all of you have brought an offering unto your God: it shall be a statute forever throughout your generations in all your dwellings.

Pentecost

15 And all of you shall count unto you from the next day after the Sabbath, from the day that all of you brought the sheaf of the wave offering; seven Sabbath s shall be complete: 16 Even unto the next day after the seventh Sabbath shall all of you number fifty days; and all of you shall offer a new food offering unto the LORD. 17 All of you shall bring out of your habitations two wave loaves of two tenth deals; they shall be of fine flour; they shall be baked with leaven; they are the first-fruits unto the LORD. 18 And all of you shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their food offering, and their drink offerings, even an offering made by fire, of sweet savor unto the LORD. 19 Then all of you shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings. 20 And the priest shall wave them with the bread of the first-fruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest. 21 And all of you shall proclaim on the very same day, that it may be an holy convocation unto you: all of you shall do no servile work therein: it shall be a statute forever in all your dwellings throughout your generations. 22 And when all of you reap the harvest of your land, you shall not make clean purging of the corners of your field when you reap, neither shall you gather any gleaning of your harvest: you shall leave them unto the poor, and to the stranger: I am the LORD your God.

Rosh Hashanah - Feast of Trumpets

23 And the LORD spoke unto Moses, saying, 24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall all of you have a Sabbath, a memorial of blowing of trumpets, an holy convocation. 25 All of you shall do no servile work therein: but all of you shall offer an offering made by fire unto the LORD.

Yom Kippur - Day of Atonement

26 And the LORD spoke unto Moses, saying, 27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and all of you shall afflict your souls, and offer an offering made by fire unto the LORD. 28 And all of you shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God. 29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people. 30 And whatsoever soul it be that does any work in that same day, the same soul will I destroy from among his people. 31 All of you shall do no manner of work: it shall be a statute forever throughout your generations in all your dwellings. 32 It shall be unto you a Sabbath of rest, and all of you shall afflict your souls: in the ninth day of the month at even, from even unto even, shall all of you celebrate your Sabbath.

Sukkot - Feast of Tabernacles

33 And the LORD spoke unto Moses, saying, 34 Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD. 35 On the first day shall be an holy convocation: all of you shall do no servile work therein. 36 Seven days all of you shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and all of you shall offer an offering made by fire unto the LORD: it is a solemn assembly; and all of you shall do no servile work therein. 37 These are the feasts of the LORD, which all of you shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a food offering, a sacrifice, and drink offerings, everything upon his day: 38 Beside the Sabbath s of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which all of you give unto the LORD. 39 Also in the fifteenth day of the seventh month, when all of you have gathered in the fruit of the land, all of you shall keep a feast unto the LORD seven days: on the first day shall be a Sabbath, and on the eighth day shall be a Sabbath. 40 And all of you shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and all of you shall rejoice before the LORD your God seven days. 41 And all of you shall keep it a feast unto the LORD seven days in the year. It shall be a statute forever in your generations: all of you shall celebrate it in the seventh month. 42 All of you shall dwell in booths seven days; all that are Israelites born shall dwell in booths: 43 That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God. 44 And Moses declared unto the children of Israel the feasts of the LORD.

Leviticus 24

Care for the Temple Lamp

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, that they bring unto you pure oil olive beaten for the light, to cause the lamps to burn continually. 3 outside the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute forever in your generations. 4 He shall order the lamps upon the pure candlestick before the LORD continually.

The Display Bread

5 And you shall take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake. 6 And you shall set them in two rows, six on a row, upon the pure table before the LORD. 7 And you shall put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD. 8 Every Sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant. 9 And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

Punishment for Blasphemy

10 And the son of an Israelites woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelites woman and a man of Israel strove together in the camp; 11 And the Israelites woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan: 12 And they put him in ward, that the mind of the LORD might be showed them. 13 And the LORD spoke unto Moses, saying, 14 Bring forth him that has cursed outside the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him. 15 And you shall speak unto the children of Israel, saying, Whosoever curses his God shall bear his sin. 16 And he that blasphemes the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemes the name of the Lord, shall be put to death. 17 And he that kills any man shall surely be put to death. 18 And he that kills a beast shall make it good; beast for beast. 19 And if a man cause a blemish in his neighbor; as he has done, so shall it be done to him; 20 Breach for breach, eye for eye, tooth for tooth: as he has caused a blemish in a man, so shall it be done to him again. 21 And he that kills a beast, he shall restore it: and he that kills a man, he shall be put to death. 22 All of you shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God. 23 And Moses spoke to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Leviticus 25

The Sabbath Year and The Year of Jubilee

And the LORD spoke unto Moses in mount Sinai, saying, 2 Speak unto the children of Israel, and say unto them, When all of you come into the land which I give you, then shall the land keep a Sabbath unto the LORD. 3 Six years you shall plant your field, and six years you shall prune your vineyard, and gather in the fruit thereof; 4 But in the seventh year shall be a Sabbath of rest unto the land, a Sabbath for the LORD: you shall neither plant your field, nor prune your vineyard. 5 That which grows of its own accord of your harvest you shall not reap, neither gather the grapes of your vine undressed: for it is a year of rest unto the land. 6 And the Sabbath of the land shall be food for you; for you, and for your servant, and for your maid, and for your hired servant, and for your stranger that sojourns with you. 7 And for your cattle, and for the beast that are in your land, shall all the increase thereof be food. 8 And you shall number seven Sabbath s of years unto you, seven times seven years; and the space of the seven Sabbath s of years shall be unto you forty and nine years. 9 Then shall you cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall all of you make the trumpet sound throughout all your land. 10 And all of you shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and all of you shall return every man unto his possession, and all of you shall return every man unto his family. 11 A jubile shall that fiftieth year be unto you: all of you shall not plant, neither reap that which grows of itself in it, nor gather the grapes in it of your vine undressed. 12 For it is the jubile; it shall be holy unto you: all of you shall eat the increase thereof out of the field. 13 In the year of this jubile all of you shall return every man unto his possession. 14 And if you sell anything unto your neighbor, or buy anything of your neighbor's hand, all of you shall not oppress one another: 15 According to the number of years after the jubile you shall buy of your neighbor, and according unto the number of years of the fruits he shall sell unto you: 16 According to the multitude of years you shall increase the price thereof, and according to the fewness of years you shall diminish the price of it: for according to the number of the years of the fruits does he sell unto you. 17 All of you shall not therefore oppress one another; but you shall fear your God:for I am the LORD your God. 18 Wherefore all of you shall do my statutes, and keep my judgments, and do them; and all of you shall dwell in the land in safety. 19 And the land shall yield her fruit, and all of you shall eat your fill, and dwell therein in safety. 20 And if all of you shall say, What shall we eat the seventh year? behold, we shall not plant, nor gather in our increase: 21 Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years. 22 And all of you shall plant the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in all of you shall eat of the old store. 23 The land shall not be sold forever: for the land is mine, for all of you are strangers and sojourners with me. 24 And in all the land of your possession all of you shall grant a redemption for the land. 25 If your brother be becoming poor, and has sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold. 26 And if the man have none to redeem it, and himself be able to redeem it; 27 Then let him count the years of the sale thereof, and restore the surplus unto the man to whom he sold it; that he may return unto his possession. 28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that has bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession. 29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it. 30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established forever to him that bought it throughout his generations: it shall not go out in the jubile. 31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile. 32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time. 33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel. 34 But the field of the suburbs of their cities may not be sold; for it is their perpetual possession. 35 And if your brother be becoming poor, and fallen in decay with you; then you shall relieve him: yes, though he be a stranger, or a sojourner; that he may live with you. 36 Take you no interest of him, or increase: but fear your God; that your brother may live with you. 37 You shall not give him your money upon interest, nor lend him your victuals for increase. 38 I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God. 39 And if your brother that dwells by you be becoming poor, and be sold unto you; you shall not compel him to serve as a bondservant: 40 But as an hired servant, and as a sojourner, he shall be with you, and shall serve you unto the year of jubile. 41 And then shall he depart from you, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return. 42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen. 43 You shall not rule over him with rigour; but shall fear your God. 44 Both your bondmen, and your bondmaids, which you shall have, shall be of the heathen that are round about you; of them shall all of you buy bondmen and bondmaids. 45 Moreover of the children of the strangers that do sojourn among you, of them shall all of you buy, and of their families that are with you, which they brings forth in your land: and they shall be your possession. 46 And all of you shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen forever: but over your brethren the children of Israel, all of you shall not rule one over another with rigour. 47 And if a sojourner or stranger grew rich by you, and your brother that dwells by him grew poor, and sell himself unto the stranger or sojourner by you, or to the stock of the stranger's family: 48 After that he is sold he may be redeemed again; one of his brethren may redeem him: 49 Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself. 50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him. 51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for. 52 And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption. 53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in your sight. 54 And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him. 55 For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Leviticus 26

Blessings for Obedience

Yll of you shall make you no idols nor graven image, neither rear you up a standing image, neither shall all of you set up any image of stone in your land, to bow down unto it: for I am the LORD your God. 2 All of you shall keep my Sabbath s, and reverence my sanctuary: I am the LORD. 3 If all of you walk in my statutes, and keep my commandments, and do them; 4 Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit. 5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the planting time: and all of you shall eat your bread to the full, and dwell in your land safely. 6 And I will give peace in the land, and all of you shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land. 7 And all of you shall chase your enemies, and they shall fall before you by the sword. 8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword. 9 For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you. 10 And all of you shall eat old store, and bring forth the old because of the new. 11 And I set my tabernacle among you: and my soul shall not detest you. 12 And I will walk among you, and will be your God, and all of you shall be my people. 13 I am the LORD your God, which brought you forth out of the land of Egypt, that all of you should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Punishment for Disobedience

14 But if all of you will not listen unto me, and will not do all these commandments; 15 And if all of you shall despise my statutes, or if your soul detest my judgments, so that all of you will not do all my commandments, but that all of you break my covenant: 16 I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and all of you shall plant your seed in vain, for your enemies shall eat it. 17 And I will set my face against you, and all of you shall be slain before your enemies: they that hate you shall reign over you; and all of you shall flee when none pursues you. 18 And if all of you will not yet for all this listen unto me, then I will punish you seven times more for your sins. 19 And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass: 20 And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits. 21 And if all of you walk contrary unto me, and will not listen unto me; I will bring seven times more plagues upon you according to your sins. 22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate. 23 And if all of you will not be reformed by me by these things, but will walk contrary unto me; 24 Then will I also walk contrary unto you, and will punish you yet seven times for your sins. 25 And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when all of you are gathered together within your cities, I will send the pestilence among you; and all of you shall be delivered into the hand of the enemy. 26 And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and all of you shall eat, and not be satisfied. 27 And if all of you will not for all this listen unto me, but walk contrary unto me; 28 Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins. 29 And all of you shall eat the flesh of your sons, and the flesh of your daughters shall all of you eat. 30 And I will destroy your high places, and cut down your images, and cast your carcasses upon the carcasses of your idols, and my soul shall detest you. 31 And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savor of your sweet odors. 32 And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it. 33 And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste. 34 Then shall the land enjoy her Sabbath s, as long as it lies desolate, and all of you be in your enemies' land; even then shall the land rest, and enjoy her Sabbath s. 35 As long as it lies desolate it shall rest; because it did not rest in your Sabbath s, when all of you dwelt upon it. 36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursues. 37 And they shall fall one upon another, as it were before a sword, when none pursues: and all of you shall have no power to stand before your enemies. 38 And all of you shall perish among the heathen, and the land of your enemies shall eat you up. 39 And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them. 40 If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me; 41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity: 42 Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land. 43 The land also shall be left of them, and shall enjoy her Sabbath s, while she lies desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes. 44 And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I detest them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God. 45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD. 46 These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Leviticus 27

Rules and Laws for Dedication and Redemption

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by your estimation. 3 And your estimation shall be of the male from twenty years old even unto sixty years old, even your estimation shall be fifty shekels of silver, after the shekel of the sanctuary. 4 And if it be a female, then your estimation shall be thirty shekels. 5 And if it be from five years old even unto twenty years old, then your estimation shall be of the male twenty shekels, and for the female ten shekels. 6 And if it be from a month old even unto five years old, then your estimation shall be of the male five shekels of silver, and for the female your estimation shall be three shekels of silver. 7 And if it be from sixty years old and above; if it be a male, then your estimation shall be fifteen shekels, and for the female ten shekels. 8 But if he be poorer than your estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him. 9 And if it be a beast, whereof men bring an offering unto the LORD, all that any man gives of such unto the LORD shall be holy. 10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy. 11 And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest: 12 And the priest shall value it, whether it be good or bad: as you value it, who are the priest, so shall it be. 13 But if he will at all redeem it, then he shall add a fifth part thereof unto your estimation. 14 And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand. 15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of your estimation unto it, and it shall be his. 16 And if a man shall sanctify unto the LORD some part of a field of his possession, then your estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver. 17 If he sanctify his field from the year of jubile, according to your estimation it shall stand. 18 But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be decreased from your estimation. 19 And if he that sanctified the field will in any way redeem it, then he shall add the fifth part of the money of your estimation unto it, and it shall be assured to him. 20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more. 21 But the field, when it goes out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's. 22 And if a man sanctify unto the LORD a field which he has bought, which is not of the fields of his possession; 23 Then the priest shall reckon unto him the worth of your estimation, even unto the year of the jubile: and he shall give your estimation in that day, as a holy thing unto the LORD. 24 In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong. 25 And all your estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel. 26 Only the first born of the beasts, which should be the LORD's first born, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's. 27 And if it be of an unclean beast, then he shall redeem it according to your estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to your estimation. 28 Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he has, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD. 29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death. 30 And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD. 31 And if a man will at all redeem anything of his tithes, he shall add thereto the fifth part thereof. 32 And concerning the tithe of the herd, or of the flock, even of whatsoever passes under the rod, the tenth shall be holy unto the LORD. 33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed. 34 These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

List of Books

THE FOURTH BOOK OF MOSES, CALLED

NUMBERS

The Israelites at Mt. Sinai

Numbers 1

The Census of Israel at Mt. Sinai

And the LORD spoke unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying, 2 Take all of you the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls; 3 From twenty years old and upward, all that are able to go forth to war in Israel: you and Aaron shall number them by their armies. 4 And with you there shall be a man of every tribe; everyone head of the house of his fathers. 5 And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur. 6 Of Simeon; Shelumiel the son of Zurishaddai. 7 Of Judah; Nahshon the son of Amminadab. 8 Of Issachar; Nethaneel the son of Zuar. 9 Of Zebulun; Eliab the son of Helon. 10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur. 11 Of Benjamin; Abidan the son of Gideoni. 12 Of Dan; Ahiezer the son of Ammishaddai. 13 Of Asher; Pagiel the son of Ocran. 14 Of Gad; Eliasaph the son of Deuel. 15 Of Naphtali; Ahira the son of Enan. 16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel. 17 And Moses and Aaron took these men which are expressed by their names: 18 And they assembled all the congregation together on the first day of the second month, and they declared their lineages after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls. 19 As the LORD commanded Moses, so he numbered them in the wilderness of Sinai. 20 And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; 21 Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred. 22 Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; 23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred. 24 Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty. 26 Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred. 28 Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred. 30 Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred. 32 Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 33 Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred. 34 Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 35 Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred. 36 Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred. 38 Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred. 40 Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred. 42 Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred. 44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers. 45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel; 46 Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty. 47 But the Levites after the tribe of their fathers were not numbered among them. 48 For the LORD had spoken unto Moses, saying, 49 Only you shall not number the tribe of Levi, neither take the sum of them among the children of Israel: 50 But you shall appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall camp round about the tabernacle. 51 And when the tabernacle sets forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that comes nigh shall be put to death. 52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts. 53 But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony. 54 And the children of Israel did according to all that the LORD commanded Moses, so did they.

Numbers 2

Tribal Arrangement of the Camp

And the LORD spoke unto Moses and unto Aaron, saying, 2 Every man of the children of Israel shall pitch by his own standard, with the explicit sign of their father's house: far off about the tabernacle of the congregation shall they pitch. 3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah. 4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred. 5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar. 6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred. 7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun. 8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred. 9 All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth. 10 On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur. 11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred. 12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai. 13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred. 14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel. 15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty. 16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank. 17 Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they camp, so shall they set forward, every man in his place by their standards. 18 On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud. 19 And his host, and those that were numbered of them, were forty thousand and five hundred. 20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur. 21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred. 22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni. 23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred. 24 All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank. 25 The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai. 26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred. 27 And those that camp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran. 28 And his host, and those that were numbered of them, were forty and one thousand and five hundred. 29 Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan. 30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred. 31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards. 32 These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty. 33 But the Levites were not numbered among the children of Israel; as the LORD commanded Moses. 34 And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, everyone after their families, according to the house of their fathers.

Numbers 3

The Levites are Set Apart

These also are the generations of Aaron and Moses in the day that the LORD spoke with Moses in mount Sinai. 2 And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar. 3 These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office. 4 And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father. 5 And the LORD spoke unto Moses, saying, 6 Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him. 7 And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle. 8 And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle. 9 And you shall give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel. 10 And you shall appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that comes nigh shall be put to death.

The Redemption of the Firstborn

11 And the LORD spoke unto Moses, saying, 12 And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that opens the womb among the children of Israel: therefore the Levites shall be mine; 13 Because all the firstborn are mine; for on the day that I stroke all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD. 14 And the LORD spoke unto Moses in the wilderness of Sinai, saying, 15 Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shall you number them. 16 And Moses numbered them according to the word of the LORD, as he was commanded. 17 And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Duties of the Gershonites

18 And these are the names of the sons of Gershon by their families; Libni, and Shimei. 19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel. 20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers. 21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites. 22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred. 23 The families of the Gershonites shall pitch behind the tabernacle westward. 24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael. 25 And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation, 26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

Duties of the Kohathites

27 And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites. 28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary. 29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward. 30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel. 31 And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof. 32 And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

Duties of the Sons of Merari

33 Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari. 34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred. 35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward. 36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serves thereto, 37 And the pillars of the court round about, and their sockets, and their pins, and their cords. 38 But those that camp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that comes nigh shall be put to death. 39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand. 40 And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names. 41 And you shall take the Levites for me I am the LORD instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel. 42 And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel. 43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen. 44 And the LORD spoke unto Moses, saying, 45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD. 46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites; 47 You shall even take five shekels apiece by the poll, after the shekel of the sanctuary shall you take them: the shekel is twenty gerahs: 48 And you shall give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons. 49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites: 50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary: 51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

Numbers 4

Further Levite Duties

And the LORD spoke unto Moses and unto Aaron, saying, 2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers, 3 From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation. 4 This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things: 5 And when the camp sets forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it: 6 And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof. 7 And upon the table of showbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover likewise: and the continual bread shall be thereon: 8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof. 9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his intruments for snuffings, and all the oil vessels thereof, wherewith they minister unto it: 10 And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar. 11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof: 12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar: 13 And they shall take away the ashes from the altar, and spread a purple cloth thereon: 14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the forks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it. 15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation. 16 And to the office of Eleazar the son of Aaron the priest pertains the oil for the light, and the sweet incense, and the daily food offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof. 17 And the LORD spoke unto Moses and unto Aaron saying, 18 Cut all of you not off the tribe of the families of the Kohathites from among the Levites: 19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them everyone to his service and to his burden: 20 But they shall not go in to see when the holy things are covered, lest they die. 21 And the LORD spoke unto Moses, saying, 22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families; 23 From thirty years old and upward until fifty years old shall you number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation. 24 This is the service of the families of the Gershonites, to serve, and for burdens: 25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation, 26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve. 27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and all of you shall appoint unto them in charge all their burdens. 28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest. 29 As for the sons of Merari, you shall number them after their families, by the house of their fathers; 30 From thirty years old and upward even unto fifty years old shall you number them, everyone that enters into the service, to do the work of the tabernacle of the congregation. 31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof, 32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name all of you shall reckon the instruments of the charge of their burden. 33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

The Number of Eligible Levites for Service

34 And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers, 35 From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation: 36 And those that were numbered of them by their families were two thousand seven hundred and fifty. 37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses. 38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers, 39 From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation, 40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty. 41 These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD. 42 And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers, 43 From thirty years old and upward even unto fifty years old, every one that enters into the service, for the work in the tabernacle of the congregation, 44 Even those that were numbered of them after their families, were three thousand and two hundred. 45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses. 46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers, 47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation. 48 Even those that were numbered of them, were eight thousand and five hundred and fourscore, 49 According to the commandment of the LORD they were numbered by the hand of Moses, everyone according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Numbers 5

Law of Leprosy

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, that they put out of the camp every leper, and everyone that has an issue, and whosoever is defiled by the dead: 3 Both male and female shall all of you put out, outside the camp shall all of you put them; that they defile not their camps, in the midst whereof I dwell. 4 And the children of Israel did so, and put them out outside the camp: as the LORD spoke unto Moses, so did the children of Israel.

Restitution for Wrongs

5 And the LORD spoke unto Moses, saying, 6 Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty; 7 Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he has trespassed. 8 But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him. 9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his. 10 And every man's hallowed things shall be his: whatsoever any man gives the priest, it shall be his.

Wives Suspected of Adultery

11 And the LORD spoke unto Moses, saying, 12 Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him, 13 And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner; 14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled: 15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance. 16 And the priest shall bring her near, and set her before the LORD: 17 And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water: 18 And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causes the curse: 19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with you, and if you have not gone aside to uncleanness with another instead of your husband, be you free from this bitter water that causes the curse: 20 But if you have gone aside to another instead of your husband, and if you be defiled, and some man have lain with you beside your husband: 21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make you a curse and an oath among your people, when the LORD does make your thigh to rot, and your belly to swell; 22 And this water that causes the curse shall go into your bowels, to make your belly to swell, and your thigh to rot: And the woman shall say, Amen, amen. 23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water: 24 And he shall cause the woman to drink the bitter water that causes the curse: and the water that causes the curse shall enter into her, and become bitter. 25 Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar: 26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water. 27 And when he has made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causes the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people. 28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed. 29 This is the law of jealousies, when a wife goes aside to another instead of her husband, and is defiled; 30 Or when the spirit of jealousy comes upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law. 31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Numbers 6

The Nazarite Vow

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD: 3 He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried. 4 All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk. 5 All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separates himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow. 6 All the days that he separates himself unto the LORD he shall come at no dead body. 7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head. 8 All the days of his separation he is holy unto the LORD. 9 And if any man die very suddenly by him, and he has defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it. 10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation: 11 And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day. 12 And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled. 13 And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation: 14 And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings, 15 And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their food offering, and their drink offerings. 16 And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering: 17 And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his food offering, and his drink offering. 18 And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings. 19 And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven: 20 And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine. 21 This is the law of the Nazarite who has vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

The Priestly Blessing

22 And the LORD spoke unto Moses, saying, 23 Speak unto Aaron and unto his sons, saying, Likewise all of you shall bless the children of Israel, saying unto them, 24 The LORD bless you, and keep you: 25 The LORD make his face shine upon you, and be gracious unto you: 26 The LORD lift up his countenance upon you, and give you peace. 27 And they shall put my name upon the children of Israel, and I will bless them.

Numbers 7

Offerings at the Tabernacle Dedication

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them; 2 That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered: 3 And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle. 4 And the LORD spoke unto Moses, saying, 5 Take it of them, that they may be to do the service of the tabernacle of the congregation; and you shall give them unto the Levites, to every man according to his service. 6 And Moses took the wagons and the oxen, and gave them unto the Levites. 7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service: 8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest. 9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders. 10 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. 11 And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. 12 And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: 13 And his offering was one silver platter, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a food offering: 14 One spoon of ten shekels of gold, full of incense: 15 One young bullock, one ram, one lamb of the first year, for a burnt offering: 16 One kid of the goats for a sin offering: 17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. 18 On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: 19 He offered for his offering one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 20 One spoon of gold of ten shekels, full of incense: 21 One young bullock, one ram, one lamb of the first year, for a burnt offering: 22 One kid of the goats for a sin offering: 23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. 24 On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer: 25 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 26 One golden spoon of ten shekels, full of incense: 27 One young bullock, one ram, one lamb of the first year, for a burnt offering: 28 One kid of the goats for a sin offering: 29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon. 30 On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer: 31 His offering was one silver platter of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 32 One golden spoon of ten shekels, full of incense: 33 One young bullock, one ram, one lamb of the first year, for a burnt offering: 34 One kid of the goats for a sin offering: 35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur. 36 On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer: 37 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 38 One golden spoon of ten shekels, full of incense: 39 One young bullock, one ram, one lamb of the first year, for a burnt offering: 40 One kid of the goats for a sin offering: 41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai. 42 On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered: 43 His offering was one silver platter of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 44 One golden spoon of ten shekels, full of incense: 45 One young bullock, one ram, one lamb of the first year, for a burnt offering: 46 One kid of the goats for a sin offering: 47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel. 48 On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered: 49 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 50 One golden spoon of ten shekels, full of incense: 51 One young bullock, one ram, one lamb of the first year, for a burnt offering: 52 One kid of the goats for a sin offering: 53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud. 54 On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh: 55 His offering was one silver platter of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 56 One golden spoon of ten shekels, full of incense: 57 One young bullock, one ram, one lamb of the first year, for a burnt offering: 58 One kid of the goats for a sin offering: 59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur. 60 On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered: 61 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 62 One golden spoon of ten shekels, full of incense: 63 One young bullock, one ram, one lamb of the first year, for a burnt offering: 64 One kid of the goats for a sin offering: 65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni. 66 On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered: 67 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 68 One golden spoon of ten shekels, full of incense: 69 One young bullock, one ram, one lamb of the first year, for a burnt offering: 70 One kid of the goats for a sin offering: 71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai. 72 On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered: 73 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 74 One golden spoon of ten shekels, full of incense: 75 One young bullock, one ram, one lamb of the first year, for a burnt offering: 76 One kid of the goats for a sin offering: 77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran. 78 On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered: 79 His offering was one silver platter, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a food offering: 80 One golden spoon of ten shekels, full of incense: 81 One young bullock, one ram, one lamb of the first year, for a burnt offering: 82 One kid of the goats for a sin offering: 83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan. 84 This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve platters of silver, twelve silver bowls, twelve spoons of gold: 85 Each platter of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary: 86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels. 87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their food offering: and the kids of the goats for sin offering twelve. 88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. 89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spoke unto him.

Numbers 8

The Temple Lamp

And the LORD spoke unto Moses, saying, 2 Speak unto Aaron and say unto him, When you light the lamps, the seven lamps shall give light opposite to the candlestick. 3 And Aaron did so; he lighted the lamps thereof opposite to the candlestick, as the LORD commanded Moses. 4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had showed Moses, so he made the candlestick.

The Levites are (Baptized) Purified

5 And the LORD spoke unto Moses, saying, 6 Take the Levites from among the children of Israel, and cleanse them. 7 And thus shall you do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean. 8 Then let them take a young bullock with his food offering, even fine flour mingled with oil, and another young bullock shall you take for a sin offering. 9 And you shall bring the Levites before the tabernacle of the congregation: and you shall gather the whole assembly of the children of Israel together: 10 And you shall bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites: 11 And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD. 12 And the Levites shall lay their hands upon the heads of the bullocks: and you shall offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites. 13 And you shall set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD. 14 Thus shall you separate the Levites from among the children of Israel: and the Levites shall be mine. 15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and you shall cleanse them, and offer them for an offering. 16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me. 17 For all the firstborn of the children of Israel are mine, both man and beast: on the day that I stroke every firstborn in the land of Egypt I sanctified them for myself. 18 And I have taken the Levites for all the firstborn of the children of Israel. 19 And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary. 20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them. 21 And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them. 22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them. 23 And the LORD spoke unto Moses, saying, 24 This is it that belongs unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation: 25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more: 26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shall you do unto the Levites concerning their charge.

Numbers 9

2nd Passover - Mt Sinai Passover Feast

And the LORD spoke unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying, 2 Let the children of Israel also keep the Passover at his appointed season. 3 In the fourteenth day of this month, at even, all of you shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall all of you keep it. 4 And Moses spoke unto the children of Israel, that they should keep the Passover. 5 And they kept the Passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel. 6 And there were certain men, who were defiled by the dead body of a man, that they could not keep the Passover on that day: and they came before Moses and before Aaron on that day: 7 And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel? 8 And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you. 9 And the LORD spoke unto Moses, saying, 10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey far off, yet he shall keep the Passover unto the LORD. 11 The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs. 12 They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the Passover they shall keep it. 13 But the man that is clean, and is not in a journey, and forbears to keep the Passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin. 14 And if a stranger shall sojourn among you, and will keep the Passover unto the LORD; according to the ordinance of the Passover, and according to the manner thereof, so shall he do: all of you shall have one ordinance, both for the stranger, and for him that was born in the land.

The Cloud Over the Tabernacle

15 And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning. 16 So it was always: the cloud covered it by day, and the appearance of fire by night. 17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents. 18 At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents. 19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not. 20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed. 21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed. 22 Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed. 23 At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Numbers 10

2 Silver Trumpets

And the LORD spoke unto Moses, saying, 2 Make you two trumpets of silver; of a whole piece shall you make them: that you may use them for the calling of the assembly, and for the journeying of the camps. 3 And when they shall blow with them, all the assembly shall assemble themselves to you at the door of the tabernacle of the congregation. 4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto you. 5 When all of you blow an alarm, then the camps that lie on the east parts shall go forward. 6 When all of you blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys. 7 But when the congregation is to be gathered together, all of you shall blow, but all of you shall not sound an alarm. 8 And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance forever throughout your generations. 9 And if all of you go to war in your land against the enemy that oppresses you, then all of you shall blow an alarm with the trumpets; and all of you shall be remembered before the LORD your God, and all of you shall be saved from your enemies. 10 Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, all of you shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

The Israelites Leave Mt. Sinai

In the Desert of Paran

11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony. 12 And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran. 13 And they first took their journey according to the commandment of the LORD by the hand of Moses. 14 In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab. 15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar. 16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon. 17 And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle. 18 And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur. 19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai. 20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel. 21 And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came. 22 And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud. 23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur. 24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni. 25 And the standard of the camp of the children of Dan set forward, which was the rear guard of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai. 26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran. 27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan. 28 Thus were the journeys of the children of Israel according to their armies, when they set forward. 29 And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come you with us, and we will do you good: for the LORD has spoken good concerning Israel. 30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred. 31 And he said, Leave us not, I pray you; forasmuch as you know how we are to camp in the wilderness, and you may be to us instead of eyes. 32 And it shall be, if you go with us, yes, it shall be, that what goodness the LORD shall do unto us, the same will we do unto you. 33 And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them. 34 And the cloud of the LORD was upon them by day, when they went out of the camp. 35 And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let your enemies be scattered; and let them that hate you flee before you. 36 And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Numbers 11

Fire Sent Down at Taberah

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp. 2 And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched. 3 And he called the name of the place Taberah: because the fire of the LORD burnt among them.

The Quail and the Resulting Plague

4 And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat? 5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick: 6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes. 7 And the manna was as coriander seed, and the color thereof as the color of bdellium. 8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil. 9 And when the dew fell upon the camp in the night, the manna fell upon it. 10 Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased. 11 And Moses said unto the LORD, Wherefore have you afflicted your servant? and wherefore have I not found favor in your sight, that you lay the burden of all this people upon me? 12 Have I conceived all this people? have I begotten them, that you should say unto me, Carry them in your bosom, as a nursing father bears the nursing infant, unto the land which you sware unto their fathers? 13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat. 14 I am not able to bear all this people alone, because it is too heavy for me. 15 And if you deal thus with me, kill me, I pray you, instantly, if I have found favor in your sight; and let me not see my wretchedness. 16 And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom you know to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with you. 17 And I will come down and talk with you there: and I will take of the spirit which is upon you, and will put it upon them; and they shall bear the burden of the people with you, that you bear it not yourself alone. 18 And say you unto the people, Sanctify yourselves against tomorrow, and all of you shall eat flesh: for all of you have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and all of you shall eat. 19 All of you shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days; 20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that all of you have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt? 21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and you have said, I will give them flesh, that they may eat a whole month. 22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them? 23 And the LORD said unto Moses, Is the LORD's hand grew short? you shall see now whether my word shall come to pass unto you or not. 24 And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle. 25 And the LORD came down in a cloud, and spoke unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease. 26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp. 27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp. 28 And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them. 29 And Moses said unto him, Envy you for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them! 30 And Moses got him into the camp, he and the elders of Israel. 31 And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth. 32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp. 33 And while the flesh was yet between their teeth, before it was chewed, the wrath of the LORD was kindled against the people, and the LORD stroke the people with a very great plague. 34 And he called the name of that place Kibroth-hattaavah: because there they buried the people that lusted. 35 And the people journeyed from Kibroth-hattaavah unto Hazeroth; and abode at Hazeroth.

Numbers 12

Miriam and Aaron oppose Moses
Moses' Sister Miriam is Punished

And Miriam and Aaron spoke against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman. 2 And they said, Has the LORD indeed spoken only by Moses? has he not spoken also by us? And the LORD heard it. 3 Now the man Moses was very meek, above all the men which were upon the face of the earth. 4 And the LORD spoke suddenly unto Moses, and unto Aaron, and unto Miriam, Come out all of you three unto the tabernacle of the congregation. And they three came out. 5 And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth. 6 And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream. 7 My servant Moses is not so, who is faithful in all mine house. 8 With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the embodiment of the LORD shall he behold: wherefore then were all of you not afraid to speak against my servant Moses? 9 And the anger of the LORD was kindled against them; and he departed. 10 And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous. 11 And Aaron said unto Moses, Alas, my lord, I plead to you, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned. 12 Let her not be as one dead, of whom the flesh is half consumed when he comes out of his mother's womb. 13 And Moses cried unto the LORD, saying, Heal her now, O God, I plead to you. 14 And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again. 15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again. 16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Numbers 13

The 12 Scouts Explore The Promise Land

And the LORD spoke unto Moses, saying, 2 Send you men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall all of you send a man, everyone a ruler among them. 3 And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel. 4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur. 5 Of the tribe of Simeon, Shaphat the son of Hori. 6 Of the tribe of Judah, Caleb the son of Jephunneh. 7 Of the tribe of Issachar, Igal the son of Joseph. 8 Of the tribe of Ephraim, Oshea the son of Nun. 9 Of the tribe of Benjamin, Palti the son of Raphu. 10 Of the tribe of Zebulun, Gaddiel the son of Sodi. 11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi. 12 Of the tribe of Dan, Ammiel the son of Gemalli. 13 Of the tribe of Asher, Sethur the son of Michael. 14 Of the tribe of Naphtali, Nahbi the son of Vophsi. 15 Of the tribe of Gad, Geuel the son of Machi. 16 These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua. 17 And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain: 18 And see the land, what it is, and the people that dwells therein, whether they be strong or weak, few or many; 19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds; 20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be all of you of good courage, and bring of the fruit of the land. Now the time was the time of the first-fruits grapes. 21 So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath. 22 And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. Now Hebron was built seven years before Zoan in Egypt. 23 And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs. 24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence. 25 And they returned from searching of the land after forty days. 26 And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and showed them the fruit of the land. 27 And they told him, and said, We came unto the land where you sent us, and surely it flows with milk and honey; and this is the fruit of it. 28 Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there. 29 The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan. 30 And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it. 31 But the men that went up with him said, We be not able to go up against the people; for they are stronger than we. 32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eats up the inhabitants thereof; and all the people that we saw in it are men of a great stature. 33 And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

Numbers 14

The People Rebel at Kadesh

And all the congregation lifted up their voice, and cried; and the people wept that night. 2 And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness! 3 And wherefore has the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt? 4 And they said one to another, Let us make a captain, and let us return into Egypt. 5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel. 6 And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, ripped their clothes: 7 And they spoke unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land. 8 If the LORD delight in us, then he will bring us into this land, and give it us; a land which flows with milk and honey. 9 Only rebel not all of you against the LORD, neither fear all of you the people of the land; for they are bread for us: their defense is departed from them, and the LORD is with us: fear them not. 10 But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel. 11 And the LORD said unto Moses, How long will this people provoke me? and how long will it be before they believe me, for all the signs which I have showed among them? 12 I will strike them with the pestilence, and disinherit them, and will make of you a greater nation and mightier than they. 13 And Moses said unto the LORD, Then the Egyptians shall hear it, for you brought up this people in your might from among them; 14 And they will tell it to the inhabitants of this land: for they have heard that you LORD are among this people, that you LORD are seen face to face, and that your cloud stands over them, and that you go before them, by day time in a pillar of a cloud, and in a pillar of fire by night. 15 Now if you shall kill all this people as one man, then the nations which have heard the fame of you will speak, saying, 16 Because the LORD was not able to bring this people into the land which he swore unto them, therefore he has slain them in the wilderness. 17 And now, I plead to you, let the power of my LORD be great, according as you have spoken, saying, 18 The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation. 19 Pardon, I plead to you, the iniquity of this people according unto the greatness of your mercy, and as you have forgiven this people, from Egypt even until now.

God Punishes Israel

20 And the LORD said, I have pardoned according to your word: 21 But as truly as I live, all the earth shall be filled with the glory of the LORD. 22 Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not listened to my voice; 23 Surely they shall not see the land which I swore unto their fathers, neither shall any of them that provoked me see it: 24 But my servant Caleb, because he had another spirit with him, and has followed me fully, him will I bring into the land into where he went; and his seed shall possess it. 25 Now the Amalekites and the Canaanites dwelt in the valley. Tomorrow turn you, and get you into the wilderness by the way of the Red sea. 26 And the LORD spoke unto Moses and unto Aaron, saying, 27 How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me. 28 Say unto them, As truly as I live, says the LORD, as all of you have spoken in mine ears, so will I do to you: 29 Your carcasses shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward which have murmured against me. 30 Doubtless all of you shall not come into the land, concerning which I swore to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun. 31 But your little ones, which all of you said should be a prey, them will I bring in, and they shall know the land which all of you have despised. 32 But as for you, your carcasses, they shall fall in this wilderness. 33 And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcasses be wasted in the wilderness. 34 After the number of the days in which all of you searched the land, even forty days, each day for a year, shall all of you bear your iniquities, even forty years, and all of you shall know my breach of promise. 35 I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die. 36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land, 37 Even those men that did bring up the evil report upon the land, died by the plague before the LORD. 38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still. 39 And Moses told these sayings unto all the children of Israel: and the people mourned greatly. 40 And they rose up early in the morning, and got them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD has promised: for we have sinned. 41 And Moses said, Wherefore now do all of you transgress the commandment of the LORD? but it shall not prosper. 42 Go not up, for the LORD is not among you; that all of you be not smitten before your enemies. 43 For the Amalekites and the Canaanites are there before you, and all of you shall fall by the sword: because all of you are turned away from the LORD, therefore the LORD will not be with you. 44 But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp. 45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and stroke them, and humiliated them, even unto Hormah.

Numbers 15

Laws About Offerings

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When all of you be come into the land of your habitations, which I give unto you, 3 And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savor unto the LORD, of the herd or of the flock: 4 Then shall he that offers his offering unto the LORD bring a food offering of a tenth deal of flour mingled with the fourth part of an hin of oil. 5 And the fourth part of an hin of wine for a drink offering shall you prepare with the burnt offering or sacrifice, for one lamb. 6 Or for a ram, you shall prepare for a food offering two tenth deals of flour mingled with the third part of an hin of oil. 7 And for a drink offering you shall offer the third part of an hin of wine, for a sweet savor unto the LORD. 8 And when you prepare a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD: 9 Then shall he bring with a bullock a food offering of three tenth deals of flour mingled with half an hin of oil. 10 And you shall bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savor unto the LORD. 11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid. 12 According to the number that all of you shall prepare, so shall all of you do to everyone according to their number. 13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savor unto the LORD. 14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savor unto the LORD; as all of you do, so he shall do. 15 One ordinance shall be both for you of the congregation, and also for the stranger that sojourns with you, an ordinance forever in your generations: as all of you are, so shall the stranger be before the LORD. 16 One law and one manner shall be for you, and for the stranger that sojourns with you. 17 And the LORD spoke unto Moses, saying, 18 Speak unto the children of Israel, and say unto them, When all of you come into the land where I bring you, 19 Then it shall be, that, when all of you eat of the bread of the land, all of you shall offer up an heave offering unto the LORD. 20 All of you shall offer up a cake of the first of your dough for an heave offering: as all of you do the heave offering of the threshing floor, so shall all of you heave it. 21 Of the first of your dough all of you shall give unto the LORD an heave offering in your generations. 22 And if all of you have erred, and not observed all these commandments, which the LORD has spoken unto Moses, 23 Even all that the LORD has commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations; 24 Then it shall be, if any be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savor unto the LORD, with his food offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering. 25 And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance: 26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourns among them; seeing all the people were in ignorance. 27 And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering. 28 And the priest shall make an atonement for the soul that sins ignorantly, when he sins by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him. 29 All of you shall have one law for him that sins through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourns among them. 30 But the soul that does anything presumptuously, whether he be born in the land, or a stranger, the same reproaches the LORD; and that soul shall be cut off from among his people. 31 Because he has despised the word of the LORD, and has broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

A Sabbath-breaker is Stoned

32 And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the Sabbath day. 33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation. 34 And they put him in ward, because it was not declared what should be done to him. 35 And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones outside the camp. 36 And all the congregation brought him outside the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Fringes on Their Garments

37 And the LORD spoke unto Moses, saying, 38 Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a thread of blue: 39 And it shall be unto you for a fringe, that all of you may look upon it, and remember all the commandments of the LORD, and do them; and that all of you seek not after your own heart and your own eyes, after which all of you use to go a whoring: 40 That all of you may remember, and do all my commandments, and be holy unto your God. 41 I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Numbers 16

Israelites Wander in the Desert for 40 Years

Korah's Rebellion

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men: 2 And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown: 3 And they gathered themselves together against Moses and against Aaron, and said unto them, All of you take too much upon you, seeing all the congregation are holy, everyone of them, and the LORD is among them: wherefore then lift all of you up yourselves above the congregation of the LORD? 4 And when Moses heard it, he fell upon his face: 5 And he spoke unto Korah and unto all his company, saying, Even tomorrow the LORD will show who are his, and who is holy; and will cause him to come near unto him: even him whom he has chosen will he cause to come near unto him. 6 This do; Take you censers, Korah, and all his company; 7 And put fire therein, and put incense in them before the LORD tomorrow: and it shall be that the man whom the LORD does choose, he shall be holy: all of you take too much upon you, all of you sons of Levi. 8 And Moses said unto Korah, Hear, I pray you, all of you sons of Levi: 9 Seems it but a small thing unto you, that the God of Israel has separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them? 10 And he has brought you near to him, and all your brethren the sons of Levi with you: and seek all of you the priesthood also? 11 For which cause both you and all your company are gathered together against the LORD: and what is Aaron, that all of you murmur against him? 12 And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up: 13 Is it a small thing that you have brought us up out of a land that flows with milk and honey, to kill us in the wilderness, except you make yourself altogether a prince over us? 14 Moreover you have not brought us into a land that flows with milk and honey, or given us inheritance of fields and vineyards: will you put out the eyes of these men? we will not come up. 15 And Moses was very angry, and said unto the LORD, Respect not you their offering: I have not taken one donkey from them, neither have I hurt one of them. 16 And Moses said unto Korah, Be you and all your company before the LORD, you, and they, and Aaron, tomorrow: 17 And take every man his censer, and put incense in them, and bring all of you before the LORD every man his censer, two hundred and fifty censers; you also, and Aaron, each of you his censer. 18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron. 19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation. 20 And the LORD spoke unto Moses and unto Aaron, saying, 21 Separate yourselves from among this congregation, that I may consume them in a moment. 22 And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and will you be angry with all the congregation? 23 And the LORD spoke unto Moses, saying, 24 Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram. 25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him. 26 And he spoke unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of their's, lest all of you be consumed in all their sins. 27 So they got up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children. 28 And Moses said, Hereby all of you shall know that the LORD has sent me to do all these works; for I have not done them of mine own mind. 29 If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD has not sent me. 30 But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then all of you shall understand that these men have provoked the LORD. 31 And it came to pass, as he had made an end of speaking all these words, that the ground split open that was under them: 32 And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods. 33 They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation. 34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also. 35 And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense. 36 And the LORD spoke unto Moses, saying, 37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter you the fire yonder; for they are hallowed. 38 The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel. 39 And Eleazar the priest took the brazen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar: 40 To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses. 41 But on the next day all the congregation of the children of Israel murmured against Moses and against Aaron, saying, All of you have killed the people of the LORD. 42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared. 43 And Moses and Aaron came before the tabernacle of the congregation. 44 And the LORD spoke unto Moses, saying, 45 Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces. 46 And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun. 47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people. 48 And he stood between the dead and the living; and the plague was stayed. 49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah. 50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Numbers 17

The Budding of Aaron's Almond Tree Walking Stick

And the LORD spoke unto Moses, saying, 2 Speak unto the children of Israel, and take of everyone of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write you every man's name upon his rod. 3 And you shall write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers. 4 And you shall lay them up in the tabernacle of the congregation before the testimony, where I will meet with you. 5 And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you. 6 And Moses spoke unto the children of Israel, and everyone of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods. 7 And Moses laid up the rods before the LORD in the tabernacle of witness. 8 And it came to pass, that on the next day Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds. 9 And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod. 10 And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and you shall quite take away their murmurings from me, that they die not. 11 And Moses did so: as the LORD commanded him, so did he. 12 And the children of Israel spoke unto Moses, saying, Behold, we die, we perish, we all perish. 13 Whosoever comes anything near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Numbers 18

The Levites Duties and Offerings

And the LORD said unto Aaron, You and your sons and your father's house with you shall bear the iniquity of the sanctuary: and you and your sons with you shall bear the iniquity of your priesthood. 2 And your brethren also of the tribe of Levi, the tribe of your father, bring you with you, that they may be joined unto you, and minister unto you: but you and your sons with you shall minister before the tabernacle of witness. 3 And they shall keep your charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor all of you also, die. 4 And they shall be joined unto you, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you. 5 And all of you shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel. 6 And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation. 7 Therefore you and your sons with you shall keep your priest's office for everything of the altar, and within the vail; and all of you shall serve: I have given your priest's office unto you as a service of gift: and the stranger that comes nigh shall be put to death.

The Portions for the Priests

8 And the LORD spoke unto Aaron, Behold, I also have given you the charge of mine heave offerings of all the hallowed things of the children of Israel; unto you have I given them by reason of the anointing, and to your sons, by an ordinance forever. 9 This shall be your of the most holy things, reserved from the fire: every oblation of theirs, every food offering of theirs, and every sin offering of theirs, and every trespass offering of theirs which they shall render unto me, shall be most holy for you and for your sons. 10 In the most holy place shall you eat it; every male shall eat it: it shall be holy unto you. 11 And this is yours; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto you, and to your sons and to your daughters with you, by a statute forever: everyone that is clean in your house shall eat of it. 12 All the best of the oil, and all the best of the wine, and of the wheat, the first-fruits of them which they shall offer unto the LORD, them have I given you. 13 And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be yours; everyone that is clean in your house shall eat of it. 14 Everything devoted in Israel shall be yours. 15 Everything that opens the womb in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be yours: nevertheless the firstborn of man shall you surely redeem, and the first born of unclean beasts shall you redeem. 16 And those that are to be redeemed from a month old shall you redeem, according to your estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs. 17 But the first born of a cow, or the first born of a sheep, or the first born of a goat, you shall not redeem; they are holy: you shall sprinkle their blood upon the altar, and shall burn their fat for an offering made by fire, for a sweet savor unto the LORD. 18 And the flesh of them shall be yours, as the wave breast and as the right shoulder are yours. 19 All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given you, and your sons and your daughters with you, by a statute forever: it is a covenant of salt for ever before the LORD unto you and to your seed with you. 20 And the LORD spoke unto Aaron, You shall have no inheritance in their land, neither shall you have any part among them: I am your part and your inheritance among the children of Israel. 21 And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation. 22 Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die. 23 But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute forever throughout your generations, that among the children of Israel they have no inheritance. 24 But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance. 25 And the LORD spoke unto Moses, saying, 26 Thus speak unto the Levites, and say unto them, When all of you take of the children of Israel the tithes which I have given you from them for your inheritance, then all of you shall offer up an heave offering of it for the LORD, even a tenth part of the tithe. 27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshing floor, and as the fullness of the winepress. 28 Thus all of you also shall offer an heave offering unto the LORD of all your tithes, which all of you receive of the children of Israel; and all of you shall give thereof the LORD's heave offering to Aaron the priest. 29 Out of all your gifts all of you shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it. 30 Therefore you shall say unto them, When all of you have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshing floor, and as the increase of the winepress. 31 And all of you shall eat it in every place, all of you and your households: for it is your reward for your service in the tabernacle of the congregation. 32 And all of you shall bear no sin by reason of it, when all of you have heaved from it the best of it: neither shall all of you pollute the holy things of the children of Israel, lest all of you die.

Numbers 19

Purifying an Unclean Person
The Ashes of the Red Heifer (a type of the Messiah)

And the LORD spoke unto Moses and unto Aaron, saying, 2 This is the ordinance of the law which the LORD has commanded, saying, Speak unto the children of Israel, that they bring you a red heifer without spot, wherein is no blemish, and upon which never came yoke: 3 And all of you shall give her unto Eleazar the priest, that he may bring her forth outside the camp, and one shall slay her before his face: 4 And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times: 5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn: 6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer. 7 Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even. 8 And he that burns her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even. 9 And a man that is clean shall gather up the ashes of the heifer, and lay them up outside the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin. 10 And he that gathers the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourns among them, for a statute forever. 11 He that touches the dead body of any man shall be unclean seven days. 12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean. 13 Whosoever touches the dead body of any man that is dead, and purifies not himself, defiles the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him. 14 This is the law, when a man dies in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days. 15 And every open vessel, which has no covering bound upon it, is unclean. 16 And whosoever touches one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days. 17 And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel: 18 And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave: 19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even. 20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he has defiled the sanctuary of the LORD: the water of separation has not been sprinkled upon him; he is unclean. 21 And it shall be a perpetual statute unto them, that he that sprinkles the water of separation shall wash his clothes; and he that touches the water of separation shall be unclean until even. 22 And whatsoever the unclean person touches shall be unclean; and the soul that touches it shall be unclean until even.

Numbers 20

Moses' Sin - Moses Strikes the Rock at Meribah

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there. 2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron. 3 And the people find fault with Moses, and spoke, saying, Would God that we had died when our brethren died before the LORD! 4 And why have all of you brought up the congregation of the LORD into this wilderness, that we and our cattle should die there? 5 And wherefore have all of you made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink. 6 And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them. 7 And the LORD spoke unto Moses, saying, 8 Take the rod, and gather you the assembly together, you, and Aaron your brother, and speak all of you unto the rock before their eyes; and it shall give forth his water, and you shall bring forth to them water out of the rock: so you shall give the congregation and their beasts drink. 9 And Moses took the rod from before the LORD, as he commanded him. 10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, all of you rebels; must we fetch you water out of this rock? 11 And Moses lifted up his hand, and with his rod he stroke the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also. 12 And the LORD spoke unto Moses and Aaron, Because all of you believed me not, to sanctify me in the eyes of the children of Israel, therefore all of you shall not bring this congregation into the land which I have given them. 13 This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Edom Refuses to let Israel Pass through their Land

14 And Moses sent messengers from Kadesh unto the king of Edom, Thus says your brother Israel, You know all the travail that has befallen us: 15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers: 16 And when we cried unto the LORD, he heard our voice, and sent an angel, and has brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of your border: 17 Let us pass, I pray you, through your country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed your borders. 18 And Edom said unto him, You shall not pass by me, lest I come out against you with the sword. 19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of your water, then I will pay for it: I will only, without doing anything else, go through on my feet. 20 And he said, You shall not go through. And Edom came out against him with much people, and with a strong hand. 21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

Aaron's Death - The First Levitical High Priest
The starting of the Levitical Aaronic Priesthood
Aaron was of the Tribe of Levi

22 And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor. 23 And the LORD spoke unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying, 24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because all of you rebelled against my word at the water of Meribah. 25 Take Aaron and Eleazar his son, and bring them up unto mount Hor: 26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there. 27 And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation. 28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount. 29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Numbers 21

Victory over the Cannanites

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners. 2 And Israel vowed a vow unto the LORD, and said, If you will indeed deliver this people into my hand, then I will utterly destroy their cities. 3 And the LORD listened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

The bronze serpent - Sin Crucified

4 And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way. 5 And the people spoke against God, and against Moses, Wherefore have all of you brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loathes this light bread. 6 And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died. 7 Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against you; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people. 8 And the LORD said unto Moses, Make you a fiery serpent, and set it upon a pole: and it shall come to pass, that everyone that is bitten, when he looks upon it, shall live. 9 And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

Israel moves to the Eastside of the Jordan River

10 And the children of Israel set forward, and pitched in Oboth. 11 And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which is before Moab, toward the sunrising. 12 From thence they removed, and pitched in the valley of Zared. 13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that comes out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites. 14 Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon, 15 And at the stream of the brooks that goes down to the dwelling of Ar, and lies upon the border of Moab. 16 And from thence they went to Beer: that is the well whereof the LORD spoke unto Moses, Gather the people together, and I will give them water. 17 Then Israel sang this song, Spring up, O well; sing all of you unto it: 18 The princes dug the well, the nobles of the people dug it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah: 19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth: 20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looks toward Jeshimon.

Balaam encounters The Angel of The LORD

21 And Israel sent messengers unto Sihon king of the Amorites, saying, 22 Let me pass through your land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past your borders. 23 And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel. 24 And Israel stroke him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong. 25 And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof. 26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon. 27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared: 28 For there is a fire gone out of Heshbon, a flame from the city of Sihon: it has consumed Ar of Moab, and the lords of the high places of Arnon. 29 Woe to you, Moab! you are undone, O people of Chemosh: he has given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites. 30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reachs unto Medeba. 31 Thus Israel dwelt in the land of the Amorites. 32 And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there. 33 And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei. 34 And the LORD said unto Moses, Fear him not: for I have delivered him into your hand, and all his people, and his land; and you shall do to him as you did unto Sihon king of the Amorites, which dwelt at Heshbon. 35 So they stroke him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Numbers 22

Balak Hires Balaam to Curse Israel

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho. 2 And Balak the son of Zippor saw all that Israel had done to the Amorites. 3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel. 4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licks up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time. 5 He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide opposite to me: 6 Come now therefore, I pray you, curse me this people; for they are too mighty for me: possibly I shall prevail, that we may strike them, and that I may drive them out of the land: for I know that he whom you bless is blessed, and he whom you curse is cursed. 7 And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spoke unto him the words of Balak. 8 And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam. 9 And God came unto Balaam, and said, What men are these with you? 10 And Balaam said unto God, Balak the son of Zippor, king of Moab, has sent unto me, saying, 11 Behold, there is a people come out of Egypt, which covers the face of the earth: come now, curse me them; possibly I shall be able to overcome them, and drive them out. 12 And God said unto Balaam, You shall not go with them; you shall not curse the people: for they are blessed. 13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuses to give me leave to go with you. 14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuses to come with us. 15 And Balak sent yet again princes, more, and more honorable than they. 16 And they came to Balaam, and said to him, Thus says Balak the son of Zippor, Let nothing, I pray you, hinder you from coming unto me: 17 For I will promote you unto very great honor, and I will do whatsoever you says unto me: come therefore, I pray you, curse me this people. 18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more. 19 Now therefore, I pray you, stay all of you also here this night, that I may know what the LORD will say unto me more. 20 And God came unto Balaam at night, and said unto him, If the men come to call you, rise up, and go with them; but yet the word which I shall say unto you, that shall you do. 21 And Balaam rose up in the morning, and saddled his donkey, and went with the princes of Moab. 22 And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his donkey, and his two servants were with him. 23 And the donkey saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the donkey turned aside out of the way, and went into the field: and Balaam stroke the donkey, to turn her into the way. 24 But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side. 25 And when the donkey saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he stroke her again. 26 And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left. 27 And when the donkey saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he stroke the donkey with a staff. 28 And the LORD opened the mouth of the donkey, and she said unto Balaam, What have I done unto you, that you have smitten me these three times? 29 And Balaam said unto the donkey, Because you have mocked me: I would there were a sword in mine hand, for now would I kill you. 30 And the donkey said unto Balaam, Am not I your donkey, upon which you have ridden ever since I was your unto this day? was I ever known to do so unto you? And he said, No. 31 Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face. 32 And the angel of the LORD said unto him, Wherefore have you smitten your donkey these three times? behold, I went out to withstand you, because your way is perverse before me: 33 And the donkey saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain you, and saved her alive. 34 And Balaam said unto the angel of the LORD, I have sinned; for I knew not that you stood in the way against me: now therefore, if it displease you, I will get me back again. 35 And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto you, that you shall speak. So Balaam went with the princes of Balak. 36 And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast. 37 And Balak said unto Balaam, Did I not earnestly send unto you to call you? wherefore came you not unto me? am I not able indeed to promote you to honor? 38 And Balaam said unto Balak, Lo, I am come unto you: have I now any power at all to say anything? the word that God puts in my mouth, that shall I speak. 39 And Balaam went with Balak, and they came unto Kirjath-huzoth. 40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him. 41 And it came to pass on the next day, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

Numbers 23

Balaam delivers 6 Oracles
Balaam at first blesses the Tribes of Israel

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams. 2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram. 3 And Balaam said unto Balak, Stand by your burnt offering, and I will go: possibly the LORD will come to meet me: and whatsoever he shows me I will tell you. And he went to an high place. 4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram. 5 And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus you shall speak. 6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab. 7 And he took up his parable, and said, Balak the king of Moab has brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel. 8 How shall I curse, whom God has not cursed? or how shall I defy, whom the LORD has not defied? 9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations. 10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his! 11 And Balak said unto Balaam, What have you done unto me? I took you to curse mine enemies, and, behold, you have blessed them altogether. 12 And he answered and said, Must I not take heed to speak that which the LORD has put in my mouth? 13 And Balak said unto him, Come, I pray you, with me unto another place, from whence you may see them: you shall see but the utmost part of them, and shall not see them all: and curse me them from thence. 14 And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar. 15 And he said unto Balak, Stand here by your burnt offering, while I meet the LORD yonder. 16 And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus. 17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What has the LORD spoken? 18 And he took up his parable, and said, Rise up, Balak, and hear; listen unto me, you son of Zippor: 19 God is not a man, that he should lie; neither the son of man, that he should repent: has he said, and shall he not do it? or has he spoken, and shall he not make it good? 20 Behold, I have received commandment to bless: and he has blessed; and I cannot reverse it. 21 He has not beheld iniquity in Jacob, neither has he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them. 22 God brought them out of Egypt; he has as it were the strength of an unicorn p. ox. 23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What has God wrought! 24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain. 25 And Balak said unto Balaam, Neither curse them at all, nor bless them at all. 26 But Balaam answered and said unto Balak, Told not I you, saying, All that the LORD speaks, that I must do? 27 And Balak said unto Balaam, Come, I pray you, I will bring you unto another place; possibly it will please God that you may curse me them from thence. 28 And Balak brought Balaam unto the top of Peor, that looks toward Jeshimon. 29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams. 30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Numbers 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness. 2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him. 3 And he took up his parable, and said, Balaam the son of Beor has said, and the man whose eyes are open has said: 4 He has said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open: 5 How goodly are your tents, O Jacob, and your tabernacles, O Israel! 6 As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD has planted, and as cedar trees beside the waters. 7 He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted. 8 God brought him forth out of Egypt; he has as it were the strength of an unicorn p. ox: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows. 9 He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesses you, and cursed is he that curses you.

Balaam's Bethlehem Star Prophecy

10 And Balak's anger was kindled against Balaam, and he stroke his hands together: and Balak said unto Balaam, I called you to curse mine enemies, and, behold, you have altogether blessed them these three times. 11 Therefore now flee you to your place: I thought to promote you unto great honor; but, lo, the LORD has kept you back from honor. 12 And Balaam said unto Balak, Spoke I not also to your messengers which you sent unto me, saying, 13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD says, that will I speak? 14 And now, behold, I go unto my people: come therefore, and I will advertise you what this people shall do to your people in the latter days. 15 And he took up his parable, and said, Balaam the son of Beor has said, and the man whose eyes are open has said: 16 He has said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open: 17 I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall strike the corners of Moab, and destroy all the children of Sheth. 18 And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly. 19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remains of the city. 20 And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish forever. 21 And he looked on the Kenites, and took up his parable, and said, Strong is your dwelling place, and you put your nest in a rock. 22 Nevertheless the Kenite shall be wasted, until Asshur shall carry you away captive. 23 And he took up his parable, and said, Alas, who shall live when God does this! 24 And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish forever. 25 And Balaam rose up, and went and returned to his place: and Balak also went his way.

Numbers 25

Balaam finally devises a Curse - Sexual Enticement of Israel

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab. 2 And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods. 3 And Israel joined himself unto Baal-peor: and the anger of the LORD was kindled against Israel. 4 And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel. 5 And Moses said unto the judges of Israel, Slay all of you every one his men that were joined unto Baal-peor. 6 And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation. 7 And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand; 8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel. 9 And those that died in the plague were twenty and four thousand. 10 And the LORD spoke unto Moses, saying, 11 Phinehas, the son of Eleazar, the son of Aaron the priest, has turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy. 12 Wherefore say, Behold, I give unto him my covenant of peace: 13 And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel. 14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites. 15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian. 16 And the LORD spoke unto Moses, saying, 17 Vex the Midianites, and strike them: 18 For they vex you with their wiles, wherewith they have misled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

Numbers 26

The Second Census

And it came to pass after the plague, that the LORD spoke unto Moses and unto Eleazar the son of Aaron the priest, saying, 2 Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel. 3 And Moses and Eleazar the priest spoke with them in the plains of Moab by Jordan near Jericho, saying, 4 Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt. 5 Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom comes the family of the Hanochites: of Pallu, the family of the Palluites: 6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites. 7 These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty. 8 And the sons of Pallu; Eliab. 9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD: 10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign. 11 Notwithstanding the children of Korah died not. 12 The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites: 13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites. 14 These are the families of the Simeonites, twenty and two thousand and two hundred. 15 The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites: 16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites: 17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites. 18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred. 19 The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan. 20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites. 21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites. 22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred. 23 Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites: 24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites. 25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred. 26 Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites. 27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred. 28 The sons of Joseph after their families were Manasseh and Ephraim. 29 Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir brings forth Gilead: of Gilead come the family of the Gileadites. 30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites: 31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites: 32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites. 33 And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah. 34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred. 35 These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites. 36 And these are the sons of Shuthelah: of Eran, the family of the Eranites. 37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families. 38 The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites: 39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites. 40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites. 41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred. 42 These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families. 43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred. 44 Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites. 45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites. 46 And the name of the daughter of Asher was Sarah. 47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred. 48 Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites: 49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites. 50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred. 51 These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty. 52 And the LORD spoke unto Moses, saying, 53 Unto these the land shall be divided for an inheritance according to the number of names. 54 To many you shall give the more inheritance, and to few you shall give the less inheritance: to everyone shall his inheritance be given according to those that were numbered of him. 55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit. 56 According to the lot shall the possession thereof be divided between many and few. 57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites. 58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath brings forth Amram. 59 And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister. 60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar. 61 And Nadab and Abihu died, when they offered strange fire before the LORD. 62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel. 63 These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho. 64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai. 65 For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Numbers 27

Zelophehad's Daughters Appeal for an Inheritance
this Law pertains to Jesus in that He will Sit on David's Throne
via His mother Mary and not via the line of Joseph

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah. 2 And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying, 3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons. 4 Why should the name of our father be done away from among his family, because he has no son? Give unto us therefore a possession among the brethren of our father. 5 And Moses brought their cause before the LORD. 6 And the LORD spoke unto Moses, saying, 7 The daughters of Zelophehad speak right: you shall surely give them a possession of an inheritance among their father's brethren; and you shall cause the inheritance of their father to pass unto them. 8 And you shall speak unto the children of Israel, saying, If a man die, and have no son, then all of you shall cause his inheritance to pass unto his daughter. 9 And if he have no daughter, then all of you shall give his inheritance unto his brethren. 10 And if he have no brethren, then all of you shall give his inheritance unto his father's brethren. 11 And if his father have no brethren, then all of you shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

Joshua is named to Succeed Moses

12 And the LORD said unto Moses, Get you up into this mount Abarim, and see the land which I have given unto the children of Israel. 13 And when you have seen it, you also shall be gathered unto your people, as Aaron your brother was gathered. 14 For all of you rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin. 15 And Moses spoke unto the LORD, saying, 16 Let the LORD, the God of the spirits of all flesh, set a man over the congregation, 17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd. 18 And the LORD said unto Moses, Take you Joshua the son of Nun, a man in whom is the spirit, and lay your hand upon him; 19 And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight. 20 And you shall put some of your honor upon him, that all the congregation of the children of Israel may be obedient. 21 And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation. 22 And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation: 23 And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

Numbers 28

Laws for Regular Offerings

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savor unto me, shall all of you observe to offer unto me in their due season. 3 And you shall say unto them, This is the offering made by fire which all of you shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering. 4 The one lamb shall you offer in the morning, and the other lamb shall you offer at even; 5 And a tenth part of an ephah of flour for a food offering, mingled with the fourth part of an hin of beaten oil. 6 It is a continual burnt offering, which was ordained in mount Sinai for a sweet savor, a sacrifice made by fire unto the LORD. 7 And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shall you cause the strong wine to be poured unto the LORD for a drink offering. 8 And the other lamb shall you offer at even: as the food offering of the morning, and as the drink offering thereof, you shall offer it, a sacrifice made by fire, of a sweet savor unto the LORD. 9 And on the Sabbath day two lambs of the first year without spot, and two tenth deals of flour for a food offering, mingled with oil, and the drink offering thereof: 10 This is the burnt offering of every Sabbath, beside the continual burnt offering, and his drink offering. 11 And in the beginnings of your months all of you shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot; 12 And three tenth deals of flour for a food offering, mingled with oil, for one bullock; and two tenth deals of flour for a food offering, mingled with oil, for one ram; 13 And a several tenth deal of flour mingled with oil for a food offering unto one lamb; for a burnt offering of a sweet savor, a sacrifice made by fire unto the LORD. 14 And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year. 15 And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

Laws for Feast Offerings
The Offerings at the Annual Feast Assemblies

16 And in the fourteenth day of the first month is the Passover of the LORD. 17 And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten. 18 In the first day shall be an holy convocation; all of you shall do no manner of servile work therein: 19 But all of you shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish: 20 And their food offering shall be of flour mingled with oil: three tenth deals shall all of you offer for a bullock, and two tenth deals for a ram; 21 A several tenth deal shall you offer for every lamb, throughout the seven lambs: 22 And one goat for a sin offering, to make an atonement for you. 23 All of you shall offer these beside the burnt offering in the morning, which is for a continual burnt offering. 24 After this manner all of you shall offer daily, throughout the seven days, the food of the sacrifice made by fire, of a sweet savor unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering. 25 And on the seventh day all of you shall have an holy convocation; all of you shall do no servile work. 26 Also in the day of the first-fruits, when all of you bring a new food offering unto the LORD, after your weeks be out, all of you shall have an holy convocation; all of you shall do no servile work: 27 But all of you shall offer the burnt offering for a sweet savor unto the LORD; two young bullocks, one ram, seven lambs of the first year; 28 And their food offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram, 29 A several tenth deal unto one lamb, throughout the seven lambs; 30 And one kid of the goats, to make an atonement for you. 31 All of you shall offer them beside the continual burnt offering, and his food offering, they shall be unto you without blemish and their drink offerings.

Numbers 29

And in the seventh month, on the first day of the month, all of you shall have an holy convocation; all of you shall do no servile work: it is a day of blowing the trumpets unto you. 2 And all of you shall offer a burnt offering for a sweet savor unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish: 3 And their food offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram, 4 And one tenth deal for one lamb, throughout the seven lambs: 5 And one kid of the goats for a sin offering, to make an atonement for you: 6 Beside the burnt offering of the month, and his food offering, and the daily burnt offering, and his food offering, and their drink offerings, according unto their manner, for a sweet savor, a sacrifice made by fire unto the LORD. 7 And all of you shall have on the tenth day of this seventh month an holy convocation; and all of you shall afflict your souls: all of you shall not do any work therein: 8 But all of you shall offer a burnt offering unto the LORD for a sweet savor; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish: 9 And their food offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram, 10 A several tenth deal for one lamb, throughout the seven lambs: 11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the food offering of it, and their drink offerings. 12 And on the fifteenth day of the seventh month all of you shall have an holy convocation; all of you shall do no servile work, and all of you shall keep a feast unto the LORD seven days: 13 And all of you shall offer a burnt offering, a sacrifice made by fire, of a sweet savor unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish: 14 And their food offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams, 15 And a several tenth deal to each lamb of the fourteen lambs: 16 And one kid of the goats for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 17 And on the second day all of you shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot: 18 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the food offering thereof, and their drink offerings. 20 And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish; 21 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 22 And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. 23 And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish: 24 Their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 25 And one kid of the goats for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 26 And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot: 27 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 28 And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. 29 And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish: 30 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 31 And one goat for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 32 And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish: 33 And their food offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 34 And one goat for a sin offering; beside the continual burnt offering, his food offering, and his drink offering. 35 On the eighth day all of you shall have a solemn assembly: all of you shall do no servile work therein: 36 But all of you shall offer a burnt offering, a sacrifice made by fire, of a sweet savor unto the LORD: one bullock, one ram, seven lambs of the first year without blemish: 37 Their food offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner: 38 And one goat for a sin offering; beside the continual burnt offering, and his food offering, and his drink offering. 39 These things all of you shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your food offerings, and for your drink offerings, and for your peace offerings. 40 And Moses told the children of Israel according to all that the LORD commanded Moses.

Numbers 30

Concerning Vows and Oaths

And Moses spoke unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD has commanded. 2 If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceeds out of his mouth. 3 If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth; 4 And her father hear her vow, and her bond wherewith she has bound her soul, and her father shall hold his peace at her; then all her vows shall stand, and every bond wherewith she has bound her soul shall stand. 5 But if her father prohibit her in the day that he hears; not any of her vows, or of her bonds wherewith she has bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her. 6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul; 7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand. 8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of no effect: and the LORD shall forgive her. 9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her. 10 And if she vowed in her husband's house, or bound her soul by a bond with an oath; 11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand. 12 But if her husband has utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband has made them void; and the LORD shall forgive her. 13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void. 14 But if her husband altogether hold his peace at her from day today; then he establishes all her vows, or all her bonds, which are upon her: he confirms them, because he held his peace at her in the day that he heard them. 15 But if he shall any ways make them void after that he has heard them; then he shall bear her iniquity. 16 These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Numbers 31

War Against Midian

And the LORD spoke unto Moses, saying, 2 Avenge the children of Israel of the Midianites: afterward shall you be gathered unto your people. 3 And Moses spoke unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian. 4 Of every tribe a thousand, throughout all the tribes of Israel, shall all of you send to the war. 5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war. 6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand. 7 And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males. 8 And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword. 9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods. 10 And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire. 11 And they took all the spoil, and all the prey, both of men and of beasts. 12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho. 13 And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them outside the camp. 14 And Moses was angry with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle. 15 And Moses said unto them, Have all of you saved all the women alive? 16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD. 17 Now therefore kill every male among the little ones, and kill every woman that has known man by lying with him. 18 But all the women children, that have not known a man by lying with him, keep alive for yourselves. 19 And do all of you abide outside the camp seven days: whosoever has killed any person, and whosoever has touched any slain, purify both yourselves and your captives on the third day, and on the seventh day. 20 And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood. 21 And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses; 22 Only the gold, and the silver, the brass, the iron, the tin, and the lead, 23 Everything that may abide the fire, all of you shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abides not the fire all of you shall make go through the water. 24 And all of you shall wash your clothes on the seventh day, and all of you shall be clean, and afterward all of you shall come into the camp. 25 And the LORD spoke unto Moses, saying, 26 Take the sum of the prey that was taken, both of man and of beast, you, and Eleazar the priest, and the chief fathers of the congregation: 27 And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation: 28 And levy a tribute unto the Lord of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the donkeys, and of the sheep: 29 Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD. 30 And of the children of Israel's half, you shall take one portion of fifty, of the persons, of the beeves, of the donkeys, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD. 31 And Moses and Eleazar the priest did as the LORD commanded Moses. 32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep, 33 And threescore and twelve thousand beeves, 34 And threescore and one thousand donkeys, 35 And thirty and two thousand persons in all, of women that had not known man by lying with him. 36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep: 37 And the LORD's tribute of the sheep was six hundred and threescore and fifteen. 38 And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve. 39 And the donkeys were thirty thousand and five hundred; of which the LORD's tribute was threescore and one. 40 And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons. 41 And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses. 42 And of the children of Israel's half, which Moses divided from the men that warred, 43 Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep, 44 And thirty and six thousand beeves, 45 And thirty thousand donkeys and five hundred, 46 And sixteen thousand persons; 47 Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses. 48 And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses: 49 And they said unto Moses, Your servants have taken the sum of the men of war which are under our charge, and there lacks not one man of us. 50 We have therefore brought an oblation for the LORD, what every man has got, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD. 51 And Moses and Eleazar the priest took the gold of them, even all wrought jewels. 52 And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels. 53 For the men of war had taken spoil, every man for himself. 54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Numbers 32

The Trans-Jordan Tribes
The Tribes that Settle Outside the Promise Land

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle; 2 The children of Gad and the children of Reuben came and spoke unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying, 3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon, 4 Even the country which the LORD stroke before the congregation of Israel, is a land for cattle, and your servants have cattle: 5 Wherefore, said they, if we have found grace in your sight, let this land be given unto your servants for a possession, and bring us not over Jordan. 6 And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall all of you sit here? 7 And wherefore discourage all of you the heart of the children of Israel from going over into the land which the LORD has given them? 8 Thus did your fathers, when I sent them from Kadesh-barnea to see the land. 9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them. 10 And the LORD's anger was kindled the same time, and he swore, saying, 11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I swore unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me: 12 Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD. 13 And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed. 14 And, behold, all of you are risen up in your fathers' position, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel. 15 For if all of you turn away from after him, he will yet again leave them in the wilderness; and all of you shall destroy all this people. 16 And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones: 17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land. 18 We will not return unto our houses, until the children of Israel have inherited every man his inheritance. 19 For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward. 20 And Moses said unto them, If all of you will do this thing, if all of you will go armed before the LORD to war, 21 And will go all of you armed over Jordan before the LORD, until he has driven out his enemies from before him, 22 And the land be subdued before the LORD: then afterward all of you shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD. 23 But if all of you will not do so, behold, all of you have sinned against the LORD: and be sure your sin will find you out. 24 Build you cities for your little ones, and folds for your sheep; and do that which has proceeded out of your mouth. 25 And the children of Gad and the children of Reuben spoke unto Moses, saying, Your servants will do as my lord commands. 26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead: 27 But your servants will pass over, every man armed for war, before the LORD to battle, as my lord says. 28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel: 29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then all of you shall give them the land of Gilead for a possession: 30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan. 31 And the children of Gad and the children of Reuben answered, saying, As the LORD has said unto your servants, so will we do. 32 We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours. 33 And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about. 34 And the children of Gad built Dibon, and Ataroth, and Aroer, 35 And Atroth, Shophan, and Jaazer, and Jogbehah, 36 And Beth-nimrah, and Beth-haran, fenced cities: and folds for sheep. 37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim, 38 And Nebo, and Baal-meon, their names being changed, and Shibmah: and gave other names unto the cities which they built. 39 And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it. 40 And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein. 41 And Jair the son of Manasseh went and took the small towns thereof, and called them Havoth-jair. 42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Numbers 33

A Summary of Israel's Wilderness Journey

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron. 2 And Moses wrote their activities out according to their journeys by the commandment of the LORD: and these are their journeys according to their activities out. 3 And they departed from Rameses in the first month, on the fifteenth day of the first month; on the next day after the Passover the children of Israel went out with an high hand in the sight of all the Egyptians. 4 For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments. 5 And the children of Israel removed from Rameses, and pitched in Succoth. 6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness. 7 And they removed from Etham, and turned again unto Pi-hahiroth, which is before Baal-zephon: and they pitched before Migdol. 8 And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah. 9 And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there. 10 And they removed from Elim, and encamped by the Red sea. 11 And they removed from the Red sea, and encamped in the wilderness of Sin. 12 And they took their journey out of the wilderness of Sin, and encamped in Dophkah. 13 And they departed from Dophkah, and encamped in Alush. 14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink. 15 And they departed from Rephidim, and pitched in the wilderness of Sinai. 16 And they removed from the desert of Sinai, and pitched at Kibroth-hattaavah. 17 And they departed from Kibroth-hattaavah, and encamped at Hazeroth. 18 And they departed from Hazeroth, and pitched in Rithmah. 19 And they departed from Rithmah, and pitched at Rimmon-parez. 20 And they departed from Rimmon-parez, and pitched in Libnah. 21 And they removed from Libnah, and pitched at Rissah. 22 And they journeyed from Rissah, and pitched in Kehelathah. 23 And they went from Kehelathah, and pitched in mount Shapher. 24 And they removed from mount Shapher, and encamped in Haradah. 25 And they removed from Haradah, and pitched in Makheloth. 26 And they removed from Makheloth, and encamped at Tahath. 27 And they departed from Tahath, and pitched at Tarah. 28 And they removed from Tarah, and pitched in Mithcah. 29 And they went from Mithcah, and pitched in Hashmonah. 30 And they departed from Hashmonah, and encamped at Moseroth. 31 And they departed from Moseroth, and pitched in Bene-jaakan. 32 And they removed from Bene-jaakan, and encamped at Hor-hagidgad. 33 And they went from Hor-hagidgad, and pitched in Jotbathah. 34 And they removed from Jotbathah, and encamped at Ebronah. 35 And they departed from Ebronah, and encamped at Ezion-gaber. 36 And they removed from Ezion-gaber, and pitched in the wilderness of Zin, which is Kadesh. 37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom. 38 And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month. 39 And Aaron was an hundred and twenty and three years old when he died in mount Hor. 40 And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel. 41 And they departed from mount Hor, and pitched in Zalmonah. 42 And they departed from Zalmonah, and pitched in Punon. 43 And they departed from Punon, and pitched in Oboth. 44 And they departed from Oboth, and pitched in Ije-abarim, in the border of Moab. 45 And they departed from Iim, and pitched in Dibon-gad. 46 And they removed from Dibon-gad, and encamped in Almon-diblathaim. 47 And they removed from Almon-diblathaim, and pitched in the mountains of Abarim, before Nebo. 48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho. 49 And they pitched by Jordan, from Beth-jesimoth even unto Abel-shittim in the plains of Moab.

Instructions for Dividing the Promise Land

50 And the LORD spoke unto Moses in the plains of Moab by Jordan near Jericho, saying, 51 Speak unto the children of Israel, and say unto them, When all of you are passed over Jordan into the land of Canaan; 52 Then all of you shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places: 53 And all of you shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it. 54 And all of you shall divide the land by lot for an inheritance among your families: and to the more all of you shall give the more inheritance, and to the fewer all of you shall give the less inheritance: every man's inheritance shall be in the place where his lot falls; according to the tribes of your fathers all of you shall inherit. 55 But if all of you will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which all of you let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein all of you dwell. 56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

Numbers 34

Promise Land Tribal Boundaries

And the LORD spoke unto Moses, saying, 2 Command the children of Israel, and say unto them, When all of you come into the land of Canaan; this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof: 3 Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the utmost coast of the salt sea eastward: 4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon: 5 And the border shall fetch a compass from Azmon unto the river of Egypt, and the activities out of it shall be at the sea. 6 And as for the western border, all of you shall even have the great sea for a border: this shall be your west border. 7 And this shall be your north border: from the great sea all of you shall point out for you mount Hor: 8 From mount Hor all of you shall point out your border unto the entrance of Hamath; and the activities out of the border shall be to Zedad: 9 And the border shall go on to Ziphron, and the activities out of it shall be at Hazar-enan: this shall be your north border. 10 And all of you shall point out your east border from Hazar-enan to Shepham: 11 And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward: 12 And the border shall go down to Jordan, and the activities out of it shall be at the salt sea: this shall be your land with the coasts thereof round about. 13 And Moses commanded the children of Israel, saying, This is the land which all of you shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe: 14 For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance: 15 The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising. 16 And the LORD spoke unto Moses, saying, 17 These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun. 18 And all of you shall take one prince of every tribe, to divide the land by inheritance. 19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh. 20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud. 21 Of the tribe of Benjamin, Elidad the son of Chislon. 22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli. 23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod. 24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan. 25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach. 26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan. 27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi. 28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud. 29 These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Numbers 35

Cities for the Levites

And the LORD spoke unto Moses in the plains of Moab by Jordan near Jericho, saying, 2 Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and all of you shall give also unto the Levites suburbs for the cities round about them. 3 And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts. 4 And the suburbs of the cities, which all of you shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about. 5 And all of you shall measure from outside the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities. 6 And among the cities which all of you shall give unto the Levites there shall be six cities for refuge, which all of you shall appoint for the murderer, that he may flee thither: and to them all of you shall add forty and two cities. 7 So all the cities which all of you shall give to the Levites shall be forty and eight cities: them shall all of you give with their suburbs. 8 And the cities which all of you shall give shall be of the possession of the children of Israel: from them that have many all of you shall give many; but from them that have few all of you shall give few: everyone shall give of his cities unto the Levites according to his inheritance which he inherits. 9 And the LORD spoke unto Moses, saying, 10 Speak unto the children of Israel, and say unto them, When all of you be come over Jordan into the land of Canaan; 11 Then all of you shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which kills any person at unexpectedly. 12 And they shall be unto you cities for refuge from the avenger; that the murderer die not, until he stand before the congregation in judgment. 13 And of these cities which all of you shall give six cities shall all of you have for refuge. 14 All of you shall give three cities on this side Jordan, and three cities shall all of you give in the land of Canaan, which shall be cities of refuge. 15 These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that kills any person unexpectedly may flee thither. 16 And if he strike him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death. 17 And if he strike him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. 18 Or if he strike him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. 19 The revenger of blood himself shall slay the murderer: when he meet him, he shall slay him. 20 But if he thrust him of hatred, or hurl at him by laying of wait, that he die; 21 Or in enmity strike him with his hand, that he die: he that stroke him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meet him. 22 But if he thrust him suddenly without enmity, or have cast upon him anything without laying of wait, 23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm: 24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments: 25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, where he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil. 26 But if the slayer shall at any time come outside the border of the city of his refuge, where he was fled; 27 And the revenger of blood find him outside the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood: 28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession. 29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings. 30 Whoso kills any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die. 31 Moreover all of you shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death. 32 And all of you shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest. 33 So all of you shall not pollute the land wherein all of you are: for blood it defiles the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it. 34 Defile not therefore the land which all of you shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Numbers 36

Further Instructions on Inheritance
Zelophehad's Daughters Receive Their Inheritance

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spoke before Moses, and before the princes, the chief fathers of the children of Israel: 2 And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters. 3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe unto which they are received: so shall it be taken from the lot of our inheritance. 4 And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe unto which they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers. 5 And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph has said well. 6 This is the thing which the LORD does command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry. 7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for everyone of the children of Israel shall keep himself to the inheritance of the tribe of his fathers. 8 And every daughter, that possesses an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers. 9 Neither shall the inheritance remove from one tribe to another tribe; but everyone of the tribes of the children of Israel shall keep himself to his own inheritance. 10 Even as the LORD commanded Moses, so did the daughters of Zelophehad: 11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons: 12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father. 13 These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

List of Books

THE FIFTH BOOK OF MOSES, CALLED

DEUTERONOMY

Moses Recalls the Events of the Desert and the Trans-Jordan Area

Deuteronomy 1

The Leaving of Mt. Horeb [Mountain of Fire - Mt. Sinai] recalled

These be the words which Moses spoke unto all Israel on this side Jordan in the wilderness, in the plain opposite to the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab. 2 There are eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea. 3 And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spoke unto the children of Israel, according unto all that the LORD had given him in commandment unto them; 4 After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei: 5 On this side Jordan, in the land of Moab, began Moses to declare this law, saying, 6 The LORD our God spoke unto us in Horeb, saying, All of you have dwelt long enough in this mount: 7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates. 8 Behold, I have set the land before you: go in and possess the land which the LORD swore unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Appointing of Judges is recalled

9 And I spoke unto you at that time, saying, I am not able to bear you myself alone: 10 The LORD your God has multiplied you, and, behold, all of you are this day as the stars of heaven for multitude. 11 The LORD God of your fathers make you a thousand times so many more as all of you are, and bless you, as he has promised you! 12 How can I myself alone bear your cumbrance, and your burden, and your strife? 13 Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you. 14 And all of you answered me, and said, The thing which you have spoken is good for us to do. 15 So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes. 16 And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him. 17 All of you shall not respect persons in judgment; but all of you shall hear the small as well as the great; all of you shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it. 18 And I commanded you at that time all the things which all of you should do.

The Sending of the 12 Scouts is recalled

19 And when we departed from Horeb, we went through all that great and terrible wilderness, which all of you saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadesh-barnea. 20 And I said unto you, All of you are come unto the mountain of the Amorites, which the LORD our God does give unto us. 21 Behold, the LORD your God has set the land before you: go up and possess it, as the LORD God of your fathers has said unto you; fear not, neither be discouraged. 22 And all of you came near unto me everyone of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come. 23 And the saying pleased me well: and I took twelve men of you, one of a tribe: 24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out. 25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God does give us.

Rebellion at Kadesh recalled

26 Notwithstanding all of you would not go up, but rebelled against the commandment of the LORD your God: 27 And all of you murmured in your tents, and said, Because the LORD hated us, he has brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us. 28 Where shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there. 29 Then I said unto you, Dread not, neither be afraid of them. 30 The LORD your God which goes before you, he shall fight for you, according to all that he did for you in Egypt before your eyes; 31 And in the wilderness, where you have seen how that the LORD your God bare you, as a man does bear his son, in all the way that all of you went, until all of you came into this place. 32 Yet in this thing all of you did not believe the LORD your God, 33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to show you by what way all of you should go, and in a cloud by day. 34 And the LORD heard the voice of your words, and was angry, and swore, saying, 35 Surely there shall not one of these men of this evil generation see that good land, which I swore to give unto your fathers. 36 Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he has trodden upon, and to his children, because he has wholly followed the LORD. 37 Also the LORD was angry with me for your sakes, saying, You also shall not go in thither. 38 But Joshua the son of Nun, which stands before you, he shall go in thither: encourage him: for he shall cause Israel to inherit it. 39 Moreover your little ones, which all of you said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it. 40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea. 41 Then all of you answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when all of you had girded on every man his weapons of war, all of you were ready to go up into the hill. 42 And the LORD said unto me, Say unto them. Go not up, neither fight; for I am not among you; lest all of you be smitten before your enemies. 43 So I spoke unto you; and all of you would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill. 44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah. 45 And all of you returned and wept before the LORD; but the LORD would not listen to your voice, nor give ear unto you. 46 So all of you abode in Kadesh many days, according unto the days that all of you abode there.

Deuteronomy 2

The 38 Years of Wandering in the Desert is recalled

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spoke unto me: and we compassed mount Seir many days. 2 And the LORD spoke unto me, saying, 3 All of you have compassed this mountain long enough: turn you northward. 4 And command you the people, saying, All of you are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take all of you good heed unto yourselves therefore: 5 Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession. 6 All of you shall buy food of them for money, that all of you may eat; and all of you shall also buy water of them for money, that all of you may drink. 7 For the LORD your God has blessed you in all the works of your hand: he knows your walking through this great wilderness: these forty years the LORD your God has been with you; you have lacked nothing. 8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab. 9 And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give you of their land for a possession; because I have given Ar unto the children of Lot for a possession. 10 The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims; 11 Which also were accounted giants, as the Anakims; but the Moabites called them Emims. 12 The Horims also dwelt in Seir in time past; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their position; as Israel did unto the land of his possession, which the LORD gave unto them. 13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered. 14 And the space in which we came from Kadesh-barnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD swore unto them. 15 For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed. 16 So it came to pass, when all the men of war were consumed and dead from among the people, 17 That the LORD spoke unto me, saying, 18 You are to pass over through Ar, the coast of Moab, this day: 19 And when you come nigh opposite to the children of Ammon, distress them not, nor meddle with them: for I will not give you of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession. 20 That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims; 21 A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their position: 22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their position even unto this day: 23 And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their position.

Defeat of Sihon is recalled

24 Rise all of you up, take your journey, and pass over the river Arnon: behold, I have given into your hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle. 25 This day will I begin to put the dread of you and the fear of you upon the nations that are under the whole heaven, who shall hear report of you, and shall tremble, and be in anguish because of you. 26 And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying, 27 Let me pass through your land: I will go along by the high way, I will neither turn unto the right hand nor to the left. 28 You shall sell me food for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet; 29 As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me; until I shall pass over Jordan into the land which the LORD our God gives us. 30 But Sihon king of Heshbon would not let us pass by him: for the LORD your God hardened his spirit, and made his heart obstinate, that he might deliver him into your hand, as appears this day. 31 And the LORD said unto me, Behold, I have begun to give Sihon and his land before you: begin to possess, that you may inherit his land. 32 Then Sihon came out against us, he and all his people, to fight at Jahaz. 33 And the LORD our God delivered him before us; and we stroke him, and his sons, and all his people. 34 And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain: 35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took. 36 From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us: 37 Only unto the land of the children of Ammon you came not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Deuteronomy 3

Defeat of Og is recalled

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei. 2 And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into your hand; and you shall do unto him as you did unto Sihon king of the Amorites, which dwelt at Heshbon. 3 So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we stroke him until none was left to him remaining. 4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan. 5 All these cities were fenced with high walls, gates, and bars; beside towns without protective walls a great many. 6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city. 7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves. 8 And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon; 9 Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir; 10 All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan. 11 For only Og king of Bashan remained of the remnant of giants; behold his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

The Division of the Trans-Jordan Area is recalled

12 And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites. 13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants. 14 Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashan-havoth-jair, unto this day. 15 And I gave Gilead unto Machir. 16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon; 17 The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdoth-pisgah eastward. 18 And I commanded you at that time, saying, The LORD your God has given you this land to possess it: all of you shall pass over armed before your brethren the children of Israel, all that are meet for the war. 19 But your wives, and your little ones, and your cattle, for I know that all of you have much cattle, shall abide in your cities which I have given you; 20 Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God has given them beyond Jordan: and then shall all of you return every man unto his possession, which I have given you.

Moses being Forbidden to Enter the Promise Land is recalled

21 And I commanded Joshua [lit. Jesus] at that time, saying, your eyes have seen all that the LORD your God has done unto these two kings: so shall the LORD do unto all the kingdoms where you pass. 22 All of you shall not fear them: for the LORD your God he shall fight for you. 23 And I besought the LORD at that time, saying, 24 O Lord GOD, you have begun to show your servant your greatness, and your mighty hand: for what God is there in heaven or in earth, that can do according to your works, and according to your might? 25 I pray you, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon. 26 But the LORD was angry with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice you; speak no more unto me of this matter. 27 Get you up into the top of Pisgah, and lift up your eyes westward, and northward, and southward, and eastward, and behold it with your eyes: for you shall not go over this Jordan. 28 But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which you shall see. 29 So we abode in the valley opposite to Beth-peor.

Deuteronomy 4

Moses Urges the People to be Obedient to God

Now therefore listen, O Israel, unto the statutes and unto the judgments, which I teach you, in order to do them, that all of you may live, and go in and possess the land which the LORD God of your fathers gives you. 2 All of you shall not add unto the word which I command you, neither shall all of you diminish anything from it, that all of you may keep the commandments of the LORD your God which I command you. 3 Your eyes have seen what the LORD did because of Baal-peor: for all the men that followed Baal-peor, the LORD your God has destroyed them from among you. 4 But all of you that did cleave unto the LORD your God are alive everyone of you this day. 5 Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that all of you should do so in the land where all of you go to possess it. 6 Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people. 7 For what nation is there so great, who has God so nigh unto them, as the LORD our God is in all things that we call upon him for? 8 And what nation is there so great, that has statutes and judgments so righteous as all this law, which I set before you this day? 9 Only take heed to yourself, and keep your soul diligently, lest you forget the things which your eyes have seen, and lest they depart from your heart all the days of your life: but teach them your sons, and your sons' sons; 10 Specially the day that you stood before the LORD your God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children. 11 And all of you came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness. 12 And the LORD spoke unto you out of the midst of the fire: all of you heard the voice of the words, but saw no embodiment; only all of you heard a voice. 13 And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Idolatry and Its Consequences

14 And the LORD commanded me at that time to teach you statutes and judgments, that all of you might do them in the land where all of you go over to possess it. 15 Take all of you therefore good heed unto yourselves; for all of you saw no manner of embodiment on the day that the LORD spoke unto you in Horeb out of the midst of the fire: 16 Lest all of you corrupt yourselves, and make you a graven image, the embodiment of any figure, the likeness of male or female, 17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flies in the air, 18 The likeness of anything that creeps on the ground, the likeness of any fish that is in the waters beneath the earth: 19 And lest you lift up your eyes unto heaven, and when you see the sun, and the moon, and the stars, even all the host of heaven, should be driven to worship them, and serve them, which the LORD your God has divided unto all nations under the whole heaven. 20 But the LORD has taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as all of you are this day. 21 Furthermore the LORD was angry with me for your sakes, and swore that I should not go over Jordan, and that I should not go in unto that good land, which the LORD your God gives you for an inheritance: 22 But I must die in this land, I must not go over Jordan: but all of you shall go over, and possess that good land. 23 Take heed unto yourselves, lest all of you forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of anything, which the LORD your God has forbidden you. 24 For the LORD your God is a consuming fire, even a jealous God. 25 When you shall brought forth children, and children's children, and all of you shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of anything, and shall do evil in the sight of the LORD your God, to provoke him to anger: 26 I call heaven and earth to witness against you this day, that all of you shall soon utterly perish from off the land unto which all of you go over Jordan to possess it; all of you shall not prolong your days upon it, but shall utterly be destroyed. 27 And the LORD shall scatter you among the nations, and all of you shall be left few in number among the heathen, where the LORD shall lead you. 28 And there all of you shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell. 29 But if from thence you shall seek the LORD your God, you shall find him, if you seek him with all your heart and with all your soul. 30 When you are in tribulation, and all these things are come upon you, even in the latter days, if you turn to the LORD your God, and shall be obedient unto his voice; 31 For the LORD your God is a merciful God; he will not forsake you, neither destroy you, nor forget the covenant of your fathers which he swore unto them.

Exhortation to Keep God's Law

32 For ask now of the days that are past, which were before you, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there has been any such thing as this great thing is, or has been heard like it? 33 Did ever people hear the voice of God speaking out of the midst of the fire, as you have heard, and live? 34 Or has God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes? 35 Unto you it was showed, that you might know that the LORD he is God; there is none else beside him. 36 Out of heaven he made you to hear his voice, that he might instruct you: and upon earth he showed you his great fire; and you heard his words out of the midst of the fire. 37 And because he loved your fathers, therefore he chose their seed after them, and brought you out in his sight with his mighty power out of Egypt; 38 To drive out nations from before you greater and mightier than you are, to bring you in, to give you their land for an inheritance, as it is this day. 39 Know therefore this day, and consider it in your heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else. 40 You shall keep therefore his statutes, and his commandments, which I command you this day, that it may go well with you, and with your children after you, and that you may prolong your days upon the earth, which the LORD your God gives you, forever.

The 3 Trans-Jordan Levitical Cities of Refuge

41 Then Moses severed three cities on this side Jordan toward the sunrising; 42 That the slayer might flee thither, which should kill his neighbor unexpectedly, and hated him not in times past; and that fleeing unto one of these cities he might live: 43 Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

Moses Reiterates the Law

44 And this is the law which Moses set before the children of Israel: 45 These are the testimonies, and the statutes, and the judgments, which Moses spoke unto the children of Israel, after they came forth out of Egypt. 46 On this side Jordan, in the valley opposite to Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel stroke, after they were come forth out of Egypt: 47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising; 48 From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon, 49 And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

Deuteronomy 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that all of you may learn them, and keep, and do them. 2 The LORD our God made a covenant with us in Horeb. 3 The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day. 4 The LORD talked with you face to face in the mount out of the midst of the fire, 5 I stood between the LORD and you at that time, to show you the word of the LORD: for all of you were afraid by reason of the fire, and went not up into the mount; saying,

The Ten Commandments

6 I am the LORD your God, which brought you out of the land of Egypt, from the house of bondage. 7 You shall have no other gods before me. 8 You shall not make you any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth: 9 You shall not bow down yourself unto them, nor serve them: for I the LORD your God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me, 10 And showing mercy unto thousands of them that love me and keep my commandments. 11 You shall not take the name of the LORD your God in vain: for the LORD will not hold him guiltless that takes his name in vain. 12 Keep the Sabbath day to sanctify it, as the LORD your God has commanded you. 13 Six days you shall labor, and do all your work: 14 But the seventh day is the Sabbath of the LORD your God: in it you shall not do any work, you, nor your son, nor your daughter, nor your manservant, nor your maidservant, nor your ox, nor your donkey, nor any of your cattle, nor your stranger that is within your gates; that your manservant and your maidservant may rest as well as you. 15 And remember that you were a servant in the land of Egypt, and that the LORD your God brought you out thence through a mighty hand and by a stretched out arm: therefore the LORD your God commanded you to keep the Sabbath day. 16 Honor your father and your mother, as the LORD your God has commanded you; that your days may be prolonged, and that it may go well with you, in the land which the LORD your God gives you. 17 You shall not kill. 18 Neither shall you commit adultery. 19 Neither shall you steal. 20 Neither shall you bear false witness against your neighbor. 21 Neither shall you desire your neighbor's wife, neither shall you covet your neighbor's house, his field, or his manservant, or his maidservant, his ox, or his donkey, or anything that is your neighbor's. 22 These words the LORD spoke unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me. 23 And it came to pass, when all of you heard the voice out of the midst of the darkness, for the mountain did burn with fire, that all of you came near unto me, even all the heads of your tribes, and your elders; 24 And all of you said, Behold, the LORD our God has showed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God does talk with man, and he lives. 25 Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die. 26 For who is there of all flesh, that has heard the voice of the living God speaking out of the midst of the fire, as we have, and lived? 27 Go you near, and hear all that the LORD our God shall say: and speak you unto us all that the LORD our God shall speak unto you; and we will hear it, and do it. 28 And the LORD heard the voice of your words, when all of you spoke unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto you: they have well said all that they have spoken. 29 O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children forever! 30 Go say to them, Get you into your tents again. 31 But as for you, stand you here by me, and I will speak unto you all the commandments, and the statutes, and the judgments, which you shall teach them, that they may do them in the land which I give them to possess it. 32 All of you shall observe to do therefore as the LORD your God has commanded you: all of you shall not turn aside to the right hand or to the left. 33 All of you shall walk in all the ways which the LORD your God has commanded you, that all of you may live, and that it may be well with you, and that all of you may prolong your days in the land which all of you shall possess.

Deuteronomy 6

Remember God Each Day

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that all of you might do them in the land where all of you go to possess it: 2 That you might fear the LORD your God, to keep all his statutes and his commandments, which I command you, you, and your son, and your son's son, all the days of your life; and that your days may be prolonged. 3 Hear therefore, O Israel, and observe to do it; that it may be well with you, and that all of you may increase mightily, as the LORD God of your fathers has promised you, in the land that flows with milk and honey. 4 Hear, O Israel: The LORD our God is one LORD: 5 And you shall love the LORD your God with all of your heart, and with all your soul, and with all your might. 6 And these words, which I command you this day, shall be in your heart: 7 And you shall teach them diligently unto your children, and shall talk of them when you sit in your house, and when you walk by the way, and when you lie down, and when you rise up. 8 And you shall bind them for a sign upon your hand, and they shall be as frontlets between your eyes. 9 And you shall write them upon the posts of your house, and on your gates. 10 And it shall be, when the LORD your God shall have brought you into the land which he swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give you great and goodly cities, which you builded not, 11 And houses full of all good things, which you filled not, and wells dug, which you dug not, vineyards and olive trees, which you planted not; when you shall have eaten and be full; 12 Then beware lest you forget the LORD, which brought you forth out of the land of Egypt, from the house of bondage. 13 You shall fear the LORD your God, and serve him, and shall swear by his name. 14 All of you shall not go after other gods, of the gods of the people which are round about you; 15 For the LORD your God is a jealous God among you lest the anger of the LORD your God be kindled against you, and destroy you from off the face of the earth. 16 All of you shall not tempt the LORD your God, as all of you tempted him in Massah. 17 All of you shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he has commanded you. 18 And you shall do that which is right and good in the sight of the LORD: that it may be well with you, and that you may go in and possess the good land which the LORD swore unto your fathers. 19 To cast out all of your enemies from before you, as the LORD has spoken. 20 And when your son asks you in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God has commanded you? 21 Then you shall say unto your son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand: 22 And the LORD showed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes: 23 And he brought us out from thence, that he might bring us in, to give us the land which he swore unto our fathers. 24 And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day. 25 And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he has commanded us.

Deuteronomy 7

Call to Destroy the Canaanite Nations and Their Culture

When the LORD your God shall bring you into the land where you go to possess it, and has cast out many nations before you, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than you; 2 And when the LORD your God shall deliver them before you; you shall strike them, and utterly destroy them; you shall make no covenant with them, nor show mercy unto them: 3 Neither shall you make marriages with them; your daughter you shall not give unto his son, nor his daughter shall you take unto your son. 4 For they will turn away your son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy you suddenly. 5 But thus shall all of you deal with them; all of you shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire. 6 For you are an holy people unto the LORD your God: the LORD your God has chosen you to be a special people unto himself, above all people that are upon the face of the earth. 7 The LORD did not set his love upon you, nor choose you, because all of you were more in number than any people; for all of you were the few of all people: 8 But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, has the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt. 9 Know therefore that the LORD your God, he is God, the faithful God, which keeps covenant and mercy with them that love him and keep his commandments to a thousand generations; 10 And repays them that hate him to their face, to destroy them: he will not be slack to him that hates him, he will repay him to his face. 11 You shall therefore keep the commandments, and the statutes, and the judgments, which I command you this day, to do them. 12 Wherefore it shall come to pass, if all of you listen to these judgments, and keep, and do them, that the LORD your God shall keep unto you the covenant and the mercy which he swore unto your fathers: 13 And he will love you, and bless you, and multiply you: he will also bless the fruit of your womb, and the fruit of your land, your corn, and your wine, and your oil, the increase of your cattle, and the flocks of your sheep, in the land which he swore unto your fathers to give you. 14 You shall be blessed above all people: there shall not be male or female barren among you, or among your cattle. 15 And the LORD will take away from you all sickness, and will put none of the evil diseases of Egypt, which you know, upon you; but will lay them upon all them that hate you. 16 And you shall consume all the people which the LORD your God shall deliver you; your eye shall have no pity upon them: neither shall you serve their gods; for that will be a snare unto you. 17 If you shall say in your heart, These nations are more than I; how can I dispossess them? 18 You shall not be afraid of them: but shall well remember what the LORD your God did unto Pharaoh, and unto all Egypt; 19 The great temptations which your eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD your God brought you out: so shall the LORD your God do unto all the people of whom you are afraid. 20 Moreover the LORD your God will send the hornet among them, until they that are left, and hide themselves from you, be destroyed. 21 You shall not be frightened at them: for the LORD your God is among you, a mighty God and terrible. 22 And the LORD your God will put out those nations before you by little and little: you may not consume them at once, lest the beasts of the field increase upon you. 23 But the LORD your God shall deliver them unto you, and shall destroy them with a mighty destruction, until they be destroyed. 24 And he shall deliver their kings into your hand, and you shall destroy their name from under heaven: there shall no man be able to stand before you, until you have destroyed them. 25 The graven images of their gods shall all of you burn with fire: you shall not desire the silver or gold that is on them, nor take it unto you, lest you be snared therin: for it is an abomination to the LORD your God. 26 Neither shall you bring an abomination into your house, lest you be a cursed thing like it: but you shall utterly detest it, and you shall utterly detest it; for it is a cursed thing.

Deuteronomy 8

Remember God While in The Promise Land

All the commandments which I command you this day shall all of you observe to do, that all of you may live, and multiply, and go in and possess the land which the LORD swore unto your fathers. 2 And you shall remember all the way which the LORD your God led you these forty years in the wilderness, to humble you, and to prove you, to know what was in your heart, whether you would keep his commandments, or no. 3 And he humbled you, and suffered you to hunger, and fed you with manna, which you knew not, neither did your fathers know; that he might make you know that man does not live by bread only, but by every word that proceeds out of the mouth of the LORD does man live. 4 Your raiment grew not old upon you, neither did your foot swell, these forty years. 5 You shall also consider in your heart, that, as a man chastens his son, so the LORD your God chastens you. 6 Therefore you shall keep the commandments of the LORD your God, to walk in his ways, and to fear him. 7 For the LORD your God brings you into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills; 8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey; 9 A land wherein you shall eat bread without scarceness, you shall not lack anything in it; a land whose stones are iron, and out of whose hills you may dig brass. 10 When you have eaten and are full, then you shall bless the LORD your God for the good land which he has given you. 11 Beware that you forget not the LORD your God, in not keeping his commandments, and his judgments, and his statutes, which I command you this day: 12 Lest when you have eaten and are full, and have built goodly houses, and dwelt therein; 13 And when your herds and your flocks multiply, and your silver and your gold is multiplied, and all that you have is multiplied; 14 Then your heart be lifted up, and you forget the LORD your God, which brought you forth out of the land of Egypt, from the house of bondage; 15 Who led you through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought you forth water out of the rock of flint; 16 Who fed you in the wilderness with manna, which your fathers knew not, that he might humble you, and that he might prove you, to do you good at your latter end; 17 And you say in your heart, My power and the might of mine hand has got me this wealth. 18 But you shall remember the LORD your God: for it is he that gives you power to get wealth, that he may establish his covenant which he swore unto your fathers, as it is this day. 19 And it shall be, if you do at all forget the LORD your God, and walk after other gods, and serve them, and worship them, I testify against you this day that all of you shall surely perish. 20 As the nations which the LORD destroys before your face, so shall all of you perish; because all of you would not be obedient unto the voice of the LORD your God.

Deuteronomy 9

Hear, O Israel: You are to pass over Jordan this day, to go in to possess nations greater and mightier than yourself, cities great and fenced up to heaven, 2 A people great and tall, the children of the Anakims, whom you know, and of whom you have heard say, Who can stand before the children of Anak! 3 Understand therefore this day, that the LORD your God is he which goes over before you; as a consuming fire he shall destroy them, and he shall bring them down before your face: so shall you drive them out, and destroy them quickly, as the LORD has said unto you. 4 Speak not you in your heart, after that the LORD your God has cast them out from before you, saying, For my righteousness the LORD has brought me in to possess this land: but for the wickedness of these nations the LORD does drive them out from before you. 5 Not for your righteousness, or for the uprightness of your heart, do you go to possess their land: but for the wickedness of these nations the LORD your God does drive them out from before you, and that he may perform the word which the LORD swore unto your fathers, Abraham, Isaac, and Jacob. 6 Understand therefore, that the LORD your God gives you not this good land to possess it for your righteousness; for you are a stubborn people.

The Golden Calf Rebellion is recalled

7 Remember, and forget not, how you provoked the LORD your God to wrath in the wilderness: from the day that you did depart out of the land of Egypt, until all of you came unto this place, all of you have been rebellious against the LORD. 8 Also in Horeb all of you provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you. 9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water: 10 And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spoke with you in the mount out of the midst of the fire in the day of the assembly. 11 And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant. 12 And the LORD said unto me, Arise, get you down quickly from behind; for your people which you have brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image. 13 Furthermore the LORD spoke unto me, saying, I have seen this people, and, behold, it is a stubborn people: 14 Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of you a nation mightier and greater than they. 15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands. 16 And I looked, and, behold, all of you had sinned against the LORD your God, and had made you a molten calf: all of you had turned aside quickly out of the way which the LORD had commanded you. 17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes. 18 And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which all of you sinned, in doing wickedly in the sight of the LORD, to provoke him to anger. 19 For I was afraid of the anger and hot displeasure, wherewith the LORD was angry against you to destroy you. But the LORD listened unto me at that time also. 20 And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time. 21 And I took your sin, the calf which all of you had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount. 22 And at Taberah, and at Massah, and at Kibroth-hattaavah, all of you provoked the LORD to wrath. 23 Likewise when the LORD sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then all of you rebelled against the commandment of the LORD your God, and all of you believed him not, nor listened to his voice. 24 All of you have been rebellious against the LORD from the day that I knew you. 25 Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you. 26 I prayed therefore unto the LORD, and said, O Lord GOD, destroy not your people and your inheritance, which you have redeemed through your greatness, which you have brought forth out of Egypt with a mighty hand. 27 Remember your servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin: 28 Lest the land whence you brought us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he has brought them out to slay them in the wilderness. 29 Yet they are your people and your inheritance, which you brought out by your mighty power and by your stretched out arm.

Deuteronomy 10

Moses' 2nd Set of Stone Tablets is recalled

At that time the LORD said unto me, Hew you two tables of stone like unto the first, and come up unto me into the mount, and make you an ark of wood. 2 And I will write on the tables the words that were in the first tables which you brake, and you shall put them in the ark. 3 And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand. 4 And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spoke unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me. 5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me. 6 And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his position. 7 From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters. 8 At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day. 9 Wherefore Levi has no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD your God promised him. 10 And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD listened unto me at that time also, and the LORD would not destroy you. 11 And the LORD said unto me, Arise, take your journey before the people, that they may go in and possess the land, which I swore unto their fathers to give unto them.

What God Requires

Fear, Love and Obey God

12 And now, Israel, what does the LORD your God require of you, but to fear the LORD your God, to walk in all his ways, and to love him, and to serve the LORD your God with all your heart and with all your soul, 13 To keep the commandments of the LORD, and his statutes, which I command you this day for your good? 14 Behold, the heaven and the heaven of heavens is the LORD's your God, the earth also, with all that therein is. 15 Only the LORD had a delight in your fathers to love them, and he chose their seed after them, even you above all people, as it is this day. 16 Circumcise therefore the foreskin of your heart, and be no more stubborn. 17 For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regards not persons, nor takes reward: 18 He does execute the judgment of the fatherless and widow, and loves the stranger, in giving him food and raiment. 19 Love all of you therefore the stranger: for all of you were strangers in the land of Egypt. 20 You shall fear the LORD your God; him shall you serve, and to him shall you cleave, and swear by his name. 21 He is your praise, and he is your God, that has done for you these great and terrible things, which your eyes have seen. 22 Your fathers went down into Egypt with threescore and ten persons; and now the LORD your God has made you as the stars of heaven for multitude.

Deuteronomy 11

God's Great Acts

Therefore you shall love the LORD your God, and keep his charge, and his statutes, and his judgments, and his commandments, always. 2 And know all of you this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm, 3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land; 4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD has destroyed them unto this day; 5 And what he did unto you in the wilderness, until all of you came into this place; 6 And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel: 7 But your eyes have seen all the great acts of the LORD which he did.

A New Life in the New Promise Land

8 Therefore shall all of you keep all the commandments which I command you this day, that all of you may be strong, and go in and possess the land, where all of you go to possess it; 9 And that all of you may prolong your days in the land, which the LORD swore unto your fathers to give unto them and to their seed, a land that flows with milk and honey. 10 For the land, where you go in to possess it, is not as the land of Egypt, from whence all of you came out, where you planted your seed, and watered it with your foot, as a garden of herbs: 11 But the land, where all of you go to possess it, is a land of hills and valleys, and drinks water of the rain of heaven: 12 A land which the LORD your God cares for: the eyes of the LORD your God are always upon it, from the beginning of the year even unto the end of the year. 13 And it shall come to pass, if all of you shall listen diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul, 14 That I will give you the rain of your land in his due season, the first rain and the latter rain, that you may gather in your corn, and your wine, and your oil. 15 And I will send grass in your fields for your cattle, that you may eat and be full. 16 Take heed to yourselves, that your heart be not deceived, and all of you turn aside, and serve other gods, and worship them; 17 And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest all of you perish quickly from off the good land which the LORD gives you. 18 Therefore shall all of you lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes. 19 And all of you shall teach them your children, speaking of them when you sit in your house, and when you walk by the way, when you lie down, and when you rise up. 20 And you shall write them upon the door posts of your house, and upon your gates: 21 That your days may be multiplied, and the days of your children, in the land which the LORD swore unto your fathers to give them, as the days of heaven upon the earth. 22 For if all of you shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him; 23 Then will the LORD drive out all these nations from before you, and all of you shall possess greater nations and mightier than yourselves. 24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be. 25 There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that all of you shall tread upon, as he has said unto you. 26 Behold, I set before you this day a blessing and a curse; 27 A blessing, if all of you obey the commandments of the LORD your God, which I command you this day: 28 And a curse, if all of you will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which all of you have not known. 29 And it shall come to pass, when the LORD your God has brought you in unto the land where you go to possess it, that you shall put the blessing upon mount Gerizim, and the curse upon mount Ebal. 30 Are they not on the other side Jordan, by the way where the sun goes down, in the land of the Canaanites, which dwell in the champaign opposite to Gilgal, beside the plains of Moreh? 31 For all of you shall pass over Jordan to go in to possess the land which the LORD your God gives you, and all of you shall possess it, and dwell therein. 32 And all of you shall observe to do all the statutes and judgments which I set before you this day.

Deuteronomy 12

One Place of Worship [Jerusalem Temple Mount] is Foretold

These are the statutes and judgments, which all of you shall observe to do in the land, which the LORD God of your fathers gives you to possess it, all the days that all of you live upon the earth. 2 All of you shall utterly destroy all the places, wherein the nations which all of you shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree: 3 And all of you shall overthrow their altars, and break their pillars, and burn their groves with fire; and all of you shall hew down the graven images of their gods, and destroy the names of them out of that place. 4 All of you shall not do so unto the LORD your God. 5 But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall all of you seek, and thither you shall come: 6 And thither all of you shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks: 7 And there all of you shall eat before the LORD your God, and all of you shall rejoice in all that all of you put your hand unto, all of you and your households, wherein the LORD your God has blessed you. 8 All of you shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes. 9 For all of you are not as yet come to the rest and to the inheritance, which the LORD your God gives you. 10 But when all of you go over Jordan, and dwell in the land which the LORD your God gives you to inherit, and when he gives you rest from all your enemies round about, so that all of you dwell in safety; 11 Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall all of you bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which all of you vow unto the LORD: 12 And all of you shall rejoice before the LORD your God, all of you, and your sons, and your daughters, and your male servants, and your maidservants, and the Levite that is within your gates; forasmuch as he has no part nor inheritance with you. 13 Take heed to yourself that you offer not your burnt offerings in every place that you see: 14 But in the place which the LORD shall choose in one of your tribes, there you shall offer your burnt offerings, and there you shall do all that I command you. 15 Notwithstanding you may kill and eat flesh in all your gates, whatsoever your soul lusts after, according to the blessing of the LORD your God which he has given you: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart. 16 Only all of you shall not eat the blood; all of you shall pour it upon the earth as water. 17 You may not eat within your gates the tithe of your corn, or of your wine, or of your oil, or the firstlings of your herds or of your flock, nor any of your vows which you vow, nor your freewill offerings, or heave offering of your hand: 18 But you must eat them before the LORD your God in the place which the LORD your God shall choose, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite that is within your gates: and you shall rejoice before the LORD your God in all that you put your hands unto. 19 Take heed to yourself that you forsake not the Levite as long as you live upon the earth. 20 When the LORD your God shall enlarge your border, as he has promised you, and you shall say, I will eat flesh, because your soul longs to eat flesh; you may eat flesh, whatsoever your soul lusts after. 21 If the place which the LORD your God has chosen to put his name there be too far from you, then you shall kill of your herd and of your flock, which the LORD has given you, as I have commanded you, and you shall eat in your gates whatsoever your soul lusts after. 22 Even as the roebuck and the hart is eaten, so you shall eat them: the unclean and the clean shall eat of them alike. 23 Only be sure that you eat not the blood: for the blood is the life; and you may not eat the life with the flesh. 24 You shall not eat it; you shall pour it upon the earth as water. 25 You shall not eat it; that it may go well with you, and with your children after you, when you shall do that which is right in the sight of the LORD. 26 Only your holy things which you have, and your vows, you shall take, and go unto the place which the LORD shall choose: 27 And you shall offer your burnt offerings, the flesh and the blood, upon the altar of the LORD your God: and the blood of your sacrifices shall be poured out upon the altar of the LORD your God, and you shall eat the flesh. 28 Observe and hear all these words which I command you, that it may go well with you, and with your children after you forever, when you do that which is good and right in the sight of the LORD your God.

Destroy all Idol Worship

29 When the LORD your God shall cut off the nations from before you, where you go to possess them, and you succeed them, and dwell in their land; 30 Take heed to yourself that you be not snared by following them, after that they be destroyed from before you; and that you enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise. 31 You shall not do so unto the LORD your God: for every abomination to the LORD, which he hates, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods. 32 Whatsoever I command you, observe to do it: you shall not add thereto, nor diminish from it.

Deuteronomy 13

Reject the Worship of All Other (False) gods

If there arise among you a prophet, or a dreamer of dreams, and gives you a sign or a wonder, 2 And the sign or the wonder come to pass, whereof he spoke unto you, saying, Let us go after other gods, which you have not known, and let us serve them; 3 You shall not listen unto the words of that prophet, or that dreamer of dreams: for the LORD your God proves you, to know whether all of you love the LORD your God with all your heart and with all your soul. 4 All of you shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and all of you shall serve him, and cleave unto him. 5 And that prophet, or that dreamer of dreams, shall be put to death; because he has spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust you out of the way which the LORD your God commanded you to walk in. So shall you put the evil away from the midst of you. 6 If your brother, the son of your mother, or your son, or your daughter, or the wife of your bosom, or your friend, which is as your own soul, entice you secretly, saying, Let us go and serve other gods, which you have not known, you, nor your fathers; 7 Namely, of the gods of the people which are round about you, nigh unto you, or far off from you, from the one end of the earth even unto the other end of the earth; 8 You shall not consent unto him, nor listen unto him; neither shall your eye pity him, neither shall you spare, neither shall you conceal him: 9 But you shall surely kill him; your hand shall be first upon him to put him to death, and afterwards the hand of all the people. 10 And you shall stone him with stones, that he die; because he has sought to thrust you away from the LORD your God, which brought you out of the land of Egypt, from the house of bondage. 11 And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you. 12 If you shall hear say in one of your cities, which the LORD your God has given you to dwell there, saying, 13 Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which all of you have not known; 14 Then shall you enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you; 15 You shall surely strike the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword. 16 And you shall gather all the spoil of it into the midst of the street thereof, and shall burn with fire the city, and all the spoil thereof everything, for the LORD your God: and it shall be an heap forever; it shall not be built again. 17 And there shall cleave nothing of the cursed thing to your hand: that the LORD may turn from the fierceness of his anger, and show you mercy, and have compassion upon you, and multiply you, as he has sworn unto your fathers; 18 When you shall listen to the voice of the LORD your God, to keep all his commandments which I command you this day, to do that which is right in the eyes of the LORD your God.

Deuteronomy 14

The Laws of Clean and Unclean

All of you are the children of the LORD your God: all of you shall not cut yourselves, nor make any baldness between your eyes for the dead. 2 For you are an holy people unto the LORD your God, and the LORD has chosen you to be an exclusive people unto himself, above all the nations that are upon the earth. 3 You shall not eat any abominable thing. 4 These are the beasts which all of you shall eat: the ox, the sheep, and the goat, 5 The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois. 6 And every beast that parts the hoof, and cleaves the cleft into two claws, and chews the cud among the beasts, that all of you shall eat. 7 Nevertheless these all of you shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you. 8 And the swine, because it divides the hoof, yet chews not the cud, it is unclean unto you: all of you shall not eat of their flesh, nor touch their dead carcass. 9 These all of you shall eat of all that are in the waters: all that have fins and scales shall all of you eat: 10 And whatsoever has not fins and scales all of you may not eat; it is unclean unto you. 11 Of all clean birds all of you shall eat. 12 But these are they of which all of you shall not eat: the eagle, and the vulture, and the buzzard, 13 And the vulture, and the kite, and the vulture after his kind, 14 And every raven after his kind, 15 And the owl, and the night hawk, and the cuckoo, and the hawk after his kind, 16 The little owl, and the great owl, and the swan, 17 And the pelican, and the carrion vulture, and the cormorant, 18 And the stork, and the heron after her kind, and the lapwing, and the bat. 19 And every creeping thing that flies is unclean unto you: they shall not be eaten. 20 But of all clean fowls all of you may eat. 21 All of you shall not eat of anything that dies of itself: you shall give it unto the stranger that is in your gates, that he may eat it; or you may sell it unto an foreigner: for you are an holy people unto the LORD your God. You shall not seethe a kid in his mother's milk.

Law of Tithing

22 You shall truly tithe all the increase of your seed, that the field brings forth year by year. 23 And you shall eat before the LORD your God, in the place which he shall choose to place his name there, the tithe of your corn, of your wine, and of your oil, and the firstlings of your herds and of your flocks; that you may learn to fear the LORD your God always. 24 And if the way be too long for you, so that you are not able to carry it; or if the place be too far from you, which the LORD your God shall choose to set his name there, when the LORD your God has blessed you: 25 Then shall you turn it into money, and bind up the money in your hand, and shall go unto the place which the LORD your God shall choose: 26 And you shall bestow that money for whatsoever your soul lusts after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever your soul desires: and you shall eat there before the LORD your God, and you shall rejoice, you, and your household, 27 And the Levite that is within your gates; you shall not forsake him; for he has no part nor inheritance with you. 28 At the end of three years you shall bring forth all the tithe of your increase the same year, and shall lay it up within your gates: 29 And the Levite, because he has no part nor inheritance with you, and the stranger, and the fatherless, and the widow, which are within your gates, shall come, and shall eat and be satisfied; that the LORD your God may bless you in all the work of your hand which you do.

Deuteronomy 15

Every 7th Year - Canceled Debts and Freed Servants

At the end of every seven years you shall make a release. 2 And this is the manner of the release: Every creditor that lends ought unto his neighbor shall release it; he shall not exact it of his neighbor, or of his brother; because it is called the LORD's release. 3 Of a foreigner you may exact it again: but that which is your with your brother your hand shall release; 4 Save when there shall be no poor among you; for the LORD shall greatly bless you in the land which the LORD your God gives you for an inheritance to possess it: 5 Only if you carefully listen unto the voice of the LORD your God, to observe to do all these commandments which I command you this day. 6 For the LORD your God blesses you, as he promised you: and you shall lend unto many nations, but you shall not borrow; and you shall reign over many nations, but they shall not reign over you. 7 If there be among you a poor man of one of your brethren within any of your gates in your land which the LORD your God gives you, you shall not harden your heart, nor shut your hand from your poor brother: 8 But you shall open your hand wide unto him, and shall surely lend him sufficient for his need, in that which he wants. 9 Beware that there be not a thought in your wicked heart, saying, The seventh year, the year of release, is at hand; and your eye be evil against your poor brother, and you give him nothing; and he cry unto the LORD against you, and it be sin unto you. 10 You shall surely give him, and your heart shall not be grieved when you give unto him: because that for this thing the LORD your God shall bless you in all your works, and in all that you put your hand unto. 11 For the poor shall never cease out of the land: therefore I command you, saying, You shall open your hand wide unto your brother, to your poor, and to your needy, in your land. 12 And if your brother, an Hebrew man, or an Hebrew woman, be sold unto you, and serve you six years; then in the seventh year you shall let him go free from you. 13 And when you send him out free from you, you shall not let him go away empty: 14 You shall furnish him liberally out of your flock, and out of your floor, and out of your winepress: of that wherewith the LORD your God has blessed you you shall give unto him. 15 And you shall remember that you were a bondman in the land of Egypt, and the LORD your God redeemed you: therefore I command you this thing today. 16 And it shall be, if he say unto you, I will not go away from you; because he loves you and your house, because he is well with you; 17 Then you shall take an aul, and thrust it through his ear unto the door, and he shall be your servant forever. And also unto your maidservant you shall do likewise. 18 It shall not seem hard unto you, when you send him away free from you; for he has been worth a double hired servant to you, in serving you six years: and the LORD your God shall bless you in all that you do.

Firstborn Animals

19 All the first born males that come of your herd and of your flock you shall sanctify unto the LORD your God: you shall do no work with the first born of your bullock, nor shear the first born of your sheep. 20 You shall eat it before the LORD your God year by year in the place which the LORD shall choose, you and your household. 21 And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, you shall not sacrifice it unto the LORD your God. 22 You shall eat it within your gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart. 23 Only you shall not eat the blood thereof; you shall pour it upon the ground as water.

Deuteronomy 16

Three Yearly Feast Groups
Passover, Pentecost, Tabernacles
Spring Feasts - Middle Feast - Fall Feasts

Observe the month of Abib, and keep the Passover unto the LORD your God: for in the month of Abib the LORD your God brought you forth out of Egypt by night. 2 You shall therefore sacrifice the Passover unto the LORD your God, of the flock and the herd, in the place which the LORD shall choose to place his name there. 3 You shall eat no leavened bread with it; seven days shall you eat unleavened bread therewith, even the bread of affliction; for you came forth out of the land of Egypt in haste: that you may remember the day when you came forth out of the land of Egypt all the days of your life. 4 And there shall be no leavened bread seen with you in all your coast seven days; neither shall there anything of the flesh, which you sacrificed the first day at even, remain all night until the morning. 5 You may not sacrifice the Passover within any of your gates, which the LORD your God gives you: 6 But at the place which the LORD your God shall choose to place his name in, there you shall sacrifice the Passover at even, at the going down of the sun, at the season that you came forth out of Egypt. 7 And you shall roast and eat it in the place which the LORD your God shall choose: and you shall turn in the morning, and go unto your tents. 8 Six days you shall eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD your God: you shall do no work therein. 9 Seven weeks shall you number unto you: begin to number the seven weeks from such time as you begin to put the sickle to the corn. 10 And you shall keep the feast of weeks unto the LORD your God with a tribute of a freewill offering of your hand, which you shall give unto the LORD your God, according as the LORD your God has blessed you: 11 And you shall rejoice before the LORD your God, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite that is within your gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD your God has chosen to place his name there. 12 And you shall remember that you were a bondman in Egypt: and you shall observe and do these statutes. 13 You shall observe the feast of tabernacles seven days, after that you have gathered in your corn and your wine: 14 And you shall rejoice in your feast, you, and your son, and your daughter, and your manservant, and your maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within your gates. 15 Seven days shall you keep a solemn feast unto the LORD your God in the place which the LORD shall choose: because the LORD your God shall bless you in all of your increase, and in all the works of your hands, therefore you shall surely rejoice. 16 Three times in a year shall all your males appear before the LORD your God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty: 17 Every man shall give as he is able, according to the blessing of the LORD your God which he has given you. 18 Judges and officers shall you make you in all your gates, which the LORD your God gives you, throughout your tribes: and they shall judge the people with just judgment. 19 You shall not shift judgment; you shall not respect persons, neither take a gift: for a gift does blind the eyes of the wise, and pervert the words of the righteous. 20 That which is altogether just shall you follow, that you may live, and inherit the land which the LORD your God gives you. 21 You shall not plant you a grove of any trees near unto the altar of the LORD your God, which you shall make you. 22 Neither shall you set you up any image; which the LORD your God hates.

Deuteronomy 17

You shall not sacrifice unto the LORD your God any bullock, or sheep, wherein is blemish, or any evil thing: for that is an abomination unto the LORD your God. 2 If there be found among you, within any of your gates which the LORD your God gives you, man or woman, that has wrought wickedness in the sight of the LORD your God, in transgressing his covenant, 3 And has gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded; 4 And it be told you, and you have heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel: 5 Then shall you bring forth that man or that woman, which have committed that wicked thing, unto your gates, even that man or that woman, and shall stone them with stones, till they die. 6 At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death. 7 The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So you shall put the evil away from among you. 8 If there arise a matter too hard for you in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within your gates: then shall you arise, and get you up into the place which the LORD your God shall choose; 9 And you shall come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall show you the sentence of judgment: 10 And you shall do according to the sentence, which they of that place which the LORD shall choose shall show you; and you shall observe to do according to all that they inform you: 11 According to the sentence of the law which they shall teach you, and according to the judgment which they shall tell you, you shall do: you shall not decline from the sentence which they shall show you, to the right hand, nor to the left. 12 And the man that will do presumptuously, and will not listen unto the priest that stands to minister there before the LORD your God, or unto the judge, even that man shall die: and you shall put away the evil from Israel. 13 And all the people shall hear, and fear, and do no more presumptuously.

Regarding the Future Kings of Israel

14 When you are come unto the land which the LORD your God gives you, and shall possess it, and shall dwell therein, and shall say, I will set a king over me, like all the nations that are about me; 15 You shall in any way set him king over you, whom the LORD your God shall choose: one from among your brethren shall you set king over you: you may not set a stranger over you, which is not your brother. 16 But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD has said unto you, All of you shall henceforth return no more that way. 17 Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold. 18 And it shall be, when he sits upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites: 19 And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them: 20 That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

Deuteronomy 18

The Priests and Levites Portions

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance. 2 Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he has said unto them. 3 And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw. 4 The first-fruit also of your corn, of your wine, and of your oil, and the first of the fleece of your sheep, shall you give him. 5 For the LORD your God has chosen him out of all your tribes, to stand to minister in the name of the LORD, him and his sons forever. 6 And if a Levite come from any of your gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose; 7 Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD. 8 They shall have like portions to eat, beside that which comes of the sale of his patrimony.

Forbidden Practices

The Prophet [Messiah] Like Unto Moses

9 When you are come into the land which the LORD your God gives you, you shall not learn to do after the abominations of those nations. 10 There shall not be found among you any one that makes his son or his daughter to pass through the fire, or that uses divination, or an observer of times, or an enchanter, or a witch. 11 Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer. 12 For all that do these things are an abomination unto the LORD: and because of these abominations the LORD your God does drive them out from before you. 13 You shall be perfect with the LORD your God. 14 For these nations, which you shall possess, listened unto observers of times, and unto diviners: but as for you, the LORD your God has not suffered you so to do. 15 The LORD your God will raise up unto you a Prophet from the midst of you, of your brethren, like unto me; unto him all of you shall listen; 16 According to all that you desired of the LORD your God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not. 17 And the LORD said unto me, They have well spoken that which they have spoken. 18 I will raise them up a Prophet from among their brethren, like unto you, and will put my words in his mouth; and he shall speak unto them all that I shall command him. 19 And it shall come to pass, that whosoever will not listen unto my words which he shall speak in my name, I will require it of him. 20 But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die. 21 And if you say in your heart, How shall we know the word which the LORD has not spoken? 22 When a prophet speaks in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD has not spoken, but the prophet has spoken it presumptuously: you shall not be afraid of him.

Deuteronomy 19

The 3 Levitical Cities of Refuge in the Promise Land

When the LORD your God has cut off the nations, whose land the LORD your God gives you, and you succeed them, and dwell in their cities, and in their houses; 2 You shall separate three cities for you in the midst of your land, which the LORD your God gives you to possess it. 3 You shall prepare you a way, and divide the coasts of your land, which the LORD your God gives you to inherit, into three parts, that every slayer may flee thither. 4 And this is the case of the slayer, which shall flee thither, that he may live: Whoso kills his neighbor ignorantly, whom he hated not in time past; 5 As when a man goes into the wood with his neighbor to hew wood, and his hand fetches a stroke with the axe to cut down the tree, and the head slips from the wooden handle, and lights upon his neighbor, that he die; he shall flee unto one of those cities, and live: 6 Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past. 7 Wherefore I command you, saying, You shall separate three cities for you. 8 And if the LORD your God enlarge your coast, as he has sworn unto your fathers, and give you all the land which he promised to give unto your fathers; 9 If you shall keep all these commandments to do them, which I command you this day, to love the LORD your God, and to walk ever in his ways; then shall you add three cities more for you, beside these three: 10 That innocent blood be not shed in your land, which the LORD your God gives you for an inheritance, and so blood be upon you. 11 But if any man hate his neighbor, and lie in wait for him, and rise up against him, and strike him mortally that he die, and flees into one of these cities: 12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die. 13 your eye shall not pity him, but you shall put away the guilt of innocent blood from Israel, that it may go well with you. 14 You shall not remove your neighbor's landmark, which they of old time have set in your inheritance, which you shall inherit in the land that the LORD your God gives you to possess it.

Regarding False Witnesses

15 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sins: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established. 16 If a false witness rise up against any man to testify against him that which is wrong; 17 Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days; 18 And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and has testified falsely against his brother; 19 Then shall all of you do unto him, as he had thought to have done unto his brother: so shall you put the evil away from among you. 20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you. 21 And your eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Deuteronomy 20

Regarding Going to War

When you go out to battle against your enemies, and see horses, and chariots, and a people more than you, be not afraid of them: for the LORD your God is with you, which brought you up out of the land of Egypt. 2 And it shall be, when all of you are come nigh unto the battle, that the priest shall approach and speak unto the people, 3 And shall say unto them, Hear, O Israel, all of you approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be all of you terrified because of them; 4 For the LORD your God is he that goes with you, to fight for you against your enemies, to save you. 5 And the officers shall speak unto the people, saying, What man is there that has built a new house, and has not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it. 6 And what man is he that has planted a vineyard, and has not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it. 7 And what man is there that has betrothed a wife, and has not taken her? let him go and return unto his house, lest he die in the battle, and another man take her. 8 And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart. 9 And it shall be, when the officers have made an end of speaking unto the people that they shall make captains of the armies to lead the people. 10 When you come nigh unto a city to fight against it, then proclaim peace unto it. 11 And it shall be, if it make you answer of peace, and open unto you, then it shall be, that all the people that is found therein shall be tributaries unto you, and they shall serve you. 12 And if it will make no peace with you, but will make war against you, then you shall besiege it: 13 And when the LORD your God has delivered it into your hands, you shall strike every male thereof with the edge of the sword: 14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shall you take unto yourself; and you shall eat the spoil of your enemies, which the LORD your God has given you. 15 Thus shall you do unto all the cities which are very far off from you, which are not of the cities of these nations. 16 But of the cities of these people, which the LORD your God does give you for an inheritance, you shall keep alive nothing that breathes: 17 But you shall utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD your God has commanded you: 18 That they teach you not to do after all their abominations, which they have done unto their gods; so should all of you sin against the LORD your God. 19 When you shall besiege a city a long time, in making war against it to take it, you shall not destroy the trees thereof by forcing an axe against them: for you may eat of them, and you shall not cut them down for the tree of the field is man's life to employ them in the siege: 20 Only the trees which you know that they be not trees for food, you shall destroy and cut them down; and you shall build bulwarks against the city that makes war with you, until it be subdued.

Deuteronomy 21

Expiation for Innocent Blood

If one be found slain in the land which the LORD your God gives you to possess it, lying in the field, and it be not known who has slain him: 2 Then your elders and your judges shall come forth, and they shall measure unto the cities which are round about him that is slain: 3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which has not been wrought with, and which has not drawn in the yoke; 4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor planted, and shall strike off the heifer's neck there in the valley: 5 And the priests the sons of Levi shall come near; for them the LORD your God has chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried: 6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley: 7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it. 8 Be merciful, O LORD, unto your people Israel, whom you have redeemed, and lay not innocent blood unto your people of Israel's charge. And the blood shall be forgiven them. 9 So shall you put away the guilt of innocent blood from among you, when you shall do that which is right in the sight of the LORD.

Laws Protecting the Family

10 When you go forth to war against your enemies, and the LORD your God has delivered them into your hands, and you have taken them captive, 11 And see among the captives a beautiful woman, and have a desire unto her, that you would have her to your wife; 12 Then you shall bring her home to your house, and she shall shave her head, and trim her nails; 13 And she shall put the raiment of her captivity from off her, and shall remain in your house, and mourn for her father and her mother a full month: and after that you shall go in unto her, and be her husband, and she shall be your wife. 14 And it shall be, if you have no delight in her, then you shall let her go where she will; but you shall not sell her at all for money, you shall not make merchandise of her, because you have humbled her. 15 If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated: 16 Then it shall be, when he makes his sons to inherit that which he has, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn: 17 But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he has: for he is the beginning of his strength; the right of the firstborn is his. 18 If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not listen unto them: 19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place; 20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard. 21 And all the men of his city shall stone him with stones, that he die: so shall you put evil away from among you; and all Israel shall hear, and fear.

Various Laws

22 And if a man have committed a sin worthy of death, and he be to be put to death, and you hang him on a tree: 23 His body shall not remain all night upon the tree, but you shall in any way bury him that day; for he that is hanged is accursed of God; that your land be not defiled, which the LORD your God gives you for an inheritance.

Deuteronomy 22

You shall not see your brother's ox or his sheep go astray, and hide yourself from them: you shall in any case bring them again unto your brother. 2 And if your brother be not nigh unto you, or if you know him not, then you shall bring it unto your own house, and it shall be with you until your brother seek after it, and you shall restore it to him again. 3 In like manner shall you do with his donkey; and so shall you do with his raiment; and with all lost thing of your brother's, which he has lost, and you have found, shall you do likewise: you may not hide yourself. 4 You shall not see your brother's donkey or his ox fall down by the way, and hide yourself from them: you shall surely help him to lift them up again. 5 The woman shall not wear that which pertains unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD your God. 6 If a bird's nest chance to be before you in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, you shall not take the dam with the young: 7 But you shall in any way let the dam go, and take the young to you; that it may be well with you, and that you may prolong your days. 8 When you build a new house, then you shall make a battlement for your roof, that you bring not blood upon your house, if any man fall from thence. 9 You shall not plant your vineyard with various seeds: lest the fruit of your seed which you have planted, and the fruit of your vineyard, be defiled. 10 You shall not plow with an ox and an donkey together. 11 You shall not wear a garment of various sorts, as of woolen and linen together. 12 You shall make you fringes upon the four quarters of your vesture, wherewith you cover yourself.

Sexual Matters

13 If any man take a wife, and go in unto her, and hate her, 14 And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid: 15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate: 16 And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hates her; 17 And, lo, he has given occasions of speech against her, saying, I found not your daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city. 18 And the elders of that city shall take that man and chastise him; 19 And they shall fine him in an hundred shekels of silver, and give them unto the father of the damsel, because he has brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days. 20 But if this thing be true, and the tokens of virginity be not found for the damsel: 21 Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she has wrought folly in Israel, to play the whore in her father's house: so shall you put evil away from among you. 22 If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shall you put away evil from Israel. 23 If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her; 24 Then all of you shall bring them both out unto the gate of that city, and all of you shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he has humbled his neighbor's wife: so you shall put away evil from among you. 25 But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die. 26 But unto the damsel you shall do nothing; there is in the damsel no sin worthy of death: for as when a man rises against his neighbor, and slays him, even so is this matter: 27 For he found her in the field, and the betrothed damsel cried, and there was none to save her. 28 If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found; 29 Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he has humbled her, he may not put her away all his days. 30 A man shall not take his father's wife, nor discover his father's skirt.

Deuteronomy 23

Persons Excluded from the Congregation

He that is wounded in the stones, or has his private parts cut off, shall not enter into the congregation of the LORD. 2 A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD. 3 An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD forever: 4 Because they met you not with bread and with water in the way, when all of you came forth out of Egypt; and because they hired against you Balaam the son of Beor of Pethor of Mesopotamia, to curse you. 5 Nevertheless the LORD your God would not listen unto Balaam; but the LORD your God turned the curse into a blessing unto you, because the LORD your God loved you. 6 You shall not seek their peace nor their prosperity all your days forever. 7 You shall not detest an Edomite; for he is your brother: you shall not detest an Egyptian; because you were a stranger in his land. 8 The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

Personal Purity During War

9 When the host goes forth against your enemies, then keep you from every wicked thing. 10 If there be among you any man, that is not clean by reason of uncleanness that chances him by night, then shall he go abroad out of the camp, he shall not come within the camp: 11 But it shall be, when evening comes on, he shall wash himself with water: and when the sun is down, he shall come into the camp again. 12 You shall have a place also outside the camp, where you shall go forth abroad: 13 And you shall have a paddle upon your weapon; and it shall be, when you will ease yourself abroad, you shall dig therewith, and shall turn back and cover that which comes from you: 14 For the LORD your God walks in the midst of your camp, to deliver you, and to give up your enemies before you; therefore shall your camp be holy: that he see no unclean thing in you, and turn away from you.

Various Laws

15 You shall not deliver unto his master the servant which is escaped from his master unto you: 16 He shall dwell with you, even among you, in that place which he shall choose in one of your gates, where it likes him best: you shall not oppress him.

Amalek

17 There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel. 18 You shall not bring the hire of a whore, or the price of a dog, into the house of the LORD your God for any vow: for even both these are abomination unto the LORD your God. 19 You shall not lend upon interest to your brother; interest of money, interest of victuals, interest of anything that is lent upon interest: 20 Unto a stranger you may lend upon interest; but unto your brother you shall not lend upon interest: that the LORD your God may bless you in all that you set your hand to in the land where you go to possess it. 21 When you shall vow a vow unto the LORD your God, you shall not slack to pay it: for the LORD your God will surely require it of you; and it would be sin in you. 22 But if you shall forbear to vow, it shall be no sin in you. 23 That which is gone out of your lips you shall keep and perform; even a freewill offering, according as you have vowed unto the LORD your God, which you have promised with your mouth. 24 When you come into your neighbor's vineyard, then you may eat grapes your fill at your own pleasure; but you shall not put any in your vessel. 25 When you come into the standing corn of your neighbor, then you may pluck the ears with your hand; but you shall not move a sickle unto your neighbor's standing corn.

Deuteronomy 24

When a man has taken a wife, and married her, and it come to pass that she find no favor in his eyes, because he has found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house. 2 And when she is departed out of his house, she may go and be another man's wife. 3 And if the latter husband hate her, and write her a bill of divorcement, and gives it in her hand, and sends her out of his house; or if the latter husband die, which took her to be his wife; 4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and you shall not cause the land to sin, which the LORD your God gives you for an inheritance. 5 When a man has taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he has taken. 6 No man shall take the nether or the upper millstone to pledge: for he takes a man's life to pledge. 7 If a man be found stealing any of his brethren of the children of Israel, and makes merchandise of him, or sells him; then that thief shall die; and you shall put evil away from among you. 8 Take heed in the plague of leprosy, that you observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so all of you shall observe to do. 9 Remember what the LORD your God did unto Miriam by the way, after that all of you were come forth out of Egypt. 10 When you do lend your brother anything, you shall not go into his house to fetch his pledge. 11 You shall stand abroad, and the man to whom you do lend shall bring out the pledge abroad unto you. 12 And if the man be poor, you shall not sleep with his pledge: 13 In any case you shall deliver him the pledge again when the sun goes down, that he may sleep in his own raiment, and bless you: and it shall be righteousness unto you before the LORD your God. 14 You shall not oppress an hired servant that is poor and needy, whether he be of your brethren, or of your strangers that are in your land within your gates: 15 At his day you shall give him his hire, neither shall the sun go down upon it; for he is poor, and sets his heart upon it: lest he cry against you unto the LORD, and it be sin unto you. 16 The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin. 17 You shall not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge: 18 But you shall remember that you were a bondman in Egypt, and the LORD your God redeemed you thence: therefore I command you to do this thing. 19 When you cut down your harvest in your field, and have forgot a sheaf in the field, you shall not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD your God may bless you in all the work of your hands. 20 When you beat your olive tree, you shall not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow. 21 When you gather the grapes of your vineyard, you shall not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow. 22 And you shall remember that you were a bondman in the land of Egypt: therefore I command you to do this thing.

Deuteronomy 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked. 2 And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number. 3 Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then your brother should seem vile unto you. 4 You shall not suppress the ox when he treads out the corn. 5 If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry outside unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her. 6 And it shall be, that the firstborn which she bears shall succeed in the name of his brother which is dead, that his name be not put out of Israel. 7 And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuses to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother. 8 Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her; 9 Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house. 10 And his name shall be called in Israel, The house of him that has his shoe loosed. 11 When men strive together one with another, and the wife of the one draws near in order to deliver her husband out of the hand of him that strikes him, and puts forth her hand, and takes him by the secrets: 12 Then you shall cut off her hand, your eye shall not pity her. 13 You shall not have in your bag various weights, a great and a small. 14 You shall not have in your house various measures, a great and a small. 15 But you shall have a perfect and just weight, a perfect and just measure shall you have: that your days may be lengthened in the land which the LORD your God gives you. 16 For all that do such things, and all that do unrighteously, are an abomination unto the LORD your God. 17 Remember what Amalek did unto you by the way, when all of you were come forth out of Egypt; 18 How he met you by the way, and stroke the hindmost of you, even all that were feeble behind you, when you were faint and weary; and he feared not God. 19 Therefore it shall be, when the LORD your God has given you rest from all of your enemies round about, in the land which the LORD your God gives you for an inheritance to possess it, that you shall blot out the remembrance of Amalek from under heaven; you shall not forget it.

Deuteronomy 26

Harvest Offerings

And it shall be, when you are come in unto the land which the LORD your God gives you for an inheritance, and possess it, and dwell therein; 2 That you shall take of the first of all the fruit of the earth, which you shall bring of your land that the LORD your God gives you, and shall put it in a basket, and shall go unto the place which the LORD your God shall choose to place his name there. 3 And you shall go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD your God, that I am come unto the country which the LORD swore unto our fathers in order to give us. 4 And the priest shall take the basket out of your hand, and set it down before the altar of the LORD your God. 5 And you shall speak and say before the LORD your God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous: 6 And the Egyptians evil pleaded us, and afflicted us, and laid upon us hard bondage: 7 And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labor, and our oppression: 8 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders: 9 And he has brought us into this place, and has given us this land, even a land that flows with milk and honey. 10 And now, behold, I have brought the first-fruits of the land, which you, O LORD, have given me. And you shall set it before the LORD your God, and worship before the LORD your God: 11 And you shall rejoice in every good thing which the LORD your God has given unto you, and unto your house, you, and the Levite, and the stranger that is among you. 12 When you have made an end of tithing all the tithes of your increase the third year, which is the year of tithing, and have given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within your gates, and be filled; 13 Then you shall say before the LORD your God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all your commandments which you have commanded me: I have not transgressed your commandments, neither have I forgotten them. 14 I have not eaten thereof in my mourning, neither have I taken away anything thereof for any unclean use, nor given anything thereof for the dead: but I have listened to the voice of the LORD my God, and have done according to all that you have commanded me. 15 Look down from your holy habitation, from heaven, and bless your people Israel, and the land which you have given us, as you sware unto our fathers, a land that flows with milk and honey.

Concluding Charge

16 This day the LORD your God has commanded you to do these statutes and judgments: you shall therefore keep and do them with all of your heart, and with all your soul. 17 You have stand as a witness to the LORD this day to be your God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to listen unto his voice: 18 And the LORD has stand as a witness to you this day to be his exclusive people, as he has promised you, and that you should keep all his commandments; 19 And to make you high above all nations which he has made, in praise, and in name, and in honor; and that you may be an holy people unto the LORD your God, as he has spoken.

The Offer of Life or Death

Deuteronomy 27

The Law's Blessings and Curses
Delivered from Mt. Ebal and Mt. Gerizim

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day. 2 And it shall be on the day when all of you shall pass over Jordan unto the land which the LORD your God gives you, that you shall set you up great stones, and smear them with plaster: 3 And you shall write upon them all the words of this law, when you are passed over, that you may go in unto the land which the LORD your God gives you, a land that flows with milk and honey; as the LORD God of your fathers has promised you. 4 Therefore it shall be when all of you be gone over Jordan, that all of you shall set up these stones, which I command you this day, in mount Ebal, and you shall smear them with plaster. 5 And there shall you build an altar unto the LORD your God, an altar of stones: you shall not lift up any iron tool upon them. 6 You shall build the altar of the LORD your God of whole stones: and you shall offer burnt offerings thereon unto the LORD your God: 7 And you shall offer peace offerings, and shall eat there, and rejoice before the LORD your God. 8 And you shall write upon the stones all the words of this law very plainly. 9 And Moses and the priests the Levites spoke unto all Israel, saying, Take heed, and listen, O Israel; this day you are become the people of the LORD your God. 10 You shall therefore obey the voice of the LORD your God, and do his commandments and his statutes, which I command you this day. 11 And Moses charged the people the same day, saying,

Blessings of Mount Gerizim - Curses of Mount Ebal

12 These shall stand upon mount Gerizim to bless the people, when all of you are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin: 13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali. 14 And the Levites shall speak, and say unto all the men of Israel with a loud voice, 15 Cursed be the man that makes any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and puts it in a secret place. And all the people shall answer and say, Amen. 16 Cursed be he that sets light by his father or his mother. And all the people shall say, Amen. 17 Cursed be he that removes his neighbor's landmark. And all the people shall say, Amen. 18 Cursed be he that makes the blind to wander out of the way. And all the people shall say, Amen. 19 Cursed be he that perverts the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen. 20 Cursed be he that lies with his father's wife; because he uncovers his father's skirt. And all the people shall say, Amen. 21 Cursed be he that lies with any manner of beast. And all the people shall say, Amen. 22 Cursed be he that lies with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen. 23 Cursed be he that lies with his mother in law. And all the people shall say, Amen. 24 Cursed be he that strikes his neighbor secretly. And all the people shall say, Amen. 25 Cursed be he that takes reward to slay an innocent person. And all the people shall say, Amen. 26 Cursed be he that confirms not all the words of this law to do them. And all the people shall say, Amen.

Deuteronomy 28

The Blessings of Obedience

And it shall come to pass, if you shall listen diligently unto the voice of the LORD your God, to observe and to do all his commandments which I command you this day, that the LORD your God will set you on high above all nations of the earth: 2 And all these blessings shall come on you, and overtake you, if you shall listen unto the voice of the LORD your God. 3 Blessed shall you be in the city, and blessed shall you be in the field. 4 Blessed shall be the fruit of your body, and the fruit of your ground, and the fruit of your cattle, the increase of your cattle, and the flocks of your sheep. 5 Blessed shall be your basket and your store. 6 Blessed shall you be when you come in, and blessed shall you be when you go out. 7 The LORD shall cause your enemies that rise up against you to be smitten before your face: they shall come out against you one way, and flee before you seven ways. 8 The LORD shall command the blessing upon you in your storehouses, and in all that you set your hand unto; and he shall bless you in the land which the LORD your God gives you. 9 The LORD shall establish you an holy people unto himself, as he has sworn unto you, if you shall keep the commandments of the LORD your God, and walk in his ways. 10 And all people of the earth shall see that you are called by the name of the LORD; and they shall be afraid of you. 11 And the LORD shall make you abundant in goods, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your ground, in the land which the LORD swore unto your fathers to give you. 12 The LORD shall open unto you his good treasure, the heaven to give the rain unto your land in his season, and to bless all the work of your hand: and you shall lend unto many nations, and you shall not borrow. 13 And the LORD shall make you the head, and not the tail; and you shall be above only, and you shall not be beneath; if that you listen unto the commandments of the LORD your God, which I command you this day, to observe and to do them: 14 And you shall not go aside from any of the words which I command you this day, to the right hand, or to the left, to go after other gods to serve them.

Punishment for Disobedience

15 But it shall come to pass, if you will not listen unto the voice of the LORD your God, to observe to do all his commandments and his statutes which I command you this day; that all these curses shall come upon you, and overtake you: 16 Cursed shall you be in the city, and cursed shall you be in the field. 17 Cursed shall be your basket and your store. 18 Cursed shall be the fruit of your body, and the fruit of your land, the increase of your cattle, and the flocks of your sheep. 19 Cursed shall you be when you come in, and cursed shall you be when you go out. 20 The LORD shall send upon you cursing, vexation, and rebuke, in all that you set your hand unto in order to do, until you be destroyed, and until you perish quickly; because of the wickedness of your doings, whereby you have forsaken me. 21 The LORD shall make the pestilence cleave unto you, until he have consumed you from off the land, where you go to possess it. 22 The LORD shall strike you with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue you until you perish. 23 And your heaven that is over your head shall be brass, and the earth that is under you shall be iron. 24 The LORD shall make the rain of your land powder and dust: from heaven shall it come down upon you, until you be destroyed. 25 The LORD shall cause you to be smitten before your enemies: you shall go out one way against them, and flee seven ways before them: and shall be removed into all the kingdoms of the earth. 26 And your carcass shall be food unto all fowls of the air, and unto the beasts of the earth, and no man shall frighten them away. 27 The LORD will strike you with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof you cannot be healed. 28 The LORD shall strike you with madness, and blindness, and astonishment of heart: 29 And you shall grope at noonday, as the blind gropes in darkness, and you shall not prosper in your ways: and you shall be only oppressed and spoiled evermore, and no man shall save you. 30 You shall betroth a wife, and another man shall lie with her: you shall build an house, and you shall not dwell therein: you shall plant a vineyard, and shall not gather the grapes thereof. 31 your ox shall be slain before your eyes, and you shall not eat thereof: your donkey shall be violently taken away from before your face, and shall not be restored to you: your sheep shall be given unto your enemies, and you shall have none to rescue them. 32 Your sons and your daughters shall be given unto another people, and your eyes shall look, and fail with longing for them all the day long; and there shall be no might in your hand. 33 The fruit of your land, and all your labors, shall a nation which you know not eat up; and you shall be only oppressed and crushed always: 34 So that you shall be mad for the sight of your eyes which you shall see. 35 The LORD shall strike you in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of your foot unto the top of your head. 36 The LORD shall bring you, and your king which you shall set over you, unto a nation which neither you nor your fathers have known; and there shall you serve other gods, wood and stone. 37 And you shall become an astonishment, a proverb, and a byword, among all nations where the LORD shall lead you. 38 You shall carry much seed out into the field, and shall gather but little in; for the locust shall consume it. 39 You shall plant vineyards, and dress them, but shall neither drink of the wine, nor gather the grapes; for the worms shall eat them. 40 You shall have olive trees throughout all your coasts, but you shall not anoint yourself with the oil; for your olive shall cast his fruit. 41 You shall brought forth sons and daughters, but you shall not enjoy them; for they shall go into captivity. 42 All your trees and fruit of your land shall the locust consume. 43 The stranger that is within you shall get up above you very high; and you shall come down very low. 44 He shall lend to you, and you shall not lend to him: he shall be the head, and you shall be the tail. 45 Moreover all these curses shall come upon you, and shall pursue you, and overtake you, till you be destroyed; because you listened not unto the voice of the LORD your God, to keep his commandments and his statutes which he commanded you: 46 And they shall be upon you for a sign and for a wonder, and upon your seed forever. 47 Because you served not the LORD your God with joyfulness, and with gladness of heart, for the abundance of all things; 48 Therefore shall you serve your enemies which the LORD shall send against you, in hunger, and in thirst, and in nakedness, and in lack of all things: and he shall put a yoke of iron upon your neck, until he have destroyed you. 49 The LORD shall bring a nation against you from far, from the end of the earth, as swift as the eagle flies; a nation whose tongue you shall not understand; 50 A nation of fierce countenance, which shall not regard the person of the old, nor show favor to the young: 51 And he shall eat the fruit of your cattle, and the fruit of your land, until you be destroyed: which also shall not leave you either corn, wine, or oil, or the increase of your cattle, or flocks of your sheep, until he have destroyed you. 52 And he shall besiege you in all your gates, until your high and fenced walls come down, wherein you trusted, throughout all your land: and he shall besiege you in all your gates throughout all your land, which the LORD your God has given you. 53 And you shall eat the fruit of your own body, the flesh of your sons and of your daughters, which the LORD your God has given you, in the siege, and in the strictness, wherewith your enemies shall distress you: 54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave: 55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he has nothing left him in the siege, and in the strictness, wherewith your enemies shall distress you in all your gates. 56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter, 57 And toward her young one that comes out from between her feet, and toward her children which she shall bear: for she shall eat them for lack of all things secretly in the siege and strictness, wherewith your enemy shall distress you in your gates. 58 If you will not observe to do all the words of this law that are written in this book, that you may fear this glorious and fearful name, THE LORD Your GOD; 59 Then the LORD will make your plagues wonderful, and the plagues of your seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance. 60 Moreover he will bring upon you all the diseases of Egypt, which you were afraid of; and they shall cleave unto you. 61 Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon you, until you be destroyed. 62 And all of you shall be left few in number, whereas all of you were as the stars of heaven for multitude; because you would not obey the voice of the LORD your God. 63 And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nothing; and all of you shall be plucked from off the land where you go to possess it. 64 And the LORD shall scatter you among all people, from the one end of the earth even unto the other; and there you shall serve other gods, which neither you nor your fathers have known, even wood and stone. 65 And among these nations shall you find no ease, neither shall the sole of your foot have rest: but the LORD shall give you there a trembling heart, and failing of eyes, and sorrow of mind: 66 And your life shall hang in doubt before you; and you shall fear day and night, and shall have none assurance of your life: 67 In the morning you shall say, Would God it were even! and at even you shall say, Would God it were morning! for the fear of your heart wherewith you shall fear, and for the sight of your eyes which you shall see. 68 And the LORD shall bring you into Egypt again with ships, by the way whereof I spoke unto you, You shall see it no more again: and there all of you shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Deuteronomy 29

Renewal of the Covenant

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb. 2 And Moses called unto all Israel, and said unto them, All of you have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; 3 The great temptations which your eyes have seen, the signs, and those great miracles: 4 Yet the LORD has not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. 5 And I have led you forty years in the wilderness: your clothes are not becoming old upon you, and your shoe is not becoming old upon your foot. 6 All of you have not eaten bread, neither have all of you drunk wine or strong drink: that all of you might know that I am the LORD your God. 7 And when all of you came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we stroke them: 8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh. 9 Keep therefore the words of this covenant, and do them, that all of you may prosper in all that all of you do. 10 All of you stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel, 11 Your little ones, your wives, and your stranger that is in your camp, from the hewer of your wood unto the drawer of your water: 12 That you should enter into covenant with the LORD your God, and into his oath, which the LORD your God makes with you this day: 13 That he may establish you today for a people unto himself, and that he may be unto you a God, as he has said unto you, and as he has sworn unto your fathers, to Abraham, to Isaac, and to Jacob. 14 Neither with you only do I make this covenant and this oath; 15 But with him that stands here with us this day before the LORD our God, and also with him that is not here with us this day: 16 For all of you know how we have dwelt in the land of Egypt; and how we came through the nations which all of you passed by; 17 And all of you have seen their abominations, and their idols, wood and stone, silver and gold, which were among them: 18 Lest there should be among you man, or woman, or family, or tribe, whose heart turns away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that bears gall and wormwood; 19 And it come to pass, when he hears the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst: 20 The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven. 21 And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law: 22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD has laid upon it; 23 And that the whole land thereof is brimstone, and salt, and burning, that it is not planted, nor bears, nor any grass grows therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath: 24 Even all nations shall say, Wherefore has the LORD done thus unto this land? what means the heat of this great anger? 25 Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt: 26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them: 27 And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book: 28 And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day. 29 The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children forever, that we may do all the words of this law.

God's Promises Remain Constant

Deuteronomy 30

The Offering of Life or Death

And it shall come to pass, when all these things are come upon you, the blessing and the curse, which I have set before you, and you shall call them to mind among all the nations, where the LORD your God has driven you, 2 And shall return unto the LORD your God, and shall obey his voice according to all that I command you this day, you and your children, with all of your heart, and with all your soul; 3 That then the LORD your God will turn your captivity, and have compassion upon you, and will return and gather you from all the nations, where the LORD your God has scattered you. 4 If any of your be driven out unto the utmost parts of heaven, from thence will the LORD your God gather you, and from thence will he fetch you: 5 And the LORD your God will bring you into the land which your fathers possessed, and you shall possess it; and he will do you good, and multiply you above your fathers. 6 And the LORD your God will circumcise your heart, and the heart of your seed, to love the LORD your God with all of your heart, and with all your soul, that you may live. 7 And the LORD your God will put all these curses upon your enemies, and on them that hate you, which persecuted you. 8 And you shall return and obey the voice of the LORD, and do all his commandments which I command you this day. 9 And the LORD your God will make you abundant in every work of your hand, in the fruit of your body, and in the fruit of your cattle, and in the fruit of your land, for good: for the LORD will again rejoice over you for good, as he rejoiced over your fathers: 10 If you shall listen unto the voice of the LORD your God, to keep his commandments and his statutes which are written in this book of the law, and if you turn unto the LORD your God with all of your heart, and with all your soul. 11 For this commandment which I command you this day, it is not hidden from you, neither is it far off. 12 It is not in heaven, that you should say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it? 13 Neither is it beyond the sea, that you should say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it? 14 But the word is very nigh unto you, in your mouth, and in your heart, that you may do it.

Choose Life and Live

15 See, I have set before you this day life and good, and death and evil; 16 In that I command you this day to love the LORD your God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that you may live and multiply: and the LORD your God shall bless you in the land where you go to possess it. 17 But if your heart turn away, so that you will not hear, but shall be drawn away, and worship other gods, and serve them; 18 I denounce unto you this day, that all of you shall surely perish, and that all of you shall not prolong your days upon the land, where you pass over Jordan to go to possess it. 19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both you and your seed may live: 20 That you may love the LORD your God, and that you may obey his voice, and that you may cleave unto him: for he is your life, and the length of your days: that you may dwell in the land which the LORD swore unto your fathers, to Abraham, to Isaac, and to Jacob, to give them.

Deuteronomy 31

Joshua is Appointed the New Leader

And Moses went and spoke these words unto all Israel. 2 And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD has said unto me, You shall not go over this Jordan. 3 The LORD your God, he will go over before you, and he will destroy these nations from before you, and you shall possess them: and Joshua, he shall go over before you, as the LORD has said. 4 And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed. 5 And the LORD shall give them up before your face, that all of you may do unto them according unto all the commandments which I have commanded you. 6 Be strong and of a good courage, fear not, nor be afraid of them: for the LORD your God, he it is that does go with you; he will not fail you, nor forsake you. 7 And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for you must go with this people unto the land which the LORD has sworn unto their fathers to give them; and you shall cause them to inherit it. 8 And the LORD, he it is that does go before you; he will be with you, he will not fail you, neither forsake you: fear not, neither be dismayed. 9 And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel. 10 And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles, 11 When all Israel has come to appear before the LORD your God in the place which he shall choose, you shall read this law before all Israel in their hearing. 12 Gather the people together, men and women, and children, and your stranger that is within your gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law: 13 And that their children, which have not known anything, may hear, and learn to fear the LORD your God, as long as all of you live in the land where all of you go over Jordan to possess it. 14 And the LORD said unto Moses, Behold, your days approach that you must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation. 15 And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle. 16 And the LORD said unto Moses, Behold, you shall sleep with your fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, where they go to be among them, and will forsake me, and break my covenant which I have made with them. 17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us? 18 And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods. 19 Now therefore write all of you this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel. 20 For when I shall have brought them into the land which I swore unto their fathers, that flows with milk and honey; and they shall have eaten and filled themselves, and becoming fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant. 21 And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I swore. 22 Moses therefore wrote this song the same day, and taught it the children of Israel. 23 And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for you shall bring the children of Israel into the land which I swore unto them: and I will be with you.

Moses Speaks to his Family (Levites)

24 And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished, 25 That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying, 26 Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against you. 27 For I know your rebellion, and your stiff neck: behold, while I am yet alive with you this day, all of you have been rebellious against the LORD; and how much more after my death? 28 Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them. 29 For I know that after my death all of you will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because all of you will do evil in the sight of the LORD, to provoke him to anger through the work of your hands. 30 And Moses spoke in the ears of all the congregation of Israel the words of this song, until they were ended.

Deuteronomy 32

Moses' Song

Give ear, O all of you heavens, and I will speak; and hear, O earth, the words of my mouth. 2 My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: 3 Because I will publish the name of the LORD: ascribe all of you greatness unto our God. 4 He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he. 5 They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation. 6 Do all of you thus requite the LORD, O foolish people and unwise? is not he your father that has bought you? has he not made you, and established you? 7 Remember the days of old, consider the years of many generations: ask your father, and he will show you; your elders, and they will tell you. 8 When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel. 9 For the LORD's portion is his people; Jacob is the lot of his inheritance. 10 He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye. 11 As an eagle stirs up her nest, flutteres over her young, spreads abroad her wings, takes them, bears them on her wings: 12 So the LORD alone did lead him, and there was no strange god with him. 13 He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock; 14 Butter of cattle, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and you did drink the pure blood of the grape. 15 But Jeshurun grew fat, and kicked: you are becoming fat, you are grown thick, you are covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation. 16 They provoked him to jealousy with strange gods, with abominations provoked they him to anger. 17 They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not. 18 Of the Rock that brings forth you you are unmindful, and have forgotten God that formed you. 19 And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters. 20 And he said, I will hide my face from them, I will see what their end shall be: for they are a very perverse generation, children in whom is no faith. 21 They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation. 22 For a fire is kindled in mine anger, and shall burn unto the low hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains. 23 I will heap evil upon them; I will spend mine arrows upon them. 24 They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust. 25 The sword outside, and terror within, shall destroy both the young man and the virgin, the nursing infant also with the man of gray hairs. 26 I said, I would scatter them into corners, I would make the remembrance of them to cease from among men: 27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD has not done all this. 28 For they are a nation void of counsel, neither is there any understanding in them. 29 O that they were wise, that they understood this, that they would consider their latter end! 30 How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up? 31 For their rock is not as our Rock, even our enemies themselves being judges. 32 For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter: 33 Their wine is the poison of dragons, and the cruel venom of asps. 34 Is not this laid up in store with me, and sealed up among my treasures? 35 To me belongs vengeance and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste. 36 For the LORD shall judge his people, and repent himself for his servants, when he sees that their power is gone, and there is none shut up, or left. 37 And he shall say, Where are their gods, their rock in whom they trusted, 38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection. 39 See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand. 40 For I lift up my hand to heaven, and say, I live forever. 41 If I sharpen my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me. 42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy. 43 Rejoice, O all of you nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people. 44 And Moses came and spoke all the words of this song in the ears of the people, he, and Hoshea the son of Nun. 45 And Moses made an end of speaking all these words to all Israel: 46 And he said unto them, Set your hearts unto all the words which I testify among you this day, which all of you shall command your children to observe to do, all the words of this law. 47 For it is not a vain thing for you; because it is your life: and through this thing all of you shall prolong your days in the land, where all of you go over Jordan to possess it.

God Prepares Moses for his Death

48 And the LORD spoke unto Moses that very same day, saying, 49 Get you up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is opposite to Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession: 50 And die in the mount where you go up, and be gathered unto your people; as Aaron your brother died in mount Hor, and was gathered unto his people: 51 Because all of you trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because all of you sanctified me not in the midst of the children of Israel. 52 Yet you shall see the land before you; but you shall not go thither unto the land which I give the children of Israel.

Deuteronomy 33

Moses Blesses Israel

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death. 2 And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them. 3 Yes, he loved the people; all his saints are in your hand: and they sat down at your feet; everyone shall receive of your words. 4 Moses commanded us a law, even the inheritance of the congregation of Jacob. 5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together. 6 Let Reuben live, and not die; and let not his men be few. 7 And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be you an help to him from his enemies. 8 And of Levi he said, Let your Thummim and your Urim be with your holy one, whom you did prove at Massah, and with whom you did strive at the waters of Meribah; 9 Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed your word, and kept your covenant. 10 They shall teach Jacob your judgments, and Israel your law: they shall put incense before you, and whole burnt sacrifice upon your altar. 11 Bless, LORD, his substance, and accept the work of his hands; strike through the loins of them that rise against him, and of them that hate him, that they rise not again. 12 And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders. 13 And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that couches beneath, 14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon, 15 And for the chief things of the ancient mountains, and for the precious things of the lasting hills, 16 And for the precious things of the earth and fullness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren. 17 His glory is like the first born of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh. 18 And of Zebulun he said, Rejoice, Zebulun, in your going out; and, Issachar, in your tents. 19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand. 20 And of Gad he said, Blessed be he that enlarges Gad: he dwells as a lion, and tears the arm with the crown of the head. 21 And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel. 22 And of Dan he said, Dan is a lion's offspring: he shall leap from Bashan. 23 And of Naphtali he said, O Naphtali, satisfied with favor, and full with the blessing of the LORD: possess you the west and the south. 24 And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil. 25 Your shoes shall be iron and brass; and as your days, so shall your strength be. 26 There is none like unto the God of Jeshurun, who rides upon the heaven in your help, and in his excellency on the sky. 27 The eternal God is your refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before you; and shall say, Destroy them. 28 Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew. 29 Happy are you, O Israel: who is like unto you, O people saved by the LORD, the shield of your help, and who is the sword of your excellency! and your enemies shall be found liars unto you; and you shall tread upon their high places.

Deuteronomy 34

Moses' Death

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is opposite to Jericho. And the LORD showed him all the land of Gilead, unto Dan, 2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea, 3 And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar. 4 And the LORD said unto him, This is the land which I swore unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto your seed: I have caused you to see it with your eyes, but you shall not go over thither. 5 So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD. 6 And he buried him in a valley in the land of Moab, opposite to Beth-peor: but no man knows of his tomb unto this day. 7 And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force decreased. 8 And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended. 9 And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel listened unto him, and did as the LORD commanded Moses. 10 And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face, 11 In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land, 12 And in all that mighty hand, and in all the great terror which Moses showed in the sight of all Israel.

List of Books

THE BOOK OF

JOSHUA

Joshua 1

God's Charge to Joshua
Hebrew is Joshua - Greek is Jesus

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spoke unto Joshua the son of Nun, Moses' minister, saying, 2 Moses my servant is dead; now therefore arise, go over this Jordan, you, and all this people, unto the land which I do give to them, even to the children of Israel. 3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses. 4 From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast. 5 There shall not any man be able to stand before you all the days of your life: as I was with Moses, so I will be with you: I will not fail you, nor forsake you. 6 Be strong and of a good courage: for unto this people shall you divide for an inheritance the land, which I swore unto their fathers to give them. 7 Only be you strong and very courageous, that you may observe to do according to all the law, which Moses my servant commanded you: turn not from it to the right hand or to the left, that you may prosper anywhere you go. 8 This book of the law shall not depart out of your mouth; but you shall meditate therein day and night, that you may observe to do according to all that is written therein: for then you shall make your way prosperous, and then you shall have good success. 9 Have not I commanded you? Be strong and of a good courage; be not afraid, neither be you dismayed: for the LORD your God is with you anywhere you go. 10 Then Joshua commanded the officers of the people, saying, 11 Pass through the host, and command the people, saying, Prepare you victuals; for within three days all of you shall pass over this Jordan, to go in to possess the land, which the LORD your God gives you to possess it. 12 And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spoke Joshua, saying, 13 Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God has given you rest, and has given you this land. 14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but all of you shall pass before your brethren armed, all the mighty men of valour, and help them; 15 Until the LORD have given your brethren rest, as he has given you, and they also have possessed the land which the LORD your God gives them: then all of you shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising. 16 And they answered Joshua, saying, All that you command us we will do, and anywhere you send us, we will go. 17 According as we listened unto Moses in all things, so will we listen unto you: only the LORD your God be with you, as he was with Moses. 18 Whosoever he be that does rebel against your commandment, and will not listen unto your words in all that you command him, he shall be put to death: only be strong and of a good courage.

Joshua 2

The Two Jewish Spies and their host Rahab

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there. 2 And it was told the king of Jericho, saying, Behold, there came men in here to night of the children of Israel to search out the country. 3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to you, which are entered into your house: for they be come to search out all the country. 4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I know not whence they were: 5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: where the men went I know not: pursue after them quickly; for all of you shall overtake them. 6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof. 7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate. 8 And before they were laid down, she came up unto them upon the roof; 9 And she said unto the men, I know that the LORD has given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you. 10 For we have heard how the LORD dried up the water of the Red sea for you, when all of you came out of Egypt; and what all of you did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom all of you utterly destroyed. 11 And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath. 12 Now therefore, I pray you, swear unto me by the LORD, since I have showed you kindness, that all of you will also show kindness unto my father's house, and give me a true token: 13 And that all of you will keep alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death. 14 And the men answered her, Our life for yours, if all of you utter not this our business. And it shall be, when the LORD has given us the land, that we will deal kindly and truly with you. 15 Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall. 16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may all of you go your way. 17 And the men said unto her, We will be blameless of this your oath which you have made us swear. 18 Behold, when we come into the land, you shall bind this line of scarlet thread in the window which you did let us down by: and you shall bring your father, and your mother, and your brethren, and all your father's household, home unto you. 19 And it shall be, that whosoever shall go out of the doors of your house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with you in the house, his blood shall be on our head, if any hand be upon him. 20 And if you utter this our business, then we will be quit of your oath which you have made us to swear. 21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window. 22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not. 23 So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them: 24 And they said unto Joshua, Truly the LORD has delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

Joshua 3

Israel Crosses the Jordan River
entering into the Promise Land

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over. 2 And it came to pass after three days, that the officers went through the host; 3 And they commanded the people, saying, When all of you see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then all of you shall remove from your place, and go after it. 4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that all of you may know the way by which all of you must go: for all of you have not passed this way in time past. 5 And Joshua said unto the people, Sanctify yourselves: in order to morrow the LORD will do wonders among you. 6 And Joshua spoke unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people. 7 And the LORD said unto Joshua, This day will I begin to magnify you in the sight of all Israel, that they may know that, as I was with Moses, so I will be with you. 8 And you shall command the priests that bear the ark of the covenant, saying, When all of you are come to the brink of the water of Jordan, all of you shall stand still in Jordan. 9 And Joshua said unto the children of Israel, Come here, and hear the words of the LORD your God. 10 And Joshua said, Hereby all of you shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites. 11 Behold, the ark of the covenant of the LORD of all the earth passes over before you into Jordan. 12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man. 13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap. 14 And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people; 15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, for Jordan overflows all his banks all the time of harvest, 16 That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho. 17 And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Joshua 4

Stone Monument placed at Gilgal

And it came to pass, when all the people were clean passed over Jordan, that the LORD spoke unto Joshua, saying, 2 Take you twelve men out of the people, out of every tribe a man, 3 And command all of you them, saying, Take you behind out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and all of you shall carry them over with you, and leave them in the lodging place, where all of you shall lodge this night. 4 Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man: 5 And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel: 6 That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean all of you by these stones? 7 Then all of you shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel forever. 8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spoke unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there. 9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day. 10 For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over. 11 And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people. 12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spoke unto them: 13 About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho. 14 On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life. 15 And the LORD spoke unto Joshua, saying, 16 Command the priests that bear the ark of the testimony, that they come up out of Jordan. 17 Joshua therefore commanded the priests, saying, Come all of you up out of Jordan. 18 And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before. 19 And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho. 20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal. 21 And he spoke unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones? 22 Then all of you shall let your children know, saying, Israel came over this Jordan on dry land. 23 For the LORD your God dried up the waters of Jordan from before you, until all of you were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over: 24 That all the people of the earth might know the hand of the LORD, that it is mighty: that all of you might fear the LORD your God forever.

Joshua 5

Circumcision and Passover at Gilgal
Firstfruits - Eating the First Promise Land Foods and Fruits

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel. 2 At that time the LORD said unto Joshua, Make you sharp knives, and circumcise again the children of Israel the second time. 3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins. 4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt. 5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised. 6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD swore that he would not show them the land, which the LORD swore unto their fathers that he would give us, a land that flows with milk and honey. 7 And their children, whom he raised up in their position, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way. 8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole. 9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day. 10 And the children of Israel encamped in Gilgal, and kept the Passover on the fourteenth day of the month at even in the plains of Jericho. 11 And they did eat of the old corn of the land on the next day after the Passover, unleavened cakes, and parched corn in the very same day. 12 And the manna ceased on the next day after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year. 13 And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man opposite to him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Are you for us, or for our adversaries? 14 And he said, No; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What says my Lord unto his servant? 15 And the captain of the LORD's host said unto Joshua, Loose your shoe from off your foot; for the place whereon you stand is holy. And Joshua did so.

Joshua 6

The Fall of Jericho

Now Jericho was strictly shut up because of the children of Israel: none went out, and none came in. 2 And the LORD said unto Joshua, See, I have given into your hand Jericho, and the king thereof, and the mighty men of valour. 3 And all of you shall compass the city, all you men of war, and go round about the city once. Thus shall you do six days. 4 And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day all of you shall compass the city seven times, and the priests shall blow with the trumpets. 5 And it shall come to pass, that when they make a long blast with the ram's horn, and when all of you hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him. 6 And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD. 7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD. 8 And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them. 9 And the armed men went before the priests that blew with the trumpets, and the rear guard came after the ark, the priests going on, and blowing with the trumpets. 10 And Joshua had commanded the people, saying, All of you shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall all of you shout. 11 So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp. 12 And Joshua rose early in the morning, and the priests took up the ark of the LORD. 13 And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rear guard came after the ark of the LORD, the priests going on, and blowing with the trumpets. 14 And the second day they compassed the city once, and returned into the camp: so they did six days. 15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times. 16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD has given you the city. 17 And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent. 18 And all of you, in any way keep yourselves from the accursed thing, lest all of you make yourselves accursed, when all of you take of the accursed thing, and make the camp of Israel a curse, and trouble it. 19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD. 20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city. 21 And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and donkey, with the edge of the sword. 22 But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she has, as all of you swore unto her. 23 And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them outside the camp of Israel. 24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD. 25 And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwells in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho. 26 And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that rises up and builds this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it. 27 So the LORD was with Joshua; and his fame was heard throughout all the country.

Joshua 7

Achan's Sin

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel. 2 And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east of Bethel, and spoke unto them, saying, Go up and view the country. And the men went up and viewed Ai. 3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and strike Ai; and make not all the people to labor thither; for they are but few. 4 So there went up thither of the people about three thousand men: and they fled before the men of Ai. 5 And the men of Ai stroke of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and stroke them in the going down: wherefore the hearts of the people melted, and became as water. 6 And Joshua ripped his clothes, and fell to the earth upon his face before the ark of the LORD until the evening, he and the elders of Israel, and put dust upon their heads. 7 And Joshua said, Alas, O LORD God, wherefore have you at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan! 8 O LORD, what shall I say, when Israel turns their backs before their enemies! 9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall surround us round, and cut off our name from the earth: and what will you do unto your great name? 10 And the LORD said unto Joshua, Get you up; wherefore lie you thus upon your face? 11 Israel has sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff. 12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except all of you destroy the accursed from among you. 13 Up, sanctify the people, and say, Sanctify yourselves against tomorrow: for thus says the LORD God of Israel, There is an accursed thing in the midst of you, O Israel: you cannot stand before your enemies, until all of you take away the accursed thing from among you. 14 In the morning therefore all of you shall be brought according to your tribes: and it shall be, that the tribe which the LORD takes shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man. 15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he has: because he has transgressed the covenant of the LORD, and because he has wrought folly in Israel. 16 So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken: 17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken: 18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken. 19 And Joshua said unto Achan, My son, give, I pray you, glory to the LORD God of Israel, and make confession unto him; and tell me now what you have done; hide it not from me. 20 And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done: 21 When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it. 22 So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it. 23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD. 24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his donkeys, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor. 25 And Joshua said, Why have you troubled us? the LORD shall trouble you this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones. 26 And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

Joshua 8

The city of Ai Destroyed

And the LORD said unto Joshua, Fear not, neither be you dismayed: take all the people of war with you, and arise, go up to Ai: see, I have given into your hand the king of Ai, and his people, and his city, and his land: 2 And you shall do to Ai and her king as you did unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall all of you take for a prey unto yourselves: lay you an ambush for the city behind it. 3 So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night. 4 And he commanded them, saying, Behold, all of you shall lie in wait against the city, even behind the city: go not very far from the city, but be all of you all ready: 5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them, 6 For they will come out after us till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them. 7 Then all of you shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand. 8 And it shall be, when all of you have taken the city, that all of you shall set the city on fire: according to the commandment of the LORD shall all of you do. See, I have commanded you. 9 Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people. 10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai. 11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai. 12 And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city. 13 And when they had set the people, even all the host that was on the north of the city, and their hidden attackers in wait on the west of the city, Joshua went that night into the midst of the valley. 14 And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he knows not that there were hidden attackers in ambush against him behind the city. 15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness. 16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city. 17 And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel. 18 And the LORD said unto Joshua, Stretch out the spear that is in your hand toward Ai; for I will give it into your hand. And Joshua stretched out the spear that he had in his hand toward the city. 19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire. 20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers. 21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai. 22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they stroke them, so that they let none of them remain or escape. 23 And the king of Ai they took alive, and brought him to Joshua. 24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and stroke it with the edge of the sword. 25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai. 26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai. 27 Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua. 28 And Joshua burnt Ai, and made it an heap forever, even a desolation unto this day. 29 And the king of Ai he hanged on a tree until evening: and as soon as the sun was down, Joshua commanded that they should take his carcass down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remains unto this day.

The Covenant Renewed at Mount Ebal

30 Then Joshua built an altar unto the LORD God of Israel in mount Ebal, 31 As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man has lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings. 32 And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel. 33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them opposite to mount Gerizim, and half of them opposite to mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel. 34 And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law. 35 There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Joshua 9

The Gibeonite Deceive Joshua

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea opposite to Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof; 2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord. 3 And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai, 4 They did work cunningly, and went and made as if they had been ambassadors, and took old sacks upon their donkeys, and wine bottles, old, and torn, and bound up; 5 And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy. 6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make all of you a league with us. 7 And the men of Israel said unto the Hivites, Possibly all of you dwell among us; and how shall we make a league with you? 8 And they said unto Joshua, We are your servants. And Joshua said unto them, Who are all of you? and from whence come all of you? 9 And they said unto him, From a very far country your servants are come because of the name of the LORD your God: for we have heard the fame of him, and all that he did in Egypt, 10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth. 11 Wherefore our elders and all the inhabitants of our country spoke to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make all of you a league with us. 12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy: 13 And these bottles of wine, which we filled, were new; and, behold, they be torn: and these our garments and our shoes are become old by reason of the very long journey. 14 And the men took of their victuals, and asked not counsel at the mouth of the LORD. 15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation swore unto them. 16 And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbors, and that they dwelt among them. 17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim. 18 And the children of Israel stroke them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes. 19 But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them. 20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we swore unto them. 21 And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them. 22 And Joshua called for them, and he spoke unto them, saying, Wherefore have all of you misled us, saying, We are very far from you; when all of you dwell among us? 23 Now therefore all of you are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God. 24 And they answered Joshua, and said, Because it was certainly told your servants, how that the LORD your God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing. 25 And now, behold, we are in your hand: as it seems good and right unto you to do unto us, do. 26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not. 27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Joshua 10

The Amorites are Defeated
The Sun Stands Still for Joshua

Now it came to pass, when Adoni-zedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them; 2 That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty. 3 Wherefore Adonizedec king of Jerusalem, sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying, 4 Come up unto me, and help me, that we may strike Gibeon: for it has made peace with Joshua and with the children of Israel. 5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it. 6 And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not your hand from your servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us. 7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour. 8 And the LORD said unto Joshua, Fear them not: for I have delivered them into your hand; there shall not a man of them stand before you. 9 Joshua therefore came unto them suddenly, and went up from Gilgal all night. 10 And the LORD humiliated them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goes up to Beth-horon, and stroke them to Azekah, and unto Makkedah. 11 And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword. 12 Then spoke Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand you still upon Gibeon; and you, Moon, in the valley of Ajalon. 13 And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day. 14 And there was no day like that before it or after it, that the LORD listened unto the voice of a man: for the LORD fought for Israel. 15 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Five Amorite Kings Killed

16 But these five kings fled, and hid themselves in a cave at Makkedah. 17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah. 18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it in order to keep them: 19 And stay all of you not, but pursue after your enemies, and strike the hindmost of them; suffer them not to enter into their cities: for the LORD your God has delivered them into your hand. 20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities. 21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel. 22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave. 23 And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon. 24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them. 25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom all of you fight. 26 And afterward Joshua stroke them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening. 27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day. 28 And that day Joshua took Makkedah, and stroke it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

Southern Cities Conquered

29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah: 30 And the LORD delivered it also, and the king thereof, into the hand of Israel; and he stroke it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho. 31 And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it: 32 And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and stroke it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah. 33 Then Horam king of Gezer came up to help Lachish; and Joshua stroke him and his people, until he had left him none remaining. 34 And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it: 35 And they took it on that day, and stroke it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish. 36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it: 37 And they took it, and stroke it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein. 38 And Joshua returned, and all Israel with him, to Debir; and fought against it: 39 And he took it, and the king thereof, and all the cities thereof; and they stroke them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king. 40 So Joshua stroke all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded. 41 And Joshua stroke them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon. 42 And all these kings and their land did Joshua take at the same, because the LORD God of Israel fought for Israel. 43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Joshua 11

Northern Kings are Defeated

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph, 2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west, 3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh. 4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many. 5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel. 6 And the LORD said unto Joshua, Be not afraid because of them: in order to morrow about this time will I deliver them up all slain before Israel: you shall cut the hamstrings of their horses, and burn their chariots with fire. 7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them. 8 And the LORD delivered them into the hand of Israel, who stroke them, and chased them unto great Zidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they stroke them, until they left them none remaining. 9 And Joshua did unto them as the LORD bade him: he cut the hamstrings of their horses, and burnt their chariots with fire. 10 And Joshua at that time turned back, and took Hazor, and stroke the king thereof with the sword: for Hazor in time past was the head of all those kingdoms. 11 And they stroke all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire. 12 And all the cities of those kings, and all the kings of them, did Joshua take, and stroke them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded. 13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn. 14 And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they stroke with the edge of the sword, until they had destroyed them, neither left they any to breathe. 15 As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

A Summary of Joshua's Victories

16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same; 17 Even from the mount Halak, that goes up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and stroke them, and slew them. 18 Joshua made war a long time with all those kings. 19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle. 20 For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favor, but that he might destroy them, as the LORD commanded Moses. 21 And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities. 22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained. 23 So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Joshua 12

A List of the Kings Defeated by Moses

Now these are the kings of the land, which the children of Israel stroke, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east: 2 Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon; 3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Beth-jeshimoth; and from the south, under Ashdoth-pisgah: 4 And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei, 5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon. 6 Them did Moses the servant of the LORD and the children of Israel strike: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

A List of the Kings Defeated by Joshua

7 And these are the kings of the country which Joshua and the children of Israel stroke on this side Jordan on the west, from Baal-gad in the valley of Lebanon even unto the mount Halak, that goes up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions; 8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites: 9 The king of Jericho, one; the king of Ai, which is beside Bethel, one; 10 The king of Jerusalem, one; the king of Hebron, one; 11 The king of Jarmuth, one; the king of Lachish, one; 12 The king of Eglon, one; the king of Gezer, one; 13 The king of Debir, one; the king of Geder, one; 14 The king of Hormah, one; the king of Arad, one; 15 The king of Libnah, one; the king of Adullam, one; 16 The king of Makkedah, one; the king of Bethel, one; 17 The king of Tappuah, one; the king of Hepher, one; 18 The king of Aphek, one; the king of Lasharon, one; 19 The king of Madon, one; the king of Hazor, one; 20 The king of Shimron-meron, one; the king of Achshaph, one; 21 The king of Taanach, one; the king of Megiddo, one; 22 The king of Kedesh, one; the king of Jokneam of Carmel, one; 23 The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one; 24 The king of Tirzah, one: all the kings thirty and one.

Joshua 13

The Unconquered Territory

Now Joshua was old and stricken in years; and the LORD said unto him, You are old and stricken in years, and there remains yet very much land to be possessed. 2 This is the land that yet remains: all the borders of the Philistines, and all Geshuri, 3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites: 4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites: 5 And the land of the Giblites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entering into Hamath. 6 All the inhabitants of the hill country from Lebanon unto Misrephoth-maim, and all the Sidonians, them will I drive out from before the children of Israel: only divide you it by lot unto the Israelites for an inheritance, as I have commanded you.

Division of the Land East of the Jordan

7 Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh, 8 With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them; 9 From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon; 10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon; 11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah; 12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses strike, and cast them out. 13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day. 14 Only unto the tribes of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them. 15 And Moses gave unto the tribe of the children of Reuben inheritance according to their families. 16 And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba; 17 Heshbon, and all her cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon, 18 And Jahaza, and Kedemoth, and Mephaath, 19 And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley, 20 And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth, 21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses stroke with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country. 22 Balaam also the son of Beor, the fortune teller, did the children of Israel slay with the sword among them that were slain by them. 23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof. 24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families. 25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah; 26 And from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir; 27 And in the valley, Beth-aram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward. 28 This is the inheritance of the children of Gad after their families, the cities, and their villages. 29 And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families. 30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities: 31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families. 32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward. 33 But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Joshua 14

Division of the Promise Land

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them. 2 By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe. 3 For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them. 4 For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance. 5 As the LORD commanded Moses, so the children of Israel did, and they divided the land.

Caleb's personal Inheritance - Hebron

6 Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, You know the thing that the LORD said unto Moses the man of God concerning me and you in Kadesh-barnea. 7 Forty years old was I when Moses the servant of the LORD sent me from Kadesh-barnea to monitor out the land; and I brought him word again as it was in mine heart. 8 Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God. 9 And Moses swore on that day, saying, Surely the land whereon your feet have trodden shall be your inheritance, and your children's forever, because you have wholly followed the LORD my God. 10 And now, behold, the LORD has kept me alive, as he said, these forty and five years, even since the LORD spoke this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old. 11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in. 12 Now therefore give me this mountain, whereof the LORD spoke in that day; for you heard in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said. 13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance. 14 Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel. 15 And the name of Hebron before was Kirjath-arba; which Arba was a great man among the Anakims. And the land had rest from war.

Joshua 15

Allotment for Judah

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast. 2 And their south border was from the shore of the salt sea, from the bay that looks southward: 3 And it went out to the south side to Maalehac-rabbim, and passed along to Zin, and ascended up on the south side unto Kadesh-barnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa: 4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the activities out of that coast were at the sea: this shall be your south coast. 5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan: 6 And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben: 7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of En-shemesh, and the activities out thereof were at En-rogel: 8 And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lies before the valley of Hinnom westward, which is at the end of the valley of the giants northward: 9 And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjath-jearim: 10 And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Beth-shemesh, and passed on to Timnah: 11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the activities out of the border were at the sea. 12 And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families. 13 And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron. 14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak. 15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjath-sepher. 16 And Caleb said, He that strikes Kirjath-sepher, and takes it, to him will I give Achsah my daughter to wife. 17 And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife. 18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her donkey; and Caleb said unto her, What would you? 19 Who answered, Give me a blessing; for you have given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs. 20 This is the inheritance of the tribe of the children of Judah according to their families. 21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur, 22 And Kinah, and Dimonah, and Adadah, 23 And Kedesh, and Hazor, and Ithnan, 24 Ziph, and Telem, and Bealoth, 25 And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor, 26 Amam, and Shema, and Moladah, 27 And Hazar-gaddah, and Heshmon, and Beth-palet, 28 And Hazar-shual, and Beer-sheba, and Bizjothjah, 29 Baalah, and Iim, and Azem, 30 And Eltolad, and Chesil, and Hormah, 31 And Ziklag, and Madmannah, and Sansannah, 32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages: 33 And in the valley, Eshtaol, and Zoreah, and Ashnah, 34 And Zanoah, and En-gannim, Tappuah, and Enam, 35 Jarmuth, and Adullam, Socoh, and Azekah, 36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages: 37 Zenan, and Hadashah, and Migdal-gad, 38 And Dilean, and Mizpeh, and Joktheel, 39 Lachish, and Bozkath, and Eglon, 40 And Cabbon, and Lahmam, and Kithlish, 41 And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages: 42 Libnah, and Ether, and Ashan, 43 And Jiphtah, and Ashnah, and Nezib, 44 And Keilah, and Achzib, and Mareshah; nine cities with their villages: 45 Ekron, with her towns and her villages: 46 From Ekron even unto the sea, all that lay near Ashdod, with their villages: 47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof: 48 And in the mountains, Shamir, and Jattir, and Socoh, 49 And Dannah, and Kirjath-sannah, which is Debir, 50 And Anab, and Eshtemoh, and Anim, 51 And Goshen, and Holon, and Giloh; eleven cities with their villages: 52 Arab, and Dumah, and Eshean, 53 And Janum, and Beth-tappuah, and Aphekah, 54 And Humtah, and Kirjath-arba, which is Hebron, and Zior; nine cities with their villages: 55 Maon, Carmel, and Ziph, and Juttah, 56 And Jezreel, and Jokdeam, and Zanoah, 57 Cain, Gibeah, and Timnah; ten cities with their villages: 58 Halhul, Beth-zur, and Gedor, 59 And Maarath, and Beth-anoth, and Eltekon; six cities with their villages: 60 Kirjath-baal, which is Kirjath-jearim, and Rabbah; two cities with their villages: 61 In the wilderness, Beth-arabah, Middin, and Secacah, 62 And Nibshan, and the city of Salt, and En-gedi; six cities with their villages. 63 As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out; but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Joshua 16

Allotment for Ephraim and Manasseh

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goes up from Jericho throughout mount Bethel, 2 And goes out from Bethel to Luz, and passes along unto the borders of Archi to Ataroth, 3 And goes down westward to the coast of Japhleti, unto the coast of Beth-horon the nether, and to Gezer; and the activities out thereof are at the sea. 4 So the children of Joseph, Manasseh and Ephraim, took their inheritance. 5 And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Ataroth-addar, unto Beth-horon the upper; 6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanath-shiloh, and passed by it on the east to Janohah; 7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan. 8 The border went out from Tappuah westward unto the river Kanah; and the activities out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families. 9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages. 10 And they drove not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Joshua 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to know, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan. 2 There was also a lot for the rest of the children of Manasseh by their families; for the children of Abi-ezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families. 3 But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah. 4 And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father. 5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan; 6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead. 7 And the coast of Manasseh was from Asher to Michmethah, that lies before Shechem; and the border went along on the right hand unto the inhabitants of En-tappuah. 8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim; 9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the utmost limit of it were at the sea: 10 Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east. 11 And Manasseh had in Issachar and in Asher Beth-shean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries. 12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land. 13 Yet it came to pass, when the children of Israel were becoming strong, that they put the Canaanites to tribute, but did not utterly drive them out. 14 And the children of Joseph spoke unto Joshua, saying, Why have you given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD has blessed me until now? 15 And Joshua answered them, If you be a great people, then get you up to the wood country, and cut down for yourself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for you. 16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Beth-shean and her towns, and they who are of the valley of Jezreel. 17 And Joshua spoke unto the house of Joseph, even to Ephraim and to Manasseh, saying, You are a great people, and have great power: you shall not have one lot only: 18 But the mountain shall be yours; for it is a wood, and you shall cut it down: and the utmost limit of it shall be yours: for you shall drive out the Canaanites, though they have iron chariots, and though they be strong.

Joshua 18

The Remaining Land is Divided

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them. 2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance. 3 And Joshua said unto the children of Israel, How long are all of you slack to go to possess the land, which the LORD God of your fathers has given you? 4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me. 5 And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north. 6 All of you shall therefore describe the land into seven parts, and bring the description here to me, that I may cast lots for you here before the LORD our God. 7 But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them. 8 And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh. 9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh. 10 And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Allotment for Benjamin

11 And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph. 12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the activities out thereof were at the wilderness of Beth-aven. 13 And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Ataroth-adar, near the hill that lies on the south side of the nether Beth-horon. 14 And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lies before Beth-horon southward; and the activities out thereof were at Kirjath-baal, which is Kirjath-jearim, a city of the children of Judah: this was the west quarter. 15 And the south quarter was from the end of Kirjath-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah: 16 And the border came down to the end of the mountain that lies before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to En-rogel, 17 And was drawn from the north, and went forth to En-shemesh, and went forth toward Geliloth, which is opposite to the going up of Adummim, and descended to the stone of Bohan the son of Reuben, 18 And passed along toward the side opposite to Arabah northward, and went down unto Arabah: 19 And the border passed along to the side of Beth-hoglah northward: and the utmost limit of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast. 20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families. 21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and the valley of Keziz, 22 And Beth-arabah, and Zemaraim, and Bethel, 23 And Avim, and Pharah, and Ophrah, 24 And Chephar-haammonai, and Ophni, and Gaba; twelve cities with their villages: 25 Gibeon, and Ramah, and Beeroth, 26 And Mizpeh, and Chephirah, and Mozah, 27 And Rekem, and Irpeel, and Taralah, 28 And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Joshua 19

Allotment for Simeon

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah. 2 And they had in their inheritance Beer-sheba, and Sheba, and Moladah, 3 And Hazar-shual, and Balah, and Azem, 4 And Eltolad, and Bethul, and Hormah, 5 And Ziklag, and Beth-marcaboth, and Hazar-susah, 6 And Beth-lebaoth, and Sharuhen; thirteen cities and their villages: 7 Ain, Remmon, and Ether, and Ashan; four cities and their villages: 8 And all the villages that were round about these cities to Baalath-beer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families. 9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

Allotment for Allotment for Zebulun

10 And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid: 11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam; 12 And turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor, and then goes out to Daberath, and goes up to Japhia, 13 And from thence passes on along on the east to Gittah-hepher, to Ittah-kazin, and goes out to Remmon-methoar to Neah; 14 And the border compasses it on the north side to Hannathon: and the utmost limit thereof are in the valley of Jiphthah-el: 15 And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages. 16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Allotment for Issachar

17 And the fourth lot came out to Issachar, for the children of Issachar according to their families. 18 And their border was toward Jezreel, and Chesulloth, and Shunem, 19 And Haphraim, and Shihon, and Anaharath, 20 And Rabbith, and Kishion, and Abez, 21 And Remeth, and En-gannim, and En-haddah, and Beth-pazzez; 22 And the coast reachs to Tabor, and Shahazimah, and Beth-shemesh; and the utmost limit of their border were at Jordan: sixteen cities with their villages. 23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Allotment for Asher

24 And the fifth lot came out for the tribe of the children of Asher according to their families. 25 And their border was Helkath, and Hali, and Beten, and Achshaph, 26 And Alammelech, and Amad, and Misheal; and reachs to Carmel westward, and to Shihor-libnath; 27 And turns toward the sunrising to Beth-dagon, and reachs to Zebulun, and to the valley of Jiphthah-el toward the north side of Beth-emek, and Neiel, and goes out to Cabul on the left hand, 28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon; 29 And then the coast turns to Ramah, and to the strong city Tyre; and the coast turns to Hosah; and the utmost limit thereof are at the sea from the coast to Achzib: 30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages. 31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Allotment for Naphtali

32 The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families. 33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the utmost limit thereof were at Jordan: 34 And then the coast turns westward to Aznoth-tabor, and goes out from thence to Hukkok, and reachs to Zebulun on the south side, and reachs to Asher on the west side, and to Judah upon Jordan toward the sunrising. 35 And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth, 36 And Adamah, and Ramah, and Hazor, 37 And Kedesh, and Edrei, and En-hazor, 38 And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages. 39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Allotment for Dan

40 And the seventh lot came out for the tribe of the children of Dan according to their families. 41 And the coast of their inheritance was Zorah, and Eshtaol, and Ir-shemesh, 42 And Shaalabbin, and Ajalon, and Jethlah, 43 And Elon, and Thimnathah, and Ekron, 44 And Eltekeh, and Gibbethon, and Baalath, 45 And Jehud, and Bene-berak, and Gath-rimmon, 46 And Me-jarkon, and Rakkon, with the border before Japho. 47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and stroke it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father. 48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Joshua's personal Inheritance - Mount Ephraim

49 When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them: 50 According to the word of the LORD they gave him the city which he asked, even Timnath-serah in mount Ephraim: and he built the city, and dwelt therein. 51 These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Joshua 20

The Levite Cities of Refuge

The LORD also spoke unto Joshua, saying, 2 Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spoke unto you by the hand of Moses: 3 That the slayer that kills any person unexpectedly and unwittingly may flee thither: and they shall be your refuge from the avenger of blood. 4 And when he that does flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them. 5 And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he stroke his neighbor unwittingly, and hated him not in time past. 6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled. 7 And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, which is Hebron, in the mountain of Judah. 8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh. 9 These were the cities appointed for all the children of Israel, and for the stranger that sojourns among them, that whosoever kills any person at unexpectedly might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Joshua 21

Towns for the Levites

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel; 2 And they spoke unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle. 3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs. 4 And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities. 5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities. 6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities. 7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. 8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses. 9 And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name. 10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot. 11 And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it. 12 But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession. 13 Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs, 14 And Jattir with her suburbs, and Eshtemoa with her suburbs, 15 And Holon with her suburbs, and Debir with her suburbs, 16 And Ain with her suburbs, and Juttah with her suburbs, and Beth-shemesh with her suburbs; nine cities out of those two tribes. 17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs, 18 Anathoth with her suburbs, and Almon with her suburbs; four cities. 19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs. 20 And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim. 21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs, 22 And Kibzaim with her suburbs, and Beth-horon with her suburbs; four cities. 23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs, 24 Aijalon with her suburbs, Gath-rimmon with her suburbs; four cities. 25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gath-rimmon with her suburbs; two cities. 26 All the cities were ten with their suburbs for the families of the children of Kohath that remained. 27 And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beesh-terah with her suburbs; two cities. 28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs, 29 Jarmuth with her suburbs, En-gannim with her suburbs; four cities. 30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs, 31 Helkath with her suburbs, and Rehob with her suburbs; four cities. 32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammoth-dor with her suburbs, and Kartan with her suburbs; three cities. 33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs. 34 And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs, 35 Dimnah with her suburbs, Nahalal with her suburbs; four cities. 36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs, 37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities. 38 And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs, 39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all. 40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities. 41 All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Israel Settles in the Promise Land

42 These cities were everyone with their suburbs round about them: thus were all these cities. 43 And the LORD gave unto Israel all the land which he swore to give unto their fathers; and they possessed it, and dwelt therein. 44 And the LORD gave them rest round about, according to all that he swore unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand. 45 There failed not anything of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Joshua 22

The Eastern Tribes are sent Home

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh, 2 And said unto them, All of you have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you: 3 All of you have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God. 4 And now the LORD your God has given rest unto your brethren, as he promised them: therefore now return all of you, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan. 5 But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul. 6 So Joshua blessed them, and sent them away: and they went unto their tents. 7 Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them, 8 And he spoke unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren. 9 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses. 10 And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to. 11 And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar opposite to the land of Canaan, in the borders of Jordan, at the passage of the children of Israel. 12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them. 13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest, 14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel. 15 And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spoke with them, saying, 16 Thus says the whole congregation of the LORD, What trespass is this that all of you have committed against the God of Israel, to turn away this day from following the LORD, in that all of you have built you an altar, that all of you might rebel this day against the LORD? 17 Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD, 18 But that all of you must turn away this day from following the LORD? and it will be, seeing all of you rebel today against the LORD, that tomorrow he will be angry with the whole congregation of Israel. 19 Notwithstanding, if the land of your possession be unclean, then pass all of you over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwells, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God. 20 Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity. 21 Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel, 22 The LORD God of gods, the LORD God of gods, he knows, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, save us not this day, 23 That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or food offering, or if to offer peace offerings thereon, let the LORD himself require it; 24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have all of you to do with the LORD God of Israel? 25 For the LORD has made Jordan a border between us and you, all of you children of Reuben and children of Gad; all of you have no part in the LORD: so shall your children make our children cease from fearing the LORD. 26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice: 27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, All of you have no part in the LORD. 28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you. 29 God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for food offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle. 30 And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spoke, it pleased them. 31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because all of you have not committed this trespass against the LORD: now all of you have delivered the children of Israel out of the hand of the LORD. 32 And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again. 33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt. 34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

Joshua 23

Joshua's Farewell to the Leaders

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua grew old and stricken in age. 2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age: 3 And all of you have seen all that the LORD your God has done unto all these nations because of you; for the LORD your God is he that has fought for you. 4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward. 5 And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and all of you shall possess their land, as the LORD your God has promised unto you. 6 Be all of you therefore very courageous to keep and to do all that is written in the book of the law of Moses, that all of you turn not aside from it to the right hand or to the left; 7 That all of you come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them: 8 But cleave unto the LORD your God, as all of you have done unto this day. 9 For the LORD has driven out from before you great nations and strong: but as for you, no man has been able to stand before you unto this day. 10 One man of you shall chase a thousand: for the LORD your God, he it is that fights for you, as he has promised you. 11 Take good heed therefore unto yourselves, that all of you love the LORD your God. 12 Else if all of you do in any way go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you: 13 Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until all of you perish from off this good land which the LORD your God has given you. 14 And, behold, this day I am going the way of all the earth: and all of you know in all your hearts and in all your souls, that not one thing has failed of all the good things which the LORD your God spoke concerning you; all are come to pass unto you, and not one thing has failed thereof. 15 Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God has given you. 16 When all of you have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and all of you shall perish quickly from off the good land which he has given unto you.

Joshua 24

The Covenant Renewed at Shechem
Joshua's Final Address at Shechem

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God. 2 And Joshua said unto all the people, Thus says the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods. 3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac. 4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt. 5 I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out. 6 And I brought your fathers out of Egypt: and all of you came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea. 7 And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and all of you dwelt in the wilderness a long season. 8 And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that all of you might possess their land; and I destroyed them from before you. 9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you: 10 But I would not listen unto Balaam; therefore he blessed you still: so I delivered you out of his hand. 11 And you went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand. 12 And I sent the hornet before you, which drove them out from before you, even the two kings of the Amorites; but not with your sword, nor with your bow. 13 And I have given you a land for which all of you did not labor, and cities which all of you built not, and all of you dwell in them; of the vineyards and olive yards which all of you planted not do all of you eat. 14 Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve all of you the LORD. 15 And if it seem evil unto you to serve the LORD, choose you this day whom all of you will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land all of you dwell: but as for me and my house, we will serve the LORD. 16 And the people answered and said, God forbid that we should forsake the LORD, to serve other gods; 17 For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed: 18 And the LORD drove out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God. 19 And Joshua said unto the people, All of you cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins. 20 If all of you forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he has done you good. 21 And the people said unto Joshua, No; but we will serve the LORD. 22 And Joshua said unto the people, All of you are witnesses against yourselves that all of you have chosen you the LORD, to serve him. And they said, We are witnesses. 23 Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel. 24 And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey. 25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem. 26 And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD. 27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it has heard all the words of the LORD which he spoke unto us: it shall be therefore a witness unto you, lest all of you deny your God. 28 So Joshua let the people depart, every man unto his inheritance.

The Hebrew Slaves of Egypt are buried in the Promised Land

29 And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. 30 And they buried him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the hill of Gaash. 31 And Israel served the LORD all the days of Joshua, and all the days of the elders that survived after Joshua, and which had known all the works of the LORD, that he had done for Israel. 32 And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph. 33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

List of Books

THE BOOK OF

JUDGES

Judges 1

Israel Fights the Remaining Canaanites
Additional Land is Conquered

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them? 2 And the LORD said, Judah shall go up: behold, I have delivered the land into his hand. 3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with you into your lot. So Simeon went with him. 4 And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men. 5 And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites. 6 But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes. 7 And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their food under my table: as I have done, so God has requited me. And they brought him to Jerusalem, and there he died. 8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire. 9 And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley. 10 And Judah went against the Canaanites that dwelt in Hebron: now the name of Hebron before was Kirjath-arba: and they slew Sheshai, and Ahiman, and Talmai. 11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjath-sepher: 12 And Caleb said, He that strikes Kirjath-sepher, and takes it, to him will I give Achsah my daughter to wife. 13 And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife. 14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her donkey; and Caleb said unto her, What will you? 15 And she said unto him, Give me a blessing: for you have given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs. 16 And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lies in the south of Arad; and they went and dwelt among the people. 17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah. 18 Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof. 19 And the LORD was with Judah; and he drove out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron. 20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak. 21 And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day. 22 And the house of Joseph, they also went up against Bethel: and the LORD was with them. 23 And the house of Joseph sent to search out Bethel. Now the name of the city before was Luz. 24 And the spies saw a man come forth out of the city, and they said unto him, Show us, we pray you, the entrance into the city, and we will show you mercy. 25 And when he showed them the entrance into the city, they stroke the city with the edge of the sword; but they let go the man and all his family. 26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Some Land is not Conquered

27 Neither did Manasseh drive out the inhabitants of Beth-shean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land. 28 And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out. 29 Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them. 30 Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries. 31 Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob: 32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out. 33 Neither did Naphtali drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became tributaries unto them. 34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley: 35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries. 36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Judges 2

The Angel of the LORD at Bokim

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I swore unto your fathers; and I said, I will never break my covenant with you. 2 And all of you shall make no league with the inhabitants of this land; all of you shall throw down their altars: but all of you have not obeyed my voice: why have all of you done this? 3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you. 4 And it came to pass, when the angel of the LORD spoke these words unto all the children of Israel, that the people lifted up their voice, and wept. 5 And they called the name of that place Bochim: and they sacrificed there unto the LORD.

Joshua's Death

6 And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land. 7 And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel. 8 And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. 9 And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash. 10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

Preview of Israel's Sin

11 And the children of Israel did evil in the sight of the LORD, and served Baalim: 12 And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger. 13 And they forsook the LORD, and served Baal and Ashtaroth. 14 And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies. 15 Anywhere they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed. 16 Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them. 17 And yet they would not listen unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so. 18 And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them. 19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way. 20 And the anger of the LORD was hot against Israel; and he said, Because that this people has transgressed my covenant which I commanded their fathers, and have not listened unto my voice; 21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died: 22 That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not. 23 Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Judges 3

The Nations Left Unconquered

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan; 2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof; 3 Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entering in of Hamath. 4 And they were to prove Israel by them, to know whether they would listen unto the commandments of the LORD, which he commanded their fathers by the hand of Moses. 5 And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites: 6 And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

Othniel a Judge of Israel

7 And the children of Israel did evil in the sight of the LORD, and forgotten about the LORD their God, and served Baalim and the groves. 8 Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years. 9 And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother. 10 And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushan-rishathaim. 11 And the land had rest forty years. And Othniel the son of Kenaz died.

Ehud a Judge of Israel

12 And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD. 13 And he gathered unto him the children of Ammon and Amalek, and went and stroke Israel, and possessed the city of palm trees. 14 So the children of Israel served Eglon the king of Moab eighteen years. 15 But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab. 16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh. 17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man. 18 And when he had made an end to offer the present, he sent away the people that bare the present. 19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto you, O king: who said, Keep silence. And all that stood by him went out from him. 20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto you. And he arose out of his seat. 21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly: 22 And the handle also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out. 23 Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them. 24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covers his feet in his summer chamber. 25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth. 26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath. 27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them. 28 And he said unto them, Follow after me: for the LORD has delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over. 29 And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man. 30 So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

Shamgar a Judge of Israel

31 And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Judges 4

Deborah a Prophetess becomes a Judge of Israel

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead. 2 And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles. 3 And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel. 4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time. 5 And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment. 6 And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Has not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with you ten thousand men of the children of Naphtali and of the children of Zebulun? 7 And I will draw unto you to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into your hand. 8 And Barak said unto her, If you will go with me, then I will go: but if you will not go with me, then I will not go. 9 And she said, I will surely go with you: notwithstanding the journey that you take shall not be for your honor; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh. 10 And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him. 11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh. 12 And they showed Sisera that Barak the son of Abinoam was gone up to mount Tabor. 13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon. 14 And Deborah said unto Barak, Up; for this is the day in which the LORD has delivered Sisera into your hand: is not the LORD gone out before you? So Barak went down from mount Tabor, and ten thousand men after him. 15 And the LORD humiliated Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet. 16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left. 17 Nevertheless Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite. 18 And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle. 19 And he said unto her, Give me, I pray you, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him. 20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man does come and enquire of you, and say, Is there any man here? that you shall say, No. 21 Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and stroke the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died. 22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will show you the man whom you seek. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples. 23 So God subdued on that day Jabin the king of Canaan before the children of Israel. 24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Judges 5

Deborah's Song

Then sang Deborah and Barak the son of Abinoam on that day, saying, 2 Praise all of you the LORD for the avenging of Israel, when the people willingly offered themselves. 3 Hear, O all of you kings; give ear, O all of you princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel. 4 LORD, when you went out of Seir, when you marched out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water. 5 The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel. 6 In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travelers walked through byways. 7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel. 8 They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel? 9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless all of you the LORD. 10 Speak, all of you that ride on white donkeys, all of you that sit in judgment, and walk by the way. 11 They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates. 12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead your captivity captive, you son of Abinoam. 13 Then he made him that remains have dominion over the nobles among the people: the LORD made me have dominion over the mighty. 14 Out of Ephraim was there a root of them against Amalek; after you, Benjamin, among your people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer. 15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart. 16 Why abode you among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart. 17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches. 18 Zebulun and Naphtali were a people that jeopardized their lives unto the death in the high places of the field. 19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money. 20 They fought from heaven; the stars in their courses fought against Sisera. 21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, you have trodden down strength. 22 Then were the horse-hoofs broken by the means of the prancings, the prancings of their mighty ones. 23 Curse all of you Meroz, said the angel of the LORD, curse all of you bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty. 24 Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent. 25 He asked water, and she gave him milk; she brought forth butter in a lordly dish. 26 She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she stroke Sisera, she stroke off his head, when she had pierced and stricken through his temples. 27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead. 28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why wait the wheels of his chariots? 29 Her wise ladies answered her, yes, she returned answer to herself, 30 Have they not succeeded? have they not divided the prey; to every man a damsel or two; to Sisera a prey of various colors, a prey of various colors of needlework, of various colors of needlework on both sides, meet for the necks of them that take the spoil? 31 So let all of your enemies perish, O LORD: but let them that love him be as the sun when he goes forth in his might. And the land had rest forty years.

Judges 6

Gideon is Called to be a Judge of Israel

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years. 2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds. 3 And so it was, when Israel had planted, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them; 4 And they encamped against them, and destroyed the increase of the earth, till you come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor donkey. 5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it. 6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD. 7 And it came to pass, when the children of Israel cried unto the LORD because of the Midianites, 8 That the LORD sent a prophet unto the children of Israel, which said unto them, Thus says the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage; 9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drove them out from before you, and gave you their land; 10 And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land all of you dwell: but all of you have not obeyed my voice. 11 And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abi-ezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites. 12 And the angel of the LORD appeared unto him, and said unto him, The LORD is with you, you mighty man of valour. 13 And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD has forsaken us, and delivered us into the hands of the Midianites. 14 And the LORD looked upon him, and said, Go in this your might, and you shall save Israel from the hand of the Midianites: have not I sent you? 15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house. 16 And the LORD said unto him, Surely I will be with you, and you shall strike the Midianites as one man. 17 And he said unto him, If now I have found grace in your sight, then show me a sign that you talk with me. 18 Depart not behind, I pray you, until I come unto you, and bring forth my present, and set it before you. And he said, I will wait until you come again. 19 And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it. 20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so. 21 Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight. 22 And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face. 23 And the LORD said unto him, Peace be unto you; fear not: you shall not die. 24 Then Gideon built an altar there unto the LORD, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abi-ezrites.

Gideon Destroys an Alter of Baal (Satan)

25 And it came to pass the same night, that the LORD said unto him, Take your father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that your father has, and cut down the grove that is by it: 26 And build an altar unto the LORD your God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which you shall cut down. 27 Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night. 28 And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built. 29 And they said one to another, Who has done this thing? And when they enquired and asked, they said, Gideon the son of Joash has done this thing. 30 Then the men of the city said unto Joash, Bring out your son, that he may die: because he has cast down the altar of Baal, and because he has cut down the grove that was by it. 31 And Joash said unto all that stood against him, Will all of you plead for Baal? will all of you save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one has cast down his altar. 32 Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he has thrown down his altar.

Gideon Prepares for Battle

33 Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel. 34 But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abi-ezer was gathered after him. 35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them. 36 And Gideon said unto God, If you will save Israel by mine hand, as you have said, 37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that you will save Israel by mine hand, as you have said. 38 And it was so: for he rose up early on the next day, and thrust the fleece together, and wrung the dew out of the fleece, a bowl full of water. 39 And Gideon said unto God, Let not your anger be hot against me, and I will speak but this once: let me prove, I pray you, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew. 40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Judges 7

Gideon Defeats the Midianites

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley. 2 And the LORD said unto Gideon, The people that are with you are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand has saved me. 3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand. 4 And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for you there: and it shall be, that of whom I say unto you, This shall go with you, the same shall go with you; and of whomsoever I say unto you, This shall not go with you, the same shall not go. 5 So he brought down the people unto the water: and the LORD said unto Gideon, Everyone that laps of the water with his tongue, as a dog laps, him shall you set by himself; likewise everyone that bows down upon his knees to drink. 6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water. 7 And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into your hand: and let all the other people go every man unto his place. 8 So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

The Battle

9 And it came to pass the same night, that the LORD said unto him, Arise, get you down unto the host; for I have delivered it into your hand. 10 But if you fear to go down, go you with Phurah your servant down to the host: 11 And you shall hear what they say; and afterward shall your hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host. 12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude. 13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and stroke it that it fell, and overturned it, that the tent lay along. 14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand has God delivered Midian, and all the host. 15 And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD has delivered into your hand the host of Midian. 16 And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers. 17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall all of you do. 18 When I blow with a trumpet, I and all that are with me, then blow all of you the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon. 19 So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands. 20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow likewise: and they cried, The sword of the LORD, and of Gideon. 21 And they stood every man in his place round about the camp; and all the host ran, and cried, and fled. 22 And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Beth-shittah in Zererath, and to the border of Abel-meholah, unto Tabbath. 23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites. 24 And Gideon sent messengers throughout all mount Ephraim, saying, come down against the Midianites, and take before them the waters unto Beth-barah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Beth-barah and Jordan. 25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

Judges 8

Gideon Pursues King Zebah and King Zalmunna

And the men of Ephraim said unto him, Why have you served us thus, that you called us not, when you went to fight with the Midianites? And they did chide with him sharply. 2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abi-ezer? 3 God has delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was decreased toward him, when he had said that. 4 And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them. 5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian. 6 And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread unto your army? 7 And Gideon said, Therefore when the LORD has delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers. 8 And he went up thence to Penuel, and spoke unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him. 9 And he spoke also unto the men of Penuel, saying, When I come again in peace, I will break down this tower. 10 Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword. 11 And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and stroke the host; for the host was secure. 12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and humiliated all the host. 13 And Gideon the son of Joash returned from battle before the sun was up, 14 And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men. 15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom all of you did reproach me, saying, Are the hands of Zebah and Zalmunna now in your hand, that we should give bread unto your men that are weary? 16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth. 17 And he beat down the tower of Penuel, and slew the men of the city. 18 Then said he unto Zebah and Zalmunna, What manner of men were they whom all of you slew at Tabor? And they answered, As you are, so were they; each one resembled the children of a king. 19 And he said, They were my brethren, even the sons of my mother: as the LORD lives, if all of you had saved them alive, I would not slay you. 20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth. 21 Then Zebah and Zalmunna said, Rise you, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Gideon's Later Years

22 Then the men of Israel said unto Gideon, Rule you over us, both you, and your son, and your son's son also: for you have delivered us from the hand of Midian. 23 And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you. 24 And Gideon said unto them, I would desire a request of you, that all of you would give me every man the earrings of his prey. For they had golden earrings, because they were Ishmaelites. 25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey. 26 And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

Gideon makes an Levitical Priesthood Ephod
a Priesthood garment covered with gold and gems

27 And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

Gideon's Final Years

28 Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon. 29 And Jerubbaal the son of Joash went and dwelt in his own house. 30 And Gideon had threescore and ten sons of his body begotten: for he had many wives. 31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech. 32 And Gideon the son of Joash died in a good old age, and was buried in the tomb of Joash his father, in Ophrah of the Abi-ezrites. 33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baal-berith their god. 34 And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side: 35 Neither showed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had showed unto Israel.

Judges 9

Abimelech

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying, 2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh. 3 And his mother's brethren spoke of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother. 4 And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light persons, which followed him. 5 And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself. 6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem. 7 And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Listen unto me, all of you men of Shechem, that God may listen unto you. 8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign you over us. 9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honor God and man, and go to be promoted over the trees? 10 And the trees said to the fig tree, Come you, and reign over us. 11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees? 12 Then said the trees unto the vine, Come you, and reign over us. 13 And the vine said unto them, Should I leave my wine, which cheers God and man, and go to be promoted over the trees? 14 Then said all the trees unto the bramble, Come you, and reign over us. 15 And the bramble said unto the trees, If in truth all of you anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon. 16 Now therefore, if all of you have done truly and sincerely, in that all of you have made Abimelech king, and if all of you have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands; 17 For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian: 18 And all of you are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother; 19 If all of you then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice all of you in Abimelech, and let him also rejoice in you: 20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech. 21 And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother. 22 When Abimelech had reigned three years over Israel, 23 Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech: 24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren. 25 And the men of Shechem set hidden attackers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech. 26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him. 27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech. 28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him? 29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase your army, and come out. 30 And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled. 31 And he sent messengers unto Abimelech privately, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against you. 32 Now therefore up by night, you and the people that is with you, and lie in wait in the field: 33 And it shall be, that in the morning, as soon as the sun is up, you shall rise early, and set upon the city: and, behold, when he and the people that is with him come out against you, then may you do to them as you shall find occasion. 34 And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies. 35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait. 36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, You see the shadow of the mountains as if they were men. 37 And Gaal spoke again, and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim. 38 Then said Zebul unto him, Where is now your mouth, wherewith you said, Who is Abimelech, that we should serve him? is not this the people that you have despised? go out, I pray now, and fight with them. 39 And Gaal went out before the men of Shechem, and fought with Abimelech. 40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate. 41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem. 42 And it came to pass on the next day, that the people went out into the field; and they told Abimelech. 43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and stroke them. 44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them. 45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and planted it with salt. 46 And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith. 47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together. 48 And Abimelech got him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What all of you have seen me do, make haste, and do as I have done. 49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women. 50 Then went Abimelech to Thebez, and encamped against Thebez, and took it. 51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and got them up to the top of the tower. 52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire. 53 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull. 54 Then he called hastily unto the young man his armor bearer, and said unto him, Draw your sword, and slay me, that men say not of me, A women slew him. And his young man thrust him through, and he died. 55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place. 56 Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren: 57 And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

Judges 10

Tola

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim. 2 And he judged Israel twenty and three years, and died, and was buried in Shamir.

Jair

3 And after him arose Jair, a Gileadite, and judged Israel twenty and two years. 4 And he had thirty sons that rode on thirty donkey colts, and they had thirty cities, which are called Havoth-jair unto this day, which are in the land of Gilead. 5 And Jair died, and was buried in Camon. 6 And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him. 7 And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon. 8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead. 9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed. 10 And the children of Israel cried unto the LORD, saying, We have sinned against you, both because we have forsaken our God, and also served Baalim. 11 And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines? 12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and all of you cried to me, and I delivered you out of their hand. 13 Yet all of you have forsaken me, and served other gods: wherefore I will deliver you no more. 14 Go and cry unto the gods which all of you have chosen; let them deliver you in the time of your tribulation. 15 And the children of Israel said unto the LORD, We have sinned: do you unto us whatsoever seems good unto you; deliver us only, we pray you, this day. 16 And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel. 17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh. 18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Judges 11

Jephthah is Asked to Lead Gilead's Army

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead brings forth Jephthah. 2 And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, You shall not inherit in our father's house; for you are the son of a strange woman. 3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him. 4 And it came to pass in process of time, that the children of Ammon made war against Israel. 5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob: 6 And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon. 7 And Jephthah said unto the elders of Gilead, Did not all of you hate me, and expel me out of my father's house? and why are all of you come unto me now when all of you are in distress? 8 And the elders of Gilead said unto Jephthah, Therefore we return to you now, that you may go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead. 9 And Jephthah said unto the elders of Gilead, If all of you bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head? 10 And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to your words. 11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh. 12 And Jephthah sent messengers unto the king of the children of Ammon, saying, What have you to do with me, that you are come against me to fight in my land? 13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably. 14 And Jephthah sent messengers again unto the king of the children of Ammon: 15 And said unto him, Thus says Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon: 16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh; 17 Then Israel sent messengers unto the king of Edom, saying, Let me, I pray you, pass through your land: but the king of Edom would not listen thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh. 18 Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab. 19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray you, through your land into my place. 20 But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel. 21 And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they stroke them: so Israel possessed all the land of the Amorites, the inhabitants of that country. 22 And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan. 23 So now the LORD God of Israel has dispossessed the Amorites from before his people Israel, and should you possess it? 24 Will not you possess that which Chemosh your god gives you to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess. 25 And now are you anything better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them, 26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did all of you not recover them within that time? 27 Wherefore I have not sinned against you, but you do me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon. 28 Nevertheless the king of the children of Ammon listened not unto the words of Jephthah which he sent him.

Jephthah's Vow
Jephthah's daughter was to remain unmarried

29 Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon. 30 And Jephthah vowed a vow unto the LORD, and said, If you shall without fail deliver the children of Ammon into mine hands, 31 Then it shall be, that whatsoever comes out of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering [a consecration offering - set apart fully to God]. 32 So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands. 33 And he stroke them from Aroer, even till you come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel. 34 And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter. 35 And it came to pass, when he saw her, that he ripped his clothes, and said, Alas, my daughter! you have brought me very low, and you are one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back. 36 And she said unto him, My father, if you have opened your mouth unto the LORD, do to me according to that which has proceeded out of your mouth; forasmuch as the LORD has taken vengeance for you of your enemies, even of the children of Ammon. 37 And she said unto her father, Let this thing [no marriage - husband] be done for me: let me alone two months, that I may go up and down upon the mountains, and mourn for my virginity, I and my fellows. 38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains. 39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel, 40 That the daughters of Israel went yearly to lament [with] the daughter of Jephthah the Gileadite four days in a year.

Judges 12

Jephthah defeats Ephraim

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passed you over to fight against the children of Ammon, and did not call us to go with you? we will burn your house upon you with fire. 2 And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, all of you delivered me not out of their hands. 3 And when I saw that all of you delivered me not, I put my life in my hands, and passed opposite to the children of Ammon, and the LORD delivered them into my hand: wherefore then are all of you come up unto me this day, to fight against me? 4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead stroke Ephraim, because they said, All of you Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites. 5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Are you an Ephraimite? If he said, No; 6 Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand. 7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Ibzan

8 And after him Ibzan of Bethlehem judged Israel. 9 And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years. 10 Then died Ibzan, and was buried at Bethlehem.

Elon

11 And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years. 12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

Abdon

13 And after him Abdon the son of Hillel, a Pirathonite, judged Israel. 14 And he had forty sons and thirty nephews, that rode on threescore and ten donkey colts: and he judged Israel eight years. 15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Judges 13

Samson's Birth

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years. 2 And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not. 3 And the angel of the LORD appeared unto the woman, and said unto her, Behold now, you are barren, and bear not: but you shall conceive, and bear a son. 4 Now therefore beware, I pray you, and drink not wine nor strong drink, and eat not any unclean thing: 5 For, lo, you shall conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines. 6 Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name: 7 But he said unto me, Behold, you shall conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death. 8 Then Manoah implored the LORD, and said, O my Lord, let the man of God which you did send come again unto us, and teach us what we shall do unto the child that shall be born. 9 And God listened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her. 10 And the woman made haste, and ran, and showed her husband, and said unto him, Behold, the man has appeared unto me, that came unto me the other day. 11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Are you the man that spoke unto the woman? And he said, I am. 12 And Manoah said, Now let your words come to pass. How shall we order the child, and how shall we do unto him? 13 And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware. 14 She may not eat of anything that comes of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe. 15 And Manoah said unto the angel of the LORD, I pray you, let us detain you, until we shall have made ready a kid for you. 16 And the angel of the LORD said unto Manoah, Though you detain me, I will not eat of your bread: and if you will offer a burnt offering, you must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD. 17 And Manoah said unto the angel of the LORD, What is your name, that when your sayings come to pass we may do you honor? 18 And the angel of the LORD said unto him, Why ask you thus after my name, seeing it is secret? 19 So Manoah took a kid with a food offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on. 20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground. 21 But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD. 22 And Manoah said unto his wife, We shall surely die, because we have seen God. 23 But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a food offering at our hands, neither would he have showed us all these things, nor would as at this time have told us such things as these. 24 And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him. 25 And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Judges 14

Samson's Marriage to Philistine Woman

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines. 2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife. 3 Then his father and his mother said unto him, Is there not a woman among the daughters of your brethren, or among all my people, that you go to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleases me well. 4 But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel. 5 Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him. 6 And the Spirit of the LORD came mightily upon him, and he tore him as he would have torn a young goat, and he had nothing in his hand: but he told not his father or his mother what he had done. 7 And he went down, and talked with the woman; and she pleased Samson well. 8 And after a time he returned to take her, and he turned aside to see the carcass of the lion: and, behold, there was a swarm of bees and honey in the carcass of the lion. 9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcass of the lion. 10 So his father went down unto the woman: and Samson made there a feast; for so used the young men to do. 11 And it came to pass, when they saw him, that they brought thirty companions to be with him. 12 And Samson said unto them, I will now put forth a riddle unto you: if all of you can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments: 13 But if all of you cannot declare it me, then shall all of you give me thirty sheets and thirty change of garments. And they said unto him, Put forth your riddle, that we may hear it. 14 And he said unto them, Out of the eater came forth food, and out of the strong came forth sweetness. And they could not in three days expound the riddle. 15 And it came to pass on the seventh day, that they said unto Samson's wife, Entice your husband, that he may declare unto us the riddle, lest we burn you and your father's house with fire: have all of you called us to take that we have? is it not so? 16 And Samson's wife wept before him, and said, You do but hate me, and love me not: you have put forth a riddle unto the children of my people, and have not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it you? 17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people. 18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? and he said unto them, If all of you had not plowed with my heifer, all of you had not found out my riddle. 19 And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house. 20 But Samson's wife was given to his companion, whom he had used as his friend.

Judges 15

Samson's Vengeance on the Philistines

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in. 2 And her father said, I assuredly thought that you had utterly hated her; therefore I gave her to your companion: is not her younger sister fairer than she? take her, I pray you, instead of her. 3 And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure. 4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails. 5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives. 6 Then the Philistines said, Who has done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire. 7 And Samson said unto them, Though all of you have done this, yet will I be avenged of you, and after that I will cease. 8 And he stroke them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam. 9 Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi. 10 And the men of Judah said, Why are all of you come up against us? And they answered, To bind Samson are we come up, to do to him as he has done to us. 11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Know you not that the Philistines are rulers over us? what is this that you have done unto us? And he said unto them, As they did unto me, so have I done unto them. 12 And they said unto him, We are come down to bind you, that we may deliver you into the hand of the Philistines. And Samson said unto them, Swear unto me, that all of you will not fall upon me yourselves. 13 And they spoke unto him, saying, No; but we will bind you fast, and deliver you into their hand: but surely we will not kill you. And they bound him with two new cords, and brought him up from the rock. 14 And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands. 15 And he found a new jawbone of an donkey, and put forth his hand, and took it, and slew a thousand men therewith. 16 And Samson said, With the jawbone of an donkey, heaps upon heaps, with the jaw of an donkey have I slain a thousand men. 17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramath-lehi. 18 And he was sore thirsty, and called on the LORD, and said, You have given this great deliverance into the hand of your servant: and now shall I die for thirst, and fall into the hand of the uncircumcised? 19 But God clave an hollow place that was in the jaw, and there came water from it; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof En-hakkore, which is in Lehi unto this day. 20 And he judged Israel in the days of the Philistines twenty years.

Judges 16

Samson removes Gaza's city gates

Then went Samson to Gaza, and saw there an harlot, and went in unto her. 2 And it was told the Gazites, saying, Samson has come here. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him. 3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Samson and Delilah

4 And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah. 5 And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lies, and by what means we may prevail against him, that we may bind him to afflict him; and we will give you everyone of us eleven hundred pieces of silver. 6 And Delilah said to Samson, Tell me, I pray you, wherein your great strength lies, and wherewith you might be bound to afflict you. 7 And Samson said unto her, If they bind me with seven green withes that were never dried, then shall I be weak, and be as another man. 8 Then the lords of the Philistines brought up to her seven green withes which had not been dried, and she bound him with them. 9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon you, Samson. And he brake the withes, as a thread of tow is broken when it touches the fire. So his strength was not known. 10 And Delilah said unto Samson, Behold, you have mocked me, and told me lies: now tell me, I pray you, wherewith you might be bound. 11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man. 12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon you, Samson. And there were hidden attackers in wait abiding in the chamber. And he brake them from off his arms like a thread. 13 And Delilah said unto Samson, Until now you have mocked me, and told me lies: tell me wherewith you might be bound. And he said unto her, If you weave the seven locks of my head with the web. 14 And she fastened it with the pin, and said unto him, The Philistines be upon you, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web. 15 And she said unto him, How can you say, I love you, when your heart is not with me? you have mocked me these three times, and have not told me wherein your great strength lies. 16 And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death; 17 That he told her all his heart, and said unto her, There has not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man. 18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he has showed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand. 19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him. 20 And she said, The Philistines be upon you, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he knows not that the LORD was departed from him. 21 But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house. 22 Nevertheless the hair of his head began to grow again after he was shaven.

Samson's Death

23 Then the lords of the Philistines gathered them together in order to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god has delivered Samson our enemy into our hand. 24 And when the people saw him, they praised their god: for they said, Our god has delivered into our hands our enemy, and the destroyer of our country, which slew many of us. 25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars. 26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house stands, that I may lean upon them. 27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport. 28 And Samson called unto the LORD, and said, O Lord God, remember me, I pray you, and strengthen me, I pray you, only this once, O God, that I may be at once avenged of the Philistines for my two eyes. 29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left. 30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life. 31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Epilogue

Judges 17

Micah's Idols

And there was a man of mount Ephraim, whose name was Micah. 2 And he said unto his mother, The eleven hundred shekels of silver that were taken from you, about which you cursed, and spoke of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be you of the LORD, my son. 3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto you. 4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah. 5 And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest. 6 In those days there was no king in Israel, but every man did that which was right in his own eyes.

Micah's Priest

7 And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there. 8 And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed. 9 And Micah said unto him, Whence come you? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place. 10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give you ten shekels of silver by the year, and a suit of apparel, and your victuals. So the Levite went in. 11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons. 12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah. 13 Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Judges 18

Micah and the Tribe of Dan

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel. 2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there. 3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought you here? and what make you in this place? and what have you here? 4 And he said unto them, Thus and thus deals Micah with me, and has hired me, and I am his priest. 5 And they said unto him, Ask counsel, we pray you, of God, that we may know whether our way which we go shall be prosperous. 6 And the priest said unto them, Go in peace: before the LORD is your way wherein all of you go. 7 Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in anything; and they were far from the Zidonians, and had no business with any man. 8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say all of you? 9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are all of you still? be not slothful to go, and to enter to possess the land. 10 When all of you go, all of you shall come unto a people secure, and to a large land: for God has given it into your hands; a place where there is no lack of anything that is in the earth. 11 And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war. 12 And they went up, and pitched in Kirjath-jearim, in Judah: wherefore they called that place Mahaneh-dan unto this day: behold, it is behind Kirjath-jearim. 13 And they passed thence unto mount Ephraim, and came unto the house of Micah. 14 Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do all of you know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what all of you have to do. 15 And they turned in that direction, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him. 16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate. 17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war. 18 And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do all of you? 19 And they said unto him, Hold your peace, lay your hand upon your mouth, and go with us, and be to us a father and a priest: is it better for you to be a priest unto the house of one man, or that you be a priest unto a tribe and a family in Israel? 20 And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people. 21 So they turned and departed, and put the little ones and the cattle and the carriage before them. 22 And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan. 23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What disturbs you, that you come with such a company? 24 And he said, All of you have taken away my gods which I made, and the priest, and all of you are gone away: and what have I more? and what is this that all of you say unto me, What disturbs you? 25 And the children of Dan said unto him, Let not your voice be heard among us, lest angry fellows run upon you, and you lose your life, with the lives of your household. 26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house. 27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were resting and secure: and they stroke them with the edge of the sword, and burnt the city with fire. 28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lies by Beth-rehob. And they built a city, and dwelt therein. 29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: nevertheless the name of the city was Laish at the first. 30 And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land. 31 And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Judges 19

The Levite and His Concubine

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah. 2 And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months. 3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of donkeys: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him. 4 And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there. 5 And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort your heart with a morsel of bread, and afterward go your way. 6 And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray you, and stay all night, and let your heart be merry. 7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again. 8 And he arose early in the morning on the fifth day to depart; and the damsel's father said, Comfort your heart, I pray you. And they tarried until afternoon, and they did eat both of them. 9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draws toward evening, I pray you stay all night: behold, the day grows to an end, lodge here, that your heart may be merry; and tomorrow get you early on your way, that you may go home. 10 But the man would not stay that night, but he rose up and departed, and came opposite to Jebus, which is Jerusalem; and there were with him two donkeys saddled, his concubine also was with him. 11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray you, and let us turn in into this city of the Jebusites, and lodge in it. 12 And his master said unto him, We will not turn aside here into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah. 13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah. 14 And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongs to Benjamin. 15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging. 16 And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites. 17 And when he had lifted up his eyes, he saw a traveling man in the street of the city: and the old man said, Where go you? and whence come you? 18 And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receives me to house. 19 Yet there is both straw and animal food for our donkeys; and there is bread and wine also for me, and for your handmaid, and for the young man which is with your servants: there is no lack of anything. 20 And the old man said, Peace be with you; howsoever let all your wants lie upon me; only lodge not in the street. 21 So he brought him into his house, and gave animal food unto the donkeys: and they washed their feet, and did eat and drink. 22 Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spoke to the master of the house, the old man, saying, Bring forth the man that came into your house, that we may know him. 23 And the man, the master of the house, went out unto them, and said unto them, No, my brethren, no, I pray you, do not so wickedly; seeing that this man has come into mine house, do not this folly. 24 Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble all of you them, and do with them what seems good unto you: but unto this man do not so vile a thing. 25 But the men would not listen to him: so the man took his concubine, and brought her forth unto them; and they had sexual contact with her, and abused her all the night until the morning: and when the day began to spring, they let her go. 26 Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light. 27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold. 28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an donkey, and the man rose up, and got him unto his place. 29 And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel. 30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Judges 20

Israel fights the Tribe of Benjamin

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beer-sheba, with the land of Gilead, unto the LORD in Mizpeh. 2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword. 3 Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh. Then said the children of Israel, Tell us, how was this wickedness? 4 And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongs to Benjamin, I and my concubine, to lodge. 5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead. 6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel. 7 Behold, all of you are all children of Israel; give here your advice and counsel. 8 And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house. 9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it; 10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel. 11 So all the men of Israel were gathered against the city, knit together as one man. 12 And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you? 13 Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not listen to the voice of their brethren the children of Israel. 14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel. 15 And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men. 16 Among all this people there were seven hundred chosen men lefthanded; everyone could sling stones at an hair breadth, and not miss. 17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war. 18 And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first. 19 And the children of Israel rose up in the morning, and encamped against Gibeah. 20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah. 21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men. 22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day. 23 And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him. 24 And the children of Israel came near against the children of Benjamin the second day. 25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword. 26 Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD. 27 And the children of Israel enquired of the LORD, for the ark of the covenant of God was there in those days, 28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days, saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; in order to morrow I will deliver them into your hand. 29 And Israel set hidden attackers in wait round about Gibeah. 30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times. 31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to strike of the people, and kill, as at other times, in the highways, of which one goes up to the house of God, and the other to Gibeah in the field, about thirty men of Israel. 32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways. 33 And all the men of Israel rose up out of their place, and put themselves in array at Baal-tamar: and the hidden attackers in wait of Israel came forth out of their places, even out of the meadows of Gibeah. 34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them. 35 And the LORD stroke Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword. 36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the hidden attackers in wait which they had set beside Gibeah. 37 And the hidden attackers in wait hasted, and rushed upon Gibeah; and the hidden attackers in wait drew themselves along, and stroke all the city with the edge of the sword. 38 Now there was an appointed sign between the men of Israel and the hidden attackers in wait, that they should make a great flame with smoke rise up out of the city. 39 And when the men of Israel retired in the battle, Benjamin began to strike and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle. 40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven. 41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them. 42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them. 43 Thus they enclosed the Benjamites round about, and chased them, and trode them down with ease opposite to Gibeah toward the sunrising. 44 And there fell of Benjamin eighteen thousand men; all these were men of valour. 45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them. 46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour. 47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months. 48 And the men of Israel turned again upon the children of Benjamin, and stroke them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Judges 21

Wives are provided for the Tribe of Benjamin

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife. 2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore; 3 And said, O LORD God of Israel, why is this come to pass in Israel, that there should be today one tribe lacking in Israel? 4 And it came to pass on the next day, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings. 5 And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death. 6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day. 7 How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives? 8 And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabesh-gilead to the assembly. 9 For the people were numbered, and, behold, there were none of the inhabitants of Jabesh-gilead there. 10 And the congregation sent thither twelve thousand men of the valiant, and commanded them, saying, Go and strike the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the children. 11 And this is the thing that all of you shall do, All of you shall utterly destroy every male, and every woman that has lain by man. 12 And they found among the inhabitants of Jabesh-gilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan. 13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them. 14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not. 15 And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel. 16 Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin? 17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel. 18 Nevertheless we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that gives a wife to Benjamin. 19 Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goes up from Bethel to Shechem, and on the south of Lebonah. 20 Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards; 21 And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come all of you out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin. 22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favorable unto them for our sakes: because we reserved not to each man his wife in the war: for all of you did not give unto them at this time, that all of you should be guilty. 23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them. 24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

Conclusion

25 In those days there was no king in Israel: every man did that which was right in his own eyes.

List of Books

THE BOOK OF

RUTH

Ruth 1

Naomi's Husband and Two Sons Die in Moab

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons. 2 And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there. 3 And Elimelech Naomi's husband died; and she was left, and her two sons.

Orpah and Ruth have a decision to make

4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years. 5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband. 6 Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread. 7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah. 8 And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as all of you have dealt with the dead, and with me. 9 The LORD grant you that all of you may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept. 10 And they said unto her, Surely we will return with you unto your people. 11 And Naomi said, Return, my daughters: why will all of you go with me? are there yet any more sons in my womb, that they may be your husbands? 12 Return, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons; 13 Would all of you wait for them till they were grown? would all of you stay for them from having husbands? no, my daughters; for it grieves me much for your sakes that the hand of the LORD is gone out against me.

Orpah remains in Moab

14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her. 15 And she said, Behold, your sister in law is gone back unto her people, and unto her gods: return you after your sister in law.

Ruth returns to Israel with Naomi

16 And Ruth said, Implore me not to leave you, or to return from following after you: for where you go, I will go; and where you lodge, I will lodge: your people shall be my people, and your God my God: 17 Where you die, will I die, and there will I be buried: the LORD do so to me, and more also, if anything but death part you and me. 18 When she saw that she was steadfastly minded to go with her, then she left speaking unto her. 19 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi? 20 And she said unto them, Call me not Naomi, call me Mara: for the Almighty has dealt very bitterly with me. 21 I went out full and the LORD has brought me home again empty: why then call all of you me Naomi, seeing the LORD has testified against me, and the Almighty has afflicted me? 22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Ruth 2

Ruth gathers grain from the field of Boaz

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz. 2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter. 3 And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech. 4 And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless you. 5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this? 6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab: 7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and has continued even from the morning until now, that she tarried a little in the house. 8 Then said Boaz unto Ruth, Hear you not, my daughter? Go not to glean in another field, neither go from behind, but abide here fast by my maidens: 9 Let your eyes be on the field that they do reap, and go you after them: have I not charged the young men that they shall not touch you? and when you are thirsty, go unto the vessels, and drink of that which the young men have drawn. 10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in your eyes, that you should take knowledge of me, seeing I am a stranger? 11 And Boaz answered and said unto her, It has fully been showed me, all that you have done unto your mother in law since the death of your husband: and how you have left your father and your mother, and the land of your nativity, and are come unto a people which you knew not in time past. 12 The LORD recompense your work, and a full reward be given you of the LORD God of Israel, under whose wings you are come to trust. 13 Then she said, Let me find favor in your sight, my lord; for that you have comforted me, and for that you have spoken friendly unto your handmaid, though I be not like unto one of your handmaidens. 14 And Boaz said unto her, At mealtime come you here, and eat of the bread, and dip your morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left. 15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not: 16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not. 17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley. 18 And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed. 19 And her mother in law said unto her, Where have you gleaned to day? and where wrought you? blessed be he that did take knowledge of you. And she showed her mother in law with whom she had wrought, and said, The man's name with whom I wrought today is Boaz. 20 And Naomi said unto her daughter in law, Blessed be he of the LORD, who has not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen. 21 And Ruth the Moabitess said, He said unto me also, You shall keep fast by my young men, until they have ended all my harvest. 22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that you go out with his maidens, that they meet you not in any other field. 23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Ruth 3

Naomi finds a husband for Ruth

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for you, that it may be well with you? 2 And now is not Boaz of our kindred, with whose maidens you were? Behold, he winnows barley to night in the threshing floor. 3 Wash yourself therefore, and anoint you, and put your raiment upon you, and get you down to the floor: but make not yourself known unto the man, until he shall have done eating and drinking. 4 And it shall be, when he lies down, that you shall mark the place where he shall lie, and you shall go in, and uncover his feet, and lay you down; and he will tell you what you shall do. 5 And she said unto her, All that you says unto me I will do. 6 And she went down unto the floor, and did according to all that her mother in law bade her. 7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down. 8 And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet. 9 And he said, Who are you? And she answered, I am Ruth your handmaid: spread therefore your skirt over your handmaid; for you are a near kinsman. 10 And he said, Blessed be you of the LORD, my daughter: for you have showed more kindness in the latter end than at the beginning, inasmuch as you followed not young men, whether poor or rich. 11 And now, my daughter, fear not; I will do to you all that you require: for all the city of my people does know that you are a virtuous woman. 12 And now it is true that I am your near kinsman: nevertheless there is a kinsman nearer than I. 13 Stay this night, and it shall be in the morning, that if he will perform unto you the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to you, then will I do the part of a kinsman to you, as the LORD lives: lie down until the morning. 14 And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor. 15 Also he said, Bring the vail that you have upon you, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city. 16 And when she came to her mother in law, she said, Who are you, my daughter? And she told her all that the man had done to her. 17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto your mother in law. 18 Then said she, Sit still, my daughter, until you know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Ruth 4

Boaz marries Ruth

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spoke came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down. 2 And he took ten men of the elders of the city, and said, Sit all of you down here. And they sat down. 3 And he said unto the kinsman, Naomi, that has come again out of the country of Moab, sells a parcel of land, which was our brother Elimelech's: 4 And I thought to advertise you, saying, Buy it before the inhabitants, and before the elders of my people. If you will redeem it, redeem it: but if you will not redeem it, then tell me, that I may know: for there is none to redeem it beside you; and I am after you. And he said, I will redeem it. 5 Then said Boaz, What day you buy the field of the hand of Naomi, you must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance. 6 And the kinsman said, I cannot redeem it for myself, lest I ruin mine own inheritance: redeem you my right to yourself; for I cannot redeem it. 7 Now this was the manner in former time in Israel concerning redeeming and concerning changing, in order to confirm all things; a man plucked off his shoe, and gave it to his neighbor: and this was a testimony in Israel. 8 Therefore the kinsman said unto Boaz, Buy it for you. So he drew off his shoe. 9 And Boaz said unto the elders, and unto all the people, All of you are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi. 10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: all of you are witnesses this day. 11 And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that has come into your house like Rachel and like Leah, which two did build the house of Israel: and do you worthily in Ephratah, and be famous in Bethlehem: 12 And let your house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give you of this young woman.

The Genealogy of Boaz and Ruth

13 So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son. 14 And the women said unto Naomi, Blessed be the LORD, which has not left you this day without a kinsman, that his name may be famous in Israel. 15 And he shall be unto you a restorer of your life, and a nourisher of your old age: for your daughter in law, which loves you, which is better to you than seven sons, has born him. 16 And Naomi took the child, and laid it in her bosom, and became nurse unto it. 17 And the women her neighbors gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of [King] David. 18 Now these are the generations of Pharez: Pharez brings forth Hezron, 19 And Hezron brings forth Ram, and Ram brings forth Amminadab, 20 And Amminadab brings forth Nahshon, and Nahshon brings forth Salmon, 21 And Salmon brings forth Boaz, and Boaz brings forth Obed, 22 And Obed brings forth Jesse, and Jesse brings forth [King] David.

List of Books

THE FIRST BOOK OF

1st SAMUEL

OTHERWISE CALLED
THE FIRST BOOK OF THE KINGS

The Three Undivided Israel Kingdom Kings
King Saul (Asked For) - eventually becoming a type of Satan
King David (Beloved) - often a type of the Messiah Jesus Christ
King Solomon (Peaceable) - partially a type of the coming Antichrist

1 Samuel 1

The Birth of Samuel - Land of Ephraim
Tribe of Levi - Priestly Family of Kohath - 1 Chronicles 6:28

Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite: 2 And he had two wives [not a very dedicated Priest - part of the continual disarray of the Levitical Priesthood]; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. 3 And this man went up out of his city yearly to worship and to sacrifice [this probably involved his Priestly participation] unto the LORD of Hosts [at the Tabernacle then currently located] in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there. 4 And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions: 5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb. 6 And her adversary also provoked her sore, in order to make her fret, because the LORD had shut up her womb. 7 And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat. 8 Then said Elkanah her husband to her, Hannah, why weep you? and why eat you not? and why is your heart grieved? am not I better to you than ten sons? 9 So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the [High] Priest sat upon a seat by a post of the temple of the LORD. 10 And she was in bitterness of soul, and prayed unto the LORD, and wept sore. 11 And she vowed a vow, and said, O LORD of hosts, if you will indeed look on the affliction of your handmaid, and remember me, and not forget your handmaid, but will give unto your handmaid a male child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head. 12 And it came to pass, as she continued praying before the LORD, that Eli marked her mouth. 13 Now Hannah, she spoke in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken. 14 And Eli said unto her, How long will you be drunken? put away your wine from you. 15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD. 16 Count not your handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken until now. 17 Then Eli answered and said, Go in peace: and the God of Israel grant you your petition that you have asked of him. 18 And she said, Let your handmaid find grace in your sight. So the woman went her way, and did eat, and her countenance was no more sad. 19 And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her. 20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

Hannah Dedicates Samuel's entire life to the Priesthood
the Levites became de facto Priests upon reaching a certain age

21 And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow. 22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide forever. 23 And Elkanah her husband said unto her, Do what seems you good; stay until you have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him. 24 And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young. 25 And they slew a bullock, and brought the child to Eli. 26 And she said, Oh my lord, as your soul lives, my lord, I am the woman that stood by you here, praying unto the LORD. 27 For this child I prayed; and the LORD has given me my petition which I asked of him: 28 Therefore also I have lent him to the LORD; as long as he lives he shall be lent to the LORD. And he worshipped the LORD there.

1 Samuel 2

Hannah's Prayer

And Hannah prayed, and said, My heart rejoices in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in your salvation. 2 There is none holy as the LORD: for there is none beside you: neither is there any rock like our God. 3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed. 4 The bows of the mighty men are broken, and they that stumbled are girded with strength. 5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren has born seven; and she that has many children is grew feeble. 6 The LORD kills, and makes alive: he brings down to the grave, and brings up. 7 The LORD makes poor, and makes rich: he brings low, and lifts up. 8 He raises up the poor out of the dust, and lifts up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he has set the world upon them. 9 He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. 10 The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed. 11 And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

High Priest Eli's very Wicked and Corrupt Sons

12 Now the sons of Eli were sons of Belial; they knew not the LORD. 13 And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fork of three teeth in his hand; 14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fork brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither. 15 Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of you, but raw. 16 And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as your soul desires; then he would answer him, No; but you shall give it me now: and if not, I will take it by force. 17 Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD. 18 But Samuel ministered before the LORD, being a child, girded with a linen ephod. 19 Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice. 20 And Eli blessed Elkanah and his wife, and said, The LORD give you seed of this woman for the loan which is lent to the LORD. And they went unto their own home. 21 And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD. 22 Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation. 23 And he said unto them, Why do all of you such things? for I hear of your evil dealings by all this people. 24 No, my sons; for it is no good report that I hear: all of you make the LORD's people to transgress. 25 If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall implore for him? Notwithstanding they listened not unto the voice of their father, because the LORD would slay them. 26 And the child Samuel grew on, and was in favor both with the LORD, and also with men.

Prophecy Against the House of Eli

27 And there came a man of God unto Eli, and said unto him, Thus says the LORD, Did I plainly appear unto the house of your father, when they were in Egypt in Pharaoh's house? 28 And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of your father all the offerings made by fire of the children of Israel? 29 Wherefore kick all of you at my sacrifice and at mine offering, which I have commanded in my habitation; and honor your sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people? 30 Wherefore the LORD God of Israel says, I said indeed that your house, and the house of your father, should walk before me forever: but now the LORD says, Be it far from me; for them that honor me I will honor, and they that despise me shall be lightly esteemed. 31 Behold, the days come, that I will cut off your arm, and the arm of your father's house, that there shall not be an old man in your house. 32 And you shall see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in your house forever. 33 And the man of yours, whom I shall not cut off from mine altar, shall be to consume your eyes, and to grieve your heart: and all the increase of your house shall die in the flower of their age. 34 And this shall be a sign unto you, that shall come upon your two sons, on Hophni and Phinehas; in one day they shall die both of them. 35 And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed forever. 36 And it shall come to pass, that everyone that is left in your house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray you, into one of the priests' offices, that I may eat a piece of bread.

1 Samuel 3

The LORD Calls Samuel

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision. 2 And it came to pass at that time, when Eli was laid down in his place, and his eyes began to grew dim, that he could not see; 3 And before the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep; 4 That the LORD called Samuel: and he answered, Here am I. 5 And he ran unto Eli, and said, Here am I; for you called me. And he said, I called not; lie down again. And he went and lay down. 6 And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for you did call me. And he answered, I called not, my son; lie down again. 7 Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him. 8 And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for you did call me. And Eli perceived that the LORD had called the child. 9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call you, that you shall say, Speak, LORD; for your servant hears. So Samuel went and lay down in his place. 10 And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for your servant hears. 11 And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of everyone that hears it shall tingle. 12 In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end. 13 For I have told him that I will judge his house forever for the iniquity which he knows; because his sons made themselves vile, and he restrained them not. 14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering forever. 15 And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to show Eli the vision. 16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I. 17 And he said, What is the thing that the LORD has said unto you? I pray you hide it not from me: God do so to you, and more also, if you hide anything from me of all the things that he said unto you. 18 And Samuel told him everything, and hid nothing from him. And he said, It is the LORD: let him do what seems him good. 19 And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground. 20 And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of the LORD. 21 And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

1 Samuel 4

Philistines Capture the Ark of the Covenant

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek. 2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men. 3 And when the people were come into the camp, the elders of Israel said, Wherefore has the LORD smitten us today before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it comes among us, it may save us out of the hand of our enemies. 4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwells between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God. 5 And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again. 6 And when the Philistines heard the noise of the shout, they said, What means the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp. 7 And the Philistines were afraid, for they said, God has come into the camp. And they said, Woe unto us! for there has not been such a thing in time past. 8 Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that stroke the Egyptians with all the plagues in the wilderness. 9 Be strong and quit yourselves like men, O all of you Philistines, that all of you be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight. 10 And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen. 11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

Death of Eli

12 And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes torn, and with earth upon his head. 13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out. 14 And when Eli heard the noise of the crying, he said, What means the noise of this tumult? And the man came in hastily, and told Eli. 15 Now Eli was ninety and eight years old; and his eyes were dim, that he could not see. 16 And the man said unto Eli, I am he that came out of the army, and I fled today out of the army. And he said, What is there done, my son? 17 And the messenger answered and said, Israel is fled before the Philistines, and there has been also a great slaughter among the people, and your two sons also, Hophni and Phinehas, are dead, and the ark of God is taken. 18 And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years. 19 And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her. 20 And about the time of her death the women that stood by her said unto her, Fear not; for you have born a son. But she answered not, neither did she regard it. 21 And she named the child I-chabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband. 22 And she said, The glory is departed from Israel: for the ark of God is taken.

1 Samuel 5

The Ark in Ashdod and Ekron

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod. 2 When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon. 3 And when they of Ashdod arose early on the next day, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again. 4 And when they arose early on the next day morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him. 5 Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day. 6 But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and stroke them with emerods, even Ashdod and the coasts thereof. 7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god. 8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither. 9 And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he stroke the men of the city, both small and great, and they had emerods in their secret parts. 10 Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people. 11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there. 12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

1 Samuel 6

The Philistines Return the Ark to Israel

And the ark of the LORD was in the country of the Philistines seven months. 2 And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place. 3 And they said, If all of you send away the ark of the God of Israel, send it not empty; but in any way return him a trespass offering: then all of you shall be healed, and it shall be known to you why his hand is not removed from you. 4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords. 5 Wherefore all of you shall make images of your emerods, and images of your mice that ruin the land; and all of you shall give glory unto the God of Israel: possibly he will lighten his hand from off you, and from off your gods, and from off your land. 6 Wherefore then do all of you harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed? 7 Now therefore make a new cart, and take two milk giving cattle, on which there has come no yoke, and tie the cattle to the cart, and bring their calves home from them: 8 And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which all of you return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go. 9 And see, if it goes up by the way of his own coast to Beth-shemesh, then he has done us this great evil: but if not, then we shall know that it is not his hand that stroke us: it was a chance that happened to us. 10 And the men did so; and took two milk giving cattle, and tied them to the cart, and shut up their calves at home: 11 And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods. 12 And the cattle took the straight way to the way of Beth-shemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh. 13 And they of Beth-shemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it. 14 And the cart came into the field of Joshua, a Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the cattle a burnt offering unto the LORD. 15 And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD. 16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day. 17 And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one; 18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remains unto this day in the field of Joshua, the Beth-shemite. 19 And he stroke the men of Beth-shemesh, because they had looked into the ark of the LORD, even he stroke of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter. 20 And the men of Beth-shemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us? 21 And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of the LORD; come all of you down, and fetch it up to you.

1 Samuel 7

And the men of Kirjath-jearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD. 2 And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

Samuel Leads Israel

3 And Samuel spoke unto all the house of Israel, saying, If all of you do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines. 4 Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only. 5 And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD. 6 And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

Samuel Subdues the Philistines at Mizpah

7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines. 8 And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines. 9 And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him. 10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and humiliated them; and they were smitten before Israel. 11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and stroke them, until they came under Beth-car. 12 Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Until now has the LORD helped us. 13 So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel. 14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites. 15 And Samuel judged Israel all the days of his life. 16 And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places. 17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

1 Samuel 8

The Tribes of Israel Ask for an Earthly King

And it came to pass, when Samuel was old, that he made his sons judges over Israel. 2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beer-sheba. 3 And his sons walked not in his ways, but turned aside after immoral gain, and took bribes, and perverted judgment. 4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah, 5 And said unto him, Behold, you are old, and your sons walk not in your ways: now make us a king to judge us like all the nations. 6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Seeking an Earthly King is a Rejection of God

7 And the LORD said unto Samuel, Listen unto the voice of the people in all that they say unto you: for they have not rejected you, but they have rejected me, that I should not reign over them. 8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto you. 9 Now therefore listen unto their voice: nevertheless yet protest solemnly unto them, and show them the manner of the king that shall reign over them. 10 And Samuel told all the words of the LORD unto the people that asked of him a king. 11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots. 12 And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots. 13 And he will take your daughters to be confectionaries, and to be cooks, and to be bakers. 14 And he will take your fields, and your vineyards, and your olive yards, even the best of them, and give them to his servants. 15 And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants. 16 And he will take your male servants, and your maidservants, and your best young men, and your donkeys, and put them to his work. 17 He will take the tenth of your sheep: and all of you shall be his servants. 18 And all of you shall cry out in that day because of your king which all of you shall have chosen you; and the LORD will not hear you in that day. 19 Nevertheless the people refused to obey the voice of Samuel; and they said, No; but we will have a king over us; 20 That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles. 21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD. 22 And the LORD said to Samuel, Listen unto their voice, and make them a king. And Samuel said unto the men of Israel, Go all of you every man unto his city.

1 Samuel 9

Saul is selected to be King of Israel

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power. 2 And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a better person than he: from his shoulders and upward he was higher than any of the people. 3 And the donkeys of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with you, and arise, go seek the donkeys. 4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not. 5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the donkeys, and take thought for us. 6 And he said unto him, Behold now, there is in this city a man of God, and he is an honorable man; all that he says comes surely to pass: now let us go thither; possibly he can show us our way that we should go. 7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we? 8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

The Seer Dispensation (since the Exodus) Ends
With a human King the Prophet Dispensation Begins

9 in time past in Israel, when a man went to enquire of God, thus he spoke, Come, and let us go to the seer: for he that is now called a Prophet was in time past called a Seer.

Saul seeks the Seer and meets Samuel

10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was. 11 And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here? 12 And they answered them, and said, He is; behold, he is before you: make haste now, for he came today to the city; for there is a sacrifice of the people today in the high place: 13 As soon as all of you be come into the city, all of you shall immediately find him, before he go up to the high place to eat: for the people will not eat until he comes, because he does bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time all of you shall find him. 14 And they went up into the city: and when they were come into the city, behold, Samuel came out against them, in order to go up to the high place.

God instructs Samuel to Anoint Saul King

15 Now the LORD had told Samuel in his ear a day before Saul came, saying, 16 Tomorrow about this time I will send you a man out of the land of Benjamin, and you shall anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry has come unto me. 17 And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spoke to you of! this same shall reign over my people. 18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray you, where the seer's house is. 19 And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for all of you shall eat with me today, and tomorrow I will let you go, and will tell you all that is in your heart. 20 And as for your donkeys that were lost three days ago, set not your mind on them; for they are found. And on whom is all the desire of Israel? Is it not on you, and on all your father's house? 21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speak you so to me? 22 And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons. 23 And Samuel said unto the cook, Bring the portion which I gave you, of which I said unto you, Set it by you. 24 And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before you, and eat: for unto this time has it been kept for you since I said, I have invited the people. So Saul did eat with Samuel that day. 25 And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house. 26 And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send you away. And Saul arose, and they went out both of them, he and Samuel, abroad. 27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, and he passed on, but stand you still a while, that I may show you the word of God.

1 Samuel 10

Samuel Anoints Saul King

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD has anointed you to be captain over his inheritance? 2 When you are departed from me today, then you shall find two men by Rachel's tomb in the border of Benjamin at Zelzah; and they will say unto you, The donkeys which you went to seek are found: and, lo, your father has left the care of the donkeys, and sorrows for you, saying, What shall I do for my son? 3 Then shall you go on forward from thence, and you shall come to the plain of Tabor, and there shall meet you three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine: 4 And they will salute you, and give you two loaves of bread; which you shall receive of their hands. 5 After that you shall come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when you are come thither to the city, that you shall meet a company of prophets coming down from the high place with a psaltery, and a timbrel, and a pipe, and a harp, before them; and they shall prophesy: 6 And the Spirit of the LORD will come upon you, and you shall prophesy with them, and shall be turned into another man. 7 And let it be, when these signs are come unto you, that you do as occasion serve you; for God is with you. 8 And you shall go down before me to Gilgal; and, behold, I will come down unto you, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shall you wait, till I come to you, and show you what you shall do.

Saul becomes a Prophet

9 And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day. 10 And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them. 11 And it came to pass, when all that knew him in time past saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that has come unto the son of Kish? Is Saul also among the prophets? 12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets? 13 And when he had made an end of prophesying, he came to the high place. 14 And Saul's uncle said unto him and to his servant, Where went all of you? And he said, To seek the donkeys: and when we saw that they were no where, we came to Samuel. 15 And Saul's uncle said, Tell me, I pray you, what Samuel said unto you. 16 And Saul said unto his uncle, He told us plainly that the donkeys were found. But of the matter of the kingdom, whereof Samuel spoke, he told him not.

Saul becomes the King of Israel

17 And Samuel called the people together unto the LORD to Mizpeh; 18 And said unto the children of Israel, Thus says the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you: 19 And all of you have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and all of you have said unto him, No, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands. 20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken. 21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found. 22 Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he has hid himself among the stuff. 23 And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward. 24 And Samuel said to all the people, See all of you him whom the LORD has chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king. 25 Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house. 26 And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched. 27 But the children of Belial said, How shall this man save us? And they despised him, and brought no presents. But he held his peace.

1 Samuel 11

Saul Rescues the City of Jabesh

Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve you. 2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel. 3 And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to you. 4 Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept. 5 And, behold, Saul came after the herd out of the field; and Saul said, What disturbs the people that they weep? And they told him the tidings of the men of Jabesh. 6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly. 7 And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever comes not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent. 8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand. 9 And they said unto the messengers that came, Thus shall all of you say unto the men of Jabesh-gilead, Tomorrow, by that time the sun be hot, all of you shall have help. And the messengers came and showed it to the men of Jabesh; and they were glad. 10 Therefore the men of Jabesh said, Tomorrow we will come out unto you, and all of you shall do with us all that seems good unto you. 11 And it was so on the next day, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together. 12 And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death. 13 And Saul said, There shall not a man be put to death this day: in order today the LORD has wrought salvation in Israel. 14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there. 15 And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

1 Samuel 12

Samuel's Farewell Speech to Israel

And Samuel said unto all Israel, Behold, I have listened unto your voice in all that all of you said unto me, and have made a king over you. 2 And now, behold, the king walks before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day. 3 Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose donkey have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you. 4 And they said, You have not defrauded us, nor oppressed us, neither have you taken anything of any man's hand. 5 And he said unto them, The LORD is witness against you, and his anointed is witness this day, that all of you have not found anything in my hand. And they answered, He is witness. 6 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt. 7 Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers. 8 When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place. 9 And when they forgotten about the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them. 10 And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve you. 11 And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and all of you dwelled safe. 12 And when all of you saw that Nahash the king of the children of Ammon came against you, all of you said unto me, No; but a king shall reign over us: when the LORD your God was your king. 13 Now therefore behold the king whom all of you have chosen, and whom all of you have desired! and, behold, the LORD has set a king over you. 14 If all of you will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both all of you and also the king that reigns over you continue following the LORD your God: 15 But if all of you will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers. 16 Now therefore stand and see this great thing, which the LORD will do before your eyes. 17 Is it not wheat harvest today? I will call unto the LORD, and he shall send thunder and rain; that all of you may perceive and see that your wickedness is great, which all of you have done in the sight of the LORD, in asking you a king. 18 So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel. 19 And all the people said unto Samuel, Pray for your servants unto the LORD your God, that we die not: for we have added unto all our sins this evil, to ask us a king. 20 And Samuel said unto the people, Fear not: all of you have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart; 21 And turn all of you not aside: for then should all of you go after vain things, which cannot profit nor deliver; for they are vain. 22 For the LORD will not forsake his people for his great name's sake: because it has pleased the LORD to make you his people. 23 Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way: 24 Only fear the LORD, and serve him in truth with all your heart: for consider how great things he has done for you. 25 But if all of you shall still do wickedly, all of you shall be consumed, both all of you and your king.

1 Samuel 13

Saul's Sin at Gilgal

Saul calls all the Army to assemble at Gilgal

Saul reigned one year; and when he had reigned two years over Israel, 2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent. 3 And Jonathan stroke the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear. 4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal. 5 And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Beth-aven. 6 When the men of Israel saw that they were in a strait, for the people were distressed, then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits. 7 And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

Samuel has yet to arrive in Gilgal
Saul is waiting for Samuel to Offer the Sacrifice to God

8 And he [King Saul] tarried [waited] seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

King Saul decides to preform the Priestly Sacrifice himself

9 And Saul said, Bring here a burnt offering to me, and peace offerings. And he offered the burnt offering. 10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him. 11 And Samuel said, What have you done? And Saul said, Because I saw that the people were scattered from me, and that you came not within the days appointed, and that the Philistines gathered themselves together at Michmash; 12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

The Kingdom is removed from Saul for Assuming for himself the High Priest duties

Note: Saul was already both a King and a Prophet and only the Messiah [Jesus Christ] can fulfill all three Offices in one person. If Saul's sacrifice would have been declared acceptable to God then it would have made Saul the Messiah, but instead Saul's sacrifice was unacceptable to God and the Kingdom was removed from Saul's possession.

13 And Samuel said to Saul, You have done foolishly: thou hast not kept the commandment [only Levitical Priests can offer Levitical sacrifices to God] of the LORD thy God, which He commanded thee [in the Laws of Moses]: for now would the LORD have established thy [a Melchizedek] kingdom upon Israel forever. 14 But now your [entire] kingdom shall not continue: the LORD hath sought him a man after his own [Melchizedek] heart, and the LORD hath commanded him to be Captain [1st in charge] over his people, because you have not kept that which the LORD commanded you. 15 And Samuel arose, and got him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Israel is Without Necessary Weapons

16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash. 17 And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leads to Ophrah, unto the land of Shual: 18 And another company turned the way to Beth-horon: and another company turned to the way of the border that looks to the valley of Zeboim toward the wilderness. 19 Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears: 20 But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock. 21 Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads. 22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

Saul's son Jonathan Attacks the Philistines

23 And the garrison of the Philistines went out to the passage of Michmash.

1 Samuel 14

Now it came to pass on a day, that Jonathan the son of Saul said unto the young man that bare his armor, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father. 2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men; 3 And Ahiah, the son of Ahitub, I-chabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone. 4 And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh. 5 The forefront of the one was situated northward opposite to Michmash, and the other southward opposite to Gibeah. 6 And Jonathan said to the young man that bare his armor, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few. 7 And his armor bearer said unto him, Do all that is in your heart: turn you; behold, I am with you according to your heart. 8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them. 9 If they say thus unto us, wait until we come to you; then we will stand still in our place, and will not go up unto them. 10 But if they say thus, Come up unto us; then we will go up: for the LORD has delivered them into our hand: and this shall be a sign unto us. 11 And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves. 12 And the men of the garrison answered Jonathan and his armor bearer, and said, Come up to us, and we will show you a thing. And Jonathan said unto his armor bearer, Come up after me: for the LORD has delivered them into the hand of Israel. 13 And Jonathan climbed up upon his hands and upon his feet, and his armor bearer after him: and they fell before Jonathan; and his armor bearer slew after him. 14 And that first slaughter, which Jonathan and his armor bearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow. 15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

Israel Routs the Philistines

16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another. 17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armor bearer were not there. 18 And Saul said unto Ahiah, Bring here the ark of God. For the ark of God was at that time with the children of Israel. 19 And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw your hand. 20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture. 21 Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan. 22 Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle. 23 So the LORD saved Israel that day: and the battle passed over unto Beth-aven.

Saul's unnecessary Oath causes more problems

24 And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eats any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food. 25 And all they of the land came to a wood; and there was honey upon the ground. 26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath. 27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened. 28 Then answered one of the people, and said, Your father strictly charged the people with an oath, saying, Cursed be the man that eats any food this day. And the people were faint. 29 Then said Jonathan, My father has troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey. 30 How much more, if lest by any means the people had eaten freely today of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines? 31 And they stroke the Philistines that day from Michmash to Aijalon: and the people were very faint. 32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood. 33 Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, All of you have transgressed: roll a great stone unto me this day. 34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me here every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there. 35 And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD. 36 And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seems good unto you. Then said the priest, Let us draw near here unto God. 37 And Saul asked counsel of God, Shall I go down after the Philistines? will you deliver them into the hand of Israel? But he answered him not that day. 38 And Saul said, Draw all of you near here, all the chief of the people: and know and see wherein this sin has been this day. 39 For, as the LORD lives, which saves Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him. 40 Then said he unto all Israel, Be all of you on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seems good unto you. 41 Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped. 42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken. 43 Then Saul said to Jonathan, Tell me what you have done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die. 44 And Saul answered, God do so and more also: for you shall surely die, Jonathan. 45 And the people said unto Saul, Shall Jonathan die, who has wrought this great salvation in Israel? God forbid: as the LORD lives, there shall not one hair of his head fall to the ground; for he has wrought with God this day. So the people rescued Jonathan, that he died not. 46 Then Saul went up from following the Philistines: and the Philistines went to their own place.

A Summary of Saul's Military Leadership

47 So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and anywhere he turned himself, he vexed them. 48 And he gathered an host, and stroke the Amalekites, and delivered Israel out of the hands of them that spoiled them. 49 Now the sons of Saul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal: 50 And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle. 51 And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel. 52 And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

1 Samuel 15

The LORD Rejects Saul as King

Samuel also said unto Saul, The LORD sent me to anoint you to be king over his people, over Israel: now therefore listen you unto the voice of the words of the LORD. 2 Thus says the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt. 3 Now go and strike Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and nursing infant, ox and sheep, camel and donkey. 4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah. 5 And Saul came to a city of Amalek, and laid wait in the valley. 6 And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for all of you showed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites. 7 And Saul stroke the Amalekites from Havilah until you come to Shur, that is opposite to Egypt. 8 And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword. 9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but everything that was vile and refuse, that they destroyed utterly. 10 Then came the word of the LORD unto Samuel, saying, 11 It repents me that I have set up Saul to be king: for he is turned back from following me, and has not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night. 12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal. 13 And Samuel came to Saul: and Saul said unto him, Blessed be you of the LORD: I have performed the commandment of the LORD. 14 And Samuel said, What means then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear? 15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD your God; and the rest we have utterly destroyed. 16 Then Samuel said unto Saul, Stay, and I will tell you what the LORD has said to me this night. And he said unto him, Say on. 17 And Samuel said, When you were little in your own sight, were you not made the head of the tribes of Israel, and the LORD anointed you king over Israel? 18 And the LORD sent you on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed. 19 Wherefore then did you not obey the voice of the LORD, but did fly upon the spoil, and did evil in the sight of the LORD? 20 And Saul said unto Samuel, Yes, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites. 21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD your God in Gilgal. 22 And Samuel said, Has the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to listen than the fat of rams. 23 For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because you have rejected the word of the LORD, he has also rejected you from being king. 24 And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and your words: because I feared the people, and obeyed their voice. 25 Now therefore, I pray you, pardon my sin, and return with me, that I may worship the LORD. 26 And Samuel said unto Saul, I will not return with you: for you have rejected the word of the LORD, and the LORD has rejected you from being king over Israel. 27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it ripped. 28 And Samuel said unto him, The LORD has ripped the kingdom of Israel from you this day, and has given it to a neighbor of yours, that is better than you. 29 And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent. 30 Then he said, I have sinned: yet honor me now, I pray you, before the elders of my people, and before Israel, and return with me, that I may worship the LORD your God. 31 So Samuel turned again after Saul; and Saul worshipped the LORD. 32 Then said Samuel, Bring all of you here to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past. 33 And Samuel said, As the sword has made women childless, so shall your mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal. 34 Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul. 35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

1 Samuel 16

Samuel Anoints the Shepherd David to be King

And the LORD said unto Samuel, How long will you mourn for Saul, seeing I have rejected him from reigning over Israel? fill your horn with oil, and go, I will send you to Jesse the Bethlehemite: for I have provided me a king among his sons. 2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with you, and say, I am come to sacrifice to the LORD. 3 And call Jesse to the sacrifice, and I will show you what you shall do: and you shall anoint unto me him whom I name unto you. 4 And Samuel did that which the LORD spoke, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Come you peaceably? 5 And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice. 6 And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him. 7 But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD sees not as man sees; for man looks on the outward appearance, but the LORD looks on the heart. 8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither has the LORD chosen this. 9 Then Jesse made Shammah to pass by. And he said, Neither has the LORD chosen this. 10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD has not chosen these. 11 And Samuel said unto Jesse, Are here all your children? And he said, There remains yet the youngest, and, behold, he keeps the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he comes here. 12 And he sent, and brought him in. Now he was rosy, and likewise of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he. 13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

King Saul and King David

David in Saul's Service

14 But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him. 15 And Saul's servants said unto him, Behold now, an evil spirit from God troubles you. 16 Let our lord now command your servants, which are before you, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon you, that he shall play with his hand, and you shall be well.

David Defeats the Giant Goliath

17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me. 18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him. 19 Wherefore Saul sent messengers unto Jesse, and said, Send me David your son, which is with the sheep. 20 And Jesse took an donkey laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul. 21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armor bearer. 22 And Saul sent to Jesse, saying, Let David, I pray you, stand before me; for he has found favor in my sight. 23 And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

1 Samuel 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongs to Judah, and pitched between Shochoh and Azekah, in Ephes-dammim. 2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines. 3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them. 4 And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span. 5 And he had an helmet of brass upon his head, and he was armed with a coat of armor formed by chains; and the weight of the coat was five thousand shekels of brass. 6 And he had protective leg armor of brass upon his legs, and a target of brass between his shoulders. 7 And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him. 8 And he stood and cried unto the armies of Israel, and said unto them, Why are all of you come out to set your battle in array? am not I a Philistine, and all of you servants to Saul? choose you a man for you, and let him come down to me. 9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall all of you be our servants, and serve us. 10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together. 11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid. 12 Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul. 13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah. 14 And David was the youngest: and the three eldest followed Saul. 15 But David went and returned from Saul to feed his father's sheep at Bethlehem. 16 And the Philistine drew near morning and evening, and presented himself forty days. 17 And Jesse said unto David his son, Take now for your brethren an ephah of this parched corn, and these ten loaves, and run to the camp of your brethren; 18 And carry these ten cheeses unto the captain of their thousand, and look how your brethren fare, and take their pledge. 19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines. 20 And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle. 21 For Israel and the Philistines had put the battle in array, army against army. 22 And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren. 23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spoke according to the same words: and David heard them. 24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid. 25 And the men of Israel said, Have all of you seen this man that has come up? surely to defy Israel is he comes up: and it shall be, that the man who kills him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel. 26 And David spoke to the men that stood by him, saying, What shall be done to the man that kills this Philistine, and takes away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God? 27 And the people answered him after this manner, saying, So shall it be done to the man that kills him. 28 And Eliab his eldest brother heard when he spoke unto the men; and Eliab's anger was kindled against David, and he said, Why came you down here? and with whom have you left those few sheep in the wilderness? I know your pride, and the naughtiness of your heart; for you are come down that you might see the battle. 29 And David said, What have I now done? Is there not a cause? 30 And he turned from him toward another, and spoke after the same manner: and the people answered him again after the former manner. 31 And when the words were heard which David spoke, they rehearsed them before Saul: and he sent for him. 32 And David said to Saul, Let no man's heart fail because of him; your servant will go and fight with this Philistine. 33 And Saul said to David, You are not able to go against this Philistine to fight with him: for you are but a youth, and he a man of war from his youth. 34 And David said unto Saul, Your servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock: 35 And I went out after him, and stroke him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and stroke him, and slew him. 36 Your servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he has defied the armies of the living God. 37 David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with you. 38 And Saul armed David with his armor, and he put an helmet of brass upon his head; also he armed him with a coat of armor formed by chains. 39 And David girded his sword upon his armor, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him. 40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a pouch; and his sling was in his hand: and he drew near to the Philistine. 41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him. 42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and rosy, and of a fair countenance. 43 And the Philistine said unto David, Am I a dog, that you come to me with staves? And the Philistine cursed David by his gods. 44 And the Philistine said to David, Come to me, and I will give your flesh unto the fowls of the air, and to the beasts of the field. 45 Then said David to the Philistine, You come to me with a sword, and with a spear, and with a shield: but I come to you in the name of the LORD of hosts, the God of the armies of Israel, whom you have defied. 46 This day will the LORD deliver you into mine hand; and I will strike you, and take your head from you; and I will give the carcasses of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel. 47 And all this assembly shall know that the LORD saves not with sword and spear: for the battle is the LORD's, and he will give you into our hands. 48 And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine. 49 And David put his hand in his bag, and took thence a stone, and slang it, and stroke the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth. 50 So David prevailed over the Philistine with a sling and with a stone, and stroke the Philistine, and slew him; but there was no sword in the hand of David. 51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled. 52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until you come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron. 53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents. 54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armor in his tent. 55 And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As your soul lives, O king, I cannot tell. 56 And the king said, Enquire you whose son the teenager is. 57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand. 58 And Saul said to him, Whose son are you, you young man? And David answered, I am the son of your servant Jesse the Bethlehemite.

1 Samuel 18

Jonathan and David become friends

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul. 2 And Saul took him that day, and would let him go no more home to his father's house. 3 Then Jonathan and David made a covenant, because he loved him as his own soul. 4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle. 5 And David went out anywhere Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

Saul's Jealousy of David

6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with timbrels, with joy, and with instruments of music. 7 And the women answered one another as they played, and said, Saul has slain his thousands, and David his ten thousands. 8 And Saul was very angry, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom? 9 And Saul eyed David from that day and forward. 10 And it came to pass on the next day, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand. 11 And Saul cast the javelin; for he said, I will strike David even to the wall with it. And David avoided out of his presence twice. 12 And Saul was afraid of David, because the LORD was with him, and was departed from Saul. 13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people. 14 And David behaved himself wisely in all his ways; and the LORD was with him. 15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him. 16 But all Israel and Judah loved David, because he went out and came in before them.

David Marries Saul's daughter Michal

17 And Saul said to David, Behold my elder daughter Merab, her will I give you to wife: only be you valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him. 18 And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king? 19 But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife. 20 And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him. 21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, You shall this day be my son in law in the one of the two. 22 And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king has delight in you, and all his servants love you: now therefore be the king's son in law. 23 And Saul's servants spoke those words in the ears of David. And David said, Seems it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed? 24 And the servants of Saul told him, saying, On this manner spoke David. 25 And Saul said, Thus shall all of you say to David, The king desires not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines. 26 And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired. 27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife. 28 And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him. 29 And Saul was yet the more afraid of David; and Saul became David's enemy continually. 30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

1 Samuel 19

Saul Tries to Kill David

And Saul spoke to Jonathan his son, and to all his servants, that they should kill David. 2 But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeks to kill you: now therefore, I pray you, take heed to yourself until the morning, and abide in a secret place, and hide yourself: 3 And I will go out and stand beside my father in the field where you are, and I will commune with my father of you; and what I see, that I will tell you. 4 And Jonathan spoke good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he has not sinned against you, and because his works have been toward you very good: 5 For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: you saw it, and did rejoice: wherefore then will you sin against innocent blood, to slay David without a cause? 6 And Saul listened unto the voice of Jonathan: and Saul swore, As the LORD lives, he shall not be slain. 7 And Jonathan called David, and Jonathan showed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past. 8 And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him. 9 And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand. 10 And Saul sought to strike David even to the wall with the javelin: but he slipped away out of Saul's presence, and he stroke the javelin into the wall: and David fled, and escaped that night. 11 Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If you save not your life to night, tomorrow you shall be slain. 12 So Michal let David down through a window: and he went, and fled, and escaped. 13 And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth. 14 And when Saul sent messengers to take David, she said, He is sick. 15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him. 16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster. 17 And Saul said unto Michal, Why have you deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill you? 18 So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth. 19 And it was told Saul, saying, Behold, David is at Naioth in Ramah. 20 And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied. 21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also. 22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah. 23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah. 24 And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

1 Samuel 20

Jonathan helps David

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before your father, that he seeks my life? 2 And he said unto him, God forbid; you shall not die: behold, my father will do nothing either great or small, but that he will show it me: and why should my father hide this thing from me? it is not so. 3 And David swore moreover, and said, Your father certainly knows that I have found grace in your eyes; and he says, Let not Jonathan know this, lest he be grieved: but truly as the LORD lives, and as your soul lives, there is but a step between me and death. 4 Then said Jonathan unto David, Whatsoever your soul desires, I will even do it for you. 5 And David said unto Jonathan, Behold, tomorrow is the new moon, and I should not fail to sit with the king at food: but let me go, that I may hide myself in the field unto the third day at even. 6 If your father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family. 7 If he say thus, It is well; your servant shall have peace: but if he be very angry, then be sure that evil is determined by him. 8 Therefore you shall deal kindly with your servant; for you have brought your servant into a covenant of the LORD with you: notwithstanding, if there be in me iniquity, slay me yourself; for why should you bring me to your father? 9 And Jonathan said, Far be it from you: for if I knew certainly that evil were determined by my father to come upon you, then would not I tell it you? 10 Then said David to Jonathan, Who shall tell me? or what if your father answer you roughly? 11 And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field. 12 And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about tomorrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto you, and show it you; 13 The LORD do so and much more to Jonathan: but if it please my father to do you evil, then I will show it you, and send you away, that you may go in peace: and the LORD be with you, as he has been with my father. 14 And you shall not only while yet I live show me the kindness of the LORD, that I die not: 15 But also you shall not cut off your kindness from my house for ever: no, not when the LORD has cut off the enemies of David everyone from the face of the earth. 16 So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies. 17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul. 18 Then Jonathan said to David, Tomorrow is the new moon: and you shall be missed, because your seat will be empty. 19 And when you have stayed three days, then you shall go down quickly, and come to the place where you did hide yourself when the business was in hand, and shall remain by the stone Ezel. 20 And I will shoot three arrows on the side thereof, as though I shot at a mark. 21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of you, take them; then come you: for there is peace to you, and no hurt; as the LORD lives. 22 But if I say thus unto the young man, Behold, the arrows are beyond you; go your way: for the LORD has sent you away. 23 And as concerning the matter which you and I have spoken of, behold, the LORD be between you and me forever. 24 So David hid himself in the field: and when the new moon was come, the king sat him down to eat food. 25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty. 26 Nevertheless Saul spoke not anything that day: for he thought, Something has befallen him, he is not clean; surely he is not clean. 27 And it came to pass on the next day, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore comes not the son of Jesse to food, neither yesterday, nor today? 28 And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem: 29 And he said, Let me go, I pray you; for our family has a sacrifice in the city; and my brother, he has commanded me to be there: and now, if I have found favor in your eyes, let me get away, I pray you, and see my brethren. Therefore he comes not unto the king's table. 30 Then Saul's anger was kindled against Jonathan, and he said unto him, You son of the perverse rebellious woman, do not I know that you have chosen the son of Jesse to your own confusion, and unto the confusion of your mother's nakedness? 31 For as long as the son of Jesse lives upon the ground, you shall not be established, nor your kingdom. Wherefore now send and fetch him unto me, for he shall surely die. 32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what has he done? 33 And Saul cast a javelin at him to strike him: whereby Jonathan knew that it was determined of his father to slay David. 34 So Jonathan arose from the table in fierce anger, and did eat no food the second day of the month: for he was grieved for David, because his father had done him shame. 35 And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him. 36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him. 37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond you? 38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master. 39 But the lad knew not anything: only Jonathan and David knew the matter. 40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city. 41 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded. 42 And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and you, and between my seed and your seed forever. And he arose and departed: and Jonathan went into the city.

1 Samuel 21

Ahimelech the High Priest helps David at Nob

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why are you alone, and no man with you? 2 And David said unto Ahimelech the priest, The king has commanded me a business, and has said unto me, Let no man know anything of the business whereabouts I send you, and what I have commanded you: and I have appointed my servants to such and such a place. 3 Now therefore what is under your hand? give me five loaves of bread in mine hand, or what there is present. 4 And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women. 5 And David answered the priest, and said unto him, Truthfully women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yes, though it were sanctified this day in the vessel. 6 So the priest gave him hallowed bread: for there was no bread there but the showbread, that was taken from before the LORD, to put hot bread in the day when it was taken away. 7 Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul. 8 And David said unto Ahimelech, And is there not here under your hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste. 9 And the priest said, The sword of Goliath the Philistine, whom you slew in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if you will take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

David has left all the resources of Israel and has no defense
David at Gath acts Insane

10 And David arose and fled that day for fear of Saul, and went to Achish the king of Gath. 11 And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul has slain his thousands, and David his ten thousands? 12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath. 13 And he changed his behaviour before them, and feigned himself mad in their hands, and scratch on the doors of the gate, and let his spittle fall down upon his beard. 14 Then said Achish unto his servants, Lo, all of you see the man is mad: wherefore then have all of you brought him to me? 15 Have I need of mad men, that all of you have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

1 Samuel 22

David at Adullam and Mizpah
David raises his own small Army

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him. 2 And everyone that was in distress, and everyone that was in debt, and everyone that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men. 3 And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray you, come forth, and be with you, till I know what God will do for me. 4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold. 5 And the prophet Gad said unto David, Abide not in the hold; depart, and get you into the land of Judah. Then David departed, and came into the forest of Hareth.

Saul orders the Killing of the Priests at Nob

6 When Saul heard that David was discovered, and the men that were with him, now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him; 7 Then Saul said unto his servants that stood about him, Hear now, all of you Benjamites; will the son of Jesse give everyone of you fields and vineyards, and make you all captains of thousands, and captains of hundreds; 8 That all of you have conspired against me, and there is none that shows me that my son has made a league with the son of Jesse, and there is none of you that is sorry for me, or shows unto me that my son has stirred up my servant against me, to lie in wait, as at this day? 9 Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub. 10 And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine. 11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king. 12 And Saul said, Hear now, you son of Ahitub. And he answered, Here I am, my lord. 13 And Saul said unto him, Why have all of you conspired against me, you and the son of Jesse, in that you have given him bread, and a sword, and have enquired of God for him, that he should rise against me, to lie in wait, as at this day? 14 Then Ahimelech answered the king, and said, And who is so faithful among all your servants as David, which is the king's son in law, and goes at your bidding, and is honorable in your house? 15 Did I then begin to enquire of God for him? be it far from me: let not the king impute anything unto his servant, nor to all the house of my father: for your servant knew nothing of all this, less or more. 16 And the king said, You shall surely die, Ahimelech, you, and all your father's house. 17 And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not show it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD. 18 And the king said to Doeg, Turn you, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. 19 And Nob, the city of the priests, stroke he with the edge of the sword, both men and women, children and infants, and oxen, and donkeys, and sheep, with the edge of the sword. 20 And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. 21 And Abiathar showed David that Saul had slain the LORD's priests. 22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of your father's house. 23 Abide you with me, fear not: for he that seeks my life seeks your life: but with me you shall be in safeguard.

1 Samuel 23

David saves the city of Keilah

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshing floors. 2 Therefore David enquired of the LORD, saying, Shall I go and strike these Philistines? And the LORD said unto David, Go, and strike the Philistines, and save Keilah. 3 And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines? 4 Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into your hand. 5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and stroke them with a great slaughter. So David saved the inhabitants of Keilah.

Saul continues to pursue David

6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand. 7 And it was told Saul that David was come to Keilah. And Saul said, God has delivered him into mine hand; for he is shut in, by entering into a town that has gates and bars. 8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men. 9 And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring here the ephod. 10 Then said David, O LORD God of Israel, your servant has certainly heard that Saul seeks to come to Keilah, to destroy the city for my sake. 11 Will the men of Keilah deliver me up into his hand? will Saul come down, as your servant has heard? O LORD God of Israel, I plead to you, tell your servant. And the LORD said, He will come down. 12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver you up. 13 Then David and his men, which were about six hundred, arose and departed out of Keilah, and went anywhere they could go. And it was told Saul that David was escaped from Keilah; and he ceased to go forth. 14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand. 15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood. 16 And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God. 17 And he said unto him, Fear not: for the hand of Saul my father shall not find you; and you shall be king over Israel, and I shall be next unto you; and that also Saul my father knows. 18 And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house. 19 Then came up the Ziphites to Saul to Gibeah, saying, Does not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon? 20 Now therefore, O king, come down according to all the desire of your soul to come down; and our part shall be to deliver him into the king's hand. 21 And Saul said, Blessed be all of you of the LORD; for all of you have compassion on me. 22 Go, I pray you, prepare yet, and know and see his place where his haunt is, and who has seen him there: for it is told me that he deals very subtlely. 23 See therefore, and take knowledge of all the lurking places where he hides himself, and come all of you again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah. 24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon. 25 Saul also and his men went to seek him. And they told David; wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon. 26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them. 27 But there came a messenger unto Saul, saying, Haste you, and come; for the Philistines have invaded the land. 28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth. 29 And David went up from thence, and dwelt in strong holds at En-gedi.

1 Samuel 24

David Spares Saul's Life

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi. 2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats. 3 And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave. 4 And the men of David said unto him, Behold the day of which the LORD said unto you, Behold, I will deliver your enemy into your hand, that you may do to him as it shall seem good unto you. Then David arose, and cut off the skirt of Saul's robe privately. 5 And it came to pass afterward, that David's heart stroke him, because he had cut off Saul's skirt. 6 And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD. 7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way. 8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself. 9 And David said to Saul, Wherefore hear you men's words, saying, Behold, David seeks your hurt? 10 Behold, this day your eyes have seen how that the LORD had delivered you today into mine hand in the cave: and some bade me kill you: but mine eye spared you; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed. 11 Moreover, my father, see, yes, see the skirt of your robe in my hand: for in that I cut off the skirt of your robe, and killed you not, know you and see that there is neither evil nor transgression in mine hand, and I have not sinned against you; yet you hunt my soul to take it. 12 The LORD judge between me and you, and the LORD avenge me of you: but mine hand shall not be upon you. 13 As says the proverb of the ancients, Wickedness proceeds from the wicked: but mine hand shall not be upon you. 14 After whom is the king of Israel come out? after whom do you pursue? after a dead dog, after a flea. 15 The LORD therefore be judge, and judge between me and you, and see, and plead my cause, and deliver me out of your hand. 16 And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this your voice, my son David? And Saul lifted up his voice, and wept. 17 And he said to David, You are more righteous than I: for you have rewarded me good, whereas I have rewarded you evil. 18 And you have showed this day how that you have dealt well with me: forasmuch as when the LORD had delivered me into your hand, you killed me not. 19 For if a man find his enemy, will he let him go well away? wherefore the LORD reward you good for that you have done unto me this day. 20 And now, behold, I know well that you shall surely be king, and that the kingdom of Israel shall be established in your hand. 21 Swear now therefore unto me by the LORD, that you will not cut off my seed after me, and that you will not destroy my name out of my father's house. 22 And David swore unto Saul. And Saul went home; but David and his men got them up unto the hold.

1 Samuel 25

Samuel Dies

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

David, Nabal and Abigail

Abigail as a type of Christian Saint acknowledges David's Kingdom
David as a type of Christ marries Abigail
Nabal (foolish one) a type of Satan

2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel. 3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was rude and evil in his doings; and he was of the house of Caleb. 4 And David heard in the wilderness that Nabal did shear his sheep. 5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name: 6 And thus shall all of you say to him that lives in prosperity, Peace be both to you, and peace be to your house, and peace be unto all that you have. 7 And now I have heard that you have shearers: now your shepherds which were with us, we hurt them not, neither was there anything missing unto them, all the while they were in Carmel. 8 Ask your young men, and they will show you. Wherefore let the young men find favor in your eyes: for we come in a good day: give, I pray you, whatsoever comes to your hand unto your servants, and to your son David. 9 And when David's young men came, they spoke to Nabal according to all those words in the name of David, and ceased. 10 And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants these days that break away every man from his master. 11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be? 12 So David's young men turned their way, and went again, and came and told him all those sayings. 13 And David said unto his men, Gird all of you on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff. 14 But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them. 15 But the men were very good unto us, and we were not hurt, neither missed we anything, as long as we were conversant with them, when we were in the fields: 16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep. 17 Now therefore know and consider what you will do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him. 18 Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on donkeys. 19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal. 20 And it was so, as she rode on the donkey, that she came down by the covert on the hill, and, behold, David and his men came down against her; and she met them. 21 Now David had said, Surely in vain have I kept all that this fellow has in the wilderness, so that nothing was missed of all that pertained unto him: and he has requited me evil for good. 22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisses against the wall. 23 And when Abigail saw David, she hasted, and lighted off the donkey, and fell before David on her face, and bowed herself to the ground, 24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let your handmaid, I pray you, speak in your audience, and hear the words of your handmaid. 25 Let not my lord, I pray you, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I your handmaid saw not the young men of my lord, whom you did send. 26 Now therefore, my lord, as the LORD lives, and as your soul lives, seeing the LORD has withheld you from coming to shed blood, and from avenging yourself with your own hand, now let your enemies, and they that seek evil to my lord, be as Nabal. 27 And now this blessing which your handmaid has brought unto my lord, let it even be given unto the young men that follow my lord. 28 I pray you, forgive the trespass of your handmaid: for the LORD will certainly make my lord a sure house; because my lord fights the battles of the LORD, and evil has not been found in you all your days. 29 Yet a man has risen to pursue you, and to seek your soul: but the soul of my lord shall be bound in the bundle of life with the LORD your God; and the souls of your enemies, them shall he sling out, as out of the middle of a sling. 30 And it shall come to pass, when the LORD shall have done to my lord according to all the good that he has spoken concerning you, and shall have appointed you ruler over Israel; 31 That this shall be no grief unto you, nor offence of heart unto my lord, either that you have shed blood causeless, or that my lord has avenged himself: but when the LORD shall have dealt well with my lord, then remember your handmaid. 32 And David said to Abigail, Blessed be the LORD God of Israel, which sent you this day to meet me: 33 And blessed be your advice, and blessed be you, which have kept me this day from coming to shed blood, and from avenging myself with mine own hand. 34 For in very deed, as the LORD God of Israel lives, which has kept me back from hurting you, except you had hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisses against the wall. 35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to your house; see, I have listened to your voice, and have accepted your person. 36 And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light. 37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone. 38 And it came to pass about ten days after, that the LORD stroke Nabal, that he died. 39 And when David heard that Nabal was dead, he said, Blessed be the LORD, that has pleaded the cause of my reproach from the hand of Nabal, and has kept his servant from evil: for the LORD has returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife. 40 And when the servants of David were come to Abigail to Carmel, they spoke unto her, saying, David sent us unto you, to take you to him to wife. 41 And she arose, and bowed herself on her face to the earth, and said, Behold, let your handmaid be a servant to wash the feet of the servants of my lord. 42 And Abigail hasted, and arose and rode upon an donkey, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife. 43 David also took Ahinoam of Jezreel; and they were also both of them his wives. 44 But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

1 Samuel 26

David again spares Saul's Life

And the Ziphites came unto Saul to Gibeah, saying, Does not David hide himself in the hill of Hachilah, which is before Jeshimon? 2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph. 3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness. 4 David therefore sent out spies, and understood that Saul was come in very deed. 5 And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him. 6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with you. 7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him. 8 Then said Abishai to David, God has delivered your enemy into your hand this day: now therefore let me strike him, I pray you, with the spear even to the earth at once, and I will not strike him the second time. 9 And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless? 10 David said furthermore, As the LORD lives, the LORD shall strike him; or his day shall come to die; or he shall descend into battle, and perish. 11 The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray you, take you now the spear that is at his bolster, and the cruse of water, and let us go. 12 So David took the spear and the cruse of water from Saul's bolster; and they got them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them. 13 Then David went over to the other side, and stood on the top of an hill far off; a great space being between them: 14 And David cried to the people, and to Abner the son of Ner, saying, Answer you not, Abner? Then Abner answered and said, Who are you that cry to the king? 15 And David said to Abner, Are not you a valiant man? and who is like to you in Israel? wherefore then have you not kept your lord the king? for there came one of the people in to destroy the king your lord. 16 This thing is not good that you have done. As the LORD lives, all of you are worthy to die, because all of you have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster. 17 And Saul knew David's voice, and said, Is this your voice, my son David? And David said, It is my voice, my lord, O king. 18 And he said, Wherefore does my lord thus pursue after his servant? for what have I done? or what evil is in mine hand? 19 Now therefore, I pray you, let my lord the king hear the words of his servant. If the LORD have stirred you up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods. 20 Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel has come out to seek a flea, as when one does hunt a partridge in the mountains. 21 Then said Saul, I have sinned: return, my son David: for I will no more do you harm, because my soul was precious in your eyes this day: behold, I have played the fool, and have erred exceedingly. 22 And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it. 23 The LORD render to every man his righteousness and his faithfulness; for the LORD delivered you into my hand today, but I would not stretch forth mine hand against the LORD's anointed. 24 And, behold, as your life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation. 25 Then Saul said to David, Blessed be you, my son David: you shall both do great things, and also shall still prevail. So David went on his way, and Saul returned to his place.

1 Samuel 27

David Returns to Gath

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand. 2 And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath. 3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife. 4 And it was told Saul that David was fled to Gath: and he sought no more again for him. 5 And David said unto Achish, If I have now found grace in your eyes, let them give me a place in some town in the country, that I may dwell there: for why should your servant dwell in the royal city with you? 6 Then Achish gave him Ziklag that day: wherefore Ziklag pertains unto the kings of Judah unto this day. 7 And the time that David dwelt in the country of the Philistines was a full year and four months. 8 And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as you go to Shur, even unto the land of Egypt. 9 And David stroke the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the donkeys, and the camels, and the apparel, and returned, and came to Achish. 10 And Achish said, Where have all of you made a road today? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites. 11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should inform against us, saying, So did David, and so will be his manner all the while he dwells in the country of the Philistines. 12 And Achish believed David, saying, He has made his people Israel utterly to detest him; therefore he shall be my servant forever.

1 Samuel 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know you assuredly, that you shall go out with me to battle, you and your men. 2 And David said to Achish, Surely you shall know what your servant can do. And Achish said to David, Therefore will I make you keeper of mine head forever.

Saul and the Witch of Endor
Samuel returns from the dead to rebuke Saul again

3 Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land. 4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa. 5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled. 6 And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets. 7 Then said Saul unto his servants, Seek me a woman that has a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that has a familiar spirit at Endor. 8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray you, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto you. 9 And the woman said unto him, Behold, you know what Saul has done, how he has cut off those that have familiar spirits, and the wizards, out of the land: wherefore then lay you a snare for my life, to cause me to die? 10 And Saul swore to her by the LORD, saying, As the LORD lives, there shall no punishment happen to you for this thing. 11 Then said the woman, Whom shall I bring up unto you? And he said, Bring me up Samuel. 12 And when the woman saw Samuel, she cried with a loud voice: and the woman spoke to Saul, saying, Why have you deceived me? for you are Saul. 13 And the king said unto her, Be not afraid: for what saw you? And the woman said unto Saul, I saw gods ascending out of the earth. 14 And he said unto her, What form is he of? And she said, An old man comes up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself. 15 And Samuel said to Saul, Why have you disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answers me no more, neither by prophets, nor by dreams: therefore I have called you, that you may make known unto me what I shall do. 16 Then said Samuel, Wherefore then do you ask of me, seeing the LORD is departed from you, and is become your enemy? 17 And the LORD has done to him, as he spoke by me: for the LORD has ripped the kingdom out of your hand, and given it to your neighbor, even to David: 18 Because you obeyed not the voice of the LORD, nor executed his fierce wrath upon Amalek, therefore has the LORD done this thing unto you this day. 19 Moreover the LORD will also deliver Israel with you into the hand of the Philistines: and tomorrow shall you and your sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines. 20 Then Saul fell immediately all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night. 21 And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, your handmaid has obeyed your voice, and I have put my life in my hand, and have listened unto your words which you spoke unto me. 22 Now therefore, I pray you, listen you also unto the voice of your handmaid, and let me set a morsel of bread before you; and eat, that you may have strength, when you go on your way. 23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he listened unto their voice. So he arose from the earth, and sat upon the bed. 24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof: 25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

1 Samuel 29

The Philistines question David's Loyalty

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel. 2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rear guard with Achish. 3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which has been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day? 4 And the princes of the Philistines were angry with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which you have appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men? 5 Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

Achish Sends David Back to Ziklag

6 Then Achish called David, and said unto him, Surely, as the LORD lives, you have been upright, and your going out and your coming in with me in the host is good in my sight: for I have not found evil in you since the day of your coming unto me unto this day: nevertheless the lords favor you not. 7 Wherefore now return, and go in peace, that you displease not the lords of the Philistines. 8 And David said unto Achish, But what have I done? and what have you found in your servant so long as I have been with you unto this day, that I may not go fight against the enemies of my lord the king? 9 And Achish answered and said to David, I know that you are good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle. 10 Wherefore now rise up early in the morning with your master's servants that are come with you: and as soon as all of you be up early in the morning, and have light, depart. 11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

1 Samuel 30

David Defeats the Amalekites

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire; 2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way. 3 So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives. 4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep. 5 And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite. 6 And David was greatly distressed; for the people spoke of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God. 7 And David said to Abiathar the priest, Ahimelech's son, I pray you, bring me here the ephod. And Abiathar brought thither the ephod to David. 8 And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for you shall surely overtake them, and without fail recover all. 9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed. 10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor. 11 And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water; 12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights. 13 And David said unto him, To whom belong you? and whence are you? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days ago I fell sick. 14 We made an invasion upon the south of the Cherethites, and upon the coast which belongs to Judah, and upon the south of Caleb; and we burned Ziklag with fire. 15 And David said to him, Can you bring me down to this company? And he said, Swear unto me by God, that you will neither kill me, nor deliver me into the hands of my master, and I will bring you down to this company. 16 And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah. 17 And David stroke them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled. 18 And David recovered all that the Amalekites had carried away: and David rescued his two wives. 19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor anything that they had taken to them: David recovered all. 20 And David took all the flocks and the herds, which they drove before those other cattle, and said, This is David's spoil. 21 And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them. 22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them anything of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart. 23 Then said David, All of you shall not do so, my brethren, with that which the LORD has given us, who has preserved us, and delivered the company that came against us into our hand. 24 For who will listen unto you in this matter? but as his part is that goes down to the battle, so shall his part be that tarries by the stuff: they shall part alike. 25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day. 26 And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD; 27 To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir, 28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa, 29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites, 30 And to them which were in Hormah, and to them which were in Chor-ashan, and to them which were in Athach, 31 And to them which were in Hebron, and to all the places where David himself and his men were known to haunt.

1 Samuel 31

King Saul's Death in Battle

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. 2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchi-shua, Saul's sons. 3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. 4 Then said Saul unto his armor bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armor bearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. 5 And when his armor bearer saw that Saul was dead, he fell likewise upon his sword, and died with him. 6 So Saul died, and his three sons, and his armor bearer, and all his men, that same day together. 7 And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them. 8 And it came to pass on the next day, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa. 9 And they cut off his head, and stripped off his armor, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people. 10 And they put his armor in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan. 11 And when the inhabitants of Jabesh-gilead heard of that which the Philistines had done to Saul; 12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there. 13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

List of Books

THE SECOND BOOK OF

2nd SAMUEL

OTHERWISE CALLED
THE SECOND BOOK OF THE KINGS

The Reign of King David

The Three Undivided Israel Kingdom Kings
King Saul - Worldly Knowledge, Worldly Kingdom - attempt at Levitical Kingdom
King David - Royal Kingdom, Melchizedek Knowledge [Psalm 110:4, Acts 2:25]
King Solomon - Levitical Kingdom, Levitical Knowledge [1 Kings 3:9]

2 Samuel 1

David Learns of King Saul's horrible Death

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag; 2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes torn, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did reverence. 3 And David said unto him, From whence come you? And he said unto him, Out of the camp of Israel am I escaped. 4 And David said unto him, How went the matter? I pray you, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also. 5 And David said unto the young man that told him, How know you that Saul and Jonathan his son be dead? 6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him. 7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I. 8 And he said unto me, Who are you? And I answered him, I am an Amalekite. 9 He said unto me again, Stand, I pray you, upon me, and slay me: for anguish has come upon me, because my life is yet whole in me. 10 So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them here unto my lord. 11 Then David took hold on his clothes, and ripped them; and likewise all the men that were with him: 12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword. 13 And David said unto the young man that told him, Whence are you? And he answered, I am the son of a stranger, an Amalekite. 14 And David said unto him, How were you not afraid to stretch forth your hand to destroy the LORD's anointed? 15 And David called one of the young men, and said, Go near, and fall upon him. And he stroke him that he died. 16 And David said unto him, Your blood be upon your head; for your mouth has testified against you, saying, I have slain the LORD's anointed.

David's Lament

17 And David lamented with this lamentation over Saul and over Jonathan his son: 18 Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher. 19 The beauty of Israel is slain upon your high places: how are the mighty fallen! 20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph. 21 All of you mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil. 22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty. 23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions. 24 All of you daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel. 25 How are the mighty fallen in the midst of the battle! O Jonathan, you were slain in your high places. 26 I am distressed for you, my brother Jonathan: very pleasant have you been unto me: your love to me was wonderful, passing the love of women. 27 How are the mighty fallen, and the weapons of war perished!

2 Samuel 2

David is Anointed King Over the Tribe of Judah

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Where shall I go up? And he said, Unto Hebron. 2 So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite. 3 And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron. 4 And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabesh-gilead were they that buried Saul. 5 And David sent messengers unto the men of Jabesh-gilead, and said unto them, Blessed be all of you of the LORD, that all of you have showed this kindness unto your lord, even unto Saul, and have buried him. 6 And now the LORD show kindness and truth unto you: and I also will requite you this kindness, because all of you have done this thing. 7 Therefore now let your hands be strengthened, and be all of you valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

War Between the Houses of David and Saul

Saul's Son Ish-bosheth Succeeds Saul

8 But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim; 9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. 10 Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David. 11 And the time that David was king in Hebron over the house of Judah was seven years and six months.

War Between Israel and Judah

12 And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon. 13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool. 14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise. 15 Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David. 16 And they caught everyone his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon. 17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David. 18 And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe. 19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner. 20 Then Abner looked behind him, and said, Are you Asahel? And he answered, I am. 21 And Abner said to him, Turn you aside to your right hand or to your left, and lay you hold on one of the young men, and take you his armor. But Asahel would not turn aside from following of him. 22 And Abner said again to Asahel, Turn you aside from following me: wherefore should I strike you to the ground? how then should I hold up my face to Joab your brother? 23 Nevertheless he refused to turn aside: wherefore Abner with the hinder end of the spear stroke him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still. 24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lies before Giah by the way of the wilderness of Gibeon. 25 And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill. 26 Then Abner called to Joab, and said, Shall the sword devour for ever? know you not that it will be bitterness in the latter end? how long shall it be then, before you bid the people return from following their brethren? 27 And Joab said, As God lives, unless you had spoken, surely then in the morning the people had gone up everyone from following his brother. 28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more. 29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim. 30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel. 31 But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died. 32 And they took up Asahel, and buried him in the tomb of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

2 Samuel 3

Now there was long war between the house of Saul and the house of David: but David grew stronger and stronger, and the house of Saul grew weaker and weaker.

David's Sons Born at Hebron

2 And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess; 3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; 4 And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital; 5 And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

Saul's cousin Abner a General goes over to David

6 And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul. 7 And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore have you gone in unto my father's concubine? 8 Then was Abner very angry for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do show kindness this day unto the house of Saul your father, to his brethren, and to his friends, and have not delivered you into the hand of David, that you charge me today with a fault concerning this woman? 9 So do God to Abner, and more also, except, as the LORD has sworn to David, even so I do to him; 10 To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba. 11 And he could not answer Abner a word again, because he feared him. 12 And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make your league with me, and, behold, my hand shall be with you, to bring about all Israel unto you. 13 And he said, Well; I will make a league with you: but one thing I require of you, that is, You shall not see my face, except you first bring Michal Saul's daughter, when you come to see my face. 14 And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines. 15 And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish. 16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned. 17 And Abner had communication with the elders of Israel, saying, All of you sought for David in times past to be king over you: 18 Now then do it: for the LORD has spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies. 19 And Abner also spoke in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin. 20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast. 21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with you, and that you may reign over all that your heart desires. And David sent Abner away; and he went in peace.

David's cousin Joab his Commanding Officer kills Abner

22 And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace. 23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he has sent him away, and he is gone in peace. 24 Then Joab came to the king, and said, What have you done? behold, Abner came unto you; why is it that you have sent him away, and he is quite gone? 25 You know Abner the son of Ner, that he came to deceive you, and to know your going out and your coming in, and to know all that you do. 26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not. 27 And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and stroke him there under the fifth rib, that he died, for the blood of Asahel his brother. 28 And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD forever from the blood of Abner the son of Ner: 29 Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that has an issue, or that is a leper, or that leans on a staff, or that falls on the sword, or that lacks bread. 30 So Joab, and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle. 31 And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier. 32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept. 33 And the king lamented over Abner, and said, Died Abner as a fool dies? 34 Your hands were not bound, nor your feet put into fetters: as a man falls before wicked men, so fell you. And all the people wept again over him. 35 And when all the people came to cause David to eat food while it was yet day, David swore, saying, So do God to me, and more also, if I taste bread, or anything else, till the sun be down. 36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people. 37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner. 38 And the king said unto his servants, Know all of you not that there is a prince and a great man fallen this day in Israel? 39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

2 Samuel 4

Saul's Son Ish-Bosheth is Assassinated

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled. 2 And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: for Beeroth also was reckoned to Benjamin. 3 And the Beerothites fled to Gittaim, and were sojourners there until this day. 4 And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth. 5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon. 6 And they came thither into the midst of the house, as though they would have fetched wheat; and they stroke him under the fifth rib: and Rechab and Baanah his brother escaped. 7 For when they came into the house, he lay on his bed in his bedchamber, and they stroke him, and slew him, and beheaded him, and took his head, and got them away through the plain all night. 8 And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul your enemy, which sought your life; and the LORD has avenged my lord the king this day of Saul, and of his seed. 9 And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD lives, who has redeemed my soul out of all adversity, 10 When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings: 11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth? 12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the tomb of Abner in Hebron.

2 Samuel 5

David Becomes King Over All Israel

Then came all the tribes of Israel to David unto Hebron, and spoke, saying, Behold, we are your bone and your flesh. 2 Also in time past, when Saul was king over us, you were he that led out and brought in Israel: and the LORD said to you, You shall feed my people Israel, and you shall be a captain over Israel. 3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel. 4 David was thirty years old when he began to reign, and he reigned forty years. 5 In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

King David conquers the Jebusite city of Jebus
King David establishes the new city of Jerusalem (Zion)

6 And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spoke unto David, saying, Except you take away the blind and the lame, you shall not come in here: thinking, David cannot come in here. 7 Nevertheless David took the strong hold of Zion: the same is the city of David. 8 And David said on that day, Whosoever gets up to the watercourse, and strikes the Jebusites, and the lame and the blind that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house. 9 So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward. 10 And David went on, and grew great, and the LORD God of hosts was with him.

King David Prospers

11 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and stone workers: and they built David an house. 12 And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake. 13 And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David. 14 And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon, 15 Ibhar also, and Elishua, and Nepheg, and Japhia, 16 And Elishama, and Eliada, and Eliphalet.

David Defeats the Philistines

17 But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold. 18 The Philistines also came and spread themselves in the valley of Rephaim. 19 And David enquired of the LORD, saying, Shall I go up to the Philistines? will you deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into your hand. 20 And David came to Baal-perazim, and David stroke them there, and said, The LORD has broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baal-perazim. 21 And there they left their images, and David and his men burned them. 22 And the Philistines came up yet again, and spread themselves in the valley of Rephaim. 23 And when David enquired of the LORD, he said, You shall not go up; but fetch a compass behind them, and come upon them opposite to the mulberry trees. 24 And let it be, when you hear the sound of a going in the tops of the mulberry trees, that then you shall bestir yourself: for then shall the LORD go out before you, to strike the host of the Philistines. 25 And David did so, as the LORD had commanded him; and stroke the Philistines from Geba until you come to Gazer.

2 Samuel 6

King David Brings the Ark of the Covenant to Jerusalem

Again, David gathered together all the chosen men of Israel, thirty thousand. 2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwells between the cherubims. 3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drove the new cart. 4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark. 5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals. 6 And when they came to Nachon's threshing floor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it. 7 And the anger of the LORD was kindled against Uzzah; and God stroke him there for his error; and there he died by the ark of God. 8 And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perez-uzzah to this day. 9 And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me? 10 So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. 11 And the ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. 12 And it was told king David, saying, The LORD has blessed the house of Obed-edom, and all that pertains unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness. 13 And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings. 14 And David danced before the LORD with all his might; and David was girded with a linen ephod.

The Ark (a type of Jesus) Enters Jerusalem on the Sabbath Day
Accompanied by the Sounding of a Trumpet

15 So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet. 16 And as the ark of the LORD came into the city [Jerusalem] of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing [Melchizedek Praise] before the LORD; and she despised him in her heart. 17 And they brought in the Ark of the LORD, and set it in His [Jesus] place, in the midst of the Tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. 18 And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. 19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to everyone a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed everyone to his house. 20 Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, who uncovered himself today in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovers himself! 21 And David said unto Michal, It was before the LORD, which chose me before your father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. 22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which you have spoken of, of them shall I be had in honor. 23 Therefore Michal the daughter of Saul had no child unto the day of her death.

2 Samuel 7

God's Promise the Messiah (Jesus) to the House of King David

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies; 2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwells within curtains. 3 And Nathan said to the king, Go, do all that is in your heart; for the LORD is with you. 4 And it came to pass that night, that the word of the LORD came unto Nathan, saying, 5 Go and tell my servant David, Thus says the LORD, Shall you build me an house for me to dwell in? 6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle. 7 In all the places wherein I have walked with all the children of Israel spoke I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build all of you not me an house of cedar? 8 Now therefore so shall you say unto my servant David, Thus says the LORD of hosts, I took you from the sheepcote, from following the sheep, to be ruler over my people, over Israel: 9 And I was with you anywhere you went, and have cut off all of your enemies out of your sight, and have made you a great name, like unto the name of the great men that are in the earth. 10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as in time past, 11 And as since the time that I commanded judges to be over my people Israel, and have caused you to rest from all of your enemies. Also the LORD tells you that he will make you an house.

The Future Reign of the Messiah Jesus Christ

12 And when your [King David's] days be fulfilled, and you shall sleep with your fathers, I will set up your seed [Messiah/Christ] after you, which shall [be a descendant] proceed out of your bowels, and I will establish His Kingdom. 13 He shall build an house for my name, and I will establish the throne of his kingdom forever. 14 I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: 15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before you. 16 And your house and your kingdom shall be established forever before you: your throne shall be established forever. 17 According to all these words, and according to all this vision, so did Nathan speak unto David.

King David's Prayer of Gratitude

18 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that you have brought me until now? 19 And this was yet a small thing in your sight, O Lord GOD; but you have spoken also of your servant's house for a great while to come. And is this the manner of man, O Lord GOD? 20 And what can David say more unto you? for you, Lord GOD, know your servant. 21 For your word's sake, and according to your own heart, have you done all these great things, to make your servant know them. 22 Wherefore you are great, O LORD God: for there is none like you, neither is there any God beside you, according to all that we have heard with our ears. 23 And what one nation in the earth is like your people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for your land, before your people, which you redeemed to you from Egypt, from the nations and their gods? 24 For you have confirmed to yourself your people Israel to be a people unto you forever: and you, LORD, are become their God. 25 And now, O LORD God, the word that you have spoken concerning your servant, and concerning his house, establish it forever, and do as you have said. 26 And let your name be magnified forever, saying, The LORD of hosts is the God over Israel: and let the house of your servant David be established before you. 27 For you, O LORD of hosts, God of Israel, have revealed to your servant, saying, I will build you an house: therefore has your servant found in his heart to pray this prayer unto you. 28 And now, O Lord GOD, you are that God, and your words be true, and you have promised this goodness unto your servant: 29 Therefore now let it please you to bless the house of your servant, that it may continue forever before you: for you, O Lord GOD, have spoken it: and with your blessing let the house of your servant be blessed for ever.

2 Samuel 8

King David's Military Success

And after this it came to pass that David attacked the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines. 2 And he stroke Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts. 3 David stroke also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates. 4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David cut the hamstrings of all the chariot horses, but reserved of them for an hundred chariots. 5 And when the Syrians of Damascus came to help Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men. 6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David anywhere he went. 7 And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem. 8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass. 9 When Toi king of Hamath heard that David had smitten all the host of Hadadezer, 10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass: 11 Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued; 12 Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah. 13 And David got him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men. 14 And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David anywhere he went.

Officials of King David's Kingdom

15 And David reigned over all Israel; and David executed judgment and justice unto all his people. 16 And Joab the son of Zeruiah was over the host [Army]; and Jehoshaphat the son of Ahilud was recorder [royal scribe]; 17 And Zadok [High Priest] the son of Ahitub, and Ahimelech the son of Abiathar, were the [Levitical] Priests; and Seraiah was the [priestly] scribe; 18 And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites [foreign mercenaries]; and David's sons were chief rulers.

2 Samuel 9

David's Kindness to Jonathan's Son Mephisbosheth

And David said, Is there yet any that is left of the house of Saul, that I may show him kindness for Jonathan's sake? 2 And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Are you Ziba? And he said, Your servant is he. 3 And the king said, Is there not yet any of the house of Saul, that I may show the kindness of God unto him? And Ziba said unto the king, Jonathan has yet a son, which is lame on his feet. 4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar. 5 Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar. 6 Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold your servant! 7 And David said unto him, Fear not: for I will surely show you kindness for Jonathan your father's sake, and will restore you all the land of Saul your father; and you shall eat bread at my table continually. 8 And he bowed himself, and said, What is your servant, that you should look upon such a dead dog as I am? 9 Then the king called to Ziba, Saul's servant, and said unto him, I have given unto your master's son all that pertained to Saul and to all his house. 10 You therefore, and your sons, and your servants, shall till the land for him, and you shall bring in the fruits, that your master's son may have food to eat: but Mephibosheth your master's son shall eat bread always at my table. Now Ziba had fifteen sons and twenty servants. 11 Then said Ziba unto the king, According to all that my lord the king has commanded his servant, so shall your servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons. 12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth. 13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

2 Samuel 10

King David Defeats the Ammonites and Syrians

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his position. 2 Then said David, I will show kindness unto Hanun the son of Nahash, as his father showed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon. 3 And the princes of the children of Ammon said unto Hanun their lord, Think you that David does honor your father, that he has sent comforters unto you? has not David rather sent his servants unto you, to search the city, and to spy it out, and to overthrow it? 4 Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away. 5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Stay at Jericho until your beards be grown, and then return. 6 And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Beth-rehob and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ish-tob twelve thousand men. 7 And when David heard of it, he sent Joab, and all the host of the mighty men. 8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, were by themselves in the field. 9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians: 10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon. 11 And he said, If the Syrians be too strong for me, then you shall help me: but if the children of Ammon be too strong for you, then I will come and help you. 12 Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seems him good. 13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him. 14 And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem. 15 And when the Syrians saw that they were smitten before Israel, they gathered themselves together. 16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them. 17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him. 18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and stroke Shobach the captain of their host, who died there. 19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

2 Samuel 11

David's sins with Bath-sheba and ensuing Family Problems

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem. 2 And it came to pass in an evening-time, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon. 3 And David sent and enquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite? 4 And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house. 5 And the woman conceived, and sent and told David, and said, I am with child. 6 And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David. 7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered. 8 And David said to Uriah, Go down to your house, and wash your feet. And Uriah departed out of the king's house, and there followed him a portion of food from the king. 9 But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house. 10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Came you not from your journey? why then did you not go down unto your house? 11 And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as you live, and as your soul lives, I will not do this thing. 12 And David said to Uriah, Stay here today also, and tomorrow I will let you depart. So Uriah abode in Jerusalem that day, and the next day. 13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house. 14 And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah. 15 And he wrote in the letter, saying, Set all of you Uriah in the forefront of the hottest battle, and retire all of you from him, that he may be smitten, and die. 16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were. 17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also. 18 Then Joab sent and told David all the things concerning the war; 19 And charged the messenger, saying, When you have made an end of telling the matters of the war unto the king, 20 And if so be that the king's wrath arise, and he say unto you, Wherefore approached all of you so nigh unto the city when all of you did fight? knew all of you not that they would shoot from the wall? 21 Who stroke Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went all of you nigh the wall? then say you, Your servant Uriah the Hittite is dead also. 22 So the messenger went, and came and showed David all that Joab had sent him for. 23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate. 24 And the shooters shot from off the wall upon your servants; and some of the king's servants be dead, and your servant Uriah the Hittite is dead also. 25 Then David said unto the messenger, Thus shall you say unto Joab, Let not this thing displease you, for the sword devours one as well as another: make your battle more strong against the city, and overthrow it: and encourage you him. 26 And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband. 27 And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

2 Samuel 12

The Prophet Nathan Rebukes King David

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor. 2 The rich man had exceeding many flocks and herds: 3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own food, and drank of his own cup, and lay in his bosom, and was unto him as a daughter. 4 And there came a traveler unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the traveling man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him. 5 And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD lives, the man that has done this thing shall surely die: 6 And he shall restore the lamb fourfold, because he did this thing, and because he had no pity. 7 And Nathan said to David, You are the man. Thus says the LORD God of Israel, I anointed you king over Israel, and I delivered you out of the hand of Saul; 8 And I gave you your master's house, and your master's wives into your bosom, and gave you the house of Israel and of Judah; and if that had been too little, I would moreover have given unto you such and such things. 9 Wherefore have you despised the commandment of the LORD, to do evil in his sight? you have killed Uriah the Hittite with the sword, and have taken his wife to be your wife, and have slain him with the sword of the children of Ammon. 10 Now therefore the sword shall never depart from your house; because you have despised me, and have taken the wife of Uriah the Hittite to be your wife. 11 Thus says the LORD, Behold, I will raise up evil against you out of your own house, and I will take your wives before your eyes, and give them unto your neighbor, and he shall lie with your wives in the sight of this sun. 12 For you did it secretly: but I will do this thing before all Israel, and before the sun. 13 And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also has put away your sin; you shall not die. 14 Nevertheless, because by this deed you have given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto you shall surely die.

The Death of Their Child

15 And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick. 16 David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth. 17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them. 18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spoke unto him, and he would not listen unto our voice: how will he then vex himself, if we tell him that the child is dead? 19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead. 20 Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat. 21 Then said his servants unto him, What thing is this that you have done? you did fast and weep for the child, while it was alive; but when the child was dead, you did rise and eat bread. 22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live? 23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Solomon is Born

24 And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him. 25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

Another Victory over the Ammonites

26 And Joab fought against Rabbah of the children of Ammon, and took the royal city. 27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters. 28 Now therefore gather the rest of the people together, and camp against the city, and take it: lest I take the city, and it be called after my name. 29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it. 30 And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance. 31 And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

2 Samuel 13

King David's son Amnon takes by force his half sister Tamar

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her. 2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her. 3 But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtle man. 4 And he said unto him, Why are you, being the king's son, lean from day today? will you not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister. 5 And Jonadab said unto him, Lay you down on your bed, and make yourself sick: and when your father comes to see you, say unto him, I pray you, let my sister Tamar come, and give me food, and dress the food in my sight, that I may see it, and eat it at her hand. 6 So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray you, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand. 7 Then David sent home to Tamar, saying, Go now to your brother Amnon's house, and dress him food. 8 So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes. 9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him. 10 And Amnon said unto Tamar, Bring the food into the chamber, that I may eat of your hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother. 11 And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister. 12 And she answered him, No, my brother, do not force me; for no such thing should be done in Israel: do not you this folly. 13 And I, where shall I cause my shame to go? and as for you, you shall be as one of the fools in Israel. Now therefore, I pray you, speak unto the king; for he will not withhold me from you. 14 Nevertheless he would not listen unto her voice: but, being stronger than she, forced her, and lay with her. 15 Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone. 16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that you did unto me. But he would not listen unto her. 17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her. 18 And she had a garment of various colors upon her: for with such robes were the king's daughters that were virgins appareled. Then his servant brought her out, and bolted the door after her. 19 And Tamar put ashes on her head, and tore her garment of various colors that was on her, and laid her hand on her head, and went on crying.

King David's son Absalom seeks revenge on Amnon (his half brother)

20 And Absalom her brother said unto her, Has Amnon your brother been with you? but hold now your peace, my sister: he is your brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house. 21 But when king David heard of all these things, he was very angry. 22 And Absalom spoke unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar. 23 And it came to pass after two full years, that Absalom had sheepshearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons. 24 And Absalom came to the king, and said, Behold now, your servant has sheepshearers; let the king, I plead to you, and his servants go with your servant.

King David tries to keep Absalom and Ammon separated

25 And the king said to Absalom, No, my son, let us not all now go, lest we be chargeable unto you. And he pressed him: nevertheless he would not go, but blessed him. 26 Then said Absalom, If not, I pray you, let my brother Amnon go with us. And the king said unto him, Why should he go with you? 27 But Absalom pressed him, that he let Amnon and all the king's sons go with him.

The servants of Absalom kill all the men the House of Ammon

28 Now Absalom had commanded his servants, saying, Mark all of you now when Amnon's heart is merry with wine, and when I say unto you, Strike Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant. 29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man got him up upon his mule, and fled. 30 And it came to pass, while they were in the way, that tidings came to David, saying, Absalom has slain all the king's sons, and there is not one of them left. 31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes torn. 32 And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this has been determined from the day that he forced his sister Tamar. 33 Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

Absalom flees from his father King David

34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him. 35 And Jonadab said unto the king, Behold, the king's sons come: as your servant said, so it is. 36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore. 37 But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day. 38 So Absalom fled, and went to Geshur, and was there three years. 39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

2 Samuel 14

Joab Plots Absalom's Return

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom. 2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray you, feign yourself to be a mourner, and put on now mourning apparel, and anoint not yourself with oil, but be as a woman that had a long time mourned for the dead: 3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth. 4 And when the woman of Tekoah spoke to the king, she fell on her face to the ground, and did reverence, and said, Help, O king. 5 And the king said unto her, What disturbs you? And she answered, I am indeed a widow woman, and mine husband is dead. 6 And your handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one stroke the other, and slew him. 7 And, behold, the whole family has risen against your handmaid, and they said, Deliver him that stroke his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth. 8 And the king said unto the woman, Go to your house, and I will give charge concerning you. 9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless. 10 And the king said, Whoever says anything unto you, bring him to me, and he shall not touch you any more. 11 Then said she, I pray you, let the king remember the LORD your God, that you would not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD lives, there shall not one hair of your son fall to the earth. 12 Then the woman said, Let your handmaid, I pray you, speak one word unto my lord the king. And he said, Say on. 13 And the woman said, Wherefore then have you thought such a thing against the people of God? for the king does speak this thing as one which is faulty, in that the king does not fetch home again his banished. 14 For we must essentially die, and are as water spilt on the ground, which cannot be gathered up again; neither does God respect any person: yet does he devise means, that his banished be not expelled from him. 15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and your handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid. 16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God. 17 Then your handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD your God will be with you. 18 Then the king answered and said unto the woman, Hide not from me, I pray you, the thing that I shall ask you. And the woman said, Let my lord the king now speak. 19 And the king said, Is not the hand of Joab with you in all this? And the woman answered and said, As your soul lives, my lord the king, none can turn to the right hand or to the left from anything that my lord the king has spoken: for your servant Joab, he bade me, and he put all these words in the mouth of your handmaid: 20 To fetch about this form of speech has your servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth. 21 And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again. 22 And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, Today your servant knows that I have found grace in your sight, my lord, O king, in that the king has fulfilled the request of his servant. 23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem. 24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

Absalom Returns to Jerusalem

25 But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him. 26 And when he polled his head, for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it: he weighed the hair of his head at two hundred shekels after the king's weight. 27 And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance. 28 So Absalom dwelt two full years in Jerusalem, and saw not the king's face. 29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come. 30 Therefore he said unto his servants, See, Joab's field is near mine, and he has barley there; go and set it on fire. And Absalom's servants set the field on fire. 31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have your servants set my field on fire? 32 And Absalom answered Joab, Behold, I sent unto you, saying, Come here, that I may send you to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me. 33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

2 Samuel 15

Absalom's Conspiracy to Revolt against King David
Absalom becomes a precursor to Barabbas and later the Antichrist

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him. 2 And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city are you? And he said, Your servant is of one of the tribes of Israel. 3 And Absalom said unto him, See, your matters are good and right; but there is no man deputed of the king to hear you. 4 Absalom said moreover, Oh that I were made judge in the land, that every man which has any suit or cause might come unto me, and I would do him justice! 5 And it was so, that when any man came nigh to him to do him reverence, he put forth his hand, and took him, and kissed him. 6 And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel. 7 And it came to pass after forty years, that Absalom said unto the king, I pray you, let me go and pay my vow, which I have vowed unto the LORD, in Hebron. 8 For your servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD. 9 And the king said unto him, Go in peace. So he arose, and went to Hebron. 10 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as all of you hear the sound of the trumpet, then all of you shall say, Absalom reigns in Hebron. 11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not anything. 12 And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

King David is forced to leave Jerusalem

13 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. 14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and strike the city with the edge of the sword. 15 And the king's servants said unto the king, Behold, your servants are ready to do whatsoever my lord the king shall appoint. 16 And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house. 17 And the king went forth, and all the people after him, and tarried in a place that was far off. 18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king. 19 Then said the king to Ittai the Gittite, Wherefore go you also with us? return to your place, and abide with the king: for you are a stranger, and also an exile. 20 Whereas you came but yesterday, should I this day make you go up and down with us? seeing I go where I may, return you, and take back your brethren: mercy and truth be with you. 21 And Ittai answered the king, and said, As the LORD lives, and as my lord the king lives, surely in what place my lord the king shall be, whether in death or life, even there also will your servant be. 22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him. 23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness. 24 And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city. 25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favor in the eyes of the LORD, he will bring me again, and show me both it, and his habitation: 26 But if he thus say, I have no delight in you; behold, here am I, let him do to me as seems good unto him. 27 The king said also unto Zadok the priest, Are not you a seer? return into the city in peace, and your two sons with you, Ahimaaz your son, and Jonathan the son of Abiathar. 28 See, I will wait in the plain of the wilderness, until there come word from you to certify me. 29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there. 30 And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up. 31 And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray you, turn the counsel of Ahithophel into foolishness. 32 And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat torn, and earth upon his head: 33 Unto whom David said, If you pass on with me, then you shall be a burden unto me: 34 But if you return to the city, and say unto Absalom, I will be your servant, O king; as I have been your father's servant until now, so will I now also be your servant: then may you for me defeat the counsel of Ahithophel. 35 And have you not there with you Zadok and Abiathar the priests? therefore it shall be, that whatsoever you shall hear out of the king's house, you shall tell it to Zadok and Abiathar the priests. 36 Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them all of you shall send unto me everything that all of you can hear. 37 So Hushai David's friend came into the city, and Absalom came into Jerusalem.

2 Samuel 16

Ziba falsely accuses Mephibosheth and lies to King David

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of donkeys saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine. 2 And the king said unto Ziba, What mean you by these? And Ziba said, The donkeys be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink. 3 And the king said, And where is your master's son? And Ziba said unto the king, Behold, he abides at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father. 4 Then said the king to Ziba, Behold, your are all that pertained unto Mephibosheth. And Ziba said, I humbly plead to you that I may find grace in your sight, my lord, O king.

King David accepts Shimei's insults

5 And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came. 6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left. 7 And thus said Shimei when he cursed, Come out, come out, you bloody man, and you man of Belial: 8 The LORD has returned upon you all the blood of the house of Saul, in whose position you have reigned; and the LORD has delivered the kingdom into the hand of Absalom your son: and, behold, you are taken in your mischief, because you are a bloody man. 9 Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray you, and take off his head. 10 And the king said, What have I to do with you, all of you sons of Zeruiah? so let him curse, because the LORD has said unto him, Curse David. Who shall then say, Wherefore have you done so? 11 And David said to Abishai, and to all his servants, Behold, my son, which came out of my bowels, seeks my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD has bidden him. 12 It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day. 13 And as David and his men went by the way, Shimei went along on the hill's side opposite to him, and cursed as he went, and threw stones at him, and cast dust.

King David' personal advisor Ahithophel joins Absalom
Ahithophel becomes a precursor to Judas and later the False Prophet
Ahithophel [Psalms 41:9, Matthew 26:23, John 13:18]

14 And the king, and all the people that were with him, came weary, and refreshed themselves there. 15 And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him. 16 And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king. 17 And Absalom said to Hushai, Is this your kindness to your friend? why went you not with your friend? 18 And Hushai said unto Absalom, No; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide. 19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in your father's presence, so will I be in your presence. 20 Then said Absalom to Ahithophel, Give counsel among you what we shall do. 21 And Ahithophel said unto Absalom, Go in unto your father's concubines, which he has left to keep the house; and all Israel shall hear that you are abhorred of your father: then shall the hands of all that are with you be strong. 22 So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel. 23 And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

2 Samuel 17

Absalom receives council from both Ahithophel and Hushai

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night: 2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will strike the king only: 3 And I will bring back all the people unto you: the man whom you seek is as if all returned: so all the people shall be in peace. 4 And the saying pleased Absalom well, and all the elders of Israel. 5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he says. 6 And when Hushai was come to Absalom, Absalom spoke unto him, saying, Ahithophel has spoken after this manner: shall we do after his saying? if not; speak you. 7 And Hushai said unto Absalom, The counsel that Ahithophel has given is not good at this time. 8 For, said Hushai, you know your father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and your father is a man of war, and will not lodge with the people. 9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever hears it will say, There is a slaughter among the people that follow Absalom. 10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knows that your father is a mighty man, and they which be with him are valiant men. 11 Therefore I counsel that all Israel be generally gathered unto you, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that you go to battle in your own person. 12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falls on the ground: and of him and of all the men that are with him there shall not be left so much as one. 13 Moreover, if he be got into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

Absalom rejects Ahithophel's Advise

14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Hushai informs David through Zadok about Absalom

15 Then said Hushai unto [High Priest] Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled. 16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him. 17 Now Jonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a maid servant went and told them; and they went and told king David. 18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; where they went down. 19 And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known. 20 And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem. 21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus has Ahithophel counselled against you. 22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

Ahithophel commits suicide - Matthew 27:5

23 And when Ahithophel saw that his counsel was not followed, he saddled his donkey, and arose, and got him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the tomb of his father.

Absalom Advances on David's Group

24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him. 25 And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother. 26 So Israel and Absalom pitched in the land of Gilead.

King David's group is Supplied by Friends from Ammon

27 And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim, 28 Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentils, and parched vegetables, 29 And honey, and butter, and sheep, and cheese of cattle, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

2 Samuel 18

Absalom's Death by the hand of Joab

And David numbered the people that were with him, and set captains of thousands, and captains of hundreds over them. 2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also. 3 But the people answered, You shall not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now you are worth ten thousand of us: therefore now it is better that you help us out of the city. 4 And the king said unto them, What seems you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands. 5 And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom. 6 So the people went out into the field against Israel: and the battle was in the wood of Ephraim; 7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men. 8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured. 9 And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away. 10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak. 11 And Joab said unto the man that told him, And, behold, you saw him, and why did you not strike him there to the ground? and I would have given you ten shekels of silver, and a girdle. 12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged you and Abishai and Ittai, saying, Beware that none touch the young man Absalom. 13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and you yourself would have set yourself against me. 14 Then said Joab, I may not remain thus with you. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak. 15 And ten young men that bare Joab's armor compassed about and stroke Absalom, and slew him. 16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people. 17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent. 18 Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place. 19 Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD has avenged him of his enemies. 20 And Joab said unto him, You shall not bear tidings this day, but you shall bear tidings another day: but this day you shall bear no tidings, because the king's son is dead. 21 Then said Joab to Cushi, Go tell the king what you have seen. And Cushi bowed himself unto Joab, and ran. 22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray you, also run after Cushi. And Joab said, Wherefore will you run, my son, seeing that you have no tidings ready? 23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and outran Cushi. 24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone. 25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came swiftly, and drew near. 26 And the watchman saw another man running: and the watchman called unto the gate keeper, and said, Behold another man running alone. And the king said, He also brings tidings. 27 And the watchman said, It seems to me that the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and comes with good tidings. 28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD your God, which has delivered up the men that lifted up their hand against my lord the king. 29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me your servant, I saw a great tumult, but I knew not what it was. 30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

King David Mourns for Absalom

31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD has avenged you this day of all them that rose up against you. 32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against you to do you hurt, be as that young man is. 33 And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for you, O Absalom, my son, my son!

2 Samuel 19

King David's Final Years

And it was told Joab, Behold, the king weeps and mourns for Absalom. 2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son. 3 And the people got them by stealth that day into the city, as people being ashamed steal away when they flee in battle. 4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son! 5 And Joab came into the house to the king, and said, You have shamed this day the faces of all your servants, which this day have saved your life, and the lives of your sons and of your daughters, and the lives of your wives, and the lives of your concubines; 6 In that you love your enemies, and hate your friends. For you have declared this day, that you regard neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased you well. 7 Now therefore arise, go forth, and speak comfortably unto your servants: for I swear by the LORD, if you go not forth, there will not remain one with you this night: and that will be worse unto you than all the evil that befell you from your youth until now. 8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king does sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

The Kingdom of David is Restored in Jerusalem

9 And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom. 10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak all of you not a word of bringing the king back? 11 And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are all of you the last to bring the king back to his house? seeing the speech of all Israel has come to the king, even to his house. 12 All of you are my brethren, all of you are my bones and my flesh: wherefore then are all of you the last to bring back the king? 13 And say all of you to Amasa, Are you not of my bone, and of my flesh? God do so to me, and more also, if you be not captain of the host before me continually in the room of Joab. 14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return you, and all your servants. 15 So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan. 16 And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David. 17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king. 18 And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan; 19 And said unto the king, Let not my lord impute iniquity unto me, neither do you remember that which your servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart. 20 For your servant does know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king. 21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed? 22 And David said, What have I to do with you, all of you sons of Zeruiah, that all of you should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel? 23 Therefore the king said unto Shimei, You shall not die. And the king swore unto him.

Ziba's deception against Mephibosheth is revealed
All of Mephibosheth's self-abasement accomplishes nothing

24 And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace. 25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore went not you with me, Mephibosheth? 26 And he answered, My lord, O king, my servant deceived me: for your servant said, I will saddle me an donkey, that I may ride thereon, and go to the king; because your servant is lame. 27 And he has slandered your servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in your eyes. 28 For all of my father's house were but dead men before my lord the king: yet did you set your servant among them that did eat at your own table. What right therefore have I yet to cry any more unto the king? 29 And the king said unto him, Why speak you any more of your matters? I have said, You and Ziba divide the land. 30 And Mephibosheth said unto the king, Yes, let him take all, forasmuch as my lord the king has come again in peace unto his own house.

A visit and from Barzillai a friend who earlier supplied King David

31 And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the King [David], to conduct [help] him [King David] over Jordan. 32 Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man. 33 And the king said unto Barzillai, Come you over with me, and I will feed you with me in Jerusalem. 34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem? 35 I am this day fourscore years old: and can I discern between good and evil? can your servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should your servant be yet a burden unto my lord the king? 36 Your servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward? 37 Let your servant, I pray you, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold your servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto you. 38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto you: and whatsoever you shall require of me, that will I do for you. 39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

The Tribe of Judah and Israel dispute over King David

40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel. 41 And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen you away, and have brought the king, and his household, and all David's men with him, over Jordan? 42 And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be all of you angry for this matter? have we eaten at all of the king's cost? or has he given us any gift? 43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than all of you: why then did all of you despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

2 Samuel 20

Sheba (of the Tribe of Benjamin) Rebels Against David

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel. 2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem. 3 And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood. 4 Then said the king to Amasa, Assemble me the men of Judah within three days, and be you here present. 5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him. 6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take you your lord's servants, and pursue after him, lest he get him fenced cities, and escape us. 7 And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri. 8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out. 9 And Joab said to Amasa, Are you in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him. 10 But Amasa took no heed to the sword that was in Joab's hand: so he stroke him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri. 11 And one of Joab's men stood by him, and said, He that favors Joab, and he that is for David, let him go after Joab. 12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that everyone that came by him stood still. 13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri. 14 And he went through all the tribes of Israel unto Abel, and to Beth-maachah, and all the Berites: and they were gathered together, and went also after him. 15 And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

The Actions of one Wise Woman saves an entire City
The Actions of a few Bless an Entire Nation - Matthew 27:25
"Then answered all the people, and said, His blood be on us, and on our children"

16 Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near here, that I may speak with you. 17 And when he was come near unto her, the woman said, Are you Joab? And he answered, I am he. Then she said unto him, Hear the words of your handmaid. And he answered, I do hear. 18 Then she spoke, saying, They were known to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter. 19 I am one of them that are peaceable and faithful in Israel: you seek to destroy a city and a mother in Israel: why will you swallow up the inheritance of the LORD? 20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy. 21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, has lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to you over the wall. 22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

King David's Officials

23 Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites: 24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder: 25 And Sheva was scribe: and Zadok and Abiathar were the priests: 26 And Ira also the Jairite was a chief ruler about David.

2 Samuel 21

The Gibeonites Avenged

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites. 2 And the king called the Gibeonites, and said unto them; now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah. 3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that all of you may bless the inheritance of the LORD? 4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shall you kill any man in Israel. And he said, What all of you shall say, that will I do for you. 5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel, 6 Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them. 7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul. 8 But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite: 9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest. 10 And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night. 11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done. 12 And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, which had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa: 13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged. 14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the tomb of Kish his father: and they performed all that the king commanded. And after that God was implored for the land.

Wars Against the Philistines

15 Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David grew faint. 16 And Ishbi-benob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David. 17 But Abishai the son of Zeruiah helped him, and stroke the Philistine, and killed him. Then the men of David swore unto him, saying, You shall go no more out with us to battle, that you quench not the light of Israel. 18 And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant. 19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaare-oregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam. 20 And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant. 21 And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him. 22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

2 Samuel 22

David's Song of Praise

And David spoke unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul: 2 And he said, The LORD is my rock, and my fortress, and my deliverer; 3 The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my savior; you save me from violence. 4 I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies. 5 When the waves of death compassed me, the floods of ungodly men made me afraid; 6 The sorrows of hell compassed me about; the snares of death prevented me; 7 In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears. 8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was angry. 9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. 10 He bowed the heavens also, and came down; and darkness was under his feet. 11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind. 12 And he made darkness pavilions round about him, dark waters, and thick clouds of the skies. 13 Through the brightness before him were coals of fire kindled. 14 The LORD thundered from heaven, and the most High uttered his voice. 15 And he sent out arrows, and scattered them; lightning, and humiliated them. 16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils. 17 He sent from above, he took me; he drew me out of many waters; 18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me. 19 They prevented me in the day of my calamity: but the LORD was my stay. 20 He brought me forth also into a large place: he delivered me, because he delighted in me. 21 The LORD rewarded me according to my righteousness: according to the cleanness of my hands has he recompensed me. 22 For I have kept the ways of the LORD, and have not wickedly departed from my God. 23 For all his judgments were before me: and as for his statutes, I did not depart from them. 24 I was also upright before him, and have kept myself from mine iniquity. 25 Therefore the LORD has recompensed me according to my righteousness; according to my cleanness in his eye sight. 26 With the merciful you will show yourself merciful, and with the upright man you will show yourself upright. 27 With the pure you will show yourself pure; and with the perverse you will show yourself unpleasing. 28 And the afflicted people you will save: but your eyes are upon the haughty, that you may bring them down. 29 For you are my lamp, O LORD: and the LORD will lighten my darkness. 30 For by you I have run through a troop: by my God have I leaped over a wall. 31 As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him. 32 For who is God, save the LORD? and who is a rock, save our God? 33 God is my strength and power: and he makes my way perfect. 34 He makes my feet like hinds' feet: and sets me upon my high places. 35 He teaches my hands to war; so that a bow of steel is broken by mine arms. 36 You have also given me the shield of your salvation: and your gentleness has made me great. 37 You have enlarged my steps under me; so that my feet did not slip. 38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them. 39 And I have consumed them, and wounded them, that they could not arise: yes, they are fallen under my feet. 40 For you have girded me with strength to battle: them that rose up against me have you subdued under me. 41 You have also given me the necks of mine enemies, that I might destroy them that hate me. 42 They looked, but there was none to save; even unto the LORD, but he answered them not. 43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad. 44 You also have delivered me from the strivings of my people, you have kept me to be head of the heathen: a people which I knew not shall serve me. 45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me. 46 Strangers shall fade away, and they shall be afraid out of their close places. 47 The LORD lives; and blessed be my rock; and exalted be the God of the rock of my salvation. 48 It is God that avenges me, and that brings down the people under me. 49 And that brings me forth from mine enemies: you also have lifted me up on high above them that rose up against me: you have delivered me from the violent man. 50 Therefore I will give thanks unto you, O LORD, among the heathen, and I will sing praises unto your name. 51 He is the tower of salvation for his king: and shows mercy to his anointed, unto David, and to his seed for evermore.

2 Samuel 23

The Last Words of David

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said, 2 The Spirit of the LORD spoke by me, and his word was in my tongue. 3 The God of Israel said, the Rock of Israel spoke to me, He that rules over men must be just, ruling in the fear of God. 4 And he shall be as the light of the morning, when the sun rises, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain. 5 Although my house be not so with God; yet he has made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow. 6 But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands: 7 But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

David's Valliant Warriors

8 These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at the same. 9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away: 10 He arose, and stroke the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil. 11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentils: and the people fled from the Philistines. 12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory. 13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim. 14 And David was then in an hold, and the garrison of the Philistines was then in Bethlehem. 15 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate! 16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD. 17 And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men. 18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three. 19 Was he not most honorable of three? therefore he was their captain: nevertheless he attained not unto the first three. 20 And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow: 21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. 22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men. 23 He was more honorable than the thirty, but he attained not to the first three. And David set him over his guard. 24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem, 25 Shammah the Harodite, Elika the Harodite, 26 Helez the Paltite, Ira the son of Ikkesh the Tekoite, 27 Abi-ezer the Anethothite, Mebunnai the Hushathite, 28 Zalmon the Ahohite, Maharai the Netophathite, 29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin, 30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash, 31 Abi-albon the Arbathite, Azmaveth the Barhumite, 32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan, 33 Shammah the Hararite, Ahiam the son of Sharar the Hararite, 34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite, 35 Hezrai the Carmelite, Paarai the Arbite, 36 Igal the son of Nathan of Zobah, Bani the Gadite, 37 Zelek the Ammonite, Nahari the Beerothite, armor bearer to Joab the son of Zeruiah, 38 Ira an Ithrite, Gareb an Ithrite, 39 Uriah the Hittite: thirty and seven in all.

2 Samuel 24

King David wrongly counts his Kingdom

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah. 2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number all of you the people, that I may know the number of the people. 3 And Joab said unto the king, Now the LORD your God add unto the people, no matter how many they be, an hundredfold, and that the eyes of my lord the king may see it: but why does my lord the king delight in this thing? 4 Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel. 5 And they passed over Jordan, and pitched in Aroer, on the right side of the city that lies in the midst of the river of Gad, and toward Jazer: 6 Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon, 7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beer-sheba. 8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days. 9 And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

David's chooses God's merciful punishment

10 And David's heart stroke him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I plead to you, O LORD, take away the iniquity of your servant; for I have done very foolishly. 11 For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying, 12 Go and say unto David, Thus says the LORD, I offer you three things; choose you one of them, that I may do it unto you. 13 So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto you in your land? or will you flee three months before your enemies, while they pursue you? or that there be three days' pestilence in your land? now advise, and see what answer I shall return to him that sent me. 14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man. 15 So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men. 16 And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now your hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite. 17 And David spoke unto the LORD when he saw the angel that stroke the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let your hand, I pray you, be against me, and against my father's house.

King David purchases the Temple Mount

18 And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshing floor of Araunah the Jebusite. 19 And David, according to the saying of Gad, went up as the LORD commanded. 20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground. 21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshing floor of you, to build an altar unto the LORD, that the plague may be stayed from the people. 22 And Araunah said unto David, Let my lord the king take and offer up what seems good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood. 23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD your God accept you. 24 And the king said unto Araunah, No; but I will surely buy it of you at a price: neither will I offer burnt offerings unto the LORD my God of that which does cost me nothing. So David bought the threshing floor and the oxen for fifty shekels of silver.

King David builds an Altar and Offers Sacrifices to God

25 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was implored for the land, and the plague was stayed from Israel.

List of Books

THE FIRST BOOK OF THE

1st KINGS

COMMONLY CALLED
THE THIRD BOOK OF THE KINGS

The Reign of King Solomon

The Three Undivided Israel Kingdom Kings
King Saul (Asked For) - eventually becoming a type of Satan
King David (Beloved) - often a type of the Messiah Jesus Christ
King Solomon (Peaceable) - partially a type of the coming Antichrist

1 Kings 1

King David Approaches Death

Now king David was old and stricken in years; and they covered him with clothes, but he got no heat. 2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in your bosom, that my lord the king may get heat. 3 So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king. 4 And the damsel was very fair, and cherished the king, and ministered to him: but the king had sexual contact with her not.

Adonijah Usurps King David's Throne
Adonijah is a son of King David and Haggith
Solomon is a son of King David and Bath-sheba
Jesus Christ is a descendant of King David and Bath-sheba [Luke 3:31]
though not through Solomon but from their son Nathan [not the prophet Nathan]

5 Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him. 6 And his father had not displeased him at any time in saying, Why have you done so? and he also was a very goodly man; and his mother bare him after Absalom. 7 And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him. 8 But Zadok the [High] Priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah. 9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by En-rogel, and called all his brethren the king's sons, and all the men of Judah the king's servants: 10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not. 11 Wherefore Nathan spoke unto Bath-sheba the mother of Solomon, saying, Have you not heard that Adonijah the son of Haggith does reign, and David our lord knows it not? 12 Now therefore come, let me, I pray you, give you counsel, that you may save your own life, and the life of your son Solomon. 13 Go and get you in unto king David, and say unto him, Did not you, my lord, O king, swear unto your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne? why then does Adonijah reign? 14 Behold, while you yet talk there with the king, I also will come in after you, and confirm your words. 15 And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king. 16 And Bath-sheba bowed, and did reverence unto the king. And the king said, What would you? 17 And she said unto him, My lord, you sware by the LORD your God unto your handmaid, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne. 18 And now, behold, Adonijah reigns; and now, my lord the king, you know it not: 19 And he has slain oxen and fat cattle and sheep in abundance, and has called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon your servant has he not called. 20 And you, my lord, O king, the eyes of all Israel are upon you, that you should tell them who shall sit on the throne of my lord the king after him. 21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders. 22 And, lo, while she yet talked with the king, Nathan the prophet also came in. 23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground. 24 And Nathan said, My lord, O king, have you said, Adonijah shall reign after me, and he shall sit upon my throne? 25 For he is gone down this day, and has slain oxen and fat cattle and sheep in abundance, and has called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah. 26 But me, even me your servant, and Zadok the priest, and Benaiah the son of Jehoiada, and your servant Solomon, has he not called. 27 Is this thing done by my lord the king, and you have not showed it unto your servant, who should sit on the throne of my lord the king after him?

King David has his son Solomon Anointed King

28 Then king David answered and said, Call me Bath-sheba. And she came into the king's presence, and stood before the king. 29 And the king swore, and said, As the LORD lives, that has redeemed my soul out of all distress, 30 Even as I swore unto you by the LORD God of Israel, saying, Assuredly Solomon your son shall reign after me, and he shall sit upon my throne in my position; even so will I certainly do this day. 31 Then Bath-sheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live forever. 32 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king. 33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: 34 And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow all of you with the trumpet, and say, God save king Solomon. 35 Then all of you shall come up after him, that he may come and sit upon my throne; for he shall be king in my position: and I have appointed him to be ruler over Israel and over Judah. 36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too. 37 As the LORD has been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David. 38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon. 39 And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon. 40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth moved with the sound of them. 41 And Adonijah and all the guest that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar? 42 And while he yet spoke, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for you are a valiant man, and bring good tidings. 43 And Jonathan answered and said to Adonijah, Assuredly our lord king David has made Solomon king. 44 And the king has sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule: 45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that all of you have heard. 46 And also Solomon sits on the throne of the kingdom. 47 And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than your name, and make his throne greater than your throne. And the king bowed himself upon the bed. 48 And also thus said the king, Blessed be the LORD God of Israel, which has given one to sit on my throne this day, mine eyes even seeing it. 49 And all the guest that were with Adonijah were afraid, and rose up, and went every man his way. 50 And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar. 51 And it was told Solomon, saying, Behold, Adonijah fears king Solomon: for, lo, he has caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword. 52 And Solomon said, If he will show himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die. 53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to your house.

1 Kings 2

King David gives instructions to Solomon

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying, 2 I go the way of all the earth: be you strong therefore, and show yourself a man; 3 And keep the charge of the LORD your God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that you may prosper in all that you do, and anywhere you turn yourself: 4 That the LORD may continue his word which he spoke concerning me, saying, If your children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail you said he a man on the throne of Israel. 5 Moreover you know also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet. 6 Do therefore according to your wisdom, and let not his hoar head go down to the grave in peace. 7 But show kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at your table: for so they came to me when I fled because of Absalom your brother. 8 And, behold, you have with you Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I swore to him by the LORD, saying, I will not put you to death with the sword. 9 Now therefore hold him not guiltless: for you are a wise man, and know what you should do unto him; but his hoar head bring you down to the grave with blood.

King David's Death

10 So David slept with his fathers, and was buried in the city of David. 11 And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. 12 Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

King Solomon Consolidates his Rule

13 And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Come you peaceably? And he said, Peaceably. 14 He said moreover, I have somewhat to say unto you. And she said, Say on. 15 And he said, You know that the kingdom was mine, and that all Israel set their faces on me, that I should reign: nevertheless the kingdom is turned about, and is become my brother's: for it was his from the LORD. 16 And now I ask one petition of you, deny me not. And she said unto him, Say on. 17 And he said, Speak, I pray you, unto Solomon the king, for he will not say you no, that he give me Abishag the Shunammite to wife. 18 And Bath-sheba said, Well; I will speak for you unto the king. 19 Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand. 20 Then she said, I desire one small petition of you; I pray you, say me not no. And the king said unto her, Ask on, my mother: for I will not say you no. 21 And she said, Let Abishag the Shunammite be given to Adonijah your brother to wife. 22 And king Solomon answered and said unto his mother, And why do you ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah. 23 Then king Solomon swore by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life. 24 Now therefore, as the LORD lives, which has established me, and set me on the throne of David my father, and who has made me an house, as he promised, Adonijah shall be put to death this day. 25 And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died. 26 And unto Abiathar the priest said the king, Get you to Anathoth, unto your own fields; for you are worthy of death: but I will not at this time put you to death, because you bare the ark of the LORD God before David my father, and because you have been afflicted in all wherein my father was afflicted. 27 So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfill the word of the LORD, which he spoke concerning the house of Eli in Shiloh.

The Self-Serving General Joab is Killed

28 Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar. 29 And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him. 30 And Benaiah came to the tabernacle of the LORD, and said unto him, Thus says the king, Come forth. And he said, No; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me. 31 And the king said unto him, Do as he has said, and fall upon him, and bury him; that you may take away the innocent blood, which Joab shed, from me, and from the house of my father. 32 And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to know, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah. 33 Their blood shall therefore return upon the head of Joab, and upon the head of his seed forever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace forever from the LORD. 34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness. 35 And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar. 36 And the king sent and called for Shimei, and said unto him, Build you an house in Jerusalem, and dwell there, and go not forth thence any where. 37 For it shall be, that on the day you go out, and pass over the brook Kidron, you shall know for certain that you shall surely die: your blood shall be upon your own head. 38 And Shimei said unto the king, The saying is good: as my lord the king has said, so will your servant do. And Shimei dwelt in Jerusalem many days. 39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, your servants be in Gath. 40 And Shimei arose, and saddled his donkey, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath. 41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again. 42 And the king sent and called for Shimei, and said unto him, Did I not make you to swear by the LORD, and protested unto you, saying, Know for a certain, on the day you go out, and walk abroad any where, that you shall surely die? and you said unto me, The word that I have heard is good. 43 Why then have you not kept the oath of the LORD, and the commandment that I have charged you with? 44 The king said moreover to Shimei, You know all the wickedness which your heart is privy to, that you did to David my father: therefore the LORD shall return your wickedness upon your own head; 45 And king Solomon shall be blessed, and the throne of David shall be established before the LORD forever. 46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

1 Kings 3

Solomon Marries Pharaoh's Daughter

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about. 2 Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Solomon Asks for [Levitical] Worldly Wisdom

3 And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places. 4 And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar. 5 In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give you. 6 And Solomon said, You have showed unto your servant David my father great mercy, according as he walked before you in truth, and in righteousness, and in uprightness of heart with you; and you have kept for him this great kindness, that you have given him a son to sit on his throne, as it is this day. 7 And now, O LORD my God, you have made your servant king instead of David my father: and I am but a little child: I know not how to go out or come in. 8 And your servant is in the midst of your people which you have chosen, a great people, that cannot be numbered nor counted for multitude. 9 Give therefore your servant an understanding heart to [Levitically] judge thy people, that I may discern between good and bad: for who is able to judge this your so great a people? 10 And the speech pleased the LORD, that Solomon had asked this thing. 11 And God said unto him, Because you have asked this thing, and have not asked for yourself long life; neither have asked riches for yourself, nor have asked the life of your enemies; but have asked for yourself understanding to [Levitically] discern judgment; 12 Behold, I have done according to your words: lo, I have given you a wise and an understanding heart; so that there was none like you before you, neither after you shall any arise like unto you. 13 And I have also given you that which you have not asked, both riches, and honor: so that there shall not be any among the kings like unto you all your days. 14 And if you will walk in my ways, to keep my statutes and my commandments, as your father David did walk, then I will lengthen your days. 15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

Solomon uses his Levitical Knowledge

16 Then came there two women, that were harlots, unto the king, and stood before him. 17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house. 18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house. 19 And this woman's child died in the night; because she overlaid it. 20 And she arose at midnight, and took my son from beside me, while your handmaid slept, and laid it in her bosom, and laid her dead child in my bosom. 21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear. 22 And the other woman said, No; but the living is my son, and the dead is your son. And this said, No; but the dead is your son, and the living is my son. Thus they spoke before the king. 23 Then said the king, The one says, This is my son that lives, and your son is the dead: and the other says, No; but your son is the dead, and my son is the living. 24 And the king said, Bring me a sword. And they brought a sword before the king. 25 And the king said, Divide the living child in two, and give half to the one, and half to the other. 26 Then spoke the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor yours, but divide it. 27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof. 28 And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

1 Kings 4

Solomon's Officials and Governors

So king Solomon was king over all Israel. 2 And these were the princes which he had; Azariah the son of Zadok the priest, 3 Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder. 4 And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests: 5 And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend: 6 And Ahishar was over the household: and Adoniram the son of Abda was over the tribute. 7 And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision. 8 And these are their names: The son of Hur, in mount Ephraim: 9 The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan: 10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher: 11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife: 12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Beth-shean, which is by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, even unto the place that is beyond Jokneam: 13 The son of Geber, in Ramoth-gilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brazen bars: 14 Ahinadab the son of Iddo had Mahanaim: 15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife: 16 Baanah the son of Hushai was in Asher and in Aloth: 17 Jehoshaphat the son of Paruah, in Issachar: 18 Shimei the son of Elah, in Benjamin: 19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Solomon Prospers

20 Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry. 21 And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life. 22 And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal, 23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallow-deer, and fatted fowl. 24 For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him. 25 And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beer-sheba, all the days of Solomon. 26 And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen. 27 And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing. 28 Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge. 29 And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore. 30 And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt. 31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about. 32 And he spoke three thousand proverbs: and his songs were a thousand and five. 33 And he spoke of trees, from the cedar tree that is in Lebanon even unto the hyssop that springs out of the wall: he spoke also of beasts, and of fowl, and of creeping things, and of fishes. 34 And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

1 Kings 5

Solomon Prepares to build the Temple in Jerusalem

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David. 2 And Solomon sent to Hiram, saying, 3 You know how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet. 4 But now the LORD my God has given me rest on every side, so that there is neither adversary nor evil occurrence. 5 And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spoke unto David my father, saying, Your son, whom I will set upon your throne in your room, he shall build an house unto my name. 6 Now therefore command you that they hew me cedar trees out of Lebanon; and my servants shall be with your servants: and unto you will I give hire for your servants according to all that you shall appoint: for you know that there is not among us any that can skill to hew timber like unto the Sidonians. 7 And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which has given unto David a wise son over this great people. 8 And Hiram sent to Solomon, saying, I have considered the things which you sent to me for: and I will do all your desire concerning timber of cedar, and concerning timber of fir. 9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in rafts unto the place that you shall appoint me, and will cause them to be discharged there, and you shall receive them: and you shall accomplish my desire, in giving food for my household. 10 So Hiram gave Solomon cedar trees and fir trees according to all his desire. 11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year. 12 And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together. 13 And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men. 14 And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy. 15 And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains; 16 Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work. 17 And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house. 18 And Solomon's builders and Hiram's builders did hew them, and the Gibalites also: so they prepared timber and stones to build the house.

1 Kings 6

Solomon Builds the Temple in Jerusalem
A Seven Year Building Project

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD. 2 And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits. 3 And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house. 4 And for the house he made windows of narrow lights. 5 And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about: 6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for outside in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house. 7 And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building. 8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third. 9 So he built the house, and finished it; and covered the house with beams and boards of cedar. 10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar. 11 And the word of the LORD came to Solomon, saying, 12 Concerning this house which you are in building, if you will walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with you, which I spoke unto David your father: 13 And I will dwell among the children of Israel, and will not forsake my people Israel. 14 So Solomon built the house, and finished it. 15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir. 16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place. 17 And the house, that is, the temple before it, was forty cubits long. 18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen. 19 And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD. 20 And the oracle in the front part was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar. 21 So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold. 22 And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold. 23 And within the oracle he made two cherubims of olive tree, each ten cubits high. 24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits. 25 And the other cherub was ten cubits: both the cherubims were of one measure and one size. 26 The height of the one cherub was ten cubits, and so was it of the other cherub. 27 And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house. 28 And he overlaid the cherubims with gold. 29 And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, inside and outside. 30 And the floors of the house he overlaid with gold, inside and outside. 31 And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall. 32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees. 33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall. 34 And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding. 35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work. 36 And he built the inner court with three rows of hewed stone, and a row of cedar beams. 37 In the fourth year was the foundation of the house of the LORD laid, in the month Zif: 38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

1 Kings 7

Solomon his Mansion in Jerusalem
A Thirteen Year Building Project

But Solomon was building his own house thirteen years, and he finished all his house. 2 He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars. 3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row. 4 And there were windows in three rows, and light was against light in three ranks. 5 And all the doors and posts were square, with the windows: and light was against light in three ranks. 6 And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them. 7 Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other. 8 And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch. 9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, inside and outside, even from the foundation unto the coping, and so on the outside toward the great court. 10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits. 11 And above were costly stones, after the measures of hewed stones, and cedars. 12 And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house. 13 And king Solomon sent and fetched Hiram out of Tyre. 14 He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

The Two Temple Pillars in front of the Door
named (R) Jachin (Founding) - (L) Boaz (Strength)

15 For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about. 16 And he made two capitals of molten brass, to set upon the tops of the pillars: the height of the one capital was five cubits, and the height of the other capital was five cubits: 17 And nets of checker work, and wreaths of chain work, for the capitals which were upon the top of the pillars; seven for the one capital, and seven for the other capital. 18 And he made the pillars, and two rows round about upon the one network, to cover the capitals that were upon the top, with pomegranates: and so did he for the other capital. 19 And the capitals that were upon the top of the pillars were of lily work in the porch, four cubits. 20 And the capitals upon the two pillars had pomegranates also above, opposite to the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other capital. 21 And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz. 22 And upon the top of the pillars was lily work: so was the work of the pillars finished.

The Temple's Furnishings

23 And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about. 24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast. 25 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. 26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths. 27 And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it. 28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges: 29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work. 30 And every base had four brazen wheels, and plates of brass: and the four corners thereof had supporters: under the vessel that holds water were supporters molten, at the side of every addition. 31 And the mouth of it within the capital and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were engravings with their borders, foursquare, not round. 32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit. 33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their rims, and their spokes, were all molten. 34 And there were four supporters to the four corners of one base: and the supporters were of the very base itself. 35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same. 36 For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of everyone, and additions round about. 37 After this manner he made the ten bases: all of them had one casting, one measure, and one size. 38 Then made he ten lavers of brass: one vessel that holds water contained forty baths: and every vessel that holds water was four cubits: and upon everyone of the ten bases one vessel that holds water. 39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward opposite to the south. 40 And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD: 41 The two pillars, and the two bowls of the capitals that were on the top of the two pillars; and the two networks, to cover the two bowls of the capitals which were upon the top of the pillars; 42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the capitals that were upon the pillars; 43 And the ten bases, and ten lavers on the bases; 44 And one sea, and twelve oxen under the sea; 45 And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass. 46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan. 47 And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out. 48 And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the showbread was, 49 And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold, 50 And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to know, of the temple. 51 So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

1 Kings 8

The Ark of The Covenant is removed from the Tabernacle [Tent - Temporary]
and brought to the Temple [Stone - Eternal]

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion. 2 And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month. 3 And all the elders of Israel came, and the priests took up the ark. 4 And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up. 5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude. 6 And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims. 7 For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. 8 And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen outside: and there they are unto this day. 9 There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt. 10 And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD, 11 So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

King Solomon Address the People

12 Then spoke Solomon, The LORD said that he would dwell in the thick darkness. 13 I have surely built you an house to dwell in, a settled place for you to abide in forever. 14 And the king turned his face about, and blessed all the congregation of Israel: and all the congregation of Israel stood; 15 And he said, Blessed be the LORD God of Israel, which spoke with his mouth unto David my father, and has with his hand fulfilled it, saying, 16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel. 17 And it was in the heart of David my father to build an house for the name of the LORD God of Israel. 18 And the LORD said unto David my father, Whereas it was in your heart to build an house unto my name, you did well that it was in your heart. 19 Nevertheless you shall not build the house; but your son that shall come forth out of your loins, he shall build the house unto my name. 20 And the LORD has performed his word that he spoke, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel. 21 And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

Solomon's Temple Dedication Prayer

22 And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven: 23 And he said, LORD God of Israel, there is no God like you, in heaven above, or on earth beneath, who keep covenant and mercy with your servants that walk before you with all their heart: 24 Who have kept with your servant David my father that you promised him: you spoke also with your mouth, and have fulfilled it with your hand, as it is this day. 25 Therefore now, LORD God of Israel, keep with your servant David my father that you promised him, saying, There shall not fail you a man in my sight to sit on the throne of Israel; so that your children take heed to their way, that they walk before me as you have walked before me. 26 And now, O God of Israel, let your word, I pray you, be verified, which you spoke unto your servant David my father. 27 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain you; how much less this house that I have built? 28 Yet have you respect unto the prayer of your servant, and to his supplication, O LORD my God, to listen unto the cry and to the prayer, which your servant prays before you today: 29 That your eyes may be open toward this house night and day, even toward the place of which you have said, My name shall be there: that you may listen unto the prayer which your servant shall make toward this place. 30 And listen you to the supplication of your servant, and of your people Israel, when they shall pray toward this place: and hear you in heaven your dwelling place: and when you hear, forgive. 31 If any man trespass against his neighbor, and an oath be laid upon him to cause him to swear, and the oath come before your altar in this house: 32 Then hear you in heaven, and do, and judge your servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness. 33 When your people Israel be smitten down before the enemy, because they have sinned against you, and shall return to you, and confess your name, and pray, and make supplication unto you in this house: 34 Then hear you in heaven, and forgive the sin of your people Israel, and bring them again unto the land which you gave unto their fathers. 35 When heaven is shut up, and there is no rain, because they have sinned against you; if they pray toward this place, and confess your name, and turn from their sin, when you afflict them: 36 Then hear you in heaven, and forgive the sin of your servants, and of your people Israel, that you teach them the good way wherein they should walk, and give rain upon your land, which you have given to your people for an inheritance. 37 If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpillar; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be; 38 What prayer and supplication whatsoever be made by any man, or by all your people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house: 39 Then hear you in heaven your dwelling place, and forgive, and do, and give to every man according to his ways, whose heart you know; for you, even you only, know the hearts of all the children of men; 40 That they may fear you all the days that they live in the land which you gave unto our fathers. 41 Moreover concerning a stranger, that is not of your people Israel, but comes out of a far country for your name's sake; 42 For they shall hear of your great name, and of your strong hand, and of your stretched out arm; when he shall come and pray toward this house; 43 Hear you in heaven your dwelling place, and do according to all that the stranger calls to you for: that all people of the earth may know your name, to fear you, as do your people Israel; and that they may know that this house, which I have built, is called by your name. 44 If your people go out to battle against their enemy, anywhere you shall send them, and shall pray unto the LORD toward the city which you have chosen, and toward the house that I have built for your name: 45 Then hear you in heaven their prayer and their supplication, and maintain their cause. 46 If they sin against you, for there is no man that sins not, and you be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near; 47 Yet if they shall call to reflect themselves in the land where they were carried captives, and repent, and make supplication unto you in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness; 48 And so return unto you with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto you toward their land, which you gave unto their fathers, the city which you have chosen, and the house which I have built for your name: 49 Then hear you their prayer and their supplication in heaven your dwelling place, and maintain their cause, 50 And forgive your people that have sinned against you, and all their transgressions wherein they have transgressed against you, and give them compassion before them who carried them captive, that they may have compassion on them: 51 For they be your people, and your inheritance, which you brought forth out of Egypt, from the midst of the furnace of iron: 52 That your eyes may be open unto the supplication of your servant, and unto the supplication of your people Israel, to listen unto them in all that they call for unto you. 53 For you did separate them from among all the people of the earth, to be your inheritance, as you spoke by the hand of Moses your servant, when you brought our fathers out of Egypt, O LORD God.

Solomon Admonishes the People

54 And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven. 55 And he stood, and blessed all the congregation of Israel with a loud voice, saying, 56 Blessed be the LORD, that has given rest unto his people Israel, according to all that he promised: there has not failed one word of all his good promise, which he promised by the hand of Moses his servant. 57 The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us: 58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers. 59 And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require: 60 That all the people of the earth may know that the LORD is God, and that there is none else. 61 Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

Dedication of the Temple Celebration

62 And the king, and all Israel with him, offered sacrifice before the LORD. 63 And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD. 64 The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and food offerings, and the fat of the peace offerings: because the brazen altar that was before the LORD was too little to receive the burnt offerings, and food offerings, and the fat of the peace offerings. 65 And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days. 66 On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

1 Kings 9

God Appears to King Solomon

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do, 2 That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon. 3 And the LORD said unto him, I have heard your prayer and your supplication, that you have made before me: I have hallowed this house, which you have built, to put my name there forever; and mine eyes and mine heart shall be there perpetually. 4 And if you will walk before me, as David your father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded you, and will keep my statutes and my judgments: 5 Then I will establish the throne of your kingdom upon Israel for ever, as I promised to David your father, saying, There shall not fail you a man upon the throne of Israel. 6 But if all of you shall at all turn from following me, all of you or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them: 7 Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people: 8 And at this house, which is high, everyone that passes by it shall be astonished, and shall hiss; and they shall say, Why has the LORD done thus unto this land, and to this house? 9 And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore has the LORD brought upon them all this evil.

Solomon's Other Activities

10 And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house, 11 Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then king Solomon gave Hiram twenty cities in the land of Galilee. 12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. 13 And he said, What cities are these which you have given me, my brother? And he called them the land of Cabul unto this day. 14 And Hiram sent to the king sixscore talents of gold. 15 And this is the reason of the levy which king Solomon raised; in order to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer. 16 For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife. 17 And Solomon built Gezer, and Beth-horon the nether, 18 And Baalath, and Tadmor in the wilderness, in the land, 19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion. 20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel, 21 Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservants unto this day. 22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen. 23 These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work. 24 But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo. 25 And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house. 26 And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red sea, in the land of Edom. 27 And Hiram sent in the navy his servants, sailors that had knowledge of the sea, with the servants of Solomon. 28 And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

1 Kings 10

The Queen of Sheba Visits Solomon

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions. 2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. 3 And Solomon told her all her questions: there was not anything hid from the king, which he told her not. 4 And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built, 5 And the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her. 6 And she said to the king, It was a true report that I heard in mine own land of your acts and of your wisdom. 7 Nevertheless I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: your wisdom and prosperity exceeds the fame which I heard. 8 Happy are your men, happy are these your servants, which stand continually before you, and that hear your wisdom. 9 Blessed be the LORD your God, which delighted in you, to set you on the throne of Israel: because the LORD loved Israel forever, therefore made he you king, to do judgment and justice.

King Solomon's (Antichrist) Splendor

10 And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon. 11 And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones. 12 And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day. 13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

Solomon's (Antichrist) Wealth and (Antichrist) Fame

14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold, 15 Beside that he had of the merchantmen, and of the trade of the spice merchants, and of all the kings of Arabia, and of the governors of the country. 16 And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target. 17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon. 18 Moreover the king made a great throne of ivory, and overlaid it with the best gold. 19 The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. 20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom. 21 And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon. 22 For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks. 23 So king Solomon exceeded all the kings of the earth for riches and for wisdom. 24 And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart. 25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armor, and spices, horses, and mules, a rate year by year. 26 And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem. 27 And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycamore trees that are in the vale, for abundance. 28 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. 29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

1 Kings 11

Solomon Turns from Obediently Following God

Solomon's Many Wives

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites: 2 Of the nations concerning which the LORD said unto the children of Israel, All of you shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love. 3 And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart. 4 For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father. 5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites. 6 And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father. 7 Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon. 8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

The Consequences of Solomon's Sins

9 And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice, 10 And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded. 11 Wherefore the LORD said unto Solomon, Forasmuch as this is done of you, and you have not kept my covenant and my statutes, which I have commanded you, I will surely rend the kingdom from you, and will give it to your servant. 12 Notwithstanding in your days I will not do it for David your father's sake: but I will rend it out of the hand of your son. 13 Nevertheless I will not rend away all the kingdom; but will give one tribe to your son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Solomon's Adversaries

14 And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom. 15 For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom; 16 For six months did Joab remain there with all Israel, until he had cut off every male in Edom: 17 That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child. 18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land. 19 And Hadad found great favor in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen. 20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh. 21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country. 22 Then Pharaoh said unto him, But what have you lacked with me, that, behold, you seek to go to your own country? And he answered, Nothing: nevertheless let me go in any way. 23 And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah: 24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus. 25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

Jeroboam Rebels Against King Solomon
Northern Tribe of Ephraim (Joseph's blessed son - Genesis 48:14)

26 And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king. 27 And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father. 28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph [the two Tribes of Manasseh and Ephraim]. 29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field: 30 And Ahijah caught the new garment that was on him, and ripped it in twelve pieces:

The Ten Northern Tribes are given to Jeroboam to rule

31 And he said to Jeroboam, Take you ten pieces: for thus says the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to you: 32 But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel: 33 Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

King Solomon's Lost Kingdom

The Two Southern Tribes - Judah and Benjamin are to Remain

34 Nevertheless I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes: 35 But I will take the kingdom out of his son's hand, and will give it unto you, even ten tribes. 36 And unto his son [of the Tribe of Judah] will I give one tribe [Benjamin], that David my servant may have a light always before me in Jerusalem, the city which I have chosen me to put my name there. 37 And I will take you, and you shall reign according to all that your soul desires, and shall be king over Israel. 38 And it shall be, if you will listen unto all that I command you, and will walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with you, and build you a sure house, as I built for David, and will give Israel unto you. 39 And I will for this afflict the seed of David, but not forever.

Solomon Seeks to Kill Jeroboam

40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon. 41 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Solomon's Death

42 And the time that Solomon reigned in Jerusalem over all Israel was forty years. 43 And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his position.

The Divided Kingdom
Northern Kingdom, Ten Tribes - Israel, Samaria
Southern Kingdom, Two Tribes - Judah, Jerusalem

1 Kings 12

The Northern 10 Tribes Revolt against King Rehoboam
King Rehoboam is a Grandson of King David

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king. 2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt; 3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spoke unto Rehoboam, saying, 4 Your father made our yoke grievous: now therefore make you the grievous service of your father, and his heavy yoke which he put upon us, lighter, and we will serve you. 5 And he said unto them, Depart yet for three days, then come again to me. And the people departed. 6 And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do all of you advise that I may answer this people? 7 And they spoke unto him, saying, If you will be a servant unto this people this day, and will serve them, and answer them, and speak good words to them, then they will be your servants forever. 8 But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him: 9 And he said unto them, What counsel give all of you that we may answer this people, who have spoken to me, saying, Make the yoke which your father did put upon us lighter? 10 And the young men that were grown up with him spoke unto him, saying, Thus shall you speak unto this people that spoke unto you, saying, Your father made our yoke heavy, but make you it lighter unto us; thus shall you say unto them, My little finger shall be thicker than my father's loins. 11 And now whereas my father did load you with a heavy yoke, I will add to your yoke: my father has chastised you with whips, but I will chastise you with scorpions. 12 So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day. 13 And the king answered the people roughly, and forsook the old men's counsel that they gave him; 14 And spoke to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions. 15 Wherefore the king listened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spoke by Ahijah the Shilonite unto Jeroboam the son of Nebat. 16 So when all Israel saw that the king listened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to your own house, David. So Israel departed unto their tents. 17 But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them. 18 Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. 19 So Israel rebelled against the house of David unto this day. 20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

A Civil War is Averted

21 And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon. 22 But the word of God came unto Shemaiah the man of God, saying, 23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying, 24 Thus says the LORD, All of you shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They listened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

Northern Kingdom Alters - The Golden Calves at Bethel and Dan

25 Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel. 26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David: 27 If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people return unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah. 28 Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold your gods, O Israel, which brought you up out of the land of Egypt. 29 And he set the one in Bethel, and the other put he in Dan. 30 And this thing became a sin: for the people went to worship before the one, even unto Dan. 31 And he made an house of high places, and made priests of the low of the people, which were not of the sons of Levi. 32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made. 33 So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

1 Kings 13

A Judean [Southern Kingdom] Prophet Warns [Northern Kingdom] King Jeroboam

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense. 2 And he cried against the altar in the word of the LORD, and said, O altar, altar, thus says the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon you shall he offer the priests of the high places that burn incense upon you, and men's bones shall be burnt upon you. 3 And he gave a sign the same day, saying, This is the sign which the LORD has spoken; Behold, the altar shall be broken, and the ashes that are upon it shall be poured out. 4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him. 5 The altar also was broken, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD. 6 And the king answered and said unto the man of God, Implore now the face of the LORD your God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before. 7 And the king said unto the man of God, Come home with me, and refresh yourself, and I will give you a reward. 8 And the man of God said unto the king, If you will give me half your house, I will not go in with you, neither will I eat bread nor drink water in this place: 9 For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor return by the same way that you came. 10 So he went another way, and returned not by the way that he came to Bethel.

A Disobedient Prophet is Devoured by a Lion

11 Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father. 12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah. 13 And he said unto his sons, Saddle me the donkey. So they saddled him the donkey: and he rode thereon, 14 And went after the man of God, and found him sitting under an oak: and he said unto him, Are you the man of God that came from Judah? And he said, I am. 15 Then he said unto him, Come home with me, and eat bread. 16 And he said, I may not return with you, nor go in with you: neither will I eat bread nor drink water with you in this place: 17 For it was said to me by the word of the LORD, You shall eat no bread nor drink water there, nor return to go by the way that you came. 18 He said unto him, I am a prophet also as you are; and an angel spoke unto me by the word of the LORD, saying, Bring him back with you into your house, that he may eat bread and drink water. But he lied unto him. 19 So he went back with him, and did eat bread in his house, and drank water. 20 And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back: 21 And he cried unto the man of God that came from Judah, saying, Thus says the LORD, Forasmuch as you have disobeyed the mouth of the LORD, and have not kept the commandment which the LORD your God commanded you, 22 But came back, and have eaten bread and drunk water in the place, of the which the Lord did say to you, Eat no bread, and drink no water; your carcass shall not come unto the tomb of your fathers. 23 And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the donkey, to know, for the prophet whom he had brought back. 24 And when he was gone, a lion met him by the way, and slew him: and his carcass was cast in the way, and the donkey stood by it, the lion also stood by the carcass. 25 And, behold, men passed by, and saw the carcass cast in the way, and the lion standing by the carcass: and they came and told it in the city where the old prophet dwelt. 26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD has delivered him unto the lion, which has torn him, and slain him, according to the word of the LORD, which he spoke unto him. 27 And he spoke to his sons, saying, Saddle me the donkey. And they saddled him. 28 And he went and found his carcass cast in the way, and the donkey and the lion standing by the carcass: the lion had not eaten the carcass, nor torn the donkey. 29 And the prophet took up the carcass of the man of God, and laid it upon the donkey, and brought it back: and the old prophet came to the city, to mourn and to bury him. 30 And he laid his carcass in his own grave; and they mourned over him, saying, Alas, my brother! 31 And it came to pass, after he had buried him, that he spoke to his sons, saying, When I am dead, then bury me in the tomb wherein the man of God is buried; lay my bones beside his bones: 32 For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass. 33 After this thing Jeroboam returned not from his evil way, but made again of the low of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places. 34 And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

1 Kings 14

Ahijah's Prophecy Against King Jeroboam
Ahijah had previously prophesied that Jeroboam would be King

At that time Abijah [Jeroboam's son] the son of Jeroboam fell sick. 2 And Jeroboam said to his wife, Arise, I pray you, and disguise yourself, that you be not known to be the wife of Jeroboam; and get you to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people. 3 And take with you ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell you what shall become of the child. 4 And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age. 5 And the LORD said unto Ahijah, Behold, the wife of Jeroboam comes to ask a thing of you for her son; for he is sick: thus and thus shall you say unto her: for it shall be, when she comes in, that she shall feign herself to be another woman. 6 And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, you wife of Jeroboam; why feign you yourself to be another? for I am sent to you with heavy tidings. 7 Go, tell Jeroboam, Thus says the LORD God of Israel, Forasmuch as I exalted you from among the people, and made you prince over my people Israel, 8 And took the kingdom away from the house of David, and gave it you: and yet you have not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes; 9 But have done evil above all that were before you: for you have gone and made you other gods, and molten images, to provoke me to anger, and have cast me behind your back: 10 Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisses against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man takes away dung, till it be all gone. 11 Him that dies of Jeroboam in the city shall the dogs eat; and him that dies in the field shall the fowls of the air eat: for the LORD has spoken it. 12 Arise you therefore, get you to your own house: and when your feet enter into the city, the child shall die. 13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam. 14 Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now. 15 For the LORD shall strike Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger. 16 And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin. 17 And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died; 18 And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spoke by the hand of his servant Ahijah the prophet.

King Jeroboam Dies

19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel. 20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his position.

Rehoboam becomes King of Judah - Southern Kingdom

21 And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. 22 And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done. 23 For they also built them high places, and images, and groves, on every high hill, and under every green tree. 24 And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel. 25 And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem: 26 And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made. 27 And king Rehoboam made in their position brazen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house. 28 And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber. 29 Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 30 And there was war between Rehoboam and Jeroboam all their days. 31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his position.

1 Kings 15

Abijah becomes King of Judah - Southern Kingdom

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah. 2 Three years reigned he in Jerusalem. and his mother's name was Maachah, the daughter of Abishalom. 3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father. 4 Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem: 5 Because David did that which was right in the eyes of the LORD, and turned not aside from anything that he commanded him all the days of his life, save only in the matter of Uriah the Hittite. 6 And there was war between Rehoboam and Jeroboam all the days of his life. 7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam. 8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his position.

Asa becomes King of Judah - Southern Kingdom

9 And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah. 10 And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. 11 And Asa did that which was right in the eyes of the LORD, as did David his father. 12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made. 13 And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron. 14 But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days. 15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels. 16 And there was war between Asa and Baasha king of Israel all their days. 17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah. 18 Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Ben-hadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying, 19 There is a league between me and you, and between my father and your father: behold, I have sent unto you a present of silver and gold; come and break your league with Baasha king of Israel, that he may depart from me. 20 So Ben-hadad listened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and stroke Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali. 21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah. 22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had built; and king Asa built with them Geba of Benjamin, and Mizpah. 23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet. 24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his position.

Nadab becomes Ruler of Israel - Northern Kingdom

25 And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years. 26 And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin. 27 And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha stroke him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon. 28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his position. 29 And it came to pass, when he reigned, that he stroke all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spoke by his servant Ahijah the Shilonite: 30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger. 31 Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 32 And there was war between Asa and Baasha king of Israel all their days.

Baasha becomes Ruler of Israel - Northern Kingdom

33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years. 34 And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

1 Kings 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying, 2 Forasmuch as I exalted you out of the dust, and made you prince over my people Israel; and you have walked in the way of Jeroboam, and have made my people Israel to sin, to provoke me to anger with their sins; 3 Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make your house like the house of Jeroboam the son of Nebat. 4 Him that dies of Baasha in the city shall the dogs eat; and him that dies of his in the fields shall the fowls of the air eat. 5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel? 6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his position. 7 And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

Elah becomes Ruler of Israel - Northern Kingdom

8 In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years. 9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah. 10 And Zimri went in and stroke him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his position. 11 And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisses against a wall, neither of his kinsfolks, nor of his friends. 12 Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spoke against Baasha by Jehu the prophet. 13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities. 14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Zimri becomes Ruler of Israel - Northern Kingdom

15 In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines. 16 And the people that were encamped heard say, Zimri has conspired, and has also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp. 17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah. 18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died. 19 For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin. 20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Omri becomes Ruler of Israel - Northern Kingdom
Omri - became the Assyrian name for the Kingdom of Israel

21 Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri. 22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned. 23 In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah. 24 And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria. 25 But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him. 26 For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities. 27 Now the rest of the acts of Omri which he did, and his might that he showed, are they not written in the book of the chronicles of the kings of Israel? 28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his position.

Ahab becomes Ruler of Israel - Northern Kingdom

29 And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years. 30 And Ahab the son of Omri did evil in the sight of the LORD above all that were before him. 31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him. 32 And he reared up an altar for Baal in the house of Baal, which he had built in Samaria. 33 And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him. 34 In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spoke by Joshua the son of Nun.

1 Kings 17

The Prophet Elijah warns King Ahab of a Drought

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel lives, before whom I stand, there shall not be dew nor rain these years, but according to my word.

Elijah is Fed by Ravens

2 And the word of the LORD came unto him, saying, 3 Get you behind, and turn you eastward, and hide yourself by the brook Cherith, that is before Jordan. 4 And it shall be, that you shall drink of the brook; and I have commanded the ravens to feed you there. 5 So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan. 6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook. 7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

Elijah Raises a Gentile Widow's Son

8 And the word of the LORD came unto him, saying, 9 Arise, get you to Zarephath, which belongs to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain you. 10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray you, a little water in a vessel, that I may drink. 11 And as she was going to fetch it, he called to her, and said, Bring me, I pray you, a morsel of bread in your hand. 12 And she said, As the LORD your God lives, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die. 13 And Elijah said unto her, Fear not; go and do as you have said: but make me thereof a little cake first, and bring it unto me, and after make for you and for your son. 14 For thus says the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sends rain upon the earth. 15 And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days. 16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spoke by Elijah. 17 And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him. 18 And she said unto Elijah, What have I to do with you, O you man of God? are you come unto me to call my sin to remembrance, and to slay my son? 19 And he said unto her, Give me your son. And he took him out of her bosom, and carried him up into an upper room, where he abode, and laid him upon his own bed. 20 And he cried unto the LORD, and said, O LORD my God, have you also brought evil upon the widow with whom I sojourn, by slaying her son? 21 And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray you, let this child's soul come into him again. 22 And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived. 23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, your son lives. 24 And the woman said to Elijah, Now by this I know that you are a man of God, and that the word of the LORD in your mouth is truth.

1 Kings 18

Elijah Confronts King Ahab Again

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, show yourself unto Ahab; and I will send rain upon the earth. 2 And Elijah went to show himself unto Ahab. And there was a sore famine in Samaria.

Elijah and Obadiah

3 And Ahab called Obadiah, which was the governor of his house. Now Obadiah feared the LORD greatly: 4 For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water. 5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: possibly we may find grass to save the horses and mules alive, that we lose not all the beasts. 6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself. 7 And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Are you that my lord Elijah? 8 And he answered him, I am: go, tell your lord, Behold, Elijah is here. 9 And he said, What have I sinned, that you would deliver your servant into the hand of Ahab, to slay me? 10 As the LORD your God lives, there is no nation or kingdom, where my lord has not sent to seek you: and when they said, He is not there; he took an oath of the kingdom and nation, that they found you not. 11 And now you says, Go, tell your lord, Behold, Elijah is here. 12 And it shall come to pass, as soon as I am gone from you, that the Spirit of the LORD shall carry you where I know not; and so when I come and tell Ahab, and he cannot find you, he shall slay me: but I your servant fear the LORD from my youth. 13 Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water? 14 And now you says, Go, tell your lord, Behold, Elijah is here: and he shall slay me. 15 And Elijah said, As the LORD of hosts lives, before whom I stand, I will surely show myself unto him today. 16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah. 17 And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Are you he that troubles Israel? 18 And he answered, I have not troubled Israel; but you, and your father's house, in that all of you have forsaken the commandments of the LORD, and you have followed Baalim. 19 Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Elijah at Mount Carmel in Northern Israel

20 So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel. 21 And Elijah came unto all the people, and said, How long halt all of you between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word. 22 Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men. 23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under: 24 And call all of you on the name of your gods, and I will call on the name of the LORD: and the God that answers by fire, let him be God. And all the people answered and said, It is well spoken. 25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for all of you are many; and call on the name of your gods, but put no fire under. 26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made. 27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or possibly he sleeps, and must be awaked. 28 And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them. 29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded. 30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down. 31 And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be your name: 32 And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed. 33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood. 34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time. 35 And the water ran round about the altar; and he filled the trench also with water. 36 And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that you are God in Israel, and that I am your servant, and that I have done all these things at your word. 37 Hear me, O LORD, hear me, that this people may know that you are the LORD God, and that you have turned their heart back again. 38 Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench. 39 And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God. 40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

The Drought Ends

41 And Elijah said unto Ahab, Get you up, eat and drink; for there is a sound of abundance of rain. 42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees, 43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times. 44 And it came to pass at the seventh time, that he said, Behold, there arises a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare your chariot, and get you down that the rain stop you not. 45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel. 46 And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

1 Kings 19

Elijah Flees to Mt. Horeb [Mt. Sinai]

And Ahab told Jezebel all that Elijah had done, and likewise how he had slain all the prophets with the sword. 2 Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not your life as the life of one of them by tomorrow about this time. 3 And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongs to Judah, and left his servant there. 4 But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers. 5 And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat. 6 And he looked, and, behold, there was a cake baked on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again. 7 And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for you. 8 And he arose, and did eat and drink, and went in the strength of that food forty days and forty nights unto Horeb the mount of God.

The LORD Appears to Elijah to Comfort him
still distraught Elijah can no longer preform his ministry duties

9 And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What do you here, Elijah? 10 And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. 11 And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind split the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake: 12 And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice. 13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What do you here, Elijah? 14 And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken your covenant, thrown down your altars, and slain your prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

God Sends Elijah on a final errand
and then Elijah is to be replaced by Elisha as the Prophet of Israel

15 And the LORD said unto him, Go, return on your way to the wilderness of Damascus: and when you come, anoint Hazael to be king over Syria: 16 And Jehu the son of Nimshi shall you anoint to be king over Israel: and Elisha the son of Shaphat of Abel-meholah shall you anoint to be prophet in your room. 17 And it shall come to pass, that him that escapes the sword of Hazael shall Jehu slay: and him that escapes from the sword of Jehu shall Elisha slay. 18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which has not kissed him. 19 So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him. 20 And he left the oxen, and ran after Elijah, and said, Let me, I pray you, kiss my father and my mother, and then I will follow you. And he said unto him, Go back again: for what have I done to you? 21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

1 Kings 20

The Syrian Army Surrounds the Northern Kingdom of Israel

And Ben-hadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it. 2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus says Ben-hadad, 3 Your silver and your gold is mine; your wives also and your children, even the best, are mine. 4 And the king of Israel answered and said, My lord, O king, according to your saying, I am yours, and all that I have. 5 And the messengers came again, and said, Thus speaks Ben-hadad, saying, Although I have sent unto you, saying, You shall deliver me your silver, and your gold, and your wives, and your children; 6 Yet I will send my servants unto you tomorrow about this time, and they shall search your house, and the houses of your servants; and it shall be, that whatsoever is pleasant in your eyes, they shall put it in their hand, and take it away. 7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeks mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not. 8 And all the elders and all the people said unto him, Listen not unto him, nor consent. 9 Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that you did send in order to your servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again. 10 And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me. 11 And the king of Israel answered and said, Tell him, Let not him that girds on his harness boast himself as he that puts it off. 12 And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

King Ahab Defeats the Syrian Ben-Hadad

13 And, behold, there came a prophet unto Ahab king of Israel, saying, Thus says the LORD, Have you seen all this great multitude? behold, I will deliver it into your hand this day; and you shall know that I am the LORD. 14 And Ahab said, By whom? And he said, Thus says the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, You. 15 Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand. 16 And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him. 17 And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria. 18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive. 19 So these young men of the princes of the provinces came out of the city, and the army which followed them. 20 And they slew everyone his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on an horse with the horsemen. 21 And the king of Israel went out, and stroke the horses and chariots, and slew the Syrians with a great slaughter. 22 And the prophet came to the king of Israel, and said unto him, Go, strengthen yourself, and mark, and see what you do: for at the return of the year the king of Syria will come up against you.

King Ahab Again Defeats Syria

23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they. 24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms: 25 And number you an army, like the army that you have lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he listened unto their voice, and did so. 26 And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel. 27 And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country. 28 And there came a man of God, and spoke unto the king of Israel, and said, Thus says the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into your hand, and all of you shall know that I am the LORD. 29 And they pitched one opposite to the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day. 30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Ben-hadad fled, and came into the city, into an inner chamber. 31 And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray you, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: possibly he will save your life. 32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Your servant Ben-hadad says, I pray you, let me live. And he said, Is he yet alive? he is my brother. 33 Now the men did diligently observe whether anything would come from him, and did hastily catch it: and they said, Your brother Ben-hadad. Then he said, Go all of you, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot. 34 And Ben-hadad said unto him, The cities, which my father took from your father, I will restore; and you shall make streets for you in Damascus, as my father made in Samaria. Then said Ahab, I will send you away with this covenant. So he made a covenant with him, and sent him away.

A Prophet Condemns Ahab

35 And a certain man of the sons of the prophets said unto his neighbor in the word of the LORD, Strike me, I pray you. And the man refused to strike him. 36 Then said he unto him, Because you have not obeyed the voice of the LORD, behold, as soon as you are departed from me, a lion shall slay you. And as soon as he was departed from him, a lion found him, and slew him. 37 Then he found another man, and said, Strike me, I pray you. And the man stroke him, so that in smiting he wounded him. 38 So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face. 39 And as the king passed by, he cried unto the king: and he said, Your servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall your life be for his life, or else you shall pay a talent of silver. 40 And as your servant was busy here and there, he was gone. And the king of Israel said unto him, So shall your judgment be; yourself have decided it. 41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets. 42 And he said unto him, Thus says the LORD, Because you have let go out of your hand a man whom I appointed to utter destruction, therefore your life shall go for his life, and your people for his people. 43 And the king of Israel went to his house heavy and displeased, and came to Samaria.

1 Kings 21

Naboth's Vineyard

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria. 2 And Ahab spoke unto Naboth, saying, Give me your vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give you for it a better vineyard than it; or, if it seem good to you, I will give you the worth of it in money. 3 And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto you. 4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give you the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread. 5 But Jezebel his wife came to him, and said unto him, Why is your spirit so sad, that you eat no bread? 6 And he said unto her, Because I spoke unto Naboth the Jezreelite, and said unto him, Give me your vineyard for money; or else, if it please you, I will give you another vineyard for it: and he answered, I will not give you my vineyard. 7 And Jezebel his wife said unto him, Do you now govern the kingdom of Israel? arise, and eat bread, and let your heart be merry: I will give you the vineyard of Naboth the Jezreelite. 8 So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth. 9 And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people: 10 And set two men, sons of Belial, before him, to bear witness against him, saying, You did blaspheme God and the king. And then carry him out, and stone him, that he may die. 11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them. 12 They proclaimed a fast, and set Naboth on high among the people. 13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died. 14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead. 15 And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give you for money: for Naboth is not alive, but dead. 16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it. 17 And the word of the LORD came to Elijah the Tishbite, saying, 18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, where he is gone down to possess it. 19 And you shall speak unto him, saying, Thus says the LORD, Have you killed, and also taken possession? And you shall speak unto him, saying, Thus says the LORD, In the place where dogs licked the blood of Naboth shall dogs lick your blood, even yours. 20 And Ahab said to Elijah, Have you found me, O mine enemy? And he answered, I have found you: because you have sold yourself to work evil in the sight of the LORD. 21 Behold, I will bring evil upon you, and will take away your posterity, and will cut off from Ahab him that pisses against the wall, and him that is shut up and left in Israel, 22 And will make your house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith you have provoked me to anger, and made Israel to sin. 23 And of Jezebel also spoke the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel. 24 Him that dies of Ahab in the city the dogs shall eat; and him that dies in the field shall the fowls of the air eat. 25 But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up. 26 And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel. 27 And it came to pass, when Ahab heard those words, that he tore his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly. 28 And the word of the LORD came to Elijah the Tishbite, saying, 29 See you how Ahab humbles himself before me? because he humbles himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

1 Kings 22

The Prophet Micaiah Prophesies King Ahab Defeat

And they continued three years without war between Syria and Israel. 2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel. 3 And the king of Israel said unto his servants, Know all of you that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria? 4 And he said unto Jehoshaphat, Will you go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as you are, my people as your people, my horses as your horses. 5 And Jehoshaphat said unto the king of Israel, Enquire, I pray you, at the word of the LORD today. 6 Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king. 7 And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? 8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he does not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so. 9 Then the king of Israel called an officer, and said, Hasten here Micaiah the son of Imlah. 10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them. 11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus says the LORD, With these shall you push the Syrians, until you have consumed them. 12 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the king's hand. 13 And the messenger that was gone to call Micaiah spoke unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let your word, I pray you, be like the word of one of them, and speak that which is good. 14 And Micaiah said, As the LORD lives, what the LORD says unto me, that will I speak. 15 So he came to the king. And the king said unto him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king. 16 And the king said unto him, How many times shall I adjure you that you tell me nothing but that which is true in the name of the LORD? 17 And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace. 18 And the king of Israel said unto Jehoshaphat, Did I not tell you that he would prophesy no good concerning me, but evil? 19 And he said, Hear you therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left. 20 And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner, and another said on that manner. 21 And there came forth a spirit, and stood before the LORD, and said, I will persuade him. 22 And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, You shall persude him, and prevail also: go forth, and do so. 23 Now therefore, behold, the LORD has put a lying spirit in the mouth of all these your prophets, and the LORD has spoken evil concerning you. 24 But Zedekiah the son of Chenaanah went near, and stroke Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto you? 25 And Micaiah said, Behold, you shall see in that day, when you shall go into an inner chamber to hide yourself. 26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son; 27 And say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace. 28 And Micaiah said, If you return at all in peace, the LORD has not spoken by me. And he said, Listen, O people, everyone of you.

King Ahab Dies in Battle at Ramoth Gilead

29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. 30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put you on your robes. And the king of Israel disguised himself, and went into the battle. 31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel. 32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out. 33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him. 34 And a certain man drew a bow at random, and stroke the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn your hand, and carry me out of the host; for I am wounded. 35 And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot. 36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country. 37 So the king died, and was brought to Samaria; and they buried the king in Samaria. 38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armor; according unto the word of the LORD which he spoke. 39 Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel? 40 So Ahab slept with his fathers; and Ahaziah his son reigned in his position.

Jehoshaphat becomes King of Judah - Southern Kingdom

41 And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel. 42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. 43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places. 44 And Jehoshaphat made peace with the king of Israel. 45 Now the rest of the acts of Jehoshaphat, and his might that he showed, and how he warred, are they not written in the book of the chronicles of the kings of Judah? 46 And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land. 47 There was then no king in Edom: a deputy was king. 48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber. 49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with your servants in the ships. But Jehoshaphat would not. 50 And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his position.

Ahaziah becomes Ruler of Israel - Northern Kingdom

51 Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel. 52 And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin: 53 For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

List of Books

THE SECOND BOOK OF THE

2nd KINGS

COMMONLY CALLED
THE FOURTH BOOK OF THE KINGS

The Divided Kingdom
Northern Kingdom, Ten Tribes - Israel, Samaria
Southern Kingdom, Two Tribes - Judah, Jerusalem

2 Kings 1

Elijah Predicts King Ahaziah's DeathElijah Predicts King Ahaziah's Death

Then Moab rebelled against Israel [Northern Kingdom] after the death of Ahab. 2 And [Northern Kingdom - King] Ahaziah fell down through a lattice in his upper chamber that was in [the capital city of the Northern Kingdom of Israel] Samaria and was sick: and he sent messengers, and said unto them, Go, enquire of Baal-zebub the god of Ekron whether I shall recover of this disease. 3 But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that all of you go to enquire of Baal-zebub the god of Ekron? 4 Now therefore thus says the LORD, You shall not come down from that bed on which you are gone up, but shall surely die. And [the Prophet] Elijah departed. 5 And when the messengers turned back unto him, he said unto them, Why are all of you now turned back? 6 And they said unto him, There came a man up to meet us, and said unto us, Go, return unto the king that sent you, and say unto him, Thus says the LORD, Is it not because there is not a God in Israel, that you send to enquire of Baal-zebub the god of Ekron? therefore you shall not come down from that bed on which you are gone up, but shall surely die. 7 And he said unto them, What manner of man was he which came up to meet you, and told you these words? 8 And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite. 9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spoke unto him, You man of God, the king has said, Come down. 10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume you and your fifty. And there came down fire from heaven, and consumed him and his fifty. 11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus has the king said, Come down quickly. 12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume you and your fifty. And the fire of God came down from heaven, and consumed him and his fifty. 13 And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray you, let my life, and the life of these fifty your servants, be precious in your sight. 14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in your sight. 15 And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king. 16 And he said unto him, Thus says the LORD, Forasmuch as you have sent messengers to enquire of Baal-zebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore you shall not come down off that bed on which you are gone up, but shall surely die. 17 So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his position in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son. 18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

2 Kings 2

Elijah is Taken Up to Heaven (as a type - Redeemed Saint) - Translated
Not a type of Rapture but a bodily (new body) Translation
Apparently the Rapture is both instant Heaven and bodily Translation

And it came to pass, when the LORD would take up Elijah into heaven [as a type - Elijah remained in Lower Paradise with Abraham and all the other OT Redeemed Saints until the Resurrection of Jesus Christ brought them permanently into Heaven (Ephesians 4:8)] by a whirlwind, that Elijah went with Elisha from Gilgal. 2 And Elijah said unto Elisha, Stay here, I pray you; for the LORD has sent me to Bethel. And Elisha said unto him, As the LORD lives, and as your soul lives, I will not leave you. So they went down to Bethel. 3 And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Know you that the LORD will take away your master from your head today? And he said, Yes, I know it; hold all of you your peace. 4 And Elijah said unto him, Elisha, stay here, I pray you; for the LORD has sent me to Jericho. And he said, As the LORD lives, and as your soul lives, I will not leave you. So they came to Jericho. 5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Know you that the LORD will take away your master from your head today? And he answered, Yes, I know it; hold all of you your peace. 6 And Elijah said unto him, Stay, I pray you, here; for the LORD has sent me to Jordan. And he said, As the LORD lives, and as your soul lives, I will not leave you. And they two went on. 7 And fifty men of the sons of the prophets went, and stood to view far off: and they two stood by Jordan. 8 And Elijah took his mantle, and wrapped it together, and stroke the waters, and they were divided here and thither, so that they two went over on dry ground. 9 And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for you, before I be taken away from you. And Elisha said, I pray you, let a double portion of your spirit be upon me. 10 And he said, You have asked a hard thing: nevertheless, if you see me when I am taken from you, it shall be so unto you; but if not, it shall not be so. 11 And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, that separated them; and Elijah went up by a whirlwind into heaven. 12 And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and tore them in two pieces.

The Prophet Elijah is Replaced by Elisha the Prophet

13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan; 14 And he took the mantle of Elijah that fell from him, and stroke the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted here and thither: and Elisha went over. 15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah does rest on Elisha. And they came to meet him, and bowed themselves to the ground before him. 16 And they said unto him, Behold now, there be with your servants fifty strong men; let them go, we pray you, and seek your master: lest possibly the Spirit of the LORD has taken him up, and cast him upon some mountain, or into some valley. And he said, All of you shall not send. 17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not. 18 And when they came again to him, for he tarried at Jericho, he said unto them, Did I not say unto you, Go not?

Elisha Purifies a Spring of Water

19 And the men of the city said unto Elisha, Behold, I pray you, the situation of this city is pleasant, as my lord sees: but the water is nil, and the ground barren. 20 And he said, Bring me a new cruse, and put salt therein. And they brought it to him. 21 And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus says the LORD, I have healed these waters; there shall not be from thence any more death or barren land. 22 So the waters were healed unto this day, according to the saying of Elisha which he spoke.

Elisha is Wrongly Mocked

23 And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, you bald head; go up, you bald head. 24 And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them. 25 And he went from thence to mount Carmel, and from thence he returned to Samaria.

2 Kings 3

Elisha Helps King Jehoram Defeat Moab

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years. 2 And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made. 3 Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not from it. 4 And Mesha king of Moab was a sheep breeder, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool. 5 But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel. 6 And king Jehoram went out of Samaria the same time, and numbered all Israel. 7 And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab has rebelled against me: will you go with me against Moab to battle? And he said, I will go up: I am as you are, my people as your people, and my horses as your horses. 8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom. 9 So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them. 10 And the king of Israel said, Alas! that the LORD has called these three kings together, to deliver them into the hand of Moab! 11 But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah. 12 And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him. 13 And Elisha said unto the king of Israel, What have I to do with you? get you to the prophets of your father, and to the prophets of your mother. And the king of Israel said unto him, No: for the LORD has called these three kings together, to deliver them into the hand of Moab. 14 And Elisha said, As the LORD of hosts lives, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward you, nor see you. 15 But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him. 16 And he said, Thus says the LORD, Make this valley full of ditches. 17 For thus says the LORD, All of you shall not see wind, neither shall all of you see rain; yet that valley shall be filled with water, that all of you may drink, both all of you, and your cattle, and your beasts. 18 And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand. 19 And all of you shall strike every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and ruin every good piece of land with stones. 20 And it came to pass in the morning, when the food offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water. 21 And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armor, and upward, and stood in the border. 22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood: 23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil. 24 And when they came to the camp of Israel, the Israelites rose up and stroke the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country. 25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kir-haraseth left they the stones thereof; nevertheless the slingers went about it, and stroke it. 26 And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not. 27 Then he took his eldest son that should have reigned in his position, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

2 Kings 4

The Widow's Oil

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Your servant my husband is dead; and you know that your servant did fear the LORD: and the creditor has come to take unto him my two sons to be bondmen. 2 And Elisha said unto her, What shall I do for you? tell me, what have you in the house? And she said, your handmaid has not anything in the house, save a pot of oil. 3 Then he said, Go, borrow you vessels abroad of all your neighbors, even empty vessels; borrow not a few. 4 And when you are come in, you shall shut the door upon you and upon your sons, and shall pour out into all those vessels, and you shall set aside that which is full. 5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out. 6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed. 7 Then she came and told the man of God. And he said, Go, sell the oil, and pay your debt, and live you and your children of the rest.

The Shunammite's Son is Restored to Life

8 And it fell upon a certain day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as often as he passed by, he turned in thither to eat bread. 9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passes by us continually. 10 Let us make a little chamber, I pray you, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he comes to us, that he shall turn in thither. 11 And it fell upon a certain day, that he came thither, and he turned into the chamber, and lay there. 12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him. 13 And he said unto him, Say now unto her, Behold, you have been careful for us with all this care; what is to be done for you? would you be spoken in order to the king, or to the captain of the host? And she answered, I dwell among mine own people. 14 And he said, What then is to be done for her? And Gehazi answered, Assuredly she has no child, and her husband is old. 15 And he said, Call her. And when he had called her, she stood in the door. 16 And he said, About this season, according to the time of life, you shall embrace a son. And she said, No, my lord, you man of God, do not lie unto your handmaid. 17 And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life. 18 And when the child was grown, it fell upon a certain day, that he went out to his father to the reapers. 19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother. 20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died. 21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out. 22 And she called unto her husband, and said, Send me, I pray you, one of the young men, and one of the donkeys, that I may run to the man of God, and come again. 23 And he said, Wherefore will you go to him today? it is neither new moon, nor Sabbath. And she said, It shall be well. 24 Then she saddled an donkey, and said to her servant, Drive, and go forward; slack not your riding for me, except I bid you. 25 So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her far off, that he said to Gehazi his servant, Behold, yonder is that Shunammite: 26 Run now, I pray you, to meet her, and say unto her, Is it well with you? is it well with your husband? is it well with the child? And she answered, It is well: 27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD has hid it from me, and has not told me. 28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me? 29 Then he said to Gehazi, Gird up your loins, and take my staff in your hand, and go your way: if you meet any man, salute him not; and if any salute you, answer him not again: and lay my staff upon the face of the child. 30 And the mother of the child said, As the LORD lives, and as your soul lives, I will not leave you. And he arose, and followed her. 31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked. 32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed. 33 He went in therefore, and shut the door upon them two, and prayed unto the LORD. 34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and stretched himself upon the child; and the flesh of the child grew warm. 35 Then he returned, and walked in the house back and forth; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes. 36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up your son. 37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

The Poison is Removed by the Meal (wheat flower) - Word of God (Scriptures)

38 And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets. 39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not. 40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O you man of God, there is death in the pot. And they could not eat thereof. 41 But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

Feeding of a Hundred

42 And there came a man from Baal-shalisha, and brought the man of God bread of the first-fruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat. 43 And his personal attendant said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus says the LORD, They shall eat, and shall leave thereof. 44 So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

2 Kings 5

Syrian General Naaman is Healed of Leprosy

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honorable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper. 2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife. 3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy. 4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel. 5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment. 6 And he brought the letter to the king of Israel, saying, Now when this letter has come unto you, behold, I have therewith sent Naaman my servant to you, that you may recover him of his leprosy. 7 And it came to pass, when the king of Israel had read the letter, that he tore his clothes, and said, Am I God, to kill and to make alive, that this man does send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeks a quarrel against me. 8 And it was so, when Elisha the man of God had heard that the king of Israel had torn his clothes, that he sent to the king, saying, Wherefore have you torn your clothes? let him come now to me, and he shall know that there is a prophet in Israel. 9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha. 10 And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and your flesh shall come again to you, and you shall be clean. 11 But Naaman was angry, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper. 12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage. 13 And his servants came near, and spoke unto him, and said, My father, if the prophet had bid you do some great thing, would you not have done it? how much rather then, when he says to you, Wash, and be clean? 14 Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean. 15 And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray you, take a blessing of your servant. 16 But he said, As the LORD lives, before whom I stand, I will receive none. And he urged him to take it; but he refused. 17 And Naaman said, Shall there not then, I pray you, be given to your servant two mules' burden of earth? for your servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD. 18 In this thing the LORD pardon your servant, that when my master goes into the house of Rimmon to worship there, and he leans on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon your servant in this thing. 19 And he said unto him, Go in peace. So he departed from him a little way.

Prosperity Preacher Gehazi gets Naaman's Leprosy

20 But Gehazi, the servant of Elisha the man of God, said, Behold, my master has spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD lives, I will run after him, and take somewhat of him. 21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well? 22 And he said, All is well. My master has sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray you, a talent of silver, and two changes of garments. 23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him. 24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed. 25 But he went in, and stood before his master. And Elisha said unto him, Whence come you, Gehazi? And he said, Your servant went no where. 26 And he said unto him, Went not mine heart with you, when the man turned again from his chariot to meet you? Is it a time to receive money, and to receive garments, and olive yards, and vineyards, and sheep, and oxen, and male servants, and maidservants? 27 The leprosy therefore of Naaman shall cleave unto you, and unto your seed forever. And he went out from his presence a leper as white as snow.

2 Kings 6

An Iron Axhead Floats - God Restores our Losses

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with you is too strait for us. 2 Let us go, we pray you, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go all of you. 3 And one said, Be content, I pray you, and go with your servants. And he answered, I will go. 4 So he went with them. And when they came to Jordan, they cut down wood. 5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed. 6 And the man of God said, Where fell it? And he showed him the place. And he cut down a stick, and cast it in thither; and the iron did swim. 7 Therefore said he, Take it up to you. And he put out his hand, and took it.

Elisha and the Syrian Troops

8 Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp. 9 And the man of God sent unto the king of Israel, saying, Beware that you pass not such a place; for thither the Syrians are come down. 10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice. 11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will all of you not show me which of us is for the king of Israel? 12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, tells the king of Israel the words that you speak in your bedchamber. 13 And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan. 14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about. 15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do? 16 And he answered, Fear not: for they that be with us are more than they that be with them. 17 And Elisha prayed, and said, LORD, I pray you, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha. 18 And when they came down to him, Elisha prayed unto the LORD, and said, Strike this people, I pray you, with blindness. And he stroke them with blindness according to the word of Elisha. 19 And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom all of you seek. But he led them to Samaria. 20 And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria. 21 And the king of Israel said unto Elisha, when he saw them, My father, shall I strike them? shall I strike them? 22 And he answered, You shall not strike them: would you strike those whom you have taken captive with your sword and with your bow? set bread and water before them, that they may eat and drink, and go to their master. 23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

The Syrian Army Surrounds Samaria

24 And it came to pass after this, that Ben-hadad king of Syria gathered all his host, and went up, and besieged Samaria. 25 And there was a great famine in Samaria: and, behold, they besieged it, until an donkey's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver. 26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king. 27 And he said, If the LORD do not help you, whence shall I help you? out of the barn floor, or out of the winepress? 28 And the king said unto her, What disturbs you? And she answered, This woman said unto me, Give your son, that we may eat him today, and we will eat my son tomorrow. 29 So we boiled my son, and did eat him: and I said unto her on the next day, Give your son, that we may eat him: and she has hid her son. 30 And it came to pass, when the king heard the words of the woman, that he ripped his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh. 31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day. 32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but before the messenger came to him, he said to the elders, See all of you how this son of a murderer has sent to take away mine head? look, when the messenger comes, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him? 33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

2 Kings 7

Then Elisha said, Hear all of you the word of the LORD; Thus says the LORD, Tomorrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria. 2 Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, you shall see it with your eyes, but shall not eat thereof.

Syria Retreats - The Siege Lifted

3 And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die? 4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die. 5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there. 6 For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel has hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us. 7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their donkeys, even the camp as it was, and fled for their life. 8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it. 9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we stay till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household. 10 So they came and called unto the gate keeper of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and donkeys tied, and the tents as they were. 11 And he called the porters; and they told it to the king's house within. 12 And the king arose in the night, and said unto his servants, I will now show you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city. 13 And one of his servants answered and said, Let some take, I pray you, five of the horses that remain, which are left in the city, behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed: and let us send and see. 14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see. 15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king. 16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD. 17 And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people stepped upon him in the gate, and he died, as the man of God had said, who spoke when the king came down to him. 18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be tomorrow about this time in the gate of Samaria: 19 And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, you shall see it with your eyes, but shall not eat thereof. 20 And so it fell out unto him: for the people stepped upon him in the gate, and he died.

2 Kings 8

The Shunammite Woman's Land is Restored

Then spoke Elisha unto the woman, whose son he had restored to life, saying, Arise, and go you and your household, and sojourn where ever you can sojourn: for the LORD has called for a famine; and it shall also come upon the land seven years. 2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years. 3 And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land. 4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray you, all the great things that Elisha has done. 5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life. 6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

Hazael Murders Ben-Hadad

7 And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told him, saying, The man of God has come here. 8 And the king said unto Hazael, Take a present in your hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease? 9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Your son Ben-hadad king of Syria has sent me to you, saying, Shall I recover of this disease? 10 And Elisha said unto him, Go, say unto him, You may certainly recover: nevertheless the LORD has showed me that he shall surely die. 11 And he settled his countenance steadfastly, until he was ashamed: and the man of God wept. 12 And Hazael said, Why weeps my lord? And he answered, Because I know the evil that you will do unto the children of Israel: their strong holds will you set on fire, and their young men will you slay with the sword, and will dash their children, and rip up their women with child. 13 And Hazael said, But what, is your servant a dog, that he should do this great thing? And Elisha answered, The LORD has showed me that you shall be king over Syria. 14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to you? And he answered, He told me that you should surely recover. 15 And it came to pass on the next day, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his position.

Jehoram becomes King of Judah - Southern Kingdom

16 And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign. 17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem. 18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD. 19 Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him always a light, and to his children. 20 In his days Edom revolted from under the hand of Judah, and made a king over themselves. 21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and stroke the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents. 22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time. 23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his position.

Ahaziah becomes King of Judah - Southern Kingdom

25 In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign. 26 Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel. 27 And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab. 28 And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram. 29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

2 Kings 9

Jehu a General is Anointed King - Northern Kingdom
Jehu was anointed while Joram was still King

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up your loins, and take this box of oil in your hand, and go to Ramoth-gilead: 2 And when you come thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber; 3 Then take the box of oil, and pour it on his head, and say, Thus says the LORD, I have anointed you king over Israel. Then open the door, and flee, and stay not. 4 So the young man, even the young man the prophet, went to Ramoth-gilead. 5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to you, O captain. And Jehu said, Unto which of all us? And he said, To you, O captain. 6 And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus says the LORD God of Israel, I have anointed you king over the people of the LORD, even over Israel. 7 And you shall strike the house of Ahab your master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel. 8 For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisses against the wall, and him that is shut up and left in Israel: 9 And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah: 10 And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled. 11 Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to you? And he said unto them, All of you know the man, and his communication. 12 And they said, It is false; tell us now. And he said, Thus and thus spoke he to me, saying, Thus says the LORD, I have anointed you king over Israel. 13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Jehu kills both King Joram and King Ahaziah [King of Judah]

14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria. 15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria. And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel. 16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram. 17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace? 18 So there went one on horseback to meet him, and said, Thus says the king, Is it peace? And Jehu said, What have you to do with peace? turn you behind me. And the watchman told, saying, The messenger came to them, but he comes not again. 19 Then he sent out a second on horseback, which came to them, and said, Thus says the king, Is it peace? And Jehu answered, What have you to do with peace? turn you behind me. 20 And the watchman told, saying, He came even unto them, and comes not again: and the driving is like the driving of Jehu the son of Nimshi; for he drives furiously. 21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite. 22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of your mother Jezebel and her witchcrafts are so many? 23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah. 24 And Jehu drew a bow with his full strength, and stroke Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot. 25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and you rode together after Ahab his father, the LORD laid this burden upon him; 26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, says the LORD; and I will requite you in this portion, says the LORD. Now therefore take and cast him into the portion of ground, according to the word of the LORD. 27 But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Strike him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there. 28 And his servants carried him in a chariot to Jerusalem, and buried him in his tomb with his fathers in the city of David. 29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

Evil Jezebel is Killed

30 And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window. 31 And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master? 32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs. 33 And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot. 34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter. 35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands. 36 Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spoke by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel: 37 And the carcass of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

2 Kings 10

Ahab and Ahaziah's Family Members are Assassinated

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying, 2 Now as soon as this letter comes to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armor; 3 Look even out the best and fittest of your master's sons, and set him on his father's throne, and fight for your master's house. 4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand? 5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are your servants, and will do all that you shall bid us; we will not make any king: do you that which is good in your eyes. 6 Then he wrote a letter the second time to them, saying, If all of you be mine, and if all of you will listen unto my voice, take all of you the heads of the men your master's sons, and come to me to Jezreel by tomorrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up. 7 And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel. 8 And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay all of you them in two heaps at the entering in of the gate until the morning. 9 And it came to pass in the morning, that he went out, and stood, and said to all the people, All of you be righteous: behold, I conspired against my master, and slew him: but who slew all these? 10 Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spoke concerning the house of Ahab: for the LORD has done that which he spoke by his servant Elijah. 11 So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining. 12 And he arose and departed, and came to Samaria. And as he was at the shearing house in the way, 13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are all of you? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen. 14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them. 15 And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is your heart right, as my heart is with your heart? And Jehonadab answered, It is. If it be, give me your hand. And he gave him his hand; and he took him up to him into the chariot. 16 And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot. 17 And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spoke to Elijah.

The Ministers of Baal [Satan worshipers] are Killed

18 And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much. 19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be lacking: for I have a great sacrifice to do to Baal; whosoever shall be lacking, he shall not live. But Jehu did it in subtlety, to the intent that he might destroy the worshippers of Baal. 20 And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it. 21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another. 22 And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments. 23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only. 24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men outside, and said, If any of the men whom I have brought into your hands escape, he that lets him go, his life shall be for the life of him. 25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they stroke them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal. 26 And they brought forth the images out of the house of Baal, and burned them. 27 And they brake down the image of Baal, and brake down the house of Baal, and made it a toilet unto this day. 28 Thus Jehu destroyed Baal out of Israel. 29 Nevertheless from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to know, the golden calves that were in Bethel, and that were in Dan. 30 And the LORD said unto Jehu, Because you have done well in executing that which is right in mine eyes, and have done unto the house of Ahab according to all that was in mine heart, your children of the fourth generation shall sit on the throne of Israel. 31 But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

King Jehu's Death

32 In those days the LORD began to cut Israel short: and Hazael stroke them in all the coasts of Israel; 33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan. 34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel? 35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his position. 36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

The Divided Kingdom Part 2

2 Kings 11

The Evil Athaliah Rules Judah - Southern Kingdom
Athaliah was a daughter of Israel's King Ahab - Northern Kingdom
she was married to Judah's King Jehoram - Southern Kingdom
and she was the mother of Jehoram's successor (her son) Judah's King Ahaziah

And when Athaliah the mother of [Judah's King] Ahaziah [not to be confused with the earlier Northern Kingdom King Ahaziah] saw that her son was dead, she arose and destroyed all the seed royal.

Jehosheba saves the baby Joash [Jehoash] from being assassinated

2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash [Jehoash] the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain. 3 And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

Jehoiada the High Priest anoints the child Jehoash [Joash] King of Judah

4 And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and showed them the king's son. 5 And he commanded them, saying, This is the thing that all of you shall do; A third part of you that enter in on the Sabbath shall even be keepers of the watch of the king's house; 6 And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall all of you keep the watch of the house, that it be not broken down. 7 And two parts of all you that go forth on the Sabbath, even they shall keep the watch of the house of the LORD about the king. 8 And all of you shall compass the king round about, every man with his weapons in his hand: and he that comes within the ranges, let him be slain: and be all of you with the king as he goes out and as he comes in. 9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the Sabbath, with them that should go out on the Sabbath, and came to Jehoiada the priest. 10 And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD. 11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple. 12 And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king. 13 And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD. 14 And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah tore her clothes, and cried, Treason, Treason. 15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth outside the building: and him that follows her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD. 16 And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

Jehoiada the High Priest makes a Covenant

17 And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people. 18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD. 19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings. 20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house. 21 Seven years old was Jehoash [Joash] when he began to reign.

2 Kings 12

The Reign of King Jehoash [Joash]
Joash's apostasy leads to war with Syria
Joash was Assassinated and buried in a commoner's grave - 2 Chronicles 24:23-27

In the seventh year of Jehu Jehoash [Joash] began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beer-sheba. 2 And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him. 3 But the high places were not taken away: the people still sacrificed and burnt incense in the high places. 4 And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passes the account, the money that every man is set at, and all the money that comes into any man's heart to bring into the house of the LORD, 5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, where ever any breach shall be found. 6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house. 7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair all of you not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house. 8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house. 9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one comes into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD. 10 And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD. 11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD, 12 And to stone workers, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it. 13 Nevertheless there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD: 14 But they gave that to the workmen, and repaired therewith the house of the LORD. 15 Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully. 16 The trespass money and sin money was not brought into the house of the LORD: it was the priests'. 17 Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem. 18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem. 19 And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 20 And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goes down to Silla. 21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, stroke him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his position.

2 Kings 13

King Jehoahaz Rules Israel - Northern Kingdom
Jehoahaz is the son of Judah's King Jehoash [Joash]

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years. 2 And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not from it. 3 And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all their days. 4 And Jehoahaz besought the LORD, and the LORD listened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them. 5 And the LORD gave Israel a savior, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as in time past. 6 Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria. 7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing. 8 Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel? 9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his position.

Jehoash becomes King of Israel - Northern Kingdom
his Grandfather King Jehoash [Joash] still Reigns in Judah - Southern Kingdom

10 In the thirty and seventh year of Joash [Jehoash] king of Judah began Jehoash the son of Jehoahaz [Grandson of King Joash] to reign over Israel in Samaria, and reigned sixteen years. 11 And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein. 12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? 13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

The Prophet Elisha Dies

14 Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof. 15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows. 16 And he said to the king of Israel, Put your hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands. 17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for you shall strike the Syrians in Aphek, till you have consumed them. 18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Strike upon the ground. And he stroke three times, and stayed. 19 And the man of God was angry with him, and said, You should have smitten five or six times; then had you smitten Syria till you had consumed it: whereas now you shall strike Syria but three times. 20 And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year. 21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the tomb of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

Wars with Syria

22 But Hazael king of Syria oppressed Israel all the days of Jehoahaz. 23 And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet. 24 So Hazael king of Syria died; and Ben-hadad his son reigned in his position. 25 And Jehoash the son of Jehoahaz took again out of the hand of Ben-hadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

2 Kings 14

Amaziah Rules Israel - Northern Kingdom

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah. 2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. 3 And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did. 4 Nevertheless the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places. 5 And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father. 6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin. 7 He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day. 8 Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face. 9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. 10 You have indeed smitten Edom, and your heart has lifted you up: glory of this, and stay at home: for why should you meddle to your hurt, that you should fall, even you, and Judah with you? 11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongs to Judah. 12 And Judah was put to the worse before Israel; and they fled every man to their tents. 13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits. 14 And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria. 15 Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? 16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his position.

Amaziah's Death

17 And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years. 18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah? 19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there. 20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David. 21 And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah. 22 He built Elath, and restored it to Judah, after that the king slept with his fathers.

Jeroboam II Rules Israel - Northern Kingdom

23 In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years. 24 And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin. 25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spoke by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gath-hepher. 26 For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel. 27 And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash. 28 Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel? 29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his position.

2 Kings 15

Azariah becomes King of Judah - Southern Kingdom

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign. 2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem. 3 And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done; 4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places. 5 And the LORD stroke the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land. 6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his position.

Zechariah Rules Israel - Northern Kingdom

8 In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months. 9 And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 10 And Shallum the son of Jabesh conspired against him, and stroke him before the people, and slew him, and reigned in his position. 11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel. 12 This was the word of the LORD which he spoke unto Jehu, saying, Your sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Shallum Rules Israel

13 Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria. 14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and stroke Shallum the son of Jabesh in Samaria, and slew him, and reigned in his position. 15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel. 16 Then Menahem stroke Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he stroke it; and all the women therein that were with child he ripped up.

Menahem Rules Israel

17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria. 18 And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin. 19 And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand. 20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land. 21 And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 22 And Menahem slept with his fathers; and Pekahiah his son reigned in his position.

Pekahiah Rules Israel

23 In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years. 24 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 25 But Pekah the son of Remaliah, a captain of his, conspired against him, and stroke him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room. 26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Pekah Rules Israel

27 In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years. 28 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 29 In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria. 30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and stroke him, and slew him, and reigned in his position, in the twentieth year of Jotham the son of Uzziah. 31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Jotham becomes King of Judah - Southern Kingdom

32 In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign. 33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok. 34 And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done. 35 Nevertheless the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD. 36 Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 37 In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah. 38 And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his position.

2 Kings 16

Ahaz King of Judah - Southern Kingdom

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign. 2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father. 3 But he walked in the way of the kings of Israel, yes, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel. 4 And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree. 5 Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him. 6 At that time Rezin king of Syria recovered Elath to Syria, and drove the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day. 7 So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am your servant and your son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me. 8 And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria. 9 And the king of Assyria listened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin. 10 And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof. 11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus. 12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon. 13 And he burnt his burnt offering and his food offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar. 14 And he brought also the brazen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar. 15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening food offering, and the king's burnt sacrifice, and his food offering, with the burnt offering of all the people of the land, and their food offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brazen altar shall be for me to enquire by. 16 Thus did Urijah the priest, according to all that king Ahaz commanded. 17 And king Ahaz cut off the borders of the bases, and removed the vessel that holds water from off them; and took down the sea from off the brazen oxen that were under it, and put it upon the pavement of stones. 18 And the covert for the Sabbath that they had built in the house, and the king's entry outside, turned he from the house of the LORD for the king of Assyria. 19 Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah? 20 And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his position.

2 Kings 17

Hoshea The Last King of Israel - Northern Kingdom

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years. 2 And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him. 3 Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents. 4 And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison. 5 Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years. 6 In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

Israel [Northern Kingdom - Ten Tribes] Exiled Because of Sin

7 For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods, 8 And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made. 9 And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city. 10 And they set them up images and groves in every high hill, and under every green tree: 11 And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger: 12 For they served idols, whereof the LORD had said unto them, All of you shall not do this thing. 13 Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn all of you from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets. 14 Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God. 15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them. 16 And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal. 17 And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger. 18 Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only. 19 Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made. 20 And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight. 21 For he tore Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drove Israel from following the LORD, and made them sin a great sin. 22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them; 23 Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

Assyria Settles Gentile Foreigners in Israel - Northern Kingdom
Creating the mixed (Jewish-Gentile) Samaritans of the NT Gospel Times - John 4:9

24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof. 25 And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them. 26 Wherefore they spoke to the king of Assyria, saying, The nations which you have removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he has sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land. 27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom all of you brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land. 28 Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD. 29 Nevertheless every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt. 30 And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima, 31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim. 32 So they feared the LORD, and made unto themselves of the low of them priests of the high places, which sacrificed for them in the houses of the high places. 33 They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence. 34 Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel; 35 With whom the LORD had made a covenant, and charged them, saying, All of you shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them: 36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall all of you fear, and him shall all of you worship, and to him shall all of you do sacrifice. 37 And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, all of you shall observe to do for evermore; and all of you shall not fear other gods. 38 And the covenant that I have made with you all of you shall not forget; neither shall all of you fear other gods. 39 But the LORD your God all of you shall fear; and he shall deliver you out of the hand of all your enemies. 40 Nevertheless they did not listen, but they did after their former manner. 41 So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

2 Kings 18

King Hezekiah Reigns in Judah - Southern Kingdom
Isaiah is the Prophet during this time

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign. 2 Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah. 3 And he did that which was right in the sight of the LORD, according to all that David his father did. 4 He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brazen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan. 5 He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him. 6 For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses. 7 And the LORD was with him; and he prospered anywhere he went forth: and he rebelled against the king of Assyria, and served him not. 8 He stroke the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city. 9 And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it. 10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is in the ninth year of Hoshea king of Israel, Samaria was taken. 11 And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes: 12 Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them. 13 Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them. 14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which you put on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold. 15 And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house. 16 At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

Assyrian King Sennacherib Threatens Jerusalem

17 And the king of Assyria sent Tartan and Rab-saris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the launderer's field. 18 And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder. 19 And Rabshakeh said unto them, Speak all of you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this wherein you trust? 20 You says, but they are but vain words, I have counsel and strength for the war. Now on whom do you trust, that you rebel against me? 21 Now, behold, you trust upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him. 22 But if all of you say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah has taken away, and has said to Judah and Jerusalem, All of you shall worship before this altar in Jerusalem? 23 Now therefore, I pray you, give pledges to my lord the king of Assyria, and I will deliver you two thousand horses, if you be able on your part to set riders upon them. 24 How then will you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen? 25 Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it. 26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray you, to your servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall. 27 But Rabshakeh said unto them, Has my master sent me to your master, and to you, to speak these words? has he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you? 28 Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spoke, saying, Hear the word of the great king, the king of Assyria: 29 Thus says the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand: 30 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria. 31 Listen not to Hezekiah: for thus says the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat all of you every man of his own vine, and everyone of his fig tree, and drink all of you everyone the waters of his cistern: 32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that all of you may live, and not die: and listen not unto Hezekiah, when he persuades you, saying, The LORD will deliver us. 33 Has any of the gods of the nations delivered at all his land out of the hand of the king of Assyria? 34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand? 35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand? 36 But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. 37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes ripped, and told him the words of Rab-shakeh.

2 Kings 19

Jerusalem's Deliverance is Foretold by Isaiah
The Prophet Isaiah Reassures King Hezekiah

And it came to pass, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of the LORD. 2 And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz. 3 And they said unto him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth. 4 It may be the LORD your God will hear all the words of Rabshakeh, whom the king of Assyria his master has sent to reproach the living God; and will reprove the words which the LORD your God has heard: wherefore lift up your prayer for the remnant that are left. 5 So the servants of king Hezekiah came to Isaiah. 6 And Isaiah said unto them, Thus shall all of you say to your master, Thus says the LORD, Be not afraid of the words which you have heard, with which the servants of the king of Assyria have blasphemed me. 7 Behold, I will send a blast upon him, and he shall hear a rumor, and shall return to his own land; and I will cause him to fall by the sword in his own land.

Assyrian King Sennacherib Continues to Threaten Jerusalem

8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. 9 And when he heard say of Tirhakah king of Ethiopia, Behold, he has come out to fight against you: he sent messengers again unto Hezekiah, saying, 10 Thus shall all of you speak to Hezekiah king of Judah, saying, Let not your God in whom you trust deceive you, saying, Jerusalem shall not be delivered into the hand of the king of Assyria. 11 Behold, you have heard what the kings of Assyria have done to all lands, by destroying them utterly: and shall you be delivered? 12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar? 13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

King Hezekiah's Temple Prayer

14 And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD. 15 And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwell between the cherubims, you are the God, even you alone, of all the kingdoms of the earth; you have made heaven and earth. 16 LORD, bow down your ear, and hear: open, LORD, your eyes, and see: and hear the words of Sennacherib, which has sent him to reproach the living God. 17 Truthfully, LORD, the kings of Assyria have destroyed the nations and their lands, 18 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. 19 Now therefore, O LORD our God, I plead to you, save you us out of his hand, that all the kingdoms of the earth may know that you are the LORD God, even you only.

Isaiah Prophesies King Sennacherib's Fall

20 Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus says the LORD God of Israel, That which you have prayed to me against Sennacherib king of Assyria I have heard. 21 This is the word that the LORD has spoken concerning him; The virgin the daughter of Zion has despised you, and laughed you to scorn; the daughter of Jerusalem has shaken her head at you. 22 Whom have you reproached and blasphemed? and against whom have you exalted your voice, and lifted up your eyes on high? even against the Holy One of Israel. 23 By your messengers you have reproached the LORD, and have said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel. 24 I have dug and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places. 25 Have you not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that you should be to lay waste fenced cities into ruinous heaps. 26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up. 27 But I know your abode, and your going out, and your coming in, and your rage against me. 28 Because your rage against me and your tumult has come up into mine ears, therefore I will put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came. 29 And this shall be a sign unto you, All of you shall eat this year such things as grow of themselves, and in the second year that which springs of the same; and in the third year plant all of you, and reap, and plant vineyards, and eat the fruits thereof. 30 And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward. 31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. 32 Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it. 33 By the way that he came, by the same shall he return, and shall not come into this city, says the LORD. 34 For I will defend this city, to save it, for mine own sake, and for my servant David's sake. 35 And it came to pass that night, that the angel of the LORD went out, and stroke in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. 36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. 37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons stroke him with the sword: and they escaped into the land of Armenia. And Esar-haddon his son reigned in his position.

2 Kings 20

King Hezekiah's Illness

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus says the LORD, Set your house in order; for you shall die, and not live. 2 Then he turned his face to the wall, and prayed unto the LORD, saying, 3 I plead to you, O LORD, remember now how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. And Hezekiah wept sore. 4 And it came to pass, before Isaiah was gone out into the middle court, that the word of the LORD came to him, saying, 5 Return, and tell Hezekiah the captain of my people, Thus says the LORD, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will heal you: on the third day you shall go up unto the house of the LORD. 6 And I will add unto your days fifteen years; and I will deliver you and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake. 7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered. 8 And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day? 9 And Isaiah said, This sign shall you have of the LORD, that the LORD will do the thing that he has spoken: shall the shadow go forward ten degrees, or go back ten degrees? 10 And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: no, but let the shadow return backward ten degrees. 11 And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

King Hezekiah Brags to Envoys From Babylon

12 At that time Berodach-baladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick. 13 And Hezekiah listened unto them, and showed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not. 14 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto you? And Hezekiah said, They are come from a far country, even from Babylon. 15 And he said, What have they seen in your house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not showed them. 16 And Isaiah said unto Hezekiah, Hear the word of the LORD. 17 Behold, the days come, that all that is in your house, and that which your fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, says the LORD. 18 And of your sons that shall issue from you, which you shall brought forth, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. 19 Then said Hezekiah unto Isaiah, Good is the word of the LORD which you have spoken. And he said, Is it not good, if peace and truth be in my days?

Hezekiah's Death

20 And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah? 21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his position.

2 Kings 21

Manasseh becomes King of Judah

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzi-bah. 2 And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel. 3 For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them. 4 And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name. 5 And he built altars for all the host of heaven in the two courts of the house of the LORD. 6 And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger. 7 And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name forever: 8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them. 9 But they listened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel. 10 And the LORD spoke by his servants the prophets, saying, 11 Because Manasseh king of Judah has done these abominations, and has done wickedly above all that the Amorites did, which were before him, and has made Judah also to sin with his idols: 12 Therefore thus says the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever hears of it, both his ears shall tingle. 13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipes a dish, wiping it, and turning it upside down. 14 And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies; 15 Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day. 16 Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD. 17 Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah? 18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his position.

Amon becomes King of Judah

19 Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah. 20 And he did that which was evil in the sight of the LORD, as his father Manasseh did. 21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them: 22 And he forsook the LORD God of his fathers, and walked not in the way of the LORD. 23 And the servants of Amon conspired against him, and slew the king in his own house. 24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his position. 25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah? 26 And he was buried in his tomb in the garden of Uzza: and Josiah his son reigned in his position.

2 Kings 22

Josiah becomes King of Judah - 'Good King Josiah'

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath. 2 And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

A Copy of the Books of Moses (Temple Scroll) is Found

3 And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying, 4 Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people: 5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house, 6 Unto carpenters, and builders, and stone workers, and to buy timber and hewn stone to repair the house. 7 Nevertheless there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully. 8 And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it. 9 And Shaphan the scribe came to the king, and brought the king word again, and said, Your servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD. 10 And Shaphan the scribe showed the king, saying, Hilkiah the priest has delivered me a book. And Shaphan read it before the king. 11 And it came to pass, when the king had heard the words of the book of the law, that he ripped his clothes. 12 And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying, 13 Go all of you, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not listened unto the words of this book, to do according unto all that which is written concerning us. 14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; now she dwelt in Jerusalem in the college; and they communed with her. 15 And she said unto them, Thus says the LORD God of Israel, Tell the man that sent you to me, 16 Thus says the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah has read: 17 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched. 18 But to the king of Judah which sent you to enquire of the LORD, thus shall all of you say to him, Thus says the LORD God of Israel, As concerning the words which you have heard; 19 Because your heart was tender, and you have humbled yourself before the LORD, when you heard what I spoke against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and have torn your clothes, and wept before me; I also have heard you, says the LORD. 20 Behold therefore, I will gather you unto your fathers, and you shall be gathered into your grave in peace; and your eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

2 Kings 23

Josiah Renews the Covenant between the People and God

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem. 2 And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD. 3 And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant. 4 And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them outside Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel. 5 And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven. 6 And he brought out the grove from the house of the LORD, outside Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people. 7 And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove. 8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city. 9 Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren. 10 And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech. 11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire. 12 And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron. 13 And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had built for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile. 14 And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men. 15 Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove. 16 And as Josiah turned himself, he spied the sepulchers that were there in the mount, and sent, and took the bones out of the sepulchers, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words. 17 Then he said, What title is that that I see? And the men of the city told him, It is the tomb of the man of God, which came from Judah, and proclaimed these things that you have done against the altar of Bethel. 18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria. 19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel. 20 And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem. 21 And the king commanded all the people, saying, Keep the Passover unto the LORD your God, as it is written in the book of this covenant. 22 Surely there was not held such a Passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah; 23 But in the eighteenth year of king Josiah, wherein this Passover was held to the LORD in Jerusalem. 24 Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD. 25 And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him. 26 Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him likewise. 27 And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

King Josiah's Death

28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 29 In his days Pharaoh Necho king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him. 30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own tomb. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's position.

Jehoahaz becomes King of Judah

31 Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. 32 And he did that which was evil in the sight of the LORD, according to all that his fathers had done. 33 And Pharaoh Necho put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold. 34 And Pharaoh Necho made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Jehoiakim becomes King of Judah

35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh Necho. 36 Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah. 37 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

2 Kings 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him. 2 And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spoke by his servants the prophets. 3 Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did; 4 And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon. 5 Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 6 So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his position. 7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

Jehoiachin becomes King of Judah
aka Jeconiah [Esther 2:6] and Coniah [Jeremiah 22:24-29]

8 Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem. 9 And he did that which was evil in the sight of the LORD, according to all that his father had done. 10 At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged. 11 And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it. 12 And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign. 13 And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said. 14 And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land. 15 And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon. 16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and able for war, even them the king of Babylon brought captive to Babylon.

The Last King of Judah - King Zedekiah

Zedekiah (Mattaniah) appointed King of Judah by King Nebuchadnezzar
to replace King Jehoiachin who was taken as a Prisoner to Babylon

17 And the king of Babylon made Mattaniah his father's brother king in his position, and changed his name to Zedekiah. 18 Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. 19 And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done. 20 For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

2 Kings 25

The Fall of Jerusalem

King Nebuchadnezzar's Babylonian Army

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about. 2 And the city was besieged unto the eleventh year of king Zedekiah. 3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land. 4 And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: now the Chaldees were against the city round about: and the king went the way toward the plain. 5 And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him. 6 So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him. 7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon. 8 And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem: 9 And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire. 10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about. 11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away. 12 But the captain of the guard left of the door of the poor of the land to be vinedressers and farmers. 13 And the pillars of brass that were in the house of the LORD, and the bases, and the brazen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon. 14 And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away. 15 And the fire-pans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away. 16 The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight. 17 The height of the one pillar was eighteen cubits, and the capital upon it was brass: and the height of the capital three cubits; and the interwoven work, and pomegranates upon the capital round about, all of brass: and like unto these had the second pillar with interwoven work. 18 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: 19 And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city: 20 And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah: 21 And the king of Babylon stroke them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

Gedaliah is Appointed Jewish Governor of Judah

22 And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler. 23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men. 24 And Gedaliah swore to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you. 25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and stroke Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah. 26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

exKing Jehoiachin is restored some honor in Babylon

27 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison; 28 And he spoke kindly to him, and set his throne above the throne of the kings that were with him in Babylon; 29 And changed his prison garments: and he did eat bread continually before him all the days of his life. 30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

List of Books

THE FIRST BOOK OF THE

1st CHRONICLES

1 Chronicles 1

Genealogy Record - Adam to Abraham

Adam, Sheth, Enosh, 2 Kenan, Mahalaleel, Jered, 3 Henoch, Methuselah, Lamech, 4 Noah, Shem, Ham, and Japheth. 5 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. 6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah. 7 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. 8 The sons of Ham; Cush, and Mizraim, Put, and Canaan. 9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan. 10 And Cush brings forth Nimrod: he began to be mighty upon the earth. 11 And Mizraim brings forth Ludim, and Anamim, and Lehabim, and Naphtuhim, 12 And Pathrusim, and Casluhim, of whom came the Philistines, and Caphthorim. 13 And Canaan brings forth Zidon his firstborn, and Heth, 14 The Jebusite also, and the Amorite, and the Girgashite, 15 And the Hivite, and the Arkite, and the Sinite, 16 And the Arvadite, and the Zemarite, and the Hamathite. 17 The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech. 18 And Arphaxad brings forth Shelah, and Shelah brings forth Eber. 19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan. 20 And Joktan brings forth Almodad, and Sheleph, and Hazar-maveth, and Jerah, 21 Hadoram also, and Uzal, and Diklah, 22 And Ebal, and Abimael, and Sheba, 23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan. 24 Shem, Arphaxad, Shelah, 25 Eber, Peleg, Reu, 26 Serug, Nahor, Terah, 27 Abram; the same is Abraham.

Ishmael and Keturah's Family Records

28 The sons of Abraham; Isaac, and Ishmael. 29 These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam, 30 Mishma, and Dumah, Massa, Hadad, and Tema, 31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael. 32 Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan. 33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

Esau's Family Records

34 And Abraham brings forth Isaac. The sons of Isaac; Esau and Israel. 35 The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah. 36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek. 37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah. 38 And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan. 39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister. 40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. and the sons of Zibeon; Aiah, and Anah. 41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran. 42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran. 43 Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah. 44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his position. 45 And when Jobab was dead, Husham of the land of the Temanites reigned in his position. 46 And when Husham was dead, Hadad the son of Bedad, which stroke Midian in the field of Moab, reigned in his position: and the name of his city was Avith. 47 And when Hadad was dead, Samlah of Masrekah reigned in his position. 48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his position. 49 And when Shaul was dead, Baal-hanan the son of Achbor reigned in his position. 50 And when Baal-hanan was dead, Hadad reigned in his position: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. 51 Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth, 52 Duke Aholibamah, duke Elah, duke Pinon, 53 Duke Kenaz, duke Teman, duke Mibzar, 54 Duke Magdiel, duke Iram. These are the dukes of Edom.

1 Chronicles 2

Jacob (Israel) Family Record

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun, 2 Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

The Tribe of Judah - The Kings

3 The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him. 4 And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five. 5 The sons of Pharez; Hezron, and Hamul. 6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all. 7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed. 8 And the sons of Ethan; Azariah. 9 The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai. 10 And Ram brings forth Amminadab; and Amminadab brings forth Nahshon, prince of the children of Judah; 11 And Nahshon brings forth Salma, and Salma brings forth Boaz, 12 And Boaz brings forth Obed, and Obed brings forth Jesse, 13 And Jesse brings forth his firstborn Eliab, and Abinadab the second, and Shimma the third, 14 Nethaneel the fourth, Raddai the fifth, 15 Ozem the sixth, David the seventh: 16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three. 17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite. 18 And Caleb the son of Hezron brings forth children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon. 19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur. 20 And Hur brings forth Uri, and Uri brings forth Bezaleel. 21 And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub. 22 And Segub brings forth Jair, who had three and twenty cities in the land of Gilead. 23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead. 24 And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa. 25 And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah. 26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam. 27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker. 28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab and Abishur. 29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid. 30 And the sons of Nadab; Seled, and Appaim: but Seled died without children. 31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai. 32 And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children. 33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel. 34 Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha. 35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai. 36 And Attai brings forth Nathan, and Nathan brings forth Zabad, 37 And Zabad brings forth Ephlal, and Ephlal brings forth Obed, 38 And Obed brings forth Jehu, and Jehu brings forth Azariah, 39 And Azariah brings forth Helez, and Helez brings forth Eleasah, 40 And Eleasah brings forth Sisamai, and Sisamai brings forth Shallum, 41 And Shallum brings forth Jekamiah, and Jekamiah brings forth Elishama. 42 Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron. 43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema. 44 And Shema brings forth Raham, the father of Jorkoam: and Rekem brings forth Shammai. 45 And the son of Shammai was Maon: and Maon was the father of Beth-zur. 46 And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran brings forth Gazez. 47 And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph. 48 Maachah, Caleb's concubine, bare Sheber, and Tirhanah. 49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa. 50 These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjath-jearim. 51 Salma the father of Bethlehem, Hareph the father of Beth-gader. 52 And Shobal the father of Kirjath-jearim had sons; Haroeh, and half of the Manahethites. 53 And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites, 54 The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites. 55 And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

1 Chronicles 3

King David's Family Record

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess: 2 The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith: 3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife. 4 These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years. 5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua (Bath-sheba) the daughter of Ammiel: 6 Ibhar also, and Elishama, and Eliphelet, 7 And Nogah, and Nepheg, and Japhia, 8 And Elishama, and Eliada, and Eliphelet, nine. 9 These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

King Solomon's Family Record

10 And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son, 11 Joram his son, Ahaziah his son, Joash his son, 12 Amaziah his son, Azariah his son, Jotham his son, 13 Ahaz his son, Hezekiah his son, Manasseh his son, 14 Amon his son, Josiah his son. 15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum. 16 And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son. 17 And the sons of Jeconiah; Assir, Salathiel his son, 18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah. 19 And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister: 20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five. 21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah. 22 And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six. 23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three. 24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

1 Chronicles 4

Judah's [Tribe of Judah] Other Sons

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal. 2 And Reaiah the son of Shobal brings forth Jahath; and Jahath brings forth Ahumai, and Lahad. These are the families of the Zorathites. 3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi: 4 And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem. 5 And Ashur the father of Tekoa had two wives, Helah and Naarah. 6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah. 7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan. 8 And Coz brings forth Anub, and Zobebah, and the families of Aharhel the son of Harum. 9 And Jabez was more honorable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow. 10 And Jabez called on the God of Israel, saying, Oh that you would bless me indeed, and enlarge my coast, and that your hand might be with me, and that you would keep me from evil, that it may not grieve me! And God granted him that which he requested. 11 And Chelub the brother of Shuah brings forth Mehir, which was the father of Eshton. 12 And Eshton brings forth Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Rechah. 13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath. 14 And Meonothai brings forth Ophrah: and Seraiah brings forth Joab, the father of the valley of Charashim; for they were craftsmen. 15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz. 16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel. 17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa. 18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took. 19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite. 20 And the sons of Shimon were, Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi were, Zoheth, and Ben-zoheth. 21 The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea, 22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And these are ancient things. 23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

Tribe of Simeon Family Records

24 The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul: 25 Shallum his son, Mibsam his son, Mishma his son. 26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son. 27 And Shimei had sixteen sons and six daughters: but his brethren had not many children, neither did all their family multiply, like to the children of Judah. 28 And they dwelt at Beer-sheba, and Moladah, and Hazar-shual, 29 And at Bilhah, and at Ezem, and at Tolad, 30 And at Bethuel, and at Hormah, and at Ziklag, 31 And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These were their cities unto the reign of David. 32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities: 33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy. 34 And Meshobab, and Jamlech, and Joshah, the son of Amaziah, 35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel, 36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah, 37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah; 38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly. 39 And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks. 40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old. 41 And these written by name came in the days of Hezekiah king of Judah, and stroke their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks. 42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi. 43 And they stroke the rest of the Amalekites that were escaped, and dwelt there unto this day.

1 Chronicles 5

Tribe of Reuben Family Records

Now the sons of Reuben the firstborn of Israel, for he was the firstborn; but forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright. 2 For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's: 3 The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi. 4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son, 5 Micah his son, Reaia his son, Baal his son, 6 Beerah his son, whom Tilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites. 7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah, 8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon: 9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead. 10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

Tribe of Gad Family Records

11 And the children of Gad dwelt opposite to them, in the land of Bashan unto Salcah: 12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan. 13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven. 14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz; 15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers. 16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders. 17 All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

The Eastern Tribes' Army

18 The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war. 19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab. 20 And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was implored of them; because they put their trust in him. 21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of donkeys two thousand, and of men an hundred thousand. 22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

The Half-Tribe of Manasseh
Only Half of the Tribe Entered the Promise Land

23 And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir, and unto mount Hermon. 24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers. 25 And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them. 26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

1 Chronicles 6

The Tribe of Levi - Levitical Priesthood

The sons of Levi; Gershon, Kohath, and Merari. 2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel. 3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. 4 Eleazar brings forth Phinehas, Phinehas brings forth Abishua, 5 And Abishua brings forth Bukki, and Bukki brings forth Uzzi, 6 And Uzzi brings forth Zerahiah, and Zerahiah brings forth Meraioth, 7 Meraioth brings forth Amariah, and Amariah brings forth Ahitub, 8 And Ahitub brings forth Zadok, and Zadok brings forth Ahimaaz, 9 And Ahimaaz brings forth Azariah, and Azariah brings forth Johanan, 10 And Johanan brings forth Azariah, he it is that executed the priest's office in the temple that Solomon built in Jerusalem: 11 And Azariah brings forth Amariah, and Amariah brings forth Ahitub, 12 And Ahitub brings forth Zadok, and Zadok brings forth Shallum, 13 And Shallum brings forth Hilkiah, and Hilkiah brings forth Azariah, 14 And Azariah brings forth Seraiah, and Seraiah brings forth Jehozadak, 15 And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar. 16 The sons of Levi; Gershom, Kohath, and Merari. 17 And these be the names of the sons of Gershom; Libni, and Shimei. 18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel. 19 The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers. 20 Of Gershom; Libni his son, Jahath his son, Zimmah his son, 21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son. 22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son, 23 Elkanah his son, and Ebiasaph his son, and Assir his son, 24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. 25 And the sons of Elkanah; Amasai, and Ahimoth. 26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son, 27 Eliab his son, Jeroham his son, Elkanah his son. 28 And the sons of Samuel; the firstborn Vashni, and Abiah. 29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son, 30 Shimea his son, Haggiah his son, Asaiah his son.

The Levi Temple Musicians

31 And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest. 32 And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order. 33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel, 34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah, 35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai, 36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah, 37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah, 38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel. 39 And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea, 40 The son of Michael, the son of Baaseiah, the son of Malchiah, 41 The son of Ethni, the son of Zerah, the son of Adaiah, 42 The son of Ethan, the son of Zimmah, the son of Shimei, 43 The son of Jahath, the son of Gershom, the son of Levi. 44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch, 45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah, 46 The son of Amzi, the son of Bani, the son of Shamer, 47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi. 48 Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

Levitical High Priest Aaron's Family

49 But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded. 50 And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son, 51 Bukki his son, Uzzi his son, Zerahiah his son, 52 Meraioth his son, Amariah his son, Ahitub his son, 53 Zadok his son, Ahimaaz his son.

The Levite Villages - "Cities of Refuge"

54 Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot. 55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it. 56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh. 57 And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs, 58 And Hilen with her suburbs, Debir with her suburbs, 59 And Ashan with her suburbs, and Beth-shemesh with her suburbs: 60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities. 61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities. 62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities. 63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. 64 And the children of Israel gave to the Levites these cities with their suburbs. 65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names. 66 And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim. 67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs, 68 And Jokmeam with her suburbs, and Beth-horon with her suburbs, 69 And Aijalon with her suburbs, and Gath-rimmon with her suburbs: 70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath. 71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs: 72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs, 73 And Ramoth with her suburbs, and Anem with her suburbs: 74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs, 75 And Hukok with her suburbs, and Rehob with her suburbs: 76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs. 77 Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs: 78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs, 79 Kedemoth also with her suburbs, and Mephaath with her suburbs: 80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs, 81 And Heshbon with her suburbs, and Jazer with her suburbs.

1 Chronicles 7

Tribe of Issachar Family Records

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four. 2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to know, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred. 3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men. 4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons. 5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

Tribe of Benjamin Family Records

6 The sons of Benjamin; Bela, and Becher, and Jediael, three. 7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four. 8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher. 9 And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred. 10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar. 11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle. 12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

Tribe of Naphtali Family Records

13 The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

Tribe of Manasseh Family Records

14 The sons of Manasseh; Ashriel, whom she bare: but his concubine the Aramitess bare Machir the father of Gilead: 15 And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah; and the name of the second was Zelophehad: and Zelophehad had daughters. 16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem. 17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh. 18 And his sister Hammoleketh bare Ishod, and Abi-ezer, and Mahalah. 19 And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam. 20 And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son, 21 And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

Tribe of Ephraim Family Records

22 And Ephraim their father mourned many days, and his brethren came to comfort him. 23 And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house. 24 And his daughter was Sherah, who built Beth-horon the nether, and the upper, and Uzzen-sherah. 25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son. 26 Laadan his son, Ammihud his son, Elishama his son. 27 Non his son, Jehoshuah his son. 28 And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof: 29 And by the borders of the children of Manasseh, Beth-shean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

Tribe of Asher Family Records

30 The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister. 31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith. 32 And Heber brings forth Japhlet, and Shomer, and Hotham, and Shua their sister. 33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet. 34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram. 35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal. 36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah, 37 Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera. 38 And the sons of Jether; Jephunneh, and Pispah, and Ara. 39 And the sons of Ulla; Arah, and Haniel, and Rezia. 40 All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were able to the war and to battle was twenty and six thousand men.

1 Chronicles 8

Benjamin Family Records - Benjamin and Judah composed the Southern Kingdom

Now Benjamin brings forth Bela his firstborn, Ashbel the second, and Aharah the third, 2 Nohah the fourth, and Rapha the fifth. 3 And the sons of Bela were, Addar, and Gera, and Abihud, 4 And Abishua, and Naaman, and Ahoah, 5 And Gera, and Shephuphan, and Huram. 6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath: 7 And Naaman, and Ahiah, and Gera, he removed them, and brings forth Uzza, and Ahihud. 8 And Shaharaim brings forth children in the country of Moab, after he had sent them away; Hushim and Baara were his wives. 9 And he brings forth of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham, 10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers. 11 And of Hushim he brings forth Abitub, and Elpaal. 12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof: 13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath: 14 And Ahio, Shashak, and Jeremoth, 15 And Zebadiah, and Arad, and Ader, 16 And Michael, and Ispah, and Joha, the sons of Beriah; 17 And Zebadiah, and Meshullam, and Hezeki, and Heber, 18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal; 19 And Jakim, and Zichri, and Zabdi, 20 And Elienai, and Zilthai, and Eliel, 21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi; 22 And Ishpan, and Heber, and Eliel, 23 And Abdon, and Zichri, and Hanan, 24 And Hananiah, and Elam, and Antothijah, 25 And Iphedeiah, and Penuel, the sons of Shashak; 26 And Shamsherai, and Shehariah, and Athaliah, 27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham. 28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem. 29 And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah: 30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab, 31 And Gedor, and Ahio, and Zacher. 32 And Mikloth brings forth Shimeah. And these also dwelt with their brethren in Jerusalem, opposite to them. 33 And Ner brings forth Kish, and Kish brings forth Saul, and Saul brings forth Jonathan, and Malchishua, and Abinadab, and Esh-baal. 34 And the son of Jonathan was Merib-baal; and Merib-baal brings forth Micah. 35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz. 36 And Ahaz brings forth Jehoadah; and Jehoadah brings forth Alemeth, and Azmaveth, and Zimri; and Zimri brings forth Moza, 37 And Moza brings forth Binea: Rapha was his son, Eleasah his son, Azel his son: 38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel. 39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third. 40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

1 Chronicles 9

Jerusalem the Capital of the Southern Kingdom
The Inhabitants of Jerusalem after the Exile

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression. 2 Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims. 3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh; 4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah. 5 And of the Shilonites; Asaiah the firstborn, and his sons. 6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety. 7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah, 8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah; 9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers. 10 And of the priests; Jedaiah, and Jehoiarib, and Jachin, 11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God; 12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer; 13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God. 14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari; 15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph; 16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites. 17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief; 18 Who until now waited in the king's gate eastward: they were porters in the companies of the children of Levi. 19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry. 20 And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him. 21 And Zechariah the son of Meshelemiah was gate keeper of the door of the tabernacle of the congregation. 22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office. 23 So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards. 24 In four quarters were the porters, toward the east, west, north, and south. 25 And their brethren, which were in their villages, were to come after seven days from time to time with them. 26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God. 27 And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them. 28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale. 29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices. 30 And some of the sons of the priests made the ointment of the spices. 31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans. 32 And other of their brethren, of the sons of the Kohathites, were over the showbread, to prepare it every Sabbath. 33 And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night. 34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

The Genealogy of King Saul (of the Tribe of Benjamin)

35 And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah: 36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab. 37 And Gedor, and Ahio, and Zechariah, and Mikloth. 38 And Mikloth brings forth Shimeam. And they also dwelt with their brethren at Jerusalem, opposite to their brethren. 39 And Ner brings forth Kish; and Kish brings forth Saul; and Saul brings forth Jonathan, and Malchishua, and Abinadab, and Esh-baal. 40 And the son of Jonathan was Merib-baal: and Merib-baal brings forth Micah. 41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz. 42 And Ahaz brings forth Jarah; and Jarah brings forth Alemeth, and Azmaveth, and Zimri; and Zimri brings forth Moza; 43 And Moza brings forth Binea; and Rephaiah his son, Eleasah his son, Azel his son. 44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

1 Chronicles 10

King Saul's Death

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. 2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul. 3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers. 4 Then said Saul to his armor bearer, Draw your sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armor bearer would not; for he was sore afraid. So Saul took a sword, and fell upon it. 5 And when his armor bearer saw that Saul was dead, he fell likewise on the sword, and died. 6 So Saul died, and his three sons, and all his house died together. 7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them. 8 And it came to pass on the next day, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa. 9 And when they had stripped him, they took his head, and his armor, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people. 10 And they put his armor in the house of their gods, and fastened his head in the temple of Dagon. 11 And when all Jabesh-gilead heard all that the Philistines had done to Saul, 12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days. 13 So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it; 14 And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

1 Chronicles 11

The Shepherd Boy David (born in Bethlehem of the Tribe of Judah)
David becomes the King over All of Israel [before the Northern - Southern split]

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are your bone and your flesh. 2 And moreover in time past, even when Saul was king, you were he that led out and brought in Israel: and the LORD your God said unto you, You shall feed my people Israel, and you shall be ruler over my people Israel. 3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

David conquers the Jebusite city of Jebus and claims it as Jerusalem

4 And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land. 5 And the inhabitants of Jebus said to David, You shall not come here. Nevertheless David took the castle of Zion, which is the city of David. 6 And David said, Whosoever strikes the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief. 7 And David dwelt in the castle; therefore they called it the city of David. 8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city. 9 So David grew greater and greater: for the LORD of hosts was with him. 10 These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

List of David's Mighty Men of Valor

11 And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at the same. 12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighty men. 13 He was with David at Pas-dammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines. 14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance. 15 Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim. 16 And David was then in the hold, and the Philistines' garrison was then at Bethlehem. 17 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate! 18 And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD. 19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three might. 20 And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three. 21 Of the three, he was more honorable than the two; for he was their captain: nevertheless he attained not to the first three. 22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day. 23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. 24 These things did Benaiah the son of Jehoiada, and had the name among the three mighty men. 25 Behold, he was honorable among the thirty, but attained not to the first three: and David set him over his guard. 26 Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem, 27 Shammoth the Harorite, Helez the Pelonite, 28 Ira the son of Ikkesh the Tekoite, Abi-ezer the Antothite, 29 Sibbecai the Hushathite, Ilai the Ahohite, 30 Maharai the Netophathite, Heled the son of Baanah the Netophathite, 31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite, 32 Hurai of the brooks of Gaash, Abiel the Arbathite, 33 Azmaveth the Baharumite, Eliahba the Shaalbonite, 34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite, 35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur, 36 Hepher the Mecherathite, Ahijah the Pelonite, 37 Hezro the Carmelite, Naarai the son of Ezbai, 38 Joel the brother of Nathan, Mibhar the son of Haggeri, 39 Zelek the Ammonite, Naharai the Berothite, the armor bearer of Joab the son of Zeruiah, 40 Ira the Ithrite, Gareb the Ithrite, 41 Uriah the Hittite, Zabad the son of Ahlai, 42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him, 43 Hanan the son of Maachah, and Joshaphat the Mithnite, 44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite, 45 Jediael the son of Shimri, and Joha his brother, the Tizite, 46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite, 47 Eliel, and Obed, and Jasiel the Mesobaite.

1 Chronicles 12

More Warriors Join David

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war. 2 They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin. 3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite. 4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite, 5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite, 6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites, 7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor. 8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains; 9 Ezer the first, Obadiah the second, Eliab the third, 10 Mishmannah the fourth, Jeremiah the fifth, 11 Attai the sixth, Eliel the seventh, 12 Johanan the eighth, Elzabad the ninth, 13 Jeremiah the tenth, Machbanai the eleventh. 14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand. 15 These are they that went over Jordan in the first month, when it had overflowed all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west. 16 And there came of the children of Benjamin and Judah to the hold unto David. 17 And David went out to meet them, and answered and said unto them, If all of you be come peaceably unto me to help me, mine heart shall be knit unto you: but if all of you be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it. 18 Then the spirit came upon Amasai, who was chief of the captains, and he said, your are we, David, and on your side, you son of Jesse: peace, peace be unto you, and peace be to your helpers; for your God helps you. Then David received them, and made them captains of the band. 19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads. 20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh. 21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host. 22 For at that time day by day there came to David to help him, until it was a great host, like the host of God.

Others Join David at Hebron

23 And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD. 24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war. 25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred. 26 Of the children of Levi four thousand and six hundred. 27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred; 28 And Zadok, a young man mighty of valour, and of his father's house twenty and two captains. 29 And of the children of Benjamin, the kindred of Saul, three thousand: for until now the greatest part of them had kept the ward of the house of Saul. 30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers. 31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king. 32 And of the children of Issachar, which were men that had understanding of the times, to know what Israel should do; the heads of them were two hundred; and all their brethren were at their commandment. 33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart. 34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand. 35 And of the Danites expert in war twenty and eight thousand and six hundred. 36 And of Asher, such as went forth to battle, expert in war, forty thousand. 37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand. 38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king. 39 And there they were with David three days, eating and drinking: for their brethren had prepared for them. 40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on donkeys, and on camels, and on mules, and on oxen, and food, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

1 Chronicles 13

Bringing Back to Israel the Ark of the Covenant

And David consulted with the captains of thousands and hundreds, and with every leader. 2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren everywhere, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us: 3 And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul. 4 And all the congregation said that they would do so: for the thing was right in the eyes of all the people. 5 So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim. 6 And David went up, and all Israel, to Baalah, that is, to Kirjath-jearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwells between the cherubims, whose name is called on it. 7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drove the cart. 8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets. 9 And when they came unto the threshing floor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled. 10 And the anger of the LORD was kindled against Uzza, and he stroke him, because he put his hand to the ark: and there he died before God. 11 And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perez-uzza to this day. 12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me? 13 So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite. 14 And the ark of God remained with the family of Obed-edom in his house three months. And the LORD blessed the house of Obed-edom, and all that he had.

1 Chronicles 14

King David's House and Family Prosper

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with stone workers and carpenters, to build him an house. 2 And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel. 3 And David took more wives at Jerusalem: and David brings forth more sons and daughters. 4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon, 5 And Ibhar, and Elishua, and Elpalet, 6 And Nogah, and Nepheg, and Japhia, 7 And Elishama, and Beeliada, and Eliphalet.

King David's Army Defeats the Philistines

8 And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them. 9 And the Philistines came and spread themselves in the valley of Rephaim. 10 And David enquired of God, saying, Shall I go up against the Philistines? And will you deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into your hand. 11 So they came up to Baal-perazim; and David stroke them there. Then David said, God has broken in upon mine enemies by mine hand like the breaking out of waters: therefore they called the name of that place Baal-perazim. 12 And when they had left their gods there, David gave a commandment, and they were burned with fire. 13 And the Philistines yet again spread themselves abroad in the valley. 14 Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them opposite to the mulberry trees. 15 And it shall be, when you shall hear a sound of going in the tops of the mulberry trees, that then you shall go out to battle: for God is gone forth before you to strike the host of the Philistines. 16 David therefore did as God commanded him: and they stroke the host of the Philistines from Gibeon even to Gazer. 17 And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

1 Chronicles 15

The Ark is Brought into Jerusalem - On Saturday the Sabbath Day
Like the Ark of the Covenant - Jesus' Triumphal Entry into Jerusalem was on a Saturday (Sabbath)

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent. 2 Then David said, None should to carry the ark of God but the Levites: for them has the LORD chosen to carry the ark of God, and to minister unto him forever. 3 And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it. 4 And David assembled the children of Aaron, and the Levites: 5 Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty: 6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty: 7 Of the sons of Gershom; Joel the chief and his brethren an hundred and thirty: 8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred: 9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore: 10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve. 11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab, 12 And said unto them, All of you are the chief of the fathers of the Levites: sanctify yourselves, both all of you and your brethren, that all of you may bring up the ark of the LORD God of Israel unto the place that I have prepared for it. 13 For because all of you did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order. 14 So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel. 15 And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD. 16 And David spoke to the chief of the Levites to appoint their brethren to be the singers with instruments of music, psalteries and harps and cymbals, sounding, by lifting up the voice with joy. 17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah; 18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters. 19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass; 20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth; 21 And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel. 22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful. 23 And Berechiah and Elkanah were doorkeepers for the ark. 24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark. 25 So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obed-edom with joy. 26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams. 27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen. 28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps. 29 And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

1 Chronicles 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God. 2 And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD. 3 And he dealt to everyone of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine. 4 And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel: 5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals; 6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

King David's Psalm of Thanksgiving - Repeated in part Psalm 105:1-5

7 Then on that [Sabbath] day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren. 8 Give thanks unto the LORD, call upon his name, make known his deeds among the people. 9 Sing unto him, sing psalms unto him, talk all of you of all his wondrous works. 10 Glory all of you in his holy name: let the heart of them rejoice that seek the LORD. 11 Seek the LORD and his strength, seek his face continually. 12 Remember his marvelous works that he has done, his wonders, and the judgments of his mouth; 13 O all of you seed of Israel his servant, all of you children of Jacob, his chosen ones. 14 He is the LORD our God; his judgments are in all the earth. 15 Be all of you mindful always of his covenant; the word which he commanded to a thousand generations; 16 Even of the covenant which he made with Abraham, and of his oath unto Isaac; 17 And has confirmed the same to Jacob for a law, and to Israel for an everlasting covenant, 18 Saying, Unto you will I give the land of Canaan, the lot of your inheritance; 19 When all of you were but few, even a few, and strangers in it. 20 And when they went from nation to nation, and from one kingdom to another people; 21 He suffered no man to do them wrong: yes, he reproved kings for their sakes, 22 Saying, Touch not mine anointed, and do my prophets no harm. 23 Sing unto the LORD, all the earth; show forth from day today his salvation. 24 Declare his glory among the heathen; his marvelous works among all nations. 25 For great is the LORD, and greatly to be praised: he also is to be feared above all gods. 26 For all the gods of the people are idols: but the LORD made the heavens. 27 Glory and honor are in his presence; strength and gladness are in his place. 28 Give unto the LORD, all of you families of the people, give unto the LORD glory and strength. 29 Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness. 30 Fear before him, all the earth: the world also shall be stable, that it be not moved. 31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigns. 32 Let the sea roar, and the fullness thereof: let the fields rejoice, and all that is therein. 33 Then shall the trees of the wood sing out at the presence of the LORD, because he comes to judge the earth. 34 O give thanks unto the LORD; for he is good; for his mercy endures forever. 35 And say all of you, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to your holy name, and glory in your praise. 36 Blessed be the LORD God of Israel forever and ever. And all the people said, Amen, and praised the LORD.

The Levitical Priests serve at the Tabernacle (Tent)

37 So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required: 38 And Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters: 39 And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon, 40 To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel; 41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endures forever; 42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters. 43 And all the people departed every man to his house: and David returned to bless his house.

1 Chronicles 17

God's Promise of the Messiah to King David's Family

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remains under curtains. 2 Then Nathan said unto David, Do all that is in your heart; for God is with you. 3 And it came to pass the same night, that the word of God came to Nathan, saying, 4 Go and tell David my servant, Thus says the LORD, You shall not build me an house to dwell in: 5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another. 6 Where ever I have walked with all Israel, spoke I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have all of you not built me an house of cedars? 7 Now therefore thus shall you say unto my servant David, Thus says the LORD of hosts, I took you from the sheepcote, even from following the sheep, that you should be ruler over my people Israel: 8 And I have been with you anywhere you have walked, and have cut off all of your enemies from before you, and have made you a name like the name of the great men that are in the earth. 9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning, 10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all of your enemies. Furthermore I tell you that the LORD will build you an house. 11 And it shall come to pass, when your days be expired that you must go to be with your fathers, that I will raise up your seed after you, which shall be of your sons; and I will establish his kingdom. 12 He shall build me an house, and I will establish his throne for ever. 13 I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before you: 14 But I will settle him in mine house and in my kingdom forever: and his throne shall be established for evermore. 15 According to all these words, and according to all this vision, so did Nathan speak unto David.

David's Prayer of Appreciation

16 And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that you have brought me until now? 17 And yet this was a small thing in your eyes, O God; for you have also spoken of your servant's house for a great while to come, and have regarded me according to the estate of a man of high degree, O LORD God. 18 What can David speak more to you for the honor of your servant? for you know your servant. 19 O LORD, for your servant's sake, and according to your own heart, have you done all this greatness, in making known all these great things. 20 O LORD, there is none like you, neither is there any God beside you, according to all that we have heard with our ears. 21 And what one nation in the earth is like your people Israel, whom God went to redeem to be his own people, to make you a name of greatness and terribleness, by driving out nations from before your people whom you have redeemed out of Egypt? 22 For your people Israel did you make your own people forever; and you, LORD, became their God. 23 Therefore now, LORD, let the thing that you have spoken concerning your servant and concerning his house be established forever, and do as you have said. 24 Let it even be established, that your name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David your servant be established before you. 25 For you, O my God, have told your servant that you will build him an house: therefore your servant has found in his heart to pray before you. 26 And now, LORD, you are God, and have promised this goodness unto your servant: 27 Now therefore let it please you to bless the house of your servant, that it may be before you forever: for you bless, O LORD, and it shall be blessed forever.

1 Chronicles 18

King David's Military Successes

Now after this it came to pass, that David stroke the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines. 2 And he stroke Moab; and the Moabites became David's servants, and brought gifts. 3 And David stroke Hadarezer king of Zobah unto Hamath, as he went to establish his dominion by the river Euphrates. 4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also cut the hamstrings of all the chariot horses, but reserved of them an hundred chariots. 5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men. 6 Then David put garrisons in Syria-damascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David anywhere he went. 7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem. 8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brazen sea, and the pillars, and the vessels of brass. 9 Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah; 10 He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; for Hadarezer had war with Tou; and with him all manner of vessels of gold and silver and brass. 11 Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek. 12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand. 13 And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David anywhere he went.

Officials in King David's Realm

14 So David reigned over all Israel, and executed judgment and justice among all his people. 15 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder. 16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe; 17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

1 Chronicles 19

Battle Against the Ammonites and the Syrians

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his position. 2 And David said, I will show kindness unto Hanun the son of Nahash, because his father showed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him. 3 But the princes of the children of Ammon said to Hanun, Think you that David does honor your father, that he has sent comforters unto you? are not his servants come unto you in order to search, and to overthrow, and to spy out the land? 4 Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away. 5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Stay at Jericho until your beards be grown, and then return. 6 And when the children of Ammon saw that they had made themselves abhorrent to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah. 7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle. 8 And when David heard of it, he sent Joab, and all the host of the mighty men. 9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field. 10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians. 11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon. 12 And he said, If the Syrians be too strong for me, then you shall help me: but if the children of Ammon be too strong for you, then I will help you. 13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight. 14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him. 15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem. 16 And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them. 17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him. 18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host. 19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

1 Chronicles 20

Another Battle Against the Ammonites

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab stroke Rabbah, and destroyed it. 2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city. 3 And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Philistine Giants are Defeated

4 And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued. 5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam. 6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant. 7 But when he defied Israel, Jonathan the son of Shimea David's brother slew him. 8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

1 Chronicles 21

King David listens to Satan and Counts his Kingdom

And Satan stood up against Israel, and provoked David to number Israel. 2 And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it. 3 And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then does my lord require this thing? why will he be a cause of trespass to Israel? 4 Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem. 5 And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword. 6 But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

King David's Punishment

7 And God was displeased with this thing; therefore he stroke Israel. 8 And David said unto God, I have sinned greatly, because I have done this thing: but now, I plead to you, do away the iniquity of your servant; for I have done very foolishly. 9 And the LORD spoke unto Gad, David's seer, saying, 10 Go and tell David, saying, Thus says the LORD, I offer you three things: choose you one of them, that I may do it unto you. 11 So Gad came to David, and said unto him, Thus says the LORD, Choose you 12 Either three years' famine; or three months to be destroyed before your foes, while that the sword of your enemies overtakes you; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise yourself what word I shall bring again to him that sent me. 13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man. 14 So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men. 15 And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now your hand. And the angel of the LORD stood by the threshing floor of Ornan the Jebusite. 16 And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces. 17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let your hand, I pray you, O LORD my God, be on me, and on my father's house; but not on your people, that they should be plagued.

King David looks to the Messiah and offers a Sacrifice to God

18 Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshing floor of Ornan the Jebusite. 19 And David went up at the saying of Gad, which he spoke in the name of the LORD. 20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat. 21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshing floor, and bowed himself to David with his face to the ground. 22 Then David said to Ornan, Grant me the place of this threshing floor, that I may build an altar therein unto the LORD: you shall grant it me for the full price: that the plague may be stayed from the people. 23 And Ornan said unto David, Take it to you, and let my lord the king do that which is good in his eyes: lo, I give you the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the food offering; I give it all. 24 And king David said to Ornan, No; but I will assuredly buy it for the full price: for I will not take that which is your for the LORD, nor offer burnt offerings without cost. 25 So David gave to Ornan for the place six hundred shekels of gold by weight. 26 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering. 27 And the LORD commanded the angel; and he put up his sword again into the sheath thereof. 28 At that time when David saw that the LORD had answered him in the threshing floor of Ornan the Jebusite, then he sacrificed there. 29 For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon. 30 But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

1 Chronicles 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

Preparations for King Solomon's Jerusalem Temple

2 And David commanded to gather together the strangers that were in the land of Israel; and he set stone workers to hew wrought stones to build the house of God. 3 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight; 4 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David. 5 And David said, Solomon my son is young and tender, and the house that is to be built for the LORD must be exceedingly magnificent, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death. 6 Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel. 7 And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God: 8 But the word of the LORD came to me, saying, You have shed blood abundantly, and have made great wars: you shall not build an house unto my name, because you have shed much blood upon the earth in my sight. 9 Behold, a son shall be born to you, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days. 10 He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel forever. 11 Now, my son, the LORD be with you; and prosper you, and build the house of the LORD your God, as he has said of you. 12 Only the LORD give you wisdom and understanding, and give you charge concerning Israel, that you may keep the law of the LORD your God. 13 Then shall you prosper, if you take heed to fulfill the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed. 14 Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and you may add thereto. 15 Moreover there are workmen with you in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work. 16 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with you. 17 David also commanded all the princes of Israel to help Solomon his son, saying, 18 Is not the LORD your God with you? and has he not given you rest on every side? for he has given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people. 19 Now set your heart and your soul to seek the LORD your God; arise therefore, and build all of you the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

1 Chronicles 23

So when David was old and full of days, he made Solomon his son king over Israel.

The Levites and Their Duties

2 And he gathered together all the princes of Israel, with the priests and the Levites. 3 Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand. 4 Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges: 5 Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith. 6 And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

Gershonites

7 Of the Gershonites were, Laadan, and Shimei. 8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three. 9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan. 10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei. 11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

Kohathites

12 The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four. 13 The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons forever, to burn incense before the LORD, to minister unto him, and to bless in his name forever. 14 Now concerning Moses the man of God, his sons were named of the tribe of Levi. 15 The sons of Moses were, Gershom, and Eliezer. 16 Of the sons of Gershom, Shebuel was the chief. 17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had no other sons; but the sons of Rehabiah were very many. 18 Of the sons of Izhar; Shelomith the chief. 19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth. 20 Of the sons of Uzziel; Micah the first and Jesiah the second.

Merarites

21 The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish. 22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them. 23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three. 24 These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward. 25 For David said, The LORD God of Israel has given rest unto his people, that they may dwell in Jerusalem forever: 26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof. 27 For by the last words of David the Levites were numbered from twenty years old and above: 28 Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God; 29 Both for the showbread, and for the fine flour for food offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size; 30 And to stand every morning to thank and praise the LORD, and likewise at even: 31 And to offer all burnt sacrifices unto the LORD in the Sabbath s, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD: 32 And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

1 Chronicles 24

The Divisions of the Levitical Priests

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. 2 But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office. 3 And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service. 4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar, and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers. 5 Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar. 6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar. 7 Now the first lot came forth to Jehoiarib, the second to Jedaiah, 8 The third to Harim, the fourth to Seorim, 9 The fifth to Malchijah, the sixth to Mijamin, 10 The seventh to Hakkoz, the eighth to Abijah, 11 The ninth to Jeshuah, the tenth to Shecaniah, 12 The eleventh to Eliashib, the twelfth to Jakim, 13 The thirteenth to Huppah, the fourteenth to Jeshebeab, 14 The fifteenth to Bilgah, the sixteenth to Immer, 15 The seventeenth to Hezir, the eighteenth to Aphses, 16 The nineteenth to Pethahiah, the twentieth to Jehezekel, 17 The one and twentieth to Jachin, the two and twentieth to Gamul, 18 The three and twentieth to Delaiah, the four and twentieth to Maaziah. 19 These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

The Final Levite Families Assigned

20 And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah. 21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah. 22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath. 23 And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth. 24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir. 25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah. 26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno. 27 The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri. 28 Of Mahli came Eleazar, who had no sons. 29 Concerning Kish: the son of Kish was Jerahmeel. 30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers. 31 These likewise cast lots opposite to their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers opposite to their younger brethren.

1 Chronicles 25

The Temple Musicians and Their Duties

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was: 2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king. 3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD. 4 Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth: 5 All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters. 6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman. 7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight. 8 And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar. 9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve: 10 The third to Zaccur, he, his sons, and his brethren, were twelve: 11 The fourth to Izri, he, his sons, and his brethren, were twelve: 12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve: 13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve: 14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve: 15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve: 16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve: 17 The tenth to Shimei, he, his sons, and his brethren, were twelve: 18 The eleventh to Azareel, he, his sons, and his brethren, were twelve: 19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve: 20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve: 21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve: 22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve: 23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve: 24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve: 25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve: 26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve: 27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve: 28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve: 29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve: 30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve: 31 The four and twentieth to Romamti-ezer, he, his sons, and his brethren, were twelve.

1 Chronicles 26

The Gate keepers and Other Temple Responsibilities

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph. 2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth, 3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh. 4 Moreover the sons of Obed-edom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth. 5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him. 6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour. 7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah. 8 All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obed-edom. 9 And Meshelemiah had sons and brethren, strong men, eighteen. 10 Also Hosah, of the children of Merari, had sons; Simri the chief, for though he was not the firstborn, yet his father made him the chief; 11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen. 12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD. 13 And they cast lots, as well the small as the great, according to the house of their fathers, for every gate. 14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward. 15 To Obed-edom southward; and to his sons the house of Asuppim. 16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward. 17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two. 18 At Parbar westward, four at the causeway, and two at Parbar. 19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

The Treasurers and Other Officials

20 And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things. 21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli. 22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD. 23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites: 24 And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures. 25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son. 26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated. 27 Out of the spoils won in battles did they dedicate to maintain the house of the LORD. 28 And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated anything, it was under the hand of Shelomith, and of his brethren. 29 Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges. 30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king. 31 Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead. 32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

1 Chronicles 27

Public Servants and Division of Soldiers

Now the children of Israel after their number, to know, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand. 2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand. 3 Of the children of Perez was the chief of all the captains of the host for the first month. 4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand. 5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand. 6 This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son. 7 The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand. 8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand. 9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand. 10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand. 11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand. 12 The ninth captain for the ninth month was Abi-ezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand. 13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand. 14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand. 15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

Officers of the Tribes

16 Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah: 17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok: 18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael: 19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel: 20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah: 21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner: 22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel. 23 But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens. 24 Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Administrators of King David's Property

25 And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah: 26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub: 27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite: 28 And over the olive trees and the sycamore trees that were in the low plains was Baal-hanan the Gederite: and over the cellars of oil was Joash: 29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai: 30 Over the camels also was Obil the Ishmaelite: and over the donkeys was Jehdeiah the Meronothite: 31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

Those with close ties to King David

32 Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons: 33 And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion: 34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

1 Chronicles 28

King David's Plans for Solomon's Temple

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem. 2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building: 3 But God said unto me, You shall not build an house for my name, because you have been a man of war, and have shed blood. 4 Nevertheless the LORD God of Israel chose me before all the house of my father to be king over Israel forever: for he has chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel: 5 And of all my sons, for the LORD has given me many sons, he has chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel. 6 And he said unto me, Solomon your son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father. 7 Moreover I will establish his kingdom forever, if he be constant to do my commandments and my judgments, as at this day. 8 Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that all of you may possess this good land, and leave it for an inheritance for your children after you forever. 9 And you, Solomon my son, know you the God of your father, and serve him with a perfect heart and with a willing mind: for the LORD searches all hearts, and understands all the imaginations of the thoughts: if you seek him, he will be found of you; but if you forsake him, he will cast you off forever. 10 Take heed now; for the LORD has chosen you to build an house for the sanctuary: be strong, and do it. 11 Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat, 12 And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things: 13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD. 14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service: 15 Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick. 16 And by weight he gave gold for the tables of showbread, for every table; and likewise silver for the tables of silver: 17 Also pure gold for the forks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every basin; and likewise silver by weight for every basin of silver: 18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD. 19 All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern. 20 And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with you; he will not fail you, nor forsake you, until you have finished all the work for the service of the house of the LORD. 21 And, behold, the courses of the priests and the Levites, even they shall be with you for all the service of the house of God: and there shall be with you for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at your commandment.

1 Chronicles 29

Gifts of Building Materials for the Temple

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God has chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God. 2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, flashing stones, and of various colors, and all manner of precious stones, and marble stones in abundance. 3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house. 4 Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses likewise: 5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD? 6 Then the chief of the fathers and princes of the tribes of Israel and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly, 7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron. 8 And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite. 9 Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

David's Prayer

10 Wherefore David blessed the LORD before all the congregation: and David said, Blessed be you, LORD God of Israel our father, forever and ever. 11 yours, O LORD is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is yours; your is the kingdom, O LORD, and you are exalted as head above all. 12 Both riches and honor come of you, and you reign over all; and in your hand is power and might; and in your hand it is to make great, and to give strength unto all. 13 Now therefore, our God, we thank you, and praise your glorious name. 14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of you, and of your own have we given you. 15 For we are strangers before you, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding. 16 O LORD our God, all this store that we have prepared to build you an house for your holy name comes of your hand, and is all of your own. 17 I know also, my God, that you try the heart, and have pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy your people, which are present here, to offer willingly unto you. 18 O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this forever in the imagination of the thoughts of the heart of your people, and prepare their heart unto you: 19 And give unto Solomon my son a perfect heart, to keep your commandments, your testimonies, and your statutes, and to do all these things, and to build the palace, for the which I have made provision. 20 And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

King Solomon begins his Reign
King Solomon was born from David and Bath-sheba
Jesus Christ is from David and Bath-sheba's son Nathan - 2 Samuel:5
Jesus Christ is Not a descendant of King Solomon - Luke 3:31

Barabbas was likely a descendant of King Solomon - Luke 23:19
The Antichrist though being a Gentile will possibly have some connection or be a distant descendant of King Solomon and Barabbas
Barabbas was not a follower of Jesus instead Barabbas was trying through theft, murder and insurrection to insert himself as king of Israel (Mark 15:7, John 18:40)

21 And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the next day after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel: 22 And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest. 23 Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him. 24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king. 25 And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

King David's Death

26 Thus David the son of Jesse reigned over all Israel. 27 And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. 28 And he died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his position. 29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer, 30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

List of Books

THE SECOND BOOK OF THE

2nd CHRONICLES

2 Chronicles 1

Solomon Asks for Wisdom

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly. 2 Then Solomon spoke unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers. 3 So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness. 4 But the ark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem. 5 Moreover the brazen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it. 6 And Solomon went up thither to the brazen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it. 7 In that night did God appear unto Solomon, and said unto him, Ask what I shall give you. 8 And Solomon said unto God, You have showed great mercy unto David my father, and have made me to reign in his position. 9 Now, O LORD God, let your promise unto David my father be established: for you have made me king over a people like the dust of the earth in multitude. 10 Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this your people, that is so great? 11 And God said to Solomon, Because this was in your heart, and you have not asked riches, wealth, or honor, nor the life of your enemies, neither yet have asked long life; but have asked wisdom and knowledge for yourself, that you may judge my people, over whom I have made you king: 12 Wisdom and knowledge is granted unto you; and I will give you riches, and wealth, and honor, such as none of the kings have had that have been before you, neither shall there any after you have the like. 13 Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Solomon's Gathers Horses and Chariots

14 And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem. 15 And the king made silver and gold at Jerusalem as abundant as stones, and cedar trees made he as the sycamore trees that are in the vale for abundance. 16 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. 17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

2 Chronicles 2

Preparations for Building the Temple

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom. 2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them. 3 And Solomon sent to Huram the king of Tyre, saying, As you did deal with David my father, and did send him cedars to build him an house to dwell therein, even so deal with me. 4 Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual showbread, and for the burnt offerings morning and evening, on the Sabbath s, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance forever to Israel. 5 And the house which I build is great: for great is our God above all gods. 6 But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him? 7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide. 8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that your servants can skill to cut timber in Lebanon; and, behold, my servants shall be with your servants, 9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great. 10 And, behold, I will give to your servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil. 11 Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD has loved his people, he has made you king over them. 12 Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who has given to David the king a wise son, imbued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom. 13 And now I have sent a cunning man, imbued with understanding, of Huram my father's, 14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with your cunning men, and with the cunning men of my lord David your father. 15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord has spoken of, let him send unto his servants: 16 And we will cut wood out of Lebanon, as much as you shall need: and we will bring it to you in rafts by sea to Joppa; and you shall carry it up to Jerusalem. 17 And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred. 18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

2 Chronicles 3

Solomon Builds the Temple

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshing floor of Ornan the Jebusite. 2 And he began to build in the second day of the second month, in the fourth year of his reign. 3 Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits. 4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold. 5 And the greater house he covered over with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains. 6 And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim. 7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls. 8 And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents. 9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold. 10 And in the most holy house he made two cherubims of image work, and overlaid them with gold. 11 And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub. 12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub. 13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward. 14 And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon. 15 Also he made before the house two pillars of thirty and five cubits high, and the capital that was on the top of each of them was five cubits. 16 And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains. 17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

2 Chronicles 4

The Temple's Furnishings

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof. 2 Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about. 3 And under it was the embodiment of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast. 4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. 5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths. 6 He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in. 7 And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left. 8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold. 9 Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass. 10 And he set the sea on the right side of the east end, opposite to the south. 11 And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God; 12 To know, the two pillars, and the pommels, and the capitals which were on the top of the two pillars, and the two wreaths to cover the two pommels of the capitals which were on the top of the pillars; 13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the capitals which were upon the pillars. 14 He made also bases, and lavers made he upon the bases; 15 One sea, and twelve oxen under it. 16 The pots also, and the shovels, and the forks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass. 17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah. 18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out. 19 And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the showbread was set; 20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold; 21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold; 22 And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

2 Chronicles 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

The Ark of the Covenant is brought into the Temple

2 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion. 3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month. 4 And all the elders of Israel came; and the Levites took up the ark. 5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up. 6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude. 7 And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims: 8 For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. 9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen outside. And there it is unto this day. 10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt. 11 And it came to pass, when the priests were come out of the holy place: for all the priests that were present were sanctified, and did not then wait by course: 12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets: 13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised the LORD, saying, For he is good; for his mercy endures forever: that then the house was filled with a cloud, even the house of the LORD; 14 So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

2 Chronicles 6

Solomon Addresses the People

Then said Solomon, The LORD has said that he would dwell in the thick darkness. 2 But I have built an house of habitation for you, and a place for your dwelling forever. 3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood. 4 And he said, Blessed be the LORD God of Israel, who has with his hands fulfilled that which he spoke with his mouth to my father David, saying, 5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel: 6 But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel. 7 Now it was in the heart of David my father to build an house for the name of the LORD God of Israel. 8 But the LORD said to David my father, Forasmuch as it was in your heart to build an house for my name, you did well in that it was in your heart: 9 Notwithstanding you shall not build the house; but your son which shall come forth out of your loins, he shall build the house for my name. 10 The LORD therefore has performed his word that he has spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel. 11 And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

Solomon's Temple Prayer
That all people of the earth may know God's Name (Jesus Christ)

12 And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands: 13 For Solomon had made a brazen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven. 14 And said, O LORD God of Israel, there is no God like you in the heaven, nor in the earth; which keep covenant, and show mercy unto your servants, that walk before you with all their hearts: 15 You which have kept with your servant David my father that which you have promised him; and spoke with your mouth, and have fulfilled it with your hand, as it is this day. 16 Now therefore, O LORD God of Israel, keep with your servant David my father that which you have promised him, saying, There shall not fail you a man in my sight to sit upon the throne of Israel; yet so that your children take heed to their way to walk in my law, as you have walked before me. 17 Now then, O LORD God of Israel, let your word be verified, which you have spoken unto your servant David. 18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain you; how much less this house which I have built! 19 Have respect therefore to the prayer of your servant, and to his supplication, O LORD my God, to listen unto the cry and the prayer which your servant prays before you: 20 That your eyes may be open upon this house day and night, upon the place whereof you have said that you would put your name there; to listen unto the prayer which your servant prays toward this place. 21 Listen therefore unto the supplications of your servant, and of your people Israel, which they shall make toward this place: hear you from your dwelling place, even from heaven; and when you hear, forgive. 22 If a man sin against his neighbor, and an oath be laid upon him to make him swear, and the oath come before your altar in this house; 23 Then hear you from heaven, and do, and judge your servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness. 24 And if your people Israel be put to the worse before the enemy, because they have sinned against you; and shall return and confess your name, and pray and make supplication before you in this house; 25 Then hear you from the heavens, and forgive the sin of your people Israel, and bring them again unto the land which you gave to them and to their fathers. 26 When the heaven is shut up, and there is no rain, because they have sinned against you; yet if they pray toward this place, and confess your name, and turn from their sin, when you do afflict them; 27 Then hear you from heaven, and forgive the sin of your servants, and of your people Israel, when you have taught them the good way, wherein they should walk; and send rain upon your land, which you have given unto your people for an inheritance. 28 If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillars; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be: 29 Then what prayer or what supplication whatsoever shall be made of any man, or of all your people Israel, when everyone shall know his own sore and his own grief, and shall spread forth his hands in this house: 30 Then hear you from heaven your dwelling place, and forgive, and render unto every man according unto all his ways, whose heart you know; for you only know the hearts of the children of men: 31 That they may fear you, to walk in your ways, so long as they live in the land which you gave unto our fathers. 32 Moreover concerning the stranger, which is not of your people Israel, but has come from a far country for your great name's sake, and your mighty hand, and your stretched out arm; if they come and pray in this house; 33 Then hear you from the heavens, even from your dwelling place, and do according to all that the stranger calls to you for; that all people of the earth may know your name, and fear you, as does your people Israel, and may know that this house which I have built is called by your name. 34 If your people go out to war against their enemies by the way that you shall send them, and they pray unto you toward this city which you have chosen, and the house which I have built for your name; 35 Then hear you from the heavens their prayer and their supplication, and maintain their cause. 36 If they sin against you, for there is no man which sins not, and you be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near; 37 Yet if they call to reflect themselves in the land where they are carried captive, and turn and pray unto you in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly; 38 If they return to you with all their heart and with all their soul in the land of their captivity, where they have carried them captives, and pray toward their land, which you gave unto their fathers, and toward the city which you have chosen, and toward the house which I have built for your name: 39 Then hear you from the heavens, even from your dwelling place, their prayer and their supplications, and maintain their cause, and forgive your people which have sinned against you. 40 Now, my God, let, I plead to you, your eyes be open, and let your ears be attentive unto the prayer that is made in this place. 41 Now therefore arise, O LORD God, into your resting place, you, and the ark of your strength: let your priests, O LORD God, be clothed with salvation, and let your saints rejoice in goodness. 42 O LORD God, turn not away the face of your anointed: remember the mercies of David your servant.

2 Chronicles 7

God's Visible Shekinah Glory Fills the Temple

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house. 2 And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house. 3 And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endures forever.

Sacrifice and Celebration

4 Then the king and all the people offered sacrifices before the LORD. 5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God. 6 And the priests waited on their offices: the Levites also with instruments of music of the LORD, which David the king had made to praise the LORD, because his mercy endures forever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood. 7 Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brazen altar which Solomon had made was not able to receive the burnt offerings, and the food offerings, and the fat. 8 Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt. 9 And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days. 10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had showed unto David, and to Solomon, and to Israel his people.

God Appears to Solomon

11 Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected. 12 And the LORD appeared to Solomon by night, and said unto him, I have heard your prayer, and have chosen this place to myself for an house of sacrifice. 13 If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people; 14 If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land. 15 Now mine eyes shall be open, and mine ears attentive unto the prayer that is made in this place. 16 For now have I chosen and sanctified this house, that my name may be there forever: and mine eyes and mine heart shall be there perpetually. 17 And as for you, if you will walk before me, as David your father walked, and do according to all that I have commanded you, and shall observe my statutes and my judgments; 18 Then will I establish the throne of your kingdom, according as I have covenanted with David your father, saying, There shall not fail you a man to be ruler in Israel. 19 But if all of you turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them; 20 Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations. 21 And this house, which is high, shall be an astonishment to every one that passes by it; so that he shall say, Why has the LORD done thus unto this land, and unto this house? 22 And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore has he brought all this evil upon them.

2 Chronicles 8

Solomon's Other Activities

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house, 2 That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there. 3 And Solomon went to Hamath-zobah, and prevailed against it. 4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath. 5 Also he built Beth-horon the upper, and Beth-horon the nether, fenced cities, with walls, gates, and bars; 6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion. 7 As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel, 8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day. 9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen. 10 And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people. 11 And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, unto which the ark of the LORD has come. 12 Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch, 13 Even after a certain rate every day, offering according to the commandment of Moses, on the Sabbath s, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles. 14 And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded. 15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures. 16 Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected. 17 Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom. 18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

2 Chronicles 9

The Queen of Sheba Visits Solomon

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. 2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not. 3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built, 4 And the food of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her. 5 And she said to the king, It was a true report which I heard in mine own land of your acts, and of your wisdom: 6 Nevertheless I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of your wisdom was not told me: for you exceed the fame that I heard. 7 Happy are your men, and happy are these your servants, which stand continually before you, and hear your wisdom. 8 Blessed be the LORD your God, which delighted in you to set you on his throne, to be king for the LORD your God: because your God loved Israel, to establish them forever, therefore made he you king over them, to do judgment and justice. 9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon. 10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones. 11 And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah. 12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

Solomon's (Antichrist) Wealth and Fame

13 Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold; 14 Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon. 15 And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target. 16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon. 17 Moreover the king made a great throne of ivory, and overlaid it with pure gold. 18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays: 19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom. 20 And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not anything accounted of in the days of Solomon. 21 For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks. 22 And king Solomon passed all the kings of the earth in riches and wisdom. 23 And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart. 24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year. 25 And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem. 26 And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt. 27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycamore trees that are in the low plains in abundance. 28 And they brought unto Solomon horses out of Egypt, and out of all lands.

Solomon's Death

29 Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat? 30 And Solomon reigned in Jerusalem over all Israel forty years. 31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his position.

2 Chronicles 10

The Divided Kingdom
Northern Kingdom, Ten Tribes - Israel, Samaria Southern Kingdom, Two Tribes - Judah, Jerusalem

Israel [Northern Kingdom] Separates from King Rehoboam

And Rehoboam went to Shechem: in order to Shechem were all Israel come to make him king. 2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, where he fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt. 3 And they sent and called him. So Jeroboam and all Israel came and spoke to Rehoboam, saying, 4 Your father made our yoke grievous: now therefore ease you somewhat the grievous servitude of your father, and his heavy yoke that he put upon us, and we will serve you. 5 And he said unto them, Come again unto me after three days. And the people departed. 6 And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give all of you me to return answer to this people? 7 And they spoke unto him, saying, If you be kind to this people, and please them, and speak good words to them, they will be your servants forever. 8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him. 9 And he said unto them, What advice give all of you that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that your father did put upon us? 10 And the young men that were brought up with him spoke unto him, saying, Thus shall you answer the people that spoke unto you, saying, Your father made our yoke heavy, but make you it somewhat lighter for us; thus shall you say unto them, My little finger shall be thicker than my father's loins. 11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions. 12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day. 13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men, 14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions. 15 So the king listened not unto the people: for the cause was of God, that the LORD might perform his word, which he spoke by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat. 16 And when all Israel saw that the king would not listen unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to your own house. So all Israel went to their tents. 17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them. 18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. 19 And Israel rebelled against the house of David unto this day.

2 Chronicles 11

A Civil War is Averted

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam. 2 But the word of the LORD came to Shemaiah the man of God, saying, 3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying, 4 Thus says the LORD, All of you shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

King Rehoboam Fortifies Judah

5 And Rehoboam dwelt in Jerusalem, and built cities for defense in Judah. 6 He built even Bethlehem, and Etam, and Tekoa, 7 And Beth-zur, and Shoco, and Adullam, 8 And Gath, and Mareshah, and Ziph, 9 And Adoraim, and Lachish, and Azekah, 10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities. 11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine. 12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side. 13 And the priests and the Levites that were in all Israel resorted to him out of all their coasts. 14 For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD: 15 And he ordained him priests for the high places, and for the devils, and for the calves which he had made. 16 And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers. 17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Rehoboam's Family

18 And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse; 19 Which bare him children; Jeush, and Shamariah, and Zaham. 20 And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith. 21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: for he took eighteen wives, and threescore concubines; and brings forth twenty and eight sons, and threescore daughters. 22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king. 23 And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

2 Chronicles 12

Rehoboam Sins and is Punished
Shishak King of Egypt Attacks Jerusalem

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him. 2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD, 3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians. 4 And he took the fenced cities which pertained to Judah, and came to Jerusalem. 5 Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus says the LORD, All of you have forsaken me, and therefore have I also left you in the hand of Shishak. 6 Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous. 7 And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak. 8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries. 9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made. 10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house. 11 And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber. 12 And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

Rehoboam's Death

13 So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. 14 And he did evil, because he prepared not his heart to seek the LORD. 15 Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually. 16 And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his position.

2 Chronicles 13

King Abijah now Rules Judah

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah. 2 He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam. 3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour. 4 And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, you Jeroboam, and all Israel; 5 Should all of you not know that the LORD God of Israel gave the kingdom over Israel to David forever, even to him and to his sons by a covenant of salt? 6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, has risen up, and has rebelled against his lord. 7 And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them. 8 And now all of you think to withstand the kingdom of the LORD in the hand of the sons of David; and all of you be a great multitude, and there are with your golden calves, which Jeroboam made you for gods. 9 Have all of you not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever comes to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods. 10 But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business: 11 And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the showbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but all of you have forsaken him. 12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight all of you not against the LORD God of your fathers; for all of you shall not prosper. 13 But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them. 14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets. 15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God stroke Jeroboam and all Israel before Abijah and Judah. 16 And the children of Israel fled before Judah: and God delivered them into their hand. 17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men. 18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers. 19 And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephraim with the towns thereof. 20 Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died. 21 But Abijah grew mighty, and married fourteen wives, and brings forth twenty and two sons, and sixteen daughters. 22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

2 Chronicles 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his position. In his days the land was quiet ten years.

Asa King of Judah Begins Reforms

2 And Asa did that which was good and right in the eyes of the LORD his God: 3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves: 4 And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment. 5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him. 6 And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest. 7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he has given us rest on every side. So they built and prospered. 8 And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour. 9 And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah. 10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah. 11 And Asa cried unto the LORD his God, and said, LORD, it is nothing with you to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on you, and in your name we go against this multitude. O LORD, you are our God; let no man prevail against you. 12 So the LORD stroke the Ethiopians before Asa, and before Judah; and the Ethiopians fled. 13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil. 14 And they stroke all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them. 15 They stroke also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

2 Chronicles 15

Asa's Further Reforms

And the Spirit of God came upon Azariah the son of Oded: 2 And he went out to meet Asa, and said unto him, Hear all of you me, Asa, and all Judah and Benjamin; The LORD is with you, while all of you be with him; and if all of you seek him, he will be found of you; but if all of you forsake him, he will forsake you. 3 Now for a long season Israel has been without the true God, and without a teaching priest, and without law. 4 But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them. 5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries. 6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity. 7 Be all of you strong therefore, and let not your hands be weak: for your work shall be rewarded. 8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD. 9 And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him. 10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa. 11 And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep. 12 And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul; 13 That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman. 14 And they swore unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets. 15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

The Queen Mother is Removed from Office
Disqualified for false worship of idols

16 And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron. 17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days. 18 And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels. 19 And there was no more war unto the five and thirtieth year of the reign of Asa.

2 Chronicles 16

King Asa's Last Years

King Asa seeks Syria's Help

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah. 2 Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying, 3 There is a league between me and you, as there was between my father and your father: behold, I have sent you silver and gold; go, break your league with Baasha king of Israel, that he may depart from me. 4 And Ben-hadad listened unto king Asa, and sent the captains of his armies against the cities of Israel; and they stroke Ijon, and Dan, and Abel-maim, and all the store cities of Naphtali. 5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease. 6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah. 7 And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because you have relied on the king of Syria, and not relied on the LORD your God, therefore is the host of the king of Syria escaped out of your hand. 8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because you did rely on the LORD, he delivered them into your hand. 9 For the eyes of the LORD run back and forth throughout the whole earth, to show himself strong in the behalf of them whose heart is perfect toward him. Herein you have done foolishly: therefore from henceforth you shall have wars. 10 Then Asa was angry with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

King Asa's Death

11 And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel. 12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians. 13 And Asa slept with his fathers, and died in the one and fortieth year of his reign. 14 And they buried him in his own sepulchers, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odors and various kinds of spices prepared by the apothecaries' are: and they made a very great burning for him.

2 Chronicles 17

Jehoshaphat King of Judah

And Jehoshaphat his son reigned in his position, and strengthened himself against Israel. 2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken. 3 And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim; 4 But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel. 5 Therefore the LORD established the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honor in abundance. 6 And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah. 7 Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah. 8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests. 9 And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people. 10 And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat. 11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats. 12 And Jehoshaphat grew great exceedingly; and he built in Judah castles, and cities of store. 13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem. 14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand. 15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand. 16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour. 17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand. 18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war. 19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

2 Chronicles 18

The Prophet Micaiah Prophesies against King Ahab

Now Jehoshaphat had riches and honor in abundance, and joined affinity with Ahab. 2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramoth-gilead. 3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Will you go with me to Ramoth-gilead? And he answered him, I am as you are, and my people as your people; and we will be with you in the war. 4 And Jehoshaphat said unto the king of Israel, Enquire, I pray you, at the word of the LORD today. 5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand. 6 But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? 7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so. 8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla. 9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them. 10 And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus says the LORD, With these you shall push Syria until they be consumed. 11 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the hand of the king. 12 And the messenger that went to call Micaiah spoke to him, saying, Behold, the words of the prophets declare good to the king with one assent; let your word therefore, I pray you, be like one of their's, and speak you good. 13 And Micaiah said, As the LORD lives, even what my God says, that will I speak. 14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go all of you up, and prosper, and they shall be delivered into your hand. 15 And the king said to him, How many times shall I adjure you that you say nothing but the truth to me in the name of the LORD? 16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace. 17 And the king of Israel said to Jehoshaphat, Did I not tell you that he would not prophesy good unto me, but evil? 18 Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left. 19 And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spoke saying after this manner, and another saying after that manner. 20 Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith? 21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, You shall entice him, and you shall also prevail: go out, and do even so. 22 Now therefore, behold, the LORD has put a lying spirit in the mouth of these your prophets, and the LORD has spoken evil against you. 23 Then Zedekiah the son of Chenaanah came near, and stroke Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto you? 24 And Micaiah said, Behold, you shall see on that day when you shall go into an inner chamber to hide yourself. 25 Then the king of Israel said, Take all of you Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son; 26 And say, Thus says the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace. 27 And Micaiah said, If you certainly return in peace, then has not the LORD spoken by me. And he said, Listen, all you people.

King Ahab is Killed in Battle at Ramoth Gilead

28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. 29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and I will go to the battle; but put you on your robes. So the king of Israel disguised himself; and they went to the battle. 30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight all of you not with small or great, save only with the king of Israel. 31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him. 32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him. 33 And a certain man drew a bow at random, and stroke the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn your hand, that you may carry me out of the host; for I am wounded. 34 And the battle increased that day: nevertheless the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

2 Chronicles 19

Jehu Comforts King Jehoshaphat

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem. 2 And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Should you help the ungodly, and love them that hate the LORD? therefore is wrath upon you from before the LORD. 3 Nevertheless there are good things found in you, in that you have taken away the groves out of the land, and have prepared your heart to seek God.

Jehoshaphat Appoints Judges

4 And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beer-sheba to mount Ephraim, and brought them back unto the LORD God of their fathers. 5 And he set judges in the land throughout all the fenced cities of Judah, city by city, 6 And said to the judges, Take heed what all of you do: for all of you judge not for man, but for the LORD, who is with you in the judgment. 7 Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts. 8 Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem. 9 And he charged them, saying, Thus shall all of you do in the fear of the LORD, faithfully, and with a perfect heart. 10 And what cause whatsoever shall come to you of your brethren that dwell in your cities, between blood and blood, between law and commandment, statutes and judgments, all of you shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and all of you shall not trespass. 11 And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

2 Chronicles 20

King Jehoshaphat Defeats Moab and Ammon

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle. 2 Then there came some that told Jehoshaphat, saying, There comes a great multitude against you from beyond the sea on this side Syria; and, behold, they be in Hazazon-tamar, which is En-gedi. 3 And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah. 4 And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD. 5 And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court, 6 And said, O LORD God of our fathers, are not you God in heaven? and rule not you over all the kingdoms of the heathen? and in your hand is there not power and might, so that none is able to withstand you? 7 Are not you our God, who did drive out the inhabitants of this land before your people Israel, and gave it to the seed of Abraham your friend forever? 8 And they dwelt therein, and have built you a sanctuary therein for your name, saying, 9 If, when evil comes upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in your presence, for your name is in this house, and cry unto you in our affliction, then you will hear and help. 10 And now, behold, the children of Ammon and Moab and mount Seir, whom you would not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not; 11 Behold, I say, how they reward us, to come to cast us out of your possession, which you have given us to inherit. 12 O our God, will you not judge them? for we have no might against this great company that comes against us; neither know we what to do: but our eyes are upon you. 13 And all Judah stood before the LORD, with their little ones, their wives, and their children. 14 Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation; 15 And he said, Listen all of you, all Judah, and all of you inhabitants of Jerusalem, and you king Jehoshaphat, Thus says the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's. 16 Tomorrow go all of you down against them: behold, they come up by the cliff of Ziz; and all of you shall find them at the end of the brook, before the wilderness of Jeruel. 17 All of you shall not need to fight in this battle: set yourselves, stand all of you still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; tomorrow go out against them: for the LORD will be with you. 18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD. 19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high. 20 And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and all of you inhabitants of Jerusalem; Believe in the LORD your God, so shall all of you be established; believe his prophets, so shall all of you prosper. 21 And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endures forever. 22 And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten. 23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, everyone helped to destroy another. 24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped. 25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much. 26 And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day. 27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies. 28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD. 29 And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel. 30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Summary of Jehoshaphat's Reign

31 And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. 32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD. 33 Nevertheless the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers. 34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel. 35 And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly: 36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-gaber. 37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because you have joined yourself with Ahaziah, the LORD has broken your works. And the ships were broken, that they were not able to go to Tarshish.

2 Chronicles 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his position.

Jehoram King of Judah

2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel. 3 And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn. 4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and various also of the princes of Israel. 5 Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem. 6 And he walked in the way of the kings of Israel, like did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD. 7 Nevertheless the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons forever. 8 In his days the Edomites revolted from under the dominion of Judah, and made themselves a king. 9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and stroke the Edomites which compassed him in, and the captains of the chariots. 10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers. 11 Moreover he made high places in the mountains of Judah and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto. 12 And there came a writing to him from Elijah the prophet, saying, Thus says the LORD God of David your father, Because you have not walked in the ways of Jehoshaphat your father, nor in the ways of Asa king of Judah, 13 But have walked in the way of the kings of Israel, and have made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also have slain your brethren of your father's house, which were better than yourself: 14 Behold, with a great plague will the LORD strike your people, and your children, and your wives, and all your goods: 15 And you shall have great sickness by disease of your bowels, until your bowels fall out by reason of the sickness day by day. 16 Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians: 17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was not a son left him, save Jehoahaz, the youngest of his sons. 18 And after all this the LORD stroke him in his bowels with an incurable disease. 19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers. 20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Nevertheless they buried him in the city of David, but not in the sepulchers of the kings.

2 Chronicles 22

Ahaziah King of Judah

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his position: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned. 2 Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri. 3 He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly. 4 Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction. 5 He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians stroke Joram. 6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

Jehu Assassinates Ahaziah

7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab. 8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them. 9 And he sought Ahaziah: and they caught him, for he was hid in Samaria, and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Athaliah Rules Judah

10 But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah. 11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, for she was the sister of Ahaziah, hid him from Athaliah, so that she slew him not. 12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.

2 Chronicles 23

The Kingdoms Remain Divided and Troubled

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him. 2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem. 3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD has said of the sons of David. 4 This is the thing that all of you shall do; A third part of you entering on the Sabbath, of the priests and of the Levites, shall be porters of the doors; 5 And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD. 6 But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD. 7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else comes into the house, he shall be put to death: but be all of you with the king when he comes in, and when he goes out. 8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the Sabbath, with them that were to go out on the Sabbath : for Jehoiada the priest dismissed not the courses. 9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God. 10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about. 11 Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king. 12 Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD: 13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of music, and such as taught to sing praise. Then Athaliah tore her clothes, and said, Treason, Treason. 14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her out of the ranges: and whoso follows her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD. 15 So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

Jehoiada's Reforms

16 And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people. 17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars. 18 Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David. 19 And he set the porters at the gates of the house of the LORD, that none which was unclean in anything should enter in. 20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom. 21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

2 Chronicles 24

King Joash Repairs the Temple

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beer-sheba. 2 And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest. 3 And Jehoiada took for him two wives; and he brings forth sons and daughters. 4 And it came to pass after this, that Joash was minded to repair the house of the LORD. 5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that all of you hasten the matter. Nevertheless the Levites hastened it not. 6 And the king called for Jehoiada the chief, and said unto him, Why have you not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness? 7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim. 8 And at the king's commandment they made a chest, and set it outside at the gate of the house of the LORD. 9 And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness. 10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end. 11 Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance. 12 And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired stone workers and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD. 13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it. 14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer likewise, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada. 15 But Jehoiada grew old, and was full of days when he died; an hundred and thirty years old was he when he died. 16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

The Wickedness of Joash

17 Now after the death of Jehoiada came the princes of Judah, and made reverence to the king. Then the king listened unto them. 18 And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass. 19 Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear. 20 And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus says God, Why transgress all of you the commandments of the LORD, that all of you cannot prosper? because all of you have forsaken the LORD, he has also forsaken you. 21 And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD. 22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it. 23 And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus. 24 For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash. 25 And when they were departed from him, for they left him in great diseases, his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchers of the kings. 26 And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess. 27 Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his position.

2 Chronicles 25

Amaziah King of Judah

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. 2 And he did that which was right in the sight of the LORD, but not with a perfect heart. 3 Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father. 4 But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin. 5 Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield. 6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver. 7 But there came a man of God to him, saying, O king, let not the army of Israel go with you; for the LORD is not with Israel, to know, with all the children of Ephraim. 8 But if you will go, do it; be strong for the battle: God shall make you fall before the enemy: for God has power to help, and to cast down. 9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give you much more than this. 10 Then Amaziah separated them, to know, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger. 11 And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and stroke of the children of Seir ten thousand. 12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces. 13 But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and stroke three thousand of them, and took much spoil. 14 Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them. 15 Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why have you sought after the gods of the people, which could not deliver their own people out of your hand? 16 And it came to pass, as he talked with him, that the king said unto him, Are you made of the king's counsel? forbear; why should you be smitten? Then the prophet ceased, and said, I know that God has determined to destroy you, because you have done this, and have not listened unto my counsel. 17 Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face. 18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give your daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. 19 You says, Lo, you have smitten the Edomites; and your heart lifts you up to boast: abide now at home; why should you meddle to your hurt, that you should fall, even you, and Judah with you? 20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom. 21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Beth-shemesh, which belongs to Judah. 22 And Judah was put to the worse before Israel, and they fled every man to his tent. 23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits. 24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria. 25 And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years. 26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel? 27 Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there. 28 And they brought him upon horses, and buried him with his fathers in the city of Judah.

2 Chronicles 26

Uzziah King of Judah

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah. 2 He built Eloth, and restored it to Judah, after that the king slept with his fathers. 3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem. 4 And he did that which was right in the sight of the LORD, according to all that his father Amaziah did. 5 And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper. 6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines. 7 And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims. 8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly. 9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them. 10 Also he built towers in the desert, and dug many wells: for he had much cattle, both in the low country, and in the plains: farmers also, and vine dressers in the mountains, and in Carmel: for he loved farming. 11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains. 12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred. 13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy. 14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones. 15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones likewise. And his name spread far abroad; for he was marvelously helped, till he was strong. 16 But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense. 17 And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men: 18 And they withstood Uzziah the king, and said unto him, It appertains not unto you, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for you have trespassed; neither shall it be for your honor from the LORD God. 19 Then Uzziah was angry, and had a censer in his hand to burn incense: and while he was angry with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar. 20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yes, himself hasted also to go out, because the LORD had smitten him. 21 And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land. 22 Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write. 23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his position.

2 Chronicles 27

Jotham King of Judah

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok. 2 And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: nevertheless he entered not into the temple of the LORD. And the people did yet corruptly. 3 He built the high gate of the house of the LORD, and on the wall of Ophel he built much. 4 Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers. 5 He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third. 6 So Jotham became mighty, because he prepared his ways before the LORD his God. 7 Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah. 8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem. 9 And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his position.

2 Chronicles 28

Ahaz King of Judah

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father: 2 For he walked in the ways of the kings of Israel, and made also molten images for Baalim. 3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel. 4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree. 5 Wherefore the LORD his God delivered him into the hand of the king of Syria; and they stroke him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who stroke him with a great slaughter. 6 For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers. 7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king. 8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria. 9 But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was angry with Judah, he has delivered them into your hand, and all of you have slain them in a rage that reachs up unto heaven. 10 And now all of you purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God? 11 Now hear me therefore, and deliver the captives again, which all of you have taken captive of your brethren: for the fierce wrath of the LORD is upon you. 12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war, 13 And said unto them, All of you shall not bring in the captives here: for whereas we have offended against the LORD already, all of you intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel. 14 So the armed men left the captives and the spoil before the princes and all the congregation. 15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon donkeys, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria. 16 At that time did king Ahaz send unto the kings of Assyria to help him. 17 For again the Edomites had come and smitten Judah, and carried away captives. 18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there. 19 For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD. 20 And Tilgath-pilneser king of Assyria came unto him, and distressed him, but strengthened him not. 21 For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not. 22 And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz. 23 For he sacrificed unto the gods of Damascus, which stroke him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel. 24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem. 25 And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers. 26 Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel. 27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchers of the kings of Israel: and Hezekiah his son reigned in his position.

2 Chronicles 29

King Hezekiah Rules Judah - Prophet Isaiah

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah. 2 And he did that which was right in the sight of the LORD, according to all that David his father had done.

Hezekiah Purifies the Temple

3 He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them. 4 And he brought in the priests and the Levites, and gathered them together into the east street, 5 And said unto them, Hear me, all of you Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place. 6 For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs. 7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel. 8 Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he has delivered them to trouble, to astonishment, and to hissing, as all of you see with your eyes. 9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this. 10 Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us. 11 My sons, be not now negligent: for the LORD has chosen you to stand before him, to serve him, and that all of you should minister unto him, and burn incense. 12 Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah: 13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah: 14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel. 15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD. 16 And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron. 17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end. 18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the showbread table, with all the vessels thereof. 19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD. 20 Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD. 21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD. 22 So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar. 23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them: 24 And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel. 25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets. 26 And the Levites stood with the instruments of David, and the priests with the trumpets. 27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel. 28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished. 29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped. 30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped. 31 Then Hezekiah answered and said, Now all of you have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings. 32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD. 33 And the consecrated things were six hundred oxen and three thousand sheep. 34 But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests. 35 And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order. 36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

2 Chronicles 30

King Hezekiah Celebrates the Passover

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the Passover unto the LORD God of Israel. 2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the Passover in the second month. 3 For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem. 4 And the thing pleased the king and all the congregation. 5 So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the Passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written. 6 So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, All of you children of Israel, return unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria. 7 And be not all of you like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as all of you see. 8 Now be all of you not stubborn, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he has sanctified forever: and serve the LORD your God, that the fierceness of his wrath may turn away from you. 9 For if all of you return unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if all of you return unto him. 10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them. 11 Nevertheless various of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem. 12 Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD. 13 And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation. 14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron. 15 Then they killed the Passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD. 16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites. 17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the Passovers for everyone that was not clean, to sanctify them unto the LORD. 18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the Passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon everyone 19 That prepares his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary. 20 And the LORD listened to Hezekiah, and healed the people. 21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD. 22 And Hezekiah spoke comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers. 23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness. 24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves. 25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced. 26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem. 27 Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

2 Chronicles 31

Religious Reforms Continue

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Contributions are Given for Worship Services

2 And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD. 3 He appointed also the king's portion of his substance for the burnt offerings, to know, for the morning and evening burnt offerings, and the burnt offerings for the Sabbath s, and for the new moons, and for the set feasts, as it is written in the law of the LORD. 4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD. 5 And as soon as the commandment came abroad, the children of Israel brought in abundance the first-fruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly. 6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps. 7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month. 8 And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel. 9 Then Hezekiah questioned with the priests and the Levites concerning the heaps. 10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD has blessed his people; and that which is left is this great store. 11 Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them, 12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next. 13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God. 14 And Kore the son of Imnah the Levite, the gate keeper toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things. 15 And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small: 16 Beside their genealogy of males, from three years old and upward, even unto everyone that enters into the house of the LORD, his daily portion for their service in their charges according to their courses; 17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses; 18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness: 19 Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites. 20 And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God. 21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

2 Chronicles 32

King Sennacherib of Assyria Threatens Jerusalem

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself. 2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem, 3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were outside the city: and they did help him. 4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water? 5 Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall outside, and repaired Millo in the city of David, and made darts and shields in abundance. 6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spoke comfortably to them, saying, 7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him: 8 With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah. 9 After this did Sennacherib king of Assyria send his servants to Jerusalem, but he himself laid siege against Lachish, and all his power with him, unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying, 10 Thus says Sennacherib king of Assyria, Whereon do all of you trust, that all of you abide in the siege in Jerusalem? 11 Does not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria? 12 Has not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, All of you shall worship before one altar, and burn incense upon it? 13 Know all of you not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand? 14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand? 15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand? 16 And his servants spoke yet more against the LORD God, and against his servant Hezekiah. 17 He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand. 18 Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city. 19 And they spoke against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

God Rescues Jerusalem

20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven. 21 And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came out of his own bowels slew him there with the sword. 22 Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side. 23 And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

Hezekiah Gets Sick

24 In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spoke unto him, and he gave him a sign. 25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem. 26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Hezekiah Recovers and Momentarily Prospers

27 And Hezekiah had exceeding much riches and honor: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels; 28 Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks. 29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much. 30 This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works. 31 Nevertheless in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Hezekiah's Death

32 Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel. 33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchers of the sons of David: and all Judah and the inhabitants of Jerusalem did him honor at his death. And Manasseh his son reigned in his position.

2 Chronicles 33

Manasseh King of Judah

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem: 2 But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel. 3 For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them. 4 Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be forever. 5 And he built altars for all the host of heaven in the two courts of the house of the LORD. 6 And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger. 7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name forever: 8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses. 9 So Manasseh made Judah and the inhabitants of Jerusalem to go astray, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel. 10 And the LORD spoke to Manasseh, and to his people: but they would not listen. 11 Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon. 12 And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers, 13 And prayed unto him: and he was implored of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

Manasseh Builds the original Wall of Jerusalem

14 Now after this he built a wall outside the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah. 15 And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city. 16 And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel. 17 Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only. 18 Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spoke to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel. 19 His prayer also, and how God was implored of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers. 20 So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his position.

Amon King of Judah

21 Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem. 22 But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them; 23 And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more. 24 And his servants conspired against him, and slew him in his own house. 25 But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his position.

2 Chronicles 34

Josiah Rules Judah - 'Good King Josiah'

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years. 2 And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

King Josiah's Brings Reforms

3 For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images. 4 And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and scattered it upon the graves of them that had sacrificed unto them. 5 And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem. 6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about. 7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

A Copy of the Law (A Temple Scroll) is Found

8 Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God. 9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem. 10 And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house: 11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed. 12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of music. 13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters. 14 And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses. 15 And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan. 16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to your servants, they do it. 17 And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen. 18 Then Shaphan the scribe told the king, saying, Hilkiah the priest has given me a book. And Shaphan read it before the king. 19 And it came to pass, when the king had heard the words of the law, that he ripped his clothes. 20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying, 21 Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book. 22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; now she dwelt in Jerusalem in the college: and they spoke to her to that effect. 23 And she answered them, Thus says the LORD God of Israel, Tell all of you the man that sent you to me, 24 Thus says the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah: 25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched. 26 And as for the king of Judah, who sent you to enquire of the LORD, so shall all of you say unto him, Thus says the LORD God of Israel concerning the words which you have heard; 27 Because your heart was tender, and you did humble yourself before God, when you heard his words against this place, and against the inhabitants thereof, and humbledst yourself before me, and did rend your clothes, and weep before me; I have even heard you also, says the LORD. 28 Behold, I will gather you to your fathers, and you shall be gathered to your grave in peace, neither shall your eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again. 29 Then the king sent and gathered together all the elders of Judah and Jerusalem. 30 And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD. 31 And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book. 32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers. 33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

2 Chronicles 35

King Josiah Celebrates the Passover

Moreover Josiah kept a Passover unto the LORD in Jerusalem: and they killed the Passover on the fourteenth day of the first month. 2 And he set the priests in their charges, and encouraged them to the service of the house of the LORD, 3 And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel, 4 And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son. 5 And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites. 6 So kill the Passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses. 7 And Josiah gave to the people, of the flock, lambs and kids, all for the Passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance. 8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the Passover offerings two thousand and six hundred small cattle and three hundred oxen. 9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for Passover offerings five thousand small cattle, and five hundred oxen. 10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment. 11 And they killed the Passover, and the priests sprinkled the blood from their hands, and the Levites flayed them. 12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen. 13 And they roasted the Passover with fire according to the ordinance: but the other holy offerings cook they in pots, and in caldrons, and in pans, and divided them speedily among all the people. 14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron. 15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them. 16 So all the service of the LORD was prepared the same day, to keep the Passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah. 17 And the children of Israel that were present kept the Passover at that time, and the feast of unleavened bread seven days. 18 And there was no Passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a Passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem. 19 In the eighteenth year of the reign of Josiah was this Passover kept.

king Josiah's Death

20 After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him. 21 But he sent ambassadors to him, saying, What have I to do with you, you king of Judah? I come not against you this day, but against the house wherewith I have war: for God commanded me to make haste: forbear you from meddling with God, who is with me, that he destroy you not. 22 Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and listened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo. 23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded. 24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchers of his fathers. And all Judah and Jerusalem mourned for Josiah. 25 And Jeremiah lamented for Josiah: and all the singing men and the singing women spoke of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations. 26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD, 27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

2 Chronicles 36

Jehoahaz King of Judah

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's position in Jerusalem. 2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem. 3 And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold. 4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

Jehoiakim King of Judah

5 Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God. 6 Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon. 7 Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon. 8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his position. 9 Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD. 10 And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

Zedekiah King of Judah

11 Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem. 12 And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD. 13 And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel. 14 Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem. 15 And the LORD God of their fathers sent to them by his messengers, rising up early, and sending; because he had compassion on his people, and on his dwelling place: 16 But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

The Fall of Jerusalem - 70 Year Babylonian Captivity

17 Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand. 18 And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon. 19 And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof. 20 And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

The Exiles Return to Jerusalem

21 To fulfill the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her Sabbath s: for as long as she lay desolate she kept Sabbath, to fulfill threescore and ten years. 22 Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, 23 Thus says Cyrus king of Persia, All the kingdoms of the earth has the LORD God of heaven given me; and he has charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

List of Books

EZRA

Note: the 7 Gentile Global Kingdoms of Revelation 17:10
1. Kingdom of Shinar [Gen 10:10] Tower of Babel - King Nimrod
2. Egypt [Genesis 41:39-40, 41:56] - (probably) Pharaoh Akhenaten
3. Babylon [2 Kings 24:7] - King Nebuchadnezzar
4. Persia [Isaiah 45:1-7] - King Cyrus the Great
5. Greece [Daniel 8:21, 10:20 - Joel 3:6] - Alexander the Great
6. Rome [Luke 2:1] - Julius Caesar (the Caesar Kings)
7. Revised Rome the Holy Roman Empire beginning (313 AD - with the Edict of Milan - legalizing a State Mystery Babylon pseudo Christian system) by Emperor Constantine (the Emperor Kings) - Ending with a temporary 8th Kingdom [Revelation 17:11] the Satan/Antichrist Kingdom (Revelation 10:13)

8. Followed by a separate and the real 8th Kingdom the Global Millennial Reign in Jerusalem the Kingdom of Jesus Christ [Revelation 20:4]

Edict from the Persian King Cyrus

Ezra 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah [Jeremiah 25:12, 29:10] might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah [Jeremiah 25:12, 29:10] might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation [Decree] throughout all his kingdom, and put it also in writing, saying, 2 Thus says Cyrus king of Persia, The LORD God of heaven has given me all the kingdoms of the earth; and he has charged me to build him an house at Jerusalem, which is in Judah. 3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, he is the God, which is in Jerusalem. 4 And whosoever remains in any place where he sojourns, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

First Group of Jewish Exiles Return to Jerusalem

5 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem. 6 And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered. 7 Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods; 8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah. 9 And this is the number of them: thirty platters of gold, a thousand platters of silver, nine and twenty knives, 10 Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand. 11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Ezra 2

The List of the Exiles Who Returned

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, everyone unto his city; 2 Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel: 3 The children of Parosh, two thousand an hundred seventy and two. 4 The children of Shephatiah, three hundred seventy and two. 5 The children of Arah, seven hundred seventy and five. 6 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve. 7 The children of Elam, a thousand two hundred fifty and four. 8 The children of Zattu, nine hundred forty and five. 9 The children of Zaccai, seven hundred and threescore. 10 The children of Bani, six hundred forty and two. 11 The children of Bebai, six hundred twenty and three. 12 The children of Azgad, a thousand two hundred twenty and two. 13 The children of Adonikam, six hundred sixty and six. 14 The children of Bigvai, two thousand fifty and six. 15 The children of Adin, four hundred fifty and four. 16 The children of Ater of Hezekiah, ninety and eight. 17 The children of Bezai, three hundred twenty and three. 18 The children of Jorah, an hundred and twelve. 19 The children of Hashum, two hundred twenty and three. 20 The children of Gibbar, ninety and five. 21 The children of Bethlehem, an hundred twenty and three. 22 The men of Netophah, fifty and six. 23 The men of Anathoth, an hundred twenty and eight. 24 The children of Azmaveth, forty and two. 25 The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three. 26 The children of Ramah and Gaba, six hundred twenty and one. 27 The men of Michmas, an hundred twenty and two. 28 The men of Bethel and Ai, two hundred twenty and three. 29 The children of Nebo, fifty and two. 30 The children of Magbish, an hundred fifty and six. 31 The children of the other Elam, a thousand two hundred fifty and four. 32 The children of Harim, three hundred and twenty. 33 The children of Lod, Hadid, and Ono, seven hundred twenty and five. 34 The children of Jericho, three hundred forty and five. 35 The children of Senaah, three thousand and six hundred and thirty. 36 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. 37 The children of Immer, a thousand fifty and two. 38 The children of Pashur, a thousand two hundred forty and seven. 39 The children of Harim, a thousand and seventeen. 40 The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four. 41 The singers: the children of Asaph, an hundred twenty and eight. 42 The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine. 43 The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth, 44 The children of Keros, the children of Siaha, the children of Padon, 45 The children of Lebanah, the children of Hagabah, the children of Akkub, 46 The children of Hagab, the children of Shalmai, the children of Hanan, 47 The children of Giddel, the children of Gahar, the children of Reaiah, 48 The children of Rezin, the children of Nekoda, the children of Gazzam, 49 The children of Uzza, the children of Paseah, the children of Besai, 50 The children of Asnah, the children of Mehunim, the children of Nephusim, 51 The children of Bakbuk, the children of Hakupha, the children of Harhur, 52 The children of Bazluth, the children of Mehida, the children of Harsha, 53 The children of Barkos, the children of Sisera, the children of Thamah, 54 The children of Neziah, the children of Hatipha. 55 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda, 56 The children of Jaalah, the children of Darkon, the children of Giddel, 57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami. 58 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. 59 And these were they which went up from Tel-melah, Tel-harsa, Cherub, Addan, and Immer: but they could not show their father's house, and their seed, whether they were of Israel: 60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two. 61 And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name: 62 These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood. 63 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim. 64 The whole congregation together was forty and two thousand three hundred and threescore, 65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women. 66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five; 67 Their camels, four hundred thirty and five; their donkeys, six thousand seven hundred and twenty. 68 And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place: 69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments. 70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Ezra 3

Rebuilding the Altar - for cleansing sacrifices

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem. 2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and built the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God. 3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening. 4 They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required; 5 And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of everyone that willingly offered a freewill offering unto the LORD. 6 From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid. 7 They gave money also unto the stone workers, and to the carpenters; and food, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

Attempting to Rebuild the Temple in Jerusalem

8 Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD. 9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites. 10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel. 11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endures forever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid. 12 But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy: 13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard far off.

Ezra 4

Gentile Opposition to the Rebuilding of the Temple

The 2nd Temple work began in 536 BC but due primarily to Gentile interference
the work finally finished only in 515 BC - a 10 year delay after the work had started

As a result of the Gentile interference in building of the 2nd Jerusalem Temple
Gentiles were not permitted into the Christian Church - Temple of Jesus Christ
Until about 10 years after the Resurrection of Jesus Christ - and Acts Chapter 10

The resurrection of Jesus Christ (Easter) about 33 AD
Samaritans enter the Church about 38 AD - Acts 8:5
Gentiles enter the Church about 43 AD - Acts 10:48
First Gentile Church Antioch (Antakya, Turkey) 44 AD - Acts 11:26
First Missionary trip to Gentiles about 47 AD - Acts 13:2
First Church Council at Jerusalem about 49-50 AD - Acts 15:4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity built the temple unto the LORD God of Israel; 2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as all of you do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up here. 3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, All of you have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia has commanded us. 4 Then the people [Gentiles] of the land weakened the hands of the people of Judah, and troubled them in building, 5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia. 6 And in the reign of (King Xerxes) Ahasuerus [Queen Esther], in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem. 7 And in the days of Artaxerxes [Ezra and Nehemiah] wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue. 8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort: 9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites, 10 And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time. 11 This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Your servants the men on this side the river, and at such a time. 12 Be it known unto the king, that the Jews which came up from you to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. 13 Be it known now unto the king, that, if this city be built, and the walls set up again, then will they not pay toll, tribute, and custom, and so you shall spoil the revenue of the kings. 14 Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonor, therefore have we sent and certified the king; 15 That search may be made in the book of the records of your fathers: so shall you find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed. 16 We certify the king that, if this city be built again, and the walls thereof set up, by this means you shall have no portion on this side the river. 17 Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time. 18 The letter which all of you sent unto us has been plainly read before me. 19 And I commanded, and search has been made, and it is found that this city of old time has made insurrection against kings, and that rebellion and sedition have been made therein. 20 There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them. 21 Give all of you now commandment to cause these men to cease, and that this city be not built, until another commandment shall be given from me. 22 Take heed now that all of you fail not to do this: why should damage grow to the hurt of the kings? 23 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power. 24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Ezra 5

Persian Governor Tattenai writes a Letter to King Darius

Then [about 4.5 years before the Temple was finally completed] the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them. 2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them. 3 At the same time came to them Tatnai, governor on this side the river, and Shethar-boznai and their companions, and said thus unto them, Who has commanded you to build this house, and to make up this wall? 4 Then said we unto them after this manner, What are the names of the men that make this building? 5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter. 6 The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai and his companions the Apharsachites, which were on this side the river, sent unto Darius the king: 7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace. 8 Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is built with great stones, and timber is laid in the walls, and this work goes fast on, and prospers in their hands. 9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls? 10 We asked their names also, to certify you, that we might write the names of the men that were the chief of them. 11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was built these many years ago, which a great king of Israel built and set up. 12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon. 13 But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God. 14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor; 15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be built in his place. 16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now has it been in building, and yet it is not finished. 17 Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Ezra 6

The Original Decree of King Cyrus is located in the Achmetha "Ecbatana" Palace
(Far North of the Shushan "Susa" Palace)

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon. 2 And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written: 3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be built, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits; 4 With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house: 5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, everyone to his place, and place them in the house of God. 6 Now therefore, Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be all of you far from thence: 7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place. 8 Moreover I make a decree what all of you shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered. 9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail: 10 That they may offer sacrifices of sweet savors unto the God of heaven, and pray for the life of the king, and of his sons. 11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this. 12 And the God that has caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

Completion and Dedication of the 2nd Jerusalem Temple

13 Then Tatnai, governor on this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily. 14 And the elders of the Jews built, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they built, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia. 15 And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king. 16 And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy. 17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel. 18 And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

The Passover Feast is once again Celebrated

19 And the children of the kept the Passover upon the fourteenth day of the first [religious] month [14th of Nissan - Leviticus 23:5]. 20 For the priests and the Levites were purified together, all of them were pure, and killed the Passover for all the children of the captivity, and for their brethren the priests, and for themselves. 21 And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat, 22 And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Ezra 7

Ezra Arrives in Jerusalem from Persia

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah, 2 The son of Shallum, the son of Zadok, the son of Ahitub, 3 The son of Amariah, the son of Azariah, the son of Meraioth, 4 The son of Zerahiah, the son of Uzzi, the son of Bukki, 5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest: 6 This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him. 7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king. 8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king. 9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him. 10 For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Ezra's Letter of Authority from King Artaxerxes I

11 Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel. 12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time. 13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with you. 14 Forasmuch as you are sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of your God which is in your hand; 15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem, 16 And all the silver and gold that you can find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem: 17 That you may buy speedily with this money bullocks, rams, lambs, with their food offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem. 18 And whatsoever shall seem good to you, and to your brethren, to do with the rest of the silver and the gold, that do after the will of your God. 19 The vessels also that are given you for the service of the house of your God, those deliver you before the God of Jerusalem. 20 And whatsoever more shall be necessary for the house of your God, which you shall have occasion to bestow, bestow it out of the king's treasure house. 21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily, 22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much. 23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons? 24 Also we certify you, that concerning any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them. 25 And you, Ezra, after the wisdom of your God, that is in your hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of your God; and teach all of you them that know them not. 26 And whosoever will not do the law of your God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment. 27 Blessed be the LORD God of our fathers, which has put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem: 28 And has extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

Ezra 8

List of the Jewish Families who Returned with Ezra

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king. 2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush. 3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty. 4 Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males. 5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males. 6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males. 7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males. 8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males. 9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males. 10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males. 11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males. 12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males. 13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males. 14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

About their Return Journey to Jerusalem

15 And I gathered them together to the river that runs to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi. 16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding. 17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God. 18 And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen; 19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty; 20 Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name. 21 Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance. 22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him. 23 So we fasted and besought our God for this: and he was implored of us. 24 Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them, 25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered: 26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents; 27 Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold. 28 And I said unto them, All of you are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers. 29 Watch all of you, and keep them, until all of you weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD. 30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God. 31 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way. 32 And we came to Jerusalem, and abode there three days. 33 Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites; 34 By number and by weight of everyone: and all the weight was written at that time. 35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD. 36 And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Ezra 9

Intermarriage with non-Believers

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. 2 For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yes, the hand of the princes and rulers has been chief in this trespass. 3 And when I heard this thing, I ripped apart my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonished. 4 Then were assembled unto me everyone that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonished until the evening sacrifice. 5 And at the evening sacrifice I arose up from my heaviness; and having torn my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God, 6 And said, O my God, I am ashamed and blush to lift up my face to you, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens. 7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day. 8 And now for a little space grace has been showed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage. 9 For we were bondmen; yet our God has not forsaken us in our bondage, but has extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem. 10 And now, O our God, what shall we say after this? for we have forsaken your commandments, 11 Which you have commanded by your servants the prophets, saying, The land, unto which all of you go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness. 12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth forever: that all of you may be strong, and eat the good of the land, and leave it for an inheritance to your children forever. 13 And after all that has come upon us for our evil deeds, and for our great trespass, seeing that you our God have punished us less than our iniquities deserve, and have given us such deliverance as this; 14 Should we again break your commandments, and join in affinity with the people of these abominations? would not you be angry with us till you had consumed us, so that there should be no remnant nor escaping? 15 O LORD God of Israel, you are righteous: for we remain yet escaped, as it is this day: behold, we are before you in our trespasses: for we cannot stand before you because of this.

Ezra 10

The People's Confession of Sin

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore. 2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing. 3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law. 4 Arise; for this matter belongs unto you: we also will be with you: be of good courage, and do it. 5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they swore. 6 Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away. 7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem; 8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away. 9 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain. 10 And Ezra the priest stood up, and said unto them, All of you have transgressed, and have taken strange wives, to increase the trespass of Israel. 11 Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives. 12 Then all the congregation answered and said with a loud voice, As you have said, so must we do. 13 But the people are many, and it is a time of much rain, and we are not able to stand outside, neither is this a work of one day or two: for we are many that have transgressed in this thing. 14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us. 15 Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them. 16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter. 17 And they made an end with all the men that had taken strange wives by the first day of the first month.

List of Disqualified Levitical Priests

18 And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah. 19 And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass. 20 And of the sons of Immer; Hanani, and Zebadiah. 21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah. 22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah. 23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, the same is Kelita, Pethahiah, Judah, and Eliezer. 24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri. 25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah. 26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah. 27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza. 28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai. 29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth. 30 And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh. 31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon, 32 Benjamin, Malluch, and Shemariah. 33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei. 34 Of the sons of Bani; Maadai, Amram, and Uel, 35 Benaiah, Bedeiah, Chelluh, 36 Vaniah, Meremoth, Eliashib, 37 Mattaniah, Mattenai, and Jaasau, 38 And Bani, and Binnui, Shimei, 39 And Shelemiah, and Nathan, and Adaiah, 40 Machnadebai, Shashai, Sharai, 41 Azareel, and Shelemiah, Shemariah, 42 Shallum, Amariah, and Joseph. 43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah. 44 All these had taken strange wives: and some of them had wives by whom they had children.

List of Books

THE BOOK OF

NEHEMIAH

Nehemiah 1

Nehemiah a Jew and a cupbearer (close servant) to the Persian King Artaxerxes I

Nehemiah Prays for Jerusalem

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace, 2 That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem. 3 And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire. 4 And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven, 5 And said, I plead to you, O LORD God of heaven, the great and terrible God, that keeps covenant and mercy for them that love him and observe his commandments: 6 Let your ear now be attentive, and your eyes open, that you may hear the prayer of your servant, which I pray before you now, day and night, for the children of Israel your servants, and confess the sins of the children of Israel, which we have sinned against you: both I and my father's house have sinned. 7 We have dealt very corruptly against you, and have not kept the commandments, nor the statutes, nor the judgments, which you commandedst your servant Moses. 8 Remember, I plead to you, the word that you commandedst your servant Moses, saying, If all of you transgress, I will scatter you abroad among the nations: 9 But if all of you turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there. 10 Now these are your servants and your people, whom you have redeemed by your great power, and by your strong hand. 11 O LORD, I plead to you, let now your ear be attentive to the prayer of your servant, and to the prayer of your servants, who desire to fear your name: and prosper, I pray you, your servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Nehemiah 2

King Artaxerxes I sends Nehemiah to Jerusalem

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been in time past sad in his presence. 2 Wherefore the king said unto me, Why is your countenance sad, seeing you are not sick? this is nothing else but sorrow of heart. Then I was very sore afraid, 3 And said unto the king, Let the king live forever: why should not my countenance be sad, when the city, the place of my fathers' sepulchers, lies waste, and the gates thereof are consumed with fire? 4 Then the king said unto me, For what do you make request? So I prayed to the God of heaven. 5 And I said unto the king, If it please the king, and if your servant have found favor in your sight, that you would send me unto Judah, unto the city of my fathers' sepulchers, that I may build it. 6 And the king said unto me, the queen also sitting by him, For how long shall your journey be? and when will you return? So it pleased the king to send me; and I set him a time. 7 Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah; 8 And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me. 9 Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me. 10 When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

In Darkness Nehemiah Inspects Jerusalem's Walls
Tradition is that Nehemiah knew of the hiding place
in or near the Jerusalem wall containing the Ark of the Covenant

11 So I came to Jerusalem, and was there three days. 12 And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast [oxen] with me [the Ark of the Covenant was located but not moved at that time], save the beast [donkey] that I rode upon. 13 And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire. 14 Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass. 15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned. 16 And the rulers knew not where I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work. 17 Then said I unto them, All of you see the distress that we are in, how Jerusalem lies waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach. 18 Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work. 19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that all of you do? will all of you rebel against the king? 20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but all of you have no portion, nor right, nor memorial, in Jerusalem.

Nehemiah 3

Rebuilding the Jerusalem Wall

Then Eliashib the high priest rose up with his brethren the priests, and they built the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel. 2 And next unto him built the men of Jericho. And next to them built Zaccur the son of Imri. 3 But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof. 4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana. 5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD. 6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof. 7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river. 8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall. 9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem. 10 And next unto them repaired Jedaiah the son of Harumaph, even opposite to his house. And next unto him repaired Hattush the son of Hashabniah. 11 Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces. 12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters. 13 The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate. 14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof. 15 But the gate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David. 16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, unto the place opposite to the sepulchers of David, and to the pool that was made, and unto the house of the mighty. 17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part. 18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah. 19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece opposite to the going up to the armory at the turning of the wall. 20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest. 21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib. 22 And after him repaired the priests, the men of the plain. 23 After him repaired Benjamin and Hashub opposite to their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house. 24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner. 25 Palal the son of Uzai, opposite to the turning of the wall, and the tower which lies out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh. 26 Moreover the Nethinims dwelt in Ophel, unto the place opposite to the water gate toward the east, and the tower that lies out. 27 After them the Tekoites repaired another piece, opposite to the great tower that lies out, even unto the wall of Ophel. 28 From above the horse gate repaired the priests, everyone opposite to his house. 29 After them repaired Zadok the son of Immer opposite to his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate. 30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah opposite to his chamber. 31 After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, opposite to the gate Miphkad, and to the going up of the corner. 32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Nehemiah 4

Opposition to the Rebuilding of the Wall

But it came to pass, that when Sanballat heard that we built the wall, he was angry, and took great indignation, and mocked the Jews. 2 And he spoke before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned? 3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall. 4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity: 5 And cover not their iniquity, and let not their sin be blotted out from before you: for they have provoked you to anger before the builders. 6 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work. 7 But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very angry, 8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it. 9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them. 10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall. 11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease. 12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence all of you shall return unto us they will be upon you. 13 Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows. 14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not all of you afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses. 15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nothing, that we returned all of us to the wall, everyone unto his work. 16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah. 17 They which built on the wall, and they that bare burdens, with those that laded, everyone with one of his hands wrought in the work, and with the other hand held a weapon. 18 For the builders, everyone had his sword girded by his side, and so built. And he that sounded the trumpet was by me. 19 And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another. 20 In what place therefore all of you hear the sound of the trumpet, resort all of you thither unto us: our God shall fight for us. 21 So we labored in the work: and half of them held the spears from the rising of the morning till the stars appeared. 22 Likewise at the same time said I unto the people, Let everyone with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labor on the day. 23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that everyone put them off for washing.

Nehemiah 5

Nehemiah Helps the Poor and Needy

And there was a great cry of the people and of their wives against their brethren the Jews. 2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live. 3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth. 4 There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards. 5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards. 6 And I was very angry when I heard their cry and these words. 7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, All of you exact interest, everyone of his brother. And I set a great assembly against them. 8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will all of you even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer. 9 Also I said, It is not good that all of you do: should all of you not walk in the fear of our God because of the reproach of the heathen our enemies? 10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this interest. 11 Restore, I pray you, to them, even this day, their lands, their vineyards, their olive yards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that all of you exact of them. 12 Then said they, We will restore them, and will require nothing of them; so will we do as you says. Then I called the priests, and took an oath of them, that they should do according to this promise. 13 Also I shook my lap, and said, So God shake out every man from his house, and from his labor, that performs not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise. 14 Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor. 15 But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yes, even their servants bare rule over the people: but so did not I, because of the fear of God. 16 Yes, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work. 17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us. 18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people. 19 Think upon me, my God, for good, according to all that I have done for this people.

Nehemiah 6

Further Gentile Opposition to the Jerusalem Rebuilding Project

Now it came to pass when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had built the wall, and that there was no breach left therein; though at that time I had not set up the doors upon the gates; 2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief. 3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you? 4 Yet they sent unto me four times after this sort; and I answered them after the same manner. 5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand; 6 Wherein was written, It is reported among the heathen, and Gashmu says it, that you and the Jews think to rebel: for which cause you build the wall, that you may be their king, according to these words. 7 And you have also appointed prophets to preach of you at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together. 8 Then I sent unto him, saying, There are no such things done as you says, but you feign them out of your own heart. 9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands. 10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay you; yes, in the night will they come to slay you. 11 And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in. 12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him. 13 Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me. 14 My God, think you upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

The Completion of the Wall

15 So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days. 16 And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God. 17 Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them. 18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah. 19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Nehemiah 7

Nehemiah Appoints Rulers for Israel

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed, 2 That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many. 3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and everyone to be opposite to his house.

The List of the Exiles Who Returned
(mostly used to determine Levitical Priesthood eligibility)

4 Now the city was large and great: but the people were few therein, and the houses were not built. 5 And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein, 6 These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, everyone unto his city; 7 Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this; 8 The children of Parosh, two thousand an hundred seventy and two. 9 The children of Shephatiah, three hundred seventy and two. 10 The children of Arah, six hundred fifty and two. 11 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen. 12 The children of Elam, a thousand two hundred fifty and four. 13 The children of Zattu, eight hundred forty and five. 14 The children of Zaccai, seven hundred and threescore. 15 The children of Binnui, six hundred forty and eight. 16 The children of Bebai, six hundred twenty and eight. 17 The children of Azgad, two thousand three hundred twenty and two. 18 The children of Adonikam, six hundred threescore and seven. 19 The children of Bigvai, two thousand threescore and seven. 20 The children of Adin, six hundred fifty and five. 21 The children of Ater of Hezekiah, ninety and eight. 22 The children of Hashum, three hundred twenty and eight. 23 The children of Bezai, three hundred twenty and four. 24 The children of Hariph, an hundred and twelve. 25 The children of Gibeon, ninety and five. 26 The men of Bethlehem and Netophah, an hundred fourscore and eight. 27 The men of Anathoth, an hundred twenty and eight. 28 The men of Beth-azmaveth, forty and two. 29 The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred forty and three. 30 The men of Ramah and Gaba, six hundred twenty and one. 31 The men of Michmas, an hundred and twenty and two. 32 The men of Bethel and Ai, an hundred twenty and three. 33 The men of the other Nebo, fifty and two. 34 The children of the other Elam, a thousand two hundred fifty and four. 35 The children of Harim, three hundred and twenty. 36 The children of Jericho, three hundred forty and five. 37 The children of Lod, Hadid, and Ono, seven hundred twenty and one. 38 The children of Senaah, three thousand nine hundred and thirty. 39 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. 40 The children of Immer, a thousand fifty and two. 41 The children of Pashur, a thousand two hundred forty and seven. 42 The children of Harim, a thousand and seventeen. 43 The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four. 44 The singers: the children of Asaph, an hundred forty and eight. 45 The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight. 46 The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth, 47 The children of Keros, the children of Sia, the children of Padon, 48 The children of Lebana, the children of Hagaba, the children of Shalmai, 49 The children of Hanan, the children of Giddel, the children of Gahar, 50 The children of Reaiah, the children of Rezin, the children of Nekoda, 51 The children of Gazzam, the children of Uzza, the children of Phaseah, 52 The children of Besai, the children of Meunim, the children of Nephishesim, 53 The children of Bakbuk, the children of Hakupha, the children of Harhur, 54 The children of Bazlith, the children of Mehida, the children of Harsha, 55 The children of Barkos, the children of Sisera, the children of Tamah, 56 The children of Neziah, the children of Hatipha. 57 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida, 58 The children of Jaala, the children of Darkon, the children of Giddel, 59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon. 60 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. 61 And these were they which went up also from Tel-melah, Telharesha, Cherub, Addon, and Immer: but they could not show their father's house, nor their seed, whether they were of Israel. 62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two. 63 And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name. 64 These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood. 65 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim. 66 The whole congregation together was forty and two thousand three hundred and threescore, 67 Beside their male servants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women. 68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five: 69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty donkeys. 70 And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments. 71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver. 72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments. 73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Nehemiah 8

Jewish Levitical Priest and Hebrew Scribe Ezra (helped compile the O.T. Bible)
upon his arrival from Persia with the new Bible he reads Old Testament Scriptures to the people
In Babylon [during the 70 years of captivity] our O.T. Bible Scriptures were compiled
from the Jerusalem Temple Scrolls that were rescued and brought to Babylon by the Jewish exiles

And all the people gathered themselves together as one man into the street that was before the water gate; and they spoke unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel. 2 And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month. 3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law. 4 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam. 5 And Ezra opened the book in the sight of all the people; for he was above all the people; and when he opened it, all the people stood up: 6 And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground. 7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place. 8 So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading. 9 And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law. 10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be all of you sorry; for the joy of the LORD is your strength. 11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be all of you grieved. 12 And all the people went their way to eat, and to drink, and to send portions, and to make great delight, because they had understood the words that were declared unto them. 13 And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law. 14 And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month: 15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written. 16 So the people went forth, and brought them, and made themselves booths, everyone upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim. 17 And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness. 18 Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Nehemiah 9

The Israelites Confess Their Sins

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sack clothes, and earth upon them. 2 And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers. 3 And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God. 4 Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God. 5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God forever and ever: and blessed be your glorious name, which is exalted above all blessing and praise. 6 You, even you, are LORD alone; you have made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and you preserve them all; and the host of heaven worships you. 7 You are the LORD the God, who did choose Abram, and brought him forth out of Ur of the Chaldees, and gave him the name of Abraham; 8 And found his heart faithful before you, and made a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and have performed your words; for you are righteous: 9 And did see the affliction of our fathers in Egypt, and heard their cry by the Red sea; 10 And showed signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for you knew that they dealt proudly against them. So did you get you a name, as it is this day. 11 And you did divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors you threw into the deeps, as a stone into the mighty waters. 12 Moreover you led them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go. 13 You came down also upon mount Sinai, and spoke with them from heaven, and gave them right judgments, and true laws, good statutes and commandments: 14 And made known unto them your holy Sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses your servant: 15 And gave them bread from heaven for their hunger, and brought forth water for them out of the rock for their thirst, and promised them that they should go in to possess the land which you had sworn to give them. 16 But they and our fathers dealt proudly, and hardened their necks, and listened not to your commandments, 17 And refused to obey, neither were mindful of your wonders that you did among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but you are a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsook them not. 18 Yes, when they had made them a molten calf, and said, This is your God that brought you up out of Egypt, and had wrought great provocations; 19 Yet you in your manifold mercies forsook them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to show them light, and the way wherein they should go. 20 You gave also your good spirit to instruct them, and withheld not your manna from their mouth, and gave them water for their thirst. 21 Yes, forty years did you sustain them in the wilderness, so that they lacked nothing; their clothes grew not old, and their feet swelled not. 22 Moreover you gave them kingdoms and nations, and did divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan. 23 Their children also multiplied you as the stars of heaven, and brought them into the land, concerning which you had promised to their fathers, that they should go in to possess it. 24 So the children went in and possessed the land, and you subdued before them the inhabitants of the land, the Canaanites, and gave them into their hands, with their kings, and the people of the land, that they might do with them as they would. 25 And they took strong cities, and a fat land, and possessed houses full of all goods, wells dug, vineyards, and olive yards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in your great goodness. 26 Nevertheless they were disobedient, and rebelled against you, and cast your law behind their backs, and slew your prophets which testified against them to turn them to you, and they wrought great provocations. 27 Therefore you delivered them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto you, you heard them from heaven; and according to your manifold mercies you gave them saviors, who saved them out of the hand of their enemies. 28 But after they had rest, they did evil again before you: therefore left you them in the land of their enemies, so that they had the dominion over them: yet when they returned, and cried unto you, you heard them from heaven; and many times did you deliver them according to your mercies; 29 And testified against them, that you might bring them again unto your law: yet they dealt proudly, and listened not unto your commandments, but sinned against your judgments, which if a man do, he shall live in them; and withdrew the shoulder, and hardened their neck, and would not hear. 30 Yet many years did you forbear them, and testified against them by your spirit in your prophets: yet would they not give ear: therefore gave you them into the hand of the people of the lands. 31 Nevertheless for your great mercies' sake you did not utterly consume them, nor forsake them; for you are a gracious and merciful God. 32 Now therefore, our God, the great, the mighty, and the terrible God, who keep covenant and mercy, let not all the trouble seem little before you, that has come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all your people, since the time of the kings of Assyria unto this day. 33 Nevertheless you are just in all that is brought upon us; for you have done right, but we have done wickedly: 34 Neither have our kings, our princes, our priests, nor our fathers, kept your law, nor listened unto your commandments and your testimonies, wherewith you did testify against them. 35 For they have not served you in their kingdom, and in your great goodness that you gave them, and in the large and fat land which you gave before them, neither turned they from their wicked works. 36 Behold, we are servants this day, and for the land that you gave unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it: 37 And it yields much increase unto the kings whom you have set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

The Agreement and Pledge of the Jewish People

38 And because of all this [even though all the sins of Israel] we make a sure covenant [acknowledging that Messiah (Jesus Christ) would still come to Israel], and write it; and our princes [Kings], Levites [Priests], and priests [i.e. Prophets], seal unto it.

Nehemiah 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah, 2 Seraiah, Azariah, Jeremiah, 3 Pashur, Amariah, Malchijah, 4 Hattush, Shebaniah, Malluch, 5 Harim, Meremoth, Obadiah, 6 Daniel, Ginnethon, Baruch, 7 Meshullam, Abijah, Mijamin, 8 Maaziah, Bilgai, Shemaiah: these were the priests. 9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel; 10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan, 11 Micha, Rehob, Hashabiah, 12 Zaccur, Sherebiah, Shebaniah, 13 Hodijah, Bani, Beninu. 14 The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani, 15 Bunni, Azgad, Bebai, 16 Adonijah, Bigvai, Adin, 17 Ater, Hizkijah, Azzur, 18 Hodijah, Hashum, Bezai, 19 Hariph, Anathoth, Nebai, 20 Magpiash, Meshullam, Hezir, 21 Meshezabeel, Zadok, Jaddua, 22 Pelatiah, Hanan, Anaiah, 23 Hoshea, Hananiah, Hashub, 24 Hallohesh, Pileha, Shobek, 25 Rehum, Hashabnah, Maaseiah, 26 And Ahijah, Hanan, Anan, 27 Malluch, Harim, Baanah. 28 And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, everyone having knowledge, and having understanding; 29 They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes; 30 And that we would not give our daughters unto the people of the land, not take their daughters for our sons: 31 And if the people of the land bring ware or any victuals on the Sabbath day to sell, that we would not buy it of them on the Sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt. 32 Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God; 33 For the showbread, and for the continual food offering, and for the continual burnt offering, of the Sabbath s, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God. 34 And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law: 35 And to bring the first-fruits of our ground, and the first-fruits of all fruit of all trees, year by year, unto the house of the LORD: 36 Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God: 37 And that we should bring the first-fruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage. 38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house. 39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Nehemiah 11

Residents from the countryside are needed to fill the city of Jerusalem

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities. 2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem. 3 Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt everyone in his possession in their cities, to know, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants. 4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez; 5 And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni. 6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men. 7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah. 8 And after him Gabbai, Sallai, nine hundred twenty and eight. 9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city. 10 Of the priests: Jedaiah the son of Joiarib, Jachin. 11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God. 12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah. 13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer, 14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men. 15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni; 16 And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God. 17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun. 18 All the Levites in the holy city were two hundred fourscore and four. 19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two. 20 And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, everyone in his inheritance. 21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims. 22 The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God. 23 For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day. 24 And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people. 25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjath-arba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof, 26 And at Jeshua, and at Moladah, and at Beth-phelet, 27 And at Hazar-shual, and at Beer-sheba, and in the villages thereof, 28 And at Ziklag, and at Mekonah, and in the villages thereof, 29 And at En-rimmon, and at Zareah, and at Jarmuth, 30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beer-sheba unto the valley of Hinnom. 31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages. 32 And at Anathoth, Nob, Ananiah, 33 Hazor, Ramah, Gittaim, 34 Hadid, Zeboim, Neballat, 35 Lod, and Ono, the valley of craftsmen. 36 And of the Levites were divisions in Judah, and in Benjamin.

Nehemiah 12

A list is compiled of eligible Levites to be Priests

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra, 2 Amariah, Malluch, Hattush, 3 Shechaniah, Rehum, Meremoth, 4 Iddo, Ginnetho, Abijah, 5 Miamin, Maadiah, Bilgah, 6 Shemaiah, and Joiarib, Jedaiah, 7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua. 8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren. 9 Also Bakbukiah and Unni, their brethren, were opposite to them in the watches. 10 And Jeshua brings forth Joiakim, Joiakim also brings forth Eliashib, and Eliashib brings forth Joiada, 11 And Joiada brings forth Jonathan, and Jonathan brings forth Jaddua. 12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah; 13 Of Ezra, Meshullam; of Amariah, Jehohanan; 14 Of Melicu, Jonathan; of Shebaniah, Joseph; 15 Of Harim, Adna; of Meraioth, Helkai; 16 Of Iddo, Zechariah; of Ginnethon, Meshullam; 17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai: 18 Of Bilgah, Shammua; of Shemaiah, Jehonathan; 19 And of Joiarib, Mattenai; of Jedaiah, Uzzi; 20 Of Sallai, Kallai; of Amok, Eber; 21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel. 22 The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian. 23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib. 24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren opposite to them, to praise and to give thanks, according to the commandment of David the man of God, ward opposite to ward. 25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates. 26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Dedication of the Rebuilt Wall of Jerusalem

27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps. 28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi; 29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had built them villages round about Jerusalem. 30 And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall. 31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate: 32 And after them went Hoshaiah, and half of the princes of Judah, 33 And Azariah, Ezra, and Meshullam, 34 Judah, and Benjamin, and Shemaiah, and Jeremiah, 35 And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph: 36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them. 37 And at the fountain gate, which was opposite to them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward. 38 And the other company of them that gave thanks went opposite to them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall; 39 And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate. 40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me: 41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets; 42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer. 43 Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even far off. 44 And at that time were some appointed over the chambers for the treasures, for the offerings, for the first-fruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited. 45 And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son. 46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God. 47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Nehemiah 13

Nehemiah's Final Comments about his Previous Actions and Reforms

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God forever; 2 Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: nevertheless our God turned the curse into a blessing. 3 Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude. 4 And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah: 5 And he had prepared for him a great chamber, where in old times they laid the food offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests. 6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king: 7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God. 8 And it grieved me sore: therefore I cast forth all the household stuff to Tobiah out of the chamber. 9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the food offering and the frankincense. 10 And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled everyone to his field. 11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place. 12 Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries. 13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren. 14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof. 15 In those days saw I in Judah some treading wine presses on the Sabbath, and bringing in sheaves, and lading donkeys; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the Sabbath day: and I testified against them in the day wherein they sold victuals. 16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the Sabbath unto the children of Judah, and in Jerusalem. 17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that all of you do, and profane the Sabbath day? 18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet all of you bring more wrath upon Israel by profaning the Sabbath. 19 And it came to pass, that when the gates of Jerusalem began to be dark before the Sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the Sabbath : and some of my servants set I at the gates, that there should no burden be brought in on the Sabbath day. 20 So the merchants and sellers of all kind of ware lodged outside Jerusalem once or twice. 21 Then I testified against them, and said unto them, Why lodge all of you about the wall? if all of you do so again, I will lay hands on you. From that time forth came they no more on the Sabbath. 22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the Sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of your mercy. 23 In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab: 24 And their children spoke half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people. 25 And I contended with them, and cursed them, and stroke certain of them, and plucked off their hair, and made them swear by God, saying, All of you shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves. 26 Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did foreign women cause to sin. 27 Shall we then listen unto you to do all this great evil, to transgress against our God in marrying strange wives? 28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me. 29 Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites. 30 Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, everyone in his business; 31 And for the wood offering, at times appointed, and for the first-fruits. Remember me, O my God, for good.

List of Books

THE BOOK OF

ESTHER

Esther 1

Persian Queen Vashti Defies (her husband) King Ahasuerus

Now it came to pass in the days of [Persian King] Ahasuerus, this is Ahasuerus which reigned [over a Global Gentile Kingdom], from India even unto Ethiopia, over an hundred and seven and twenty provinces: 2 That in those days, when the king Ahasuerus sat on the throne of his [Persia - 4th Global Gentile] kingdom [7 Gentile Kingdoms Revelation 17:10 - Kingdom of Shinar (Gen 10:10) Nimrod Tower of Babel, Egypt (possibly) Pharaoh Akhenaten (Gen 41:39-40), Babylon King Nebuchadnezzar (2 Kings 24:7), Persia King Cyrus (Isaiah 45:1-7), Greece Alexander the Great (Daniel 8:21), Rome Julius Caesar (Luke 2:1), Revised Rome beginning with Emperor Constantine about (306-324 AD) ending with the Kingdom of Antichrist (Revelation 10:13) -- Followed by the Global Millennial Reign Kingdom of Jesus Christ (Revelation 20:4)], which was in Shushan the palace, 3 In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him: 4 When he showed the riches of his glorious kingdom and the honor of his excellent majesty many days, even an hundred and fourscore days. 5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace; 6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble. 7 And they gave them drink in vessels of gold, the vessels being different one from another, and royal wine in abundance, according to the state of the king. 8 And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure. 9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus. 10 On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king, 11 To bring Vashti the queen before the king with the crown royal, to show the people and the princes her beauty: for she was fair to look on. 12 But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very angry, and his anger burned in him. 13 Then the king said to the wise men, which knew the times, for so was the king's manner toward all that knew law and judgment: 14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom; 15 What shall we do unto the queen Vashti according to law, because she has not performed the commandment of the king Ahasuerus by the chamberlains? 16 And Memucan answered before the king and the princes, Vashti the queen has not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus. 17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not. 18 Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath. 19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she. 20 And when the king's decree which he shall make shall be published throughout all his empire, for it is great, all the wives shall give to their husbands honor, both to great and small. 21 And the saying pleased the king and the princes; and the king did according to the word of Memucan: 22 For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Esther 2

Jewish Maiden Hadassah (Esther) Becomes A Queen of Persia

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her. 2 Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king: 3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them: 4 And let the maiden which pleases the king be queen instead of Vashti. And the thing pleased the king; and he did so. 5 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; 6 Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away. 7 And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter. 8 So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women. 9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women. 10 Esther had not showed her people nor her kindred: for Mordecai had charged her that she should not show it. 11 And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her. 12 Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, for so were the days of their purifications accomplished, to know, six months with oil of myrrh, and six months with sweet odors, and with other things for the purifying of the women; 13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house. 14 In the evening she went, and on the next day she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name. 15 Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favor in the sight of all them that looked upon her. 16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign. 17 And the king loved Esther above all the women, and she obtained grace and favor in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti. 18 Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Mordecai a Jew saves the life of Persian King Ahasuerus

19 And when the virgins were gathered together the second time, then Mordecai sat in the king's gate. 20 Esther had not yet showed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like when she was brought up with him. 21 In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were angry, and sought to lay hands on the king Ahasuerus. 22 And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name. 23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Esther 3

Haman an ancient Hitler plots to destroy the Jews

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him. 2 And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence. 3 Then the king's servants, which were in the king's gate, said unto Mordecai, Why trangress you the king's commandment? 4 Now it came to pass, when they spoke daily unto him, and he listened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew. 5 And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath. 6 And he thought scorn to lay hands on Mordecai alone; for they had showed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai. 7 In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day today, and from month to month, to the twelfth month, that is, the month Adar. 8 And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of your kingdom; and their laws are different from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them. 9 If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries. 10 And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy. 11 And the king said unto Haman, The silver is given to you, the people also, to do with them as it seems good to you. 12 Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring. 13 And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey. 14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day. 15 The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Esther 4

Mordecai Persuades Esther to Help Save Her Jewish People

When Mordecai perceived all that was done, Mordecai ripped his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry; 2 And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth. 3 And in every province, anywhere the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes. 4 So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not. 5 Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was. 6 So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate. 7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them. 8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to show it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people. 9 And Hatach came and told Esther the words of Mordecai. 10 Again Esther spoke unto Hatach, and gave him commandment unto Mordecai; 11 All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days. 12 And they told to Mordecai Esther's words. 13 Then Mordecai commanded to answer Esther, Think not with yourself that you shall escape in the king's house, more than all the Jews. 14 For if you altogether hold your peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but you and your father's house shall be destroyed: and who knows whether you are come to the kingdom for such a time as this? 15 Then Esther bade them return Mordecai this answer, 16 Go, gather together all the Jews that are present in Shushan, and fast all of you for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish. 17 So Mordecai went his way, and did according to all that Esther had commanded him.

Esther 5

Queen Esther's Request to King Ahasuerus

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, opposite to the king's house: and the king sat upon his royal throne in the royal house, opposite to the gate of the house. 2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre. 3 Then said the king unto her, What will you, queen Esther? and what is your request? it shall be even given you to the half of the kingdom. 4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him. 5 Then the king said, Cause Haman to make haste, that he may do as Esther has said. So the king and Haman came to the banquet that Esther had prepared. 6 And the king said unto Esther at the banquet of wine, What is your petition? and it shall be granted you: and what is your request? even to the half of the kingdom it shall be performed. 7 Then answered Esther, and said, My petition and my request is; 8 If I have found favor in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do tomorrow as the king has said.

Haman's Rage Against Mordecai

9 Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai. 10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife. 11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king. 12 Haman said moreover, Yes, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and tomorrow am I invited unto her also with the king. 13 Yet all this avails me nothing, so long as I see Mordecai the Jew sitting at the king's gate. 14 Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and tomorrow speak you unto the king that Mordecai may be hanged thereon: then go you in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Esther 6

Mordecai Honored by King Ahasuerus

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king. 2 And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus. 3 And the king said, What honor and dignity has been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him. 4 And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him. 5 And the king's servants said unto him, Behold, Haman stands in the court. And the king said, Let him come in. 6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delights to honor? Now Haman thought in his heart, To whom would the king delight to do honor more than to myself? 7 And Haman answered the king, For the man whom the king delights to honor, 8 Let the royal apparel be brought which the king uses to wear, and the horse that the king rides upon, and the crown royal which is set upon his head: 9 And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man likewise whom the king delights to honor, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delights to honor. 10 Then the king said to Haman, Make haste, and take the apparel and the horse, as you have said, and do even so to Mordecai the Jew, that sits at the king's gate: let nothing fail of all that you have spoken. 11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delights to honor. 12 And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered. 13 And Haman told Zeresh his wife and all his friends everything that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom you have begun to fall, you shall not prevail against him, but shall surely fall before him. 14 And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Esther 7

Haman is arrested and then hanged on his own contraption

So the king and Haman came to banquet with Esther the queen. 2 And the king said again unto Esther on the second day at the banquet of wine, What is your petition, queen Esther? and it shall be granted you: and what is your request? and it shall be performed, even to the half of the kingdom. 3 Then Esther the queen answered and said, If I have found favor in your sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request: 4 For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage. 5 Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so? 6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen. 7 And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king. 8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of king's mouth, they covered Haman's face. 9 And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who spoken good for the king, stands in the house of Haman. Then the king said, Hang him thereon. 10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Esther 8

King Ahasuerus issues an edict in behalf of the Jews to counter Haman's deadly edict

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her. 2 And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman. 3 And Esther spoke yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews. 4 Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king, 5 And said, If it please the king, and if I have favor in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces: 6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred? 7 Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews. 8 Write all of you also for the Jews, as it likes you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse. 9 Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language. 10 And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries: 11 Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey, 12 Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar. 13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies. 14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace. 15 And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad. 16 The Jews had light, and gladness, and joy, and honor. 17 And in every province, and in every city, anywhere the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Esther 9

A Triumph for the Jews

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, though it was turned to the contrary, that the Jews had rule over them that hated them; 2 The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people. 3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them. 4 For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai grew greater and greater. 5 Thus the Jews stroke all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them. 6 And in Shushan the palace the Jews slew and destroyed five hundred men. 7 And Parshandatha, and Dalphon, and Aspatha, 8 And Poratha, and Adalia, and Aridatha, 9 And Parmashta, and Arisai, and Aridai, and Vajezatha, 10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand. 11 On that day the number of those that were slain in Shushan the palace was brought before the king. 12 And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is your petition? and it shall be granted you: or what is your request further? and it shall be done. 13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do tomorrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows. 14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons. 15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand. 16 But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey, 17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

The Festival of Purim is Inaugurated and Celebrated

18 But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness. 19 Therefore the Jews of the villages, that dwelt in the towns without protective walls, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another. 20 And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far, 21 To establish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly, 22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor. 23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them; 24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them; 25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows. 26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them, 27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year; 28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed. 29 Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim. 30 And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth, 31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had commanded with authority them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry. 32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Esther 10

Mordecai's Faithfulness

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea. 2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, unto which the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia? 3 For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

List of Books

THE BOOK OF

JOB

Job 1

Prologue

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil. 2 And there were born unto him seven sons and three daughters. 3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she-asses, and a very great household; so that this man was the greatest of all the men of the east. 4 And his sons went and feasted in their houses, everyone his day; and sent and called for their three sisters to eat and to drink with them. 5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

The Testing of Job

Job's First Testing

6 Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them. 7 And the LORD said unto Satan, Whence come you? Then Satan answered the LORD, and said, From going back and forth in the earth, and from walking up and down in it. 8 And the LORD said unto Satan, Have you considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that fears God, and turns away from evil? 9 Then Satan answered the LORD, and said, Does Job fear God for nothing? 10 Have not you made an hedge about him, and about his house, and about all that he has on every side? you have blessed the work of his hands, and his substance is increased in the land. 11 But put forth your hand now, and touch all that he has, and he will curse you to your face. 12 And the LORD said unto Satan, Behold, all that he has is in your power; only upon himself put not forth your hand. So Satan went forth from the presence of the LORD. 13 And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: 14 And there came a messenger unto Job, and said, The oxen were plowing, and the donkeys feeding beside them: 15 And the Sabeans fell upon them, and took them away; yes, they have slain the servants with the edge of the sword; and I only am escaped alone to tell you. 16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and has burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell you. 17 While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yes, and slain the servants with the edge of the sword; and I only am escaped alone to tell you. 18 While he was yet speaking, there came also another, and said, Your sons and your daughters were eating and drinking wine in their eldest brother's house: 19 And, behold, there came a great wind from the wilderness, and stroke the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell you. 20 Then Job arose, and ripped apart his mantle, and shaved his head, and fell down upon the ground, and worshipped, 21 And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD has taken away; blessed be the name of the LORD. 22 In all this Job sinned not, nor charged God foolishly.

Job 2

Job's Second Testing

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD. 2 And the LORD said unto Satan, From whence come you? And Satan answered the LORD, and said, From going back and forth in the earth, and from walking up and down in it. 3 And the LORD said unto Satan, Have you considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that fears God, and turns away from evil? and still he holds fast his integrity, although you moved me against him, to destroy him without cause. 4 And Satan answered the LORD, and said, Skin for skin, yes, all that a man has will he give for his life. 5 But put forth your hand now, and touch his bone and his flesh, and he will curse you to your face. 6 And the LORD said unto Satan, Behold, he is in your hand; but save his life. 7 So went Satan forth from the presence of the LORD, and stroke Job with sore boils from the sole of his foot unto his crown. 8 And he took him a potsherd to scrape himself likewise; and he sat down among the ashes. 9 Then said his wife unto him, Do you still retain your integrity? curse God, and die. 10 But he said unto her, You speak as one of the foolish women speaks. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Job is Visited by Three Friends

11 Now when Job's three friends heard of all this evil that was come upon him, they came everyone from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him. 12 And when they lifted up their eyes far off, and knew him not, they lifted up their voice, and wept; and they ripped apart everyone his mantle, and sprinkled dust upon their heads toward heaven. 13 So they sat down with him upon the ground seven days and seven nights, and none spoke a word unto him: for they saw that his grief was very great.

Job 3

Job Speaks and Complains to God

After this opened Job his mouth, and cursed his day. 2 And Job spoke, and said, 3 Let the day perish wherein I was born, and the night in which it was said, There is a male child conceived. 4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it. 5 Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it. 6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months. 7 Lo, let that night be solitary, let no joyful voice come therein. 8 Let them curse it that curse the day, who are ready to raise up their mourning. 9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day: 10 Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes. 11 Why died I not from the womb? why did I not give up the spirit when I came out of the belly? 12 Why did the knees prevent me? or why the breasts that I should suck? 13 For now should I have lain still and been quiet, I should have slept: then had I been at rest, 14 With kings and counsellors of the earth, which build desolate places for themselves; 15 Or with princes that had gold, who filled their houses with silver: 16 Or as an hidden untimely birth I had not been; as infants which never saw light. 17 There the wicked cease from troubling; and there the weary be at rest. 18 There the prisoners rest together; they hear not the voice of the oppressor. 19 The small and great are there; and the servant is free from his master. 20 Wherefore is light given to him that is in misery, and life unto the bitter in soul; 21 Which long for death, but it comes not; and dig for it more than for hid treasures; 22 Which rejoice exceedingly, and are glad, when they can find the grave? 23 Why is light given to a man whose way is hid, and whom God has hedged in? 24 For my sighing comes before I eat, and my roarings are poured out like the waters. 25 For the thing which I greatly feared has come upon me, and that which I was afraid of has come unto me. 26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Job 4

Eliphaz Speaks and Rebukes Job
"Remember, I pray thee, who ever perished, being innocent?" - Wrong!

Then Eliphaz the Temanite answered and said, 2 If we analyse to commune with you, will you be grieved? but who can withhold himself from speaking? 3 Behold, you have instructed many, and you have strengthened the weak hands. 4 Your words have raised up him that was falling, and you have strengthened the feeble knees. 5 But now it has come upon you, and you faint; it touches you, and you are troubled. 6 Is not this your fear, your confidence, your hope, and the uprightness of your ways? 7 Remember, I pray you, who ever perished, being innocent? or where were the righteous cut off? 8 Even as I have seen, they that plow iniquity, and plant wickedness, reap the same. 9 By the blast of God they perish, and by the breath of his nostrils are they consumed. 10 The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken. 11 The old lion perishes for lack of prey, and the stout lion's whelps are scattered abroad. 12 Now a thing was secretly brought to me, and mine ear received a little thereof. 13 In thoughts from the visions of the night, when deep sleep falls on men, 14 Fear came upon me, and trembling, which made all my bones to shake. 15 Then a spirit passed before my face; the hair of my flesh stood up: 16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying, 17 Shall mortal man be more just than God? shall a man be more pure than his maker? 18 Behold, he put no trust in his servants; and his angels he charged with folly: 19 How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? 20 They are destroyed from morning to evening: they perish forever without any regarding it. 21 Does not their excellency which is in them go away? they die, even without wisdom.

Job 5

Call now, if there be any that will answer you; and to which of the saints will you turn? 2 For wrath kills the foolish man, and envy slays the silly one. 3 I have seen the foolish taking root: but suddenly I cursed his habitation. 4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them. 5 Whose harvest the hungry eats up, and takes it even out of the thorns, and the robber swallows up their substance. 6 Although affliction comes not out of the dust, neither does trouble spring out of the ground; 7 Yet man is born unto trouble, as the sparks fly upward. 8 I would seek unto God, and unto God would I commit my cause: 9 Which does great things and unsearchable; marvelous things without number: 10 Who gives rain upon the earth, and sends waters upon the fields: 11 To set up on high those that be low; that those which mourn may be exalted to safety. 12 He dissapoints the devices of the crafty, so that their hands cannot perform their enterprise. 13 He takes the wise in their own craftiness: and the counsel of the perverse is carried headlong. 14 They meet with darkness in the day time, and grope in the noonday as in the night. 15 But he saves the poor from the sword, from their mouth, and from the hand of the mighty. 16 So the poor has hope, and iniquity stops her mouth. 17 Behold, happy is the man whom God corrects: therefore despise not you the chastening of the Almighty: 18 For he makes sore, and binds up: he wounds, and his hands make whole. 19 He shall deliver you in six troubles: yes, in seven there shall no evil touch you. 20 In famine he shall redeem you from death: and in war from the power of the sword. 21 You shall be hid from the scourge of the tongue: neither shall you be afraid of destruction when it comes. 22 At destruction and famine you shall laugh: neither shall you be afraid of the beasts of the earth. 23 For you shall be in league with the stones of the field: and the beasts of the field shall be at peace with you. 24 And you shall know that your tabernacle shall be in peace; and you shall visit your habitation, and shall not sin. 25 You shall know also that your seed shall be great, and your offspring as the grass of the earth. 26 You shall come to your grave in a full age, like a shock of corn comes in in his season. 27 Lo this, we have searched it, so it is; hear it, and know you it for your good.

Job 6

Job Responds

But Job answered and said, 2 Oh that my grief were thoroughly weighed, and my calamity laid in the balances together! 3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up. 4 For the arrows of the Almighty are within me, the poison whereof drinks up my spirit: the terrors of God do set themselves in array against me. 5 Does the wild donkey bray when he has grass? or lows the ox over his fodder? 6 Can that which is unpleasing be eaten without salt? or is there any taste in the white of an egg? 7 The things that my soul refused to touch are as my sorrowful food. 8 Oh that I might have my request; and that God would grant me the thing that I long for! 9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off! 10 Then should I yet have comfort; yes, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One. 11 What is my strength, that I should hope? and what is mine end, that I should prolong my life? 12 Is my strength the strength of stones? or is my flesh of brass? 13 Is not my help in me? and is wisdom driven quite from me? 14 To him that is afflicted pity should be showed from his friend; but he forsakes the fear of the Almighty. 15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away; 16 Which are blackish by reason of the ice, and wherein the snow is hid: 17 What time they grew warm, they vanish: when it is hot, they are consumed out of their place. 18 The paths of their way are turned aside; they go to nothing, and perish. 19 The troops of Tema looked, the companies of Sheba waited for them. 20 They were confounded because they had hoped; they came thither, and were ashamed. 21 For now all of you are nothing; all of you see my casting down, and are afraid. 22 Did I say, Bring unto me? or, Give a reward for me of your substance? 23 Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty? 24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred. 25 How forcible are right words! but what does your arguing reprove? 26 Do all of you imagine to reprove words, and the speeches of one that is desperate, which are as wind? 27 Yes, all of you overwhelm the fatherless, and all of you dig a pit for your friend. 28 Now therefore be content, look upon me; for it is evident unto you if I lie. 29 Return, I pray you, let it not be iniquity; yes, return again, my righteousness is in it. 30 Is there iniquity in my tongue? cannot my taste discern perverse things?

Job 7

Is there not an appointed time to man upon earth? are not his days also like the days of a worker? 2 As a servant earnestly desires the shadow, and as a worker looks for the reward of his work: 3 So am I made to possess months of vanity, and wearisome nights are appointed to me. 4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings back and forth unto the dawning of the day. 5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome. 6 My days are swifter than a weaver's shuttle, and are spent without hope. 7 O remember that my life is wind: mine eye shall no more see good. 8 The eye of him that has seen me shall see me no more: your eyes are upon me, and I am not. 9 As the cloud is consumed and vanishes away: so he that goes down to the grave shall come up no more. 10 He shall return no more to his house, neither shall his place know him any more. 11 Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul. 12 Am I a sea, or a whale, that you set a watch over me? 13 When I say, My bed shall comfort me, my couch shall ease my complaints; 14 Then you scare me with dreams, and terrify me through visions: 15 So that my soul chooses strangling, and death rather than my life. 16 I loathe it; I would not live always: let me alone; for my days are vanity. 17 What is man, that you should magnify him? and that you should set your heart upon him? 18 And that you should visit him every morning, and try him every moment? 19 How long will you not depart from me, nor let me alone till I swallow down my spittle? 20 I have sinned; what shall I do unto you, O you preserver of men? why have you set me as a mark against you, so that I am a burden to myself? 21 And why do you not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and you shall seek me in the morning, but I shall not be.

Job 8

Bildad Tries to Speak for God
"If thou wert pure and upright; surely now He would awake for thee,
and make the habitation of thy righteousness prosperous" - Wrong!

Then answered Bildad the Shuhite, and said, 2 How long will you speak these things? and how long shall the words of your mouth be like a strong wind? 3 Does God pervert judgment? or does the Almighty pervert justice? 4 If your children have sinned against him, and he have cast them away for their transgression; 5 If you would seek unto God early, and make your supplication to the Almighty; 6 If you were pure and upright; surely now he would awake for you, and make the habitation of your righteousness prosperous. 7 Though your beginning was small, yet your latter end should greatly increase. 8 For enquire, I pray you, of the former age, and prepare yourself to the search of their fathers: 9 For we are but of yesterday, and know nothing, because our days upon earth are a shadow: 10 Shall not they teach you, and tell you, and utter words out of their heart? 11 Can the rush grow up without mire? can the flag grow without water? 12 Whilst it is yet in his greenness, and not cut down, it withers before any other herb. 13 So are the paths of all that forget God; and the hypocrite's hope shall perish: 14 Whose hope shall be cut off, and whose trust shall be a spider's web. 15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure. 16 He is green before the sun, and his branch shoots forth in his garden. 17 His roots are wrapped about the heap, and sees the place of stones. 18 If he destroy him from his place, then it shall deny him, saying, I have not seen you. 19 Behold, this is the joy of his way, and out of the earth shall others grow. 20 Behold, God will not cast away a perfect man, neither will he help the evil doers: 21 Till he fill your mouth with laughing, and your lips with rejoicing. 22 They that hate you shall be clothed with shame; and the dwelling place of the wicked shall come to nothing.

Job 9

Job Replies
"I know it is so of a truth: but how should man be just with God?"

Then Job answered and said, 2 I know it is so truthfully: but how should man be just with God? 3 If he will contend with him, he cannot answer him one of a thousand. 4 He is wise in heart, and mighty in strength: who has hardened himself against him, and has prospered? 5 Which removes the mountains, and they know not: which overturns them in his anger. 6 Which shakes the earth out of her place, and the pillars thereof tremble. 7 Which commands the sun, and it rises not; and seals up the stars. 8 Which alone spreads out the heavens, and treads upon the waves of the sea. 9 Which makes Arcturus, Orion, and Pleiades, and the chambers of the south. 10 Which does great things past finding out; yes, and wonders without number. 11 Lo, he goes by me, and I see him not: he passes on also, but I perceive him not. 12 Behold, he takes away, who can hinder him? who will say unto him, What do you? 13 If God will not withdraw his anger, the proud helpers do stoop under him. 14 How much less shall I answer him, and choose out my words to reason with him? 15 Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge. 16 If I had called, and he had answered me; yet would I not believe that he had listened unto my voice. 17 For he breaks me with a tempest, and multiplies my wounds without cause. 18 He will not suffer me to take my breath, but fills me with bitterness. 19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead? 20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse. 21 Though I were perfect, yet would I not know my soul: I would despise my life. 22 This is one thing, therefore I said it, He destroys the perfect and the wicked. 23 If the scourge slay suddenly, he will laugh at the trial of the innocent. 24 The earth is given into the hand of the wicked: he covers the faces of the judges thereof; if not, where, and who is he? 25 Now my days are swifter than a post: they flee away, they see no good. 26 They are passed away as the swift ships: as the eagle that hastes to the prey. 27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself: 28 I am afraid of all my sorrows, I know that you will not hold me innocent. 29 If I be wicked, why then labor I in vain? 30 If I wash myself with snow water, and make my hands never so clean; 31 Yet shall you plunge me in the ditch, and mine own clothes shall detest me. 32 For he is not a man, as I am, that I should answer him, and we should come together in judgment. 33 Neither is there any arbitrator between us, that might lay his hand upon us both. 34 Let him take his rod away from me, and let not his fear terrify me: 35 Then would I speak, and not fear him; but it is not so with me.

Job 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul. 2 I will say unto God, Do not condemn me; show me wherefore you contend with me. 3 Is it good unto you that you should oppress, that you should despise the work of your hands, and shine upon the counsel of the wicked? 4 Have you eyes of flesh? or see you as man sees? 5 Are your days as the days of man? are your years as man's days, 6 That you enquire after mine iniquity, and search after my sin? 7 You know that I am not wicked; and there is none that can deliver out of your hand. 8 your hands have made me and fashioned me together round about; yet you do destroy me. 9 Remember, I plead to you, that you have made me as the clay; and will you bring me into dust again? 10 Have you not poured me out as milk, and curdled me like cheese? 11 You have clothed me with skin and flesh, and have fenced me with bones and sinews. 12 You have granted me life and favor, and your visitation has preserved my spirit. 13 And these things have you hid in your heart: I know that this is with you. 14 If I sin, then you mark me, and you will not acquit me from mine iniquity. 15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see you mine affliction; 16 For it increases. You hunt me as a fierce lion: and again you show yourself marvelous upon me. 17 You renew your witnesses against me, and increase your indignation upon me; changes and war are against me. 18 Wherefore then have you brought me forth out of the womb? Oh that I had given up the spirit, and no eye had seen me! 19 I should have been as though I had not been; I should have been carried from the womb to the grave. 20 Are not my days few? cease then, and let me alone, that I may take comfort a little, 21 Before I go whence I shall not return, even to the land of darkness and the shadow of death; 22 A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Job 11

Zohar Speaks and Accuses Job of Having Hidden Sins

Then answered Zophar the Naamathite, and said, 2 Should not the multitude of words be answered? and should a man full of talk be justified? 3 Should your lies make men hold their peace? and when you mock, shall no man make you ashamed? 4 For you have said, My doctrine is pure, and I am clean in your eyes. 5 But oh that God would speak, and open his lips against you; 6 And that he would show you the secrets of wisdom, that they are double to that which is! Know therefore that God exacts of you less than your iniquity deserves. 7 Can you by searching find out God? can you find out the Almighty unto perfection? 8 It is as high as heaven; what can you do? deeper than hell; what can you know? 9 The measure thereof is longer than the earth, and broader than the sea. 10 If he cut off, and shut up, or gather together, then who can hinder him? 11 For he knows vain men: he sees wickedness also; will he not then consider it? 12 For vain men would be wise, though man be born like a wild donkey's colt. 13 If you prepare your heart, and stretch out your hands toward him; 14 If iniquity be in your hand, put it far away, and let not wickedness dwell in your tabernacles. 15 For then shall you lift up your face without spot; yes, you shall be steadfast, and shall not fear: 16 Because you shall forget your misery, and remember it as waters that pass away: 17 And your age shall be clearer than the noonday: you shall shine forth, you shall be as the morning. 18 And you shall be secure, because there is hope; yes, you shall dig about you, and you shall take your rest in safety. 19 Also you shall lie down, and none shall make you afraid; yes, many shall make suit unto you. 20 But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the spirit.

Job 12

Job Responds

And Job answered and said, 2 No doubt but all of you are the people, and wisdom shall die with you. 3 But I have understanding as well as you; I am not inferior to you: yes, who knows not such things as these? 4 I am as one mocked of his neighbor, who calls upon God, and he answers him: the just upright man is laughed to scorn. 5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease. 6 The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God brings abundantly. 7 But ask now the beasts, and they shall teach you; and the fowls of the air, and they shall tell you: 8 Or speak to the earth, and it shall teach you: and the fishes of the sea shall declare unto you. 9 Who knows not in all these that the hand of the LORD has wrought this? 10 In whose hand is the soul of every living thing, and the breath of all mankind. 11 Does not the ear try words? and the mouth taste his food? 12 With the ancient is wisdom; and in length of days understanding. 13 With him is wisdom and strength, he has counsel and understanding. 14 Behold, he breaks down, and it cannot be built again: he shuts up a man, and there can be no opening. 15 Behold, he withholds the waters, and they dry up: also he sends them out, and they overturn the earth. 16 With him is strength and wisdom: the deceived and the deceiver are his. 17 He leads counsellors away spoiled, and makes the judges fools. 18 He looses the bond of kings, and girds their loins with a girdle. 19 He leads princes away spoiled, and overthrows the mighty. 20 He removes away the speech of the trusty, and takes away the understanding of the aged. 21 He pours contempt upon princes, and weakens the strength of the mighty. 22 He discovers deep things out of darkness, and brings out to light the shadow of death. 23 He increases the nations, and destroys them: he enlarges the nations, and straitens them again. 24 He takes away the heart of the chief of the people of the earth, and causes them to wander in a wilderness where there is no way. 25 They grope in the dark without light, and he makes them to stagger like a drunken man.

Job 13

Lo, mine eye has seen all this, mine ear has heard and understood it. 2 What all of you know, the same do I know also: I am not inferior unto you. 3 Surely I would speak to the Almighty, and I desire to reason with God. 4 But all of you are forgers of lies, all of you are all physicians of no value. 5 O that all of you would altogether hold your peace! and it should be your wisdom. 6 Hear now my reasoning, and listen to the pleadings of my lips. 7 Will all of you speak wickedly for God? and talk deceitfully for him? 8 Will all of you accept his person? will all of you contend for God? 9 Is it good that he should search you out? or as one man mocks another, do all of you so mock him? 10 He will surely reprove you, if all of you do secretly accept persons. 11 Shall not his excellency make you afraid? and his dread fall upon you? 12 Your remembrances are like unto ashes, your bodies to bodies of clay. 13 Hold your peace, let me alone, that I may speak, and let come on me what will. 14 Wherefore do I take my flesh in my teeth, and put my life in mine hand? 15 Though he slay me, yet will I trust in him: but I will maintain mine own ways before him. 16 He also shall be my salvation: for an hypocrite shall not come before him. 17 Hear diligently my speech, and my declaration with your ears. 18 Behold now, I have ordered my cause; I know that I shall be justified. 19 Who is he that will plead with me? for now, if I hold my tongue, I shall give up the spirit. 20 Only do not two things unto me: then will I not hide myself from you. 21 Withdraw your hand far from me: and let not your dread make me afraid. 22 Then call you, and I will answer: or let me speak, and answer you me. 23 How many are mine iniquities and sins? make me to know my transgression and my sin. 24 Wherefore hide you your face, and hold me for your enemy? 25 Will you break a leaf driven back and forth? and will you pursue the dry stubble? 26 For you write bitter things against me, and make me to possess the iniquities of my youth. 27 You put my feet also in the stocks, and look narrowly unto all my paths; you set a print upon the heels of my feet. 28 And he, as a rotten thing, consumes, as a garment that is moth eaten.

Job 14

Man that is born of a woman is of few days and full of trouble. 2 He comes forth like a flower, and is cut down: he flees also as a shadow, and continues not. 3 And does you open your eyes upon such an one, and bring me into judgment with you? 4 Who can bring a clean thing out of an unclean? not one. 5 Seeing his days are determined, the number of his months are with you, you have appointed his bounds that he cannot pass; 6 Turn from him, that he may rest, till he shall accomplish, as a worker, his day. 7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease. 8 Though the root thereof grew old in the earth, and the stock thereof die in the ground; 9 Yet through the scent of water it will bud, and bring forth boughs like a plant. 10 But man dies, and wastes away: yes, man gives up the spirit, and where is he? 11 As the waters fail from the sea, and the flood decays and dries up: 12 So man lies down, and rises not: till the heavens be no more, they shall not awake, nor be raised out of their sleep. 13 O that you would hide me in the grave, that you would keep me secret, until your wrath be past, that you would appoint me a set time, and remember me! 14 If a man die, shall he live again? all the days of my appointed time will I wait, till my change come. 15 You shall call, and I will answer you: you will have a desire to the work of your hands. 16 For now you number my steps: do you not watch over my sin? 17 My transgression is sealed up in a bag, and you sew up mine iniquity. 18 And surely the mountains falling comes to nothing, and the rock is removed out of his place. 19 The waters wear the stones: you wash away the things which grow out of the dust of the earth; and you destroys the hope of man. 20 You prevail forever against him, and he passes: you change his countenance, and send him away. 21 His sons come to honor, and he knows it not; and they are brought low, but he perceives it not of them. 22 But his flesh upon him shall have pain, and his soul within him shall mourn.

Job 15

Eliphaz Responds and Reprimands Job
For the congregation of hypocrites shall be desolate
and fire shall consume the tabernacles of bribery
They conceive mischief, and bring forth vanity
and their belly prepareth deceit

Then answered Eliphaz the Temanite, and said, 2 Should a wise man utter vain knowledge, and fill his belly with the east wind? 3 Should he reason with useless talk? or with speeches wherewith he can do no good? 4 Yes, you cast off fear, and restrain prayer before God. 5 For your mouth utters your iniquity, and you choose the tongue of the crafty. 6 your own mouth condemns you, and not I: yes, your own lips testify against you. 7 Are you the first man that was born? or were you made before the hills? 8 Have you heard the secret of God? and do you restrain wisdom to yourself? 9 What know you, that we know not? what understand you, which is not in us? 10 With us are both the grayheaded and very aged men, much elder than your father. 11 Are the consolations of God small with you? is there any secret thing with you? 12 Why does your heart carry you away? and what do your eyes overlook, 13 That you turn your spirit against God, and let such words go out of your mouth? 14 What is man, that he should be clean? and he which is born of a woman, that he should be righteous? 15 Behold, he puts no trust in his saints; yes, the heavens are not clean in his sight. 16 How much more abominable and filthy is man, which drinks iniquity like water? 17 I will show you, hear me; and that which I have seen I will declare; 18 Which wise men have told from their fathers, and have not hid it: 19 Unto whom alone the earth was given, and no stranger passed among them. 20 The wicked man labors with pain all his days, and the number of years is hidden to the oppressor. 21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him. 22 He believes not that he shall return out of darkness, and he is waited for of the sword. 23 He wanders abroad for bread, saying, Where is it? he knows that the day of darkness is ready at his hand. 24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle. 25 For he stretches out his hand against God, and strengthens himself against the Almighty. 26 He runs upon him, even on his neck, upon the thick bosses of his bucklers: 27 Because he covers his face with his fatness, and makes fatness on his flanks. 28 And he dwells in desolate cities, and in houses which no man inhabits, which are ready to become heaps. 29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth. 30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away. 31 Let not him that is deceived trust in vanity: for vanity shall be his recompence. 32 It shall be accomplished before his time, and his branch shall not be green. 33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive. 34 For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery. 35 They conceive mischief, and bring forth vanity, and their belly prepares deceit.

Job 16

Job Complains Again

Then Job answered and said, 2 I have heard many such things: miserable comforters are all of you all. 3 Shall vain words have an end? or what emboldens you that you answer? 4 I also could speak as all of you do: if your soul were in my soul's position, I could heap up words against you, and shake mine head at you. 5 But I would strengthen you with my mouth, and the moving of my lips should subside your grief. 6 Though I speak, my grief is not subsided: and though I forbear, what am I eased? 7 But now he has made me weary: you have made desolate all my company. 8 And you have filled me with wrinkles, which is a witness against me: and my leanness rising up in me bears witness to my face. 9 He tears me in his wrath, who hates me: he gnashes upon me with his teeth; mine enemy sharpens his eyes upon me. 10 They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me. 11 God has delivered me to the ungodly, and turned me over into the hands of the wicked. 12 I was at ease, but he has broken me into pieces: he has also taken me by my neck, and shaken me to pieces, and set me up for his mark. 13 His archers compass me round about, he cuts my reins apart, and does not spare; he pours out my gall upon the ground. 14 He breaks me with breach upon breach, he runs upon me like a giant. 15 I have sewed sackcloth upon my skin, and defiled my horn in the dust. 16 My face is foul with weeping, and on my eyelids is the shadow of death; 17 Not for any injustice in mine hands: also my prayer is pure. 18 O earth, cover not you my blood, and let my cry have no place. 19 Also now, behold, my witness is in heaven, and my record is on high. 20 My friends scorn me: but mine eye pours out tears unto God. 21 O that one might plead for a man with God, as a man pleads for his neighbor! 22 When a few years are come, then I shall go the way whence I shall not return.

Job 17

My breath is corrupt, my days are extinct, the graves are ready for me. 2 Are there not mockers with me? and does not mine eye continue in their provocation? 3 Lay down now, put me in a guarantor with you; who is he that will shake hands with me? 4 For you have hid their heart from understanding: therefore shall you not exalt them. 5 He that speaks flattery to his friends, even the eyes of his children shall fail. 6 He has made me also a byword of the people; and in old times I was as a timbrel. 7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow. 8 Upright men shall be astonished at this, and the innocent shall stir up himself against the hypocrite. 9 The righteous also shall hold on his way, and he that has clean hands shall be stronger and stronger. 10 But as for you all, do all of you return, and come now: for I cannot find one wise man among you. 11 My days are past, my purposes are broken off, even the thoughts of my heart. 12 They change the night into day: the light is short because of darkness. 13 If I wait, the grave is mine house: I have made my bed in the darkness. 14 I have said to corruption, You are my father: to the worm, You are my mother, and my sister. 15 And where is now my hope? as for my hope, who shall see it? 16 They shall go down to the bars of the pit, when our rest together is in the dust.

Job 18

Bildad Preaches a Sermon

Then answered Bildad the Shuhite, and said, 2 How long will it be before all of you make an end of words? mark, and afterwards we will speak. 3 Wherefore are we counted as beasts, and reputed vile in your sight? 4 He tears himself in his anger: shall the earth be forsaken for you? and shall the rock be removed out of his place? 5 Yes, the light of the wicked shall be put out, and the spark of his fire shall not shine. 6 The light shall be dark in his tabernacle, and his candle shall be put out with him. 7 The steps of his strength shall be straitened, and his own counsel shall cast him down. 8 For he is cast into a net by his own feet, and he walks upon a snare. 9 The animal trap shall take him by the heel, and the robber shall prevail against him. 10 The snare is laid for him in the ground, and a trap for him in the way. 11 Terrors shall make him afraid on every side, and shall drive him to his feet. 12 His strength shall be famished, and destruction shall be ready at his side. 13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength. 14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors. 15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation. 16 His roots shall be dried up beneath, and above shall his branch be cut off. 17 His remembrance shall perish from the earth, and he shall have no name in the street. 18 He shall be driven from light into darkness, and chased out of the world. 19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings. 20 They that come after him shall be astonished at his day, as they that went before were afraid. 21 Surely such are the dwellings of the wicked, and this is the place of him that knows not God.

Job 19

Job Remains Confident that he is Innocent
For I know that my redeemer liveth, and that He [Messiah] shall stand at the latter day upon the earth
and though after [death] my skin worms destroy this body, yet in my [resurrection] flesh shall I see God
Whom I shall see for myself, and mine eyes shall behold, and not another;
though my reins [determination] be consumed within me

Then Job answered and said, 2 How long will all of you vex my soul, and break me in pieces with words? 3 These ten times have all of you reproached me: all of you are not ashamed that all of you make yourselves strange to me. 4 And be it indeed that I have erred, mine error remains with myself. 5 If indeed all of you will magnify yourselves against me, and plead against me my reproach: 6 Know now that God has overthrown me, and has compassed me with his net. 7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment. 8 He has fenced up my way that I cannot pass, and he has set darkness in my paths. 9 He has stripped me of my glory, and taken the crown from my head. 10 He has destroyed me on every side, and I am gone: and mine hope has he removed like a tree. 11 He has also kindled his wrath against me, and he counts me unto him as one of his enemies. 12 His troops come together, and raise up their way against me, and camp round about my tabernacle. 13 He has put my brethren far from me, and mine acquaintance are assuredly cut off from me. 14 My kinsfolk have failed, and my familiar friends have forgotten me. 15 They that dwell in mine house, and my maids, count me for a stranger: I am an foreigner in their sight. 16 I called my servant, and he gave me no answer; I implored him with my mouth. 17 My breath is strange to my wife, though I implored for the children's sake of mine own body. 18 Yes, young children despised me; I arose, and they spoke against me. 19 All my inward friends abhorred me: and they whom I loved are turned against me. 20 My bone cleaves to my skin and to my flesh, and I am escaped with the skin of my teeth. 21 Have pity upon me, have pity upon me, O all of you my friends; for the hand of God has touched me. 22 Why do all of you persecute me as God, and are not satisfied with my flesh? 23 Oh that my words were now written! oh that they were printed in a book! 24 That they were graven with an iron pen and lead in the rock for ever! 25 For I know that my redeemer lives, and that he shall stand at the latter day upon the earth: 26 And though after my skin worms destroy this body, yet in my flesh shall I see God: 27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me. 28 But all of you should say, Why persecute we him, seeing the root of the matter is found in me? 29 Be all of you afraid of the sword: for wrath brings the punishments of the sword, that all of you may know there is a judgment.

Job 20

Zophar Preaches A Sermon

Then answered Zophar the Naamathite, and said, 2 Therefore do my thoughts cause me to answer, and for this I make haste. 3 I have heard the check of my reproach, and the spirit of my understanding causes me to answer. 4 Know you not this of old, since man was placed upon earth, 5 That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment? 6 Though his excellency mount up to the heavens, and his head reach unto the clouds; 7 Yet he shall perish forever like his own dung: they which have seen him shall say, Where is he? 8 He shall fly away as a dream, and shall not be found: yes, he shall be chased away as a vision of the night. 9 The eye also which saw him shall see him no more; neither shall his place any more behold him. 10 His children shall seek to please the poor, and his hands shall restore their goods. 11 His bones are full of the sin of his youth, which shall lie down with him in the dust. 12 Though wickedness be sweet in his mouth, though he hide it under his tongue; 13 Though he spare it, and forsake it not; but keep it still within his mouth: 14 Yet his food in his bowels is turned, it is the gall of asps within him. 15 He has swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly. 16 He shall suck the poison of asps: the viper's tongue shall slay him. 17 He shall not see the rivers, the floods, the brooks of honey and butter. 18 That which he labored for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein. 19 Because he has oppressed and has forsaken the poor; because he has violently taken away an house which he built not; 20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired. 21 There shall none of his food be left; therefore shall no man look for his goods. 22 In the fullness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him. 23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating. 24 He shall flee from the iron weapon, and the bow of steel shall strike him through. 25 It is drawn, and comes out of the body; yes, the glittering sword comes out of his gall: terrors are upon him. 26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle. 27 The heaven shall reveal his iniquity; and the earth shall rise up against him. 28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath. 29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Job 21

Job Replies and begins to Preach his Sermon

But Job answered and said, 2 Hear diligently my speech, and let this be your consolations. 3 Suffer me that I may speak; and after that I have spoken, mock on. 4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled? 5 Mark me, and be astonished, and lay your hand upon your mouth. 6 Even when I remember I am afraid, and trembling takes hold on my flesh. 7 Wherefore do the wicked live, become old, yes, are mighty in power? 8 Their seed is established in their sight with them, and their offspring before their eyes. 9 Their houses are safe from fear, neither is the rod of God upon them. 10 Their bull genders, and fails not; their cow calves, and casts not her calf. 11 They send forth their little ones like a flock, and their children dance. 12 They take the timbrel and harp, and rejoice at the sound of the organ. 13 They spend their days in wealth, and in a moment go down to the grave. 14 Therefore they say unto God, Depart from us; for we desire not the knowledge of your ways. 15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him? 16 Lo, their good is not in their hand: the counsel of the wicked is far from me. 17 How often is the candle of the wicked put out! and how often comes their destruction upon them! God distributes sorrows in his anger. 18 They are as stubble before the wind, and as chaff that the storm carries away. 19 God lays up his iniquity for his children: he rewards him, and he shall know it. 20 His eyes shall see his destruction, and he shall drink of the wrath of the Almighty. 21 For what pleasure has he in his house after him, when the number of his months is cut off in the midst? 22 Shall any teach God knowledge? seeing he judges those that are high. 23 One dies in his full strength, being wholly at ease and quiet. 24 His breasts are full of milk, and his bones are moistened with marrow. 25 And another dies in the bitterness of his soul, and never eats with pleasure. 26 They shall lie down alike in the dust, and the worms shall cover them. 27 Behold, I know your thoughts, and the devices which all of you wrongfully imagine against me. 28 For all of you say, Where is the house of the prince? and where are the dwelling places of the wicked? 29 Have all of you not asked them that go by the way? and do all of you not know their tokens, 30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath. 31 Who shall declare his way to his face? and who shall repay him what he has done? 32 Yet shall he be brought to the grave, and shall remain in the tomb. 33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him. 34 How then comfort all of you me in vain, seeing in your answers there remains falsehood?

Job 22

Job Dismisses his Friends Council and Claims to Want Direct Access to God

Eliphaz Now Also Accuses Job of Harboring Sins

Then Eliphaz the Temanite answered and said, 2 Can a man be profitable unto God, as he that is wise may be profitable unto himself? 3 Is it any pleasure to the Almighty, that you are righteous? or is it gain to him, that you make your ways perfect? 4 Will he reprove you for fear of you? will he enter with you into judgment? 5 Is not your wickedness great? and your iniquities infinite? 6 For you have taken a pledge from your brother for nothing, and stripped the naked of their clothing. 7 You have not given water to the weary to drink, and you have withheld bread from the hungry. 8 But as for the mighty man, he had the earth; and the honorable man dwelt in it. 9 You have sent widows away empty, and the arms of the fatherless have been broken. 10 Therefore snares are round about you, and sudden fear troubles you; 11 Or darkness, that you cannot see; and abundance of waters cover you. 12 Is not God in the height of heaven? and behold the height of the stars, how high they are! 13 And you says, How does God know? can he judge through the dark cloud? 14 Thick clouds are a covering to him, that he sees not; and he walks in the circuit of heaven. 15 Have you marked the old way which wicked men have trodden? 16 Which were cut down out of time, whose foundation was overflowed with a flood: 17 Which said unto God, Depart from us: and what can the Almighty do for them? 18 Yet he filled their houses with good things: but the counsel of the wicked is far from me. 19 The righteous see it, and are glad: and the innocent laugh them to scorn. 20 Whereas our substance is not cut down, but the remnant of them the fire consumes. 21 Acquaint now yourself with him, and be at peace: thereby good shall come unto you. 22 Receive, I pray you, the law from his mouth, and lay up his words in your heart. 23 If you return to the Almighty, you shall be built up, you shall put away iniquity far from your tabernacles. 24 Then shall you lay up gold as dust, and the gold of Ophir as the stones of the brooks. 25 Yes, the Almighty shall be your defense, and you shall have plenty of silver. 26 For then shall you have your delight in the Almighty, and shall lift up your face unto God. 27 You shall make your prayer unto him, and he shall hear you, and you shall pay your vows. 28 You shall also decree a thing, and it shall be established unto you: and the light shall shine upon your ways. 29 When men are cast down, then you shall say, There is lifting up; and he shall save the humble person. 30 He shall deliver the island of the innocent: and it is delivered by the pureness of your hands.

Job 23

Then Job answered and said, 2 Even today is my complaint bitter: my stroke is heavier than my groaning. 3 Oh that I knew where I might find him! that I might come even to his seat! 4 I would order my cause before him, and fill my mouth with arguments. 5 I would know the words which he would answer me, and understand what he would say unto me. 6 Will he plead against me with his great power? No; but he would put strength in me. 7 There the righteous might dispute with him; so should I be delivered forever from my judge. 8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him: 9 On the left hand, where he does work, but I cannot behold him: he hides himself on the right hand, that I cannot see him: 10 But he knows the way that I take: when he has tried me, I shall come forth as gold. 11 My foot has held his steps, his way have I kept, and not declined. 12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food. 13 But he is in one mind, and who can turn him? and what his soul desires, even that he does. 14 For he performs the thing that is appointed for me: and many such things are with him. 15 Therefore am I troubled at his presence: when I consider, I am afraid of him. 16 For God makes my heart soft, and the Almighty troubles me: 17 Because I was not cut off before the darkness, neither has he covered the darkness from my face.

Job 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days? 2 Some remove the landmarks; they violently take away flocks, and feed thereof. 3 They drive away the donkey of the fatherless, they take the widow's ox for a pledge. 4 They turn the needy out of the way: the poor of the earth hide themselves together. 5 Behold, as wild donkeys in the desert, go they forth to their work; rising early for a prey: the wilderness yields food for them and for their children. 6 They reap everyone his corn in the field: and they gather the vintage of the wicked. 7 They cause the naked to lodge without clothing, that they have no covering in the cold. 8 They are wet with the showers of the mountains, and embrace the rock for lack of a shelter. 9 They pluck the fatherless from the breast, and take a pledge of the poor. 10 They cause him to go naked without clothing, and they take away the sheaf from the hungry; 11 Which make oil within their walls, and tread their winepresses, and suffer thirst. 12 Men groan from out of the city, and the soul of the wounded cries out: yet God lays not folly to them. 13 They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof. 14 The murderer rising with the light kills the poor and needy, and in the night is as a thief. 15 The eye also of the adulterer waits for the twilight, saying, No eye shall see me: and disguises his face. 16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light. 17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death. 18 He is swift as the waters; their portion is cursed in the earth: he beholds not the way of the vineyards. 19 Drought and heat consume the snow waters: so does the grave those which have sinned. 20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree. 21 He evil entreats the barren that bears not: and does not good to the widow. 22 He draws also the mighty with his power: he rises up, and no man is sure of life. 23 Though it be given him to be in safety, whereon he rests; yet his eyes are upon their ways. 24 They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn. 25 And if it be not so now, who will make me a liar, and make my speech nothing worth?

Job 25

Bildad Replies that People are Sinful and Separated from God

Then answered Bildad the Shuhite, and said, 2 Dominion and fear are with him, he makes peace in his high places. 3 Is there any number of his armies? and upon whom does not his light arise? 4 How then can man be justified with God? or how can he be clean that is born of a woman? 5 Behold even to the moon, and it shines not; yes, the stars are not pure in his sight. 6 How much less man, that is a worm? and the son of man, which is a worm?

Job 26

Job's Rebuttal

But Job answered and said, 2 How have you helped him that is without power? how save you the arm that has no strength? 3 How have you counselled him that has no wisdom? and how have you plentifully declared the thing as it is? 4 To whom have you uttered words? and whose spirit came from you? 5 Dead things are formed from under the waters, and the inhabitants thereof. 6 Hell is naked before him, and destruction has no covering. 7 He stretches out the north over the empty place, and hangs the earth upon nothing. 8 He binds up the waters in his thick clouds; and the cloud is not torn under them. 9 He holds back the face of his throne, and spreads his cloud upon it. 10 He has compassed the waters with bounds, until the day and night come to an end. 11 The pillars of heaven tremble and are astonished at his reproof. 12 He divides the sea with his power, and by his understanding he strikes through the proud. 13 By his spirit he has garnished the heavens; his hand has formed the crooked serpent. 14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Job 27

Job Replies and Preaches on the Fate of the Wicked

Moreover Job continued his parable, and said, 2 As God lives, who has taken away my judgment; and the Almighty, who has vexed my soul; 3 All the while my breath is in me, and the spirit of God is in my nostrils; 4 My lips shall not speak wickedness, nor my tongue utter deceit. 5 God forbid that I should justify you: till I die I will not remove mine integrity from me. 6 My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live. 7 Let mine enemy be as the wicked, and he that rises up against me as the unrighteous. 8 For what is the hope of the hypocrite, though he has gained, when God takes away his soul? 9 Will God hear his cry when trouble comes upon him? 10 Will he delight himself in the Almighty? will he always call upon God? 11 I will teach you by the hand of God: that which is with the Almighty will I not conceal. 12 Behold, all you yourselves have seen it; why then are all of you thus altogether vain? 13 This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty. 14 If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread. 15 Those that remain of him shall be buried in death: and his widows shall not weep. 16 Though he heap up silver as the dust, and prepare raiment as the clay; 17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver. 18 He builds his house as a moth, and as a booth that the keeper makes. 19 The rich man shall lie down, but he shall not be gathered: he opens his eyes, and he is not. 20 Terrors take hold on him as waters, a tempest steals him away in the night. 21 The east wind carries him away, and he departs: and as a storm hurls him out of his place. 22 For God shall cast upon him, and not spare: he would fain flee out of his hand. 23 Men shall clap their hands at him, and shall hiss him out of his place.

Job 28

Job Continues with his Wisdom

Surely there is a vein for the silver, and a place for gold where they fine it. 2 Iron is taken out of the earth, and brass is molten out of the stone. 3 He sets an end to darkness, and searches out all perfection: the stones of darkness, and the shadow of death. 4 The flood breaks out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men. 5 As for the earth, out of it comes bread: and under it is turned up as it were fire. 6 The stones of it are the place of sapphires: and it has dust of gold. 7 There is a path which no fowl knows, and which the vulture's eye has not seen: 8 The lion's whelps have not trodden it, nor the fierce lion passed by it. 9 He puts forth his hand upon the rock; he overturns the mountains by the roots. 10 He cuts out rivers among the rocks; and his eye sees every precious thing. 11 He binds the floods from overflowing; and the thing that is hid brings he forth to light. 12 But where shall wisdom be found? and where is the place of understanding? 13 Man knows not the price thereof; neither is it found in the land of the living. 14 The depth says, It is not in me: and the sea says, It is not with me. 15 It cannot be got for gold, neither shall silver be weighed for the price thereof. 16 It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire. 17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold. 18 No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies. 19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold. 20 Whence then comes wisdom? and where is the place of understanding? 21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air. 22 Destruction and death say, We have heard the fame thereof with our ears. 23 God understands the way thereof, and he knows the place thereof. 24 For he looks to the ends of the earth, and sees under the whole heaven; 25 To make the weight for the winds; and he weights the waters by measure. 26 When he made a decree for the rain, and a way for the lightning of the thunder: 27 Then did he see it, and declare it; he prepared it, yes, and searched it out. 28 And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.

Job 29

Job Defends his Actions in Life as Righteousness

Moreover Job continued his parable, and said, 2 Oh that I were as in months past, as in the days when God preserved me; 3 When his candle shined upon my head, and when by his light I walked through darkness; 4 As I was in the days of my youth, when the secret of God was upon my tabernacle; 5 When the Almighty was yet with me, when my children were about me; 6 When I washed my steps with butter, and the rock poured me out rivers of oil; 7 When I went out to the gate through the city, when I prepared my seat in the street! 8 The young men saw me, and hid themselves: and the aged arose, and stood up. 9 The princes refrained talking, and laid their hand on their mouth. 10 The nobles held their peace, and their tongue cleaved to the roof of their mouth. 11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me: 12 Because I delivered the poor that cried, and the fatherless, and him that had none to help him. 13 The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy. 14 I put on righteousness, and it clothed me: my judgment was as a robe and a diadem. 15 I was eyes to the blind, and feet was I to the lame. 16 I was a father to the poor: and the cause which I knew not I searched out. 17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth. 18 Then I said, I shall die in my nest, and I shall multiply my days as the sand. 19 My root was spread out by the waters, and the dew lay all night upon my branch. 20 My glory was fresh in me, and my bow was renewed in my hand. 21 Unto me men gave ear, and waited, and kept silence at my counsel. 22 After my words they spoke not again; and my speech dropped upon them. 23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain. 24 If I laughed on them, they believed it not; and the light of my countenance they cast not down. 25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforts the mourners.

Job 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock. 2 Yes, whereto might the strength of their hands profit me, in whom old age was perished? 3 For lack and famine they were solitary; fleeing into the wilderness in former time desolate and waste. 4 Who cut up mallows by the bushes, and juniper roots for their food. 5 They were driven forth from among men, they cried after them as after a thief; 6 To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks. 7 Among the bushes they brayed; under the nettles they were gathered together. 8 They were children of fools, yes, children of base men: they were viler than the earth. 9 And now am I their song, yes, I am their byword. 10 They detest me, they flee far from me, and spare not to spit in my face. 11 Because he has loosed my cord, and afflicted me, they have also let loose the bridle before me. 12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction. 13 They ruin my path, they set forward my calamity, they have no helper. 14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me. 15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passes away as a cloud. 16 And now my soul is poured out upon me; the days of affliction have taken hold upon me. 17 My bones are pierced in me in the night season: and my sinews take no rest. 18 By the great force of my disease is my garment changed: it binds me about as the collar of my coat. 19 He has cast me into the mire, and I am become like dust and ashes. 20 I cry unto you, and you do not hear me: I stand up, and you regard me not. 21 You are become cruel to me: with your strong hand you oppose yourself against me. 22 You lift me up to the wind; you cause me to ride upon it, and dissolve my substance. 23 For I know that you will bring me to death, and to the house appointed for all living. 24 Nevertheless he will not stretch out his hand to the grave, though they cry in his destruction. 25 Did not I weep for him that was in trouble? was not my soul grieved for the poor? 26 When I looked for good, then evil came unto me: and when I waited for light, there came darkness. 27 My bowels boiled, and rested not: the days of affliction prevented me. 28 I went mourning without the sun: I stood up, and I cried in the congregation. 29 I am a brother to dragons, and a companion to owls. 30 My skin is black upon me, and my bones are burned with heat. 31 My harp also is turned to mourning, and my organ into the voice of them that weep.

Job 31

I made a covenant with mine eyes; why then should I think upon a maid? 2 For what portion of God is there from above? and what inheritance of the Almighty from on high? 3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity? 4 Does not he see my ways, and count all my steps? 5 If I have walked with vanity, or if my foot has hasted to deceit; 6 Let me be weighed in an even balance that God may know mine integrity. 7 If my step has turned out of the way, and mine heart walked after mine eyes, and if any blot has cleaved to mine hands; 8 Then let me plant, and let another eat; yes, let my offspring be rooted out. 9 If mine heart have been deceived by a woman, or if I have laid wait at my neighbor's door; 10 Then let my wife grind unto another, and let others bow down upon her. 11 For this is an heinous crime; yes, it is an iniquity to be punished by the judges. 12 For it is a fire that consumes to destruction, and would root out all mine increase. 13 If I did despise the cause of my manservant or of my maidservant, when they contended with me; 14 What then shall I do when God rises up? and when he visits, what shall I answer him? 15 Did not he that made me in the womb make him? and did not one fashion us in the womb? 16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail; 17 Or have eaten my morsel myself alone, and the fatherless has not eaten thereof; 18 For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb; 19 If I have seen any perish for lack of clothing, or any poor without covering; 20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep; 21 If I have lifted up my hand against the fatherless, when I saw my help in the gate: 22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone. 23 For destruction from God was a terror to me, and by reason of his highness I could not endure. 24 If I have made gold my hope, or have said to the fine gold, You are my confidence; 25 If I rejoice because my wealth was great, and because mine hand had got much; 26 If I beheld the sun when it shined, or the moon walking in brightness; 27 And my heart has been secretly enticed, or my mouth has kissed my hand: 28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above. 29 If I rejoice at the destruction of him that hated me, or lifted up myself when evil found him: 30 Neither have I suffered my mouth to sin by wishing a curse to his soul. 31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied. 32 The stranger did not lodge in the street: but I opened my doors to the traveler. 33 If I covered my transgressions as Adam, by hiding mine iniquity in my bosom: 34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door? 35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book. 36 Surely I would take it upon my shoulder, and bind it as a crown to me. 37 I would declare unto him the number of my steps; as a prince would I go near unto him. 38 If my land cry against me, or that the furrows likewise thereof complain; 39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life: 40 Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

Job 32

Elihu an Unknown Bystander from the Crowd now Addresses Job and his Three Friends
because he (Job) justified himself rather than God

So these three men ceased to answer Job, because he was righteous in his own eyes. 2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God. 3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job. 4 Now Elihu had waited till Job had spoken, because they were elder than he. 5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled. 6 And Elihu the son of Barachel the Buzite answered and said, I am young, and all of you are very old; wherefore I was afraid, and durst not show you mine opinion. 7 I said, Days should speak, and multitude of years should teach wisdom. 8 But there is a spirit in man: and the inspiration of the Almighty gives them understanding. 9 Great men are not always wise: neither do the aged understand judgment. 10 Therefore I said, Listen to me; I also will show mine opinion. 11 Behold, I waited for your words; I gave ear to your reasons, whilst all of you searched out what to say. 12 Yes, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words: 13 Lest all of you should say, We have found out wisdom: God thrusts him down, not man. 14 Now he has not directed his words against me: neither will I answer him with your speeches. 15 They were amazed, they answered no more: they left off speaking. 16 When I had waited, for they spoke not, but stood still, and answered no more; 17 I said, I will answer also my part, I also will show mine opinion. 18 For I am full of matter, the spirit within me constrains me. 19 Behold, my belly is as wine which has no vent; it is ready to burst like new bottles. 20 I will speak, that I may be refreshed: I will open my lips and answer. 21 Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man. 22 For I know not to give flattering titles; in so doing my maker would soon take me away.

Job 33

Elihu gives a Speech to End All Speeches

Wherefore, Job, I pray you, hear my speeches, and listen to all my words. 2 Behold, now I have opened my mouth, my tongue has spoken in my mouth. 3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly. 4 The spirit of God has made me, and the breath of the Almighty has given me life. 5 If you can answer me, set your words in order before me, stand up. 6 Behold, I am according to your wish in God's position: I also am formed out of the clay. 7 Behold, my terror shall not make you afraid, neither shall my hand be heavy upon you. 8 Surely you have spoken in mine hearing, and I have heard the voice of your words, saying, 9 I am clean without transgression, I am innocent; neither is there iniquity in me. 10 Behold, he finds occasions against me, he counts me for his enemy, 11 He puts my feet in the stocks, he marks all my paths. 12 Behold, in this you are not just: I will answer you, that God is greater than man. 13 Why do you strive against him? for he gives not account of any of his matters. 14 For God speaks once, yes twice, yet man perceives it not. 15 In a dream, in a vision of the night, when deep sleep falls upon men, in slumberings upon the bed; 16 Then he opens the ears of men, and seals their instruction, 17 That he may withdraw man from his purpose, and hide pride from man. 18 He keeps back his soul from the pit, and his life from perishing by the sword. 19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain: 20 So that his life detests bread, and his soul dainty food. 21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out. 22 Yes, his soul draws near unto the grave, and his life to the destroyers. 23 If there be a messenger with him, an interpreter, one among a thousand, to show unto man his uprightness: 24 Then he is gracious unto him, and says, Deliver him from going down to the pit: I have found a ransom. 25 His flesh shall be fresher than a child's: he shall return to the days of his youth: 26 He shall pray unto God, and he will be favorable unto him: and he shall see his face with joy: for he will render unto man his righteousness. 27 He looks upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not; 28 He will deliver his soul from going into the pit, and his life shall see the light. 29 Lo, all these things works God oftentimes with man, 30 To bring back his soul from the pit, to be enlightened with the light of the living. 31 Mark well, O Job, listen unto me: hold your peace, and I will speak. 32 If you have anything to say, answer me: speak, for I desire to justify you. 33 If not, listen unto me: hold your peace, and I shall teach you wisdom.

Job 34

Furthermore Elihu answered and said, 2 Hear my words, O all of you wise men; and give ear unto me, all of you that have knowledge. 3 For the ear tries words, as the mouth tastes food. 4 Let us choose to us judgment: let us know among ourselves what is good. 5 For Job has said, I am righteous: and God has taken away my judgment. 6 Should I lie against my right? my wound is incurable without transgression. 7 What man is like Job, who drinks up scorning like water? 8 Which goes in company with the workers of iniquity, and walks with wicked men. 9 For he has said, It profits a man nothing that he should delight himself with God. 10 Therefore listen unto me all of you men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity. 11 For the work of a man shall he render unto him, and cause every man to find according to his ways. 12 Yes, surely God will not do wickedly, neither will the Almighty pervert judgment. 13 Who has given him a charge over the earth? or who has disposed the whole world? 14 If he set his heart upon man, if he gather unto himself his spirit and his breath; 15 All flesh shall perish together, and man shall return unto dust. 16 If now you have understanding, hear this: listen to the voice of my words. 17 Shall even he that hates right govern? and will you condemn him that is most just? 18 Is it fit to say to a king, You are wicked? and to princes, All of you are ungodly? 19 How much less to him that accepts not the persons of princes, nor regards the rich more than the poor? for they all are the work of his hands. 20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand. 21 For his eyes are upon the ways of man, and he sees all his activities. 22 There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves. 23 For he will not lay upon man more than right; that he should enter into judgment with God. 24 He shall break in pieces mighty men without number, and set others in their position. 25 Therefore he knows their works, and he overturns them in the night, so that they are destroyed. 26 He strikes them as wicked men in the open sight of others; 27 Because they turned back from him, and would not consider any of his ways: 28 So that they cause the cry of the poor to come unto him, and he hears the cry of the afflicted. 29 When he gives quietness, who then can make trouble? and when he hides his face, who then can behold him? whether it be done against a nation, or against a man only: 30 That the hypocrite reign not, lest the people be ensnared. 31 Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more: 32 That which I see not teach you me: if I have done iniquity, I will do no more. 33 Should it be according to your mind? he will recompense it, whether you refuse, or whether you choose; and not I: therefore speak what you know. 34 Let men of understanding tell me, and let a wise man listen unto me. 35 Job has spoken without knowledge, and his words were without wisdom. 36 My desire is that Job may be tried unto the end because of his answers for wicked men. 37 For he adds rebellion unto his sin, he claps his hands among us, and multiplies his words against God.

Job 35

Elihu spoke moreover, and said, 2 Think you this to be right, that you said, My righteousness is more than God's? 3 For you said, What advantage will it be unto you? and, What profit shall I have, if I be cleansed from my sin? 4 I will answer you, and your companions with you. 5 Look unto the heavens, and see; and behold the clouds which are higher than you. 6 If you sin, what do you against him? or if your transgressions be multiplied, what do you unto him? 7 If you be righteous, what give you him? or what receives he of your hand? 8 Your wickedness may hurt a man as you are; and your righteousness may profit the son of man. 9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty. 10 But none says, Where is God my maker, who gives songs in the night; 11 Who teaches us more than the beasts of the earth, and makes us wiser than the fowls of heaven? 12 There they cry, but none gives answer, because of the pride of evil men. 13 Surely God will not hear vanity, neither will the Almighty regard it. 14 Although you says you shall not see him, yet judgment is before him; therefore trust you in him. 15 But now, because it is not so, he has visited in his anger; yet he knows it not in great extremity: 16 Therefore does Job open his mouth in vain; he multiplies words without knowledge.

Job 36

Elihu also proceeded, and said, 2 Suffer me a little, and I will show you that I have yet to speak on God's behalf. 3 I will fetch my knowledge from far, and will ascribe righteousness to my Maker. 4 For truly my words shall not be false: he that is perfect in knowledge is with you. 5 Behold, God is mighty, and despises not any: he is mighty in strength and wisdom. 6 He perserves not the life of the wicked: but gives right to the poor. 7 He withdraws not his eyes from the righteous: but with kings are they on the throne; yes, he does establish them forever, and they are exalted. 8 And if they be bound in fetters, and be held in cords of affliction; 9 Then he shows them their work, and their transgressions that they have exceeded. 10 He opens also their ear to discipline, and commands that they return from iniquity. 11 If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures. 12 But if they obey not, they shall perish by the sword, and they shall die without knowledge. 13 But the hypocrites in heart heap up wrath: they cry not when he binds them. 14 They die in youth, and their life is among the unclean. 15 He delivers the poor in his affliction, and opens their ears in oppression. 16 Even so would he have removed you out of the strait into a broad place, where there is no strictness; and that which should be set on your table should be full of fatness. 17 But you have fulfilled the judgment of the wicked: judgment and justice take hold on you. 18 Because there is wrath, beware lest he take you away with his stroke: then a great ransom cannot deliver you. 19 Will he esteem your riches? no, not gold, nor all the forces of strength. 20 Desire not the night, when people are cut off in their place. 21 Take heed, regard not iniquity: for this have you chosen rather than affliction. 22 Behold, God exalts by his power: who teaches like him? 23 Who has commanded with authority him his way? or who can say, You have wrought iniquity? 24 Remember that you magnify his work, which men behold. 25 Every man may see it; man may behold it far off. 26 Behold, God is great, and we know him not, neither can the number of his years be searched out. 27 For he makes small the drops of water: they pour down rain according to the vapor thereof: 28 Which the clouds do drop and distil upon man abundantly. 29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle? 30 Behold, he spreads his light upon it, and covers the bottom of the sea. 31 For by them judges he the people; he gives food in abundance. 32 With clouds he covers the light; and commands it not to shine by the cloud that comes between. 33 The noise thereof shows concerning it, the cattle also concerning the vapor.

Job 37

At this also my heart trembles, and is moved out of his place. 2 Hear attentively the noise of his voice, and the sound that goes out of his mouth. 3 He directs it under the whole heaven, and his lightning unto the ends of the earth. 4 After it a voice roars: he thunders with the voice of his excellency; and he will not stay them when his voice is heard. 5 God thunders marvelously with his voice; great things does he, which we cannot comprehend. 6 For he says to the snow, Be you on the earth; likewise to the small rain, and to the great rain of his strength. 7 He seals up the hand of every man; that all men may know his work. 8 Then the beasts go into dens, and remain in their places. 9 Out of the south comes the whirlwind: and cold out of the north. 10 By the breath of God frost is given: and the breadth of the waters is straitened. 11 Also by watering he wearies the thick cloud: he scatters his bright cloud: 12 And it is turned round about by his counsels: that they may do whatsoever he commands them upon the face of the world in the earth. 13 He causes it to come, whether for correction, or for his land, or for mercy. 14 Listen unto this, O Job: stand still, and consider the wondrous works of God. 15 Do you know when God disposed them, and caused the light of his cloud to shine? 16 Do you know the balancings of the clouds, the wondrous works of him which is perfect in knowledge? 17 How your garments are warm, when he stills the earth by the south wind? 18 Have you with him spread out the sky, which is strong, and as a molten looking glass? 19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness. 20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up. 21 And now men see not the bright light which is in the clouds: but the wind passes, and cleanses them. 22 Fair weather comes out of the north: with God is terrible majesty. 23 Concerning the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict. 24 Men do therefore fear him: he respects not any that are wise of heart.

Job 38

Now The LORD Answers Job
Job and his friends are speaking "words without knowledge"

Then the LORD answered Job out of the whirlwind, and said, 2 Who is this that darkens counsel by words without knowledge? 3 Gird up now your loins like a man; for I will demand of you, and answer you me. 4 Where were you when I laid the foundations of the earth? declare, if you have understanding. 5 Who has laid the measures thereof, if you know? or who has stretched the line upon it? 6 Whereupon are the foundations thereof fastened? or who laid the corner stone thereof; 7 When the morning stars sang together, and all the sons of God shouted for joy? 8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb? 9 When I made the cloud the garment thereof, and thick darkness a swaddling band for it, 10 And brake up for it my decreed place, and set bars and doors, 11 And said, Until now shall you come, but no further: and here shall your proud waves be stayed? 12 Have you commanded the morning since your days; and caused the dayspring to know his place; 13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it? 14 It is turned as clay to the seal; and they stand as a garment. 15 And from the wicked their light is withheld, and the high arm shall be broken. 16 Have you entered into the springs of the sea? or have you walked in the search of the depth? 17 Have the gates of death been opened unto you? or have you seen the doors of the shadow of death? 18 Have you perceived the breadth of the earth? declare if you know it all. 19 Where is the way where light dwells? and as for darkness, where is the place thereof, 20 That you should take it to the bound thereof, and that you should know the paths to the house thereof? 21 Know you it, because you were then born? or because the number of your days is great? 22 Have you entered into the treasures of the snow? or have you seen the treasures of the hail, 23 Which I have reserved against the time of trouble, against the day of battle and war? 24 By what way is the light parted, which scatters the east wind upon the earth? 25 Who has divided a watercourse for the overflowing of waters, or a way for the lightning of thunder; 26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man; 27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth? 28 Has the rain a father? or who has begotten the drops of dew? 29 Out of whose womb came the ice? and the hoary frost of heaven, who has gendered it? 30 The waters are hid as with a stone, and the face of the deep is frozen. 31 Can you bind the sweet influences of Pleiades, or loose the bands of Orion? 32 Can you bring forth Mazzaroth in his season? or can you guide Arcturus with his sons? 33 Know you the ordinances of heaven? can you set the dominion thereof in the earth? 34 Can you lift up your voice to the clouds, that abundance of waters may cover you? 35 Can you send lightnings, that they may go and say unto you, Here we are? 36 Who has put wisdom in the inward parts? or who has given understanding to the heart? 37 Who can number the clouds in wisdom? or who can stay the bottles of heaven, 38 When the dust grows into hardness, and the clods cleave fast together? 39 Will you hunt the prey for the lion? or fill the appetite of the young lions, 40 When they couch in their dens, and abide in the covert to lie in wait? 41 Who provides for the raven his food? when his young ones cry unto God, they wander for lack of food.

Job 39

Know you the time when the wild goats of the rock bring forth? or can you mark when the hinds do calve? 2 Can you number the months that they fulfill? or know you the time when they bring forth? 3 They bow themselves, they bring forth their young ones, they cast out their sorrows. 4 Their young ones are in good looking, they grow up with corn; they go forth, and return not unto them. 5 Who has sent out the wild donkey free? or who has loosed the bands of the wild donkey? 6 Whose house I have made the wilderness, and the barren land his dwellings. 7 He scorns the multitude of the city, neither regards he the crying of the driver. 8 The range of the mountains is his pasture, and he searches after every green thing. 9 Will the unicorn p. ox be willing to serve you, or abide by your crib? 10 Can you bind the unicorn p. ox with his band in the furrow? or will he harrow the valleys after you? 11 Will you trust him, because his strength is great? or will you leave your labor to him? 12 Will you believe him, that he will bring home your seed, and gather it into your barn? 13 Gave you the goodly wings unto the peacocks? or wings and feathers unto the ostrich? 14 Which left her eggs in the earth, and warms them in dust, 15 And forgets that the foot may crush them, or that the wild beast may break them. 16 She is hardened against her young ones, as though they were not her's: her labor is in vain without fear; 17 Because God has deprived her of wisdom, neither has he imparted to her understanding. 18 What time she lifts up herself on high, she scorns the horse and his rider. 19 Have you given the horse strength? have you clothed his neck with thunder? 20 Can you make him afraid as a grasshopper? the glory of his nostrils is terrible. 21 He paws in the valley, and rejoices in his strength: he goes on to meet the armed men. 22 He mocks at fear, and is not frightened; neither turns he back from the sword. 23 The quiver rattles against him, the glittering spear and the shield. 24 He swallows the ground with fierceness and rage: neither believes he that it is the sound of the trumpet. 25 He says among the trumpets, Ha, ha; and he smells the battle far off, the thunder of the captains, and the shouting. 26 Does the hawk fly by your wisdom, and stretch her wings toward the south? 27 Does the eagle mount up at your command, and make her nest on high? 28 She dwells and abides on the rock, upon the crag of the rock, and the strong place. 29 From thence she seeks the prey, and her eyes behold far off. 30 Her young ones also suck up blood: and where the slain are, there is she.

Job 40

Moreover the LORD answered Job, and said, 2 Shall he that contends with the Almighty instruct him? he that reproves God, let him answer it. 3 Then Job answered the LORD, and said, 4 Behold, I am vile; what shall I answer you? I will lay mine hand upon my mouth. 5 Once have I spoken; but I will not answer: yes, twice; but I will proceed no further. 6 Then answered the LORD unto Job out of the whirlwind, and said, 7 Gird up your loins now like a man: I will demand of you, and declare you unto me. 8 Will you also nullify my judgment? will you condemn me, that you may be righteous? 9 Have you an arm like God? or can you thunder with a voice like him? 10 Deck yourself now with majesty and excellency; and array yourself with glory and beauty. 11 Cast abroad the rage of your wrath: and behold everyone that is proud, and bring low him. 12 Look on everyone that is proud, and bring him low; and tread down the wicked in their place. 13 Hide them in the dust together; and bind their faces in secret. 14 Then will I also confess unto you that your own right hand can save you. 15 Behold now behemoth, which I made with you; he eats grass as an ox. 16 Lo now, his strength is in his loins, and his force is in the navel of his belly. 17 He moves his tail like a cedar: the sinews of his stones are wrapped together. 18 His bones are as strong pieces of brass; his bones are like bars of iron. 19 He is the chief of the ways of God: he that made him can make his sword to approach unto him. 20 Surely the mountains bring him forth food, where all the beasts of the field play. 21 He lies under the shady trees, in the covert of the reed, and fens. 22 The shady trees cover him with their shadow; the willows of the brook compass him about. 23 Behold, he drinks up a river, and hastes not: he trusts that he can draw up Jordan into his mouth. 24 He takes it with his eyes: his nose pierces through snares.

Job 41

Can you draw out leviathan p. sea serpent with an hook? or his tongue with a cord which you let down? 2 Can you put an hook into his nose? or bore his jaw through with a thorn? 3 Will he make many supplications unto you? will he speak soft words unto you? 4 Will he make a covenant with you? will you take him for a servant forever? 5 Will you play with him as with a bird? or will you bind him for your maidens? 6 Shall the companions make a banquet of him? shall they part him among the merchants? 7 Can you fill his skin with barbed irons? or his head with fish spears? 8 Lay your hand upon him, remember the battle, do no more. 9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him? 10 None is so fierce that dare stir him up: who then is able to stand before me? 11 Who has prevented me, that I should repay him? whatsoever is under the whole heaven is mine. 12 I will not conceal his parts, nor his power, nor his comely proportion. 13 Who can discover the face of his garment? or who can come to him with his double bridle? 14 Who can open the doors of his face? his teeth are terrible round about. 15 His scales are his pride, shut up together as with a close seal. 16 One is so near to another, that no air can come between them. 17 They are joined one to another, they stick together, that they cannot be sundered. 18 By his exhaling a light does shine, and his eyes are like the eyelids of the morning. 19 Out of his mouth go burning lamps, and sparks of fire leap out. 20 Out of his nostrils goes smoke, as out of a seething pot or caldron. 21 His breath kindles coals, and a flame goes out of his mouth. 22 In his neck remains strength, and sorrow is turned into joy before him. 23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved. 24 His heart is as firm as a stone; yes, as hard as a piece of the nether millstone. 25 When he raises up himself, the mighty are afraid: by reason of breakings they purify themselves. 26 The sword of him that lays at him cannot hold: the spear, the dart, nor the armor of jacket. 27 He esteems iron as straw, and brass as rotten wood. 28 The arrow cannot make him flee: sling stones are turned with him into stubble. 29 Darts are counted as stubble: he laughs at the shaking of a spear. 30 Sharp stones are under him: he spreads sharp pointed things upon the mire. 31 He makes the deep to boil like a pot: he makes the sea like a pot of ointment. 32 He makes a path to shine after him; one would think the deep to be hoary. 33 Upon earth there is not his like, who is made without fear. 34 He beholds all high things: he is a king over all the children of pride.

Job 42

Job Responds and Humbly Repents to God
I have heard of Thee by the hearing of the ear [from others]
but now [my own experience] mine eye seeth [comprehend] Thee
Wherefore I abhor [my sins] myself, and repent in dust and ashes

Then Job answered the LORD, and said, 2 I know that you can do everything, and that no thought can be withheld from you. 3 Who is he that hides counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not. 4 Hear, I plead to you, and I will speak: I will demand of you, and declare you unto me. 5 I have heard of you by the hearing of the ear: but now mine eye sees you. 6 Wherefore I detest myself, and repent in dust and ashes. 7 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against you, and against your two friends: for all of you have not spoken of me the thing that is right, as my servant Job has. 8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that all of you have not spoken of me the thing which is right, like my servant Job. 9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

God Restores a Repentant Job to More Than his Previous Status

10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before. 11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and everyone an earring of gold. 12 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she-asses. 13 He had also seven sons and three daughters. 14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch. 15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren. 16 After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations. 17 So Job died, being old and full of days.

List of Books

Introduction

The 5 Books of Psalms

Book 1: Psalms 1-41
Book 2: Psalms 42-72
Book 3: Psalms 73-89
Book 4: Psalms 90-106
Book 5: Psalms 107-150

Notes:

Psalm 136 is generally called "the great Hallel", but the Talmud also includes Psalms 120-135. Psalms 113-118 constitute the Hallel, which is recited on the three great feasts, (Passover, Weeks, and Tabernacles); at the new moon; and on the eight days of Hanukkah. A version of Psalm 136 with slightly different wording appears in the Dead Sea Scrolls.

Psalms 120-134 are referred to as Songs of Ascents, and are thought to have been used as hymns of approach by pilgrims to the Temple in Jerusalem.

Psalm 119 is the longest Psalm. It is composed of 176 verses, in sets of eight verses, each set beginning with one of the 22 Hebrew letters.

Psalm 117 is the shortest Psalm, containing only two verses.

Psalm 23 "The Lord is my Shepherd" is the generally the most known psalm.

Categories:

Hymns in General:
Psalms 8, 19, 29, 33, 65, 67, 68, 96, 98, 100, 103, 104, 105, 111, 113, 114, 117, 135, 136, 139, 145-150

Psalm Liturgies:
Corporate Worship - Psalms 15, 20, 24, 14/53, 66, 81, 82, 85, 95, 107, 115, 118, 121, 126, 132, 134
Pilgrim Liturgies - Psalms 81, 21
Entrance Liturgies - Psalms 15, 24
Judgment Liturgies - Psalms 50, 82

Historical Litanies - Psalms 78, 105, 106, 135, 136
Future Restoration - Psalm 94, 126
Millennial Kingdom - Psalm 72

Thanksgiving Psalms:
Community - Psalms 66:8-12, 67, 124, 129
Individual - Psalms 18, 30, 32, 34, 40:2-12, 41, 66:1-7, 92, 100, 107, 116, 118, 138
Thank Offering - Psalms 50:14, 22:22, 23, 26:12, (Jonah 2:9)

Pilgrimage - Psalms 32, 122
Songs of Zion - Psalms 48, 76, 84, 87, 122, 134

Royal Psalms - Psalms 2, 18, 20, 21, 45, 72, 101, 110, 132, 144:1-11, 89:47-52
Psalms of God's Enthronement - Psalms 47, 93, 96:10-13, 97, 99

Wisdom Psalms - Psalms 1, 37, 49, 73, 91, 112, 127, 128, 133
Psalms of Trust - Psalms 4, 11, 16, 23, 27:1-6, 62, 131 (Psalm 125 is a national song of trust)

Psalms of Confession - Psalms 51, 130
National penitence - Psalms 78, 81, 106, (Ezra 9:9-15), (Neh 9:9-38), (Dan 9:4-19)

Psalms Protecting Innocence - Psalms 5, 7, 17, 26
Psalms of Vengeance - Psalm 109

Complaint or Lament psalms:
Communal - Psalms 44, 58, 60, 74, 79, 80, 83, 106, 125
Individual - Psalms 3, 5, 6, 7, 13, 17, 22, 25, 26, 27:7-14, 28, 31, 35, 38, 39, 42-43, 54-57, 59, 61, 63, 64, 69, 70, 71, 86, 88, 102, 109, 120, 130, 140, 141, 142, 143

Mixed - Psalms 9-10, 12, 77, 90, 94, 119, 123, 137
Mixed types - Psalms 36, 40, 41, 68
Miscellaneous - Psalms 36, 50, 52, 75, 82, 108

Generally these psalms consist of praise and can be subdivided into 1) Hymns of Divine Kingship (e.g. Psalm 29), 2) Creation Hymns (e.g. Psalm 104), and 3) Hymns celebrating divine action in Israel's history (e.g. Psalm 105 and 106). These psalms describe the relationship between the Israelite people and God and recognizes His power and majesty, a theme that is found in other wisdom literature. Gunkel also described a special subset of Eschatological Hymns which includes themes of future restoration (Psalm 126) or of judgment (Psalm 82).

by German biblical scholars Hermann Gunkel and Joachim Begrich

THE BOOK OF

PSALMS

Book 1: Psalms 1-41

Psalms 1

Blessed is the man that walks not in the counsel of the ungodly, nor stands in the way of sinners, nor sits in the seat of the scornful. 2 But his delight is in the law of the LORD; and in his law does he meditate day and night. 3 And he shall be like a tree planted by the rivers of water, that brings forth his fruit in his season; his leaf also shall not wither; and whatsoever he does shall prosper. 4 The ungodly are not so: but are like the chaff which the wind drives away. 5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous. 6 For the LORD knows the way of the righteous: but the way of the ungodly shall perish.

Psalms 2

Why do the heathen rage, and the people imagine a vain thing? 2 The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying, 3 Let us break their bands into pieces, and cast away their cords from us. 4 He that sits in the heavens shall laugh: the LORD shall have them in derision. 5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure. 6 Yet have I set my king upon my holy hill of Zion. 7 I will declare the decree: the LORD has said unto me, You are my Son; this day have I begotten you. 8 Ask of me, and I shall give you the heathen for your inheritance, and the uttermost parts of the earth for your possession. 9 You shall break them with a rod of iron; you shall dash them in pieces like a potter's vessel. 10 Be wise now therefore, O all of you kings: be instructed, all of you judges of the earth. 11 Serve the LORD with fear, and rejoice with trembling. 12 Kiss the Son, lest he be angry, and all of you perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Psalms 3

A Psalm of David, when he fled from Absalom his son.

Lord, how are they increased that trouble me! many are they that rise up against me. 2 Many there be which say of my soul, There is no help for him in God. Selah. 3 But you, O LORD, are a shield for me; my glory, and the lifter up of mine head. 4 I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah. 5 I laid me down and slept; I awaked; for the LORD sustained me. 6 I will not be afraid of ten thousands of people, that have set themselves against me round about. 7 Arise, O LORD; save me, O my God: for you have smitten all mine enemies upon the cheek bone; you have broken the teeth of the ungodly. 8 Salvation belongs unto the LORD: your blessing is upon your people. Selah.

Psalms 4

To the chief Musician on Neginoth, A Psalm of David.

Hear me when I call, O God of my righteousness: you have enlarged me when I was in distress; have mercy upon me, and hear my prayer. 2 O all of you sons of men, how long will all of you turn my glory into shame? how long will all of you love vanity, and seek after leasing? Selah. 3 But know that the LORD has set apart him that is godly for himself: the LORD will hear when I call unto him. 4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah. 5 Offer the sacrifices of righteousness, and put your trust in the LORD. 6 There be many that say, Who will show us any good? LORD, lift you up the light of your countenance upon us. 7 You have put gladness in my heart, more than in the time that their corn and their wine increased. 8 I will both lay me down in peace, and sleep: for you, LORD, only make me dwell in safety.

Psalms 5

To the chief Musician upon Nehiloth, A Psalm of David.

Give ear to my words, O LORD, consider my meditation. 2 Listen unto the voice of my cry, my King, and my God: for unto you will I pray. 3 My voice shall you hear in the morning, O LORD; in the morning will I direct my prayer unto you, and will look up. 4 For you are not a God that has pleasure in wickedness: neither shall evil dwell with you. 5 The foolish shall not stand in your sight: you hate all workers of iniquity. 6 You shall destroy them that speak leasing: the LORD will detest the bloody and deceitful man. 7 But as for me, I will come into your house in the multitude of your mercy: and in your fear will I worship toward your holy temple. 8 Lead me, O LORD, in your righteousness because of mine enemies; make your way straight before my face. 9 For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open tomb; they flatter with their tongue. 10 Destroy you them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against you. 11 But let all those that put their trust in you rejoice: let them ever shout for joy, because you defend them: let them also that love your name be joyful in you. 12 For you, LORD, will bless the righteous; with favor will you compass him as with a shield.

Psalms 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David.

O LORD, rebuke me not in your anger, neither chasten me in your hot displeasure. 2 Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed. 3 My soul is also sore vexed: but you, O LORD, how long? 4 Return, O LORD, deliver my soul: oh save me for your mercies' sake. 5 For in death there is no remembrance of you: in the grave who shall give you thanks? 6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears. 7 Mine eye is consumed because of grief; it grows old because of all mine enemies. 8 Depart from me, all you workers of iniquity; for the LORD has heard the voice of my weeping. 9 The LORD has heard my supplication; the LORD will receive my prayer. 10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Psalms 7

Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

O LORD my God, in you do I put my trust: save me from all them that persecute me, and deliver me: 2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver. 3 O LORD my God, If I have done this; if there be iniquity in my hands; 4 If I have rewarded evil unto him that was at peace with me; yes, I have delivered him that without cause is mine enemy: 5 Let the enemy persecute my soul, and take it; yes, let him tread down my life upon the earth, and lay mine honor in the dust. Selah. 6 Arise, O LORD, in your anger, lift up yourself because of the rage of mine enemies: and awake for me to the judgment that you have commanded. 7 So shall the congregation of the people compass you about: for their sakes therefore return you on high. 8 The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me. 9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God tries the hearts and reins. 10 My defense is of God, which saves the upright in heart. 11 God judges the righteous, and God is angry with the wicked every day. 12 If he turn not, he will sharpen his sword; he has bent his bow, and made it ready. 13 He has also prepared for him the instruments of death; he ordains his arrows against the persecutors. 14 Behold, he labors with iniquity, and has conceived mischief, and brought forth falsehood. 15 He made a pit, and dug it, and is fallen into the ditch which he made. 16 His mischief shall return upon his own head, and his violent dealing shall come down upon his own crown of the head. 17 I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Psalms 8

To the chief Musician upon Gittith, A Psalm of David.

O LORD, our Lord, how excellent is your name in all the earth! who have set your glory above the heavens. 2 Out of the mouth of babes and infants have you ordained strength because of your enemies, that you might still the enemy and the avenger. 3 When I consider your heavens, the work of your fingers, the moon and the stars, which you have ordained; 4 What is man, that you are mindful of him? and the son of man, that you visit him? 5 For you have made him a little lower than the angels, and have crowned him with glory and honor. 6 You made him to have dominion over the works of your hands; you have put all things under his feet: 7 All sheep and oxen, yes, and the beasts of the field; 8 The fowl of the air, and the fish of the sea, and whatsoever passes through the paths of the seas. 9 O LORD our Lord, how excellent is your name in all the earth!

Psalms 9

To the chief Musician upon Muthlabben, A Psalm of David.

I will praise you, O LORD, with my whole heart; I will show forth all your marvelous works. 2 I will be glad and rejoice in you: I will sing praise to your name, O you most High. 3 When mine enemies are turned back, they shall fall and perish at your presence. 4 For you have maintained my right and my cause; you sat in the throne judging right. 5 You have rebuked the heathen, you have destroyed the wicked, you have put out their name forever and ever. 6 O you enemy, destructions are come to a perpetual end: and you have destroyed cities; their memorial is perished with them. 7 But the LORD shall endure forever: he has prepared his throne for judgment. 8 And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness. 9 The LORD also will be a refuge for the oppressed, a refuge in times of trouble. 10 And they that know your name will put their trust in you: for you, LORD, have not forsaken them that seek you. 11 Sing praises to the LORD, which dwells in Zion: declare among the people his doings. 12 When he makes inquisition for blood, he remembers them: he forgets not the cry of the humble. 13 Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, you that lift me up from the gates of death: 14 That I may show forth all your praise in the gates of the daughter of Zion: I will rejoice in your salvation. 15 The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken. 16 The LORD is known by the judgment which he executes: the wicked is snared in the work of his own hands. Higgaion. Selah. 17 The wicked shall be turned into hell, and all the nations that forget God. 18 For the needy shall not always be forgotten: the expectation of the poor shall not perish forever. 19 Arise, O LORD; let not man prevail: let the heathen be judged in your sight. 20 Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Psalms 10

Why stand you far off, O LORD? why hide you yourself in times of trouble? 2 The wicked in his pride does persecute the poor: let them be taken in the devices that they have imagined. 3 For the wicked boasts of his heart's desire, and blesses the covetous, whom the LORD detests. 4 The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts. 5 His ways are always grievous; your judgments are far above out of his sight: as for all his enemies, he puffs at them. 6 He has said in his heart, I shall not be moved: for I shall never be in adversity. 7 His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity. 8 He sits in the lurking places of the villages: in the secret places does he murder the innocent: his eyes are privately set against the poor. 9 He lies in wait secretly as a lion in his den: he lies in wait to catch the poor: he does catch the poor, when he draws him into his net. 10 He crouches, and humbles himself, that the poor may fall by his strong ones. 11 He has said in his heart, God has forgotten: he hides his face; he will never see it. 12 Arise, O LORD; O God, lift up your hand: forget not the humble. 13 Wherefore does the wicked contemn God? he has said in his heart, You will not require it. 14 You have seen it; for you behold mischief and spite, to requite it with your hand: the poor commits himself unto you; you are the helper of the fatherless. 15 Break you the arm of the wicked and the evil man: seek out his wickedness till you find none. 16 The LORD is King forever and ever: the heathen are perished out of his land. 17 LORD, you have heard the desire of the humble: you will prepare their heart, you will cause your ear to hear: 18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

Psalms 11

To the chief Musician, A Psalm of David.

In the LORD put I my trust: how say all of you to my soul, Flee as a bird to your mountain? 2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privately shoot at the upright in heart. 3 If the foundations be destroyed, what can the righteous do? 4 The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men. 5 The LORD tries the righteous: but the wicked and him that loves violence his soul hates. 6 Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup. 7 For the righteous LORD loves righteousness; his countenance does behold the upright.

Psalms 12

To the chief Musician upon Sheminith, A Psalm of David.

Help, LORD; for the godly man ceases; for the faithful fail from among the children of men. 2 They speak vanity everyone with his neighbor: with flattering lips and with a double heart do they speak. 3 The LORD shall cut off all flattering lips, and the tongue that speaks proud things: 4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us? 5 For the oppression of the poor, for the sighing of the needy, now will I arise, says the LORD; I will set him in safety from him that puffs at him. 6 The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times. 7 You shall keep them, O LORD, you shall preserve them from this generation forever. 8 The wicked walk on every side, when the vilest men are exalted.

Psalms 13

To the chief Musician, A Psalm of David.

How long will you forget me, O LORD? forever? how long will you hide your face from me? 2 How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me? 3 Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death; 4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved. 5 But I have trusted in your mercy; my heart shall rejoice in your salvation. 6 I will sing unto the LORD, because he has dealt bountifully with me.

Psalms 14

To the chief Musician, A Psalm of David.

The fool has said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that does good. 2 The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. 3 They are all gone aside, they are all together become filthy: there is none that does good, no, not one. 4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD. 5 There were they in great fear: for God is in the generation of the righteous. 6 All of you have shamed the counsel of the poor, because the LORD is his refuge. 7 Oh that the salvation of Israel were come out of Zion! when the LORD brings back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Psalms 15

A Psalm of David.

LORD, who shall abide in your tabernacle? who shall dwell in your holy hill? 2 He that walks uprightly, and works righteousness, and speaks the truth in his heart. 3 He that backbites not with his tongue, nor does evil to his neighbor, nor takes up a reproach against his neighbor. 4 In whose eyes a vile person is contemned; but he honors them that fear the LORD. He that swears to his own hurt, and changes not. 5 He that puts not out his money to interest, nor takes reward against the innocent. He that does these things shall never be moved.

Psalms 16

Michtam of David.

Preserve me, O God: for in you do I put my trust. 2 O my soul, you have said unto the LORD, You are my Lord: my goodness extends not to you; 3 But to the saints that are in the earth, and to the excellent, in whom is all my delight. 4 Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips. 5 The LORD is the portion of mine inheritance and of my cup: you maintain my lot. 6 The lines are fallen unto me in pleasant places; yes, I have a goodly heritage. 7 I will bless the LORD, who has given me counsel: my reins also instruct me in the night seasons. 8 I have set the LORD always before me: because he is at my right hand, I shall not be moved. 9 Therefore my heart is glad, and my glory rejoices: my flesh also shall rest in hope. 10 For you will not leave my soul in hell; neither will you suffer your Holy One to see corruption. 11 You will show me the path of life: in your presence is fullness of joy; at your right hand there are pleasures for evermore.

Psalms 17

A Prayer of David.

Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goes not out of feigned lips. 2 Let my sentence come forth from your presence; let your eyes behold the things that are equal. 3 You have proved mine heart; you have visited me in the night; you have tried me, and shall find nothing; I am purposed that my mouth shall not transgress. 4 Concerning the works of men, by the word of your lips I have kept me from the paths of the destroyer. 5 Hold up my activities in your paths, that my footsteps slip not. 6 I have called upon you, for you will hear me, O God: incline your ear unto me, and hear my speech. 7 Show your marvelous loving kindness, O you that save by your right hand them which put their trust in you from those that rise up against them. 8 Keep me as the apple of the eye, hide me under the shadow of your wings, 9 From the wicked that oppress me, from my deadly enemies, who compass me about. 10 They are enclosed in their own fat: with their mouth they speak proudly. 11 They have now compassed us in our steps: they have set their eyes bowing down to the earth; 12 Like a lion that is greedy of his prey, and as it were a young lion lurking in secret places. 13 Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is your sword: 14 From men which are your hand, O LORD, from men of the world, which have their portion in this life, and whose belly you fill with your hid treasure: they are full of children, and leave the rest of their substance to their babes. 15 As for me, I will behold your face in righteousness: I shall be satisfied, when I awake, with your likeness.

Psalms 18

To the chief Musician, A Psalm of David, the servant of the Lord, who spake unto the Lord the words of this song in the day that the Lord delivered him from the hand of all his enemies, and from the hand of Saul: and he said,

I will love you, O LORD, my strength. 2 The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower. 3 I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies. 4 The sorrows of death compassed me, and the floods of ungodly men made me afraid. 5 The sorrows of hell compassed me about: the snares of death prevented me. 6 In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears. 7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was angry. 8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. 9 He bowed the heavens also, and came down: and darkness was under his feet. 10 And he rode upon a cherub, and did fly: yes, he did fly upon the wings of the wind. 11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies. 12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire. 13 The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire. 14 Yes, he sent out his arrows, and scattered them; and he shot out lightnings, and humiliated them. 15 Then the channels of waters were seen, and the foundations of the world were discovered at your rebuke, O LORD, at the blast of the breath of your nostrils. 16 He sent from above, he took me, he drew me out of many waters. 17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me. 18 They prevented me in the day of my calamity: but the LORD was my stay. 19 He brought me forth also into a large place; he delivered me, because he delighted in me. 20 The LORD rewarded me according to my righteousness; according to the cleanness of my hands has he recompensed me. 21 For I have kept the ways of the LORD, and have not wickedly departed from my God. 22 For all his judgments were before me, and I did not put away his statutes from me. 23 I was also upright before him, and I kept myself from mine iniquity. 24 Therefore has the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight. 25 With the merciful you will show yourself merciful; with an upright man you will show yourself upright; 26 With the pure you will show yourself pure; and with the perverse you will show yourself perverse. 27 For you will save the afflicted people; but will bring down high looks. 28 For you will light my candle: the LORD my God will enlighten my darkness. 29 For by you I have run through a troop; and by my God have I leaped over a wall. 30 As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him. 31 For who is God save the LORD? or who is a rock save our God? 32 It is God that girds me with strength, and makes my way perfect. 33 He makes my feet like hinds' feet, and sets me upon my high places. 34 He teaches my hands to war, so that a bow of steel is broken by mine arms. 35 You have also given me the shield of your salvation: and your right hand has held me up, and your gentleness has made me great. 36 You have enlarged my steps under me, that my feet did not slip. 37 I have pursued mine enemies, and overtaken them: neither did I return till they were consumed. 38 I have wounded them that they were not able to rise: they are fallen under my feet. 39 For you have girded me with strength unto the battle: you have subdued under me those that rose up against me. 40 You have also given me the necks of mine enemies; that I might destroy them that hate me. 41 They cried, but there was none to save them: even unto the LORD, but he answered them not. 42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets. 43 You have delivered me from the strivings of the people; and you have made me the head of the heathen: a people whom I have not known shall serve me. 44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me. 45 The strangers shall fade away, and be afraid out of their close places. 46 The LORD lives; and blessed be my rock; and let the God of my salvation be exalted. 47 It is God that avenges me, and subdues the people under me. 48 He delivers me from mine enemies: yes, you lift me up above those that rise up against me: you have delivered me from the violent man. 49 Therefore will I give thanks unto you, O LORD, among the heathen, and sing praises unto your name. 50 Great deliverance gives he to his king; and shows mercy to his anointed, to David, and to his seed for evermore.

Psalms 19

To the chief Musician, A Psalm of David.

The heavens declare the glory of God; and the firmament shows his handiwork. 2 Day unto day utters speech, and night unto night shows knowledge. 3 There is no speech nor language, where their voice is not heard. 4 Their line is gone out through all the earth, and their words to the end of the world. In them has he set a tabernacle for the sun, 5 Which is as a bridegroom coming out of his chamber, and rejoices as a strong man to run a race. 6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof. 7 The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple. 8 The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes. 9 The fear of the LORD is clean, enduring forever: the judgments of the LORD are true and righteous altogether. 10 More to be desired are they than gold, yes, than much fine gold: sweeter also than honey and the honeycomb. 11 Moreover by them is your servant warned: and in keeping of them there is great reward. 12 Who can understand his errors? cleanse you me from secret faults. 13 Keep back your servant also from arrogant sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression. 14 Let the words of my mouth, and the meditation of my heart, be acceptable in your sight, O LORD, my strength, and my redeemer.

Psalms 20

To the chief Musician, A Psalm of David.

The LORD hear you in the day of trouble; the name of the God of Jacob defend you; 2 Send you help from the sanctuary, and strengthen you out of Zion; 3 Remember all your offerings, and accept your burnt sacrifice; Selah. 4 Grant you according to your own heart, and fulfill all your counsel. 5 We will rejoice in your salvation, and in the name of our God we will set up our banners: the LORD fulfill all your petitions. 6 Now know I that the LORD saves his anointed; he will hear him from his holy heaven with the saving strength of his right hand. 7 Some trust in chariots, and some in horses: but we will remember the name of the LORD our God. 8 They are brought down and fallen: but we are risen, and stand upright. 9 Save, LORD: let the king hear us when we call.

Psalms 21

The Redemption and Salvation work (through the cross and resurrection) of the Messiah

To the chief Musician, A Psalm of David.

To the chief Musician, A Psalm of David.

The king shall joy in your strength, O LORD; and in your salvation how greatly shall he rejoice! 2 You have given him his heart's desire, and have not withheld the request of his lips. Selah. 3 For you prevent him with the blessings of goodness: you set a crown of pure gold on his head. 4 He asked life of you, and you gave it him, even length of days forever and ever. 5 His glory is great in your salvation: honor and majesty have you laid upon him. 6 For you have made him most blessed forever: you have made him exceeding glad with your countenance. 7 For the king trusts in the LORD, and through the mercy of the most High he shall not be moved. 8 your hand shall find out all of your enemies: your right hand shall find out those that hate you. 9 You shall make them as a fiery oven in the time of your anger: the LORD shall swallow them up in his wrath, and the fire shall devour them. 10 Their fruit shall you destroy from the earth, and their seed from among the children of men. 11 For they intended evil against you: they imagined a mischievous device, which they are not able to perform. 12 Therefore shall you make them turn their back, when you shall make ready your arrows upon your strings against the face of them. 13 Be you exalted, LORD, in your own strength: so will we sing and praise your power.

Psalms 22

King David's eyewitness description of the Messiah [Jesus Christ] upon the Cross

To the chief Musician upon Aijaleth Shahar, A Psalm of David.

My God, my God, why have you forsaken me? why are you so far from helping me, and from the words of my roaring? 2 O my God, I cry in the day time, but you hear not; and in the night season, and am not silent. 3 But you are holy, O you that inhabit the praises of Israel. 4 Our fathers trusted in you: they trusted, and you did deliver them. 5 They cried unto you, and were delivered: they trusted in you, and were not confounded. 6 But I am a worm, and no man; a reproach of men, and despised of the people. 7 All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying, 8 He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him. 9 But you are he that took me out of the womb: you did make me hope when I was upon my mother's breasts. 10 I was cast upon you from the womb: you are my God from my mother's belly. 11 Be not far from me; for trouble is near; for there is none to help. 12 Many bulls have compassed me: strong bulls of Bashan have beset me round. 13 They gaped upon me with their mouths, as a ravening and a roaring lion. 14 I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels. 15 My strength is dried up like a potsherd; and my tongue cleaves to my jaws; and you have brought me into the dust of death. 16 For dogs have compassed me: the assembly of the wicked have enclosed me: they pierced my hands and my feet. 17 I may tell all my bones: they look and stare upon me. 18 They part my garments among them, and cast lots upon my vesture. 19 But be not you far from me, O LORD: O my strength, haste you to help me. 20 Deliver my soul from the sword; my darling from the power of the dog. 21 Save me from the lion's mouth: for you have heard me from the horns of the unicorns. 22 I will declare your name unto my brethren: in the midst of the congregation will I praise you. 23 All of you that fear the LORD, praise him; all you the seed of Jacob, glorify him; and fear him, all you the seed of Israel. 24 For he has not despised nor abhorred the affliction of the afflicted; neither has he hid his face from him; but when he cried unto him, he heard. 25 My praise shall be of you in the great congregation: I will pay my vows before them that fear him. 26 The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live forever. 27 All the ends of the world shall remember and turn unto the LORD: and all the families of the nations shall worship before you. 28 For the kingdom is the LORD's: and he is the governor among the nations. 29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul. 30 A seed shall serve him; it shall be accounted to the Lord for a generation. 31 They shall come, and shall declare his righteousness unto a people that shall be born, that he has done this.

Psalms 23

The Resurrection and Shepherding of the Messiah [Shepherd] after the Cross

A Psalm of David.

The LORD is my shepherd; I shall not lack. 2 He makes me to lie down in green pastures: he leads me beside the still waters. 3 He restores my soul: he leads me in the paths of righteousness for his name's sake. 4 Yes, though I walk through the valley of the shadow of death, I will fear no evil: for you are with me; your rod and your staff they comfort me. 5 You prepare a table before me in the presence of mine enemies: you anoint my head with oil; my cup runs over. 6 Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD forever.

Psalms 24

"The King of Glory"

A Psalm of David.

The earth is the LORD's, and the fullness thereof; the world, and they that dwell therein. 2 For he has founded it upon the seas, and established it upon the floods. 3 Who shall ascend into the hill of the LORD? or who shall stand in his holy place? 4 He that has clean hands, and a pure heart; who has not lifted up his soul unto vanity, nor sworn deceitfully. 5 He shall receive the blessing from the LORD, and righteousness from the God of his salvation. 6 This is the generation of them that seek him, that seek your face, O Jacob. Selah. 7 Lift up your heads, O all of you gates; and be all of you lift up, all of you everlasting doors; and the King of glory shall come in. 8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle. 9 Lift up your heads, O all of you gates; even lift them up, all of you everlasting doors; and the King of glory shall come in. 10 Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Psalms 25

A Psalm of David.

Unto you, O LORD, do I lift up my soul. 2 O my God, I trust in you: let me not be ashamed, let not mine enemies triumph over me. 3 Yes, let none that wait on you be ashamed: let them be ashamed which transgress without cause. 4 Show me your ways, O LORD; teach me your paths. 5 Lead me in your truth, and teach me: for you are the God of my salvation; on you do I wait all the day. 6 Remember, O LORD, your tender mercies and your loving kindnesses; for they have been ever of old. 7 Remember not the sins of my youth, nor my transgressions: according to your mercy remember you me for your goodness' sake, O LORD. 8 Good and upright is the LORD: therefore will he teach sinners in the way. 9 The meek will he guide in judgment: and the meek will he teach his way. 10 All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies. 11 For your name's sake, O LORD, pardon mine iniquity; for it is great. 12 What man is he that fears the LORD? him shall he teach in the way that he shall choose. 13 His soul shall dwell at ease; and his seed shall inherit the earth. 14 The secret of the LORD is with them that fear him; and he will show them his covenant. 15 Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net. 16 Turn you unto me, and have mercy upon me; for I am desolate and afflicted. 17 The troubles of my heart are enlarged: O bring you me out of my distresses. 18 Look upon mine affliction and my pain; and forgive all my sins. 19 Consider mine enemies; for they are many; and they hate me with cruel hatred. 20 O keep my soul, and deliver me: let me not be ashamed; for I put my trust in you. 21 Let integrity and uprightness preserve me; for I wait on you. 22 Redeem Israel, O God, out of all his troubles.

Psalms 26

A Psalm of David.

Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide. 2 Examine me, O LORD, and prove me; try my reins and my heart. 3 For your loving kindness is before mine eyes: and I have walked in your truth. 4 I have not sat with vain persons, neither will I go in with dissemblers. 5 I have hated the congregation of evil doers; and will not sit with the wicked. 6 I will wash mine hands in innocence: so will I compass your altar, O LORD: 7 That I may publish with the voice of thanksgiving, and tell of all your wondrous works. 8 LORD, I have loved the habitation of your house, and the place where your honor dwells. 9 Gather not my soul with sinners, nor my life with bloody men: 10 In whose hands is mischief, and their right hand is full of bribes. 11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me. 12 My foot stands in an even place: in the congregations will I bless the LORD.

Psalms 27

A Psalm of David.

The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid? 2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell. 3 Though an host should camp against me, my heart shall not fear: though war should rise against me, in this will I be confident. 4 One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple. 5 For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock. 6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yes, I will sing praises unto the LORD. 7 Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me. 8 When you said, Seek all of you my face; my heart said unto you, Your face, LORD, will I seek. 9 Hide not your face far from me; put not your servant away in anger: you have been my help; leave me not, neither forsake me, O God of my salvation. 10 When my father and my mother forsake me, then the LORD will take me up. 11 Teach me your way, O LORD, and lead me in a plain path, because of mine enemies. 12 Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty. 13 I had fainted, unless I had believed to see the goodness of the LORD in the land of the living. 14 Wait on the LORD: be of good courage, and he shall strengthen your heart: wait, I say, on the LORD.

Psalms 28

A Psalm of David.

Unto you will I cry, O LORD my rock; be not silent to me: lest, if you be silent to me, I become like them that go down into the pit. 2 Hear the voice of my supplications, when I cry unto you, when I lift up my hands toward your holy oracle. 3 Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbors, but mischief is in their hearts. 4 Give them according to their deeds, and according to the wickedness of their endeavors: give them after the work of their hands; render to them their desert. 5 Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up. 6 Blessed be the LORD, because he has heard the voice of my supplications. 7 The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoices; and with my song will I praise him. 8 The LORD is their strength, and he is the saving strength of his anointed. 9 Save your people, and bless your inheritance: feed them also, and lift them up forever.

Psalms 29

A Psalm of David.

Give unto the LORD, O all of you mighty, give unto the LORD glory and strength. 2 Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness. 3 The voice of the LORD is upon the waters: the God of glory thunders: the LORD is upon many waters. 4 The voice of the LORD is powerful; the voice of the LORD is full of majesty. 5 The voice of the LORD breaks the cedars; yes, the LORD breaks the cedars of Lebanon. 6 He makes them also to skip like a calf; Lebanon and Sirion like a young unicorn p. ox. 7 The voice of the LORD divides the flames of fire. 8 The voice of the LORD shakes the wilderness; the LORD shakes the wilderness of Kadesh. 9 The voice of the LORD makes the hinds to calve, and discovers the forests: and in his temple does everyone speak of his glory. 10 The LORD sits upon the flood; yes, the LORD sits King forever. 11 The LORD will give strength unto his people; the LORD will bless his people with peace.

Psalms 30

A Psalm and Song at the dedication of the House of David.

I will extol you, O LORD; for you have lifted me up, and have not made my foes to rejoice over me. 2 O LORD my God, I cried unto you, and you have healed me. 3 O LORD, you have brought up my soul from the grave: you have kept me alive, that I should not go down to the pit. 4 Sing unto the LORD, O all of you saints of his, and give thanks at the remembrance of his holiness. 5 For his anger endures but a moment; in his favor is life: weeping may endure for a night, but joy comes in the morning. 6 And in my prosperity I said, I shall never be moved. 7 LORD, by your favor you have made my mountain to stand strong: you did hide your face, and I was troubled. 8 I cried to you, O LORD; and unto the LORD I made supplication. 9 What profit is there in my blood, when I go down to the pit? Shall the dust praise you? shall it declare your truth? 10 Hear, O LORD, and have mercy upon me: LORD, be you my helper. 11 You have turned for me my mourning into dancing: you have put off my sackcloth, and girded me with gladness; 12 To the end that my glory may sing praise to you, and not be silent. O LORD my God, I will give thanks unto you forever.

Psalms 31

To the chief Musician, A Psalm of David.

In you, O LORD, do I put my trust; let me never be ashamed: deliver me in your righteousness. 2 Bow down your ear to me; deliver me speedily: be you my strong rock, for an house of defense to save me. 3 For you are my rock and my fortress; therefore for your name's sake lead me, and guide me. 4 Pull me out of the net that they have laid privately for me: for you are my strength. 5 Into your hand I commit my spirit: you have redeemed me, O LORD God of truth. 6 I have hated them that regard lying vanities: but I trust in the LORD. 7 I will be glad and rejoice in your mercy: for you have considered my trouble; you have known my soul in adversities; 8 And have not shut me up into the hand of the enemy: you have set my feet in a large room. 9 Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yes, my soul and my belly. 10 For my life is spent with grief, and my years with sighing: my strength fails because of mine iniquity, and my bones are consumed. 11 I was a reproach among all mine enemies, but especially among my neighbors, and a fear to mine acquaintance: they that did see me outside fled from me. 12 I am forgotten as a dead man out of mind: I am like a broken vessel. 13 For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life. 14 But I trusted in you, O LORD: I said, You are my God. 15 My times are in your hand: deliver me from the hand of mine enemies, and from them that persecute me. 16 Make your face to shine upon your servant: save me for your mercies' sake. 17 Let me not be ashamed, O LORD; for I have called upon you: let the wicked be ashamed, and let them be silent in the grave. 18 Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous. 19 Oh how great is your goodness, which you have laid up for them that fear you; which you have wrought for them that trust in you before the sons of men! 20 You shall hide them in the secret of your presence from the pride of man: you shall keep them secretly in a pavilion from the strife of tongues. 21 Blessed be the LORD: for he has showed me his marvelous kindness in a strong city. 22 For I said in my haste, I am cut off from before your eyes: nevertheless you heard the voice of my supplications when I cried unto you. 23 O love the LORD, all you his saints: for the LORD perserves the faithful, and plentifully rewards the proud doer. 24 Be of good courage, and he shall strengthen your heart, all you that hope in the LORD.

Psalms 32

A Psalm of David, Maschil.

Blessed is he whose transgression is forgiven, whose sin is covered. 2 Blessed is the man unto whom the LORD imputes not iniquity, and in whose spirit there is no guile. 3 When I kept silence, my bones grew old through my roaring all the day long. 4 For day and night your hand was heavy upon me: my moisture is turned into the drought of summer. Selah. 5 I acknowledge my sin unto you, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and you forgave the iniquity of my sin. Selah. 6 For this shall everyone that is godly pray unto you in a time when you may be found: surely in the floods of great waters they shall not come nigh unto him. 7 You are my hiding place; you shall preserve me from trouble; you shall compass me about with songs of deliverance. Selah. 8 I will instruct you and teach you in the way which you shall go: I will guide you with mine eye. 9 Be all of you not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto you. 10 Many sorrows shall be to the wicked: but he that trusts in the LORD, mercy shall compass him about. 11 Be glad in the LORD, and rejoice, all of you righteous: and shout for joy, all you that are upright in heart.

Psalms 33

Rejoice in the LORD, O all of you righteous: for praise is comely for the upright. 2 Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings. 3 Sing unto him a new song; play skillfully with a loud noise. 4 For the word of the LORD is right; and all his works are done in truth. 5 He loves righteousness and judgment: the earth is full of the goodness of the LORD. 6 By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth. 7 He gathers the waters of the sea together as an heap: he lays up the depth in storehouses. 8 Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him. 9 For he spoke, and it was done; he commanded, and it stood fast. 10 The LORD brings the counsel of the heathen to nothing: he makes the devices of the people of no effect. 11 The counsel of the LORD stands forever, the thoughts of his heart to all generations. 12 Blessed is the nation whose God is the LORD; and the people whom he has chosen for his own inheritance. 13 The LORD looks from heaven; he beholds all the sons of men. 14 From the place of his habitation he looks upon all the inhabitants of the earth. 15 He fashions their hearts alike; he considers all their works. 16 There is no king saved by the multitude of an host: a mighty man is not delivered by much strength. 17 An horse is a vain thing for safety: neither shall he deliver any by his great strength. 18 Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy; 19 To deliver their soul from death, and to keep them alive in famine. 20 Our soul waits for the LORD: he is our help and our shield. 21 For our heart shall rejoice in him, because we have trusted in his holy name. 22 Let your mercy, O LORD, be upon us, according as we hope in you.

Psalms 34

A Psalm of David, when he changed his behaviour before Abimelech, who drove him away, and he departed.

I will bless the LORD at all times: his praise shall continually be in my mouth. 2 My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad. 3 O magnify the LORD with me, and let us exalt his name together. 4 I sought the LORD, and he heard me, and delivered me from all my fears. 5 They looked unto him, and were lightened: and their faces were not ashamed. 6 This poor man cried, and the LORD heard him, and saved him out of all his troubles. 7 The angel of the LORD camps round about them that fear him, and delivers them. 8 O taste and see that the LORD is good: blessed is the man that trusts in him. 9 O fear the LORD, all of you his saints: for there is no lack to them that fear him. 10 The young lions do lack, and suffer hunger: but they that seek the LORD shall not lack any good thing. 11 Come, all of you children, listen unto me: I will teach you the fear of the LORD. 12 What man is he that desires life, and loves many days, that he may see good? 13 Keep your tongue from evil, and your lips from speaking guile. 14 Depart from evil, and do good; seek peace, and pursue it. 15 The eyes of the LORD are upon the righteous, and his ears are open unto their cry. 16 The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth. 17 The righteous cry, and the LORD hears, and delivers them out of all their troubles. 18 The LORD is nigh unto them that are of a broken heart; and saves such as be of a contrite spirit. 19 Many are the afflictions of the righteous: but the LORD delivers him out of them all. 20 He keeps all his bones: not one of them is broken. 21 Evil shall slay the wicked: and they that hate the righteous shall be desolate. 22 The LORD redeems the soul of his servants: and none of them that trust in him shall be desolate.

Psalms 35

A Psalm of David.

Plead my cause, O LORD, with them that strive with me: fight against them that fight against me. 2 Take hold of shield and buckler, and stand up for mine help. 3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am your salvation. 4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt. 5 Let them be as chaff before the wind: and let the angel of the LORD chase them. 6 Let their way be dark and slippery: and let the angel of the LORD persecute them. 7 For without cause have they hid for me their net in a pit, which without cause they have dug for my soul. 8 Let destruction come upon him at unexpectedly; and let his net that he has hid catch himself: into that very destruction let him fall. 9 And my soul shall be joyful in the LORD: it shall rejoice in his salvation. 10 All my bones shall say, LORD, who is like unto you, which deliver the poor from him that is too strong for him, yes, the poor and the needy from him that spoils him? 11 False witnesses did rise up; they laid to my charge things that I knew not. 12 They rewarded me evil for good to the spoiling of my soul. 13 But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom. 14 I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourns for his mother. 15 But in mine adversity they rejoiced, and gathered themselves together: yes, the outcasts gathered themselves together against me, and I knew it not; they did tear me, and ceased not: 16 With hypocritical mockers in feasts, they gnashed upon me with their teeth. 17 Lord, how long will you look on? rescue my soul from their destructions, my darling from the lions. 18 I will give you thanks in the great congregation: I will praise you among much people. 19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause. 20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land. 21 Yes, they opened their mouth wide against me, and said, Aha, aha, our eye has seen it. 22 This you have seen, O LORD: keep not silence: O Lord, be not far from me. 23 Stir up yourself, and awake to my judgment, even unto my cause, my God and my Lord. 24 Judge me, O LORD my God, according to your righteousness; and let them not rejoice over me. 25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up. 26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonor that magnify themselves against me. 27 Let them shout for joy, and be glad, that favor my righteous cause: yes, let them say continually, Let the LORD be magnified, which has pleasure in the prosperity of his servant. 28 And my tongue shall speak of your righteousness and of your praise all the day long.

Psalms 36

To the chief Musician, A Psalm of David the servant of the Lord.

The transgression of the wicked says within my heart, that there is no fear of God before his eyes. 2 For he flatters himself in his own eyes, until his iniquity be found to be hateful. 3 The words of his mouth are iniquity and deceit: he has left off to be wise, and to do good. 4 He devises mischief upon his bed; he sets himself in a way that is not good; he detests not evil. 5 Your mercy, O LORD, is in the heavens; and your faithfulness reachs unto the clouds. 6 Your righteousness is like the great mountains; your judgments are a great deep: O LORD, you preserve man and beast. 7 How excellent is your loving kindness, O God! therefore the children of men put their trust under the shadow of your wings. 8 They shall be abundantly satisfied with the fatness of your house; and you shall make them drink of the river of your pleasures. 9 For with you is the fountain of life: in your light shall we see light. 10 O continue your loving kindness unto them that know you; and your righteousness to the upright in heart. 11 Let not the foot of pride come against me, and let not the hand of the wicked remove me. 12 There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Psalms 37

A Psalm of David.

Fret not yourself because of evildoers, neither be you envious against the workers of iniquity. 2 For they shall soon be cut down like the grass, and wither as the green herb. 3 Trust in the LORD, and do good; so shall you dwell in the land, and assuredly you shall be fed. 4 Delight yourself also in the LORD: and he shall give you the desires of your heart. 5 Commit your way unto the LORD; trust also in him; and he shall bring it to pass. 6 And he shall bring forth your righteousness as the light, and your judgment as the noonday. 7 Rest in the LORD, and wait patiently for him: fret not yourself because of him who prospers in his way, because of the man who brings wicked devices to pass. 8 Cease from anger, and forsake wrath: fret not yourself in any way to do evil. 9 For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth. 10 For yet a little while, and the wicked shall not be: yes, you shall diligently consider his place, and it shall not be. 11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace. 12 The wicked plots against the just, and gnashes upon him with his teeth. 13 The LORD shall laugh at him: for he sees that his day is coming. 14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation. 15 Their sword shall enter into their own heart, and their bows shall be broken. 16 A little that a righteous man has is better than the riches of many wicked. 17 For the arms of the wicked shall be broken: but the LORD upholds the righteous. 18 The LORD knows the days of the upright: and their inheritance shall be forever. 19 They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied. 20 But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away. 21 The wicked borrows, and pays not again: but the righteous shows mercy, and gives. 22 For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off. 23 The steps of a good man are ordered by the LORD: and he delights in his way. 24 Though he fall, he shall not be utterly cast down: for the LORD upholds him with his hand. 25 I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread. 26 He is ever merciful, and lends; and his seed is blessed. 27 Depart from evil, and do good; and dwell for evermore. 28 For the LORD loves judgment, and forsakes not his saints; they are preserved forever: but the seed of the wicked shall be cut off. 29 The righteous shall inherit the land, and dwell therein forever. 30 The mouth of the righteous speaks wisdom, and his tongue talks of judgment. 31 The law of his God is in his heart; none of his steps shall slide. 32 The wicked watches the righteous, and seeks to slay him. 33 The LORD will not leave him in his hand, nor condemn him when he is judged. 34 Wait on the LORD, and keep his way, and he shall exalt you to inherit the land: when the wicked are cut off, you shall see it. 35 I have seen the wicked in great power, and spreading himself like a green bay tree. 36 Yet he passed away, and, lo, he was not: yes, I sought him, but he could not be found. 37 Mark the perfect man, and behold the upright: for the end of that man is peace. 38 But the transgressors shall be destroyed together: the end of the wicked shall be cut off. 39 But the salvation of the righteous is of the LORD: he is their strength in the time of trouble. 40 And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

Psalms 38

A Psalm of David, to bring to remembrance.

O lord, rebuke me not in your wrath: neither chasten me in your hot displeasure. 2 For your arrows stick fast in me, and your hand presses me sore. 3 There is no soundness in my flesh because of your anger; neither is there any rest in my bones because of my sin. 4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me. 5 My wounds stink and are corrupt because of my foolishness. 6 I am troubled; I am bowed down greatly; I go mourning all the day long. 7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh. 8 I am feeble and sore broken: I have roared by reason of the chaos of my heart. 9 Lord, all my desire is before you; and my groaning is not hid from you. 10 My heart pants, my strength fails me: as for the light of mine eyes, it also is gone from me. 11 My lovers and my friends stand aloof from my sore; and my kinsmen stand far off. 12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long. 13 But I, as a deaf man, heard not; and I was as a dumb man that opens not his mouth. 14 Thus I was as a man that hears not, and in whose mouth are no reproofs. 15 For in you, O LORD, do I hope: you will hear, O Lord my God. 16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slips, they magnify themselves against me. 17 For I am ready to halt, and my sorrow is continually before me. 18 For I will declare mine iniquity; I will be sorry for my sin. 19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied. 20 They also that render evil for good are mine adversaries; because I follow the thing that good is. 21 Forsake me not, O LORD: O my God, be not far from me. 22 Make haste to help me, O Lord my salvation.

Psalms 39

To the chief Musician, even to Jeduthun, A Psalm of David.

I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me. 2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred. 3 My heart was hot within me, while I was musing the fire burned: then spoke I with my tongue, 4 LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am. 5 Behold, you have made my days as an handbreadth; and mine age is as nothing before you: assuredly every man at his best state is altogether vanity. Selah. 6 Surely every man walks in a vain show: surely they are disquieted in vain: he heaps up riches, and knows not who shall gather them. 7 And now, Lord, what wait I for? my hope is in you. 8 Deliver me from all my transgressions: make me not the reproach of the foolish. 9 I was dumb, I opened not my mouth; because you did it. 10 Remove your stroke away from me: I am consumed by the blow of your hand. 11 When you with rebukes do correct man for iniquity, you make his beauty to consume away like a moth: surely every man is vanity. Selah. 12 Hear my prayer, O LORD, and give ear unto my cry; hold not your peace at my tears: for I am a stranger with you, and a sojourner, as all my fathers were. 13 O spare me, that I may recover strength, before I go behind, and be no more.

Psalms 40

To the chief Musician, A Psalm of David.

I waited patiently for the LORD; and he inclined unto me, and heard my cry. 2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my activities. 3 And he has put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD. 4 Blessed is that man that makes the LORD his trust, and respects not the proud, nor such as turn aside to lies. 5 Many, O LORD my God, are your wonderful works which you have done, and your thoughts which are toward us: they cannot be reckoned up in order unto you: if I would declare and speak of them, they are more than can be numbered. 6 Sacrifice and offering you did not desire; mine ears have you opened: burnt offering and sin offering have you not required. 7 Then said I, Lo, I come: in the volume of the book it is written of me, 8 I delight to do your will, O my God: yes, your law is within my heart. 9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, you know. 10 I have not hid your righteousness within my heart; I have declared your faithfulness and your salvation: I have not concealed your loving kindness and your truth from the great congregation. 11 Withhold not you your tender mercies from me, O LORD: let your loving kindness and your truth continually preserve me. 12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart fails me. 13 Be pleased, O LORD, to deliver me: O LORD, make haste to help me. 14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil. 15 Let them be desolate for a reward of their shame that say unto me, Aha, aha. 16 Let all those that seek you rejoice and be glad in you: let such as love your salvation say continually, The LORD be magnified. 17 But I am poor and needy; yet the Lord thinks upon me: you are my help and my deliverer; make no waiting, O my God.

Psalms 41

To the chief Musician, A Psalm of David.

Blessed is he that considers the poor: the LORD will deliver him in time of trouble. 2 The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and you will not deliver him unto the will of his enemies. 3 The LORD will strengthen him upon the bed of languishing: you will make all his bed in his sickness. 4 I said, LORD, be merciful unto me: heal my soul; for I have sinned against you. 5 Mine enemies speak evil of me, When shall he die, and his name perish? 6 And if he comes to see me, he speaks vanity: his heart gathers iniquity to itself; when he goes abroad, he tells it. 7 All that hate me whisper together against me: against me do they devise my hurt. 8 An evil disease, say they, cleaves fast unto him: and now that he lies he shall rise up no more. 9 Yes, mine own familiar friend, in whom I trusted, which did eat of my bread, has lifted up his heel against me. 10 But you, O LORD, be merciful unto me, and raise me up, that I may requite them. 11 By this I know that you favor me, because mine enemy does not triumph over me. 12 And as for me, you uphold me in mine integrity, and set me before your face forever. 13 Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Book 2: Psalms 42-72

Psalms 42

To the chief Musician, Maschil, for the sons of Korah.

As the hart pants after the water brooks, so pants my soul after you, O God. 2 My soul thirsts for God, for the living God: when shall I come and appear before God? 3 My tears have been my food day and night, while they continually say unto me, Where is your God? 4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday. 5 Why are you cast down, O my soul? and why are you disquieted in me? hope you in God: for I shall yet praise him for the help of his countenance. 6 O my God, my soul is cast down within me: therefore will I remember you from the land of Jordan, and of the Hermonites, from the hill Mizar. 7 Deep calls unto deep at the noise of your waterspouts: all your waves and your billows are gone over me. 8 Yet the LORD will command his loving kindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life. 9 I will say unto God my rock, Why have you forgotten me? why go I mourning because of the oppression of the enemy? 10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is your God? 11 Why are you cast down, O my soul? and why are you disquieted within me? hope you in God: for I shall yet praise him, who is the health of my countenance, and my God.

Psalms 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man. 2 For you are the God of my strength: why do you cast me off? why go I mourning because of the oppression of the enemy? 3 O send out your light and your truth: let them lead me; let them bring me unto your holy hill, and to your tabernacles. 4 Then will I go unto the altar of God, unto God my exceeding joy: yes, upon the harp will I praise you, O God my God. 5 Why are you cast down, O my soul? and why are you disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Psalms 44

To the chief Musician for the sons of Korah, Maschil.

We have heard with our ears, O God, our fathers have told us, what work you did in their days, in the times of old. 2 How you did drive out the heathen with your hand, and planted them; how you did afflict the people, and cast them out. 3 For they got not the land in possession by their own sword, neither did their own arm save them: but your right hand, and your arm, and the light of your countenance, because you had a favor unto them. 4 You are my King, O God: command deliverances for Jacob. 5 Through you will we push down our enemies: through your name will we tread them under that rise up against us. 6 For I will not trust in my bow, neither shall my sword save me. 7 But you have saved us from our enemies, and have put them to shame that hated us. 8 In God we boast all the day long, and praise your name forever. Selah. 9 But you have cast off, and put us to shame; and go not forth with our armies. 10 You make us to turn back from the enemy: and they which hate us spoil for themselves. 11 You have given us like sheep appointed for food; and have scattered us among the heathen. 12 You sell your people for nothing, and do not increase your wealth by their price. 13 You make us a reproach to our neighbors, a scorn and a derision to them that are round about us. 14 You make us a byword among the heathen, a shaking of the head among the people. 15 My confusion is continually before me, and the shame of my face has covered me, 16 For the voice of him that reproaches and blasphemes; by reason of the enemy and avenger. 17 All this has come upon us; yet have we not forgotten you, neither have we dealt falsely in your covenant. 18 Our heart is not turned back, neither have our steps declined from your way; 19 Though you have sore broken us in the place of dragons, and covered us with the shadow of death. 20 If we have forgotten the name of our God, or stretched out our hands to a strange god; 21 Shall not God search this out? for he knows the secrets of the heart. 22 Yes, for your sake are we killed all the day long; we are counted as sheep for the slaughter. 23 Awake, why sleep you, O Lord? arise, cast us not off forever. 24 Wherefore hide you your face, and forget our affliction and our oppression? 25 For our soul is bowed down to the dust: our belly cleaves unto the earth. 26 Arise for our help, and redeem us for your mercies' sake.

Psalms 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves.

My heart is composing a good matter: I speak of the things which I have made concerning the king: my tongue is the pen of a ready writer. 2 You are fairer than the children of men: grace is poured into your lips: therefore God has blessed you forever. 3 Gird your sword upon your thigh, O most mighty, with your glory and your majesty. 4 And in your majesty ride prosperously because of truth and meekness and righteousness; and your right hand shall teach you terrible things. 5 your arrows are sharp in the heart of the king's enemies; whereby the people fall under you. 6 Your throne, O God, is forever and ever: the sceptre of your kingdom is a right sceptre. 7 You love righteousness, and hate wickedness: therefore God, your God, has anointed you with the oil of gladness above your fellows. 8 All your garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made you glad. 9 Kings' daughters were among your honorable women: upon your right hand did stand the queen in gold of Ophir. 10 Listen, O daughter, and consider, and incline your ear; forget also your own people, and your father's house; 11 So shall the king greatly desire your beauty: for he is your Lord; and worship you him. 12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall implore your favor. 13 The king's daughter is all glorious within: her clothing is of wrought gold. 14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto you. 15 With gladness and rejoicing shall they be brought: they shall enter into the king's palace. 16 Instead of your fathers shall be your children, whom you may make princes in all the earth. 17 I will make your name to be remembered in all generations: therefore shall the people praise you forever and ever.

Psalms 46

To the chief Musician for the sons of Korah, A Song upon Alamoth.

God is our refuge and strength, a very present help in trouble. 2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea; 3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah. 4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High. 5 God is in the midst of her; she shall not be moved: God shall help her, and that right early. 6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted. 7 The LORD of hosts is with us; the God of Jacob is our refuge. Selah. 8 Come, behold the works of the LORD, what desolations he has made in the earth. 9 He makes wars to cease unto the end of the earth; he breaks the bow, and cuts the spear in two; he burns the chariot in the fire. 10 Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth. 11 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Psalms 47

To the chief Musician, A Psalm for the sons of Korah.

O clap your hands, all you people; shout unto God with the voice of triumph. 2 For the LORD most high is terrible; he is a great King over all the earth. 3 He shall subdue the people under us, and the nations under our feet. 4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah. 5 God is gone up with a shout, the LORD with the sound of a trumpet. 6 Sing praises to God, sing praises: sing praises unto our King, sing praises. 7 For God is the King of all the earth: sing all of you praises with understanding. 8 God reigns over the heathen: God sits upon the throne of his holiness. 9 The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

Psalms 48

A Song and Psalm for the sons of Korah.

Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness. 2 Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King. 3 God is known in her palaces for a refuge. 4 For, lo, the kings were assembled, they passed by together. 5 They saw it, and so they marveled; they were troubled, and hasted away. 6 Fear took hold upon them there, and pain, as of a woman in travail. 7 You break the ships of Tarshish with an east wind. 8 As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it forever. Selah. 9 We have thought of your loving kindness, O God, in the midst of your temple. 10 According to your name, O God, so is your praise unto the ends of the earth: your right hand is full of righteousness. 11 Let mount Zion rejoice, let the daughters of Judah be glad, because of your judgments. 12 Walk about Zion, and go round about her: tell the towers thereof. 13 Mark all of you well her bulwarks, consider her palaces; that all of you may tell it to the generation following. 14 For this God is our God forever and ever: he will be our guide even unto death.

Psalms 49

To the chief Musician, A Psalm for the sons of Korah.

Hear this, all you people; give ear, all you inhabitants of the world: 2 Both low and high, rich and poor, together. 3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding. 4 I will incline mine ear to a parable: I will open my dark saying upon the harp. 5 Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about? 6 They that trust in their wealth, and boast themselves in the multitude of their riches; 7 None of them can by any means redeem his brother, nor give to God a ransom for him: 8 For the redemption of their soul is precious, and it ceases for ever: 9 That he should still live forever, and not see corruption. 10 For he sees that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others. 11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names. 12 Nevertheless man being in honor abides not: he is like the beasts that perish. 13 This their way is their folly: yet their posterity approve their sayings. Selah. 14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling. 15 But God will redeem my soul from the power of the grave: for he shall receive me. Selah. 16 Be not you afraid when one is made rich, when the glory of his house is increased; 17 For when he dies he shall carry nothing away: his glory shall not descend after him. 18 Though while he lived he blessed his soul: and men will praise you, when you do well to yourself. 19 He shall go to the generation of his fathers; they shall never see light. 20 Man that is in honor, and understands not, is like the beasts that perish.

Psalms 50

A Psalm of Asaph.

The mighty God, even the LORD, has spoken, and called the earth from the rising of the sun unto the going down thereof. 2 Out of Zion, the perfection of beauty, God has shined. 3 Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him. 4 He shall call to the heavens from above, and to the earth, that he may judge his people. 5 Gather my saints together unto me; those that have made a covenant with me by sacrifice. 6 And the heavens shall declare his righteousness: for God is judge himself. Selah. 7 Hear, O my people, and I will speak; O Israel, and I will testify against you: I am God, even your God. 8 I will not reprove you for your sacrifices or your burnt offerings, to have been continually before me. 9 I will take no bullock out of your house, nor he goats out of your folds. 10 For every beast of the forest is mine, and the cattle upon a thousand hills. 11 I know all the fowls of the mountains: and the wild beasts of the field are mine. 12 If I were hungry, I would not tell you: for the world is mine, and the fullness thereof. 13 Will I eat the flesh of bulls, or drink the blood of goats? 14 Offer unto God thanksgiving; and pay your vows unto the most High: 15 And call upon me in the day of trouble: I will deliver you, and you shall glorify me. 16 But unto the wicked God says, What have you to do to declare my statutes, or that you should take my covenant in your mouth? 17 Seeing you hate instruction, and casts my words behind you. 18 When you saw a thief, then you consented with him, and have been partaker with adulterers. 19 You give your mouth to evil, and your tongue frames deceit. 20 You sit and speak against your brother; you slander your own mother's son. 21 These things have you done, and I kept silence; you thought that I was altogether such an one as yourself: but I will reprove you, and set them in order before your eyes. 22 Now consider this, all of you that forget God, lest I tear you in pieces, and there be none to deliver. 23 Whoso offers praise glorifies me: and to him that orders his conversation aright will I show the salvation of God.

Psalms 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bath-sheba .

Have mercy upon me, O God, according to your loving kindness: according unto the multitude of your tender mercies blot out my transgressions. 2 Wash me thoroughly from mine iniquity, and cleanse me from my sin. 3 For I acknowledge my transgressions: and my sin is ever before me. 4 Against you, you only, have I sinned, and done this evil in your sight: that you might be justified when you speak, and be clear when you judge. 5 Behold, I was formed in iniquity; and in sin did my mother conceive me. 6 Behold, you desire truth in the inward parts: and in the hidden part you shall make me to know wisdom. 7 Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow. 8 Make me to hear joy and gladness; that the bones which you have broken may rejoice. 9 Hide your face from my sins, and blot out all mine iniquities. 10 Create in me a clean heart, O God; and renew a right spirit within me. 11 Cast me not away from your presence; and take not your holy spirit from me. 12 Restore unto me the joy of your salvation; and uphold me with your free spirit. 13 Then will I teach transgressors your ways; and sinners shall be converted unto you. 14 Deliver me from blood guiltiness, O God, you God of my salvation: and my tongue shall sing aloud of your righteousness. 15 O Lord, open you my lips; and my mouth shall show forth your praise. 16 For you desire not sacrifice; else would I give it: you delight not in burnt offering. 17 The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, you will not despise. 18 Do good in your good pleasure unto Zion: build you the walls of Jerusalem. 19 Then shall you be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon your altar.

Psalms 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

Why boast you yourself in mischief, O mighty man? the goodness of God endures continually. 2 The tongue devises evil; like a sharp razor, working deceitfully. 3 You love evil more than good; and lying rather than to speak righteousness. Selah. 4 You love all devouring words, O you deceitful tongue. 5 God shall likewise destroy you forever, he shall take you away, and pluck you out of your dwelling place, and root you out of the land of the living. Selah. 6 The righteous also shall see, and fear, and shall laugh at him: 7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness. 8 But I am like a green olive tree in the house of God: I trust in the mercy of God forever and ever. 9 I will praise you forever, because you have done it: and I will wait on your name; for it is good before your saints.

Psalms 53

To the chief Musician, upon Mahalath, Maschil, A Psalm of David.

The fool has said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that does good. 2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God. 3 Everyone of them is gone back: they are altogether become filthy; there is none that does good, no, not one. 4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God. 5 There were they in great fear, where no fear was: for God has scattered the bones of him that camps against you: you have put them to shame, because God has despised them. 6 Oh that the salvation of Israel were come out of Zion! When God brings back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Psalms 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us?

Save me, O God, by your name, and judge me by your strength. 2 Hear my prayer, O God; give ear to the words of my mouth. 3 For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah. 4 Behold, God is mine helper: the Lord is with them that uphold my soul. 5 He shall reward evil unto mine enemies: cut them off in your truth. 6 I will freely sacrifice unto you: I will praise your name, O LORD; for it is good. 7 For he has delivered me out of all trouble: and mine eye has seen his desire upon mine enemies.

Psalms 55

To the chief Musician on Neginoth, Maschil, A Psalm of David.

Give ear to my prayer, O God; and hide not yourself from my supplication. 2 Attend unto me, and hear me: I mourn in my complaint, and make a noise; 3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me. 4 My heart is sore pained within me: and the terrors of death are fallen upon me. 5 Fearfulness and trembling are come upon me, and horror has overwhelmed me. 6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest. 7 Lo, then would I wander far off, and remain in the wilderness. Selah. 8 I would hasten my escape from the windy storm and tempest. 9 Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city. 10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it. 11 Wickedness is in the midst thereof: deceit and guile depart not from her streets. 12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him: 13 But it was you, a man mine equal, my guide, and mine acquaintance. 14 We took sweet counsel together, and walked unto the house of God in company. 15 Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them. 16 As for me, I will call upon God; and the LORD shall save me. 17 Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice. 18 He has delivered my soul in peace from the battle that was against me: for there were many with me. 19 God shall hear, and afflict them, even he that abides of old. Selah. Because they have no changes, therefore they fear not God. 20 He has put forth his hands against such as be at peace with him: he has broken his covenant. 21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords. 22 Cast your burden upon the LORD, and he shall sustain you: he shall never suffer the righteous to be moved. 23 But you, O God, shall bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in you.

Psalms 56

To the chief Musician, upon Jonath-elem-rechokim, Michtam of David, when the Philistines took him in Gath.

Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresses me. 2 Mine enemies would daily swallow me up: for they be many that fight against me, O you most High. 3 What time I am afraid, I will trust in you. 4 In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me. 5 Every day they shift my words: all their thoughts are against me for evil. 6 They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul. 7 Shall they escape by iniquity? in your anger cast down the people, O God. 8 You tell my wanderings: put you my tears into your bottle: are they not in your book? 9 When I cry unto you, then shall mine enemies turn back: this I know; for God is for me. 10 In God will I praise his word: in the LORD will I praise his word. 11 In God have I put my trust: I will not be afraid what man can do unto me. 12 Your vows are upon me, O God: I will render praises unto you. 13 For you have delivered my soul from death: will not you deliver my feet from falling, that I may walk before God in the light of the living?

Psalms 57

To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave.

Be merciful unto me, O God, be merciful unto me: for my soul trusts in you: yes, in the shadow of your wings will I make my refuge, until these calamities pass over. 2 I will cry unto God most high; unto God that performs all things for me. 3 He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth. 4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword. 5 Be you exalted, O God, above the heavens; let your glory be above all the earth. 6 They have prepared a net for my steps; my soul is bowed down: they have dug a pit before me, into the midst whereof they are fallen themselves. Selah. 7 My heart is fixed, O God, my heart is fixed: I will sing and give praise. 8 Awake up, my glory; awake, psaltery and harp: I myself will awake early. 9 I will praise you, O Lord, among the people: I will sing unto you among the nations. 10 For your mercy is great unto the heavens, and your truth unto the clouds. 11 Be you exalted, O God, above the heavens: let your glory be above all the earth.

Psalms 58

To the chief Musician, Al-taschith, Michtam of David.

Do all of you indeed speak righteousness, O congregation? do all of you judge uprightly, O all of you sons of men? 2 Yes, in heart all of you work wickedness; all of you weigh the violence of your hands in the earth. 3 The wicked are cut off from the womb: they go astray as soon as they be born, speaking lies. 4 Their poison is like the poison of a serpent: they are like the deaf adder that stops her ear; 5 Which will not listen to the voice of charmers, charming never so wisely. 6 Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD. 7 Let them melt away as waters which run continually: when he bends his bow to shoot his arrows, let them be as cut in pieces. 8 As a snail which melts, let everyone of them pass away: like the untimely birth of a woman, that they may not see the sun. 9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath. 10 The righteous shall rejoice when he sees the vengeance: he shall wash his feet in the blood of the wicked. 11 So that a man shall say, Assuredly there is a reward for the righteous: assuredly he is a God that judges in the earth.

Psalms 59

To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him.

Deliver me from mine enemies, O my God: defend me from them that rise up against me. 2 Deliver me from the workers of iniquity, and save me from bloody men. 3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD. 4 They run and prepare themselves without my fault: awake to help me, and behold. 5 You therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah. 6 They return at evening: they make a noise like a dog, and go round about the city. 7 Behold, they belch out with their mouth: swords are in their lips: for who, say they, does hear? 8 But you, O LORD, shall laugh at them; you shall have all the heathen in derision. 9 Because of his strength will I wait upon you: for God is my defense. 10 The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies. 11 Slay them not, lest my people forget: scatter them by your power; and bring them down, O Lord our shield. 12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak. 13 Consume them in wrath, consume them, that they may not be: and let them know that God rules in Jacob unto the ends of the earth. Selah. 14 And at evening let them return; and let them make a noise like a dog, and go round about the city. 15 Let them wander up and down for food, and grudge if they be not satisfied. 16 But I will sing of your power; yes, I will sing aloud of your mercy in the morning: for you have been my defense and refuge in the day of my trouble. 17 Unto you, O my strength, will I sing: for God is my defense, and the God of my mercy.

Psalms 60

To the chief Musician upon Shushan-eduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand.

O God, you have cast us off, you have scattered us, you have been displeased; O turn yourself to us again. 2 You have made the earth to tremble; you have broken it: heal the breaches thereof; for it shakes. 3 You have showed your people hard things: you have made us to drink the wine of astonishment. 4 You have given a banner to them that fear you, that it may be displayed because of the truth. Selah. 5 That your beloved may be delivered; save with your right hand, and hear me. 6 God has spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. 7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; 8 Moab is my pot for washing; over Edom will I cast out my shoe: Philistia, triumph you because of me. 9 Who will bring me into the strong city? who will lead me into Edom? 10 Will not you, O God, which had cast us off? and you, O God, which did not go out with our armies? 11 Give us help from trouble: for vain is the help of man. 12 Through God we shall do valiantly: for he it is that shall tread down our enemies.

Psalms 61

To the chief Musician upon Neginah, A Psalm of David.

Hear my cry, O God; attend unto my prayer. 2 From the end of the earth will I cry unto you, when my heart is overwhelmed: lead me to the rock that is higher than I. 3 For you have been a shelter for me, and a strong tower from the enemy. 4 I will abide in your tabernacle forever: I will trust in the covert of your wings. Selah. 5 For you, O God, have heard my vows: you have given me the heritage of those that fear your name. 6 You will prolong the king's life: and his years as many generations. 7 He shall abide before God forever: O prepare mercy and truth, which may preserve him. 8 So will I sing praise unto your name forever, that I may daily perform my vows.

Psalms 62

To the chief Musician, to Jeduthan, A Psalm of David.

Truly my soul waits upon God: from him comes my salvation. 2 He only is my rock and my salvation; he is my defense; I shall not be greatly moved. 3 How long will all of you imagine mischief against a man? all of you shall be slain all of you: as a bowing wall shall all of you be, and as a tottering fence. 4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah. 5 My soul, wait you only upon God; for my expectation is from him. 6 He only is my rock and my salvation: he is my defense; I shall not be moved. 7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God. 8 Trust in him at all times; all of you people, pour out your heart before him: God is a refuge for us. Selah. 9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity. 10 Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them. 11 God has spoken once; twice have I heard this; that power belongs unto God. 12 Also unto you, O Lord, belongs mercy: for you render to every man according to his work.

Psalms 63

A Psalm of David when he was in the wilderness of Judah.

O God, you are my God; early will I seek you: my soul thirsts for you, my flesh longs for you in a dry and thirsty land, where no water is; 2 To see your power and your glory, so as I have seen you in the sanctuary. 3 Because your loving kindness is better than life, my lips shall praise you. 4 Thus will I bless you while I live: I will lift up my hands in your name. 5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise you with joyful lips: 6 When I remember you upon my bed, and meditate on you in the night watches. 7 Because you have been my help, therefore in the shadow of your wings will I rejoice. 8 My soul follows hard after you: your right hand upholds me. 9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth. 10 They shall fall by the sword: they shall be a portion for foxes. 11 But the king shall rejoice in God; everyone that swears by him shall glory: but the mouth of them that speak lies shall be stopped.

Psalms 64

To the chief Musician, A Psalm of David.

Hear my voice, O God, in my prayer: preserve my life from fear of the enemy. 2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity: 3 Who sharpen their tongue like a sword, and bend their bows to shoot their arrows, even bitter words: 4 That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not. 5 They encourage themselves in an evil matter: they commune of laying snares privately; they say, Who shall see them? 6 They search out iniquities; they accomplish a diligent search: both the inward thought of everyone of them, and the heart, is deep. 7 But God shall shoot at them with an arrow; suddenly shall they be wounded. 8 So they shall make their own tongue to fall upon themselves: all that see them shall flee away. 9 And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing. 10 The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

Psalms 65

To the chief Musician, A Psalm and Song of David.

Praise waits for you, O God, in Sion: and unto you shall the vow be performed. 2 O you that hear prayer, unto you shall all flesh come. 3 Iniquities prevail against me: as for our transgressions, you shall purge them away. 4 Blessed is the man whom you choose, and cause to approach unto you, that he may dwell in your courts: we shall be satisfied with the goodness of your house, even of your holy temple. 5 By terrible things in righteousness will you answer us, O God of our salvation; who are the confidence of all the ends of the earth, and of them that are far off upon the sea: 6 Which by his strength sets fast the mountains; being girded with power: 7 Which stills the noise of the seas, the noise of their waves, and the tumult of the people. 8 They also that dwell in the uttermost parts are afraid at your tokens: you make the utmost limit of the morning and evening to rejoice. 9 You visit the earth, and water it: you greatly enrich it with the river of God, which is full of water: you prepare them corn, when you have so provided for it. 10 You water the ridges thereof abundantly: you settle the furrows thereof: you make it soft with showers: you bless the springing thereof. 11 You crown the year with your goodness; and your paths drop fatness. 12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side. 13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

Psalms 66

To the chief Musician, A Song or Psalm.

Make a joyful noise unto God, all you lands: 2 Sing forth the honor of his name: make his praise glorious. 3 Say unto God, How terrible are you in your works! through the greatness of your power shall your enemies submit themselves unto you. 4 All the earth shall worship you, and shall sing unto you; they shall sing to your name. Selah. 5 Come and see the works of God: he is terrible in his doing toward the children of men. 6 He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him. 7 He rules by his power forever; his eyes behold the nations: let not the rebellious exalt themselves. Selah. 8 O bless our God, all of you people, and make the voice of his praise to be heard: 9 Which holds our soul in life, and suffers not our feet to be moved. 10 For you, O God, have proved us: you have tried us, as silver is tried. 11 You brought us into the net; you laid affliction upon our loins. 12 You have caused men to ride over our heads; we went through fire and through water: but you brought us out into a wealthy place. 13 I will go into your house with burnt offerings: I will pay you my vows, 14 Which my lips have uttered, and my mouth has spoken, when I was in trouble. 15 I will offer unto you burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah. 16 Come and hear, all you that fear God, and I will declare what he has done for my soul. 17 I cried unto him with my mouth, and he was extolled with my tongue. 18 If I regard iniquity in my heart, the Lord will not hear me: 19 But assuredly God has heard me; he has attended to the voice of my prayer. 20 Blessed be God, which has not turned away my prayer, nor his mercy from me.

Psalms 67

To the chief Musician on Neginoth, A Psalm or Song.

God be merciful unto us, and bless us; and cause his face to shine upon us; Selah. 2 That your way may be known upon earth, your saving health among all nations. 3 Let the people praise you, O God; let all the people praise you. 4 O let the nations be glad and sing for joy: for you shall judge the people righteously, and govern the nations upon earth. Selah. 5 Let the people praise you, O God; let all the people praise you. 6 Then shall the earth yield her increase; and God, even our own God, shall bless us. 7 God shall bless us; and all the ends of the earth shall fear him.

Psalms 68

To the chief Musician, A Psalm or Song of David.

Let God arise, let his enemies be scattered: let them also that hate him flee before him. 2 As smoke is driven away, so drive them away: as wax melts before the fire, so let the wicked perish at the presence of God. 3 But let the righteous be glad; let them rejoice before God: yes, let them exceedingly rejoice. 4 Sing unto God, sing praises to his name: extol him that rides upon the heavens by his name JAH, and rejoice before him. 5 A father of the fatherless, and a judge of the widows, is God in his holy habitation. 6 God sets the solitary in families: he brings out those which are bound with chains: but the rebellious dwell in a dry land. 7 O God, when you went forth before your people, when you did march through the wilderness; Selah: 8 The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel. 9 You, O God, did send a plentiful rain, whereby you did confirm your inheritance, when it was weary. 10 Your congregation has dwelt therein: you, O God, have prepared of your goodness for the poor. 11 The Lord gave the word: great was the company of those that published it. 12 Kings of armies did flee swiftly: and she that tarried at home divided the spoil. 13 Though all of you have lien among the pots, yet shall all of you be as the wings of a dove covered with silver, and her feathers with yellow gold. 14 When the Almighty scattered kings in it, it was white as snow in Salmon. 15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan. 16 Why leap all of you, all of you high hills? this is the hill which God desires to dwell in; yes, the LORD will dwell in it forever. 17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place. 18 You have ascended on high, you have led captivity captive: you have received gifts for men; yes, for the rebellious also, that the LORD God might dwell among them. 19 Blessed be the Lord, who daily loads us with benefits, even the God of our salvation. Selah. 20 He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death. 21 But God shall wound the head of his enemies, and the hairy scalp of such an one as goes on still in his trespasses. 22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea: 23 That your foot may be dipped in the blood of your enemies, and the tongue of your dogs in the same. 24 They have seen your activities, O God; even the activities of my God, my King, in the sanctuary. 25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels. 26 Bless all of you God in the congregations, even the Lord, from the fountain of Israel. 27 There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali. 28 Your God has commanded your strength: strengthen, O God, that which you have wrought for us. 29 Because of your temple at Jerusalem shall kings bring presents unto you. 30 Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till everyone submit himself with pieces of silver: scatter you the people that delight in war. 31 Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God. 32 Sing unto God, all of you kingdoms of the earth; O sing praises unto the Lord; Selah: 33 To him that rides upon the heavens of heavens, which were of old; lo, he does send out his voice, and that a mighty voice. 34 Ascribe all of you strength unto God: his excellency is over Israel, and his strength is in the clouds. 35 O God, you are terrible out of your holy places: the God of Israel is he that gives strength and power unto his people. Blessed be God.

Psalms 69

To the chief Musician upon Shoshannim, A Psalm of David.

Save me, O God; for the waters are come in unto my soul. 2 I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me. 3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God. 4 They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away. 5 O God, you know my foolishness; and my sins are not hid from you. 6 Let not them that wait on you, O Lord GOD of hosts, be ashamed for my sake: let not those that seek you be confounded for my sake, O God of Israel. 7 Because for your sake I have borne reproach; shame has covered my face. 8 I am become a stranger unto my brethren, and an foreigner unto my mother's children. 9 For the zeal of your house has eaten me up; and the reproaches of them that reproached you are fallen upon me. 10 When I wept, and chastened my soul with fasting, that was to my reproach. 11 I made sackcloth also my garment; and I became a proverb to them. 12 They that sit in the gate speak against me; and I was the song of the drunkards. 13 But as for me, my prayer is unto you, O LORD, in an acceptable time: O God, in the multitude of your mercy hear me, in the truth of your salvation. 14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters. 15 Let not the flood of waters overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me. 16 Hear me, O LORD; for your loving kindness is good: turn unto me according to the multitude of your tender mercies. 17 And hide not your face from your servant; for I am in trouble: hear me speedily. 18 Draw nigh unto my soul, and redeem it: deliver me because of mine enemies. 19 You have known my reproach, and my shame, and my dishonor: mine adversaries are all before you. 20 Reproach has broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none. 21 They gave me also gall for my food; and in my thirst they gave me vinegar to drink. 22 Let their table become a snare before them: and that which should have been for their welfare, let it become a trap. 23 Let their eyes be darkened, that they see not; and make their loins continually to shake. 24 Pour out your indignation upon them, and let your wrathful anger take hold of them. 25 Let their habitation be desolate; and let none dwell in their tents. 26 For they persecute him whom you have smitten; and they talk to the grief of those whom you have wounded. 27 Add iniquity unto their iniquity: and let them not come into your righteousness. 28 Let them be blotted out of the book of the living, and not be written with the righteous. 29 But I am poor and sorrowful: let your salvation, O God, set me up on high. 30 I will praise the name of God with a song, and will magnify him with thanksgiving. 31 This also shall please the LORD better than an ox or bullock that has horns and hoofs. 32 The humble shall see this, and be glad: and your heart shall live that seek God. 33 For the LORD hears the poor, and despises not his prisoners. 34 Let the heaven and earth praise him, the seas, and everything that moves therein. 35 For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession. 36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

Psalms 70

To the chief Musician, A Psalm of David, to bring to remembrance.

MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD. 2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt. 3 Let them be turned back for a reward of their shame that say, Aha, aha. 4 Let all those that seek you rejoice and be glad in you: and let such as love your salvation say continually, Let God be magnified. 5 But I am poor and needy: make haste unto me, O God: you are my help and my deliverer; O LORD, make no waiting.

Psalms 71

In you, O LORD, do I put my trust: let me never be put to confusion. 2 Deliver me in your righteousness, and cause me to escape: incline your ear unto me, and save me. 3 Be you my strong habitation, unto which I may continually resort: you have given commandment to save me; for you are my rock and my fortress. 4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man. 5 For you are my hope, O Lord GOD: you are my trust from my youth. 6 By you have I been held up from the womb: you are he that took me out of my mother's bowels: my praise shall be continually of you. 7 I am as a wonder unto many; but you are my strong refuge. 8 Let my mouth be filled with your praise and with your honor all the day. 9 Cast me not off in the time of old age; forsake me not when my strength fails. 10 For mine enemies speak against me; and they that lay wait for my soul take counsel together, 11 Saying, God has forsaken him: persecute and take him; for there is none to deliver him. 12 O God, be not far from me: O my God, make haste for my help. 13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonor that seek my hurt. 14 But I will hope continually, and will yet praise you more and more. 15 My mouth shall show forth your righteousness and your salvation all the day; for I know not the numbers thereof. 16 I will go in the strength of the Lord GOD: I will make mention of your righteousness, even of your only. 17 O God, you have taught me from my youth: and until now have I declared your wondrous works. 18 Now also when I am old and grayheaded, O God, forsake me not; until I have showed your strength unto this generation, and your power to everyone that is to come. 19 Your righteousness also, O God, is very high, who have done great things: O God, who is like unto you! 20 You, which have showed me great and sore troubles, shall restore life in me again, and shall bring me up again from the depths of the earth. 21 You shall increase my greatness, and comfort me on every side. 22 I will also praise you with the psaltery, even your truth, O my God: unto you will I sing with the harp, O you Holy One of Israel. 23 My lips shall greatly rejoice when I sing unto you; and my soul, which you have redeemed. 24 My tongue also shall talk of your righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Psalms 72

A Psalm for Solomon.

Give the king your judgments, O God, and your righteousness unto the king's son. 2 He shall judge your people with righteousness, and your poor with judgment. 3 The mountains shall bring peace to the people, and the little hills, by righteousness. 4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor. 5 They shall fear you as long as the sun and moon endure, throughout all generations. 6 He shall come down like rain upon the mown grass: as showers that water the earth. 7 In his days shall the righteous flourish; and abundance of peace so long as the moon endures. 8 He shall have dominion also from sea to sea, and from the river unto the ends of the earth. 9 They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust. 10 The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts. 11 Yes, all kings shall fall down before him: all nations shall serve him. 12 For he shall deliver the needy when he cries; the poor also, and him that has no helper. 13 He shall spare the poor and needy, and shall save the souls of the needy. 14 He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight. 15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised. 16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth. 17 His name shall endure forever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed. 18 Blessed be the LORD God, the God of Israel, who only does wondrous things. 19 And blessed be his glorious name forever: and let the whole earth be filled with his glory; Amen, and Amen. 20 The prayers of David the son of Jesse are ended.

Book 3: Psalms 73-89

Psalms 73

A Psalm of Asaph.

Truly God is good to Israel, even to such as are of a clean heart. 2 But as for me, my feet were almost gone; my steps had well nigh slipped. 3 For I was envious at the foolish, when I saw the prosperity of the wicked. 4 For there are no bands in their death: but their strength is firm. 5 They are not in trouble as other men; neither are they plagued like other men. 6 Therefore pride compasses them about as a chain; violence covers them as a garment. 7 Their eyes stand out with fatness: they have more than heart could wish. 8 They are corrupt, and speak wickedly concerning oppression: they speak loftily. 9 They set their mouth against the heavens, and their tongue walks through the earth. 10 Therefore his people return here: and waters of a full cup are wrung out to them. 11 And they say, How does God know? and is there knowledge in the most High? 12 Behold, these are the ungodly, who prosper in the world; they increase in riches. 13 Assuredly I have cleansed my heart in vain, and washed my hands in innocence. 14 For all the day long have I been plagued, and chastened every morning. 15 If I say, I will speak thus; behold, I should offend against the generation of your children. 16 When I thought to know this, it was too painful for me; 17 Until I went into the sanctuary of God; then understood I their end. 18 Surely you did set them in slippery places: you casted them down into destruction. 19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors. 20 As a dream when one awakes; so, O Lord, when you awake, you shall despise their image. 21 Thus my heart was grieved, and I was pricked in my reins. 22 So foolish was I, and ignorant: I was as a beast before you. 23 Nevertheless I am continually with you: you have held me by my right hand. 24 You shall guide me with your counsel, and afterward receive me to glory. 25 Whom have I in heaven but you? and there is none upon earth that I desire beside you. 26 My flesh and my heart fails: but God is the strength of my heart, and my portion forever. 27 For, lo, they that are far from you shall perish: you have destroyed all them that go a whoring from you. 28 But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all your works.

Psalms 74

Maschil of Asaph.

O God, why have you cast us off forever? why does your anger smoke against the sheep of your pasture? 2 Remember your congregation, which you have purchased of old; the rod of your inheritance, which you have redeemed; this mount Zion, wherein you have dwelt. 3 Lift up your feet unto the perpetual desolations; even all that the enemy has done wickedly in the sanctuary. 4 your enemies roar in the midst of your congregations; they set up their ensigns for signs. 5 A man was famous according as he had lifted up axes upon the thick trees. 6 But now they break down the carved work thereof at once with axes and hammers. 7 They have cast fire into your sanctuary, they have defiled by casting down the dwelling place of your name to the ground. 8 They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land. 9 We see not our signs: there is no more any prophet: neither is there among us any that knows how long. 10 O God, how long shall the adversary reproach? shall the enemy blaspheme your name forever? 11 Why withdraw you your hand, even your right hand? pluck it out of your bosom. 12 For God is my King of old, working salvation in the midst of the earth. 13 You did divide the sea by your strength: you brake the heads of the dragons in the waters. 14 You brake the heads of leviathan p. sea serpent in pieces, and gave him to be food to the people inhabiting the wilderness. 15 You did cleave the fountain and the flood: you dried up mighty rivers. 16 The day is yours, the night also is yours: you have prepared the light and the sun. 17 You have set all the borders of the earth: you have made summer and winter. 18 Remember this, that the enemy has reproached, O LORD, and that the foolish people have blasphemed your name. 19 O deliver not the soul of your turtledove unto the multitude of the wicked: forget not the congregation of your poor forever. 20 Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty. 21 O let not the oppressed return ashamed: let the poor and needy praise your name. 22 Arise, O God, plead your own cause: remember how the foolish man reproaches you daily. 23 Forget not the voice of your enemies: the tumult of those that rise up against you increases continually.

Psalms 75

To the chief Musician, Al-taschith, A Psalm or Song of Asaph.

Unto you, O God, do we give thanks, unto you do we give thanks: for that your name is near your wondrous works declare. 2 When I shall receive the congregation I will judge uprightly. 3 The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah. 4 I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn: 5 Lift not up your horn on high: speak not with a stiff neck. 6 For promotion comes neither from the east, nor from the west, nor from the south. 7 But God is the judge: he puts down one, and sets up another. 8 For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he pours out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them. 9 But I will declare forever; I will sing praises to the God of Jacob. 10 All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

Psalms 76

To the chief Musician on Neg inoth, A Psalm or Song of Asaph.

In Judah is God known: his name is great in Israel. 2 In Salem also is his tabernacle, and his dwelling place in Zion. 3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah. 4 You are more glorious and excellent than the mountains of prey. 5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands. 6 At your rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep. 7 You, even you, are to be feared: and who may stand in your sight when once you are angry? 8 You did cause judgment to be heard from heaven; the earth feared, and was still, 9 When God arose to judgment, to save all the meek of the earth. Selah. 10 Surely the wrath of man shall praise you: the remainder of wrath shall you restrain. 11 Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that should be feared. 12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.

Psalms 77

To the chief Musician, to Jeduthan, A Psalm of Asaph.

I cried unto God with my voice, even unto God with my voice; and he gave ear unto me. 2 In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted. 3 I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah. 4 You hold mine eyes waking: I am so troubled that I cannot speak. 5 I have considered the days of old, the years of ancient times. 6 I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search. 7 Will the Lord cast off forever? and will he be favorable no more? 8 Is his mercy clean gone forever? does his promise fail for evermore? 9 Has God forgotten to be gracious? has he in anger shut up his tender mercies? Selah. 10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High. 11 I will remember the works of the LORD: surely I will remember your wonders of old. 12 I will meditate also of all your work, and talk of your doings. 13 Your way, O God, is in the sanctuary: who is so great a God as our God? 14 You are the God that do wonders: you have declared your strength among the people. 15 You have with your arm redeemed your people, the sons of Jacob and Joseph. Selah. 16 The waters saw you, O God, the waters saw you; they were afraid: the depths also were troubled. 17 The clouds poured out water: the skies sent out a sound: your arrows also went abroad. 18 The voice of your thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook. 19 Your way is in the sea, and your path in the great waters, and your footsteps are not known. 20 You led your people like a flock by the hand of Moses and Aaron.

Psalms 78

Maschil of Asaph.

Give ear, O my people, to my law: incline your ears to the words of my mouth. 2 I will open my mouth in a parable: I will utter dark sayings of old: 3 Which we have heard and known, and our fathers have told us. 4 We will not hide them from their children, showing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he has done. 5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children: 6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children: 7 That they might set their hope in God, and not forget the works of God, but keep his commandments: 8 And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not steadfast with God. 9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle. 10 They kept not the covenant of God, and refused to walk in his law; 11 And forgotten about his works, and his wonders that he had showed them. 12 marvelous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan. 13 He divided the sea, and caused them to pass through; and he made the waters to stand as an heap. 14 In the daytime also he led them with a cloud, and all the night with a light of fire. 15 He clave the rocks in the wilderness, and gave them drink as out of the great depths. 16 He brought streams also out of the rock, and caused waters to run down like rivers. 17 And they sinned yet more against him by provoking the most High in the wilderness. 18 And they tempted God in their heart by asking food for their lust. 19 Yes, they spoke against God; they said, Can God furnish a table in the wilderness? 20 Behold, he stroke the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people? 21 Therefore the LORD heard this, and was angry: so a fire was kindled against Jacob, and anger also came up against Israel; 22 Because they believed not in God, and trusted not in his salvation: 23 Though he had commanded the clouds from above, and opened the doors of heaven, 24 And had rained down manna upon them to eat, and had given them of the corn of heaven. 25 Man did eat angels' food: he sent them food to the full. 26 He caused an east wind to blow in the heaven: and by his power he brought in the south wind. 27 He rained flesh also upon them as dust, and feathered fowls like the sand of the sea: 28 And he let it fall in the midst of their camp, round about their habitations. 29 So they did eat, and were well filled: for he gave them their own desire; 30 They were not cut off from their lust. But while their food was yet in their mouths, 31 The wrath of God came upon them, and slew the fattest of them, and stroke down the chosen men of Israel. 32 For all this they sinned still, and believed not for his wondrous works. 33 Therefore their days did he consume in vanity, and their years in trouble. 34 When he slew them, then they sought him: and they returned and enquired early after God. 35 And they remembered that God was their rock, and the high God their redeemer. 36 Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues. 37 For their heart was not right with him, neither were they steadfast in his covenant. 38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yes, many a time turned he his anger away, and did not stir up all his wrath. 39 For he remembered that they were but flesh; a wind that passes away, and comes not again. 40 How often did they provoke him in the wilderness, and grieve him in the desert! 41 Yes, they turned back and tempted God, and limited the Holy One of Israel. 42 They remembered not his hand, nor the day when he delivered them from the enemy. 43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan. 44 And had turned their rivers into blood; and their floods, that they could not drink. 45 He sent various sorts of flies among them, which devoured them; and frogs, which destroyed them. 46 He gave also their increase unto the caterpillar, and their labor unto the locust. 47 He destroyed their vines with hail, and their sycamore trees with frost. 48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts. 49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them. 50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence; 51 And stroke all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham: 52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock. 53 And he led them on safely, so that they feared not: but the sea overwhelmed their enemies. 54 And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased. 55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents. 56 Yet they tempted and provoked the most high God, and kept not his testimonies: 57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow. 58 For they provoked him to anger with their high places, and moved him to jealousy with their graven images. 59 When God heard this, he was angry, and greatly abhorred Israel: 60 So that he forsook the tabernacle of Shiloh, the tent which he placed among men; 61 And delivered his strength into captivity, and his glory into the enemy's hand. 62 He gave his people over also unto the sword; and was angry with his inheritance. 63 The fire consumed their young men; and their maidens were not given to marriage. 64 Their priests fell by the sword; and their widows made no lamentation. 65 Then the LORD awaked as one out of sleep, and like a mighty man that shouts by reason of wine. 66 And he stroke his enemies in the hinder parts: he put them to a perpetual reproach. 67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim: 68 But chose the tribe of Judah, the mount Zion which he loved. 69 And he built his sanctuary like high palaces, like the earth which he has established forever. 70 He chose David also his servant, and took him from the sheepfolds: 71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance. 72 So he fed them according to the integrity of his heart; and guided them by the skillfulness of his hands.

Psalms 79

A Psalm of Asaph.

O God, the heathen are come into your inheritance; your holy temple have they defiled; they have laid Jerusalem on heaps. 2 The dead bodies of your servants have they given to be food unto the fowls of the heaven, the flesh of your saints unto the beasts of the earth. 3 Their blood have they shed like water round about Jerusalem; and there was none to bury them. 4 We are become a reproach to our neighbors, a scorn and derision to them that are round about us. 5 How long, LORD? will you be angry forever? shall your jealousy burn like fire? 6 Pour out your wrath upon the heathen that have not known you, and upon the kingdoms that have not called upon your name. 7 For they have devoured Jacob, and laid waste his dwelling place. 8 O remember not against us former iniquities: let your tender mercies speedily prevent us: for we are brought very low. 9 Help us, O God of our salvation, for the glory of your name: and deliver us, and purge away our sins, for your name's sake. 10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of your servants which is shed. 11 Let the sighing of the prisoner come before you; according to the greatness of your power preserve you those that are appointed to die; 12 And render unto our neighbors sevenfold into their bosom their reproach, wherewith they have reproached you, O Lord. 13 So we your people and sheep of your pasture will give you thanks forever: we will show forth your praise to all generations.

Psalms 80

To the chief Musician upon Shoshanim-eduth, A Psalm of Asaph.

Give ear, O Shepherd of Israel, you that lead Joseph like a flock; you that dwell between the cherubims, shine forth. 2 Before Ephraim and Benjamin and Manasseh stir up your strength, and come and save us. 3 Turn us again, O God, and cause your face to shine; and we shall be saved. 4 O LORD God of hosts, how long will you be angry against the prayer of your people? 5 You feed them with the bread of tears; and give them tears to drink in great measure. 6 You make us a strife unto our neighbors: and our enemies laugh among themselves. 7 Turn us again, O God of hosts, and cause your face to shine; and we shall be saved. 8 You have brought a vine out of Egypt: you have cast out the heathen, and planted it. 9 You prepared room before it, and did cause it to take deep root, and it filled the land. 10 The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars. 11 She sent out her boughs unto the sea, and her branches unto the river. 12 Why have you then broken down her hedges, so that all they which pass by the way do pluck her? 13 The boar out of the wood does waste it, and the wild beast of the field does devour it. 14 Return, we plead to you, O God of hosts: look down from heaven, and behold, and visit this vine; 15 And the vineyard which your right hand has planted, and the branch that you made strong for yourself. 16 It is burned with fire, it is cut down: they perish at the rebuke of your countenance. 17 Let your hand be upon the man of your right hand, upon the son of man whom you made strong for yourself. 18 So will not we go back from you: quicken us, and we will call upon your name. 19 Turn us again, O LORD God of hosts, cause your face to shine; and we shall be saved.

Psalms 81

To the chief Musician upon Gittith, A Psalm of Asaph.

Sing aloud unto God our strength: make a joyful noise unto the God of Jacob. 2 Take a psalm, and bring here the timbrel, the pleasant harp with the psaltery. 3 Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day. 4 For this was a statute for Israel, and a law of the God of Jacob. 5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not. 6 I removed his shoulder from the burden: his hands were delivered from the pots. 7 You called in trouble, and I delivered you; I answered you in the secret place of thunder: I proved you at the waters of Meribah. Selah. 8 Hear, O my people, and I will testify unto you: O Israel, if you will listen unto me; 9 There shall no strange god be in you; neither shall you worship any strange god. 10 I am the LORD your God, which brought you out of the land of Egypt: open your mouth wide, and I will fill it. 11 But my people would not listen to my voice; and Israel refused me. 12 So I gave them up unto their own hearts' lust: and they walked in their own counsels. 13 Oh that my people had listened unto me, and Israel had walked in my ways! 14 I should soon have subdued their enemies, and turned my hand against their adversaries. 15 The haters of the LORD should have submitted themselves unto him: but their time should have endured forever. 16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied you.

Psalms 82

A Psalm of Asaph.

God stands in the congregation of the mighty; he judges among the gods. 2 How long will all of you judge unjustly, and accept the persons of the wicked? Selah. 3 Defend the poor and fatherless: do justice to the afflicted and needy. 4 Deliver the poor and needy: rid them out of the hand of the wicked. 5 They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course. 6 I have said, All of you are gods; and all of you are children of the most High. 7 But all of you shall die like men, and fall like one of the princes. 8 Arise, O God, judge the earth: for you shall inherit all nations.

Psalms 83

A Song or Psalm of Asaph.

Keep not you silence, O God: hold not your peace, and be not still, O God. 2 For, lo, your enemies make a tumult: and they that hate you have lifted up the head. 3 They have taken crafty counsel against your people, and consulted against your hidden ones. 4 They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance. 5 For they have consulted together with one consent: they are confederate against you: 6 The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes; 7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre; 8 Assur also is joined with them: they have helped the children of Lot. Selah. 9 Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison: 10 Which perished at Endor: they became as dung for the earth. 11 Make their nobles like Oreb, and like Zeeb: yes, all their princes as Zebah, and as Zalmunna: 12 Who said, Let us take to ourselves the houses of God in possession. 13 O my God, make them like a wheel; as the stubble before the wind. 14 As the fire burns a wood, and as the flame sets the mountains on fire; 15 So persecute them with your tempest, and make them afraid with your storm. 16 Fill their faces with shame; that they may seek your name, O LORD. 17 Let them be confounded and troubled forever; yes, let them be put to shame, and perish: 18 That men may know that you, whose name alone is JEHOVAH, are the most high over all the earth.

Psalms 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah.

How lovely are your tabernacles, O LORD of hosts! 2 My soul longs, yes, even faints for the courts of the LORD: my heart and my flesh cries out for the living God. 3 Yes, the sparrow has found an house, and the swallow a nest for herself, where she may lay her young, even your altars, O LORD of hosts, my King, and my God. 4 Blessed are they that dwell in your house: they will be still praising you. Selah. 5 Blessed is the man whose strength is in you; in whose heart are the ways of them. 6 Who passing through the valley of Baca make it a well; the rain also fills the pools. 7 They go from strength to strength, everyone of them in Zion appears before God. 8 O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah. 9 Behold, O God our shield, and look upon the face of your anointed. 10 For a day in your courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness. 11 For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly. 12 O LORD of hosts, blessed is the man that trusts in you.

Psalms 85

To the chief Musician, A Psalm for the sons of Korah.

LORD, you have been favorable unto your land: you have brought back the captivity of Jacob. 2 You have forgiven the iniquity of your people, you have covered all their sin. Selah. 3 You have taken away all your wrath: you have turned yourself from the fierceness of your anger. 4 Turn us, O God of our salvation, and cause your anger toward us to cease. 5 Will you be angry with us forever? will you draw out your anger to all generations? 6 Will you not revive us again: that your people may rejoice in you? 7 Show us your mercy, O LORD, and grant us your salvation. 8 I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not return to folly. 9 Surely his salvation is nigh them that fear him; that glory may dwell in our land. 10 Mercy and truth are met together; righteousness and peace have kissed each other. 11 Truth shall spring out of the earth; and righteousness shall look down from heaven. 12 Yes, the LORD shall give that which is good; and our land shall yield her increase. 13 Righteousness shall go before him; and shall set us in the way of his steps.

Psalms 86

A Prayer of David.

Bow down your ear, O LORD, hear me: for I am poor and needy. 2 Preserve my soul; for I am holy: O you my God, save your servant that trusts in you. 3 Be merciful unto me, O Lord: for I cry unto you daily. 4 Rejoice the soul of your servant: for unto you, O Lord, do I lift up my soul. 5 For you, Lord, are good, and ready to forgive; and abundant in mercy unto all them that call upon you. 6 Give ear, O LORD, unto my prayer; and attend to the voice of my supplications. 7 In the day of my trouble I will call upon you: for you will answer me. 8 Among the gods there is none like unto you, O Lord; neither are there any works like unto your works. 9 All nations whom you have made shall come and worship before you, O Lord; and shall glorify your name. 10 For you are great, and do wondrous things: you are God alone. 11 Teach me your way, O LORD; I will walk in your truth: unite my heart to fear your name. 12 I will praise you, O Lord my God, with all my heart: and I will glorify your name for evermore. 13 For great is your mercy toward me: and you have delivered my soul from the low hell. 14 O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set you before them. 15 But you, O Lord, are a God full of compassion, and gracious, long suffering, and abundant in mercy and truth. 16 O turn unto me, and have mercy upon me; give your strength unto your servant, and save the son of your handmaid. 17 Show me a token for good; that they which hate me may see it, and be ashamed: because you, LORD, have helped me, and comforted me.

Psalms 87

A Psalm or Song for the sons of Korah.

His foundation is in the holy mountains. 2 The LORD loves the gates of Zion more than all the dwellings of Jacob. 3 Glorious things are spoken of you, O city of God. Selah. 4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there. 5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her. 6 The LORD shall count, when he writes up the people, that this man was born there. Selah. 7 As well the singers as the players on instruments shall be there: all my springs are in you.

Psalms 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

O LORD God of my salvation, I have cried day and night before you: 2 Let my prayer come before you: incline your ear unto my cry; 3 For my soul is full of troubles: and my life draws nigh unto the grave. 4 I am counted with them that go down into the pit: I am as a man that has no strength: 5 Free among the dead, like the slain that lie in the grave, whom you remember no more: and they are cut off from your hand. 6 You have laid me in the low pit, in darkness, in the deeps. 7 Your wrath lies hard upon me, and you have afflicted me with all your waves. Selah. 8 You have put away mine acquaintance far from me; you have made me an abomination unto them: I am shut up, and I cannot come forth. 9 Mine eye mourns by reason of affliction: LORD, I have called daily upon you, I have stretched out my hands unto you. 10 Will you show wonders to the dead? shall the dead arise and praise you? Selah. 11 Shall your loving kindness be declared in the grave? or your faithfulness in destruction? 12 Shall your wonders be known in the dark? and your righteousness in the land of forgetfulness? 13 But unto you have I cried, O LORD; and in the morning shall my prayer prevent you. 14 LORD, why cast you off my soul? why hide you your face from me? 15 I am afflicted and ready to die from my youth up: while I suffer your terrors I am distracted. 16 Your fierce wrath goes over me; your terrors have cut me off. 17 They came round about me daily like water; they compassed me about together. 18 Lover and friend have you put far from me, and mine acquaintance into darkness.

Psalms 89

Maschil of Ethan the Ezrahite.

I will sing of the mercies of the LORD forever: with my mouth will I make known your faithfulness to all generations. 2 For I have said, Mercy shall be built up forever: your faithfulness shall you establish in the very heavens. 3 I have made a covenant with my chosen, I have sworn unto David my servant, 4 Your seed will I establish forever, and build up your throne to all generations. Selah. 5 And the heavens shall praise your wonders, O LORD: your faithfulness also in the congregation of the saints. 6 For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD? 7 God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him. 8 O LORD God of hosts, who is a strong LORD like unto you? or to your faithfulness round about you? 9 You rule the raging of the sea: when the waves thereof arise, you still them. 10 You have broken Rahab in pieces, as one that is slain; you have scattered your enemies with your strong arm. 11 The heavens are yours, the earth also is yours: as for the world and the fullness thereof, you have founded them. 12 The north and the south you have created them: Tabor and Hermon shall rejoice in your name. 13 You have a mighty arm: strong is your hand, and high is your right hand. 14 Justice and judgment are the habitation of your throne: mercy and truth shall go before your face. 15 Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of your countenance. 16 In your name shall they rejoice all the day: and in your righteousness shall they be exalted. 17 For you are the glory of their strength: and in your favor our horn shall be exalted. 18 For the LORD is our defense; and the Holy One of Israel is our king. 19 Then you spoke in vision to your holy one, and said, I have laid help upon one that is mighty; I have exalted one chosen out of the people. 20 I have found David my servant; with my holy oil have I anointed him: 21 With whom my hand shall be established: mine arm also shall strengthen him. 22 The enemy shall not exact upon him; nor the son of wickedness afflict him. 23 And I will beat down his foes before his face, and plague them that hate him. 24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted. 25 I will set his hand also in the sea, and his right hand in the rivers. 26 He shall cry unto me, You are my father, my God, and the rock of my salvation. 27 Also I will make him my firstborn, higher than the kings of the earth. 28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him. 29 His seed also will I make to endure forever, and his throne as the days of heaven. 30 If his children forsake my law, and walk not in my judgments; 31 If they break my statutes, and keep not my commandments; 32 Then will I visit their transgression with the rod, and their iniquity with stripes. 33 Nevertheless my loving kindness will I not utterly take from him, nor suffer my faithfulness to fail. 34 My covenant will I not break, nor alter the thing that is gone out of my lips. 35 Once have I sworn by my holiness that I will not lie unto David. 36 His seed shall endure forever, and his throne as the sun before me. 37 It shall be established forever as the moon, and as a faithful witness in heaven. Selah. 38 But you have cast off and abhorred, you have been angry with your anointed. 39 You have made void the covenant of your servant: you have profaned his crown by casting it to the ground. 40 You have broken down all his hedges; you have brought his strong holds to ruin. 41 All that pass by the way spoil him: he is a reproach to his neighbors. 42 You have set up the right hand of his adversaries; you have made all his enemies to rejoice. 43 You have also turned the edge of his sword, and have not made him to stand in the battle. 44 You have made his glory to cease, and cast his throne down to the ground. 45 The days of his youth have you shortened: you have covered him with shame. Selah. 46 How long, LORD? will you hide yourself forever? shall your wrath burn like fire? 47 Remember how short my time is: wherefore have you made all men in vain? 48 What man is he that lives, and shall not see death? shall he deliver his soul from the hand of the grave? Selah. 49 Lord, where are your former loving kindnesses, which you sware unto David in your truth? 50 Remember, Lord, the reproach of your servants; how I do bear in my bosom the reproach of all the mighty people; 51 Wherewith your enemies have reproached, O LORD; wherewith they have reproached the footsteps of your anointed. 52 Blessed be the LORD for evermore. Amen, and Amen.

Book 4: Psalms 90-106

Psalms 90

A Prayer of Moses the man of God.

LORD, you have been our dwelling place in all generations. 2 Before the mountains were brought forth, before even you had formed the earth and the world, even from everlasting to everlasting, you are God. 3 You turn man to destruction; and says, Return, all of you children of men. 4 For a thousand years in your sight are but as yesterday when it is past, and as a watch in the night. 5 You carry them away as with a flood; they are as a sleep: in the morning they are like grass which grows up. 6 In the morning it flourishes, and grows up; in the evening it is cut down, and withers. 7 For we are consumed by your anger, and by your wrath are we troubled. 8 You have set our iniquities before you, our secret sins in the light of your countenance. 9 For all our days are passed away in your wrath: we spend our years as a tale that is told. 10 The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labor and sorrow; for it is soon cut off, and we fly away. 11 Who knows the power of your anger? even according to your fear, so is your wrath. 12 So teach us to number our days, that we may apply our hearts unto wisdom. 13 Return, O LORD, how long? and let it repent you concerning your servants. 14 O satisfy us early with your mercy; that we may rejoice and be glad all our days. 15 Make us glad according to the days wherein you have afflicted us, and the years wherein we have seen evil. 16 Let your work appear unto your servants, and your glory unto their children. 17 And let the beauty of the LORD our God be upon us: and establish you the work of our hands upon us; yes, the work of our hands establish you it.

Psalms 91

He that dwells in the secret place of the most High shall abide under the shadow of the Almighty. 2 I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust. 3 Surely he shall deliver you from the snare of the fowler, and from the dangerous pestilence. 4 He shall cover you with his feathers, and under his wings shall you trust: his truth shall be your shield and buckler. 5 You shall not be afraid for the terror by night; nor for the arrow that flies by day; 6 Nor for the pestilence that walks in darkness; nor for the destruction that wastes at noonday. 7 A thousand shall fall at your side, and ten thousand at your right hand; but it shall not come nigh you. 8 Only with your eyes shall you behold and see the reward of the wicked. 9 Because you have made the LORD, which is my refuge, even the most High, your habitation; 10 There shall no evil befall you, neither shall any plague come nigh your dwelling. 11 For he shall give his angels charge over you, to keep you in all your ways. 12 They shall bear you up in their hands, lest you dash your foot against a stone. 13 You shall tread upon the lion and adder: the young lion and the dragon shall you trample under feet. 14 Because he has set his love upon me, therefore will I deliver him: I will set him on high, because he has known my name. 15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honor him. 16 With long life will I satisfy him, and show him my salvation.

Psalms 92

A Psalm or Song for the Sabbath day.

IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO Your NAME, O MOST HIGH: 2 To show forth your loving kindness in the morning, and your faithfulness every night, 3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound. 4 For you, LORD, have made me glad through your work: I will triumph in the works of your hands. 5 O LORD, how great are your works! and your thoughts are very deep. 6 A brutish man knows not; neither does a fool understand this. 7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed forever: 8 But you, LORD, are most high for evermore. 9 For, lo, your enemies, O LORD, for, lo, your enemies shall perish; all the workers of iniquity shall be scattered. 10 But my horn shall you exalt like the horn of an unicorn p. ox: I shall be anointed with fresh oil. 11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me. 12 The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon. 13 Those that be planted in the house of the LORD shall flourish in the courts of our God. 14 They shall still bring forth fruit in old age; they shall be fat and flourishing; 15 To show that the LORD is upright: he is my rock, and there is no unrighteousness in him.

Psalms 93

The LORD reigns, he is clothed with majesty; the LORD is clothed with strength, wherewith he has girded himself: the world also is established, that it cannot be moved. 2 Your throne is established of old: you are from everlasting. 3 The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves. 4 The LORD on high is mightier than the noise of many waters, yes, than the mighty waves of the sea. 5 Your testimonies are very sure: holiness becomes your house, O LORD, forever.

Psalms 94

O LORD God, to whom vengeance belongs; O God, to whom vengeance belongs, show yourself. 2 Lift up yourself, you judge of the earth: render a reward to the proud. 3 LORD, how long shall the wicked, how long shall the wicked triumph? 4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves? 5 They break in pieces your people, O LORD, and afflict your heritage. 6 They slay the widow and the stranger, and murder the fatherless. 7 Yet they say, The LORD shall not see, neither shall the God of Jacob regard it. 8 Understand, all of you brutish among the people: and all of you fools, when will all of you be wise? 9 He that planted the ear, shall he not hear? he that formed the eye, shall he not see? 10 He that chastises the heathen, shall not he correct? he that teaches man knowledge, shall not he know? 11 The LORD knows the thoughts of man, that they are vanity. 12 Blessed is the man whom you chasten, O LORD, and teach him out of your law; 13 That you may give him rest from the days of adversity, until the pit be dug for the wicked. 14 For the LORD will not cast off his people, neither will he forsake his inheritance. 15 But judgment shall return unto righteousness: and all the upright in heart shall follow it. 16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity? 17 Unless the LORD had been my help, my soul had almost dwelt in silence. 18 When I said, My foot slips; your mercy, O LORD, held me up. 19 In the multitude of my thoughts within me your comforts delight my soul. 20 Shall the throne of iniquity have fellowship with you, which frames mischief by a law? 21 They gather themselves together against the soul of the righteous, and condemn the innocent blood. 22 But the LORD is my defense; and my God is the rock of my refuge. 23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yes, the LORD our God shall cut them off.

Psalms 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation. 2 Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms. 3 For the LORD is a great God, and a great King above all gods. 4 In his hand are the deep places of the earth: the strength of the hills is his also. 5 The sea is his, and he made it: and his hands formed the dry land. 6 O come, let us worship and bow down: let us kneel before the LORD our maker. 7 For he is our God; and we are the people of his pasture, and the sheep of his hand. Today if all of you will hear his voice, 8 Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness: 9 When your fathers tempted me, proved me, and saw my work. 10 Forty years long was I grieved with this generation, and said, It is a people that do go astray in their heart, and they have not known my ways: 11 Unto whom I swore in my wrath that they should not enter into my rest.

Psalms 96

O sing unto the LORD a new song: sing unto the LORD, all the earth. 2 Sing unto the LORD, bless his name; show forth his salvation from day to day. 3 Declare his glory among the heathen, his wonders among all people. 4 For the LORD is great, and greatly to be praised: he is to be feared above all gods. 5 For all the gods of the nations are idols: but the LORD made the heavens. 6 Honor and majesty are before him: strength and beauty are in his sanctuary. 7 Give unto the LORD, O all of you families of the people, give unto the LORD glory and strength. 8 Give unto the LORD the glory due unto his name: bring an offering, and come into his courts. 9 O worship the LORD in the beauty of holiness: fear before him, all the earth. 10 Say among the heathen that the LORD reigns: the world also shall be established that it shall not be moved: he shall judge the people righteously. 11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fullness thereof. 12 Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice 13 Before the LORD: for he comes, for he comes to judge the earth: he shall judge the world with righteousness, and the people with his truth.

Psalms 97

The LORD reigns; let the earth rejoice; let the multitude of isles be glad thereof. 2 Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne. 3 A fire goes before him, and burns up his enemies round about. 4 His lightnings enlightened the world: the earth saw, and trembled. 5 The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth. 6 The heavens declare his righteousness, and all the people see his glory. 7 Confounded be all they that serve graven images, that boast themselves of idols: worship him, all you gods. 8 Zion heard, and was glad; and the daughters of Judah rejoiced because of your judgments, O LORD. 9 For you, LORD, are high above all the earth: you are exalted far above all gods. 10 All of you that love the LORD, hate evil: he perserves the souls of his saints; he delivers them out of the hand of the wicked. 11 Light is planted for the righteous, and gladness for the upright in heart. 12 Rejoice in the LORD, all of you righteous; and give thanks at the remembrance of his holiness.

Psalms 98

A Psalm.

O sing unto the LORD a new song; for he has done marvelous things: his right hand, and his holy arm, has got him the victory. 2 The LORD has made known his salvation: his righteousness has he openly showed in the sight of the heathen. 3 He has remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God. 4 Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise. 5 Sing unto the LORD with the harp; with the harp, and the voice of a psalm. 6 With trumpets and sound of cornet make a joyful noise before the LORD, the King. 7 Let the sea roar, and the fullness thereof; the world, and they that dwell therein. 8 Let the floods clap their hands: let the hills be joyful together 9 Before the LORD; for he comes to judge the earth: with righteousness shall he judge the world, and the people with equity.

Psalms 99

The LORD reigns; let the people tremble: he sits between the cherubims; let the earth be moved. 2 The LORD is great in Zion; and he is high above all the people. 3 Let them praise your great and terrible name; for it is holy. 4 The king's strength also loves judgment; you do establish equity, you execute judgment and righteousness in Jacob. 5 Exalt all of you the LORD our God, and worship at his footstool; for he is holy. 6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them. 7 He spoke unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them. 8 You answered them, O LORD our God: you were a God that forgave them, though you took vengeance of their inventions. 9 Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Psalms 100

A Psalm of praise.

Make a joyful noise unto the LORD, all you lands. 2 Serve the LORD with gladness: come before his presence with singing. 3 Know all of you that the LORD he is God: it is he that has made us, and not we ourselves; we are his people, and the sheep of his pasture. 4 Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name. 5 For the LORD is good; his mercy is everlasting; and his truth endures to all generations.

Psalms 101

A Psalm of David.

I will sing of mercy and judgment: unto you, O LORD, will I sing. 2 I will behave myself wisely in a perfect way. O when will you come unto me? I will walk within my house with a perfect heart. 3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me. 4 A perverse heart shall depart from me: I will not know a wicked person. 5 Whoso privately slanders his neighbor, him will I cut off: him that has an high look and a proud heart will not I suffer. 6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walks in a perfect way, he shall serve me. 7 He that works deceit shall not dwell within my house: he that tells lies shall not remain in my sight. 8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Psalms 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the Lord.

Hear my prayer, O LORD, and let my cry come unto you. 2 Hide not your face from me in the day when I am in trouble; incline your ear unto me: in the day when I call answer me speedily. 3 For my days are consumed like smoke, and my bones are burned as an hearth. 4 My heart is smitten, and withered like grass; so that I forget to eat my bread. 5 By reason of the voice of my groaning my bones cleave to my skin. 6 I am like a pelican of the wilderness: I am like an owl of the desert. 7 I watch, and am as a sparrow alone upon the house top. 8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me. 9 For I have eaten ashes like bread, and mingled my drink with weeping. 10 Because of your indignation and your wrath: for you have lifted me up, and cast me down. 11 My days are like a shadow that declines; and I am withered like grass. 12 But you, O LORD, shall endure forever; and your remembrance unto all generations. 13 You shall arise, and have mercy upon Zion: for the time to favor her, yes, the set time, has come. 14 For your servants take pleasure in her stones, and favor the dust thereof. 15 So the heathen shall fear the name of the LORD, and all the kings of the earth your glory. 16 When the LORD shall build up Zion, he shall appear in his glory. 17 He will regard the prayer of the destitute, and not despise their prayer. 18 This shall be written for the generation to come: and the people which shall be created shall praise the LORD. 19 For he has looked down from the height of his sanctuary; from heaven did the LORD behold the earth; 20 To hear the groaning of the prisoner; to loose those that are appointed to death; 21 To declare the name of the LORD in Zion, and his praise in Jerusalem; 22 When the people are gathered together, and the kingdoms, to serve the LORD. 23 He weakened my strength in the way; he shortened my days. 24 I said, O my God, take me not away in the midst of my days: your years are throughout all generations. 25 Of old have you laid the foundation of the earth: and the heavens are the work of your hands. 26 They shall perish, but you shall endure: yes, all of them shall grew old like a garment; as a vesture shall you change them, and they shall be changed: 27 But you are the same, and your years shall have no end. 28 The children of your servants shall continue, and their seed shall be established before you.

Psalms 103

A Psalm of David.

Bless the LORD, O my soul: and all that is within me, bless his holy name. 2 Bless the LORD, O my soul, and forget not all his benefits: 3 Who forgives all of your iniquities; who heals all your diseases; 4 Who redeems your life from destruction; who crowns you with loving kindness and tender mercies; 5 Who satisfies your mouth with good things; so that your youth is renewed like the eagle's. 6 The LORD executes righteousness and judgment for all that are oppressed. 7 He made known his ways unto Moses, his acts unto the children of Israel. 8 The LORD is merciful and gracious, slow to anger, and abundant in mercy. 9 He will not always chide: neither will he keep his anger for ever. 10 He has not dealt with us after our sins; nor rewarded us according to our iniquities. 11 For as the heaven is high above the earth, so great is his mercy toward them that fear him. 12 As far as the east is from the west, so far has he removed our transgressions from us. 13 Like a father pities his children, so the LORD pities them that fear him. 14 For he knows our frame; he remembers that we are dust. 15 As for man, his days are as grass: as a flower of the field, so he flourishes. 16 For the wind passes over it, and it is gone; and the place thereof shall know it no more. 17 But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children; 18 To such as keep his covenant, and to those that remember his commandments to do them. 19 The LORD has prepared his throne in the heavens; and his kingdom rules over all. 20 Bless the LORD, all of you his angels, that excel in strength, that do his commandments, listening unto the voice of his word. 21 Bless all of you the LORD, all you his hosts; all of you ministers of his, that do his pleasure. 22 Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Psalms 104

Bless the LORD, O my soul. O LORD my God, you are very great; you are clothed with honor and majesty. 2 Who cover yourself with light as with a garment: who stretch out the heavens like a curtain: 3 Who lays the beams of his chambers in the waters: who makes the clouds his chariot: who walks upon the wings of the wind: 4 Who makes his angels spirits; his ministers a flaming fire: 5 Who laid the foundations of the earth, that it should not be removed forever. 6 You covered it with the deep as with a garment: the waters stood above the mountains. 7 At your rebuke they fled; at the voice of your thunder they hasted away. 8 They go up by the mountains; they go down by the valleys unto the place which you have founded for them. 9 You have set a bound that they may not pass over; that they turn not again to cover the earth. 10 He sends the springs into the valleys, which run among the hills. 11 They give drink to every beast of the field: the wild donkeys quench their thirst. 12 By them shall the fowls of the heaven have their habitation, which sing among the branches. 13 He waters the hills from his chambers: the earth is satisfied with the fruit of your works. 14 He causes the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth; 15 And wine that makes glad the heart of man, and oil to make his face to shine, and bread which strengthens man's heart. 16 The trees of the LORD are full of sap; the cedars of Lebanon, which he has planted; 17 Where the birds make their nests: as for the stork, the fir trees are her house. 18 The high hills are a refuge for the wild goats; and the rocks for the conies. 19 He appointed the moon for seasons: the sun knows his going down. 20 You make darkness, and it is night: wherein all the beasts of the forest do creep forth. 21 The young lions roar after their prey, and seek their food from God. 22 The sun arises, they gather themselves together, and lay them down in their dens. 23 Man goes forth unto his work and to his labor until the evening. 24 O LORD, how manifold are your works! in wisdom have you made them all: the earth is full of your riches. 25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts. 26 There go the ships: there is that leviathan p. sea serpent, whom you have made to play therein. 27 These wait all upon you; that you may give them their food in due season. 28 That you give them they gather: you open your hand, they are filled with good. 29 You hide your face, they are troubled: you take away their breath, they die, and return to their dust. 30 You send forth your spirit, they are created: and you renew the face of the earth. 31 The glory of the LORD shall endure forever: the LORD shall rejoice in his works. 32 He looks on the earth, and it trembles: he touches the hills, and they smoke. 33 I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being. 34 My meditation of him shall be sweet: I will be glad in the LORD. 35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless you the LORD, O my soul. Praise all of you the LORD.

Psalms 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people. 2 Sing unto him, sing psalms unto him: talk all of you of all his wondrous works. 3 Glory all of you in his holy name: let the heart of them rejoice that seek the LORD. 4 Seek the LORD, and his strength: seek his face evermore. 5 Remember his marvelous works that he has done; his wonders, and the judgments of his mouth; 6 O all of you seed of Abraham his servant, all of you children of Jacob his chosen. 7 He is the LORD our God: his judgments are in all the earth. 8 He has remembered his covenant forever, the word which he commanded to a thousand generations. 9 Which covenant he made with Abraham, and his oath unto Isaac; 10 And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant: 11 Saying, Unto you will I give the land of Canaan, the lot of your inheritance: 12 When they were but a few men in number; yes, very few, and strangers in it. 13 When they went from one nation to another, from one kingdom to another people; 14 He suffered no man to do them wrong: yes, he reproved kings for their sakes; 15 Saying, Touch not mine anointed, and do my prophets no harm. 16 Moreover he called for a famine upon the land: he brake the whole staff of bread. 17 He sent a man before them, even Joseph, who was sold for a servant: 18 Whose feet they hurt with fetters: he was laid in iron: 19 Until the time that his word came: the word of the LORD tried him. 20 The king sent and loosed him; even the ruler of the people, and let him go free. 21 He made him lord of his house, and ruler of all his substance: 22 To bind his princes at his pleasure; and teach his senators wisdom. 23 Israel also came into Egypt; and Jacob sojourned in the land of Ham. 24 And he increased his people greatly; and made them stronger than their enemies. 25 He turned their heart to hate his people, to deal subtlely with his servants. 26 He sent Moses his servant; and Aaron whom he had chosen. 27 They showed his signs among them, and wonders in the land of Ham. 28 He sent darkness, and made it dark; and they rebelled not against his word. 29 He turned their waters into blood, and slew their fish. 30 Their land brought forth frogs in abundance, in the chambers of their kings. 31 He spoke, and there came various sorts of flies, and lice in all their coasts. 32 He gave them hail for rain, and flaming fire in their land. 33 He stroke their vines also and their fig trees; and brake the trees of their coasts. 34 He spoke, and the locusts came, and caterpillars, and that without number, 35 And did eat up all the herbs in their land, and devoured the fruit of their ground. 36 He stroke also all the firstborn in their land, the chief of all their strength. 37 He brought them forth also with silver and gold: and there was not one feeble person among their tribes. 38 Egypt was glad when they departed: for the fear of them fell upon them. 39 He spread a cloud for a covering; and fire to give light in the night. 40 The people asked, and he brought quails, and satisfied them with the bread of heaven. 41 He opened the rock, and the waters gushed out; they ran in the dry places like a river. 42 For he remembered his holy promise, and Abraham his servant. 43 And he brought forth his people with joy, and his chosen with gladness: 44 And gave them the lands of the heathen: and they inherited the labor of the people; 45 That they might observe his statutes, and keep his laws. Praise all of you the LORD.

Psalms 106

Praise all of you the LORD. O give thanks unto the LORD; for he is good: for his mercy endures forever. 2 Who can utter the mighty acts of the LORD? who can show forth all his praise? 3 Blessed are they that keep judgment, and he that does righteousness at all times. 4 Remember me, O LORD, with the favor that you bear unto your people: O visit me with your salvation; 5 That I may see the good of your chosen, that I may rejoice in the gladness of your nation, that I may glory with your inheritance. 6 We have sinned with our fathers, we have committed iniquity, we have done wickedly. 7 Our fathers understood not your wonders in Egypt; they remembered not the multitude of your mercies; but provoked him at the sea, even at the Red sea. 8 Nevertheless he saved them for his name's sake, that he might make his mighty power to be known. 9 He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness. 10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy. 11 And the waters covered their enemies: there was not one of them left. 12 Then believed they his words; they sang his praise. 13 They soon forgotten about his works; they waited not for his counsel: 14 But lusted exceedingly in the wilderness, and tempted God in the desert. 15 And he gave them their request; but sent leanness into their soul. 16 They envied Moses also in the camp, and Aaron the saint of the LORD. 17 The earth opened and swallowed up Dathan and covered the company of Abiram. 18 And a fire was kindled in their company; the flame burned up the wicked. 19 They made a calf in Horeb, and worshipped the molten image. 20 Thus they changed their glory into the embodiment of an ox that eats grass. 21 They forgotten about God their savior, which had done great things in Egypt; 22 Wondrous works in the land of Ham, and terrible things by the Red sea. 23 Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them. 24 Yes, they despised the pleasant land, they believed not his word: 25 But murmured in their tents, and listened not unto the voice of the LORD. 26 Therefore he lifted up his hand against them, to overthrow them in the wilderness: 27 To overthrow their seed also among the nations, and to scatter them in the lands. 28 They joined themselves also unto Baal-peor, and ate the sacrifices of the dead. 29 Thus they provoked him to anger with their inventions: and the plague brake in upon them. 30 Then stood up Phinehas, and executed judgment: and so the plague was stayed. 31 And that was counted unto him for righteousness unto all generations for evermore. 32 They angered him also at the waters of strife, so that it went ill with Moses for their sakes: 33 Because they provoked his spirit, so that he spoke without due consideration with his lips. 34 They did not destroy the nations, concerning whom the LORD commanded them: 35 But were mingled among the heathen, and learned their works. 36 And they served their idols: which were a snare unto them. 37 Yes, they sacrificed their sons and their daughters unto devils, 38 And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood. 39 Thus were they defiled with their own works, and went a whoring with their own inventions. 40 Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance. 41 And he gave them into the hand of the heathen; and they that hated them ruled over them. 42 Their enemies also oppressed them, and they were brought into subjection under their hand. 43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity. 44 Nevertheless he regarded their affliction, when he heard their cry: 45 And he remembered for them his covenant, and repented according to the multitude of his mercies. 46 He made them also to be pitied of all those that carried them captives. 47 Save us, O LORD our God, and gather us from among the heathen, to give thanks unto your holy name, and to triumph in your praise. 48 Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise all of you the LORD.

Book 5: Psalms 107-150

Psalms 107

O give thanks unto the LORD, for he is good: for his mercy endures forever. 2 Let the redeemed of the LORD say so, whom he has redeemed from the hand of the enemy; 3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south. 4 They wandered in the wilderness in a solitary way; they found no city to dwell in. 5 Hungry and thirsty, their soul fainted in them. 6 Then they cried unto the LORD in their trouble, and he delivered them out of their distresses. 7 And he led them forth by the right way, that they might go to a city of habitation. 8 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 9 For he satisfies the longing soul, and fills the hungry soul with goodness. 10 Such as sit in darkness and in the shadow of death, being bound in affliction and iron; 11 Because they rebelled against the words of God, and contemned the counsel of the most High: 12 Therefore he brought down their heart with labor; they fell down, and there was none to help. 13 Then they cried unto the LORD in their trouble, and he saved them out of their distresses. 14 He brought them out of darkness and the shadow of death, and brake their bands in two. 15 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 16 For he has broken the gates of brass, and cut the bars of iron in two. 17 Fools because of their transgression, and because of their iniquities, are afflicted. 18 Their soul detests all manner of food; and they draw near unto the gates of death. 19 Then they cry unto the LORD in their trouble, and he saves them out of their distresses. 20 He sent his word, and healed them, and delivered them from their destructions. 21 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 22 And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing. 23 They that go down to the sea in ships, that do business in great waters; 24 These see the works of the LORD, and his wonders in the deep. 25 For he commands, and raises the stormy wind, which lifts up the waves thereof. 26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble. 27 They reel back and forth, and stagger like a drunken man, and are at their know's end. 28 Then they cry unto the LORD in their trouble, and he brings them out of their distresses. 29 He makes the storm a calm, so that the waves thereof are still. 30 Then are they glad because they be quiet; so he brings them unto their desired haven. 31 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 32 Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders. 33 He turns rivers into a wilderness, and the fountains into dry ground; 34 A fruitful land into barrenness, for the wickedness of them that dwell therein. 35 He turns the wilderness into a standing water, and dry ground into fountains. 36 And there he makes the hungry to dwell, that they may prepare a city for habitation; 37 And plant the fields, and plant vineyards, which may yield fruits of increase. 38 He blesses them also, so that they are multiplied greatly; and suffers not their cattle to decrease. 39 Again, they are diminished and brought low through oppression, affliction, and sorrow. 40 He pours contempt upon princes, and causes them to wander in the wilderness, where there is no way. 41 Yet sets he the poor on high from affliction, and makes him families like a flock. 42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth. 43 Whoso is wise, and will observe these things, even they shall understand the loving kindness of the LORD.

Psalms 108

A Song or Psalm of David.

O God, my heart is fixed; I will sing and give praise, even with my glory. 2 Awake, psaltery and harp: I myself will awake early. 3 I will praise you, O LORD, among the people: and I will sing praises unto you among the nations. 4 For your mercy is great above the heavens: and your truth reachs unto the clouds. 5 Be you exalted, O God, above the heavens: and your glory above all the earth; 6 That your beloved may be delivered: save with your right hand, and answer me. 7 God has spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. 8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; 9 Moab is my pot for washing; over Edom will I cast out my shoe; over Philistia will I triumph. 10 Who will bring me into the strong city? who will lead me into Edom? 11 Will not you, O God, who have cast us off? and will not you, O God, go forth with our hosts? 12 Give us help from trouble: for vain is the help of man. 13 Through God we shall do valiantly: for he it is that shall tread down our enemies.

Psalms 109

To the chief Musician, A Psalm of David.

Hold not your peace, O God of my praise; 2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue. 3 They compassed me about also with words of hatred; and fought against me without a cause. 4 For my love they are my adversaries: but I give myself unto prayer. 5 And they have rewarded me evil for good, and hatred for my love. 6 Set you a wicked man over him: and let Satan stand at his right hand. 7 When he shall be judged, let him be condemned: and let his prayer become sin. 8 Let his days be few; and let another take his office. 9 Let his children be fatherless, and his wife a widow. 10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places. 11 Let the extortionist catch all that he has; and let the strangers spoil his labor. 12 Let there be none to extend mercy unto him: neither let there be any to favor his fatherless children. 13 Let his posterity be cut off; and in the generation following let their name be blotted out. 14 Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out. 15 Let them be before the LORD continually, that he may cut off the memory of them from the earth. 16 Because that he remembered not to show mercy, but persecuted the poor and needy man, that he might even slay the broken in heart. 17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him. 18 As he clothed himself with cursing like with his garment, so let it come into his bowels like water, and like oil into his bones. 19 Let it be unto him as the garment which covers him, and for a girdle wherewith he is girded continually. 20 Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul. 21 But do you for me, O GOD the Lord, for your name's sake: because your mercy is good, deliver you me. 22 For I am poor and needy, and my heart is wounded within me. 23 I am gone like the shadow when it declines: I am tossed up and down as the locust. 24 My knees are weak through fasting; and my flesh fails of fatness. 25 I became also a reproach unto them: when they looked upon me they shook their heads. 26 Help me, O LORD my God: O save me according to your mercy: 27 That they may know that this is your hand; that you, LORD, have done it. 28 Let them curse, but bless you: when they arise, let them be ashamed; but let your servant rejoice. 29 Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle. 30 I will greatly praise the LORD with my mouth; yes, I will praise him among the multitude. 31 For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Psalms 110

A Psalm of David.

The LORD said unto my Lord, Sit you at my right hand, until I make your enemies your footstool. 2 The LORD shall send the rod of your strength out of Zion: rule you in the midst of your enemies. 3 Your people shall be willing in the day of your power, in the beauties of holiness from the womb of the morning: you have the dew of your youth. 4 The LORD has sworn, and will not repent, You are a priest for ever after the order of Melchizedek. 5 The Lord at your right hand shall strike through kings in the day of his wrath. 6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries. 7 He shall drink of the brook in the way: therefore shall he lift up the head.

Psalms 111

Praise all of you the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation. 2 The works of the LORD are great, sought out of all them that have pleasure therein. 3 His work is honorable and glorious: and his righteousness endures forever. 4 He has made his wonderful works to be remembered: the LORD is gracious and full of compassion. 5 He has given food unto them that fear him: he will ever be mindful of his covenant. 6 He has showed his people the power of his works, that he may give them the heritage of the heathen. 7 The works of his hands are verity and judgment; all his commandments are sure. 8 They stand fast forever and ever, and are done in truth and uprightness. 9 He sent redemption unto his people: he has commanded his covenant forever: holy and reverend is his name. 10 The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endures forever.

Psalms 112

Praise all of you the LORD. Blessed is the man that fears the LORD, that delights greatly in his commandments. 2 His seed shall be mighty upon earth: the generation of the upright shall be blessed. 3 Wealth and riches shall be in his house: and his righteousness endures forever. 4 Unto the upright there arises light in the darkness: he is gracious, and full of compassion, and righteous. 5 A good man shows favor, and lends: he will guide his affairs with discretion. 6 Surely he shall not be moved forever: the righteous shall be in everlasting remembrance. 7 He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD. 8 His heart is established, he shall not be afraid, until he see his desire upon his enemies. 9 He has dispersed, he has given to the poor; his righteousness endures forever; his horn shall be exalted with honor. 10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Psalms 113

Praise all of you the LORD. Praise, O all of you servants of the LORD, praise the name of the LORD. 2 Blessed be the name of the LORD from this time forth and for evermore. 3 From the rising of the sun unto the going down of the same the LORD's name is to be praised. 4 The LORD is high above all nations, and his glory above the heavens. 5 Who is like unto the LORD our God, who dwells on high, 6 Who humbles himself to behold the things that are in heaven, and in the earth! 7 He raises up the poor out of the dust, and lifts the needy out of the dunghill; 8 That he may set him with princes, even with the princes of his people. 9 He makes the barren woman to keep house, and to be a joyful mother of children. Praise all of you the LORD.

Psalms 114

When Israel went out of Egypt, the house of Jacob from a people of strange language; 2 Judah was his sanctuary, and Israel his dominion. 3 The sea saw it, and fled: Jordan was driven back. 4 The mountains skipped like rams, and the little hills like lambs. 5 What ailed you, O you sea, that you fled? you Jordan, that you were driven back? 6 All of you mountains, that all of you skipped like rams; and all of you little hills, like lambs? 7 Tremble, you earth, at the presence of the Lord, at the presence of the God of Jacob; 8 Which turned the rock into a standing water, the flint into a fountain of waters.

Psalms 115

Not unto us, O LORD, not unto us, but unto your name give glory, for your mercy, and for your truth's sake. 2 Wherefore should the heathen say, Where is now their God? 3 But our God is in the heavens: he has done whatsoever he has pleased. 4 Their idols are silver and gold, the work of men's hands. 5 They have mouths, but they speak not: eyes have they, but they see not: 6 They have ears, but they hear not: noses have they, but they smell not: 7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat. 8 They that make them are like unto them; so is everyone that trusts in them. 9 O Israel, trust you in the LORD: he is their help and their shield. 10 O house of Aaron, trust in the LORD: he is their help and their shield. 11 All of you that fear the LORD, trust in the LORD: he is their help and their shield. 12 The LORD has been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron. 13 He will bless them that fear the LORD, both small and great. 14 The LORD shall increase you more and more, you and your children. 15 All of you are blessed of the LORD which made heaven and earth. 16 The heaven, even the heavens, are the LORD's: but the earth has he given to the children of men. 17 The dead praise not the LORD, neither any that go down into silence. 18 But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Psalms 116

I love the LORD, because he has heard my voice and my supplications. 2 Because he has inclined his ear unto me, therefore will I call upon him as long as I live. 3 The sorrows of death compassed me, and the pains of hell got hold upon me: I found trouble and sorrow. 4 Then called I upon the name of the LORD; O LORD, I plead to you, deliver my soul. 5 Gracious is the LORD, and righteous; yes, our God is merciful. 6 The LORD perserves the simple: I was brought low, and he helped me. 7 Return unto your rest, O my soul; for the LORD has dealt bountifully with you. 8 For you have delivered my soul from death, mine eyes from tears, and my feet from falling. 9 I will walk before the LORD in the land of the living. 10 I believed, therefore have I spoken: I was greatly afflicted: 11 I said in my haste, All men are liars. 12 What shall I render unto the LORD for all his benefits toward me? 13 I will take the cup of salvation, and call upon the name of the LORD. 14 I will pay my vows unto the LORD now in the presence of all his people. 15 Precious in the sight of the LORD is the death of his saints. 16 O LORD, truly I am your servant; I am your servant, and the son of your handmaid: you have loosed my bonds. 17 I will offer to you the sacrifice of thanksgiving, and will call upon the name of the LORD. 18 I will pay my vows unto the LORD now in the presence of all his people. 19 In the courts of the LORD's house, in the midst of you, O Jerusalem. Praise all of you the LORD.

Psalms 117

O praise the LORD, all you nations: praise him, all you people. 2 For his merciful kindness is great toward us: and the truth of the LORD endures forever. Praise all of you the LORD.

Psalms 118

O give thanks unto the LORD; for he is good: because his mercy endures forever. 2 Let Israel now say, that his mercy endures forever. 3 Let the house of Aaron now say, that his mercy endures forever. 4 Let them now that fear the LORD say, that his mercy endures for ever. 5 I called upon the LORD in distress: the LORD answered me, and set me in a large place. 6 The LORD is on my side; I will not fear: what can man do unto me? 7 The LORD takes my part with them that help me: therefore shall I see my desire upon them that hate me. 8 It is better to trust in the LORD than to put confidence in man. 9 It is better to trust in the LORD than to put confidence in princes. 10 All nations compassed me about: but in the name of the LORD will I destroy them. 11 They compassed me about; yes, they compassed me about: but in the name of the LORD I will destroy them. 12 They compassed me about like bees: they are quenched as the fire of thorns: for in the name of the LORD I will destroy them. 13 You have thrust sore at me that I might fall: but the LORD helped me. 14 The LORD is my strength and song, and is become my salvation. 15 The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD does valiantly. 16 The right hand of the LORD is exalted: the right hand of the LORD does valiantly. 17 I shall not die, but live, and declare the works of the LORD. 18 The LORD has chastened me sore: but he has not given me over unto death. 19 Open to me the gates of righteousness: I will go into them, and I will praise the LORD: 20 This gate of the LORD, into which the righteous shall enter. 21 I will praise you: for you have heard me, and are become my salvation. 22 The stone which the builders refused is become the head stone of the corner. 23 This is the LORD's doing; it is marvelous in our eyes. 24 This is the day which the LORD has made; we will rejoice and be glad in it. 25 Save now, I plead to you, O LORD: O LORD, I plead to you, send now prosperity. 26 Blessed be he that comes in the name of the LORD: we have blessed you out of the house of the LORD. 27 God is the LORD, which has showed us light: bind the sacrifice with cords, even unto the horns of the altar. 28 You are my God, and I will praise you: you are my God, I will exalt you. 29 O give thanks unto the LORD; for he is good: for his mercy endures forever.

Psalms 119

ALEPH

Blessed are the undefiled in the way, who walk in the law of the LORD. 2 Blessed are they that keep his testimonies, and that seek him with the whole heart. 3 They also do no iniquity: they walk in his ways. 4 You have commanded us to keep your precepts diligently. 5 O that my ways were directed to keep your statutes! 6 Then shall I not be ashamed, when I have respect unto all your commandments. 7 I will praise you with uprightness of heart, when I shall have learned your righteous judgments. 8 I will keep your statutes: O forsake me not utterly. 9 Wherewithal shall a young man cleanse his way? by taking heed thereto according to your word. 10 With my whole heart have I sought you: O let me not wander from your commandments. 11 Your word have I hid in mine heart, that I might not sin against you. 12 Blessed are you, O LORD: teach me your statutes. 13 With my lips have I declared all the judgments of your mouth. 14 I have rejoiced in the way of your testimonies, as much as in all riches. 15 I will meditate in your precepts, and have respect unto your ways. 16 I will delight myself in your statutes: I will not forget your word. 17 Deal bountifully with your servant, that I may live, and keep your word. 18 Open you mine eyes, that I may behold wondrous things out of your law. 19 I am a stranger in the earth: hide not your commandments from me. 20 My soul breaks for the longing that it has unto your judgments at all times. 21 You have rebuked the proud that are cursed, which do go astray from your commandments. 22 Remove from me reproach and contempt; for I have kept your testimonies. 23 Princes also did sit and speak against me: but your servant did meditate in your statutes. 24 Your testimonies also are my delight and my counsellors. 25 My soul cleaves unto the dust: you restore life in me according to your word. 26 I have declared my ways, and you heard me: teach me your statutes. 27 Make me to understand the way of your precepts: so shall I talk of your wondrous works. 28 My soul melts for heaviness: strengthen you me according unto your word. 29 Remove from me the way of lying: and grant me your law graciously. 30 I have chosen the way of truth: your judgments have I laid before me. 31 I have stuck unto your testimonies: O LORD, put me not to shame. 32 I will run the way of your commandments, when you shall enlarge my heart. 33 Teach me, O LORD, the way of your statutes; and I shall keep it unto the end. 34 Give me understanding, and I shall keep your law; yes, I shall observe it with my whole heart. 35 Make me to go in the path of your commandments; for therein do I delight. 36 Incline my heart unto your testimonies, and not to covetousness. 37 Turn away mine eyes from beholding vanity; and you restore life in me in your way. 38 Establish your word unto your servant, who is devoted to your fear. 39 Turn away my reproach which I fear: for your judgments are good. 40 Behold, I have longed after your precepts: restore life in me in your righteousness. 41 Let your mercies come also unto me, O LORD, even your salvation, according to your word. 42 So shall I have wherewith to answer him that reproaches me: for I trust in your word. 43 And take not the word of truth utterly out of my mouth; for I have hoped in your judgments. 44 So shall I keep your law continually forever and ever. 45 And I will walk at liberty: for I seek your precepts. 46 I will speak of your testimonies also before kings, and will not be ashamed. 47 And I will delight myself in your commandments, which I have loved. 48 My hands also will I lift up unto your commandments, which I have loved; and I will meditate in your statutes. 49 Remember the word unto your servant, upon which you have caused me to hope. 50 This is my comfort in my affliction: for your word has quickened me. 51 The proud have had me greatly in derision: yet have I not declined from your law. 52 I remembered your judgments of old, O LORD; and have comforted myself. 53 Horror has taken hold upon me because of the wicked that forsake your law. 54 Your statutes have been my songs in the house of my pilgrimage. 55 I have remembered your name, O LORD, in the night, and have kept your law. 56 This I had, because I kept your precepts. 57 You are my portion, O LORD: I have said that I would keep your words. 58 I implored your favor with my whole heart: be merciful unto me according to your word. 59 I thought on my ways, and turned my feet unto your testimonies. 60 I made haste, and delayed not to keep your commandments. 61 The bands of the wicked have robbed me: but I have not forgotten your law. 62 At midnight I will rise to give thanks unto you because of your righteous judgments. 63 I am a companion of all them that fear you, and of them that keep your precepts. 64 The earth, O LORD, is full of your mercy: teach me your statutes. 65 You have dealt well with your servant, O LORD, according unto your word. 66 Teach me good judgment and knowledge: for I have believed your commandments. 67 Before I was afflicted I went astray: but now have I kept your word. 68 You are good, and do good; teach me your statutes. 69 The proud have forged a lie against me: but I will keep your precepts with my whole heart. 70 Their heart is as fat as grease; but I delight in your law. 71 It is good for me that I have been afflicted; that I might learn your statutes. 72 The law of your mouth is better unto me than thousands of gold and silver. 73 Your hands have made me and fashioned me: give me understanding, that I may learn your commandments. 74 They that fear you will be glad when they see me; because I have hoped in your word. 75 I know, O LORD, that your judgments are right, and that you in faithfulness have afflicted me. 76 Let, I pray you, your merciful kindness be for my comfort, according to your word unto your servant. 77 Let your tender mercies come unto me, that I may live: for your law is my delight. 78 Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in your precepts. 79 Let those that fear you turn unto me, and those that have known your testimonies. 80 Let my heart be sound in your statutes; that I be not ashamed. 81 My soul faints for your salvation: but I hope in your word. 82 Mine eyes fail for your word, saying, When will you comfort me? 83 For I am become like a bottle in the smoke; yet do I not forget your statutes. 84 How many are the days of your servant? when will you execute judgment on them that persecute me? 85 The proud have dug pits for me, which are not after your law. 86 All your commandments are faithful: they persecute me wrongfully; help you me. 87 They had almost consumed me upon earth; but I forsook not your precepts. 88 Restore life in me after your loving kindness; so shall I keep the testimony of your mouth. 89 Forever, O LORD, your word is settled in heaven. 90 Your faithfulness is unto all generations: you have established the earth, and it abides. 91 They continue this day according to your ordinances: for all are your servants. 92 Unless your law had been my delights, I should then have perished in mine affliction. 93 I will never forget your precepts: for with them you have quickened me. 94 I am yours, save me: for I have sought your precepts. 95 The wicked have waited for me to destroy me: but I will consider your testimonies. 96 I have seen an end of all perfection: but your commandment is exceeding broad. 97 O how I love your law! it is my meditation all the day. 98 You through your commandments have made me wiser than mine enemies: for they are ever with me. 99 I have more understanding than all my teachers: for your testimonies are my meditation. 100 I understand more than the ancients, because I keep your precepts. 101 I have refrained my feet from every evil way, that I might keep your word. 102 I have not departed from your judgments: for you have taught me. 103 How sweet are your words unto my taste! yes, sweeter than honey to my mouth! 104 Through your precepts I get understanding: therefore I hate every false way. 105 Your word is a lamp unto my feet, and a light unto my path. 106 I have sworn, and I will perform it, that I will keep your righteous judgments. 107 I am afflicted very much: restore life in me, O LORD, according unto your word. 108 Accept, I plead to you, the freewill offerings of my mouth, O LORD, and teach me your judgments. 109 My soul is continually in my hand: yet do I not forget your law. 110 The wicked have laid a snare for me: yet I erred not from your precepts. 111 Your testimonies have I taken as an heritage forever: for they are the rejoicing of my heart. 112 I have inclined mine heart to perform your statutes always, even unto the end. 113 I hate vain thoughts: but your law do I love. 114 You are my hiding place and my shield: I hope in your word. 115 Depart from me, all of you evildoers: for I will keep the commandments of my God. 116 Uphold me according unto your word, that I may live: and let me not be ashamed of my hope. 117 Hold you me up, and I shall be safe: and I will have respect unto your statutes continually. 118 You have trodden down all them that go astray from your statutes: for their deceit is falsehood. 119 You put away all the wicked of the earth like dross: therefore I love your testimonies. 120 My flesh trembles for fear of you; and I am afraid of your judgments. 121 I have done judgment and justice: leave me not to mine oppressors. 122 Be guarantor for your servant for good: let not the proud oppress me. 123 Mine eyes fail for your salvation, and for the word of your righteousness. 124 Deal with your servant according unto your mercy, and teach me your statutes. 125 I am your servant; give me understanding, that I may know your testimonies. 126 It is time for you, LORD, to work: for they have made void your law. 127 Therefore I love your commandments above gold; yes, above fine gold. 128 Therefore I esteem all your precepts concerning all things to be right; and I hate every false way. 129 Your testimonies are wonderful: therefore does my soul keep them. 130 The entrance of your words gives light; it gives understanding unto the simple. 131 I opened my mouth, and panted: for I longed for your commandments. 132 Look you upon me, and be merciful unto me, as you use to do unto those that love your name. 133 Order my steps in your word: and let not any iniquity have dominion over me. 134 Deliver me from the oppression of man: so will I keep your precepts. 135 Make your face to shine upon your servant; and teach me your statutes. 136 Rivers of waters run down mine eyes, because they keep not your law. 137 Righteous are you, O LORD, and upright are your judgments. 138 Your testimonies that you have commanded are righteous and very faithful. 139 My zeal has consumed me, because mine enemies have forgotten your words. 140 Your word is very pure: therefore your servant loves it. 141 I am small and despised: yet do not I forget your precepts. 142 Your righteousness is an everlasting righteousness, and your law is the truth. 143 Trouble and anguish have taken hold on me: yet your commandments are my delights. 144 The righteousness of your testimonies is everlasting: give me understanding, and I shall live. 145 I cried with my whole heart; hear me, O LORD: I will keep your statutes. 146 I cried unto you; save me, and I shall keep your testimonies. 147 I prevented the dawning of the morning, and cried: I hoped in your word. 148 Mine eyes prevent the night watches, that I might meditate in your word. 149 Hear my voice according unto your loving kindness: O LORD, restore life in me according to your judgment. 150 They draw nigh that follow after mischief: they are far from your law. 151 You are near, O LORD; and all your commandments are truth. 152 Concerning your testimonies, I have known of old that you have founded them forever. 153 Consider mine affliction, and deliver me: for I do not forget your law. 154 Plead my cause, and deliver me: restore life in me according to your word. 155 Salvation is far from the wicked: for they seek not your statutes. 156 Great are your tender mercies, O LORD: restore life in me according to your judgments. 157 Many are my persecutors and mine enemies; yet do I not decline from your testimonies. 158 I beheld the transgressors, and was grieved; because they kept not your word. 159 Consider how I love your precepts: restore life in me, O LORD, according to your loving kindness. 160 Your word is true from the beginning: and everyone of your righteous judgments endures forever. 161 Princes have persecuted me without a cause: but my heart stands in awe of your word. 162 I rejoice at your word, as one that finds great spoil. 163 I hate and detest lying: but your law do I love. 164 Seven times a day do I praise you because of your righteous judgments. 165 Great peace have they which love your law: and nothing shall offend them. 166 LORD, I have hoped for your salvation, and done your commandments. 167 My soul has kept your testimonies; and I love them exceedingly. 168 I have kept your precepts and your testimonies: for all my ways are before you. 169 Let my cry come near before you, O LORD: give me understanding according to your word. 170 Let my supplication come before you: deliver me according to your word. 171 My lips shall utter praise, when you have taught me your statutes. 172 My tongue shall speak of your word: for all your commandments are righteousness. 173 Let your hand help me; for I have chosen your precepts. 174 I have longed for your salvation, O LORD; and your law is my delight. 175 Let my soul live, and it shall praise you; and let your judgments help me. 176 I have gone astray like a lost sheep; seek your servant; for I do not forget your commandments.

Psalms 120

A Song of degrees.

In my distress I cried unto the LORD, and he heard me. 2 Deliver my soul, O LORD, from lying lips, and from a deceitful tongue. 3 What shall be given unto you? or what shall be done unto you, you false tongue? 4 Sharp arrows of the mighty, with coals of juniper. 5 Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar! 6 My soul has long dwelt with him that hates peace. 7 I am for peace: but when I speak, they are for war.

Psalms 121

A Song of degrees.

I will lift up mine eyes unto the hills, from whence comes my help. 2 My help comes from the LORD, which made heaven and earth. 3 He will not suffer your foot to be moved: he that keeps you will not slumber. 4 Behold, he that keeps Israel shall neither slumber nor sleep. 5 The LORD is your keeper: the LORD is your shade upon your right hand. 6 The sun shall not strike you by day, nor the moon by night. 7 The LORD shall preserve you from all evil: he shall preserve your soul. 8 The LORD shall preserve your going out and your coming in from this time forth, and even for evermore.

Psalms 122

A Song of degrees of David.

I was glad when they said unto me, Let us go into the house of the LORD. 2 Our feet shall stand within your gates, O Jerusalem. 3 Jerusalem is built as a city that is compact together: 4 Where the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD. 5 For there are set thrones of judgment, the thrones of the house of David. 6 Pray for the peace of Jerusalem: they shall prosper that love you. 7 Peace be within your walls, and prosperity within your palaces. 8 For my brethren and companions' sakes, I will now say, Peace be within you. 9 Because of the house of the LORD our God I will seek your good.

Psalms 123

A Song of degrees.

Unto you lift I up mine eyes, O you that dwell in the heavens. 2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us. 3 Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt. 4 Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Psalms 124

A Song of degrees of David.

If it had not been the LORD who was on our side, now may Israel say; 2 If it had not been the LORD who was on our side, when men rose up against us: 3 Then they had swallowed us up quick, when their wrath was kindled against us: 4 Then the waters had overwhelmed us, the stream had gone over our soul: 5 Then the proud waters had gone over our soul. 6 Blessed be the LORD, who has not given us as a prey to their teeth. 7 Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped. 8 Our help is in the name of the LORD, who made heaven and earth.

Psalms 125

A Song of degrees.

They that trust in the LORD shall be as mount Zion, which cannot be removed, but abides forever. 2 As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even forever. 3 For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity. 4 Do good, O LORD, unto those that be good, and to them that are upright in their hearts. 5 As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Psalms 126

A Song of degrees.

When the LORD turned again the captivity of Zion, we were like them that dream. 2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD has done great things for them. 3 The LORD has done great things for us; whereof we are glad. 4 Return our captivity, O LORD, as the streams in the south. 5 They that plant in tears shall reap in joy. 6 He that goes forth and weeps, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Psalms 127

A Song of degrees for Solomon.

Except the LORD build the house, they labor in vain that build it: except the LORD keep the city, the watchman wakes but in vain. 2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he gives his beloved sleep. 3 Lo, children are an heritage of the LORD: and the fruit of the womb is his reward. 4 As arrows are in the hand of a mighty man; so are children of the youth. 5 Happy is the man that has his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Psalms 128

A Song of degrees.

Blessed is everyone that fears the LORD; that walks in his ways. 2 For you shall eat the labor of your hands: happy shall you be, and it shall be well with you. 3 Your wife shall be as a fruitful vine by the sides of your house: your children like olive plants round about your table. 4 Behold, that thus shall the man be blessed that fears the LORD. 5 The LORD shall bless you out of Zion: and you shall see the good of Jerusalem all the days of your life. 6 Yes, you shall see your children's children, and peace upon Israel.

Psalms 129

A Song of degrees.

Many a time have they afflicted me from my youth, may Israel now say: 2 Many a time have they afflicted me from my youth: yet they have not prevailed against me. 3 The plowers plowed upon my back: they made long their furrows. 4 The LORD is righteous: he has cut into pieces the cords of the wicked. 5 Let them all be confounded and turned back that hate Zion. 6 Let them be as the grass upon the housetops, which withers before it grows up: 7 Wherewith the mower fills not his hand; nor he that binds sheaves his bosom. 8 Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

Psalms 130

A Song of degrees.

Out of the depths have I cried unto you, O LORD. 2 Lord, hear my voice: let your ears be attentive to the voice of my supplications. 3 If you, LORD, should mark iniquities, O Lord, who shall stand? 4 But there is forgiveness with you, that you may be feared. 5 I wait for the LORD, my soul does wait, and in his word do I hope. 6 My soul waits for the Lord more than they that watch for the morning: I say, more than they that watch for the morning. 7 Let Israel hope in the LORD: for with the LORD there is mercy, and with him is abundant redemption. 8 And he shall redeem Israel from all his iniquities.

Psalms 131

A Song of degrees of David.

LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me. 2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child. 3 Let Israel hope in the LORD from henceforth and forever.

Psalms 132

A Song of degrees.

LORD, remember David, and all his afflictions: 2 How he swore unto the LORD, and vowed unto the mighty God of Jacob; 3 Surely I will not come into the tabernacle of my house, nor go up into my bed; 4 I will not give sleep to mine eyes, or slumber to mine eyelids, 5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob. 6 Lo, we heard of it at Ephratah: we found it in the fields of the wood. 7 We will go into his tabernacles: we will worship at his footstool. 8 Arise, O LORD, into your rest; you, and the ark of your strength. 9 Let your priests be clothed with righteousness; and let your saints shout for joy. 10 For your servant David's sake turn not away the face of your anointed. 11 The LORD has sworn in truth unto David; he will not turn from it; Of the fruit of your body will I set upon your throne. 12 If your children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon your throne for evermore. 13 For the LORD has chosen Zion; he has desired it for his habitation. 14 This is my rest forever: here will I dwell; for I have desired it. 15 I will abundantly bless her provision: I will satisfy her poor with bread. 16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy. 17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed. 18 His enemies will I clothe with shame: but upon himself shall his crown flourish.

Psalms 133

A Song of degrees of David.

Behold, how good and how pleasant it is for brethren to dwell together in unity! 2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; 3 As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

Psalms 134

A Song of degrees.

Behold, bless all of you the LORD, all you servants of the LORD, which by night stand in the house of the LORD. 2 Lift up your hands in the sanctuary, and bless the LORD. 3 The LORD that made heaven and earth bless you out of Zion.

Psalms 135

Praise all of you the LORD. Praise all of you the name of the LORD; praise him, O all of you servants of the LORD. 2 All of you that stand in the house of the LORD, in the courts of the house of our God. 3 Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant. 4 For the LORD has chosen Jacob unto himself, and Israel for his exclusive treasure. 5 For I know that the LORD is great, and that our Lord is above all gods. 6 Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places. 7 He causes the vapors to ascend from the ends of the earth; he makes lightnings for the rain; he brings the wind out of his treasuries. 8 Who stroke the firstborn of Egypt, both of man and beast. 9 Who sent tokens and wonders into the midst of you, O Egypt, upon Pharaoh, and upon all his servants. 10 Who stroke great nations, and slew mighty kings; 11 Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan: 12 And gave their land for an heritage, an heritage unto Israel his people. 13 Your name, O LORD, endures forever; and your memorial, O LORD, throughout all generations. 14 For the LORD will judge his people, and he will repent himself concerning his servants. 15 The idols of the heathen are silver and gold, the work of men's hands. 16 They have mouths, but they speak not; eyes have they, but they see not; 17 They have ears, but they hear not; neither is there any breath in their mouths. 18 They that make them are like unto them: so is everyone that trusts in them. 19 Bless the LORD, O house of Israel: bless the LORD, O house of Aaron: 20 Bless the LORD, O house of Levi: all of you that fear the LORD, bless the LORD. 21 Blessed be the LORD out of Zion, which dwells at Jerusalem. Praise all of you the LORD.

Psalms 136

O give thanks unto the LORD; for he is good: for his mercy endures forever. 2 O give thanks unto the God of gods: for his mercy endures for ever. 3 O give thanks to the Lord of lords: for his mercy endures for ever. 4 To him who alone does great wonders: for his mercy endures for ever. 5 To him that by wisdom made the heavens: for his mercy endures forever. 6 To him that stretched out the earth above the waters: for his mercy endures forever. 7 To him that made great lights: for his mercy endures forever: 8 The sun to rule by day: for his mercy endures forever: 9 The moon and stars to rule by night: for his mercy endures for ever. 10 To him that stroke Egypt in their firstborn: for his mercy endures forever: 11 And brought out Israel from among them: for his mercy endures forever: 12 With a strong hand, and with a stretched out arm: for his mercy endures forever. 13 To him which divided the Red sea into parts: for his mercy endures forever: 14 And made Israel to pass through the midst of it: for his mercy endures forever: 15 But overthrew Pharaoh and his host in the Red sea: for his mercy endures forever. 16 To him which led his people through the wilderness: for his mercy endures forever. 17 To him which stroke great kings: for his mercy endures forever: 18 And slew famous kings: for his mercy endures forever: 19 Sihon king of the Amorites: for his mercy endures forever: 20 And Og the king of Bashan: for his mercy endures forever: 21 And gave their land for an heritage: for his mercy endures for ever: 22 Even an heritage unto Israel his servant: for his mercy endures forever. 23 Who remembered us in our low estate: for his mercy endures for ever: 24 And has redeemed us from our enemies: for his mercy endures forever. 25 Who gives food to all flesh: for his mercy endures forever. 26 O give thanks unto the God of heaven: for his mercy endures forever.

Psalms 137

By the rivers of Babylon, there we sat down, yes, we wept, when we remembered Zion. 2 We hanged our harps upon the willows in the midst thereof. 3 For there they that carried us away captive required of us a song; and they that wasted us required of us delight, saying, Sing us one of the songs of Zion. 4 How shall we sing the LORD's song in a strange land? 5 If I forget you, O Jerusalem, let my right hand forget her cunning. 6 If I do not remember you, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy. 7 Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Demolish it, demolish it, even to the foundation thereof. 8 O daughter of Babylon, who are to be destroyed; happy shall he be, that rewards you as you have served us. 9 Happy shall he be, that takes and dashes your little ones against the stones.

Psalms 138

A Psalm of David.

I will praise you with my whole heart: before the gods will I sing praise unto you. 2 I will worship toward your holy temple, and praise your name for your loving kindness and for your truth: for you have magnified your word above all your name. 3 In the day when I cried you answered me, and strengthened me with strength in my soul. 4 All the kings of the earth shall praise you, O LORD, when they hear the words of your mouth. 5 Yes, they shall sing in the ways of the LORD: for great is the glory of the LORD. 6 Though the LORD be high, yet has he respect unto the lowly: but the proud he knows far off. 7 Though I walk in the midst of trouble, you will revive me: you shall stretch forth your hand against the wrath of mine enemies, and your right hand shall save me. 8 The LORD will perfect that which concerns me: your mercy, O LORD, endures forever: forsake not the works of your own hands.

Psalms 139

To the chief Musician, A Psalm of David.

O LORD, you have searched me, and known me. 2 You know my sitting down and mine rising up, you understand my thought far off. 3 You compass my path and my lying down, and are acquainted with all my ways. 4 For there is not a word in my tongue, but, lo, O LORD, you know it altogether. 5 You have beset me behind and before, and laid your hand upon me. 6 Such knowledge is too wonderful for me; it is high, I cannot attain unto it. 7 Where shall I go from your spirit? or where shall I flee from your presence? 8 If I ascend up into heaven, you are there: if I make my bed in hell, behold, you are there. 9 If I take the wings of the morning, and dwell in the uttermost parts of the sea; 10 Even there shall your hand lead me, and your right hand shall hold me. 11 If I say, Surely the darkness shall cover me; even the night shall be light about me. 12 Yes, the darkness hides not from you; but the night shines as the day: the darkness and the light are both alike to you. 13 For you have possessed my reins: you have covered me in my mother's womb. 14 I will praise you; for I am fearfully and wonderfully made: marvelous are your works; and that my soul knows right well. 15 My substance was not hid from you, when I was made in secret, and curiously wrought in the low parts of the earth. 16 your eyes did see my substance, yet being imperfect; and in your book all my members were written, which in continuance were fashioned, when as yet there was none of them. 17 How precious also are your thoughts unto me, O God! how great is the sum of them! 18 If I should count them, they are more in number than the sand: when I awake, I am still with you. 19 Surely you will slay the wicked, O God: depart from me therefore, all of you bloody men. 20 For they speak against you wickedly, and your enemies take your name in vain. 21 Do not I hate them, O LORD, that hate you? and am not I grieved with those that rise up against you? 22 I hate them with perfect hatred: I count them mine enemies. 23 Search me, O God, and know my heart: try me, and know my thoughts: 24 And see if there be any wicked way in me, and lead me in the way everlasting.

Psalms 140

To the chief Musician, A Psalm of David.

Deliver me, O LORD, from the evil man: preserve me from the violent man; 2 Which imagine evil in their heart; continually are they gathered together for war. 3 They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah. 4 Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my activities. 5 The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah. 6 I said unto the LORD, You are my God: hear the voice of my supplications, O LORD. 7 O GOD the Lord, the strength of my salvation, you have covered my head in the day of battle. 8 Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah. 9 As for the head of those that compass me about, let the mischief of their own lips cover them. 10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again. 11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him. 12 I know that the LORD will maintain the cause of the afflicted, and the right of the poor. 13 Surely the righteous shall give thanks unto your name: the upright shall dwell in your presence.

Psalms 141

A Psalm of David.

LORD, I cry unto you: make haste unto me; give ear unto my voice, when I cry unto you. 2 Let my prayer be set forth before you as incense; and the lifting up of my hands as the evening sacrifice. 3 Set a watch, O LORD, before my mouth; keep the door of my lips. 4 Incline not my heart to any evil thing, to practice wicked works with men that work iniquity: and let me not eat of their dainties. 5 Let the righteous strike me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities. 6 When their judges are overthrown in stony places, they shall hear my words; for they are sweet. 7 Our bones are scattered at the grave's mouth, as when one cuts and cleaves wood upon the earth. 8 But mine eyes are unto you, O GOD the Lord: in you is my trust; leave not my soul destitute. 9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity. 10 Let the wicked fall into their own nets, whilst that I likewise escape.

Psalms 142

Maschil of David; A Prayer when he was in the cave.

I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication. 2 I poured out my complaint before him; I showed before him my trouble. 3 When my spirit was overwhelmed within me, then you knew my path. In the way wherein I walked have they privately laid a snare for me. 4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul. 5 I cried unto you, O LORD: I said, You are my refuge and my portion in the land of the living. 6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I. 7 Bring my soul out of prison, that I may praise your name: the righteous shall compass me about; for you shall deal bountifully with me.

Psalms 143

A Psalm of David.

Hear my prayer, O LORD, give ear to my supplications: in your faithfulness answer me, and in your righteousness. 2 And enter not into judgment with your servant: for in your sight shall no man living be justified. 3 For the enemy has persecuted my soul; he has smitten my life down to the ground; he has made me to dwell in darkness, as those that have been long dead. 4 Therefore is my spirit overwhelmed within me; my heart within me is desolate. 5 I remember the days of old; I meditate on all your works; I meditate on the work of your hands. 6 I stretch forth my hands unto you: my soul thirsts after you, as a thirsty land. Selah. 7 Hear me speedily, O LORD: my spirit fails: hide not your face from me, lest I be like unto them that go down into the pit. 8 Cause me to hear your loving kindness in the morning; for in you do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto you. 9 Deliver me, O LORD, from mine enemies: I flee unto you to hide me. 10 Teach me to do your will; for you are my God: your spirit is good; lead me into the land of uprightness. 11 Restore life in me, O LORD, for your name's sake: for your righteousness' sake bring my soul out of trouble. 12 And of your mercy cut off mine enemies, and destroy all them that afflict my soul: for I am your servant.

Psalms 144

A Psalm of David.

Blessed be the LORD my strength which teaches my hands to war, and my fingers to fight: 2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdues my people under me. 3 LORD, what is man, that you take knowledge of him! or the son of man, that you make account of him! 4 Man is like to vanity: his days are as a shadow that passes away. 5 Bow your heavens, O LORD, and come down: touch the mountains, and they shall smoke. 6 Cast forth lightning, and scatter them: shoot out your arrows, and destroy them. 7 Send your hand from above; rid me, and deliver me out of great waters, from the hand of strange children; 8 Whose mouth speaks vanity, and their right hand is a right hand of falsehood. 9 I will sing a new song unto you, O God: upon a psaltery and an instrument of ten strings will I sing praises unto you. 10 It is he that gives salvation unto kings: who delivers David his servant from the hurtful sword. 11 Rid me, and deliver me from the hand of strange children, whose mouth speaks vanity, and their right hand is a right hand of falsehood: 12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the embodiment of a palace: 13 That our barns may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets: 14 That our oxen may be strong to labor; that there be no breaking in, nor going out; that there be no complaining in our streets. 15 Happy is that people, that is in such a case: yes, happy is that people, whose God is the LORD.

Psalms 145

David's Psalm of praise.

I will extol you, my God, O king; and I will bless your name for ever and ever. 2 Every day will I bless you; and I will praise your name forever and ever. 3 Great is the LORD, and greatly to be praised; and his greatness is unsearchable. 4 One generation shall praise your works to another, and shall declare your mighty acts. 5 I will speak of the glorious honor of your majesty, and of your wondrous works. 6 And men shall speak of the might of your terrible acts: and I will declare your greatness. 7 They shall abundantly utter the memory of your great goodness, and shall sing of your righteousness. 8 The LORD is gracious, and full of compassion; slow to anger, and of great mercy. 9 The LORD is good to all: and his tender mercies are over all his works. 10 All your works shall praise you, O LORD; and your saints shall bless you. 11 They shall speak of the glory of your kingdom, and talk of your power; 12 To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom. 13 Your kingdom is an everlasting kingdom, and your dominion endures throughout all generations. 14 The LORD upholds all that fall, and raises up all those that be bowed down. 15 The eyes of all wait upon you; and you give them their food in due season. 16 You open your hand, and satisfy the desire of every living thing. 17 The LORD is righteous in all his ways, and holy in all his works. 18 The LORD is nigh unto all them that call upon him, to all that call upon him in truth. 19 He will fulfill the desire of them that fear him: he also will hear their cry, and will save them. 20 The LORD perserves all them that love him: but all the wicked will he destroy. 21 My mouth shall speak the praise of the LORD: and let all flesh bless his holy name forever and ever.

Psalms 146

Praise all of you the LORD. Praise the LORD, O my soul. 2 While I live will I praise the LORD: I will sing praises unto my God while I have any being. 3 Put not your trust in princes, nor in the son of man, in whom there is no help. 4 His breath goes forth, he returns to his earth; in that very day his thoughts perish. 5 Happy is he that has the God of Jacob for his help, whose hope is in the LORD his God: 6 Which made heaven, and earth, the sea, and all that therein is: which keeps truth forever: 7 Which executes judgment for the oppressed: which gives food to the hungry. The LORD looses the prisoners: 8 The LORD opens the eyes of the blind: the LORD raises them that are bowed down: the LORD loves the righteous: 9 The LORD perserves the strangers; he relieves the fatherless and widow: but the way of the wicked he turns upside down. 10 The LORD shall reign forever, even your God, O Zion, unto all generations. Praise all of you the LORD.

Psalms 147

Praise all of you the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely. 2 The LORD does build up Jerusalem: he gathers together the outcasts of Israel. 3 He heals the broken in heart, and binds up their wounds. 4 He tells the number of the stars; he calls them all by their names. 5 Great is our Lord, and of great power: his understanding is infinite. 6 The LORD lifts up the meek: he casts the wicked down to the ground. 7 Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God: 8 Who covers the heaven with clouds, who prepares rain for the earth, who makes grass to grow upon the mountains. 9 He gives to the beast his food, and to the young ravens which cry. 10 He delights not in the strength of the horse: he takes not pleasure in the legs of a man. 11 The LORD takes pleasure in them that fear him, in those that hope in his mercy. 12 Praise the LORD, O Jerusalem; praise your God, O Zion. 13 For he has strengthened the bars of your gates; he has blessed your children within you. 14 He makes peace in your borders, and fills you with the finest of the wheat. 15 He sends forth his commandment upon earth: his word runs very swiftly. 16 He gives snow like wool: he scatters the hoarfrost like ashes. 17 He casts forth his ice like morsels: who can stand before his cold? 18 He sends out his word, and melts them: he causes his wind to blow, and the waters flow. 19 He shows his word unto Jacob, his statutes and his judgments unto Israel. 20 He has not dealt so with any nation: and as for his judgments, they have not known them. Praise all of you the LORD.

Psalms 148

Praise all of you the LORD. Praise all of you the LORD from the heavens: praise him in the heights. 2 Praise all of you him, all his angels: praise all of you him, all his hosts. 3 Praise all of you him, sun and moon: praise him, all you stars of light. 4 Praise him, all of you heavens of heavens, and all of you waters that be above the heavens. 5 Let them praise the name of the LORD: for he commanded, and they were created. 6 He has also established them forever and ever: he has made a decree which shall not pass. 7 Praise the LORD from the earth, all of you dragons, and all deeps: 8 Fire, and hail; snow, and vapors; stormy wind fulfilling his word: 9 Mountains, and all hills; fruitful trees, and all cedars: 10 Beasts, and all cattle; creeping things, and flying fowl: 11 Kings of the earth, and all people; princes, and all judges of the earth: 12 Both young men, and maidens; old men, and children: 13 Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven. 14 He also exalts the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise all of you the LORD.

Psalms 149

Praise all of you the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints. 2 Let Israel rejoice in him that made him: let the children of Zion be joyful in their King. 3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp. 4 For the LORD takes pleasure in his people: he will beautify the meek with salvation. 5 Let the saints be joyful in glory: let them sing aloud upon their beds. 6 Let the high praises of God be in their mouth, and a two-edged sword in their hand; 7 To execute vengeance upon the heathen, and punishments upon the people; 8 To bind their kings with chains, and their nobles with fetters of iron; 9 To execute upon them the judgment written: this honor have all his saints. Praise all of you the LORD.

Psalms 150

Praise all of you the LORD. Praise God in his sanctuary: praise him in the firmament of his power. 2 Praise him for his mighty acts: praise him according to his excellent greatness. 3 Praise him with the sound of the trumpet: praise him with the psaltery and harp. 4 Praise him with the timbrel and dance: praise him with stringed instruments and organs. 5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals. 6 Let everything that has breath praise the LORD. Praise all of you the LORD.

List of Books

THE

PROVERBS

Proverbs 1

Prologue: Purpose and Theme

The proverbs of Solomon the son of David, king of Israel; 2 To know wisdom and instruction; to perceive the words of understanding; 3 To receive the instruction of wisdom, justice, and judgment, and equity; 4 To give subtlety to the simple, to the young man knowledge and discretion. 5 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels: 6 To understand a proverb, and the interpretation; the words of the wise, and their dark sayings. 7 The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

Warning Against Enticement

8 My son, hear the instruction of your father, and forsake not the law of your mother: 9 For they shall be an ornament of grace unto your head, and chains about your neck. 10 My son, if sinners entice you, consent you not. 11 If they say, Come with us, let us lay wait for blood, let us lurk privately for the innocent without cause: 12 Let us swallow them up alive as the grave; and whole, as those that go down into the pit: 13 We shall find all precious substance, we shall fill our houses with spoil: 14 Cast in your lot among us; let us all have one purse: 15 My son, walk not you in the way with them; refrain your foot from their path: 16 For their feet run to evil, and make haste to shed blood. 17 Surely in vain the net is spread in the sight of any bird. 18 And they lay wait for their own blood; they lurk privately for their own lives. 19 So are the ways of everyone that is greedy of gain; which takes away the life of the owners thereof.

Warning Against Rejecting Wisdom

20 Wisdom cries outside; she utters her voice in the streets: 21 She cries in the chief place of concourse, in the openings of the gates: in the city she utters her words, saying, 22 How long, all of you simple ones, will all of you love simplicity? and the scorners delight in their scorning, and fools hate knowledge? 23 Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you. 24 Because I have called, and all of you refused; I have stretched out my hand, and no man regarded; 25 But all of you have set at nothing all my counsel, and refused my reproof: 26 I also will laugh at your calamity; I will mock when your fear comes; 27 When your fear comes as desolation, and your destruction comes as a whirlwind; when distress and anguish comes upon you. 28 Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me: 29 For that they hated knowledge, and did not choose the fear of the LORD: 30 They refused my counsel: they despised all my reproof. 31 Therefore shall they eat of the fruit of their own way, and be filled with their own devices. 32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them. 33 But whoso listens unto me shall dwell safely, and shall be quiet from fear of evil.

Proverbs 2

The Moral Benefits of Wisdom

My son, if you will receive my words, and hide my commandments with you; 2 So that you incline your ear unto wisdom, and apply your heart to understanding; 3 Yes, if you cry after knowledge, and lift up your voice for understanding; 4 If you seek her as silver, and search for her as for hid treasures; 5 Then shall you understand the fear of the LORD, and find the knowledge of God. 6 For the LORD gives wisdom: out of his mouth comes knowledge and understanding. 7 He lays up sound wisdom for the righteous: he is a buckler to them that walk uprightly. 8 He keeps the paths of judgment, and perserves the way of his saints. 9 Then shall you understand righteousness, and judgment, and equity; yes, every good path. 10 When wisdom enters into your heart, and knowledge is pleasant unto your soul; 11 Discretion shall preserve you, understanding shall keep you: 12 To deliver you from the way of the evil man, from the man that speaks perverse things; 13 Who leave the paths of uprightness, to walk in the ways of darkness; 14 Who rejoice to do evil, and delight in the perverseness of the wicked; 15 Whose ways are crooked, and they perverse in their paths: 16 To deliver you from the strange woman, even from the stranger which flatters with her words; 17 Which forsakes the guide of her youth, and forgets the covenant of her God. 18 For her house inclines unto death, and her paths unto the dead. 19 None that go unto her return again, neither take they hold of the paths of life. 20 That you may walk in the way of good men, and keep the paths of the righteous. 21 For the upright shall dwell in the land, and the perfect shall remain in it. 22 But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Proverbs 3

Further Benefits of Wisdom

My son, forget not my law; but let your heart keep my commandments: 2 For length of days, and long life, and peace, shall they add to you. 3 Let not mercy and truth forsake you: bind them about your neck; write them upon the table of your heart: 4 So shall you find favor and good understanding in the sight of God and man. 5 Trust in the LORD with all of your heart; and lean not unto your own understanding. 6 In all your ways acknowledge him, and he shall direct your paths. 7 Be not wise in your own eyes: fear the LORD, and depart from evil. 8 It shall be health to your navel, and marrow to your bones. 9 Honor the LORD with your substance, and with the first-fruits of all of your increase: 10 So shall your barns be filled with plenty, and your presses shall burst out with new wine. 11 My son, despise not the chastening of the LORD; neither be weary of his correction: 12 For whom the LORD loves he corrects; even as a father the son in whom he delights. 13 Happy is the man that finds wisdom, and the man that gets understanding. 14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold. 15 She is more precious than rubies: and all the things you can desire are not to be compared unto her. 16 Length of days is in her right hand; and in her left hand riches and honor. 17 Her ways are ways of pleasantness, and all her paths are peace. 18 She is a tree of life to them that lay hold upon her: and happy is everyone that retains her. 19 The LORD by wisdom has founded the earth; by understanding has he established the heavens. 20 By his knowledge the depths are broken up, and the clouds drop down the dew. 21 My son, let not them depart from your eyes: keep sound wisdom and discretion: 22 So shall they be life unto your soul, and grace to your neck. 23 Then shall you walk in your way safely, and your foot shall not stumble. 24 When you lie down, you shall not be afraid: yes, you shall lie down, and your sleep shall be sweet. 25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it comes. 26 For the LORD shall be your confidence, and shall keep your foot from being taken. 27 Withhold not good from them to whom it is due, when it is in the power of your hand to do it. 28 Say not unto your neighbor, Go, and come again, and tomorrow I will give; when you have it by you. 29 Devise not evil against your neighbor, seeing he dwells securely by you. 30 Strive not with a man without cause, if he have done you no harm. 31 Envy you not the oppressor, and choose none of his ways. 32 For the perverse is abomination to the LORD: but his secret is with the righteous. 33 The curse of the LORD is in the house of the wicked: but he blesses the habitation of the just. 34 Surely he scorns the scorners: but he gives grace unto the lowly. 35 The wise shall inherit glory: but shame shall be the promotion of fools.

Proverbs 4

Wisdom is Supreme

Hear, all of you children, the instruction of a father, and attend to know understanding. 2 For I give you good doctrine, forsake all of you not my law. 3 For I was my father's son, tender and only beloved in the sight of my mother. 4 He taught me also, and said unto me, Let your heart retain my words: keep my commandments, and live. 5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth. 6 Forsake her not, and she shall preserve you: love her, and she shall keep you. 7 Wisdom is the principal thing; therefore get wisdom: and with all your getting get understanding. 8 Exalt her, and she shall promote you: she shall bring you to honor, when you do embrace her. 9 She shall give to your head an ornament of grace: a crown of glory shall she deliver to you. 10 Hear, O my son, and receive my sayings; and the years of your life shall be many. 11 I have taught you in the way of wisdom; I have led you in right paths. 12 When you go, your steps shall not be straitened; and when you run, you shall not stumble. 13 Take fast hold of instruction; let her not go: keep her; for she is your life. 14 Enter not into the path of the wicked, and go not in the way of evil men. 15 Avoid it, pass not by it, turn from it, and pass away. 16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall. 17 For they eat the bread of wickedness, and drink the wine of violence. 18 But the path of the just is as the shining light, that shines more and more unto the perfect day. 19 The way of the wicked is as darkness: they know not at what they stumble. 20 My son, attend to my words; incline your ear unto my sayings. 21 Let them not depart from your eyes; keep them in the midst of your heart. 22 For they are life unto those that find them, and health to all their flesh. 23 Keep your heart with all diligence; for out of it are the issues of life. 24 Put away from you a perverse mouth, and perverse lips put far from you. 25 Let your eyes look right on, and let your eyelids look straight before you. 26 Ponder the path of your feet, and let all your ways be established. 27 Turn not to the right hand nor to the left: remove your foot from evil.

Proverbs 5

Warning Against Adultery

My son, attend unto my wisdom, and bow your ear to my understanding: 2 That you may regard discretion, and that your lips may keep knowledge. 3 For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil: 4 But her end is bitter as wormwood, sharp as a two-edged sword. 5 Her feet go down to death; her steps take hold on hell. 6 Lest you should ponder the path of life, her ways are moveable, that you cannot know them. 7 Hear me now therefore, O all of you children, and depart not from the words of my mouth. 8 Remove your way far from her, and come not nigh the door of her house: 9 Lest you give your honor unto others, and your years unto the cruel: 10 Lest strangers be filled with your wealth; and your labors be in the house of a stranger; 11 And you mourn at the last, when your flesh and your body are consumed, 12 And say, How have I hated instruction, and my heart despised reproof; 13 And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me! 14 I was almost in all evil in the midst of the congregation and assembly. 15 Drink waters out of your own cistern, and running waters out of your own well. 16 Let your fountains be dispersed abroad, and rivers of waters in the streets. 17 Let them be only your own, and not strangers' with you. 18 Let your fountain be blessed: and rejoice with the wife of your youth. 19 Let her be as the loving hind and pleasant roe; let her breasts satisfy you at all times; and be you ravished always with her love. 20 And why will you, my son, be ravished with a strange woman, and embrace the bosom of a stranger? 21 For the ways of man are before the eyes of the LORD, and he ponders all his activities. 22 His own iniquities shall take the wicked himself, and he shall be held with the cords of his sins. 23 He shall die without instruction; and in the greatness of his folly he shall go astray.

Proverbs 6

Warnings Against Folly

My son, if you be guarantor for your friend, if you have stricken your hand with a stranger, 2 You are snared with the words of your mouth, you are taken with the words of your mouth. 3 Do this now, my son, and deliver yourself, when you are come into the hand of your friend; go, humble yourself, and make sure your friend. 4 Give not sleep to your eyes, nor slumber to your eyelids. 5 Deliver yourself as a roe from the hand of the hunter, and as a bird from the hand of the fowler. 6 Go to the ant, you sluggard; consider her ways, and be wise: 7 Which having no guide, overseer, or ruler, 8 Provides her food in the summer, and gathers her food in the harvest. 9 How long will you sleep, O sluggard? when will you arise out of your sleep? 10 Yet a little sleep, a little slumber, a little folding of the hands to sleep: 11 So shall your poverty come as one that travels, and your lack as an armed man. 12 A naughty person, a wicked man, walks with a perverse mouth. 13 He winks with his eyes, he speaks with his feet, he teaches with his fingers; 14 Perverseness is in his heart, he devises mischief continually; he plants discord. 15 Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy. 16 These six things does the LORD hate: yes, seven are an abomination unto him: 17 A proud look, a lying tongue, and hands that shed innocent blood, 18 An heart that devises wicked imaginations, feet that be swift in running to mischief, 19 A false witness that speaks lies, and he that plants discord among brethren.

Warning Against Lust

20 My son, keep your father's commandment, and forsake not the law of your mother: 21 Bind them continually upon your heart, and tie them about your neck. 22 When you go, it shall lead you; when you sleep, it shall keep you; and when you awake, it shall talk with you. 23 For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life: 24 To keep you from the evil woman, from the flattery of the tongue of a strange woman. 25 Lust not after her beauty in your heart; neither let her take you with her eyelids. 26 For by means of a whorish woman a man is brought to a piece of bread: and the adultress will hunt for the precious life. 27 Can a man take fire in his bosom, and his clothes not be burned? 28 Can one go upon hot coals, and his feet not be burned? 29 So he that goes in to his neighbor's wife; whosoever touches her shall not be innocent. 30 Men do not despise a thief, if he steal to satisfy his soul when he is hungry; 31 But if he be found, he shall restore sevenfold; he shall give all the substance of his house. 32 But whoso commits adultery with a woman lacks understanding: he that does it destroys his own soul. 33 A wound and dishonor shall he get; and his reproach shall not be wiped away. 34 For jealousy is the rage of a man: therefore he will not spare in the day of vengeance. 35 He will not regard any ransom; neither will he rest content, though you give many gifts.

Proverbs 7

Warning Against Adulteress

My son, keep my words, and lay up my commandments with you. 2 Keep my commandments, and live; and my law as the apple of your eye. 3 Bind them upon your fingers, write them upon the table of your heart. 4 Say unto wisdom, You are my sister; and call understanding your kinswoman: 5 That they may keep you from the strange woman, from the stranger which flatters with her words. 6 For at the window of my house I looked through my casement, 7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding, 8 Passing through the street near her corner; and he went the way to her house, 9 In the twilight, in the evening, in the black and dark night: 10 And, behold, there met him a woman with the attire of an harlot, and subtle of heart. 11 She is loud and stubborn; her feet abide not in her house: 12 Now is she outside, now in the streets, and lies in wait at every corner. 13 So she caught him, and kissed him, and with an shameless face said unto him, 14 I have peace offerings with me; this day have I paid my vows. 15 Therefore came I forth to meet you, diligently to seek your face, and I have found you. 16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt. 17 I have perfumed my bed with myrrh, aloes, and cinnamon. 18 Come, let us take our fill of love until the morning: let us solace ourselves with loves. 19 For the goodman is not at home, he is gone a long journey: 20 He has taken a bag of money with him, and will come home at the day appointed. 21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him. 22 He goes after her immediately, as an ox goes to the slaughter, or as a fool to the correction of the stocks; 23 Till a dart strike through his liver; as a bird hastes to the snare, and knows not that it is for his life. 24 Listen unto me now therefore, O all of you children, and attend to the words of my mouth. 25 Let not your heart decline to her ways, go not astray in her paths. 26 For she has cast down many wounded: yes, many strong men have been slain by her. 27 Her house is the way to hell, going down to the chambers of death.

Proverbs 8

Wisdom's Call

Does not wisdom cry? and understanding put forth her voice? 2 She stands in the top of high places, by the way in the places of the paths. 3 She cries at the gates, at the entry of the city, at the coming in at the doors. 4 Unto you, O men, I call; and my voice is to the sons of man. 5 O all of you simple, understand wisdom: and, all of you fools, be all of you of an understanding heart. 6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things. 7 For my mouth shall speak truth; and wickedness is an abomination to my lips. 8 All the words of my mouth are in righteousness; there is nothing perverse or perverse in them. 9 They are all plain to him that understands, and right to them that find knowledge. 10 Receive my instruction, and not silver; and knowledge rather than choice gold. 11 For wisdom is better than rubies; and all the things that may be desired are not to be compared to it. 12 I wisdom dwell with prudence, and find out knowledge of witty inventions. 13 The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the perverse mouth, do I hate. 14 Counsel is mine, and sound wisdom: I am understanding; I have strength. 15 By me kings reign, and princes decree justice. 16 By me princes rule, and nobles, even all the judges of the earth. 17 I love them that love me; and those that seek me early shall find me. 18 Riches and honor are with me; yes, durable riches and righteousness. 19 My fruit is better than gold, yes, than fine gold; and my revenue than choice silver. 20 I lead in the way of righteousness, in the midst of the paths of judgment: 21 That I may cause those that love me to inherit substance; and I will fill their treasures. 22 The LORD possessed me in the beginning of his way, before his works of old. 23 I was set up from everlasting, from the beginning, before even the earth was. 24 When there were no depths, I was brought forth; when there were no fountains abounding with water. 25 Before the mountains were settled, before the hills was I brought forth: 26 While yet he had not made the earth, nor the fields, nor the highest part of the dust of the world. 27 When he prepared the heavens, I was there: when he set a compass upon the face of the depth: 28 When he established the clouds above: when he strengthened the fountains of the deep: 29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth: 30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him; 31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men. 32 Now therefore listen unto me, O all of you children: for blessed are they that keep my ways. 33 Hear instruction, and be wise, and refuse it not. 34 Blessed is the man that hears me, watching daily at my gates, waiting at the posts of my doors. 35 For whoso finds me finds life, and shall obtain favor of the LORD. 36 But he that sins against me wrongs his own soul: all they that hate me love death.

Proverbs 9

Invitations of Wisdom and of Folly

Wisdom has built her house, she has hewn out her seven pillars: 2 She has killed her beasts; she has mingled her wine; she has also furnished her table. 3 She has sent forth her maidens: she cries upon the highest places of the city, 4 Whoso is simple, let him turn in here: as for him that wants understanding, she says to him, 5 Come, eat of my bread, and drink of the wine which I have mingled. 6 Forsake the foolish, and live; and go in the way of understanding. 7 He that reproves a scorner gets to himself shame: and he that rebukes a wicked man gets himself a blot. 8 Reprove not a scorner, lest he hate you: rebuke a wise man, and he will love you. 9 Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning. 10 The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding. 11 For by me your days shall be multiplied, and the years of your life shall be increased. 12 If you be wise, you shall be wise for yourself: but if you scorn, you alone shall bear it. 13 A foolish woman is clamorous: she is simple, and knows nothing. 14 For she sits at the door of her house, on a seat in the high places of the city, 15 To call passengers who go right on their ways: 16 Whoso is simple, let him turn in here: and as for him that wants understanding, she says to him, 17 Stolen waters are sweet, and bread eaten in secret is pleasant. 18 But he knows not that the dead are there; and that her guest are in the depths of hell.

Proverbs 10

The proverbs of Solomon
Proverbs 10-22

The proverbs of Solomon. A wise son makes a glad father: but a foolish son is the heaviness of his mother. 2 Treasures of wickedness profit nothing: but righteousness delivers from death. 3 The LORD will not suffer the soul of the righteous to famish: but he casts away the substance of the wicked. 4 He becomes poor that deals with a slack hand: but the hand of the diligent makes rich. 5 He that gathers in summer is a wise son: but he that sleeps in harvest is a son that causes shame. 6 Blessings are upon the head of the just: but violence covers the mouth of the wicked. 7 The memory of the just is blessed: but the name of the wicked shall rot. 8 The wise in heart will receive commandments: but a babbling fool shall fall. 9 He that walks uprightly walks surely: but he that perverts his ways shall be known. 10 He that winks with the eye causes sorrow: but a babbling fool shall fall. 11 The mouth of a righteous man is a well of life: but violence covers the mouth of the wicked. 12 Hatred stirs up strifes: but love covers all sins. 13 In the lips of him that has understanding wisdom is found: but a rod is for the back of him that is void of understanding. 14 Wise men lay up knowledge: but the mouth of the foolish is near destruction. 15 The rich man's wealth is his strong city: the destruction of the poor is their poverty. 16 The labor of the righteous tends to life: the fruit of the wicked to sin. 17 He is in the way of life that keeps instruction: but he that refuses reproof errs. 18 He that hides hatred with lying lips, and he that utters a slander, is a fool. 19 In the multitude of words there wants not sin: but he that refrains his lips is wise. 20 The tongue of the just is as choice silver: the heart of the wicked is little worth. 21 The lips of the righteous feed many: but fools die for lack of wisdom. 22 The blessing of the LORD, it makes rich, and he adds no sorrow with it. 23 It is as sport to a fool to do mischief: but a man of understanding has wisdom. 24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted. 25 As the whirlwind passes, so is the wicked no more: but the righteous is an everlasting foundation. 26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him. 27 The fear of the LORD prolongs days: but the years of the wicked shall be shortened. 28 The hope of the righteous shall be gladness: but the expectation of the wicked shall perish. 29 The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity. 30 The righteous shall never be removed: but the wicked shall not inhabit the earth. 31 The mouth of the just brings forth wisdom: but the perverse tongue shall be cut out. 32 The lips of the righteous know what is acceptable: but the mouth of the wicked speaks perverseness.

Proverbs 11

A false balance is abomination to the LORD: but a just weight is his delight. 2 When pride comes, then comes shame: but with the lowly is wisdom. 3 The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them. 4 Riches profit not in the day of wrath: but righteousness delivers from death. 5 The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness. 6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness. 7 When a wicked man dies, his expectation shall perish: and the hope of unjust men perishes. 8 The righteous is delivered out of trouble, and the wicked comes in his position. 9 An hypocrite with his mouth destroys his neighbor: but through knowledge shall the just be delivered. 10 When it goes well with the righteous, the city rejoices: and when the wicked perish, there is shouting. 11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked. 12 He that is void of wisdom despises his neighbor: but a man of understanding holds his peace. 13 A talebearer reveals secrets: but he that is of a faithful spirit conceals the matter. 14 Where no counsel is, the people fall: but in the multitude of counsellors there is safety. 15 He that is guarantor for a stranger shall smart for it: and he that hates standing for surety is sure. 16 A gracious woman retains honor: and strong men retain riches. 17 The merciful man does good to his own soul: but he that is cruel troubles his own flesh. 18 The wicked works a deceitful work: but to him that plants righteousness shall be a sure reward. 19 As righteousness tends to life: so he that pursues evil pursues it to his own death. 20 They that are of a perverse heart are abomination to the LORD: but such as are upright in their way are his delight. 21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered. 22 As a jewel of gold in a swine's snout, so is a fair woman which is without discretion. 23 The desire of the righteous is only good: but the expectation of the wicked is wrath. 24 There is that scatters, and yet increases; and there is that withholds more than is meet, but it tends to poverty. 25 The liberal soul shall be made fat: and he that waters shall be watered also himself. 26 He that withholds corn, the people shall curse him: but blessing shall be upon the head of him that sells it. 27 He that diligently seeks good procures favor: but he that seeks mischief, it shall come unto him. 28 He that trusts in his riches shall fall; but the righteous shall flourish as a branch. 29 He that troubles his own house shall inherit the wind: and the fool shall be servant to the wise of heart. 30 The fruit of the righteous is a tree of life; and he that wins souls is wise. 31 Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Proverbs 12

Whoso loves instruction loves knowledge: but he that hates reproof is brutish. 2 A good man obtains favor of the LORD: but a man of wicked devices will he condemn. 3 A man shall not be established by wickedness: but the root of the righteous shall not be moved. 4 A virtuous woman is a crown to her husband: but she that makes ashamed is as rottenness in his bones. 5 The thoughts of the righteous are right: but the counsels of the wicked are deceit. 6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them. 7 The wicked are overthrown, and are not: but the house of the righteous shall stand. 8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised. 9 He that is despised, and has a servant, is better than he that honors himself, and lacks bread. 10 A righteous man regards the life of his beast: but the tender mercies of the wicked are cruel. 11 He that tills his land shall be satisfied with bread: but he that follows vain persons is void of understanding. 12 The wicked desires the net of evil men: but the root of the righteous yields fruit. 13 The wicked is snared by the transgression of his lips: but the just shall come out of trouble. 14 A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him. 15 The way of a fool is right in his own eyes: but he that listens unto counsel is wise. 16 A fool's wrath is presently known: but a prudent man covers shame. 17 He that speaks truth shows forth righteousness: but a false witness deceit. 18 There is that speaks like the piercings of a sword: but the tongue of the wise is health. 19 The lip of truth shall be established forever: but a lying tongue is but for a moment. 20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy. 21 There shall no evil happen to the just: but the wicked shall be filled with mischief. 22 Lying lips are abomination to the LORD: but they that deal truly are his delight. 23 A prudent man conceals knowledge: but the heart of fools proclaims foolishness. 24 The hand of the diligent shall bear rule: but the slothful shall be under tribute. 25 Heaviness in the heart of man makes it stoop: but a good word makes it glad. 26 The righteous is more excellent than his neighbor: but the way of the wicked seduces them. 27 The slothful man roasts not that which he took in hunting: but the substance of a diligent man is precious. 28 In the way of righteousness is life: and in the pathway thereof there is no death.

Proverbs 13

A wise son hears his father's instruction: but a scorner hears not rebuke. 2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence. 3 He that keeps his mouth keeps his life: but he that opens wide his lips shall have destruction. 4 The soul of the sluggard desires, and has nothing: but the soul of the diligent shall be made fat. 5 A righteous man hates lying: but a wicked man is loathsome, and comes to shame. 6 Righteousness keeps him that is upright in the way: but wickedness overthrows the sinner. 7 There is that makes himself rich, yet has nothing: there is that makes himself poor, yet has great riches. 8 The ransom of a man's life are his riches: but the poor hears not rebuke. 9 The light of the righteous rejoices: but the lamp of the wicked shall be put out. 10 Only by pride comes contention: but with the well advised is wisdom. 11 Wealth got by vanity shall be diminished: but he that gathers by labor shall increase. 12 Hope deferred makes the heart sick: but when the desire comes, it is a tree of life. 13 Whoso despises the word shall be destroyed: but he that fears the commandment shall be rewarded. 14 The law of the wise is a fountain of life, to depart from the snares of death. 15 Good understanding gives favor: but the way of transgressors is hard. 16 Every prudent man deals with knowledge: but a fool lays open his folly. 17 A wicked messenger falls into mischief: but a faithful ambassador is health. 18 Poverty and shame shall be to him that refuses instruction: but he that regards reproof shall be honored. 19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil. 20 He that walks with wise men shall be wise: but a companion of fools shall be destroyed. 21 Evil pursues sinners: but to the righteous good shall be repaid. 22 A good man left an inheritance to his children's children: and the wealth of the sinner is laid up for the just. 23 Much food is in the tillage of the poor: but there is that is destroyed for lack of judgment. 24 He that spares his rod hates his son: but he that loves him chastens him early. 25 The righteous eats to the satisfying of his soul: but the belly of the wicked shall lack.

Proverbs 14

Every wise woman builds her house: but the foolish plucks it down with her hands. 2 He that walks in his uprightness fears the LORD: but he that is perverse in his ways despises him. 3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them. 4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox. 5 A faithful witness will not lie: but a false witness will utter lies. 6 A scorner seeks wisdom, and finds it not: but knowledge is easy unto him that understands. 7 Go from the presence of a foolish man, when you perceive not in him the lips of knowledge. 8 The wisdom of the prudent is to understand his way: but the folly of fools is deceit. 9 Fools make a mock at sin: but among the righteous there is favor. 10 The heart knows his own bitterness; and a stranger does not intermeddle with his joy. 11 The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish. 12 There is a way which seems right unto a man, but the end thereof are the ways of death. 13 Even in laughter the heart is sorrowful; and the end of that delight is heaviness. 14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself. 15 The simple believes every word: but the prudent man looks well to his going. 16 A wise man fears, and departs from evil: but the fool rages, and is confident. 17 He that is soon angry deals foolishly: and a man of wicked devices is hated. 18 The simple inherit folly: but the prudent are crowned with knowledge. 19 The evil bow before the good; and the wicked at the gates of the righteous. 20 The poor is hated even of his own neighbor: but the rich has many friends. 21 He that despises his neighbor sins: but he that has mercy on the poor, happy is he. 22 Do they not go astray that devise evil? but mercy and truth shall be to them that devise good. 23 In all labor there is profit: but the talk of the lips tends only to destitution. 24 The crown of the wise is their riches: but the foolishness of fools is folly. 25 A true witness delivers souls: but a deceitful witness speaks lies. 26 In the fear of the LORD is strong confidence: and his children shall have a place of refuge. 27 The fear of the LORD is a fountain of life, to depart from the snares of death. 28 In the multitude of people is the king's honor: but in the lack of people is the destruction of the prince. 29 He that is slow to wrath is of great understanding: but he that is hasty of spirit exalts folly. 30 A sound heart is the life of the flesh: but envy the rottenness of the bones. 31 He that oppresses the poor reproaches his Maker: but he that honors him has mercy on the poor. 32 The wicked is driven away in his wickedness: but the righteous has hope in his death. 33 Wisdom rests in the heart of him that has understanding: but that which is in the midst of fools is made known. 34 Righteousness exalts a nation: but sin is a reproach to any people. 35 The king's favor is toward a wise servant: but his wrath is against him that causes shame.

Proverbs 15

A soft answer turns away wrath: but grievous words stir up anger. 2 The tongue of the wise uses knowledge aright: but the mouth of fools pours out foolishness. 3 The eyes of the LORD are in every place, beholding the evil and the good. 4 A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit. 5 A fool despises his father's instruction: but he that regards reproof is prudent. 6 In the house of the righteous is much treasure: but in the revenues of the wicked is trouble. 7 The lips of the wise disperse knowledge: but the heart of the foolish does not so. 8 The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight. 9 The way of the wicked is an abomination unto the LORD: but he loves him that follows after righteousness. 10 Correction is grievous unto him that forsakes the way: and he that hates reproof shall die. 11 Hell and destruction are before the LORD: how much more then the hearts of the children of men? 12 A scorner loves not one that reproves him: neither will he go unto the wise. 13 A merry heart makes a cheerful countenance: but by sorrow of the heart the spirit is broken. 14 The heart of him that has understanding seeks knowledge: but the mouth of fools feeds on foolishness. 15 All the days of the afflicted are evil: but he that is of a merry heart has a continual feast. 16 Better is little with the fear of the LORD than great treasure and trouble therewith. 17 Better is a dinner of herbs where love is, than a stalled ox and hatred therewith. 18 A wrathful man stirs up strife: but he that is slow to anger appeases strife. 19 The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain. 20 A wise son makes a glad father: but a foolish man despises his mother. 21 Folly is joy to him that is destitute of wisdom: but a man of understanding walks uprightly. 22 Without counsel purposes are disappointed: but in the multitude of counsellors they are established. 23 A man has joy by the answer of his mouth: and a word spoken in due season, how good is it! 24 The way of life is above to the wise, that he may depart from hell beneath. 25 The LORD will destroy the house of the proud: but he will establish the border of the widow. 26 The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words. 27 He that is greedy of gain troubles his own house; but he that hates gifts shall live. 28 The heart of the righteous studies to answer: but the mouth of the wicked pours out evil things. 29 The LORD is far from the wicked: but he hears the prayer of the righteous. 30 The light of the eyes rejoices the heart: and a good report makes the bones fat. 31 The ear that hears the reproof of life abides among the wise. 32 He that refuses instruction despises his own soul: but he that hears reproof gets understanding. 33 The fear of the LORD is the instruction of wisdom; and before honor is humility.

Proverbs 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD. 2 All the ways of a man are clean in his own eyes; but the LORD weights the spirits. 3 Commit your works unto the LORD, and your thoughts shall be established. 4 The LORD has made all things for himself: yes, even the wicked for the day of evil. 5 Everyone that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished. 6 By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil. 7 When a man's ways please the LORD, he makes even his enemies to be at peace with him. 8 Better is a little with righteousness than great revenues without right. 9 A man's heart devises his way: but the LORD directs his steps. 10 A divine sentence is in the lips of the king: his mouth transgresses not in judgment. 11 A just weight and balance are the LORD's: all the weights of the bag are his work. 12 It is an abomination to kings to commit wickedness: for the throne is established by righteousness. 13 Righteous lips are the delight of kings; and they love him that speaks right. 14 The wrath of a king is as messengers of death: but a wise man will pacify it. 15 In the light of the king's countenance is life; and his favor is as a cloud of the latter rain. 16 How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver! 17 The highway of the upright is to depart from evil: he that keeps his way perserves his soul. 18 Pride goes before destruction, and an haughty spirit before a fall. 19 Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud. 20 He that handles a matter wisely shall find good: and whoso trusts in the LORD, happy is he. 21 The wise in heart shall be called prudent: and the sweetness of the lips increases learning. 22 Understanding is a wellspring of life unto him that has it: but the instruction of fools is folly. 23 The heart of the wise teaches his mouth, and adds learning to his lips. 24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones. 25 There is a way that seems right unto a man, but the end thereof are the ways of death. 26 He that labors labors for himself; for his mouth craves it of him. 27 An ungodly man digs up evil: and in his lips there is as a burning fire. 28 A perverse man plants strife: and a whisperer separates chief friends. 29 A violent man entices his neighbor, and leads him into the way that is not good. 30 He shuts his eyes to devise perverse things: moving his lips he brings evil to pass. 31 The hoary head is a crown of glory, if it be found in the way of righteousness. 32 He that is slow to anger is better than the mighty; and he that rules his spirit than he that takes a city. 33 The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Proverbs 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife. 2 A wise servant shall have rule over a son that causes shame, and shall have part of the inheritance among the brethren. 3 The fining pot is for silver, and the furnace for gold: but the LORD tries the hearts. 4 A wicked doer gives heed to false lips; and a liar gives ear to a naughty tongue. 5 Whoso mocks the poor reproaches his Maker: and he that is glad at calamities shall not be unpunished. 6 Children's children are the crown of old men; and the glory of children are their fathers. 7 Excellent speech becomes not a fool: much less do lying lips a prince. 8 A gift is as a precious stone in the eyes of him that has it: anywhere it turns, it prospers. 9 He that covers a transgression seeks love; but he that repeats a matter separates very friends. 10 A reproof enters more into a wise man than an hundred stripes into a fool. 11 An evil man seeks only rebellion: therefore a cruel messenger shall be sent against him. 12 Let a bear robbed of her whelps meet a man, rather than a fool in his folly. 13 Whoso rewards evil for good, evil shall not depart from his house. 14 The beginning of strife is as when one lets out water: therefore leave off contention, before it be meddled with. 15 He that justifies the wicked, and he that condemns the just, even they both are abomination to the LORD. 16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he has no heart to it? 17 A friend loves at all times, and a brother is born for adversity. 18 A man void of understanding strikes hands, and becomes guarantor in the presence of his friend. 19 He loves transgression that loves strife: and he that exalts his gate seeks destruction. 20 He that has a perverse heart finds no good: and he that has a perverse tongue falls into mischief. 21 He that bring forths a fool does it to his sorrow: and the father of a fool has no joy. 22 A merry heart does good like a medicine: but a broken spirit dries the bones. 23 A wicked man takes a gift out of the bosom to pervert the ways of judgment. 24 Wisdom is before him that has understanding; but the eyes of a fool are in the ends of the earth. 25 A foolish son is a grief to his father, and bitterness to her that bare him. 26 Also to punish the just is not good, nor to strike princes for equity. 27 He that has knowledge spares his words: and a man of understanding is of an excellent spirit. 28 Even a fool, when he holds his peace, is counted wise: and he that shuts his lips is esteemed a man of understanding.

Proverbs 18

Through desire a man, having separated himself, seeks and intermeddles with all wisdom. 2 A fool has no delight in understanding, but that his heart may discover itself. 3 When the wicked comes, then comes also contempt, and with dishonor reproach. 4 The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook. 5 It is not good to accept the person of the wicked, to overthrow the righteous in judgment. 6 A fool's lips enter into contention, and his mouth calls for strokes. 7 A fool's mouth is his destruction, and his lips are the snare of his soul. 8 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. 9 He also that is slothful in his work is brother to him that is a great destroyer. 10 The name of the LORD is a strong tower: the righteous runs into it, and is safe. 11 The rich man's wealth is his strong city, and as an high wall in his own conceit. 12 Before destruction the heart of man is haughty, and before honor is humility. 13 He that answers a matter before he hears it, it is folly and shame unto him. 14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear? 15 The heart of the prudent gets knowledge; and the ear of the wise seeks knowledge. 16 A man's gift makes room for him, and brings him before great men. 17 He that is first in his own cause seems just; but his neighbor comes and searches him. 18 The lot causes contentions to cease, and parts between the mighty. 19 A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle. 20 A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled. 21 Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof. 22 Whoso finds a wife finds a good thing, and obtains favor of the LORD. 23 The poor uses entreaties; but the rich answers roughly. 24 A man that has friends must show himself friendly: and there is a friend that sticks closer than a brother.

Proverbs 19

Better is the poor that walks in his integrity, than he that is perverse in his lips, and is a fool. 2 Also, that the soul be without knowledge, it is not good; and he that hastes with his feet sins. 3 The foolishness of man perverts his way: and his heart frets against the LORD. 4 Wealth makes many friends; but the poor is separated from his neighbor. 5 A false witness shall not be unpunished, and he that speaks lies shall not escape. 6 Many will implore the favor of the prince: and every man is a friend to him that gives gifts. 7 All the brethren of the poor do hate him: how much more do his friends go far from him? he pursues them with words, yet they are lacking to him. 8 He that gets wisdom loves his own soul: he that keeps understanding shall find good. 9 A false witness shall not be unpunished, and he that speaks lies shall perish. 10 Delight is not suitable for a fool; much less for a servant to have rule over princes. 11 The discretion of a man defers his anger; and it is his glory to pass over a transgression. 12 The king's wrath is as the roaring of a lion; but his favor is as dew upon the grass. 13 A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping. 14 House and riches are the inheritance of fathers: and a prudent wife is from the LORD. 15 Slothfulness casts into a deep sleep; and an idle soul shall suffer hunger. 16 He that keeps the commandment keeps his own soul; but he that despises his ways shall die. 17 He that has pity upon the poor lends unto the LORD; and that which he has given will he pay him again. 18 Chasten your son while there is hope, and let not your soul spare for his crying. 19 A man of great wrath shall suffer punishment: for if you deliver him, yet you must do it again. 20 Hear counsel, and receive instruction, that you may be wise in your latter end. 21 There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand. 22 The desire of a man is his kindness: and a poor man is better than a liar. 23 The fear of the LORD tends to life: and he that has it shall abide satisfied; he shall not be visited with evil. 24 A slothful man hides his hand in his bosom, and will not so much as bring it to his mouth again. 25 Strike a scorner, and the simple will beware: and reprove one that has understanding, and he will understand knowledge. 26 He that wastes his father, and chases away his mother, is a son that causes shame, and brings reproach. 27 Cease, my son, to hear the instruction that causes to go astray from the words of knowledge. 28 An ungodly witness scorns judgment: and the mouth of the wicked devours iniquity. 29 Judgments are prepared for scorners, and stripes for the back of fools.

Proverbs 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise. 2 The fear of a king is as the roaring of a lion: whoso provokes him to anger sins against his own soul. 3 It is an honor for a man to cease from strife: but every fool will be meddling. 4 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing. 5 Counsel in the heart of man is like deep water; but a man of understanding will draw it out. 6 Most men will proclaim everyone his own goodness: but a faithful man who can find? 7 The just man walks in his integrity: his children are blessed after him. 8 A king that sits in the throne of judgment scatters away all evil with his eyes. 9 Who can say, I have made my heart clean, I am pure from my sin? 10 Various weights, and various measures, both of them are alike abomination to the LORD. 11 Even a child is known by his doings, whether his work be pure, and whether it be right. 12 The hearing ear, and the seeing eye, the LORD has made even both of them. 13 Love not sleep, lest you come to poverty; open your eyes, and you shall be satisfied with bread. 14 It is nil, it is nil, says the buyer: but when he is gone his way, then he boasts. 15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel. 16 Take his garment that is guarantor for a stranger: and take a pledge of him for a strange woman. 17 Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel. 18 Every purpose is established by counsel: and with good advice make war. 19 He that goes about as a talebearer reveals secrets: therefore meddle not with him that flatters with his lips. 20 Whoso curses his father or his mother, his lamp shall be put out in obscure darkness. 21 An inheritance may be got hastily at the beginning; but the end thereof shall not be blessed. 22 Say not you, I will recompense evil; but wait on the LORD, and he shall save you. 23 Various weights are an abomination unto the LORD; and a false balance is not good. 24 Man's activities are of the LORD; how can a man then understand his own way? 25 It is a snare to the man who devours that which is holy, and after vows to make enquiry. 26 A wise king scatters the wicked, and brings the wheel over them. 27 The spirit of man is the candle of the LORD, searching all the inward parts of the belly. 28 Mercy and truth preserve the king: and his throne supported by mercy. 29 The glory of young men is their strength: and the beauty of old men is the gray head. 30 The blueness of a wound cleanses away evil: so do stripes the inward parts of the belly.

Proverbs 21

The king's heart is in the hand of the LORD, as the rivers of water: he turns it anywhere he will. 2 Every way of a man is right in his own eyes: but the LORD ponders the hearts. 3 To do justice and judgment is more acceptable to the LORD than sacrifice. 4 An high look, and a proud heart, and the plowing of the wicked, is sin. 5 The thoughts of the diligent tend only to plenteousness; but of everyone that is hasty only to lack. 6 The getting of treasures by a lying tongue is a vanity tossed back and forth of them that seek death. 7 The robbery of the wicked shall destroy them; because they refuse to do judgment. 8 The way of man is perverse and strange: but as for the pure, his work is right. 9 It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house. 10 The soul of the wicked desires evil: his neighbor finds no favor in his eyes. 11 When the scorner is punished, the simple is made wise: and when the wise is instructed, he receives knowledge. 12 The righteous man wisely considers the house of the wicked: but God overthrows the wicked for their wickedness. 13 Whoso stops his ears at the cry of the poor, he also shall cry himself, but shall not be heard. 14 A gift in secret pacifies anger: and a reward in the bosom strong wrath. 15 It is joy to the just to do judgment: but destruction shall be to the workers of iniquity. 16 The man that wanders out of the way of understanding shall remain in the congregation of the dead. 17 He that loves pleasure shall be a poor man: he that loves wine and oil shall not be rich. 18 The wicked shall be a ransom for the righteous, and the transgressor for the upright. 19 It is better to dwell in the wilderness, than with a contentious and an angry woman. 20 There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spends it up. 21 He that follows after righteousness and mercy finds life, righteousness, and honor. 22 A wise man scales the city of the mighty, and casts down the strength of the confidence thereof. 23 Whoso keeps his mouth and his tongue keeps his soul from troubles. 24 Proud and haughty scorner is his name, who deals in proud wrath. 25 The desire of the slothful kills him; for his hands refuse to labor. 26 He covets greedily all the day long: but the righteous gives and spares not. 27 The sacrifice of the wicked is abomination: how much more, when he brings it with a wicked mind? 28 A false witness shall perish: but the man that hears speaks constantly. 29 A wicked man hardens his face: but as for the upright, he directs his way. 30 There is no wisdom nor understanding nor counsel against the LORD. 31 The horse is prepared against the day of battle: but safety is of the LORD.

Proverbs 22

A GOOD name is rather to be chosen than great riches, and loving favor rather than silver and gold. 2 The rich and poor meet together: the LORD is the maker of them all. 3 A prudent man forsees the evil, and hides himself: but the simple pass on, and are punished. 4 By humility and the fear of the LORD are riches, and honor, and life. 5 Thorns and snares are in the way of the perverse: he that does keep his soul shall be far from them. 6 Train up a child in the way he should go: and when he is old, he will not depart from it. 7 The rich rules over the poor, and the borrower is servant to the lender. 8 He that plants iniquity shall reap vanity: and the rod of his anger shall fail. 9 He that has a bountiful eye shall be blessed; for he gives of his bread to the poor. 10 Cast out the scorner, and contention shall go out; yes, strife and reproach shall cease. 11 He that loves pureness of heart, for the grace of his lips the king shall be his friend. 12 The eyes of the LORD preserve knowledge, and he overthrows the words of the transgressor. 13 The slothful man says, There is a lion outside, I shall be slain in the streets. 14 The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein. 15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him. 16 He that oppresses the poor to increase his riches, and he that gives to the rich, shall surely come to lack.

Sayings of the Wise

17 Bow down your ear, and hear the words of the wise, and apply your heart unto my knowledge. 18 For it is a pleasant thing if you keep them within you; they shall likewise be fitted in your lips. 19 That your trust may be in the LORD, I have made known to you this day, even to you. 20 Have not I written to you excellent things in counsels and knowledge, 21 That I might make you know the certainty of the words of truth; that you might answer the words of truth to them that send unto you? 22 Rob not the poor, because he is poor: neither oppress the afflicted in the gate: 23 For the LORD will plead their cause, and spoil the soul of those that spoiled them. 24 Make no friendship with an angry man; and with a furious man you shall not go: 25 Lest you learn his ways, and get a snare to your soul. 26 Be not you one of them that shake hands, or of them that are sureties for debts. 27 If you have nothing to pay, why should he take away your bed from under you? 28 Remove not the ancient landmark, which your fathers have set. 29 See you a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Proverbs 23

When you sit to eat with a ruler, consider diligently what is before you: 2 And put a knife to your throat, if you be a man given to appetite. 3 Be not desirous of his dainties: for they are deceitful food. 4 Labor not to be rich: cease from your own wisdom. 5 Will you set your eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven. 6 Eat you not the bread of him that has an evil eye, neither desire you his dainty foods: 7 For as he thinks in his heart, so is he: Eat and drink, says he to you; but his heart is not with you. 8 The morsel which you have eaten shall you vomit up, and lose your sweet words. 9 Speak not in the ears of a fool: for he will despise the wisdom of your words. 10 Remove not the old landmark; and enter not into the fields of the fatherless: 11 For their redeemer is mighty; he shall plead their cause with you. 12 Apply your heart unto instruction, and your ears to the words of knowledge. 13 Withhold not correction from the child: for if you beat him with the rod, he shall not die. 14 You shall beat him with the rod, and shall deliver his soul from hell. 15 My son, if your heart be wise, my heart shall rejoice, even mine. 16 Yes, my reins shall rejoice, when your lips speak right things. 17 Let not your heart envy sinners: but be you in the fear of the LORD all the day long. 18 For surely there is an end; and your expectation shall not be cut off. 19 Hear you, my son, and be wise, and guide your heart in the way. 20 Be not among winebibbers; among riotous eaters of flesh: 21 For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags. 22 Listen unto your father that brings forth you, and despise not your mother when she is old. 23 Buy the truth, and sell it not; also wisdom, and instruction, and understanding. 24 The father of the righteous shall greatly rejoice: and he that bring forths a wise child shall have joy of him. 25 Your father and your mother shall be glad, and she that bare you shall rejoice. 26 My son, give me your heart, and let your eyes observe my ways. 27 For a whore is a deep ditch; and a strange woman is a narrow pit. 28 She also lies in wait as for a prey, and increases the transgressors among men. 29 Who has woe? who has sorrow? who has contentions? who has babbling? who has wounds without cause? who has redness of eyes? 30 They that stay long at the wine; they that go to seek mixed wine. 31 Look not you upon the wine when it is red, when it gives his color in the cup, when it moves itself aright. 32 At the last it bites like a serpent, and stings like an adder. 33 your eyes shall behold strange women, and your heart shall utter perverse things. 34 Yes, you shall be as he that lies down in the midst of the sea, or as he that lies upon the top of a mast. 35 They have stricken me, shall you say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Proverbs 24

Be not you envious against evil men, neither desire to be with them. 2 For their heart studies destruction, and their lips talk of mischief. 3 Through wisdom is an house built; and by understanding it is established: 4 And by knowledge shall the chambers be filled with all precious and pleasant riches. 5 A wise man is strong; yes, a man of knowledge increases strength. 6 For by wise counsel you shall make your war: and in multitude of counsellors there is safety. 7 Wisdom is too high for a fool: he opens not his mouth in the gate. 8 He that devises to do evil shall be called a mischievous person. 9 The thought of foolishness is sin: and the scorner is an abomination to men. 10 If you faint in the day of adversity, your strength is small. 11 If you forbear to deliver them that are drawn unto death, and those that are ready to be slain; 12 If you says, Behold, we knew it not; does not he that ponders the heart consider it? and he that keeps your soul, does not he know it? and shall not he render to every man according to his works? 13 My son, eat you honey, because it is good; and the honeycomb, which is sweet to your taste: 14 So shall the knowledge of wisdom be unto your soul: when you have found it, then there shall be a reward, and your expectation shall not be cut off. 15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place: 16 For a just man falls seven times, and rises up again: but the wicked shall fall into mischief. 17 Rejoice not when your enemy falls, and let not your heart be glad when he stumbles: 18 Lest the LORD see it, and it displease him, and he turn away his wrath from him. 19 Fret not yourself because of evil men, neither be you envious at the wicked: 20 For there shall be no reward to the evil man; the candle of the wicked shall be put out. 21 My son, fear you the LORD and the king: and meddle not with them that are given to change: 22 For their calamity shall rise suddenly; and who knows the ruin of them both?

Sayings of the Wise Continued

23 These things also belong to the wise. It is not good to have respect of persons in judgment. 24 He that says unto the wicked, You are righteous; him shall the people curse, nations shall detest him: 25 But to them that rebuke him shall be delight, and a good blessing shall come upon them. 26 Every man shall kiss his lips that gives a right answer. 27 Prepare your work outside, and make it fit for yourself in the field; and afterwards build your house. 28 Be not a witness against your neighbor without cause; and deceive not with your lips. 29 Say not, I will do so to him as he has done to me: I will render to the man according to his work. 30 I went by the field of the slothful, and by the vineyard of the man void of understanding; 31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down. 32 Then I saw, and considered it well: I looked upon it, and received instruction. 33 Yet a little sleep, a little slumber, a little folding of the hands to sleep: 34 So shall your poverty come as one that travels; and your lack as an armed man.

Proverbs 25

The proverbs of Solomon
Proverbs 25-29

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out. 2 It is the glory of God to conceal a thing: but the honor of kings is to search out a matter. 3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable. 4 Take away the dross from the silver, and there shall come forth a vessel for the finer. 5 Take away the wicked from before the king, and his throne shall be established in righteousness. 6 Put not forth yourself in the presence of the king, and stand not in the place of great men: 7 For better it is that it be said unto you, Come up here; than that you should be put lower in the presence of the prince whom your eyes have seen. 8 Go not forth hastily to strive, lest you know not what to do in the end thereof, when your neighbor has put you to shame. 9 Debate your cause with your neighbor himself; and discover not a secret to another: 10 Lest he that hears it put you to shame, and your ill repute turn not away. 11 A word fitly spoken is like apples of gold in pictures of silver. 12 As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear. 13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refreshes the soul of his masters. 14 Whoso boasts himself of a false gift is like clouds and wind without rain. 15 By long forbearing is a prince persuaded, and a soft tongue breaks the bone. 16 Have you found honey? eat so much as is sufficient for you, lest you be filled therewith, and vomit it. 17 Withdraw your foot from your neighbor's house; lest he be weary of you, and so hate you. 18 A man that bears false witness against his neighbor is a maul, and a sword, and a sharp arrow. 19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint. 20 As he that takes away a garment in cold weather, and as vinegar upon alkali, so is he that sings songs to an heavy heart. 21 If your enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink: 22 For you shall heap coals of fire upon his head, and the LORD shall reward you. 23 The north wind drives away rain: so does an angry countenance a backbiting tongue. 24 It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house. 25 As cold waters to a thirsty soul, so is good news from a far country. 26 A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring. 27 It is not good to eat much honey: so for men to search their own glory is not glory. 28 He that has no rule over his own spirit is like a city that is broken down, and without walls.

Proverbs 26

As snow in summer, and as rain in harvest, so honor is not suitable for a fool. 2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come. 3 A whip for the horse, a bridle for the donkey, and a rod for the fool's back. 4 Answer not a fool according to his folly, lest you also be like unto him. 5 Answer a fool according to his folly, lest he be wise in his own conceit. 6 He that sends a message by the hand of a fool cuts off the feet, and drinks damage. 7 The legs of the lame are not equal: so is a parable in the mouth of fools. 8 As he that binds a stone in a sling, so is he that gives honor to a fool. 9 As a thorn goes up into the hand of a drunkard, so is a parable in the mouths of fools. 10 The great God that formed all things both rewards the fool, and rewards transgressors. 11 As a dog returns to his vomit, so a fool returns to his folly. 12 See you a man wise in his own conceit? there is more hope of a fool than of him. 13 The slothful man says, There is a lion in the way; a lion is in the streets. 14 As the door turns upon his hinges, so does the slothful upon his bed. 15 The slothful hides his hand in his bosom; it grieves him to bring it again to his mouth. 16 The sluggard is wiser in his own conceit than seven men that can render a reason. 17 He that passes by, and meddles with strife belonging not to him, is like one that takes a dog by the ears. 18 As a mad man who casts firebrands, arrows, and death, 19 So is the man that deceives his neighbor, and says, Am not I in sport? 20 Where no wood is, there the fire goes out: so where there is no talebearer, the strife ceases. 21 As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife. 22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. 23 Burning lips and a wicked heart are like a potsherd covered with silver dross. 24 He that hates dissembles with his lips, and lays up deceit within him; 25 When he speaks fair, believe him not: for there are seven abominations in his heart. 26 Whose hatred is covered by deceit, his wickedness shall be showed before the whole congregation. 27 Whoso digs a pit shall fall therein: and he that rolls a stone, it will return upon him. 28 A lying tongue hates those that are afflicted by it; and a flattering mouth works ruin.

Proverbs 27

Boast not yourself of tomorrow; for you know not what a day may bring forth. 2 Let another man praise you, and not your own mouth; a stranger, and not your own lips. 3 A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both. 4 Wrath is cruel, and anger is outrageous; but who is able to stand before envy? 5 Open rebuke is better than secret love. 6 Faithful are the wounds of a friend; but the kisses of an enemy are deceitful. 7 The full soul loathes an honeycomb; but to the hungry soul every bitter thing is sweet. 8 As a bird that wanders from her nest, so is a man that wanders from his place. 9 Ointment and perfume rejoice the heart: so does the sweetness of a man's friend by hearty counsel. 10 your own friend, and your father's friend, forsake not; neither go into your brother's house in the day of your calamity: for better is a neighbor that is near than a brother far off. 11 My son, be wise, and make my heart glad, that I may answer him that reproaches me. 12 A prudent man forsees the evil, and hides himself; but the simple pass on, and are punished. 13 Take his garment that is guarantor for a stranger, and take a pledge of him for a strange woman. 14 He that blesses his friend with a loud voice, rising early in the morning, it shall be counted a curse to him. 15 A continual dropping in a very rainy day and a contentious woman are alike. 16 Whosoever hides her hides the wind, and the ointment of his right hand, which betrayed itself. 17 Iron sharpens iron; so a man sharpens the countenance of his friend. 18 Whoso keeps the fig tree shall eat the fruit thereof: so he that waits on his master shall be honored. 19 As in water face answers to face, so the heart of man to man. 20 Hell and destruction are never full; so the eyes of man are never satisfied. 21 As the fining pot for silver, and the furnace for gold; so is a man to his praise. 22 Though you should bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him. 23 Be you diligent to know the state of your flocks, and look well to your herds. 24 For riches are not forever: and does the crown endure to every generation? 25 The hay appears, and the tender grass shows itself, and herbs of the mountains are gathered. 26 The lambs are for your clothing, and the goats are the price of the field. 27 And you shall have goats' milk enough for your food, for the food of your household, and for the maintenance for your maidens.

Proverbs 28

The wicked flee when no man pursues: but the righteous are bold as a lion. 2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged. 3 A poor man that oppresses the poor is like a sweeping rain which left no food. 4 They that forsake the law praise the wicked: but such as keep the law contend with them. 5 Evil men understand not judgment: but they that seek the LORD understand all things. 6 Better is the poor that walks in his uprightness, than he that is perverse in his ways, though he be rich. 7 Whoso keeps the law is a wise son: but he that is a companion of riotous men shames his father. 8 He that by interest and unjust gain increases his substance, he shall gather it for him that will pity the poor. 9 He that turns away his ear from hearing the law, even his prayer shall be abomination. 10 Whoso causes the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession. 11 The rich man is wise in his own conceit; but the poor that has understanding searches him out. 12 When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden. 13 He that covers his sins shall not prosper: but whoso confesses and forsakes them shall have mercy. 14 Happy is the man that fears always: but he that hardens his heart shall fall into mischief. 15 As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people. 16 The prince that wants understanding is also a great oppressor: but he that hates covetousness shall prolong his days. 17 A man that does violence to the blood of any person shall flee to the pit; let no man stay him. 18 Whoso walks uprightly shall be saved: but he that is perverse in his ways shall fall at once. 19 He that tills his land shall have plenty of bread: but he that follows after vain persons shall have poverty enough. 20 A faithful man shall abound with blessings: but he that makes haste to be rich shall not be innocent. 21 To have respect of persons is not good: for for a piece of bread that man will transgress. 22 He that hastes to be rich has an evil eye, and considers not that poverty shall come upon him. 23 He that rebukes a man afterwards shall find more favor than he that flatters with the tongue. 24 Whoso robs his father or his mother, and says, It is no transgression; the same is the companion of a destroyer. 25 He that is of a proud heart stirs up strife: but he that puts his trust in the LORD shall be made fat. 26 He that trusts in his own heart is a fool: but whoso walks wisely, he shall be delivered. 27 He that gives unto the poor shall not lack: but he that hides his eyes shall have many a curse. 28 When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Proverbs 29

He, that being often reproved hardens his neck, shall suddenly be destroyed, and that without remedy. 2 When the righteous are in authority, the people rejoice: but when the wicked bears rule, the people mourn. 3 Whoso loves wisdom rejoices his father: but he that keeps company with harlots spends his substance. 4 The king by judgment establishes the land: but he that receives gifts overthrows it. 5 A man that flatters his neighbor spreads a net for his feet. 6 In the transgression of an evil man there is a snare: but the righteous does sing and rejoice. 7 The righteous considers the cause of the poor: but the wicked regards not to know it. 8 Scornful men bring a city into a snare: but wise men turn away wrath. 9 If a wise man contends with a foolish man, whether he rage or laugh, there is no rest. 10 The bloodthirsty hate the upright: but the just seek his soul. 11 A fool utters all his mind: but a wise man keeps it in till afterwards. 12 If a ruler listen to lies, all his servants are wicked. 13 The poor and the deceitful man meet together: the LORD lightens both their eyes. 14 The king that faithfully judges the poor, his throne shall be established forever. 15 The rod and reproof give wisdom: but a child left to himself brings his mother to shame. 16 When the wicked are multiplied, transgression increases: but the righteous shall see their fall. 17 Correct your son, and he shall give you rest; yes, he shall give delight unto your soul. 18 Where there is no vision, the people perish: but he that keeps the law, happy is he. 19 A servant will not be corrected by words: for though he understand he will not answer. 20 See you a man that is hasty in his words? there is more hope of a fool than of him. 21 He that delicately brings up his servant from a child shall have him become his son at the length. 22 An angry man stirs up strife, and a furious man abounds in transgression. 23 A man's pride shall bring him low: but honor shall uphold the humble in spirit. 24 Whoso is partner with a thief hates his own soul: he hears cursing, and betrayed it not. 25 The fear of man brings a snare: but whoso puts his trust in the LORD shall be safe. 26 Many seek the ruler's favor; but every man's judgment comes from the LORD. 27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Proverbs 30

A Compiled Collection of proverbs by Agur

The words of Agur the son of Jakeh, even the prophecy: the man spoke unto Ithiel, even unto Ithiel and Ucal, 2 Surely I am more brutish than any man, and have not the understanding of a man. 3 I neither learned wisdom, nor have the knowledge of the holy. 4 Who has ascended up into heaven, or descended? who has gathered the wind in his fists? who has bound the waters in a garment? who has established all the ends of the earth? what is his name, and what is his son's name, if you can tell? 5 Every word of God is pure: he is a shield unto them that put their trust in him. 6 Add you not unto his words, lest he reprove you, and you be found a liar. 7 Two things have I required of you; deny me them not before I die: 8 Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me: 9 Lest I be full, and deny you, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain. 10 Accuse not a servant unto his master, lest he curse you, and you be found guilty. 11 There is a generation that curses their father, and does not bless their mother. 12 There is a generation that are pure in their own eyes, and yet is not washed from their filthiness. 13 There is a generation, O how lofty are their eyes! and their eyelids are lifted up. 14 There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men. 15 The horseleach has two daughters, crying, Give, give. There are three things that are never satisfied, yes, four things say not, It is enough: 16 The grave; and the barren womb; the earth that is not filled with water; and the fire that says not, It is enough. 17 The eye that mocks at his father, and despises to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it. 18 There be three things which are too wonderful for me, yes, four which I know not: 19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid. 20 Such is the way of an adulterous woman; she eats, and wipes her mouth, and says, I have done no wickedness. 21 For three things the earth is disquieted, and for four which it cannot bear: 22 For a servant when he reigns; and a fool when he is filled with food; 23 For an abhorrent woman when she is married; and an handmaid that is heir to her mistress. 24 There be four things which are little upon the earth, but they are exceeding wise: 25 The ants are a people not strong, yet they prepare their food in the summer; 26 The conies are but a feeble folk, yet make they their houses in the rocks; 27 The locusts have no king, yet go they forth all of them by bands; 28 The spider takes hold with her hands, and is in kings' palaces. 29 There be three things which go well, yes, four are comely in going: 30 A lion which is strongest among beasts, and turns not away for any; 31 A grayhound; an he goat also; and a king, against whom there is no rising up. 32 If you have done foolishly in lifting up yourself, or if you have thought evil, lay your hand upon your mouth. 33 Surely the churning of milk brings forth butter, and the wringing of the nose brings forth blood: so the forcing of wrath brings forth strife.

Proverbs 31

Writings of King Solomon
Using the pseudonym King Lemuel [Devoted to God]

The words of king Lemuel, the prophecy that his mother taught him. 2 What, my son? and what, the son of my womb? and what, the son of my vows? 3 Give not your strength unto women, nor your ways to that which destroys kings. 4 It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink: 5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted. 6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts. 7 Let him drink, and forget his poverty, and remember his misery no more. 8 Open your mouth for the dumb in the cause of all such as are appointed to destruction. 9 Open your mouth, judge righteously, and plead the cause of the poor and needy. 10 Who can find a virtuous woman? for her price is far above rubies. 11 The heart of her husband does safely trust in her, so that he shall have no need of spoil. 12 She will do him good and not evil all the days of her life. 13 She seeks wool, and flax, and works willingly with her hands. 14 She is like the merchants' ships; she brings her food from far. 15 She rises also while it is yet night, and gives food to her household, and a portion to her maidens. 16 She considers a field, and buys it: with the fruit of her hands she plants a vineyard. 17 She girds her loins with strength, and strengthens her arms. 18 She perceives that her merchandise is good: her candle goes not out by night. 19 She lays her hands to the spindle, and her hands hold the distaff. 20 She stretches out her hand to the poor; yes, she reachs forth her hands to the needy. 21 She is not afraid of the snow for her household: for all her household are clothed with scarlet. 22 She makes herself coverings of tapestry; her clothing is silk and purple. 23 Her husband is known in the gates, when he sits among the elders of the land. 24 She makes fine linen, and sells it; and delivers girdles unto the merchant. 25 Strength and honor are her clothing; and she shall rejoice in time to come. 26 She opens her mouth with wisdom; and in her tongue is the law of kindness. 27 She looks well to the ways of her household, and eats not the bread of idleness. 28 Her children arise up, and call her blessed; her husband also, and he praises her. 29 Many daughters have done virtuously, but you excel them all. 30 Favor is deceitful, and beauty is vain: but a woman that fears the LORD, she shall be praised. 31 Give her of the fruit of her hands; and let her own works praise her in the gates.

List of Books

ECCLESIASTES

OR THE PREACHER

Ecclesiastes 1

Everything is Ultimately Meaningless - if Eternity Does Not Exist

The words of the Preacher, the son of David, king in Jerusalem. 2 Vanity of vanities, says the Preacher, vanity of vanities; all is vanity. 3 What profit has a man of all his labor which he takes under the sun? 4 One generation passes away, and another generation comes: but the earth abides forever. 5 The sun also arises, and the sun goes down, and hastes to his place where he arose. 6 The wind goes toward the south, and turns about unto the north; it whirls about continually, and the wind returns again according to his circuits. 7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again. 8 All things are full of labor; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing. 9 The thing that has been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun. 10 Is there anything whereof it may be said, See, this is new? it has been already of old time, which was before us. 11 There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

Solomon's Own Experience
Wisdom Is Ultimately Meaningless - If Eternity does not Exist

12 I the Preacher was king over Israel in Jerusalem. 13 And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail has God given to the sons of man to be exercised therewith. 14 I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit. 15 That which is crooked cannot be made straight: and that which is lacking cannot be numbered. 16 I communed with mine own heart, saying, Lo, I am come to great estate, and have got more wisdom than all they that have been before me in Jerusalem: yes, my heart had great experience of wisdom and knowledge. 17 And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit. 18 For in much wisdom is much grief: and he that increases knowledge increases sorrow.

Ecclesiastes 2

Momentary Pleasures Are Meaningless
If an Eternal Memory does not Exist

I said in mine heart, Go to now, I will prove you with delight, therefore enjoy pleasure: and, behold, this also is vanity. 2 I said of laughter, It is mad: and of delight, What does it? 3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life. 4 I made me great works; I built me houses; I planted me vineyards: 5 I made me gardens and orchards, and I planted trees in them of all kind of fruits: 6 I made me pools of water, to water therewith the wood that brings forth trees: 7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me: 8 I gathered me also silver and gold, and the exclusive treasure of kings and of the provinces: I got me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts. 9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me. 10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labor: and this was my portion of all my labor. 11 Then I looked on all the works that my hands had wrought, and on the labor that I had labored to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Wisdom and Folly Are Meaningless - If Eternity does not Exist

12 And I turned myself to behold wisdom, and madness, and folly: for what can the man do that comes after the king? even that which has been already done. 13 Then I saw that wisdom excels folly, as far as light excels darkness. 14 The wise man's eyes are in his head; but the fool walks in darkness: and I myself perceived also that one event happens to them all. 15 Then said I in my heart, As it happens to the fool, so it happens even to me; and why was I then more wise? Then I said in my heart, that this also is vanity. 16 For there is no remembrance of the wise more than of the fool forever; seeing that which now is in the days to come shall all be forgotten. And how dies the wise man? as the fool.

Work Is Meaningless - If Eternity does not Exist

17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit. 18 Yes, I hated all my labor which I had taken under the sun: because I should leave it unto the man that shall be after me. 19 And who knows whether he shall be a wise man or a fool? yet shall he have rule over all my labor wherein I have labored, and wherein I have showed myself wise under the sun. This is also vanity. 20 Therefore I went about to cause my heart to despair of all the labor which I took under the sun. 21 For there is a man whose labor is in wisdom, and in knowledge, and in equity; yet to a man that has not labored therein shall he leave it for his portion. This also is vanity and a great evil. 22 For what has man of all his labor, and of the vexation of his heart, wherein he has labored under the sun? 23 For all his days are sorrows, and his travail grief; yes, his heart takes not rest in the night. This is also vanity. 24 There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labor. This also I saw, that it was from the hand of God. 25 For who can eat, or who else can hasten hereunto, more than I? 26 For God gives to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he gives travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Ecclesiastes 3

A Proper Time for Everything

To everything there is a season, and a time to every purpose under the heaven: 2 A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted; 3 A time to kill, and a time to heal; a time to break down, and a time to build up; 4 A time to weep, and a time to laugh; a time to mourn, and a time to dance; 5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing; 6 A time to get, and a time to lose; a time to keep, and a time to cast away; 7 A time to rend, and a time to sew; a time to keep silence, and a time to speak; 8 A time to love, and a time to hate; a time of war, and a time of peace. 9 What profit has he that works in that wherein he labors? 10 I have seen the travail, which God has given to the sons of men to be exercised in it. 11 He has made everything beautiful in his time: also he has set the world in their heart, so that no man can find out the work that God makes from the beginning to the end. 12 I know that there is no good in them, but for a man to rejoice, and to do good in his life. 13 And also that every man should eat and drink, and enjoy the good of all his labor, it is the gift of God. 14 I know that, whatsoever God does, it shall be forever: nothing can be put to it, nor anything taken from it: and God does it, that men should fear before him. 15 That which has been is now; and that which is to be has already been; and God requires that which is past. 16 And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there. 17 I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work. 18 I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts. 19 For that which befalls the sons of men befalls beasts; even one thing befalls them: as the one dies, so dies the other; yes, they have all one breath; so that a man has no preeminence above a beast: for all is vanity. 20 All go unto one place; all are of the dust, and all turn to dust again. 21 Who knows the spirit of man that goes upward, and the spirit of the beast that goes downward to the earth? 22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Ecclesiastes 4

Oppression, Toil, Friendlessness

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter. 2 Wherefore I praised the dead which are already dead more than the living which are yet alive. 3 Yes, better is he than either of them, which has not yet been, who has not seen the evil work that is done under the sun. 4 Again, I considered all travail, and every right work, that for this a man is envied of his neighbor. This is also vanity and vexation of spirit. 5 The fool folds his hands together, and eats his own flesh. 6 Better is an handful with quietness, than both the hands full with travail and vexation of spirit. 7 Then I returned, and I saw vanity under the sun. 8 There is one alone, and there is not a second; yes, he has neither child nor brother: yet is there no end of all his labor; neither is his eye satisfied with riches; neither says he, For whom do I labor, and bereave my soul of good? This is also vanity, yes, it is a sore travail. 9 Two are better than one; because they have a good reward for their labor. 10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falls; for he has not another to help him up. 11 Again, if two lie together, then they have heat: but how can one be warm alone? 12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

Advancement Is Meaningless - If Eternity does not Exist

13 Better is a poor and a wise child than an old and foolish king, who will no more be admonished. 14 For out of prison he comes to reign; whereas also he that is born in his kingdom becomes poor. 15 I considered all the living which walk under the sun, with the second child that shall stand up in his position. 16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Ecclesiastes 5

Stand in Awe of God - Because Eternity Does Exist

Keep your foot when you go to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil. 2 Be not rash with your mouth, and let not your heart be hasty to utter anything before God: for God is in heaven, and you upon earth: therefore let your words be few. 3 For a dream comes through the multitude of business; and a fool's voice is known by multitude of words. 4 When you vow a vow unto God, defer not to pay it; for he has no pleasure in fools: pay that which you have vowed. 5 Better is it that you should not vow, than that you should vow and not pay. 6 Suffer not your mouth to cause your flesh to sin; neither say you before the angel, that it was an error: wherefore should God be angry at your voice, and destroy the work of your hands? 7 For in the multitude of dreams and many words there are also various vanities: but fear you God.

Riches Are Meaningless - If Eternity does not Exist

8 If you see the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regards; and there be higher than they. 9 Moreover the profit of the earth is for all: the king himself is served by the field. 10 He that loves silver shall not be satisfied with silver; nor he that loves abundance with increase: this is also vanity. 11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes? 12 The sleep of a laboring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep. 13 There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt. 14 But those riches perish by evil travail: and he bring forths a son, and there is nothing in his hand. 15 As he came out of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labor, which he may carry away in his hand. 16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit has he that has labored for the wind? 17 All his days also he eats in darkness, and he has much sorrow and wrath with his sickness. 18 Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labor that he takes under the sun all the days of his life, which God gives him: for it is his portion. 19 Every man also to whom God has given riches and wealth, and has given him power to eat thereof, and to take his portion, and to rejoice in his labor; this is the gift of God. 20 For he shall not much remember the days of his life; because God answers him in the joy of his heart.

Ecclesiastes 6

There is an evil which I have seen under the sun, and it is common among men: 2 A man to whom God has given riches, wealth, and honor, so that he wants nothing for his soul of all that he desires, yet God gives him not power to eat thereof, but a stranger eats it: this is vanity, and it is an evil disease. 3 If a man brought forth an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he. 4 For he comes in with vanity, and departs in darkness, and his name shall be covered with darkness. 5 Moreover he has not seen the sun, nor known anything: this has more rest than the other. 6 Yes, though he live a thousand years twice told, yet has he seen no good: do not all go to one place? 7 All the labor of man is for his mouth, and yet the appetite is not filled. 8 For what has the wise more than the fool? what has the poor, that knows to walk before the living? 9 Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit. 10 That which has been is named already, and it is known that it is man: neither may he contend with him that is mightier than he. 11 Seeing there be many things that increase vanity, what is man the better? 12 For who knows what is good for man in this life, all the days of his vain life which he spends as a shadow? for who can tell a man what shall be after him under the sun?

Ecclesiastes 7

Comparing Man's Wisdom and Man's Folly

A good name is better than precious ointment; and the day of death than the day of one's birth.

Obey the King

2 It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart. 3 Sorrow is better than laughter: for by the sadness of the countenance the heart is made better. 4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of delight. 5 It is better to hear the rebuke of the wise, than for a man to hear the song of fools. 6 For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity. 7 Surely oppression makes a wise man mad; and a gift destroys the heart. 8 Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Life Seems Unfair - Because Temporarily it is Unfair
In Eternity All Things Become Fair and Equal

9 Be not hasty in your spirit to be angry: for anger rests in the bosom of fools. 10 Say not you, What is the cause that the former days were better than these? for you do not enquire wisely concerning this. 11 Wisdom is good with an inheritance: and by it there is profit to them that see the sun. 12 For wisdom is a defense, and money is a defense: but the excellency of knowledge is, that wisdom gives life to them that have it. 13 Consider the work of God: for who can make that straight, which he has made crooked? 14 In the day of prosperity be joyful, but in the day of adversity consider: God also has set the one opposite to the other, to the end that man should find nothing after him. 15 All things have I seen in the days of my vanity: there is a just man that perishes in his righteousness, and there is a wicked man that prolongs his life in his wickedness. 16 Be not righteous over much; neither make yourself over wise: why should you destroy yourself ? 17 Be not over much wicked, neither be you foolish: why should you die before your time? 18 It is good that you should take hold of this; yes, also from this withdraw not your hand: for he that fears God shall come out of them all. 19 Wisdom strengthens the wise more than ten mighty men which are in the city. 20 For there is not a just man upon earth, that does good, and sins not. 21 Also take no heed unto all words that are spoken; lest you hear your servant curse you: 22 For oftentimes also your own heart knows that you yourself likewise have cursed others. 23 All this have I proved by wisdom: I said, I will be wise; but it was far from me. 24 That which is far off, and exceeding deep, who can find it out? 25 I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness: 26 And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleases God shall escape from her; but the sinner shall be taken by her. 27 Behold, this have I found, says the preacher, counting one by one, to find out the account: 28 Which yet my soul seeks, but I find not: one man among a thousand have I found; but a woman among all those have I not found. 29 Lo, this only have I found, that God has made man upright; but they have sought out many inventions.

Ecclesiastes 8

Who is as the wise man? and who knows the interpretation of a thing? a man's wisdom makes his face to shine, and the boldness of his face shall be changed. 2 I counsel you to keep the king's commandment, and that in regard of the oath of God. 3 Be not hasty to go out of his sight: stand not in an evil thing; for he does whatsoever pleases him. 4 Where the word of a king is, there is power: and who may say unto him, What do you? 5 Whoso keeps the commandment shall feel no evil thing: and a wise man's heart discerns both time and judgment. 6 Because to every purpose there is time and judgment, therefore the misery of man is great upon him. 7 For he knows not that which shall be: for who can tell him when it shall be? 8 There is no man that has power over the spirit to retain the spirit; neither has he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it. 9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man rules over another to his own hurt. 10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity. 11 Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil. 12 Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him: 13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he fears not before God. 14 There is a vanity which is done upon the earth; that there be just men, unto whom it happens according to the work of the wicked; again, there be wicked men, to whom it happens according to the work of the righteous: I said that this also is vanity. 15 Then I commended delight, because a man has no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labor the days of his life, which God gives him under the sun. 16 When I applied mine heart to know wisdom, and to see the business that is done upon the earth: for also there is that neither day nor night sees sleep with his eyes: 17 Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labor to seek it out, yet he shall not find it; yes farther; though a wise man think to know it, yet shall he not be able to find it.

Ecclesiastes 9

Physical Death is a Common Destiny for All

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knows either love or hatred by all that is before them. 2 All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrifices, and to him that sacrifices not: as is the good, so is the sinner; and he that swears, as he that fears an oath. 3 This is an evil among all things that are done under the sun, that there is one event unto all: yes, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead. 4 In order to him that is joined to all the living there is hope: for a living dog is better than a dead lion. 5 For the living know that they shall die: but the dead know not anything, neither have they any more a reward; for the memory of them is forgotten. 6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion forever in anything that is done under the sun. 7 Go your way, eat your bread with joy, and drink your wine with a merry heart; for God now accepts your works. 8 Let your garments be always white; and let your head lack no ointment. 9 Live joyfully with the wife whom you love all the days of the life of your vanity, which he has given you under the sun, all the days of your vanity: for that is your portion in this life, and in your labor which you take under the sun. 10 Whatsoever your hand finds to do, do it with your might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, where you go. 11 I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favor to men of skill; but time and chance happens to them all. 12 For man also knows not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falls suddenly upon them.

Even Temporarily Wisdom is Still Better Than Folly (foolishness)

13 This wisdom have I seen also under the sun, and it seemed great unto me: 14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it: 15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man. 16 Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard. 17 The words of wise men are heard in quiet more than the cry of him that rules among fools. 18 Wisdom is better than weapons of war: but one sinner destroys much good.

Ecclesiastes 10

Life does have a way of making things equal

Dead flies cause the ointment of the apothecary to send forth a stinking savor: so does a little folly him that is in reputation for wisdom and honor. 2 A wise man's heart is at his right hand; but a fool's heart at his left. 3 Yes also, when he that is a fool walks by the way, his wisdom fails him, and he says to everyone that he is a fool. 4 If the spirit of the ruler rise up against you, leave not your place; for yielding pacifies great offences. 5 There is an evil which I have seen under the sun, as an error which proceeds from the ruler: 6 Folly is set in great dignity, and the rich sit in low place. 7 I have seen servants upon horses, and princes walking as servants upon the earth. 8 He that digs a pit shall fall into it; and whoso breaks an hedge, a serpent shall bite him. 9 Whoso removes stones shall be hurt therewith; and he that cleaves wood shall be endangered thereby. 10 If the iron be blunt, and he do not sharpen the edge, then must he put to more strength: but wisdom is profitable to direct. 11 Surely the serpent will bite without enchantment; and a babbler is no better. 12 The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself. 13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness. 14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him? 15 The labor of the foolish wearies everyone of them, because he knows not how to go to the city. 16 Woe to you, O land, when your king is a child, and your princes eat in the morning! 17 Blessed are you, O land, when your king is the son of nobles, and your princes eat in due season, for strength, and not for drunkenness! 18 By much slothfulness the building decays; and through idleness of the hands the house drops through. 19 A feast is made for laughter, and wine makes merry: but money answers all things. 20 Curse not the king, no not in your thought; and curse not the rich in your bedchamber: for a bird of the air shall carry the voice, and that which has wings shall tell the matter.

Cast your bread upon the waters: for you shall find it after many days. 2 Give a portion to seven, and also to eight; for you know not what evil shall be upon the earth. 3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falls, there it shall be. 4 He that observes the wind shall not plant; and he that regards the clouds shall not reap. 5 As you know not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so you know not the works of God who makes all. 6 In the morning plant your seed, and in the evening withhold not your hand: for you know not whether shall prosper, either this or that, or whether they both shall be alike good. 7 Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun: 8 But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that comes is vanity. 9 Rejoice, O young man, in your youth; and let your heart cheer you in the days of your youth, and walk in the ways of your heart, and in the sight of your eyes: but know you, that for all these things God will bring you into judgment. 10 Therefore remove sorrow from your heart, and put away evil from your flesh: for childhood and youth are vanity.

Ecclesiastes 12

Remember God the Creator While Still Young - Because Eternity Does Exist

Remember now your Creator in the days of your youth, while the evil days come not, nor the years draw nigh, when you shall say, I have no pleasure in them; 2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain: 3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened, 4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of music shall be brought low; 5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goes to his eternal home, and the mourners go about the streets: 6 Before even the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern. 7 Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it. 8 Vanity of vanities, says the preacher; all is vanity.

The Conclusion of the Matter - God and Eternity Exist

9 And moreover, because the preacher was wise, he still taught the people knowledge; yes, he gave good heed, and sought out, and set in order many proverbs. 10 The preacher sought to find out acceptable words: and that which was written was upright, even words of truth. 11 The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd. 12 And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh. 13 Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man. 14 For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

List of Books

THE

SONG OF SOLOMON

Song of Solomon 1

Introduction

The song of songs, which is Solomon's.

First Song

2 Let him kiss me with the kisses of his mouth: for your love is better than wine. 3 Because of the savor of your good ointments your name is as ointment poured forth, therefore do the virgins love you. 4 Draw me, we will run after you: the king has brought me into his chambers: we will be glad and rejoice in you, we will remember your love more than wine: the upright love you. 5 I am black, but comely, O all of you daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon. 6 Look not upon me, because I am black, because the sun has looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept. 7 Tell me, O you whom my soul loves, where you feed, where you make your flock to rest at noon: for why should I be as one that turns aside by the flocks of your companions?

Second Song

8 If you know not, O you fairest among women, go your way forth by the footsteps of the flock, and feed your kids beside the shepherds' tents. 9 I have compared you, O my love, to a company of horses in Pharaoh's chariots. 10 Your cheeks are comely with rows of jewels, your neck with chains of gold. 11 We will make you borders of gold with studs of silver. 12 While the king sits at his table, my spikenard sends forth the smell thereof. 13 A bundle of myrrh is my well-beloved unto me; he shall lie all night between my breasts. 14 My beloved is unto me as a cluster of camphire in the vineyards of En-gedi. 15 Behold, you are fair, my love; behold, you are fair; you have doves' eyes. 16 Behold, you are fair, my beloved, yes, pleasant: also our bed is green. 17 The beams of our house are cedar, and our rafters of fir.

Song of Solomon 2

I am the rose of Sharon, and the lily of the valleys. 2 As the lily among thorns, so is my love among the daughters. 3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste. 4 He brought me to the banqueting house, and his banner over me was love. 5 Stay me with flagons, comfort me with apples: for I am sick of love. 6 His left hand is under my head, and his right hand does embrace me. 7 I charge you, O all of you daughters of Jerusalem, by the roes, and by the hinds of the field, that all of you stir not up, nor awake my love, till he please. 8 The voice of my beloved! behold, he comes leaping upon the mountains, skipping upon the hills. 9 My beloved is like a roe or a young hart: behold, he stands behind our wall, he looks forth at the windows, showing himself through the lattice. 10 My beloved spoke, and said unto me, Rise up, my love, my fair one, and come away. 11 For, lo, the winter is past, the rain is over and gone; 12 The flowers appear on the earth; the time of the singing of birds has come, and the voice of the turtle is heard in our land; 13 The fig tree puts forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away. 14 O my dove, that are in the clefts of the rock, in the secret places of the stairs, let me see your countenance, let me hear your voice; for sweet is your voice, and your countenance is comely. 15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes. 16 My beloved is mine, and I am his: he feeds among the lilies. 17 Until the day break, and the shadows flee away, turn, my beloved, and be you like a roe or a young hart upon the mountains of Bether.

Song of Solomon 3

By night on my bed I sought him whom my soul loves: I sought him, but I found him not. 2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loves: I sought him, but I found him not. 3 The watchmen that go about the city found me: to whom I said, Saw all of you him whom my soul loves? 4 It was but a little that I passed from them, but I found him whom my soul loves: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me. 5 I charge you, O all of you daughters of Jerusalem, by the roes, and by the hinds of the field, that all of you stir not up, nor awake my love, till he please.

Third Song

6 Who is this that comes out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant? 7 Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel. 8 They all hold swords, being expert in war: every man has his sword upon his thigh because of fear in the night. 9 King Solomon made himself a chariot of the wood of Lebanon. 10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem. 11 Go forth, O all of you daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Song of Solomon 4

Behold, you are fair, my love; behold, you are fair; you have doves' eyes within your locks: your hair is as a flock of goats, that appear from mount Gilead. 2 Your teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof everyone bear twins, and none is barren among them. 3 Your lips are like a thread of scarlet, and your speech is comely: your temples are like a piece of a pomegranate within your locks. 4 Your neck is like the tower of David built for an armory, whereon there hang a thousand bucklers, all shields of mighty men. 5 Your two breasts are like two young roes that are twins, which feed among the lilies. 6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense. 7 You are all fair, my love; there is no spot in you. 8 Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards. 9 You have ravished my heart, my sister, my spouse; you have ravished my heart with one of your eyes, with one chain of your neck. 10 How fair is your love, my sister, my spouse! how much better is your love than wine! and the smell of your ointments than all spices! 11 Your lips, O my spouse, drop as the honeycomb: honey and milk are under your tongue; and the smell of your garments is like the smell of Lebanon. 12 A garden enclosed is my sister, my spouse; a spring shut up, a fountain sealed. 13 Your plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard, 14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices: 15 A fountain of gardens, a well of living waters, and streams from Lebanon. 16 Awake, O north wind; and come, you south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Song of Solomon 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yes, drink abundantly, O beloved.

Fourth Song

2 I sleep, but my heart wakes: it is the voice of my beloved that knocks, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night. 3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them? 4 My beloved put in his hand by the hole of the door, and my bowels were moved for him. 5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock. 6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spoke: I sought him, but I could not find him; I called him, but he gave me no answer. 7 The watchmen that went about the city found me, they stroke me, they wounded me; the keepers of the walls took away my veil from me. 8 I charge you, O daughters of Jerusalem, if all of you find my beloved, that all of you tell him, that I am sick of love. 9 What is your beloved more than another beloved, O you fairest among women? what is your beloved more than another beloved, that you do so charge us? 10 My beloved is white and rosy, the chiefest among ten thousand. 11 His head is as the most fine gold, his locks are bushy, and black as a raven. 12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. 13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh. 14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires. 15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars. 16 His mouth is most sweet: yes, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Song of Solomon 6

Where is your beloved gone, O you fairest among women? where is your beloved turned aside? that we may seek him with you. 2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies. 3 I am my beloved's, and my beloved is mine: he feeds among the lilies.

Fifth Song

4 You are beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners. 5 Turn away your eyes from me, for they have overcome me: your hair is as a flock of goats that appear from Gilead. 6 Your teeth are as a flock of sheep which go up from the washing, whereof everyone bears twins, and there is not one barren among them. 7 As a piece of a pomegranate are your temples within your locks. 8 There are threescore queens, and fourscore concubines, and virgins without number. 9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yes, the queens and the concubines, and they praised her. 10 Who is she that looks forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners? 11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished and the pomegranates budded. 12 Before even I was aware, my soul made me like the chariots of Amminadib. 13 Return, return, O Shulamite; return, return, that we may look upon you. What will all of you see in the Shulamite? As it were the company of two armies.

Song of Solomon 7

How beautiful are your feet with shoes, O prince's daughter! the joints of your thighs are like jewels, the work of the hands of a cunning workman. 2 Your navel is like a round goblet, which wants not liquor: your belly is like an heap of wheat set about with lilies. 3 Your two breasts are like two young roes that are twins. 4 Your neck is as a tower of ivory; your eyes like the pool in Heshbon, by the gate of Bath-rabbim: your nose is as the tower of Lebanon which looks toward Damascus. 5 your head upon you is like Carmel, and the hair of your head like purple; the king is held in the galleries. 6 How fair and how pleasant are you, O love, for delights! 7 This your stature is like to a palm tree, and your breasts to clusters of grapes. 8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also your breasts shall be as clusters of the vine, and the smell of your nose like apples; 9 And the roof of your mouth like the best wine for my beloved, that goes down sweetly, causing the lips of those that are asleep to speak. 10 I am my beloved's, and his desire is toward me. 11 Come, my beloved, let us go forth into the field; let us lodge in the villages. 12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give you my loves. 13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for you, O my beloved.

Song of Solomon 8

O that you were as my brother, that sucked the breasts of my mother! when I should find you outside, I would kiss you; yes, I should not be despised. 2 I would lead you, and bring you into my mother's house, who would instruct me: I would cause you to drink of spiced wine of the juice of my pomegranate. 3 His left hand should be under my head, and his right hand should embrace me. 4 I charge you, O daughters of Jerusalem, that all of you stir not up, nor awake my love, until he please.

Sixth Song

5 Who is this that comes up from the wilderness, leaning upon her beloved? I raised you up under the apple tree: there your mother brought you forth: there she brought you forth that bare you. 6 Set me as a seal upon your heart, as a seal upon your arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which has a most vehement flame. 7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned. 8 We have a little sister, and she has no breasts: what shall we do for our sister in the day when she shall be spoken for? 9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will enclose her with boards of cedar. 10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favor. 11 Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; everyone for the fruit thereof was to bring a thousand pieces of silver. 12 My vineyard, which is mine, is before me: you, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred. 13 You that dwell in the gardens, the companions listen to your voice: cause me to hear it. 14 Make haste, my beloved, and be you like to a roe or to a young hart upon the mountains of spices.

List of Books

THE BOOK OF THE PROPHET

ISAIAH

Isaiah 1

Introduction

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

A Rebellious Nation

2 Hear, O heavens, and give ear, O earth: for the LORD has spoken, I have nourished and brought up children, and they have rebelled against me. 3 The ox knows his owner, and the donkey his master's crib: but Israel does not know, my people does not consider. 4 Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward. 5 Why should all of you be stricken any more? all of you will revolt more and more: the whole head is sick, and the whole heart faint. 6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and rotting sores: they have not been closed, neither bound up, neither mollified with ointment. 7 Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers. 8 And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city. 9 Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah. 10 Hear the word of the LORD, all of you rulers of Sodom; give ear unto the law of our God, all of you people of Gomorrah. 11 To what purpose is the multitude of your sacrifices unto me? says the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats. 12 When all of you come to appear before me, who has required this at your hand, to tread my courts? 13 Bring no more vain oblations; incense is an abomination unto me; the new moons and Sabbath s, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting. 14 Your new moons and your appointed feasts my soul hates: they are a trouble unto me; I am weary to bear them. 15 And when all of you spread forth your hands, I will hide mine eyes from you: yes, when all of you make many prayers, I will not hear: your hands are full of blood. 16 Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil; 17 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow. 18 Come now, and let us reason together, says the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. 19 If all of you be willing and obedient, all of you shall eat the good of the land: 20 But if all of you refuse and rebel, all of you shall be devoured with the sword: for the mouth of the LORD has spoken it.

Secular Jerusalem is Rebellious
Zion (Religious Jerusalem) Will be Saved

21 How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers. 22 Your silver is become dross, your wine mixed with water: 23 Your princes are rebellious, and companions of thieves: every one loves gifts, and follows after rewards: they judge not the fatherless, neither does the cause of the widow come unto them. 24 Therefore says the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies: 25 And I will turn my hand upon you, and thoroughly purge away your dross, and take away all your tin: 26 And I will restore your judges as at the first, and your counsellors as at the beginning: afterward you shall be called, The city of righteousness, the faithful city. 27 Zion shall be redeemed with judgment, and her converts with righteousness. 28 And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed. 29 For they shall be ashamed of the oaks which all of you have desired, and all of you shall be confounded for the gardens that all of you have chosen. 30 For all of you shall be as an oak whose leaf fades, and as a garden that has no water. 31 And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

Isaiah 2

The Mountain (Government) of the LORD
True Peace

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem. 2 And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it. 3 And many people shall go and say, Come all of you, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem. 4 And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruning hooks: nation shall not lift up sword against nation, neither shall they learn war any more.

The Proud will be Destroyed

5 O house of Jacob, come all of you, and let us walk in the light of the LORD. 6 Therefore you have forsaken your people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers. 7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots: 8 Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made: 9 And the mean man bows down, and the great man humbles himself: therefore forgive them not. 10 Enter into the rock, and hide you in the dust, for fear of the LORD, and for the glory of his majesty. 11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day. 12 For the day of the LORD of hosts shall be upon everyone that is proud and lofty, and upon everyone that is lifted up; and he shall be brought low: 13 And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan, 14 And upon all the high mountains, and upon all the hills that are lifted up, 15 And upon every high tower, and upon every fenced wall, 16 And upon all the ships of Tarshish, and upon all pleasant pictures. 17 And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day. 18 And the idols he shall utterly abolish. 19 And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he arises to shake terribly the earth. 20 In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats; 21 To go into the clefts of the rocks, and into the tops of the rugged rocks, for fear of the LORD, and for the glory of his majesty, when he arises to shake terribly the earth. 22 Cease all of you from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Isaiah 3

Judgment on Jerusalem and Judah

For, behold, the Lord, the LORD of hosts, does take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water. 2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient, 3 The captain of fifty, and the honorable man, and the counsellor, and the cunning artificer, and the eloquent orator. 4 And I will give children to be their princes, and babes shall rule over them. 5 And the people shall be oppressed, everyone by another, and every one by his neighbor: the child shall behave himself proudly against the ancient, and the base against the honorable. 6 When a man shall take hold of his brother of the house of his father, saying, You have clothing, be you our ruler, and let this ruin be under your hand: 7 In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people. 8 For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory. 9 The show of their countenance does witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves. 10 Say all of you to the righteous, that it shall be well with him: for they shall eat the fruit of their doings. 11 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him. 12 As for my people, children are their oppressors, and women rule over them. O my people, they which lead you cause you to go astray, and destroy the way of your paths. 13 The LORD stands up to plead, and stands to judge the people. 14 The LORD will enter into judgment with the ancients of his people, and the princes thereof: for all of you have eaten up the vineyard; the spoil of the poor is in your houses. 15 What mean all of you that all of you beat my people to pieces, and grind the faces of the poor? says the Lord GOD of hosts.

The Women of Jerusalem

16 Moreover the LORD says, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and moving enticingly as they go, and making a tinkling with their feet: 17 Therefore the LORD will strike with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts. 18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon, 19 The chains, and the bracelets, and the covering for the lower part of the face, 20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings, 21 The rings, and nose jewels, 22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins, 23 The glasses, and the fine linen, and the hoods, and the vails. 24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a gash; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty. 25 Your men shall fall by the sword, and your mighty in the war. 26 And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Isaiah 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by your name, to take away our reproach.

The Future of Jerusalem

2 In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. 3 And it shall come to pass, that he that is left in Zion, and he that remains in Jerusalem, shall be called holy, even everyone that is written among the living in Jerusalem: 4 When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. 5 And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defense. 6 And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.

Isaiah 5

The Song of the Vineyard

Now will I sing to my beloved a song of my beloved concerning his vineyard. My beloved has a vineyard in a very fruitful hill: 2 And he fenced it, and gathered out the stones thereof, and planted it with the best vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes. 3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, between me and my vineyard. 4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes? 5 And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down: 6 And I will lay it waste: it shall not be pruned, nor dug; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it. 7 For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

The Fate of the Wicked

8 Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth! 9 In mine ears said the LORD of hosts, Truthfully many houses shall be desolate, even great and fair, without inhabitant. 10 Yes, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah. 11 Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them! 12 And the harp, and the viol, the timbrel, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands. 13 Therefore my people are gone into captivity, because they have no knowledge: and their honorable men are famished, and their multitude dried up with thirst. 14 Therefore hell has enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoices, shall descend into it. 15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled: 16 But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness. 17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat. 18 Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope: 19 That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it! 20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! 21 Woe unto them that are wise in their own eyes, and prudent in their own sight! 22 Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink: 23 Which justify the wicked for reward, and take away the righteousness of the righteous from him! 24 Therefore as the fire devours the stubble, and the flame consumes the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel. 25 Therefore is the anger of the LORD kindled against his people, and he has stretched forth his hand against them, and has smitten them: and the hills did tremble, and their carcasses were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still. 26 And he will lift up an explicit sign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly: 27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken: 28 Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind: 29 Their roaring shall be like a lion, they shall roar like young lions: yes, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it. 30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

Isaiah 6

God Calls Isaiah

In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple. 2 Above it stood the seraphims: each one had six wings; with two he covered his face, and with two he covered his feet, and with two he did fly. 3 And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory. 4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke. 5 Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts. 6 Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar: 7 And he laid it upon my mouth, and said, Lo, this has touched your lips; and your iniquity is taken away, and your sin purged. 8 Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me. 9 And he said, Go, and tell this people, Hear all of you indeed, but understand not; and see all of you indeed, but perceive not. 10 Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed. 11 Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate, 12 And the LORD have removed men far away, and there be a great forsaking in the midst of the land. 13 But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Isaiah 7

A Message for King Ahaz

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it. 2 And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind. 3 Then said the LORD unto Isaiah, Go forth now to meet Ahaz, you, and Shear-jashub your son, at the end of the conduit of the upper pool in the highway of the launderer's field; 4 And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah. 5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against you, saying, 6 Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal: 7 Thus says the Lord GOD, It shall not stand, neither shall it come to pass. 8 For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people. 9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If all of you will not believe, surely all of you shall not be established.

Prophecy of the Virgin Birth of the Messiah

10 Moreover the LORD spoke again unto Ahaz, saying, 11 Ask you a sign of the LORD your God; ask it either in the depth, or in the height above. 12 But Ahaz said, I will not ask, neither will I tempt the LORD. 13 And he said, Hear all of you now, O house of David; Is it a small thing for you to weary men, but will all of you weary my God also? 14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel. 15 Butter and honey shall he eat, that he may know to refuse the evil, and choose the good. 16 For before the child shall know to refuse the evil, and choose the good, the land that you abhor shall be forsaken of both her kings. 17 The LORD shall bring upon you, and upon your people, and upon your father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria. 18 And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria. 19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes. 20 In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard. 21 And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep; 22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall everyone eat that is left in the land. 23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silver coins, it shall even be for briers and thorns. 24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns. 25 And on all hills that shall be dug with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending out of oxen, and for the treading of lesser cattle.

Isaiah 8

The Nation of Assyria is the LORD'S Instrument of Judgment
Assyria Conquered the Northern Kingdom - Israel
Babylon later Conquered the Southern Kingdom - Judah

Moreover the LORD said unto me, Take you a great roll, and write in it with a man's pen concerning Maher-shalal-hash-baz. 2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah. 3 And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Maher-shalal-hash-baz. 4 For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria. 5 The LORD spoke also unto me again, saying, 6 Forasmuch as this people refuses the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son; 7 Now therefore, behold, the Lord brings up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks: 8 And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of your land, O Immanuel. 9 Associate yourselves, O all of you people, and all of you shall be broken in pieces; and give ear, all you of far countries: gird yourselves, and all of you shall be broken in pieces; gird yourselves, and all of you shall be broken in pieces. 10 Take counsel together, and it shall come to nothing; speak the word, and it shall not stand: for God is with us.

Align with God

11 For the LORD spoke thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying, 12 Say all of you not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear all of you their fear, nor be afraid. 13 Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread. 14 And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a animal trap and for a snare to the inhabitants of Jerusalem. 15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken. 16 Bind up the testimony, seal the law among my disciples. 17 And I will wait upon the LORD, that hides his face from the house of Jacob, and I will look for him. 18 Behold, I and the children whom the LORD has given me are for signs and for wonders in Israel from the LORD of hosts, which dwells in mount Zion. 19 And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mumble: should not a people seek unto their God? for the living to the dead? 20 To the law and to the testimony: if they speak not according to this word, it is because there is no light in them. 21 And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward. 22 And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Isaiah 9

The Prince of Peace

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations. 2 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them has the light shined. 3 You have multiplied the nation, and not increased the joy: they joy before you according to the joy in harvest, and as men rejoice when they divide the spoil. 4 For you have broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian. 5 For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire. 6 For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. 7 Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even forever. The zeal of the LORD of hosts will perform this.

The LORD'S Anger Against Israel

8 The Lord sent a word into Jacob, and it has lighted upon Israel. 9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart, 10 The bricks are fallen down, but we will build with hewn stones: the sycamore trees are cut down, but we will change them into cedars. 11 Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together; 12 The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still. 13 For the people turns not unto him that strikes them, neither do they seek the LORD of hosts. 14 Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day. 15 The ancient and honorable, he is the head; and the prophet that teaches lies, he is the tail. 16 For the leaders of this people cause them to go astray; and they that are led of them are destroyed. 17 Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for everyone is an hypocrite and an evildoer, and every mouth speaks folly. For all this his anger is not turned away, but his hand is stretched out still. 18 For wickedness burns as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke. 19 Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother. 20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm: 21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Isaiah 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed; 2 To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless! 3 And what will all of you do in the day of visitation, and in the desolation which shall come from far? to whom will all of you flee for help? and where will all of you leave your glory? 4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

God's Judgment on Assyria

5 O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation. 6 I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets. 7 Nevertheless he means not so, neither does his heart think so; but it is in his heart to destroy and cut off nations not a few. 8 For he says, Are not my princes altogether kings? 9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus? 10 As my hand has found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria; 11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols? 12 Wherefore it shall come to pass, that when the Lord has performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks. 13 For he says, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man: 14 And my hand has found as a nest the riches of the people: and as one gathers eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped. 15 Shall the axe boast itself against him that hews therewith? or shall the saw magnify itself against him that shakes it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood. 16 Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire. 17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day; 18 And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer faints. 19 And the rest of the trees of his forest shall be few, that a child may write them.

The Remnant of Israel

20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that stroke them; but shall stay upon the LORD, the Holy One of Israel, in truth. 21 The remnant shall return, even the remnant of Jacob, unto the mighty God. 22 For though your people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness. 23 For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land. 24 Therefore thus says the Lord GOD of hosts, O my people that dwell in Zion, be not afraid of the Assyrian: he shall strike you with a rod, and shall lift up his staff against you, after the manner of Egypt. 25 For yet a very little while, and the indignation shall cease, and mine anger in their destruction. 26 And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt. 27 And it shall come to pass in that day, that his burden shall be taken away from off your shoulder, and his yoke from off your neck, and the yoke shall be destroyed because of the anointing.

The Attack

28 He has come to Aiath, he is passed to Migron; at Michmash he has laid up his carriages: 29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled. 30 Lift up your voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth. 31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee. 32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem. 33 Behold, the Lord, the LORD of hosts, shall cut off the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled. 34 And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

Isaiah 11

A Kingdom of Peace

The Branch (descendant) From Jesse (King David's father)

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots: 2 And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD; 3 And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears: 4 But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall strike the earth: with the rod of his mouth, and with the breath of his lips shall he slay the wicked. 5 And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins. 6 The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. 7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. 8 And the nursing infant shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den. 9 They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

Gentiles are to Seek the Jewish Messiah

10 And in that day there shall be a root of Jesse, which shall stand for an explicit sign of the people; to it shall the Gentiles seek: and his rest shall be glorious. 11 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea. 12 And he shall set up an explicit sign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth. 13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim. 14 But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them. 15 And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall strike it in the seven streams, and make men go over dryshod. 16 And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like it was to Israel in the day that he came up out of the land of Egypt.

Isaiah 12

A Hymn of Thanksgiving

And in that day you shall say, O LORD, I will praise you: though you were angry with me, your anger is turned away, and you comforted me. 2 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation. 3 Therefore with joy shall all of you draw water out of the wells of salvation. 4 And in that day shall all of you say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted. 5 Sing unto the LORD; for he has done excellent things: this is known in all the earth. 6 Cry out and shout, you inhabitant of Zion: for great is the Holy One of Israel in the midst of you.

Isaiah 13

A Prophecy Against Babylon

The burden of Babylon, which Isaiah the son of Amoz did see. 2 Lift all of you up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles. 3 I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness. 4 The noise of a multitude in the mountains, like of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts musters the host of the battle. 5 They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land. 6 Wail all of you; for the day of the LORD is at hand; it shall come as a destruction from the Almighty. 7 Therefore shall all hands be faint, and every man's heart shall melt: 8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that labors: they shall be amazed one at another; their faces shall be as flames. 9 Behold, the day of the LORD comes, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it. 10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine. 11 And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible. 12 I will make a man more precious than fine gold; even a man than the golden wedge of Ophir. 13 Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger. 14 And it shall be as the chased roe, and as a sheep that no man takes up: they shall every man turn to his own people, and flee everyone into his own land. 15 Everyone that is found shall be thrust through; and everyone that is joined unto them shall fall by the sword. 16 Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished. 17 Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it. 18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eyes shall not spare children. 19 And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah. 20 It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there. 21 But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there. 22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

Isaiah 14

The King of Babylon

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob. 2 And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors. 3 And it shall come to pass in the day that the LORD shall give you rest from your sorrow, and from your fear, and from the hard bondage wherein you were made to serve, 4 That you shall take up this proverb against the king of Babylon, and say, How has the oppressor ceased! the golden city ceased! 5 The LORD has broken the staff of the wicked, and the sceptre of the rulers. 6 He who stroke the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hinders. 7 The whole earth is at rest, and is quiet: they break forth into singing. 8 Yes, the fir trees rejoice at you, and the cedars of Lebanon, saying, Since you are laid down, no tree chopper has come up against us. 9 Hell from beneath is moved for you to meet you at your coming: it stirs up the dead for you, even all the chief ones of the earth; it has raised up from their thrones all the kings of the nations. 10 All they shall speak and say unto you, Are you also become weak as we? are you become like unto us? 11 Your pomp is brought down to the grave, and the noise of your viols: the worm is spread under you, and the worms cover you. 12 How are you fallen from heaven, O Lucifer, son of the morning! how are you cut down to the ground, which did weaken the nations! 13 For you have said in your heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: 14 I will ascend above the heights of the clouds; I will be like the most High. 15 Yet you shall be brought down to hell, to the sides of the pit. 16 They that see you shall narrowly look upon you, and consider you, saying, Is this the man that made the earth to tremble, that did shake kingdoms; 17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners? 18 All the kings of the nations, even all of them, lie in glory, everyone in his own house. 19 But you are cast out of your grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcass trodden under feet. 20 You shall not be joined with them in burial, because you have destroyed your land, and slain your people: the seed of evildoers shall never be renowned. 21 Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities. 22 For I will rise up against them, says the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, says the LORD. 23 I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, says the LORD of hosts.

A Prophecy Against Assyria

24 The LORD of hosts has sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand: 25 That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders. 26 This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations. 27 For the LORD of hosts has purposed, and who shall nullify it? and his hand is stretched out, and who shall turn it back?

A Prophecy Against the Philistines

28 In the year that king Ahaz died was this burden. 29 Rejoice not you, whole Palestina, because the rod of him that stroke you is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent. 30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill your root with famine, and he shall slay your remnant. 31 Wail, O gate; cry, O city; you, whole Palestina, are dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times. 32 What shall one then answer the messengers of the nation? That the LORD has founded Zion, and the poor of his people shall trust in it.

Isaiah 15

A Prophecy Against Moab

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence; 2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall wail over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off. 3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, everyone shall wail, weeping abundantly. 4 And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him. 5 My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction. 6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass fails, there is no green thing. 7 Therefore the abundance they have got, and that which they have laid up, shall they carry away to the brook of the willows. 8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beer-elim. 9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapes of Moab, and upon the remnant of the land.

Isaiah 16

Send all of you the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion. 2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon. 3 Take counsel, execute judgment; make your shadow as the night in the midst of the noonday; hide the outcasts; betray not him that wanders. 4 Let mine outcasts dwell with you, Moab; be you a covert to them from the face of the spoiler: for the extortionist is at an end, the spoiler ceases, the oppressors are consumed out of the land. 5 And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness. 6 We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so. 7 Therefore shall Moab wail for Moab, everyone shall wail: for the foundations of Kir-hareseth shall all of you mourn; surely they are stricken. 8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea. 9 Therefore I will mourn for with the weeping of Jazer the vine of Sibmah: I will water you with my tears, O Heshbon, and Elealeh: for the shouting for your summer fruits and for your harvest is fallen. 10 And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease. 11 Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh. 12 And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail. 13 This is the word that the LORD has spoken concerning Moab since that time. 14 But now the LORD has spoken, saying, Within three years, as the years of a worker, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Isaiah 17

An Oracle Against Damascus

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap. 2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid. 3 The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, says the LORD of hosts. 4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall grew lean. 5 And it shall be as when the harvestman gathers the corn, and reaps the ears with his arm; and it shall be as he that gathers ears in the valley of Rephaim. 6 Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the utmost fruitful branches thereof, says the LORD God of Israel. 7 At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel. 8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images. 9 In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation. 10 Because you have forgotten the God of your salvation, and have not been mindful of the rock of your strength, therefore shall you plant pleasant plants, and shall set it with strange slips: 11 In the day shall you make your plant to grow, and in the morning shall you make your seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow. 12 Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters! 13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind. 14 And behold at evening-time trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Isaiah 18

A Prophecy Against Cush

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia: 2 That sends ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, all of you swift messengers, to a nation scattered and peeled, to a people terrible from their beginning until now; a nation meted out and trodden down, whose land the rivers have spoiled! 3 All you inhabitants of the world, and dwellers on the earth, see all of you, when he lifts up an explicit sign on the mountains; and when he blows a trumpet, hear all of you. 4 For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest. 5 For before the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches. 6 They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them. 7 In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning until now; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

Isaiah 19

A Prophecy About Egypt

The burden of Egypt. Behold, the LORD rides upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it. 2 And I will set the Egyptians against the Egyptians: and they shall fight everyone against his brother, and everyone against his neighbor; city against city, and kingdom against kingdom. 3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards. 4 And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, says the Lord, the LORD of hosts. 5 And the waters shall fail from the sea, and the river shall be wasted and dried up. 6 And they shall turn the rivers far away; and the brooks of defense shall be emptied and dried up: the reeds and flags shall wither. 7 The paper reeds by the brooks, by the mouth of the brooks, and everything planted by the brooks, shall wither, be driven away, and be no more. 8 The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish. 9 Moreover they that work in fine flax, and they that weave networks, shall be confounded. 10 And they shall be broken in the purposes thereof, all that make sluices and ponds for fish. 11 Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say all of you unto Pharaoh, I am the son of the wise, the son of ancient kings? 12 Where are they? where are your wise men? and let them tell you now, and let them know what the LORD of hosts has purposed upon Egypt. 13 The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof. 14 The LORD has mingled a perverse spirit in the midst thereof: and they have caused Egypt to go astray in every work thereof, as a drunken man staggers in his vomit. 15 Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do. 16 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shakes over it. 17 And the land of Judah shall be a terror unto Egypt, everyone that makes mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he has determined against it. 18 In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction. 19 In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD. 20 And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a savior, and a great one, and he shall deliver them. 21 And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yes, they shall vow a vow unto the LORD, and perform it. 22 And the LORD shall strike Egypt: he shall strike and heal it: and they shall return even to the LORD, and he shall be implored of them, and shall heal them. 23 In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians. 24 In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land: 25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Isaiah 20

A Prophecy Against Egypt and Cush

In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and fought against Ashdod, and took it; 2 At the same time spoke the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off your loins, and put off your shoe from your foot. And he did so, walking naked and barefoot. 3 And the LORD said, Like my servant Isaiah has walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia; 4 So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt. 5 And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory. 6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, where we flee for help to be delivered from the king of Assyria: and how shall we escape?

Isaiah 21

A Prophecy Against Babylon

The burden of the desert of the sea. As whirlwinds in the south pass through; so it comes from the desert, from a terrible land. 2 A grievous vision is declared unto me; the treacherous dealer deals treacherously, and the spoiler spoils. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease. 3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that labors: I was bowed down at the hearing of it; I was dismayed at the seeing of it. 4 My heart panted, fearfulness frightens me: the night of my pleasure has he turned into fear unto me. 5 Prepare the table, watch in the watchtower, eat, drink: arise, all of you princes, and anoint the shield. 6 For thus has the LORD said unto me, Go, set a watchman, let him declare what he sees. 7 And he saw a chariot with a couple of horsemen, a chariot of donkeys, and a chariot of camels; and he listened diligently with much heed: 8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights: 9 And, behold, here comes a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he has broken unto the ground. 10 O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you. 11 The burden of Dumah. He calls to me out of Seir, Watchman, what of the night? Watchman, what of the night? 12 The watchman said, The morning comes, and also the night: if all of you will enquire, enquire all of you: return, come.

A Prophecy Against Arabia

13 The burden upon Arabia. In the forest in Arabia shall all of you lodge, O all of you traveling companies of Dedanim. 14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled. 15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war. 16 For thus has the LORD said unto me, Within a year, according to the years of a worker, and all the glory of Kedar shall fail: 17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel has spoken it.

Isaiah 22

A Prophecy About Jerusalem

The burden of the valley of vision. What disturbs you now, that you are wholly gone up to the housetops? 2 You that are full of stirs, a tumultuous city, joyous city: your slain men are not slain with the sword, nor dead in battle. 3 All your rulers are fled together, they are bound by the archers: all that are found in you are bound together, which have fled from far. 4 Therefore said I, Look away from me; I will weep bitterly, labor not to comfort me, because of the spoiling of the daughter of my people. 5 For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains. 6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield. 7 And it shall come to pass, that your best valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate. 8 And he discovered the covering of Judah, and you did look in that day to the armor of the house of the forest. 9 All of you have seen also the breaches of the city of David, that they are many: and all of you gathered together the waters of the lower pool. 10 And all of you have numbered the houses of Jerusalem, and the houses have all of you broken down to fortify the wall. 11 All of you made also a ditch between the two walls for the water of the old pool: but all of you have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago. 12 And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth: 13 And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; in order to morrow we shall die. 14 And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till all of you die, says the Lord GOD of hosts.

A Prophecy About Shebna

15 Thus says the Lord GOD of hosts, Go, get you unto this treasurer, even unto Shebna, which is over the house, and say, 16 What have you here? and whom have you here, that you have hewed you out a tomb here, as he that hews him out a tomb on high, and that graves an habitation for himself in a rock? 17 Behold, the LORD will carry you away with a mighty captivity, and will surely cover you. 18 He will surely violently turn and toss you like a ball into a large country: there shall you die, and there the chariots of your glory shall be the shame of your lord's house. 19 And I will drive you from your station, and from your state shall he pull you down. 20 And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah: 21 And I will clothe him with your robe, and strengthen him with your girdle, and I will commit your government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah. 22 And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open. 23 And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house. 24 And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons. 25 In that day, says the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD has spoken it.

Isaiah 23

A Prophecy About Tyre/Phoenicia

The burden of Tyre. Wail, all of you ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them. 2 Be still, all of you inhabitants of the isle; you whom the merchants of Zidon, that pass over the sea, have replenished. 3 And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a merchant of nations. 4 Be you ashamed, O Zidon: for the sea has spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins. 5 As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre. 6 Pass all of you over to Tarshish; wail, all of you inhabitants of the isle. 7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her far off to sojourn. 8 Who has taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honorable of the earth? 9 The LORD of hosts has purposed it, to stain the pride of all glory, and to bring into contempt all the honorable of the earth. 10 Pass through your land as a river, O daughter of Tarshish: there is no more strength. 11 He stretched out his hand over the sea, he shook the kingdoms: the LORD has given a commandment against the merchant city, to destroy the strong holds thereof. 12 And he said, You shall no more rejoice, O you oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shall you have no rest. 13 Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin. 14 Wail, all of you ships of Tarshish: for your strength is laid waste. 15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot. 16 Take an harp, go about the city, you harlot that have been forgotten; make sweet melody, sing many songs, that you may be remembered. 17 And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth. 18 And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Isaiah 24

God's Judgment on the Whole Earth

Behold, the LORD makes the earth empty, and makes it waste, and turns it upside down, and scatters abroad the inhabitants thereof. 2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of interest, so with the giver of interest to him. 3 The land shall be utterly emptied, and utterly spoiled: for the LORD has spoken this word. 4 The earth mourns and fades away, the world languishes and fades away, the haughty people of the earth do languish. 5 The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant. 6 Therefore has the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left. 7 The new wine mourns, the vine languishes, all the merry hearted do sigh. 8 The delight of timbrels ceases, the noise of them that rejoice ends, the joy of the harp ceases. 9 They shall not drink wine with a song; strong drink shall be bitter to them that drink it. 10 The city of confusion is broken down: every house is shut up, that no man may come in. 11 There is a crying for wine in the streets; all joy is darkened, the delight of the land is gone. 12 In the city is left desolation, and the gate is smitten with destruction. 13 When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done. 14 They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea. 15 Wherefore glorify all of you the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea. 16 From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yes, the treacherous dealers have dealt very treacherously. 17 Fear, and the pit, and the snare, are upon you, O inhabitant of the earth. 18 And it shall come to pass, that he who flees from the noise of the fear shall fall into the pit; and he that comes up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake. 19 The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly. 20 The earth shall reel back and forth like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again. 21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth. 22 And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited. 23 Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

Isaiah 25

Praises to God!

O LORD, you are my God; I will exalt you, I will praise your name; for you have done wonderful things; your counsels of old are faithfulness and truth. 2 For you have made of a city an heap; of a defensed city a ruin: a palace of strangers to be no city; it shall never be built. 3 Therefore shall the strong people glorify you, the city of the terrible nations shall fear you. 4 For you have been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall. 5 You shall bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low. 6 And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the sediments of wine, of fat things full of marrow, of wines on the sediments of wine well refined. 7 And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations. 8 He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD has spoken it. 9 And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation. 10 For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill. 11 And he shall spread forth his hands in the midst of them, as he that swins spreads forth his hands to swim: and he shall bring down their pride together with the spoils of their hands. 12 And the fortress of the high fort of your walls shall he bring down, lay low, and bring to the ground, even to the dust.

Isaiah 26

God's People Will be Victorious

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks. 2 Open all of you the gates, that the righteous nation which keeps the truth may enter in. 3 You will keep him in perfect peace, whose mind is stayed on you: because he trusts in you. 4 Trust all of you in the LORD forever: for in the LORD JEHOVAH is everlasting strength: 5 For he brings down them that dwell on high; the lofty city, he lays it low; he lays it low, even to the ground; he brings it even to the dust. 6 The foot shall tread it down, even the feet of the poor, and the steps of the needy. 7 The way of the just is uprightness: you, most upright, do weigh the path of the just. 8 Yes, in the way of your judgments, O LORD, have we waited for you; the desire of our soul is to your name, and to the remembrance of you. 9 With my soul have I desired you in the night; yes, with my spirit within me will I seek you early: for when your judgments are in the earth, the inhabitants of the world will learn righteousness. 10 Let favor be showed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD. 11 LORD, when your hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yes, the fire of your enemies shall devour them. 12 LORD, you will ordain peace for us: for you also have wrought all our works in us. 13 O LORD our God, other lords beside you have had dominion over us: but by you only will we make mention of your name. 14 They are dead, they shall not live; they are deceased, they shall not rise: therefore have you visited and destroyed them, and made all their memory to perish. 15 You have increased the nation, O LORD, you have increased the nation: you are glorified: you had removed it far unto all the ends of the earth. 16 LORD, in trouble have they visited you, they poured out a prayer when your chastening was upon them. 17 Like a woman with child, that draws near the time of her delivery, is in pain, and cries out in her pangs; so have we been in your sight, O LORD. 18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen. 19 Your dead men shall live, together with my dead body shall they arise. Awake and sing, all of you that dwell in dust: for your dew is as the dew of herbs, and the earth shall cast out the dead. 20 Come, my people, enter you into your chambers, and shut your doors about you: hide yourself as it were for a little moment, until the indignation pass over. 21 For, behold, the LORD comes out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Isaiah 27

The Deliverance of Israel

In that day the LORD with his sore and great and strong sword shall punish leviathan p. sea serpent the piercing serpent, even leviathan p. sea serpent that crooked serpent; and he shall slay the dragon that is in the sea. 2 In that day sing all of you unto her, A vineyard of red wine. 3 I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day. 4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together. 5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me. 6 He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit. 7 Has he smitten him, as he stroke those that stroke him? or is he slain according to the slaughter of them that are slain by him? 8 In measure, when it shoots forth, you will debate with it: he stays his rough wind in the day of the east wind. 9 By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he makes all the stones of the altar as chalkstones that are beaten in two, the groves and images shall not stand up. 10 Yet the defensed city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof. 11 When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will show them no favor. 12 And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and all of you shall be gathered one by one, O all of you children of Israel. 13 And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Isaiah 28

Woe to Ephraim

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine! 2 Behold, the Lord has a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand. 3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet: 4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looks upon it sees, while it is yet in his hand he eats it up. 5 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people, 6 And for a spirit of judgment to him that sits in judgment, and for strength to them that turn the battle to the gate.

A Warning to Jerusalem

7 But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they go astray in vision, they stumble in judgment. 8 For all tables are full of vomit and filthiness, so that there is no place clean. 9 Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts. 10 For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little: 11 For with stammering lips and another tongue will he speak to this people. 12 To whom he said, This is the rest wherewith all of you may cause the weary to rest; and this is the refreshing: yet they would not hear. 13 But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

The Cornerstone

14 Wherefore hear the word of the LORD, all of you scornful men, that rule this people which is in Jerusalem. 15 Because all of you have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves: 16 Therefore thus says the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believes shall not make haste. 17 Judgment also will I apply to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. 18 And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then all of you shall be trodden down by it. 19 From the time that it goes forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report. 20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it. 21 For the LORD shall rise up as in mount Perazim, he shall be angry as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act. 22 Now therefore be all of you not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth. 23 Give all of you ear, and hear my voice; listen, and hear my speech. 24 Does the plowman plow all day to plant? does he open and break the clods of his ground? 25 When he has made plain the face thereof, does he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the spelt in their place? 26 For his God does instruct him to discretion, and does teach him. 27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod. 28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen. 29 This also comes forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Isaiah 29

Warning to Jerusalem (Ariel)

Woe to Ariel, to Ariel, the city where David dwelt! add all of you year to year; let them kill sacrifices. 2 Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel. 3 And I will camp against you round about, and will lay siege against you with a mount, and I will raise forts against you. 4 And you shall be brought down, and shall speak out of the ground, and your speech shall be low out of the dust, and your voice shall be, as of one that has a familiar spirit, out of the ground, and your speech shall whisper out of the dust. 5 Moreover the multitude of your strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passes away: yes, it shall be at an instant suddenly. 6 You shall be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire. 7 And the multitude of all the nations that fight against Ariel, even all that fight against her and her stronghold, and that distress her, shall be as a dream of a night vision. 8 It shall even be as when an hungry man dreams, and, behold, he eats; but he awakes, and his soul is empty: or as when a thirsty man dreams, and, behold, he drinks; but he awakes, and, behold, he is faint, and his soul has appetite: so shall the multitude of all the nations be, that fight against mount Zion.

The Blindness and Hypocrisy of Israel (Northern Kingdom)

9 Stay yourselves, and wonder; cry all of you out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink. 10 For the LORD has poured out upon you the spirit of deep sleep, and has closed your eyes: the prophets and your rulers, the seers has he covered. 11 And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray you: and he says, I cannot; for it is sealed: 12 And the book is delivered to him that is not learned, saying, Read this, I pray you: and he says, I am not learned. 13 Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honor me, but have removed their heart far from me, and their fear toward me is taught by the precept of men: 14 Therefore, behold, I will proceed to do a marvelous work among this people, even a marvelous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

There is Hope in God

15 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who sees us? and who knows us? 16 Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding? 17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest? 18 And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness. 19 The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel. 20 For the terrible one is brought to nothing, and the scorner is consumed, and all that watch for iniquity are cut off: 21 That make a man an offender for a word, and lay a snare for him that reproves in the gate, and turn aside the just for a thing of nothing. 22 Therefore thus says the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now grew pale. 23 But when he sees his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel. 24 They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Isaiah 30

Reliance Upon Foreign Egypt is Useless

Woe to the rebellious children, says the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin: 2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt! 3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion. 4 For his princes were at Zoan, and his ambassadors came to Hanes. 5 They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach. 6 The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young donkeys, and their treasures upon the bunches of camels, to a people that shall not profit them. 7 For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still. 8 Now go, write it before them in a table, and note it in a book, that it may be for the time to come forever and ever: 9 That this is a rebellious people, lying children, children that will not hear the law of the LORD: 10 Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits: 11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us. 12 Wherefore thus says the Holy One of Israel, Because all of you despise this word, and trust in oppression and perverseness, and stay thereon: 13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking comes suddenly at an instant. 14 And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a potsherd to take fire from the hearth, or to take water likewise out of the pit. 15 For thus says the Lord GOD, the Holy One of Israel; In returning and rest shall all of you be saved; in quietness and in confidence shall be your strength: and all of you would not. 16 But all of you said, No; for we will flee upon horses; therefore shall all of you flee: and, We will ride upon the swift; therefore shall they that pursue you be swift. 17 One thousand shall flee at the rebuke of one; at the rebuke of five shall all of you flee: till all of you be left as a beacon upon the top of a mountain, and as an explicit sign on an hill. 18 And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

God Will Bless His People

19 For the people shall dwell in Zion at Jerusalem: you shall weep no more: he will be very gracious unto you at the voice of your cry; when he shall hear it, he will answer you. 20 And though the Lord give you the bread of adversity, and the water of affliction, yet shall not your teachers be removed into a corner any more, but your eyes shall see your teachers: 21 And your ears shall hear a word behind you, saying, This is the way, walk all of you in it, when all of you turn to the right hand, and when all of you turn to the left. 22 All of you shall defile also the covering of your graven images of silver, and the ornament of your molten images of gold: you shall cast them away as a menstruous cloth; you shall say unto it, Get you behind. 23 Then shall he give the rain of your seed, that you shall plant the ground likewise; and bread of the increase of the earth, and it shall be fat and abundant: in that day shall your cattle feed in large pastures. 24 The oxen likewise and the young donkeys that ear the ground shall eat clean animal food, which has been winnowed with the shovel and with the fan. 25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall. 26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD binds up the breach of his people, and heals the stroke of their wound.

Assyria's Punishment

27 Behold, the name of the LORD comes from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire: 28 And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to go astray. 29 All of you shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goes with a pipe to come into the mountain of the LORD, to the mighty One of Israel. 30 And the LORD shall cause his glorious voice to be heard, and shall show the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones. 31 For through the voice of the LORD shall the Assyrian be beaten down, which stroke with a rod. 32 And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with timbrels and harps: and in battles of shaking will he fight with it. 33 For Tophet is ordained of old; yes, for the king it is prepared; he has made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, does kindle it.

Isaiah 31

Even Mighty Egypt is Fragile

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD! 2 Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity. 3 Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helps shall fall, and he that is helped shall fall down, and they all shall fail together. 4 For thus has the LORD spoken unto me, Like the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor bring low himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof. 5 As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it. 6 Turn all of you unto him from whom the children of Israel have deeply revolted. 7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin. 8 Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be humiliated. 9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the explicit sign, says the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Isaiah 32

Messiah The Righteous King

Behold, a king shall reign in righteousness, and princes shall rule in judgment. 2 And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land. 3 And the eyes of them that see shall not be dim, and the ears of them that hear shall listen. 4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly. 5 The vile person shall be no more called liberal, nor the churl said to be bountiful. 6 For the vile person will speak villainy, and his heart will work iniquity, to practice hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail. 7 The instruments also of the churl are evil: he devises wicked devices to destroy the poor with lying words, even when the needy speaks right. 8 But the liberal devises liberal things; and by liberal things shall he stand.

Judgment and Restoration

9 Rise up, all of you women that are at ease; hear my voice, all of you careless daughters; give ear unto my speech. 10 Many days and years shall all of you be troubled, all of you careless women: for the vintage shall fail, the gathering shall not come. 11 Tremble, all of you women that are at ease; be troubled, all of you careless ones: strip you, and make you bare, and gird sackcloth upon your loins. 12 They shall lament for the teats, for the pleasant fields, for the fruitful vine. 13 Upon the land of my people shall come up thorns and briers; yes, upon all the houses of joy in the joyous city: 14 Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens forever, a joy of wild donkeys, a pasture of flocks; 15 Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. 16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. 17 And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance forever. 18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places; 19 When it shall hail, coming down on the forest; and the city shall be low in a low place. 20 Blessed are all of you that plant beside all waters, that send forth thither the feet of the ox and the donkey.

Isaiah 33

Salvation

Woe to you that spoil, and you were not spoiled; and deal treacherously, and they dealt not treacherously with you! when you shall cease to spoil, you shall be spoiled; and when you shall make an end to deal treacherously, they shall deal treacherously with you. 2 O LORD, be gracious unto us; we have waited for you: be you their arm every morning, our salvation also in the time of trouble. 3 At the noise of the tumult the people fled; at the lifting up of yourself the nations were scattered. 4 And your spoil shall be gathered like the gathering of the caterpillar: as the running back and forth of locusts shall he run upon them. 5 The LORD is exalted; for he dwells on high: he has filled Zion with judgment and righteousness. 6 And wisdom and knowledge shall be the stability of your times, and strength of salvation: the fear of the LORD is his treasure. 7 Behold, their valiant ones shall cry outside: the ambassadors of peace shall weep bitterly. 8 The highways lie waste, the traveling man ceases: he has broken the covenant, he has despised the cities, he regards no man. 9 The earth mourns and languishes: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits. 10 Now will I rise, says the LORD; now will I be exalted; now will I lift up myself. 11 All of you shall conceive chaff, all of you shall bring forth stubble: your breath, as fire, shall devour you. 12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire. 13 Hear, all of you that are far off, what I have done; and, all of you that are near, acknowledge my might. 14 The sinners in Zion are afraid; fearfulness has surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings? 15 He that walks righteously, and speaks uprightly; he that despises the gain of oppressions, that shakes his hands from holding of bribes, that stops his ears from hearing of blood, and shuts his eyes from seeing evil; 16 He shall dwell on high: his place of defense shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

The Glorious Future

17 your eyes shall see the king in his beauty: they shall behold the land that is very far off. 18 your heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers? 19 You shall not see a fierce people, a people of a deeper speech than you can perceive; of a stammering tongue, that you cannot understand. 20 Look upon Zion, the city of our solemnities: your eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken. 21 But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby. 22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us. 23 Your tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey. 24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Isaiah 34

God's Wrath (Passion for Justice)

Come near, all of you nations, to hear; and listen, all of you people: let the earth hear, and all that is therein; the world, and all things that come out of it. 2 For the indignation of the LORD is upon all nations, and his fury upon all their armies: he has utterly destroyed them, he has delivered them to the slaughter. 3 Their slain also shall be cast out, and their stink shall come up out of their carcasses, and the mountains shall be melted with their blood. 4 And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falls off from the vine, and as a falling fig from the fig tree. 5 For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment. 6 The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD has a sacrifice in Bozrah, and a great slaughter in the land of Idumea. 7 And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness. 8 For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion. 9 And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch. 10 It shall not be quenched night nor day; the smoke thereof shall go up forever: from generation to generation it shall lie waste; none shall pass through it forever and ever. 11 But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness. 12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing. 13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls. 14 The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest. 15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, everyone with her mate. 16 Seek all of you out of the book of the LORD, and read: no one of these shall fail, none shall lack her mate: for my mouth it has commanded, and his spirit it has gathered them. 17 And he has cast the lot for them, and his hand has divided it unto them by line: they shall possess it forever, from generation to generation shall they dwell therein.

Isaiah 35

The Path of Holiness

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose. 2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God. 3 Strengthen all of you the weak hands, and confirm the feeble knees. 4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you. 5 Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped. 6 Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert. 7 And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes. 8 And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the traveling men, though fools, shall not go astray therein. 9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there: 10 And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Isaiah 36

Assyrian King Sennacherib Threatens Jerusalem

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defensed cities of Judah, and took them. 2 And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the launderer's field. 3 Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder. 4 And Rabshakeh said unto them, Say all of you now to Hezekiah, Thus says the great king, the king of Assyria, What confidence is this wherein you trust? 5 I say, says you, but they are but vain words I have counsel and strength for war: now on whom do you trust, that you rebel against me? 6 Lo, you trust in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him. 7 But if you say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah has taken away, and said to Judah and to Jerusalem, All of you shall worship before this altar? 8 Now therefore give pledges, I pray you, to my master the king of Assyria, and I will give you two thousand horses, if you be able on your part to set riders upon them. 9 How then will you turn away the face of one captain of the least of my master's servants, and put your trust on Egypt for chariots and for horsemen? 10 And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it. 11 Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray you, unto your servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall. 12 But Rabshakeh said, Has my master sent me to your master and to you to speak these words? has he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you? 13 Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear all of you the words of the great king, the king of Assyria. 14 Thus says the king, Let not Hezekiah deceive you: for he shall not be able to deliver you. 15 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria. 16 Listen not to Hezekiah: for thus says the king of Assyria, Make an agreement with me by a present, and come out to me: and eat all of you everyone of his vine, and everyone of his fig tree, and drink all of you everyone the waters of his own cistern; 17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards. 18 Beware lest Hezekiah persuade you, saying, the LORD will deliver us. Has any of the gods of the nations delivered his land out of the hand of the king of Assyria? 19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand? 20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand? 21 But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. 22 Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes ripped, and told him the words of Rabshakeh.

Isaiah 37

Jerusalem's Deliverance Foretold

And it came to pass, when king Hezekiah heard it, that he tore his clothes, and covered himself with sackcloth, and went into the house of the LORD. 2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz. 3 And they said unto him, Thus says Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth. 4 It may be the LORD your God will hear the words of Rabshakeh, whom the king of Assyria his master has sent to reproach the living God, and will reprove the words which the LORD your God has heard: wherefore lift up your prayer for the remnant that is left. 5 So the servants of king Hezekiah came to Isaiah. 6 And Isaiah said unto them, Thus shall all of you say unto your master, Thus says the LORD, Be not afraid of the words that you have heard, wherewith the servants of the king of Assyria have blasphemed me. 7 Behold, I will send a blast upon him, and he shall hear a rumor, and return to his own land; and I will cause him to fall by the sword in his own land. 8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. 9 And he heard say concerning Tirhakah king of Ethiopia, He has come forth to make war with you. And when he heard it, he sent messengers to Hezekiah, saying, 10 Thus shall all of you speak to Hezekiah king of Judah, saying, Let not your God, in whom you trust, deceive you, saying, Jerusalem shall not be given into the hand of the king of Assyria. 11 Behold, you have heard what the kings of Assyria have done to all lands by destroying them utterly; and shall you be delivered? 12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar? 13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

Hezekiah's Prayer

14 And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD. 15 And Hezekiah prayed unto the LORD, saying, 16 O LORD of hosts, God of Israel, that dwell between the cherubims, you are the God, even you alone, of all the kingdoms of the earth: you have made heaven and earth. 17 Incline your ear, O LORD, and hear; open your eyes, O LORD, and see: and hear all the words of Sennacherib, which has sent to reproach the living God. 18 Truthfully, LORD, the kings of Assyria have laid waste all the nations, and their countries, 19 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. 20 Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that you are the LORD, even you only.

Isaiah's Message to Jewish King Hezekiah

21 Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus says the LORD God of Israel, Whereas you have prayed to me against Sennacherib king of Assyria: 22 This is the word which the LORD has spoken concerning him; The virgin, the daughter of Zion, has despised you, and laughed you to scorn; the daughter of Jerusalem has shaken her head at you. 23 Whom have you reproached and blasphemed? and against whom have you exalted your voice, and lifted up your eyes on high? even against the Holy One of Israel. 24 By your servants have you reproached the Lord, and have said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel. 25 I have dug, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places. 26 Have you not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that you should be to lay waste defensed cities into ruinous heaps. 27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up. 28 But I know your abode, and your going out, and your coming in, and your rage against me. 29 Because your rage against me, and your tumult, has come up into mine ears, therefore will I put my hook in your nose, and my bridle in your lips, and I will turn you back by the way by which you came. 30 And this shall be a sign unto you, All of you shall eat this year such as grows of itself; and the second year that which springs of the same: and in the third year plant all of you, and reap, and plant vineyards, and eat the fruit thereof. 31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward: 32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. 33 Therefore thus says the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it. 34 By the way that he came, by the same shall he return, and shall not come into this city, says the LORD. 35 For I will defend this city to save it for mine own sake, and for my servant David's sake. 36 Then the angel of the LORD went forth, and stroke in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. 37 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. 38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons stroke him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his position.

Isaiah 38

King Hezekiah's Illness

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus says the LORD, Set your house in order: for you shall die, and not live. 2 Then Hezekiah turned his face toward the wall, and prayed unto the LORD, 3 And said, Remember now, O LORD, I plead to you, how I have walked before you in truth and with a perfect heart, and have done that which is good in your sight. And Hezekiah wept sore. 4 Then came the word of the LORD to Isaiah, saying, 5 Go, and say to Hezekiah, Thus says the LORD, the God of David your father, I have heard your prayer, I have seen your tears: behold, I will add unto your days fifteen years. 6 And I will deliver you and this city out of the hand of the king of Assyria: and I will defend this city. 7 And this shall be a sign unto you from the LORD, that the LORD will do this thing that he has spoken; 8 Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down. 9 The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness: 10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years. 11 I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world. 12 Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night will you make an end of me. 13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night will you make an end of me. 14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me. 15 What shall I say? he has both spoken unto me, and himself has done it: I shall go softly all my years in the bitterness of my soul. 16 O LORD, by these things men live, and in all these things is the life of my spirit: so will you recover me, and make me to live. 17 Behold, for peace I had great bitterness: but you have in love to my soul delivered it from the pit of corruption: for you have cast all my sins behind your back. 18 For the grave cannot praise you, death cannot celebrate you: they that go down into the pit cannot hope for your truth. 19 The living, the living, he shall praise you, as I do this day: the father to the children shall make known your truth. 20 The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD. 21 For Isaiah had said, Let them take a lump of figs, and lay it for a plaster upon the boil, and he shall recover. 22 Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Isaiah 39

Envoys From Babylon

At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered. 2 And Hezekiah was glad of them, and showed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armor, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah showed them not. 3 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto you? And Hezekiah said, They are come from a far country unto me, even from Babylon. 4 Then said he, What have they seen in your house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not showed them. 5 Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts: 6 Behold, the days come, that all that is in your house, and that which your fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, says the LORD. 7 And of your sons that shall issue from you, which you shall brought forth, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. 8 Then said Hezekiah to Isaiah, Good is the word of the LORD which you have spoken. He said moreover, For there shall be peace and truth in my days.

Isaiah 40

Comfort for God's People

Comfort all of you, comfort all of you my people, says your God. 2 Speak all of you comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she has received of the LORD's hand double for all her sins. 3 The voice of him that cries in the wilderness, Prepare all of you the way of the LORD, make straight in the desert a highway for our God. 4 Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain: 5 And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD has spoken it. 6 The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field: 7 The grass withers, the flower fades: because the spirit of the LORD blows upon it: surely the people is grass. 8 The grass withers, the flower fades: but the word of our God shall stand forever. 9 O Zion, that bring good tidings, get you up into the high mountain; O Jerusalem, that bring good tidings, lift up your voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God! 10 Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him. 11 He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Israel's Incomparable God

12 Who has measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance? 13 Who has directed the Spirit of the LORD, or being his counsellor has taught him? 14 With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and showed to him the way of understanding? 15 Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he takes up the isles as a very little thing. 16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering. 17 All nations before him are as nothing; and they are counted to him less than nothing, and vanity. 18 To whom then will all of you liken God? or what likeness will all of you compare unto him? 19 The workman melts a graven image, and the goldsmith spreads it over with gold, and casts silver chains. 20 He that is so impoverished that he has no oblation chooses a tree that will not rot; he seeks unto him a cunning workman to prepare a graven image, that shall not be moved. 21 Have all of you not known? have all of you not heard? has it not been told you from the beginning? have all of you not understood from the foundations of the earth? 22 It is he that sits upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretches out the heavens as a curtain, and spreads them out as a tent to dwell in: 23 That brings the princes to nothing; he makes the judges of the earth as vanity. 24 Yes, they shall not be planted; yes, they shall not be planted: yes, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble. 25 To whom then will all of you liken me, or shall I be equal? says the Holy One. 26 Lift up your eyes on high, and behold who has created these things, that brings out their host by number: he calls them all by names by the greatness of his might, for that he is strong in power; not one fails. 27 Why says you, O Jacob, and speak, O Israel, My way is hid from the LORD, and my judgment is passed over from my God? 28 Have you not known? have you not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, faints not, neither is weary? there is no searching of his understanding. 29 He gives power to the faint; and to them that have no might he increases strength. 30 Even the youths shall faint and be weary, and the young men shall utterly fall: 31 But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Isaiah 41

God's Assurance to Israel

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment. 2 Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow. 3 He pursued them, and passed safely; even by the way that he had not gone with his feet. 4 Who has wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he. 5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came. 6 They helped everyone his neighbor; and everyone said to his brother, Be of good courage. 7 So the carpenter encouraged the goldsmith, and he that smoothes with the hammer him that stroke the anvil, saying, It is ready for the soldering: and he fastened it with nails, that it should not be moved. 8 But you, Israel, are my servant, Jacob whom I have chosen, the seed of Abraham my friend. 9 You whom I have taken from the ends of the earth, and called you from the chief men thereof, and said unto you, You are my servant; I have chosen you, and not cast you away. 10 Fear you not; for I am with you: be not dismayed; for I am your God: I will strengthen you; yes, I will help you; yes, I will uphold you with the right hand of my righteousness. 11 Behold, all they that were incensed against you shall be ashamed and confounded: they shall be as nothing; and they that strive with you shall perish. 12 You shall seek them, and shall not find them, even them that contended with you: they that war against you shall be as nothing, and as a thing of nothing. 13 For I the LORD your God will hold your right hand, saying unto you, Fear not; I will help you. 14 Fear not, you worm Jacob, and all of you men of Israel; I will help you, says the LORD, and your redeemer, the Holy One of Israel. 15 Behold, I will make you a new sharp threshing instrument having teeth: you shall thresh the mountains, and beat them small, and shall make the hills as chaff. 16 You shall fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and you shall rejoice in the LORD, and shall glory in the Holy One of Israel. 17 When the poor and needy seek water, and there is none, and their tongue fails for thirst, I the LORD will hear them, I the God of Israel will not forsake them. 18 I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water. 19 I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together: 20 That they may see, and know, and consider, and understand together, that the hand of the LORD has done this, and the Holy One of Israel has created it.

Man does not have God's Knowledge

21 Produce your cause, says the LORD; bring forth your strong reasons, says the King of Jacob. 22 Let them bring them forth, and show us what shall happen: let them show the former things, what they be, that we may consider them, and know the latter end of them; or declare us things in order to come. 23 Show the things that are to come hereafter, that we may know that all of you are gods: yes, do good, or do evil, that we may be dismayed, and behold it together. 24 Behold, all of you are of nothing, and your work of nothing: an abomination is he that chooses you. 25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon mortar, and as the potter treads clay. 26 Who has declared from the beginning, that we may know? and in time past, that we may say, He is righteous? yes, there is none that shows, yes, there is none that declares, yes, there is none that hears your words. 27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that brings good tidings. 28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word. 29 Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Isaiah 42

The Messiah - The Servant of the LORD

Behold my servant, whom I uphold; mine elect, in whom my soul delights; I have put my spirit upon him: he shall bring forth judgment to the Gentiles. 2 He shall not cry, nor lift up, nor cause his voice to be heard in the street. 3 A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth. 4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law. 5 Thus says God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which comes out of it; he that gives breath unto the people upon it, and spirit to them that walk therein: 6 I the LORD have called you in righteousness, and will hold your hand, and will keep you, and give you for a covenant of the people, for a light of the Gentiles; 7 To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house. 8 I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images. 9 Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

A Song of Praise

10 Sing unto the LORD a new song, and his praise from the end of the earth, all of you that go down to the sea, and all that is therein; the isles, and the inhabitants thereof. 11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar does inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains. 12 Let them give glory unto the LORD, and declare his praise in the islands. 13 The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yes, roar; he shall prevail against his enemies. 14 I have long time held my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once. 15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools. 16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them. 17 They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, All of you are our gods. 18 Hear, all of you deaf; and look, all of you blind, that all of you may see. 19 Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant? 20 Seeing many things, but you observe not; opening the ears, but he hears not. 21 The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honorable. 22 But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivers; for a spoil, and none says, Restore. 23 Who among you will give ear to this? who will listen and hear for the time to come? 24 Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law. 25 Therefore he has poured upon him the fury of his anger, and the strength of battle: and it has set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Isaiah 43

Israel's Only Savior

But now thus says the LORD that created you, O Jacob, and he that formed you, O Israel, Fear not: for I have redeemed you, I have called you by your name; you are mine. 2 When you pass through the waters, I will be with you; and through the rivers, they shall not overflow you: when you walk through the fire, you shall not be burned; neither shall the flame kindle upon you. 3 For I am the LORD your God, the Holy One of Israel, your Savior: I gave Egypt for your ransom, Ethiopia and Seba for you. 4 Since you were precious in my sight, you have been honorable, and I have loved you: therefore will I give men for you, and people for your life. 5 Fear not: for I am with you: I will bring your seed from the east, and gather you from the west; 6 I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth; 7 Even everyone that is called by my name: for I have created him for my glory, I have formed him; yes, I have made him. 8 Bring forth the blind people that have eyes, and the deaf that have ears. 9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and show us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth. 10 All of you are my witnesses, says the LORD, and my servant whom I have chosen: that all of you may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me. 11 I, even I, am the LORD; and beside me there is no savior. 12 I have declared, and have saved, and I have showed, when there was no strange god among you: therefore all of you are my witnesses, says the LORD, that I am God. 13 Yes, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

God's Mercy and Israel's Unfaithfulness

14 Thus says the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships. 15 I am the LORD, your Holy One, the creator of Israel, your King. 16 Thus says the LORD, which makes a way in the sea, and a path in the mighty waters; 17 Which brings forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow. 18 Remember all of you not the former things, neither consider the things of old. 19 Behold, I will do a new thing; now it shall spring forth; shall all of you not know it? I will even make a way in the wilderness, and rivers in the desert. 20 The beast of the field shall honor me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen. 21 This people have I formed for myself; they shall show forth my praise. 22 But you have not called upon me, O Jacob; but you have been weary of me, O Israel. 23 You have not brought me the small cattle of your burnt offerings; neither have you honored me with your sacrifices. I have not caused you to serve with an offering, nor wearied you with incense. 24 You have bought me no sweet cane with money, neither have you filled me with the fat of your sacrifices: but you have made me to serve with your sins, you have wearied me with your iniquities. 25 I, even I, am he that blots out your transgressions for mine own sake, and will not remember your sins. 26 Put me in remembrance: let us plead together: declare you, that you may be justified. 27 Your first father has sinned, and your teachers have transgressed against me. 28 Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Isaiah 44

Israel is the Chosen Servant Nation of God

Yet now hear, O Jacob my servant; and Israel, whom I have chosen: 2 Thus says the LORD that made you, and formed you from the womb, which will help you; Fear not, O Jacob, my servant; and you, Jesurun, whom I have chosen. 3 For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon your seed, and my blessing upon your offspring: 4 And they shall spring up as among the grass, as willows by the water courses. 5 One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Follow the LORD and Not Man's Idols

6 Thus says the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God. 7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them show unto them. 8 Fear all of you not, neither be afraid: have not I told you from that time, and have declared it? all of you are even my witnesses. Is there a God beside me? yes, there is no God; I know not any. 9 They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed. 10 Who has formed a god, or molten a graven image that is profitable for nothing? 11 Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together. 12 The smith with the tongs both works in the coals, and fashions it with hammers, and works it with the strength of his arms: yes, he is hungry, and his strength fails: he drinks no water, and is faint. 13 The carpenter stretches out his rule; he marks it out with a line; he fits it with planes, and he marks it out with the compass, and makes it after the figure of a man, according to the beauty of a man; that it may remain in the house. 14 He hews him down cedars, and takes the cypress and the oak, which he strengthens for himself among the trees of the forest: he plants an ash, and the rain does nourish it. 15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yes, he kindles it, and bakes bread; yes, he makes a god, and worships it; he makes it a graven image, and falls down thereto. 16 He burns part thereof in the fire; with part thereof he eats flesh; he roasts roast, and is satisfied: yes, he warms himself, and says, Aha, I am warm, I have seen the fire: 17 And the residue thereof he makes a god, even his graven image: he falls down unto it, and worships it, and prays unto it, and says, Deliver me; for you are my god. 18 They have not known nor understood: for he has shut their eyes, that they cannot see; and their hearts, that they cannot understand. 19 And none considers in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yes, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree? 20 He feeds on ashes: a deceived heart has turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand? 21 Remember these, O Jacob and Israel; for you are my servant: I have formed you; you are my servant: O Israel, you shall not be forgotten of me. 22 I have blotted out, as a thick cloud, your transgressions, and, as a cloud, your sins: return unto me; for I have redeemed you. 23 Sing, O all of you heavens; for the LORD has done it: shout, all of you lower parts of the earth: break forth into singing, all of you mountains, O forest, and every tree therein: for the LORD has redeemed Jacob, and glorified himself in Israel. 24 Thus says the LORD, your redeemer, and he that formed you from the womb, I am the LORD that makes all things; that stretches forth the heavens alone; that spreads abroad the earth by myself; 25 That frustrates the tokens of the liars, and makes diviners mad; that turns wise men backward, and makes their knowledge foolish; 26 That confirms the word of his servant, and performs the counsel of his messengers; that says to Jerusalem, You shall be inhabited; and to the cities of Judah, All of you shall be built, and I will raise up the decayed places thereof: 27 That says to the deep, Be dry, and I will dry up your rivers: 28 That says of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, You shall be built; and to the temple, Your foundation shall be laid.

Isaiah 45

God Commissions [the future] King Cyrus of Persia

Thus says the LORD to his anointed, to Cyrus, whose right hand I have held, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut; 2 I will go before you, and make the crooked places straight: I will break in pieces the gates of brass, and cut in two the bars of iron: 3 And I will give you the treasures of darkness, and hidden riches of secret places, that you may know that I, the LORD, which call you by your name, am the God of Israel. 4 For Jacob my servant's sake, and Israel mine elect, I have even called you by your name: I have surnamed you, though you have not known me. 5 I am the LORD, and there is none else, there is no God beside me: I girded you, though you have not known me: 6 That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else. 7 I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. 8 Drop down, all of you heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

God is LORD of Creation and History

9 Woe unto him that strives with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashions it, What make you? or your work, He has no hands? 10 Woe unto him that says unto his father, What brought forth you? or to the woman, What have you brought forth? 11 Thus says the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command all of you me. 12 I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded. 13 I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, says the LORD of hosts. 14 Thus says the LORD, The labor of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto you, and they shall be yours: they shall come after you; in chains they shall come over, and they shall fall down unto you, they shall make supplication unto you, saying, Surely God is in you; and there is none else, there is no God. 15 Assuredly you are a God that hide yourself, O God of Israel, the Savior. 16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols. 17 But Israel shall be saved in the LORD with an everlasting salvation: all of you shall not be ashamed nor confounded world without end. 18 For thus says the LORD that created the heavens; God himself that formed the earth and made it; he has established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else. 19 I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek all of you me in vain: I the LORD speak righteousness, I declare things that are right.

The False gods of Babylon

20 Assemble yourselves and come; draw near together, all of you that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save. 21 Tell all of you, and bring them near; yes, let them take counsel together: who has declared this from ancient time? who has told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Savior; there is none beside me. 22 Look unto me, and be all of you saved, all the ends of the earth: for I am God, and there is none else. 23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear. 24 Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed. 25 In the LORD shall all the seed of Israel be justified, and shall glory.

Isaiah 46

Bel bows down, Nebo stoops, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaded; they are a burden to the weary beast. 2 They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity. 3 Listen unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb: 4 And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you. 5 To whom will all of you liken me, and make me equal, and compare me, that we may be like? 6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he makes it a god: they fall down, yes, they worship. 7 They bear him upon the shoulder, they carry him, and set him in his place, and he stands; from his place shall he not remove: yes, one shall cry unto him, yet can he not answer, nor save him out of his trouble. 8 Remember this, and show yourselves men: bring it again to mind, O all of you transgressors. 9 Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me, 10 Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure: 11 Calling a ravenous bird from the east, the man that executes my counsel from a far country: yes, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it. 12 Listen unto me, all of you stouthearted, that are far from righteousness: 13 I bring near my righteousness; it shall not be far off, and my salvation shall not wait: and I will place salvation in Zion for Israel my glory.

Isaiah 47

Judgment of Babylon

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for you shall no more be called tender and delicate. 2 Take the millstones, and grind meal: uncover your locks, make bare the leg, uncover the thigh, pass over the rivers. 3 Your nakedness shall be uncovered, yes, your shame shall be seen: I will take vengeance, and I will not meet you as a man. 4 As for our redeemer, the LORD of hosts is his name, the Holy One of Israel. 5 Sit you silent, and get you into darkness, O daughter of the Chaldeans: for you shall no more be called, The lady of kingdoms. 6 I was angry with my people, I have polluted mine inheritance, and given them into your hand: you did show them no mercy; upon the ancient have you very heavily laid your yoke. 7 And you said, I shall be a lady forever: so that you did not lay these things to your heart, neither did remember the latter end of it. 8 Therefore hear now this, you that are given to pleasures, that dwell carelessly, that says in your heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children: 9 But these two things shall come to you in a moment in one day, the loss of children, and widowhood: they shall come upon you in their perfection for the multitude of your sorceries, and for the great abundance of your enchantments. 10 For you have trusted in your wickedness: you have said, None sees me. Your wisdom and your knowledge, it has perverted you; and you have said in your heart, I am, and none else beside me. 11 Therefore shall evil come upon you; you shall not know from whence it rises: and mischief shall fall upon you; you shall not be able to put it off: and desolation shall come upon you suddenly, which you shall not know. 12 Stand now with your enchantments, and with the multitude of your sorceries, wherein you have labored from your youth; if so be you shall be able to profit, if so be you may prevail. 13 You are wearied in the multitude of your counsels. Let now the astrologers, the stargazers, the monthly sign tellers, stand up, and save you from these things that shall come upon you. 14 Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it. 15 Thus shall they be unto you with whom you have labored, even your merchants, from your youth: they shall wander everyone to his quarter; none shall save you.

Isaiah 48

God Holds the Future

Hear all of you this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness. 2 For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name. 3 I have declared the former things from the beginning; and they went forth out of my mouth, and I showed them; I did them suddenly, and they came to pass. 4 Because I knew that you are obstinate, and your neck is an iron sinew, and your brow brass; 5 I have even from the beginning declared it to you; before it came to pass I showed it you: lest you should say, Mine idol has done them, and my graven image, and my molten image, has commanded them. 6 You have heard, see all this; and will not all of you declare it? I have showed you new things from this time, even hidden things, and you did not know them. 7 They are created now, and not from the beginning; even before the day when you heard them not; lest you should say, Behold, I knew them. 8 Yes, you heard not; yes, you knew not; yes, from that time that your ear was not opened: for I knew that you would deal very treacherously, and were called a transgressor from the womb. 9 For my name's sake will I defer mine anger, and for my praise will I refrain for you, that I cut you not off. 10 Behold, I have refined you, but not with silver; I have chosen you in the furnace of affliction. 11 For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another. 12 Listen unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last. 13 Mine hand also has laid the foundation of the earth, and my right hand has spanned the heavens: when I call unto them, they stand up together. 14 All you, assemble yourselves, and hear; which among them has declared these things? The LORD has loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans. 15 I, even I, have spoken; yes, I have called him: I have brought him, and he shall make his way prosperous. 16 Come all of you near unto me, hear all of you this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, has sent me. 17 Thus says the LORD, your Redeemer, the Holy One of Israel; I am the LORD your God which teaches you to profit, which leads you by the way that you should go. 18 O that you had listened to my commandments! then had your peace been as a river, and your righteousness as the waves of the sea: 19 Your seed also had been as the sand, and the offspring of your bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me. 20 Go all of you out of Babylon, flee all of you from the Chaldeans, with a voice of singing declare all of you, tell this, utter it even to the end of the earth; say all of you, The LORD has redeemed his servant Jacob. 21 And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out. 22 There is no peace, says the LORD, unto the wicked.

Isaiah 49

Israel, God's Servant

Listen, O isles, unto me; and listen, all of you people, from far; The LORD has called me from the womb; from the bowels of my mother has he made mention of my name. 2 And he has made my mouth like a sharp sword; in the shadow of his hand has he hid me, and made me a polished shaft; in his quiver has he hid me; 3 And said unto me, You are my servant, O Israel, in whom I will be glorified. 4 Then I said, I have labored in vain, I have spent my strength for nothing, and in vain: yet surely my judgment is with the LORD, and my work with my God. 5 And now, says the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength. 6 And he said, It is a light thing that you should be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give you for a light to the Gentiles, that you may be my salvation unto the end of the earth. 7 Thus says the LORD, the Redeemer of Israel, and his Holy One, to him whom man despises, to him whom the nation detests, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose you.

Restoration of Israel

8 Thus says the LORD, In an acceptable time have I heard you, and in a day of salvation have I helped you: and I will preserve you, and give you for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages; 9 That you may say to the prisoners, Go forth; to them that are in darkness, Show yourselves. They shall feed in the ways, and their pastures shall be in all high places. 10 They shall not hunger nor thirst; neither shall the heat nor sun strike them: for he that has mercy on them shall lead them, even by the springs of water shall he guide them. 11 And I will make all my mountains a way, and my highways shall be exalted. 12 Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim. 13 Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD has comforted his people, and will have mercy upon his afflicted. 14 But Zion said, The LORD has forsaken me, and my Lord has forgotten me. 15 Can a woman forget her nursing infant, that she should not have compassion on the son of her womb? yes, they may forget, yet will I not forget you. 16 Behold, I have graven you upon the palms of my hands; your walls are continually before me. 17 Your children shall make haste; your destroyers and they that made you waste shall go out of you. 18 Lift up your eyes round about, and behold: all these gather themselves together, and come to you. As I live, says the LORD, you shall surely clothe you with them all, as with an ornament, and bind them on you, as a bride does. 19 For your waste and your desolate places, and the land of your destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed you up shall be far away. 20 The children which you shall have, after you have lost the other, shall say again in your ears, The place is too strait for me: give place to me that I may dwell. 21 Then shall you say in your heart, Who has begotten me these, seeing I have lost my children, and am desolate, a captive, and removing back and forth? and who has brought up these? Behold, I was left alone; these, where had they been? 22 Thus says the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring your sons in their arms, and your daughters shall be carried upon their shoulders. 23 And kings shall be your nursing fathers, and their queens your nursing mothers: they shall bow down to you with their face toward the earth, and lick up the dust of your feet; and you shall know that I am the LORD: for they shall not be ashamed that wait for me. 24 Shall the prey be taken from the mighty, or the lawful captive delivered? 25 But thus says the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contends with you, and I will save your children. 26 And I will feed them that oppress you with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am your Savior and your Redeemer, the mighty One of Jacob.

Isaiah 50

Our Trust is in God

The cross of Jesus Christ the Messiah continues to come more into view

Thus says the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have all of you sold yourselves, and for your transgressions is your mother put away. 2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinks, because there is no water, and dies for thirst. 3 I clothe the heavens with blackness, and I make sackcloth their covering. 4 The Lord GOD has given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakens morning by morning, he wakens mine ear to hear as the learned. 5 The Lord GOD has opened mine ear, and I was not rebellious, neither turned away back. 6 I gave my back to the violent, and my cheeks to them that pulled off the hair: I hid not my face from shame and spitting. 7 For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed. 8 He is near that justifies me; who will contend with me? let us stand together: who is mine adversary? let him come near to me. 9 Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall grew old as a garment; the moth shall eat them up. 10 Who is among you that fears the LORD, that obeys the voice of his servant, that walks in darkness, and has no light? let him trust in the name of the LORD, and stay upon his God. 11 Behold, all you that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that all of you have kindled. This shall all of you have of mine hand; all of you shall lie down in sorrow.

Isaiah 51

Comforting Words for Jerusalem

Hearken to me, all of you that follow after righteousness, all of you that seek the LORD: look unto the rock whence all of you are hewn, and to the hole of the pit whence all of you are dug. 2 Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him. 3 For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody. 4 Listen unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people. 5 My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust. 6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall grew old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be forever, and my righteousness shall not be abolished. 7 Listen unto me, all of you that know righteousness, the people in whose heart is my law; fear all of you not the reproach of men, neither be all of you afraid of their revilings. 8 For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be forever, and my salvation from generation to generation. 9 Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Are you not it that has cut Rahab, and wounded the dragon? 10 Are you not it which has dried the sea, the waters of the great deep; that has made the depths of the sea a way for the ransomed to pass over? 11 Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away. 12 I, even I, am he that comforts you: who are you, that you should be afraid of a man that shall die, and of the son of man which shall be made as grass; 13 And forget the LORD your maker, that has stretched forth the heavens, and laid the foundations of the earth; and have feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor? 14 The captive exile hastens that he may be loosed, and that he should not die in the pit, nor that his bread should fail. 15 But I am the LORD your God, that divided the sea, whose waves roared: The LORD of hosts is his name. 16 And I have put my words in your mouth, and I have covered you in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, You are my people. 17 Awake, awake, stand up, O Jerusalem, which have drunk at the hand of the LORD the cup of his fury; you have drunken the dregs of the cup of trembling, and wrung them out. 18 There is none to guide her among all the sons whom she has brought forth; neither is there any that takes her by the hand of all the sons that she has brought up. 19 These two things are come unto you; who shall be sorry for you? desolation, and destruction, and the famine, and the sword: by whom shall I comfort you? 20 Your sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of your God. 21 Therefore hear now this, you afflicted, and drunken, but not with wine: 22 Thus says your Lord the LORD, and your God that pleads the cause of his people, Behold, I have taken out of your hand the cup of trembling, even the dregs of the cup of my fury; you shall no more drink it again: 23 But I will put it into the hand of them that afflict you; which have said to your soul, Bow down, that we may go over: and you have laid your body as the ground, and as the street, to them that went over.

Isaiah 52

Zion Will Escape

Isaiah the Prophet views the cross of Jesus Christ for us

Awake, awake; put on your strength, O Zion; put on your beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into you the uncircumcised and the unclean. 2 Shake yourself from the dust; arise, and sit down, O Jerusalem: loose yourself from the bands of your neck, O captive daughter of Zion. 3 For thus says the LORD, All of you have sold yourselves for nothing; and all of you shall be redeemed without money. 4 For thus says the Lord GOD, My people went down in old times into Egypt to sojourn there; and the Assyrian oppressed them without cause. 5 Now therefore, what have I here, says the LORD, that my people is taken away for nothing? they that rule over them make them to wail, says the LORD; and my name continually every day is blasphemed. 6 Therefore my people shall know my name: therefore they shall know in that day that I am he that does speak: behold, it is I. 7 How beautiful upon the mountains are the feet of him that brings good tidings, that publishes peace; that brings good tidings of good, that publishes salvation; that says unto Zion, Your God reigns! 8 Your watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion. 9 Break forth into joy, sing together, all of you waste places of Jerusalem: for the LORD has comforted his people, he has redeemed Jerusalem. 10 The LORD has made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God. 11 Depart all of you, depart all of you, go all of you out from thence, touch no unclean thing; go all of you out of the midst of her; be all of you clean, that bear the vessels of the LORD. 12 For all of you shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rear guard.

Jesus The Suffering Servant
Suffering for Our Sins

13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high. 14 As many were astonished at you; his visage was so ruined more than any man, and his form more than the sons of men: 15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Isaiah 53

Who has believed our report? and to whom is the arm of the LORD revealed? 2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he has no form nor loveliness; and when we shall see him, there is no beauty that we should desire him. 3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not. 4 Surely he has borne our sicknesses, and carried our pains: yet we did esteem him stricken, smitten of God, and afflicted. 5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed. 6 All we like sheep have gone astray; we have turned everyone to his own way; and the LORD has laid on him the iniquity of us all. 7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he opens not his mouth. 8 He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken. 9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth. 10 Yet it pleased the LORD to bruise him; he has put him to grief: when you shall make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand. 11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities. 12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he has poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Isaiah 54

God Loves Israel

Sing, O barren, you that did not bear; break forth into singing, and cry aloud, you that did not travail with child: for more are the children of the desolate than the children of the married wife, says the LORD. 2 Enlarge the place of your tent, and let them stretch forth the curtains of your habitations: spare not, lengthen your cords, and strengthen your stakes; 3 For you shall break forth on the right hand and on the left; and your seed shall inherit the Gentiles, and make the desolate cities to be inhabited. 4 Fear not; for you shall not be ashamed: neither be you confounded; for you shall not be put to shame: for you shall forget the shame of your youth, and shall not remember the reproach of your widowhood any more. 5 For your Maker is your husband; the LORD of hosts is his name; and your Redeemer the Holy One of Israel; The God of the whole earth shall he be called. 6 For the LORD has called you as a woman forsaken and grieved in spirit, and a wife of youth, when you were refused, says your God. 7 For a small moment have I forsaken you; but with great mercies will I gather you. 8 In a little wrath I hid my face from you for a moment; but with everlasting kindness will I have mercy on you, says the LORD your Redeemer. 9 For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be angry with you, nor rebuke you. 10 For the mountains shall depart, and the hills be removed; but my kindness shall not depart from you, neither shall the covenant of my peace be removed, says the LORD that has mercy on you.

Jerusalem in the Future

11 O you afflicted, tossed with tempest, and not comforted, behold, I will lay your stones with fair colors, and lay your foundations with sapphires. 12 And I will make your windows of agates, and your gates of carbuncles, and all your borders of pleasant stones. 13 And all your children shall be taught of the LORD; and great shall be the peace of your children. 14 In righteousness shall you be established: you shall be far from oppression; for you shall not fear: and from terror; for it shall not come near you. 15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against you shall fall for your sake. 16 Behold, I have created the smith that blows the coals in the fire, and that brings forth an instrument for his work; and I have created the destroyer to destroy. 17 No weapon that is formed against you shall prosper; and every tongue that shall rise against you in judgment you shall condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, says the LORD.

Isaiah 55

God Offers Mercy

The after effects of the cross of Jesus Christ

Hey, everyone that thirsts, come all of you to the waters, and he that has no money; come all of you, buy, and eat; yes, come, buy wine and milk without money and without price. 2 Wherefore do all of you spend money for that which is not bread? and your labor for that which satisfies not? listen diligently unto me, and eat all of you that which is good, and let your soul delight itself in fatness. 3 Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David. 4 Behold, I have given him for a witness to the people, a leader and commander to the people. 5 Behold, you shall call a nation that you know not, and nations that knew not you shall run unto you because of the LORD your God, and for the Holy One of Israel; for he has glorified you. 6 Seek all of you the LORD while he may be found, call all of you upon him while he is near: 7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon. 8 For my thoughts are not your thoughts, neither are your ways my ways, says the LORD. 9 For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts. 10 For as the rain comes down, and the snow from heaven, and returns not thither, but waters the earth, and makes it bring forth and bud, that it may give seed to the planter, and bread to the eater: 11 So shall my word be that goes forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it. 12 For all of you shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands. 13 Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Isaiah 56

Keep the Sabbath (Rest in God)

After the cross of Jesus Christ and now our ability to live an earthly "Kingdom of God"

Thus says the LORD, Keep all of you judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed. 2 Blessed is the man that does this, and the son of man that lays hold on it; that keeps the Sabbath from polluting it, and keeps his hand from doing any evil. 3 Neither let the son of the stranger, that has joined himself to the LORD, speak, saying, The LORD has utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree. 4 For thus says the LORD unto the eunuchs that keep my Sabbath s, and choose the things that please me, and take hold of my covenant; 5 Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off. 6 Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keeps the Sabbath from polluting it, and takes hold of my covenant; 7 Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people. 8 The Lord GOD, which gathers the outcasts of Israel says, Yet will I gather others to him, beside those that are gathered unto him. 9 All you beasts of the field, come to devour, yes, all you beasts in the forest. 10 His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber. 11 Yes, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter. 12 Come all of you, say they, I will fetch wine, and we will fill ourselves with strong drink; and tomorrow shall be as this day, and much more abundant.

Isaiah 57

Condemnation of Israel's Idolatry

The righteous perishes, and no man lays it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come. 2 He shall enter into peace: they shall rest in their beds, each one walking in his uprightness. 3 But draw near here, all of you sons of the sorceress, the seed of the adulterer and the whore. 4 Against whom do all of you sport yourselves? against whom make all of you a wide mouth, and draw out the tongue? are all of you not children of transgression, a seed of falsehood. 5 Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clefts of the rocks? 6 Among the smooth stones of the stream is your portion; they, they are your lot: even to them have you poured a drink offering, you have offered a food offering. Should I receive comfort in these? 7 Upon a lofty and high mountain have you set your bed: even thither went you up to offer sacrifice. 8 Behind the doors also and the posts have you set up your remembrance: for you have discovered yourself to another than me, and are gone up; you have enlarged your bed, and made you a covenant with them; you loved their bed where you saw it. 9 And you went to the king with ointment, and did increase your perfumes, and did send your messengers far off, and did debase yourself even unto hell. 10 You are wearied in the greatness of your way; yet said you not, There is no hope: you have found the life of your hand; therefore you were not grieved. 11 And of whom have you been afraid or feared, that you have lied, and have not remembered me, nor laid it to your heart? have not I held my peace even of old, and you fear me not? 12 I will declare your righteousness, and your works; for they shall not profit you. 13 When you cry, let your companies deliver you; but the wind shall carry them all away; vanity shall take them: but he that puts his trust in me shall possess the land, and shall inherit my holy mountain;

Return to God

14 And shall say, Cast all of you up, cast all of you up, prepare the way, take up the stumbling block out of the way of my people. 15 For thus says the high and lofty One that inhabits eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones. 16 For I will not contend forever, neither will I be always angry: for the spirit should fail before me, and the souls which I have made. 17 For the iniquity of his covetousness was I angry, and stroke him: I hid me, and was angry, and he went on perversely in the way of his heart. 18 I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners. 19 I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, says the LORD; and I will heal him. 20 But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt. 21 There is no peace, says my God, to the wicked.

Isaiah 58

Genuine Fasting - breaking demonic bondage

Cry aloud, spare not, lift up your voice like a trumpet, and show my people their transgression, and the house of Jacob their sins. 2 Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God. 3 Wherefore have we fasted, say they, and you see not? wherefore have we afflicted our soul, and you take no knowledge? Behold, in the day of your fast all of you find pleasure, and exact all your labors. 4 Behold, all of you fast for strife and debate, and to strike with the fist of wickedness: all of you shall not fast as all of you do this day, to make your voice to be heard on high. 5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? will you call this a fast, and an acceptable day to the LORD? 6 Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that all of you break every yoke? 7 Is it not to deal your bread to the hungry, and that you bring the poor that are cast out to your house? when you see the naked, that you cover him; and that you hide not yourself from your own flesh? 8 Then shall your light break forth as the morning, and your health shall spring forth speedily: and your righteousness shall go before you; the glory of the LORD shall be your rear guard. 9 Then shall you call, and the LORD shall answer; you shall cry, and he shall say, Here I am. If you take away from the midst of you the yoke, the putting out of the finger, and speaking vanity; 10 And if you draw out your soul to the hungry, and satisfy the afflicted soul; then shall your light rise in obscurity, and your darkness be as the noon day: 11 And the LORD shall guide you continually, and satisfy your soul in drought, and make fat your bones: and you shall be like a watered garden, and like a spring of water, whose waters fail not. 12 And they that shall be of you shall build the old waste places: you shall raise up the foundations of many generations; and you shall be called, The repairer of the breach, The restorer of paths to dwell in.

Resting in God is the Outcome of Our Spiritual Success

13 If you turn away your foot from the Sabbath, from doing your pleasure on my holy day; and call the Sabbath a delight, the holy of the LORD, honorable; and shall honor him, not doing your own ways, nor finding your own pleasure, nor speaking your own words: 14 Then shall you delight yourself in the LORD; and I will cause you to ride upon the high places of the earth, and feed you with the heritage of Jacob your father: for the mouth of the LORD has spoken it.

Isaiah 59

Isaiah Reproves Israel

Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear: 2 But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear. 3 For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue has muttered perverseness. 4 None calls for justice, nor any pleads for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity. 5 They hatch cockatrice' eggs, and weave the spider's web: he that eats of their eggs dies, and that which is crushed breaks out into a viper. 6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands. 7 Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths. 8 The way of peace they know not; and there is no judgment in their activities: they have made them crooked paths: whosoever goes therein shall not know peace. 9 Therefore is judgment far from us, neither does justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness. 10 We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men. 11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us. 12 For our transgressions are multiplied before you, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them; 13 In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood. 14 And judgment is turned away backward, and justice stands far off: for truth is fallen in the street, and equity cannot enter. 15 Yes, truth fails; and he that departs from evil makes himself a prey: and the LORD saw it, and it displeased him that there was no judgment. 16 And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him. 17 For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak. 18 According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence. 19 So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him. 20 And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, says the LORD. 21 As for me, this is my covenant with them, says the LORD; My spirit that is upon you, and my words which I have put in your mouth, shall not depart out of your mouth, nor out of the mouth of your seed, nor out of the mouth of your seed's seed, says the LORD, from henceforth and forever.

Isaiah 60

Arise in the Eternal Resurrection Life and Shine

Arise, shine; for your light [of God - the Messiah] has come, and the glory of the LORD has risen upon you. 2 For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon you, and his glory shall be seen upon you. 3 And the Gentiles shall come to your light, and kings to the brightness of your rising. 4 Lift up your eyes round about, and see: all they gather themselves together, they come to you: your sons shall come from far, and your daughters shall be nursed at your side. 5 Then you shall see, and flow together, and your heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto you, the forces of the Gentiles shall come unto you. 6 The multitude of camels shall cover you, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall show forth the praises of the LORD. 7 All the flocks of Kedar shall be gathered together unto you, the rams of Nebaioth shall minister unto you: they shall come up with acceptance on mine altar, and I will glorify the house of my glory. 8 Who are these that fly as a cloud, and as the doves to their windows? 9 Surely the isles shall wait for me, and the ships of Tarshish first, to bring your sons from far, their silver and their gold with them, unto the name of the LORD your God, and to the Holy One of Israel, because he has glorified you. 10 And the sons of strangers shall build up your walls, and their kings shall minister unto you: for in my wrath I stroke you, but in my favor have I had mercy on you. 11 Therefore your gates shall be open continually; they shall not be shut day nor night; that men may bring unto you the forces of the Gentiles, and that their kings may be brought. 12 For the nation and kingdom that will not serve you shall perish; yes, those nations shall be utterly wasted. 13 The glory of Lebanon shall come unto you, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious. 14 The sons also of them that afflicted you shall come bending unto you; and all they that despised you shall bow themselves down at the soles of your feet; and they shall call you; The city of the LORD, The Zion of the Holy One of Israel. 15 Whereas you has been forsaken and hated, so that no man went through you, I will make you an eternal excellency, a joy of many generations. 16 You shall also suck the milk of the Gentiles, and shall suck the breast of kings: and you shall know that I the LORD am your Savior and your Redeemer, the mighty One of Jacob. 17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make your officers peace, and your exactors righteousness. 18 Violence shall no more be heard in your land, wasting nor destruction within your borders; but you shall call your walls Salvation, and your gates Praise. 19 The sun shall be no more your light by day; neither for brightness shall the moon give light unto you: but the LORD shall be unto you an everlasting light, and your God your glory. 20 Your sun shall no more go down; neither shall your moon withdraw itself: for the LORD shall be your everlasting light, and the days of your mourning shall be ended. 21 Your people also shall be all righteous: they shall inherit the land forever, the branch of my planting, the work of my hands, that I may be glorified. 22 A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

Isaiah 61

Those Who Endure Affliction Will Be Exalted

The Spirit of the Lord GOD is upon me; because the LORD has anointed me to preach good tidings unto the meek; he has sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound; 2 To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn; 3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified. 4 And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations. 5 And strangers shall stand and feed your flocks, and the sons of the foreigner shall be your plowmen and your vinedressers. 6 But all of you shall be named the Priests of the LORD: men shall call you the Ministers of our God: all of you shall eat the riches of the Gentiles, and in their glory shall all of you boast yourselves. 7 For your shame all of you shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them. 8 For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them. 9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD has blessed. 10 I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he has clothed me with the garments of salvation, he has covered me with the robe of righteousness, as a bridegroom decks himself with ornaments, and as a bride adorns herself with her jewels. 11 For as the earth brings forth her bud, and as the garden causes the things that are planted in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Isaiah 62

Salvation Comes to Zion

Isaiah now focuses again on the Tribulation, End Times Events

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burns. 2 And the Gentiles shall see your righteousness, and all kings your glory: and you shall be called by a new name, which the mouth of the LORD shall name. 3 You shall also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of your God. 4 You shall no more be termed Forsaken; neither shall your land any more be termed Desolate: but you shall be called Hephzi-bah, and your land Beulah: for the LORD delights in you, and your land shall be married. 5 For as a young man marries a virgin, so shall your sons marry you: and as the bridegroom rejoices over the bride, so shall your God rejoice over you. 6 I have set watchmen upon your walls, O Jerusalem, which shall never hold their peace day nor night: all of you that make mention of the LORD, keep not silence, 7 And give him no rest, till he establish, and till he make Jerusalem a praise in the earth. 8 The LORD has sworn by his right hand, and by the arm of his strength, Surely I will no more give your corn to be food for your enemies; and the sons of the stranger shall not drink your wine, for the which you have labored: 9 But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness. 10 Go through, go through the gates; prepare all of you the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people. 11 Behold, the LORD has proclaimed unto the end of the world, Say all of you to the daughter of Zion, Behold, your salvation comes; behold, his reward is with him, and his work before him. 12 And they shall call them, The holy people, The redeemed of the LORD: and you shall be called, Sought out, A city not forsaken.

Isaiah 63

God's Day of Vengeance and Redemption

Who is this that comes from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, traveling in the greatness of his strength? I that speak in righteousness, mighty to save. 2 Wherefore are you red in your apparel, and your garments like him that treads in the winepress? 3 I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment. 4 For the day of vengeance is in mine heart, and the year of my redeemed has come. 5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me. 6 And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

Praise and Prayer

7 I will mention the loving kindnesses of the LORD, and the praises of the LORD, according to all that the LORD has bestowed on us, and the great goodness toward the house of Israel, which he has bestowed on them according to his mercies, and according to the multitude of his loving kindnesses. 8 For he said, Surely they are my people, children that will not lie: so he was their Savior. 9 In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old. 10 But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them. 11 Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him? 12 That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name? 13 That led them through the deep, as an horse in the wilderness, that they should not stumble? 14 As a beast goes down into the valley, the Spirit of the LORD caused him to rest: so did you lead your people, to make yourself a glorious name. 15 Look down from heaven, and behold from the habitation of your holiness and of your glory: where is your zeal and your strength, the sounding of your bowels and of your mercies toward me? are they restrained? 16 Doubtless you are our father, though Abraham be ignorant of us, and Israel acknowledge us not: you, O LORD, are our father, our redeemer; your name is from everlasting. 17 O LORD, why have you made us to go astray from your ways, and hardened our heart from your fear? Return for your servants' sake, the tribes of your inheritance. 18 The people of your holiness have possessed it but a little while: our adversaries have trodden down your sanctuary. 19 We are yours: you never bare rule over them; they were not called by your name.

Isaiah 64

Isaiah the Prophet begins to close his Ministry

Oh that you would rend the heavens, that you would come down, that the mountains might flow down at your presence, 2 As when the melting fire burns, the fire causes the waters to boil, to make your name known to your adversaries, that the nations may tremble at your presence! 3 When you did terrible things which we looked not for, you came down, the mountains flowed down at your presence. 4 For since the beginning of the world men have not heard, nor perceived by the ear, neither has the eye seen, O God, beside you, what he has prepared for him that waits for him. 5 You meet him that rejoices and works righteousness, those that remember you in your ways: behold, you are angry; for we have sinned: in those is continuance, and we shall be saved. 6 But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away. 7 And there is none that calls upon your name, that stirs up himself to take hold of you: for you have hid your face from us, and have consumed us, because of our iniquities. 8 But now, O LORD, you are our father; we are the clay, and you our potter; and we all are the work of your hand. 9 Be not angry very sore, O LORD, neither remember iniquity for ever: behold, see, we plead to you, we are all your people. 10 Your holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation. 11 Our holy and our beautiful house, where our fathers praised you, is burned up with fire: and all our pleasant things are laid waste. 12 Will you refrain yourself for these things, O LORD? will you hold your peace, and afflict us very sore?

Isaiah 65

Judgment and Salvation Also for the Gentiles [Romans 9:24, 10:20]

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name. 2 I have spread out my hands all the day unto a rebellious people, which walks in a way that was not good, after their own thoughts; 3 A people that provokes me to anger continually to my face; that sacrifices in gardens, and burns incense upon altars of brick; 4 Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels; 5 Which say, Stand by yourself, come not near to me; for I am holier than you. These are a smoke in my nose, a fire that burns all the day. 6 Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom, 7 Your iniquities, and the iniquities of your fathers together, says the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom. 8 Thus says the LORD, As the new wine is found in the cluster, and one says, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all. 9 And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there. 10 And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me. 11 But all of you are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number. 12 Therefore will I number you to the sword, and all of you shall all bow down to the slaughter: because when I called, all of you did not answer; when I spoke, all of you did not hear; but did evil before mine eyes, and did choose that wherein I delighted not. 13 Therefore thus says the Lord GOD, Behold, my servants shall eat, but all of you shall be hungry: behold, my servants shall drink, but all of you shall be thirsty: behold, my servants shall rejoice, but all of you shall be ashamed: 14 Behold, my servants shall sing for joy of heart, but all of you shall cry for sorrow of heart, and shall wail for vexation of spirit. 15 And all of you shall leave your name for a curse unto my chosen: for the Lord GOD shall slay you, and call his servants by another name: 16 That he who blesses himself in the earth shall bless himself in the God of truth; and he that swears in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

New Heavens and a New Earth

17 For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind. 18 But be all of you glad and rejoice forever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy. 19 And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying. 20 There shall be no more thence an infant of days, nor an old man that has not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed. 21 And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them. 22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands. 23 They shall not labor in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them. 24 And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear. 25 The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's food. They shall not hurt nor destroy in all my holy mountain, says the LORD.

Isaiah 66

Judgment and Hope

Thus says the LORD, The heaven is my throne, and the earth is my footstool: where is the house that all of you build unto me? and where is the place of my rest? 2 For all those things has mine hand made, and all those things have been, says the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembles at my word. 3 He that kills an ox is as if he slew a man; he that sacrifices a lamb, as if he cut off a dog's neck; he that offers an oblation, as if he offered swine's blood; he that burns incense, as if he blessed an idol. Yes, they have chosen their own ways, and their soul delights in their abominations. 4 I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spoke, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not. 5 Hear the word of the LORD, all of you that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed. 6 A voice of noise from the city, a voice from the temple, a voice of the LORD that renders recompence to his enemies. 7 Before she travailed, she brought forth; before her pain came, she was delivered of a male child. 8 Who has heard such a thing? who has seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children. 9 Shall I bring to the birth, and not cause to bring forth? says the LORD: shall I cause to bring forth, and shut the womb? says your God. 10 Rejoice all of you with Jerusalem, and be glad with her, all you that love her: rejoice for joy with her, all you that mourn for her: 11 That all of you may suck, and be satisfied with the breasts of her consolations; that all of you may milk out, and be delighted with the abundance of her glory. 12 For thus says the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall all of you suck, all of you shall be borne upon her sides, and be dandled upon her knees. 13 As one whom his mother comforts, so will I comfort you; and all of you shall be comforted in Jerusalem. 14 And when all of you see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies. 15 For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire. 16 For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many. 17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, says the LORD. 18 For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory. 19 And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles far off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles. 20 And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, says the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD. 21 And I will also take of them for priests and for Levites, says the LORD.

The New Heavens (sky) and New Earth

22 For as the new heavens and the new earth, which I will make, shall remain before me, says the LORD, so shall your seed and your name remain. 23 And it shall come to pass, that from one new moon to another, and from one Sabbath to another, shall all flesh come to worship before me, says the LORD. 24 And they shall go forth, and look upon the carcasses of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

List of Books

THE BOOK OF THE PROPHET

JEREMIAH

Jeremiah 1

Introduction

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin: 2 To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign. 3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

The Call of Jeremiah

4 Then the word of the LORD came unto me, saying, 5 Before I formed you in the belly I knew you; and before you came forth out of the womb I sanctified you, and I ordained you a prophet unto the nations. 6 Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child. 7 But the LORD said unto me, Say not, I am a child: for you shall go to all that I shall send you, and whatsoever I command you you shall speak. 8 Be not afraid of their faces: for I am with you to deliver you, says the LORD. 9 Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in your mouth. 10 See, I have this day set you over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant. 11 Moreover the word of the LORD came unto me, saying, Jeremiah, what see you? And I said, I see a rod of an almond tree. 12 Then said the LORD unto me, You have well seen: for I will hasten my word to perform it. 13 And the word of the LORD came unto me the second time, saying, What see you? And I said, I see a seething pot; and the face thereof is toward the north. 14 Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land. 15 For, lo, I will call all the families of the kingdoms of the north, says the LORD; and they shall come, and they shall set everyone his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah. 16 And I will utter my judgments against them concerning all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands. 17 You therefore gird up your loins, and arise, and speak unto them all that I command you: be not dismayed at their faces, lest I confound you before them. 18 For, behold, I have made you this day a defensed city, and an iron pillar, and brazen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land. 19 And they shall fight against you; but they shall not prevail against you; for I am with you, says the LORD, to deliver you.

Jeremiah 2

Israel's Need For Repentance

Moreover the word of the LORD came to me, saying, 2 Go and cry in the ears of Jerusalem, saying, Thus says the LORD; I remember you, the kindness of your youth, the love of your espousals, when you went after me in the wilderness, in a land that was not planted. 3 Israel was holiness unto the LORD, and the first-fruits of his increase: all that devour him shall offend; evil shall come upon them, says the LORD. 4 Hear all of you the word of the LORD, O house of Jacob, and all the families of the house of Israel: 5 Thus says the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

Unfaithful Israel

6 Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt? 7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when all of you entered, all of you defiled my land, and made mine heritage an abomination. 8 The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit. 9 Wherefore I will yet plead with you, says the LORD, and with your children's children will I plead. 10 For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing. 11 Has a nation changed their gods, which are yet no gods? but my people have changed their glory for that which does not profit. 12 Be astonished, O all of you heavens, at this, and be horribly afraid, be all of you very desolate, says the LORD. 13 For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water. 14 Is Israel a servant? is he a native slave? why is he spoiled? 15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant. 16 Also the children of Noph and Tahapanes have broken the crown of your head. 17 Have you not procured this unto yourself, in that you have forsaken the LORD your God, when he led you by the way? 18 And now what have you to do in the way of Egypt, to drink the waters of Sihor? or what have you to do in the way of Assyria, to drink the waters of the river? 19 your own wickedness shall correct you, and your backslidings shall reprove you: know therefore and see that it is an evil thing and bitter, that you have forsaken the LORD your God, and that my fear is not in you, says the Lord GOD of hosts. 20 For of old time I have broken your yoke, and burst your bands; and you said, I will not transgress; when upon every high hill and under every green tree you wander, playing the harlot. 21 Yet I had planted you a noble vine, wholly a right seed: how then are you turned into the degenerate plant of a strange vine unto me? 22 For though you wash you with alkali, and take you much soap, yet your iniquity is marked before me, says the Lord GOD. 23 How can you say, I am not polluted, I have not gone after Baalim? see your way in the valley, know what you have done: you are a swift dromedary traversing her ways; 24 A wild donkey used to the wilderness, that snuffs up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her. 25 Withhold your foot from being unshod, and your throat from thirst: but you said, There is no hope: no; for I have loved strangers, and after them will I go. 26 As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets. 27 Saying to a stock, You are my father; and to a stone, You have brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us. 28 But where are your gods that you have made you? let them arise, if they can save you in the time of your trouble: for according to the number of your cities are your gods, O Judah. 29 Wherefore will all of you plead with me? all of you all have transgressed against me, says the LORD. 30 In vain have I smitten your children; they received no correction: your own sword has devoured your prophets, like a destroying lion. 31 O generation, see all of you the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto you? 32 Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number. 33 Why trim you your way to seek love? therefore have you also taught the wicked ones your ways. 34 Also in your skirts is found the blood of the souls of the poor innocent persons: I have not found it by secret search, but upon all these. 35 Yet you says, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with you, because you says, I have not sinned. 36 Why arm you about so much to change your way? you also shall be ashamed of Egypt, as you were ashamed of Assyria. 37 Yes, you shall go forth from him, and your hands upon your head: for the LORD has rejected your confidences, and you shall not prosper in them.

Jeremiah 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but you have played the harlot with many lovers; yet return again to me, says the LORD. 2 Lift up your eyes unto the high places, and see where you have not been lien with. In the ways have you sat for them, as the Arabian in the wilderness; and you have polluted the land with your whoredoms and with your wickedness. 3 Therefore the showers have been withheld, and there has been no latter rain; and you had a whore's forehead, you refused to be ashamed. 4 Will you not from this time cry unto me, My father, you are the guide of my youth? 5 Will he reserve his anger forever? will he keep it to the end? Behold, you have spoken and done evil things as you could.

Unfaithful Israel

6 The LORD said also unto me in the days of Josiah the king, Have you seen that which backsliding Israel has done? she is gone up upon every high mountain and under every green tree, and there has played the harlot. 7 And I said after she had done all these things, Turn you unto me. But she returned not. And her treacherous sister Judah saw it. 8 And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also. 9 And it came to pass through the levity of her whoredom, that she defiled the land, and committed adultery with stones and with stocks. 10 And yet for all this her treacherous sister Judah has not turned unto me with her whole heart, but feignedly, says the LORD. 11 And the LORD said unto me, The backsliding Israel has justified herself more than treacherous Judah. 12 Go and proclaim these words toward the north, and say, Return, you backsliding Israel, says the LORD; and I will not cause mine anger to fall upon you: for I am merciful, says the LORD, and I will not keep anger forever. 13 Only acknowledge your iniquity, that you have transgressed against the LORD your God, and have scattered your ways to the strangers under every green tree, and all of you have not obeyed my voice, says the LORD. 14 Turn, O backsliding children, says the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion: 15 And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding. 16 And it shall come to pass, when all of you be multiplied and increased in the land, in those days, says the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more. 17 At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart. 18 In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers. 19 But I said, How shall I put you among the children, and give you a pleasant land, a goodly heritage of the hosts of nations? and I said, You shall call me, My father; and shall not turn away from me. 20 Surely as a wife treacherously departs from her husband, so have all of you dealt treacherously with me, O house of Israel, says the LORD. 21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God. 22 Return, all of you backsliding children, and I will heal your backslidings. Behold, we come unto you; for you are the LORD our God. 23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel. 24 For shame has devoured the labor of our fathers from our youth; their flocks and their herds, their sons and their daughters. 25 We lie down in our shame, and our confusion covers us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Jeremiah 4

Return to God

If you will return, O Israel, says the LORD, return unto me: and if you will put away your abominations out of my sight, then shall you not remove. 2 And you shall swear, The LORD lives, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory. 3 For thus says the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and plant not among thorns. 4 Circumcise yourselves to the LORD, and take away the foreskins of your heart, all of you men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Disaster From the North

5 Declare all of you in Judah, and publish in Jerusalem; and say, Blow all of you the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defensed cities. 6 Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction. 7 The lion has come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make your land desolate; and your cities shall be laid waste, without an inhabitant. 8 For this gird you with sackcloth, lament and wail: for the fierce anger of the LORD is not turned back from us. 9 And it shall come to pass at that day, says the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder. 10 Then said I, Ah, Lord GOD! surely you have greatly deceived this people and Jerusalem, saying, All of you shall have peace; whereas the sword reachs unto the soul. 11 At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse, 12 Even a full wind from those places shall come unto me: now also will I give sentence against them. 13 Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled. 14 O Jerusalem, wash your heart from wickedness, that you may be saved. How long shall your vain thoughts lodge within you? 15 For a voice declares from Dan, and publishes affliction from mount Ephraim. 16 Make all of you mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah. 17 As keepers of a field, are they against her round about; because she has been rebellious against me, says the LORD. 18 Your way and your doings have procured these things unto you; this is your wickedness, because it is bitter, because it reachs unto your heart. 19 My bowels, my bowels! I am pained at my very heart; my heart makes a noise in me; I cannot hold my peace, because you have heard, O my soul, the sound of the trumpet, the alarm of war. 20 Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment. 21 How long shall I see the standard, and hear the sound of the trumpet? 22 For my people is foolish, they have not known me; they are foolish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge. 23 I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light. 24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly. 25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled. 26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger. 27 For thus has the LORD said, The whole land shall be desolate; yet will I not make a full end. 28 For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it. 29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein. 30 And when you are spoiled, what will you do? Though you cloth yourself with crimson, though you deck you with ornaments of gold, though you split your face with painting, in vain shall you make yourself fair; your lovers will despise you, they will seek your life. 31 For I have heard a voice as of a woman in travail, and the anguish as of her that brings forth her first child, the voice of the daughter of Zion, that bewails herself, that spreads her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Jeremiah 5

Not One Is Without Sin

Run all of you back and forth through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if all of you can find a man, if there be any that executes judgment, that seeks the truth; and I will pardon it. 2 And though they say, The LORD lives; surely they swear falsely. 3 O LORD, are not your eyes upon the truth? you have stricken them, but they have not grieved; you have consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return. 4 Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God. 5 I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds. 6 Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: everyone that goes out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased. 7 How shall I pardon you for this? your children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses. 8 They were as fed horses in the morning: everyone neighed after his neighbor's wife. 9 Shall I not visit for these things? says the LORD: and shall not my soul be avenged on such a nation as this? 10 Go all of you up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's. 11 For the house of Israel and the house of Judah have dealt very treacherously against me, says the LORD. 12 They have lied concerning the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine: 13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them. 14 Wherefore thus says the LORD God of hosts, Because all of you speak this word, behold, I will make my words in your mouth fire, and this people wood, and it shall devour them. 15 Lo, I will bring a nation upon you from far, O house of Israel, says the LORD: it is a mighty nation, it is an ancient nation, a nation whose language you know not, neither understand what they say. 16 Their quiver is as an open tomb, they are all mighty men. 17 And they shall eat up your harvest, and your bread, which your sons and your daughters should eat: they shall eat up your flocks and your herds: they shall eat up your vines and your fig trees: they shall impoverish your fenced cities, wherein you trusted, with the sword. 18 Nevertheless in those days, says the LORD, I will not make a full end with you. 19 And it shall come to pass, when all of you shall say, Wherefore does the LORD our God all these things unto us? then shall you answer them, Like all of you have forsaken me, and served strange gods in your land, so shall all of you serve strangers in a land that is not your's. 20 Declare this in the house of Jacob, and publish it in Judah, saying, 21 Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not: 22 Fear all of you not me? says the LORD: will all of you not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it? 23 But this people has a revolting and a rebellious heart; they are revolted and gone. 24 Neither say they in their heart, Let us now fear the LORD our God, that gives rain, both the former and the latter, in his season: he reserves unto us the appointed weeks of the harvest. 25 Your iniquities have turned away these things, and your sins have withheld good things from you. 26 For among my people are found wicked men: they lay wait, as he that sets snares; they set a trap, they catch men. 27 As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and becoming rich. 28 They are becoming fat, they shine: yes, they pass over the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge. 29 Shall I not visit for these things? says the LORD: shall not my soul be avenged on such a nation as this? 30 A wonderful and horrible thing is committed in the land; 31 The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will all of you do in the end thereof?

Jeremiah 6

Jerusalem Under Siege

O all of you children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appears out of the north, and great destruction. 2 I have likened the daughter of Zion to a comely and delicate woman. 3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed everyone in his place. 4 Prepare all of you war against her; arise, and let us go up at noon. Woe unto us! for the day goes away, for the shadows of the evening are stretched out. 5 Arise, and let us go by night, and let us destroy her palaces. 6 For thus has the LORD of hosts said, Hew all of you down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her. 7 As a fountain casts out her waters, so she casts out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds. 8 Be you instructed, O Jerusalem, lest my soul depart from you; lest I make you desolate, a land not inhabited. 9 Thus says the LORD of hosts, They shall thoroughly glean the remnant of Israel as a vine: turn back your hand as a grape-gatherer into the baskets. 10 To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot listen: behold, the word of the LORD is unto them a reproach; they have no delight in it. 11 Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days. 12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, says the LORD. 13 For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest everyone deals falsely. 14 They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. 15 Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, says the LORD. 16 Thus says the LORD, Stand all of you in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and all of you shall find rest for your souls. But they said, We will not walk therein. 17 Also I set watchmen over you, saying, Listen to the sound of the trumpet. But they said, We will not listen. 18 Therefore hear, all of you nations, and know, O congregation, what is among them. 19 Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not listened unto my words, nor to my law, but rejected it. 20 To what purpose comes there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me. 21 Therefore thus says the LORD, Behold, I will lay stumbling blocks before this people, and the fathers and the sons together shall fall upon them; the neighbor and his friend shall perish. 22 Thus says the LORD, Behold, a people comes from the north country, and a great nation shall be raised from the sides of the earth. 23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roars like the sea; and they ride upon horses, set in array as men for war against you, O daughter of Zion. 24 We have heard the fame thereof: our hands grew feeble: anguish has taken hold of us, and pain, as of a woman in travail. 25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side. 26 O daughter of my people, gird you with sackcloth, and wallow yourself in ashes: make you mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us. 27 I have set you for a tower and a fortress among my people, that you may know and try their way. 28 They are all grievous apostates, walking with slanders: they are brass and iron; they are all corrupters. 29 The bellows are burned, the lead is consumed of the fire; the founder melts in vain: for the wicked are not plucked away. 30 Reprobate silver shall men call them, because the LORD has rejected them.

Jeremiah 7

Jeremiah Preaches

The word that came to Jeremiah from the LORD, saying, 2 Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all you of Judah, that enter in at these gates to worship the LORD. 3 Thus says the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place. 4 Trust all of you not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these. 5 For if all of you thoroughly amend your ways and your doings; if all of you thoroughly execute judgment between a man and his neighbor; 6 If all of you oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt: 7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, forever and ever. 8 Behold, all of you trust in lying words, that cannot profit. 9 Will all of you steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom all of you know not; 10 And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations? 11 Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, says the LORD. 12 But go all of you now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel. 13 And now, because all of you have done all these works, says the LORD, and I spoke unto you, rising up early and speaking, but all of you heard not; and I called you, but all of you answered not; 14 Therefore will I do unto this house, which is called by my name, wherein all of you trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh. 15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim. 16 Therefore pray not you for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear you. 17 See you not what they do in the cities of Judah and in the streets of Jerusalem? 18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger. 19 Do they provoke me to anger? says the LORD: do they not provoke themselves to the confusion of their own faces? 20 Therefore thus says the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched. 21 Thus says the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh. 22 For I spoke not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices: 23 But this thing commanded I them, saying, Obey my voice, and I will be your God, and all of you shall be my people: and walk all of you in all the ways that I have commanded you, that it may be well unto you. 24 But they listened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward. 25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them: 26 Yet they listened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers. 27 Therefore you shall speak all these words unto them; but they will not listen to you: you shall also call unto them; but they will not answer you. 28 But you shall say unto them, This is a nation that obeys not the voice of the LORD their God, nor receives correction: truth is perished, and is cut off from their mouth. 29 Cut off your hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD has rejected and forsaken the generation of his wrath. 30 For the children of Judah have done evil in my sight, says the LORD: they have set their abominations in the house which is called by my name, to pollute it. 31 And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart. 32 Therefore, behold, the days come, says the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place. 33 And the carcasses of this people shall be food for the fowls of the heaven, and for the beasts of the earth; and none shall frighten them away. 34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Jeremiah 8

At that time, says the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves: 2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth. 3 And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places where I have driven them, says the LORD of hosts.

Sin and Punishment

4 Moreover you shall say unto them, Thus says the LORD; Shall they fall, and not arise? shall he turn away, and not return? 5 Why then is this people of Jerusalem slides back by a perpetual backsliding? they hold fast deceit, they refuse to return. 6 I listened and heard, but they spoke not aright: no man repented him of his wickedness, saying, What have I done? everyone turned to his course, as the horse rushes into the battle. 7 Yes, the stork in the heaven knows her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD. 8 How do all of you say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain. 9 The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them? 10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for everyone from the least even unto the greatest is given to covetousness, from the prophet even unto the priest everyone deals falsely. 11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. 12 Were they ashamed when they had committed abomination? no, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, says the LORD. 13 I will surely consume them, says the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them. 14 Why do we sit still? assemble yourselves, and let us enter into the defensed cities, and let us be silent there: for the LORD our God has put us to silence, and given us water of gall to drink, because we have sinned against the LORD. 15 We looked for peace, but no good came; and for a time of health, and behold trouble! 16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein. 17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, says the LORD. 18 When I would comfort myself against sorrow, my heart is faint in me. 19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities? 20 The harvest is past, the summer is ended, and we are not saved. 21 For the hurt of the daughter of my people am I hurt; I am black; astonishment has taken hold on me. 22 Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Jeremiah 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people! 2 Oh that I had in the wilderness a lodging place of traveling men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men. 3 And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, says the LORD. 4 Take all of you heed everyone of his neighbor, and trust all of you not in any brother: for every brother will utterly supplant, and every neighbor will walk with slanders. 5 And they will deceive everyone his neighbor, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity. 6 your habitation is in the midst of deceit; through deceit they refuse to know me, says the LORD. 7 Therefore thus says the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people? 8 Their tongue is as an arrow shot out; it speaks deceit: one speaks peaceably to his neighbor with his mouth, but in heart he lays his wait. 9 Shall I not visit them for these things? says the LORD: shall not my soul be avenged on such a nation as this? 10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone. 11 And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant. 12 Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD has spoken, that he may declare it, for what the land perishes and is burned up like a wilderness, that none passes through? 13 And the LORD says, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein; 14 But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them: 15 Therefore thus says the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink. 16 I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

Jerusalem Cries Out for Help

17 Thus says the LORD of hosts, Consider all of you, and call for the mourning women, that they may come; and send for cunning women, that they may come: 18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters. 19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out. 20 Yet hear the word of the LORD, O all of you women, and let your ear receive the word of his mouth, and teach your daughters wailing, and everyone her neighbor lamentation. 21 For death has come up into our windows, and is entered into our palaces, to cut off the children from outside, and the young men from the streets. 22 Speak, Thus says the LORD, Even the carcasses of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them. 23 Thus says the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches: 24 But let him that glories glory in this, that he understands and knows me, that I am the LORD which exercise loving kindness, judgment, and righteousness, in the earth: for in these things I delight, says the LORD. 25 Behold, the days come, says the LORD, that I will punish all them which are circumcised with the uncircumcised; 26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Jeremiah 10

The True God and Idolatry

Hear all of you the word which the LORD speaks unto you, O house of Israel: 2 Thus says the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them. 3 For the customs of the people are vain: for one cuts a tree out of the forest, the work of the hands of the workman, with the axe. 4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not. 5 They are upright as the palm tree, but speak not: they must essentially be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good. 6 Forasmuch as there is none like unto you, O LORD; you are great, and your name is great in might. 7 Who would not fear you, O King of nations? in order to you does it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto you. 8 But they are altogether brutish and foolish: the stock is a doctrine of vanities. 9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men. 10 But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation. 11 Thus shall all of you say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens. 12 He has made the earth by his power, he has established the world by his wisdom, and has stretched out the heavens by his discretion. 13 When he utters his voice, there is a multitude of waters in the heavens, and he causes the vapors to ascend from the ends of the earth; he makes lightnings with rain, and brings forth the wind out of his treasures. 14 Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. 15 They are vanity, and the work of errors: in the time of their visitation they shall perish. 16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

The Desolation of Judah

17 Gather up your wares out of the land, O inhabitant of the fortress. 18 For thus says the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so. 19 Woe is me for my hurt! my wound is grievous; but I said, Truly this is a grief, and I must bear it. 20 My tabernacle is spoiled, and all my cords are broken: my children are gone out of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains. 21 For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered. 22 Behold, the noise of the bruit has come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

Jeremiah's Prayer

23 O LORD, I know that the way of man is not in himself: it is not in man that walks to direct his steps. 24 O LORD, correct me, but with judgment; not in your anger, lest you bring me to nothing. 25 Pour out your fury upon the heathen that know you not, and upon the families that call not on your name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Jeremiah 11

The Final Voiding of the Old Covenant

The word that came to Jeremiah from the LORD saying, 2 Hear all of you the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem; 3 And say you unto them, Thus says the LORD God of Israel; Cursed be the man that obeys not the words of this covenant, 4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall all of you be my people, and I will be your God: 5 That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD. 6 Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear all of you the words of this covenant, and do them. 7 For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice. 8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not. 9 And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem. 10 They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers. 11 Therefore thus says the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not listen unto them. 12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble. 13 For according to the number of your cities were your gods, O Judah; and according to the number of the streets of Jerusalem have all of you set up altars to that shameful thing, even altars to burn incense unto Baal. 14 Therefore pray not you for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble. 15 What has my beloved to do in mine house, seeing she has wrought lewdness with many, and the holy flesh is passed from you? when you do evil, then you rejoice. 16 The LORD called your name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he has kindled fire upon it, and the branches of it are broken. 17 For the LORD of hosts, that planted you, has pronounced evil against you, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

The Plot to Kill Jeremiah

18 And the LORD has given me knowledge of it, and I know it: then you showed me their doings. 19 But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered. 20 But, O LORD of hosts, that judge righteously, that try the reins and the heart, let me see your vengeance on them: for unto you have I revealed my cause. 21 Therefore thus says the LORD of the men of Anathoth, that seek your life, saying, Prophesy not in the name of the LORD, that you die not by our hand: 22 Therefore thus says the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine: 23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Jeremiah 12

Jeremiah's Complaint

Righteous are you, O LORD, when I plead with you: yet let me talk with you of your judgments: Wherefore does the way of the wicked prosper? wherefore are all they happy that deal very treacherously? 2 You have planted them, yes, they have taken root: they grow, yes, they bring forth fruit: you are near in their mouth, and far from their reins. 3 But you, O LORD, know me: you have seen me, and tried mine heart toward you: pull them out like sheep for the slaughter, and prepare them for the day of slaughter. 4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

God's Answer

5 If you have run with the footmen, and they have wearied you, then how can you contend with horses? and if in the land of peace, wherein you trusted, they wearied you, then how will you do in the swelling of Jordan? 6 For even your brethren, and the house of your father, even they have dealt treacherously with you; yes, they have called a multitude after you: believe them not, though they speak fair words unto you. 7 I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies. 8 Mine heritage is unto me as a lion in the forest; it cries out against me: therefore have I hated it. 9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come all of you, assemble all the beasts of the field, come to devour. 10 Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness. 11 They have made it desolate, and being desolate it mourns unto me; the whole land is made desolate, because no man lays it to heart. 12 The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace. 13 They have planted wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD. 14 Thus says the LORD against all mine evil neighbors, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them. 15 And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land. 16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD lives; as they taught my people to swear by Baal; then shall they be built in the midst of my people. 17 But if they will not obey, I will utterly pluck up and destroy that nation, says the LORD.

Jeremiah 13

The Sign of the Marked Undergarment

Thus says the LORD unto me, Go and get you a linen girdle, and put it upon your loins, and put it not in water. 2 So I got a girdle according to the word of the LORD, and put it on my loins. 3 And the word of the LORD came unto me the second time, saying, 4 Take the girdle that you have got, which is upon your loins, and arise, go to Euphrates, and hide it there in a hole of the rock. 5 So I went, and hid it by Euphrates, as the LORD commanded me. 6 And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded you to hide there. 7 Then I went to Euphrates, and dug, and took the girdle from the place where I had hid it: and, behold, the girdle was ruined, it was profitable for nothing. 8 Then the word of the LORD came unto me, saying, 9 Thus says the LORD, After this manner will I ruin the pride of Judah, and the great pride of Jerusalem. 10 This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing. 11 For as the girdle cleaves to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, says the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Wineskins

12 Therefore you shall speak unto them this word; Thus says the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto you, Do we not certainly know that every bottle shall be filled with wine? 13 Then shall you say unto them, Thus says the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness. 14 And I will dash them one against another, even the fathers and the sons together, says the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

Threat of Captivity

15 Hear all of you, and give ear; be not proud: for the LORD has spoken. 16 Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while all of you look for light, he turn it into the shadow of death, and make it gross darkness. 17 But if all of you will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive. 18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory. 19 The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive. 20 Lift up your eyes, and behold them that come from the north: where is the flock that was given you, your beautiful flock? 21 What will you say when he shall punish you? for you have taught them to be captains, and as chief over you: shall not sorrows take you, as a woman in travail? 22 And if you say in your heart, Wherefore come these things upon me? For the greatness of your iniquity are your skirts discovered, and your heels made bare. 23 Can the Ethiopian change his skin, or the leopard his spots? then may all of you also do good, that are accustomed to do evil. 24 Therefore will I scatter them as the stubble that passes away by the wind of the wilderness. 25 This is your lot, the portion of your measures from me, says the LORD; because you have forgotten me, and trusted in falsehood. 26 Therefore will I discover your skirts upon your face, that your shame may appear. 27 I have seen your adulteries, and your neighings, the lewdness of your whoredom, and your abominations on the hills in the fields. Woe unto you, O Jerusalem! will you not be made clean? when shall it once be?

Jeremiah 14

Drought, Famine, Sword

The word of the LORD that came to Jeremiah concerning the dearth. 2 Judah mourns, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up. 3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads. 4 Because the ground is cracked, for there was no rain in the earth, the plowmen were ashamed, they covered their heads. 5 Yes, the hind also calved in the field, and forsook it, because there was no grass. 6 And the wild donkeys did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass. 7 O LORD, though our iniquities testify against us, do you it for your name's sake: for our backslidings are many; we have sinned against you. 8 O the hope of Israel, the savior thereof in time of trouble, why should you be as a stranger in the land, and as a traveling man that turns aside to stay for a night? 9 Why should you be as a man astonished, as a mighty man that cannot save? yet you, O LORD, are in the midst of us, and we are called by your name; leave us not. 10 Thus says the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD does not accept them; he will now remember their iniquity, and visit their sins. 11 Then said the LORD unto me, Pray not for this people for their good. 12 When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence. 13 Then said I, Ah, Lord GOD! behold, the prophets say unto them, All of you shall not see the sword, neither shall all of you have famine; but I will give you assured peace in this place. 14 Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spoke unto them: they prophesy unto you a false vision and divination, and a thing of nothing, and the deceit of their heart. 15 Therefore thus says the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed. 16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them. 17 Therefore you shall say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow. 18 If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yes, both the prophet and the priest go about into a land that they know not.

The People Plead With God

19 Have you utterly rejected Judah? has your soul loathed Zion? why have you smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble! 20 We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against you. 21 Do not detest us, for your name's sake, do not disgrace the throne of your glory: remember, break not your covenant with us. 22 Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? are not you he, O LORD our God? therefore we will wait upon you: for you have made all these things.

Jeremiah 15

The Lord's Wrath

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth. 2 And it shall come to pass, if they say unto you, Where shall we go forth? then you shall tell them, Thus says the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity. 3 And I will appoint over them four kinds, says the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy. 4 And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem. 5 For who shall have pity upon you, O Jerusalem? or who shall lament for you? or who shall go aside to ask how you do? 6 You have forsaken me, says the LORD, you are gone backward: therefore will I stretch out my hand against you, and destroy you; I am weary with repenting. 7 And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people since they return not from their ways. 8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city. 9 She that has borne seven languishes: she has given up the spirit; her sun is gone down while it was yet day: she has been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, says the LORD.

Jeremiah's Complaints

10 Woe is me, my mother, that you have borne me a man of strife and a man of contention to the whole earth! I have neither lent on interest, nor men have lent to me on interest; yet everyone of them does curse me. 11 The LORD said, Assuredly it shall be well with your remnant; assuredly I will cause the enemy to plead you well in the time of evil and in the time of affliction. 12 Shall iron break the northern iron and the steel? 13 Your substance and your treasures will I give to the spoil without price, and that for all your sins, even in all your borders. 14 And I will make you to pass with your enemies into a land which you know not: for a fire is kindled in mine anger, which shall burn upon you. 15 O LORD, you know: remember me, and visit me, and revenge me of my persecutors; take me not away in your longsuffering: know that for your sake I have suffered rebuke. 16 Your words were found, and I did eat them; and your word was unto me the joy and rejoicing of mine heart: for I am called by your name, O LORD God of hosts. 17 I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of your hand: for you have filled me with indignation. 18 Why is my pain perpetual, and my wound incurable, which refuses to be healed? will you be altogether unto me as a liar, and as waters that fail? 19 Therefore thus says the LORD, If you return, then will I bring you again, and you shall stand before me: and if you take forth the precious from the vile, you shall be as my mouth: let them return unto you; but return not you unto them. 20 And I will make you unto this people a fenced brazen wall: and they shall fight against you, but they shall not prevail against you: for I am with you to save you and to deliver you, says the LORD. 21 And I will deliver you out of the hand of the wicked, and I will redeem you out of the hand of the terrible.

Jeremiah 16

Jeremiah is told it's too Perilous to have a wife and family

The word of the LORD came also unto me, saying, 2 You shall not take you a wife, neither shall you have sons or daughters in this place.

Days of Disaster are Imminent

3 For thus says the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that brings forth them in this land; 4 They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcasses shall be food for the fowls of heaven, and for the beasts of the earth. 5 For thus says the LORD, Enter not into the house of mourning, neither go to lament nor lament for them: for I have taken away my peace from this people, says the LORD, even loving kindness and mercies. 6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them: 7 Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother. 8 You shall not also go into the house of feasting, to sit with them to eat and to drink. 9 For thus says the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride. 10 And it shall come to pass, when you shall show this people all these words, and they shall say unto you, Wherefore has the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God? 11 Then shall you say unto them, Because your fathers have forsaken me, says the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law; 12 And all of you have done worse than your fathers; for, behold, all of you walk everyone after the imagination of his evil heart, that they may not listen unto me: 13 Therefore will I cast you out of this land into a land that all of you know not, neither all of you nor your fathers; and there shall all of you serve other gods day and night; where I will not show you favor.

Return is Foretold

14 Therefore, behold, the days come, says the LORD, that it shall no more be said, The LORD lives, that brought up the children of Israel out of the land of Egypt; 15 But, The LORD lives, that brought up the children of Israel from the land of the north, and from all the lands where he had driven them: and I will bring them again into their land that I gave unto their fathers. 16 Behold, I will send for many fishers, says the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks. 17 For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes. 18 And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcasses of their detestable and abominable things. 19 O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto you from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit. 20 Shall a man make gods unto himself, and they are no gods? 21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Jeremiah 17

The Sin of Judah

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars; 2 Whilst their children remember their altars and their groves by the green trees upon the high hills. 3 O my mountain in the field, I will give your substance and all your treasures to the spoil, and your high places for sin, throughout all your borders. 4 And you, even yourself, shall discontinue from your heritage that I gave you; and I will cause you to serve your enemies in the land which you know not: for all of you have kindled a fire in mine anger, which shall burn forever. 5 Thus says the LORD; Cursed be the man that trusts in man, and makes flesh his arm, and whose heart departs from the LORD. 6 For he shall be like the heath in the desert, and shall not see when good comes; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited. 7 Blessed is the man that trusts in the LORD, and whose hope the LORD is. 8 For he shall be as a tree planted by the waters, and that spreads out her roots by the river, and shall not see when heat comes, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit. 9 The heart is deceitful above all things, and desperately wicked: who can know it? 10 I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings. 11 As the partridge sits on eggs, and hatches them not; so he that gets riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool. 12 A glorious high throne from the beginning is the place of our sanctuary. 13 O LORD, the hope of Israel, all that forsake you shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

Jeremiah Pleads With God

14 Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for you are my praise. 15 Behold, they say unto me, Where is the word of the LORD? let it come now. 16 As for me, I have not hastened from being a pastor to follow you: neither have I desired the woeful day; you know: that which came out of my lips was right before you. 17 Be not a terror unto me: you are my hope in the day of evil. 18 Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Keeping the Sabbath Holy

19 Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem; 20 And say unto them, Hear all of you the word of the LORD, all of you kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates: 21 Thus says the LORD; Take heed to yourselves, and bear no burden on the Sabbath day, nor bring it in by the gates of Jerusalem; 22 Neither carry forth a burden out of your houses on the Sabbath day, neither do all of you any work, but hallow all of you the Sabbath day, as I commanded your fathers. 23 But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction. 24 And it shall come to pass, if all of you diligently listen unto me, says the LORD, to bring in no burden through the gates of this city on the Sabbath day, but hallow the Sabbath day, to do no work therein; 25 Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain forever. 26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and food offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD. 27 But if all of you will not listen unto me to hallow the Sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the Sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Jeremiah 18

The Potter and the Clay

The word which came to Jeremiah from the LORD, saying, 2 Arise, and go down to the potter's house, and there I will cause you to hear my words. 3 Then I went down to the potter's house, and, behold, he wrought a work on the wheels. 4 And the vessel that he made of clay was ruined in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it. 5 Then the word of the LORD came to me, saying, 6 O house of Israel, cannot I do with you as this potter? says the LORD. Behold, as the clay is in the potter's hand, so are all of you in mine hand, O house of Israel. 7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it; 8 If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them. 9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it; 10 If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them. 11 Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus says the LORD; Behold, I frame evil against you, and devise a device against you: return all of you now everyone from his evil way, and make your ways and your doings good. 12 And they said, There is no hope: but we will walk after our own devices, and we will everyone do the imagination of his evil heart. 13 Therefore thus says the LORD; Ask all of you now among the heathen, who has heard such things: the virgin of Israel has done a very horrible thing. 14 Will a man leave the snow of Lebanon which comes from the rock of the field? or shall the cold flowing waters that come from another place be forsaken? 15 Because my people has forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a road not properly built; 16 To make their land desolate, and a perpetual hissing; everyone that passes thereby shall be astonished, and shake his head. 17 I will scatter them as with an east wind before the enemy; I will show them the back, and not the face, in the day of their calamity.

Another Plot Against Jeremiah

18 Then said they, Come and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us strike him with the tongue, and let us not give heed to any of his words. 19 Give heed to me, O LORD, and listen to the voice of them that contend with me. 20 Shall evil be recompensed for good? for they have dug a pit for my soul. Remember that I stood before you to speak good for them, and to turn away your wrath from them. 21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle. 22 Let a cry be heard from their houses, when you shall bring a troop suddenly upon them: for they have dug a pit to take me, and hid snares for my feet. 23 Yet, LORD, you know all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from your sight, but let them be overthrown before you; deal thus with them in the time of your anger.

Jeremiah 19

The Broken Clay Pot

Thus says the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests; 2 And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell you, 3 And say, Hear all of you the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus says the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever hears, his ears shall tingle. 4 Because they have forsaken me, and have cut off this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocent persons; 5 They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spoke it, neither came it into my mind: 6 Therefore, behold, the days come, says the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter. 7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcasses will I give to be food for the fowls of the heaven, and for the beasts of the earth. 8 And I will make this city desolate, and an hissing; everyone that passes thereby shall be astonished and hiss because of all the plagues thereof. 9 And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat everyone the flesh of his friend in the siege and strictness, wherewith their enemies, and they that seek their lives, shall straiten them. 10 Then shall you break the bottle in the sight of the men that go with you, 11 And shall say unto them, Thus says the LORD of hosts; Even so will I break this people and this city, as one breaks a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury. 12 Thus will I do unto this place, says the LORD, and to the inhabitants thereof, and even make this city as Tophet: 13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods. 14 Then came Jeremiah from Tophet, where the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people, 15 Thus says the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Jeremiah 20

The Curse Upon Pasher

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things. 2 Then Pashur stroke Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD. 3 And it came to pass on the next day, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD has not called your name Pashur, but Magor-missabib. 4 For thus says the LORD, Behold, I will make you a terror to yourself, and to all your friends: and they shall fall by the sword of their enemies, and your eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword. 5 Moreover I will deliver all the strength of this city, and all the labors thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon. 6 And you, Pashur, and all that dwell in your house shall go into captivity: and you shall come to Babylon, and there you shall die, and shall be buried there, you, and all your friends, to whom you have prophesied lies.

Jeremiah's Lament

7 O LORD, you have deceived me, and I was deceived; you are stronger than I, and have prevailed: I am in derision daily, everyone mocks me. 8 For since I spoke, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily. 9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay. 10 For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Possibly he will be enticed, and we shall prevail against him, and we shall take our revenge on him. 11 But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten. 12 But, O LORD of hosts, that try the righteous, and see the reins and the heart, let me see your vengeance on them: for unto you have I opened my cause. 13 Sing unto the LORD, praise all of you the LORD: for he has delivered the soul of the poor from the hand of evildoers. 14 Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed. 15 Cursed be the man who brought tidings to my father, saying, A male child is born unto you; making him very glad. 16 And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide; 17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me. 18 Wherefore came I forth out of the womb to see labor and sorrow, that my days should be consumed with shame?

Jeremiah 21

The Destruction of Jerusalem is Foretold

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying, 2 Enquire, I pray you, of the LORD for us; for Nebuchadrezzar king of Babylon makes war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us. 3 Then said Jeremiah unto them, Thus shall all of you say to Zedekiah: 4 Thus says the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith all of you fight against the king of Babylon, and against the Chaldeans, which besiege you outside the walls, and I will assemble them into the midst of this city. 5 And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath. 6 And I will strike the inhabitants of this city, both man and beast: they shall die of a great pestilence. 7 And afterward, says the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall strike them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy. 8 And unto this people you shall say, Thus says the LORD; Behold, I set before you the way of life, and the way of death. 9 He that abides in this city shall die by the sword, and by the famine, and by the pestilence: but he that goes out, and falls to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey. 10 For I have set my face against this city for evil, and not for good, says the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire. 11 And concerning the house of the king of Judah, say, Hear all of you the word of the LORD; 12 O house of David, thus says the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings. 13 Behold, I am against you, O inhabitant of the valley, and rock of the plain, says the LORD; which say, Who shall come down against us? or who shall enter into our habitations? 14 But I will punish you according to the fruit of your doings, says the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Jeremiah 22

Judgment Against Evil Kings

Thus says the LORD; Go down to the house of the king of Judah, and speak there this word, 2 And say, Hear the word of the LORD, O king of Judah, that sit upon the throne of David, you, and your servants, and your people that enter in by these gates: 3 Thus says the LORD; Execute all of you judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place. 4 For if all of you do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people. 5 But if all of you will not hear these words, I swear by myself, says the LORD, that this house shall become a desolation. 6 For thus says the LORD unto the king's house of Judah; You are Gilead unto me, and the head of Lebanon: yet surely I will make you a wilderness, and cities which are not inhabited. 7 And I will prepare destroyers against you, everyone with his weapons: and they shall cut down your choice cedars, and cast them into the fire. 8 And many nations shall pass by this city, and they shall say every man to his neighbor, Wherefore has the LORD done thus unto this great city? 9 Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them. 10 Weep all of you not for the dead, neither lament for him: but weep sore for him that goes away: for he shall return no more, nor see his native country. 11 For thus says the LORD concerning Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more: 12 But he shall die in the place where they have led him captive, and shall see this land no more. 13 Woe unto him that builds his house by unrighteousness, and his chambers by wrong; that uses his neighbor's service without wages, and gives him not for his work; 14 That says, I will build me a wide house and large chambers, and cuts him out windows; and it is covered over with cedar, and painted with vermilion. 15 Shall you reign, because you close yourself in cedar? did not your father eat and drink, and do judgment and justice, and then it was well with him? 16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? says the LORD. 17 But your eyes and your heart are not but for your covetousness, and in order to shed innocent blood, and for oppression, and for violence, to do it. 18 Therefore thus says the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory! 19 He shall be buried with the burial of an donkey, drawn and cast forth beyond the gates of Jerusalem. 20 Go up to Lebanon, and cry; and lift up your voice in Bashan, and cry from the passages: for all your lovers are destroyed. 21 I spoke unto you in your prosperity; but you said, I will not hear. This has been your manner from your youth, that you obeyed not my voice. 22 The wind shall eat up all your pastors, and your lovers shall go into captivity: surely then shall you be ashamed and confounded for all your wickedness. 23 O inhabitant of Lebanon, that make your nest in the cedars, how gracious shall you be when pangs come upon you, the pain as of a woman in travail! 24 As I live, says the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck you thence; 25 And I will give you into the hand of them that seek your life, and into the hand of them whose face you fear, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans. 26 And I will cast you out, and your mother that bare you, into another country, where all of you were not born; and there shall all of you die. 27 But to the land unto which they desire to return, thither shall they not return. 28 Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not? 29 O earth, earth, earth, hear the word of the LORD. 30 Thus says the LORD, Write all of you this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Jeremiah 23

The Messiah - Righteous Branch

Woe be unto the pastors that destroy and scatter the sheep of my pasture! says the LORD. 2 Therefore thus says the LORD God of Israel against the pastors that feed my people; All of you have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, says the LORD. 3 And I will gather the remnant of my flock out of all countries where I have driven them, and will bring them again to their folds; and they shall be fruitful and increase. 4 And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, says the LORD. 5 Behold, the days come, says the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth. 6 In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS. 7 Therefore, behold, the days come, says the LORD, that they shall no more say, The LORD lives, which brought up the children of Israel out of the land of Egypt; 8 But, The LORD lives, which brought up and which led the seed of the house of Israel out of the north country, and from all countries where I had driven them; and they shall dwell in their own land.

Lying Prophets

9 Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine has overcome, because of the LORD, and because of the words of his holiness. 10 For the land is full of adulterers; for because of swearing the land mourns; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right. 11 For both prophet and priest are profane; yes, in my house have I found their wickedness, says the LORD. 12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, says the LORD. 13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to go astray. 14 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none does return from his wickedness; they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah. 15 Therefore thus says the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land. 16 Thus says the LORD of hosts, Listen not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD. 17 They say still unto them that despise me, The LORD has said, All of you shall have peace; and they say unto everyone that walks after the imagination of his own heart, No evil shall come upon you. 18 For who has stood in the counsel of the LORD, and has perceived and heard his word? who has marked his word, and heard it? 19 Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked. 20 The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days all of you shall consider it perfectly. 21 I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied. 22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings. 23 Am I a God at hand, says the LORD, and not a God far off? 24 Can any hide himself in secret places that I shall not see him? says the LORD. Do not I fill heaven and earth? says the LORD. 25 I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed. 26 How long shall this be in the heart of the prophets that prophesy lies? yes, they are prophets of the deceit of their own heart; 27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbor, as their fathers have forgotten my name for Baal. 28 The prophet that has a dream, let him tell a dream; and he that has my word, let him speak my word faithfully. What is the chaff to the wheat? says the LORD. 29 Is not my word like a fire? says the LORD; and like a hammer that breaks the rock in pieces? 30 Therefore, behold, I am against the prophets, says the LORD, that steal my words everyone from his neighbor. 31 Behold, I am against the prophets, says the LORD, that use their tongues, and say, He says. 32 Behold, I am against them that prophesy false dreams, says the LORD, and do tell them, and cause my people to go astray by their lies, and by their levity; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, says the LORD.

False Oracles and False Prophets

33 And when this people, or the prophet, or a priest, shall ask you, saying, What is the burden of the LORD? you shall then say unto them, What burden? I will even forsake you, says the LORD. 34 And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house. 35 Thus shall all of you say everyone to his neighbor, and every one to his brother, What has the LORD answered? and, What has the LORD spoken? 36 And the burden of the LORD shall all of you mention no more: for every man's word shall be his burden; for all of you have perverted the words of the living God, of the LORD of hosts our God. 37 Thus shall you say to the prophet, What has the LORD answered you? and, What has the LORD spoken? 38 But since all of you say, The burden of the LORD; therefore thus says the LORD; Because all of you say this word, The burden of the LORD, and I have sent unto you, saying, All of you shall not say, The burden of the LORD; 39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence: 40 And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

Jeremiah 24

The Good Figs (good works) and Bad Figs (bad works)

The LORD showed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon. 2 One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad. 3 Then said the LORD unto me, What see you, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil. 4 Again the word of the LORD came unto me, saying, 5 Thus says the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good. 6 For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up. 7 And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart. 8 And as the evil figs, which cannot be eaten, they are so evil; surely thus says the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt: 9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places where I shall drive them. 10 And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

Jeremiah 25

The Seventy Years of Desolation and Babylonian Captivity

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon; 2 The which Jeremiah the prophet spoke unto all the people of Judah, and to all the inhabitants of Jerusalem, saying, 3 From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD has come unto me, and I have spoken unto you, rising early and speaking; but all of you have not listened. 4 And the LORD has sent unto you all his servants the prophets, rising early and sending them; but all of you have not listened, nor inclined your ear to hear. 5 They said, Turn all of you again now everyone from his evil way, and from the evil of your doings, and dwell in the land that the LORD has given unto you and to your fathers forever and ever: 6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt. 7 Yet all of you have not listened unto me, says the LORD; that all of you might provoke me to anger with the works of your hands to your own hurt. 8 Therefore thus says the LORD of hosts; Because all of you have not heard my words, 9 Behold, I will send and take all the families of the north, says the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations. 10 Moreover I will take from them the voice of delight, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle. 11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years. 12 And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, says the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations. 13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah has prophesied against all the nations. 14 For many nations and great kings shall make use of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

The Cup of Wrath for the Nations

15 For thus says the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send you, to drink it. 16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them. 17 Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me: 18 To know, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day; 19 Pharaoh king of Egypt, and his servants, and his princes, and all his people; 20 And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod, 21 Edom, and Moab, and the children of Ammon, 22 And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea, 23 Dedan, and Tema, and Buz, and all that are in the utmost corners, 24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert, 25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes, 26 And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them. 27 Therefore you shall say unto them, Thus says the LORD of hosts, the God of Israel; Drink all of you, and be drunken, and spew, and fall, and rise no more, because of the sword which I will send among you. 28 And it shall be, if they refuse to take the cup at your hand to drink, then shall you say unto them, Thus says the LORD of hosts; All of you shall certainly drink. 29 For, lo, I begin to bring evil on the city which is called by my name, and should all of you be utterly unpunished? All of you shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, says the LORD of hosts. 30 Therefore prophesy you against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth. 31 A noise shall come even to the ends of the earth; for the LORD has a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, says the LORD. 32 Thus says the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth. 33 And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground. 34 Wail, all of you shepherds, and cry; and wallow yourselves in the ashes, all of you principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and all of you shall fall like a pleasant vessel. 35 And the shepherds shall have no way to flee, nor the principal of the flock to escape. 36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD has spoiled their pasture. 37 And the peaceable habitations are cut down because of the fierce anger of the LORD. 38 He has forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Jeremiah 26

Jeremiah on Trial

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying, 2 Thus says the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command you to speak unto them; diminish not a word: 3 If so be they will listen, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings. 4 And you shall say unto them, Thus says the LORD; If all of you will not listen to me, to walk in my law, which I have set before you, 5 To listen to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but all of you have not listened; 6 Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth. 7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD. 8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, You shall surely die. 9 Why have you prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD. 10 When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house. 11 Then spoke the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he has prophesied against this city, as all of you have heard with your ears. 12 Then spoke Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that all of you have heard. 13 Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he has pronounced against you. 14 As for me, behold, I am in your hand: do with me as seems good and meet unto you. 15 But know all of you for certain, that if all of you put me to death, all of you shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for truthfully the LORD has sent me unto you to speak all these words in your ears. 16 Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he has spoken to us in the name of the LORD our God. 17 Then rose up certain of the elders of the land, and spoke to all the assembly of the people, saying, 18 Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spoke to all the people of Judah, saying, Thus says the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest. 19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls. 20 And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjath-jearim, who prophesied against this city and against this land according to all the words of Jeremiah. 21 And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt; 22 And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt. 23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people. 24 Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Jeremiah 27

Judah to be in Servitude to Nebuchadnezzar the Babylonian King

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying, 2 Thus says the LORD to me; Make you bonds and yokes, and put them upon your neck, 3 And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah; 4 And command them to say unto their masters, Thus says the LORD of hosts, the God of Israel; Thus shall all of you say unto your masters; 5 I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me. 6 And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him. 7 And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall make use of him. 8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, says the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand. 9 Therefore listen not all of you to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, All of you shall not serve the king of Babylon: 10 For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and all of you should perish. 11 But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, says the LORD; and they shall till it, and dwell therein. 12 I spoke also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live. 13 Why will all of you die, you and your people, by the sword, by the famine, and by the pestilence, as the LORD has spoken against the nation that will not serve the king of Babylon? 14 Therefore listen not unto the words of the prophets that speak unto you, saying, All of you shall not serve the king of Babylon: for they prophesy a lie unto you. 15 For I have not sent them, says the LORD, yet they prophesy a lie in my name; that I might drive you out, and that all of you might perish, all of you, and the prophets that prophesy unto you. 16 Also I spoke to the priests and to all this people, saying, Thus says the LORD; Listen not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you. 17 Listen not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste? 18 But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon. 19 For thus says the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city. 20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem; 21 Yes, thus says the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem; 22 They shall be carried to Babylon, and there shall they be until the day that I visit them, says the LORD; then will I bring them up, and restore them to this place.

Jeremiah 28

The False Prophet Hananiah

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spoke unto me in the house of the LORD, in the presence of the priests and of all the people, saying, 2 Thus speaks the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon. 3 Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon: 4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, says the LORD: for I will break the yoke of the king of Babylon. 5 Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD, 6 Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform your words which you have prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place. 7 Nevertheless hear you now this word that I speak in your ears, and in the ears of all the people; 8 The prophets that have been before me and before you of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence. 9 The prophet which prophesies of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD has truly sent him. 10 Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it. 11 And Hananiah spoke in the presence of all the people, saying, Thus says the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way. 12 Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying, 13 Go and tell Hananiah, saying, Thus says the LORD; You have broken the yokes of wood; but you shall make for them yokes of iron. 14 For thus says the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also. 15 Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD has not sent you; but you make this people to trust in a lie. 16 Therefore thus says the LORD; Behold, I will cast you from off the face of the earth: this year you shall die, because you have taught rebellion against the LORD. 17 So Hananiah the prophet died the same year in the seventh month.

Jeremiah 29

A Letter to the Exiles in Babylon

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon; 2 After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem; 3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon saying, 4 Thus says the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon; 5 Build all of you houses, and dwell in them; and plant gardens, and eat the fruit of them; 6 Take all of you wives, and brought forth sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that all of you may be increased there, and not diminished. 7 And seek the peace of the city where I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall all of you have peace. 8 For thus says the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither listen to your dreams which all of you cause to be dreamed. 9 For they prophesy falsely unto you in my name: I have not sent them, says the LORD. 10 For thus says the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place. 11 For I know the thoughts that I think toward you, says the LORD, thoughts of peace, and not of evil, to give you an expected end. 12 Then shall all of you call upon me, and all of you shall go and pray unto me, and I will listen unto you. 13 And all of you shall seek me, and find me, when all of you shall search for me with all your heart. 14 And I will be found of you, says the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places where I have driven you, says the LORD; and I will bring you again into the place whence I caused you to be carried away captive. 15 Because all of you have said, The LORD has raised us up prophets in Babylon; 16 Know that thus says the LORD of the king that sits upon the throne of David, and of all the people that dwells in this city, and of your brethren that are not gone forth with you into captivity; 17 Thus says the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil. 18 And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations where I have driven them: 19 Because they have not listened to my words, says the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but all of you would not hear, says the LORD. 20 Hear all of you therefore the word of the LORD, all you of the captivity, whom I have sent from Jerusalem to Babylon: 21 Thus says the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes; 22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make you like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire; 23 Because they have committed villainy in Israel, and have committed adultery with their neighbors' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, says the LORD.

Message to Shemaiah

24 Thus shall you also speak to Shemaiah the Nehelamite, saying, 25 Thus speaks the LORD of hosts, the God of Israel, saying, Because you have sent letters in your name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying, 26 The LORD has made you priest in the position of Jehoiada the priest, that all of you should be officers in the house of the LORD, for every man that is mad, and makes himself a prophet, that you should put him in prison, and in the stocks. 27 Now therefore why have you not reproved Jeremiah of Anathoth, which makes himself a prophet to you? 28 For therefore he sent unto us in Babylon, saying, This captivity is long: build all of you houses, and dwell in them; and plant gardens, and eat the fruit of them. 29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet. 30 Then came the word of the LORD unto Jeremiah, saying, 31 Send to all them of the captivity, saying, Thus says the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah has prophesied unto you, and I sent him not, and he caused you to trust in a lie: 32 Therefore thus says the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, says the LORD; because he has taught rebellion against the LORD.

Jeremiah 30

The Restoration of Israel is Foretold

The word that came to Jeremiah from the LORD, saying, 2 Thus speaks the LORD God of Israel, saying, Write you all the words that I have spoken unto you in a book. 3 For, lo, the days come, says the LORD, that I will bring again the captivity of my people Israel and Judah, says the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it. 4 And these are the words that the LORD spoke concerning Israel and concerning Judah. 5 For thus says the LORD; We have heard a voice of trembling, of fear, and not of peace. 6 Ask all of you now, and see whether a man does travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness? 7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it. 8 For it shall come to pass in that day, says the LORD of hosts, that I will break his yoke from off your neck, and will burst your bonds, and strangers shall no more make use of him: 9 But they shall serve the LORD their God, and David their king, whom I will raise up unto them. 10 Therefore fear you not, O my servant Jacob, says the LORD; neither be dismayed, O Israel: for, lo, I will save you from far, and your seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid. 11 For I am with you, says the LORD, to save you: though I make a full end of all nations where I have scattered you, yet I will not make a full end of you: but I will correct you in measure, and will not leave you altogether unpunished. 12 For thus says the LORD, Your bruise is incurable, and your wound is grievous. 13 There is none to plead your cause, that you may be bound up: you have no healing medicines. 14 All your lovers have forgotten you; they seek you not; for I have wounded you with the wound of an enemy, with the chastisement of a cruel one, for the multitude of your iniquity; because your sins were increased. 15 Why cry you for your affliction? your sorrow is incurable for the multitude of your iniquity: because your sins were increased, I have done these things unto you. 16 Therefore all they that devour you shall be devoured; and all of your adversaries, everyone of them, shall go into captivity; and they that spoil you shall be a spoil, and all that prey upon you will I give for a prey. 17 For I will restore health unto you, and I will heal you of your wounds, says the LORD; because they called you an Outcast, saying, This is Zion, whom no man seeks after. 18 Thus says the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwelling places; and the city shall be built upon her own heap, and the palace shall remain after the manner thereof. 19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small. 20 Their children also shall be as in old times, and their congregation shall be established before me, and I will punish all that oppress them. 21 And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? says the LORD. 22 And all of you shall be my people, and I will be your God. 23 Behold, the whirlwind of the LORD goes forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked. 24 The fierce anger of the LORD shall not return, until he has done it, and until he have performed the intents of his heart: in the latter days all of you shall consider it.

Jeremiah 31

The Captive's Return to Israel will be a Glad Time

At the same time, says the LORD, will I be the God of all the families of Israel, and they shall be my people. 2 Thus says the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest. 3 The LORD has appeared of old unto me, saying, Yes, I have loved you with an everlasting love: therefore with loving kindness have I drawn you. 4 Again I will build you, and you shall be built, O virgin of Israel: you shall again be adorned with your timbrels, and shall go forth in the dances of them that make merry. 5 You shall yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things. 6 For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise all of you, and let us go up to Zion unto the LORD our God. 7 For thus says the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish all of you, praise all of you, and say, O LORD, save your people, the remnant of Israel. 8 Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that labors with child together: a great company shall return thither. 9 They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn. 10 Hear the word of the LORD, O all of you nations, and declare it in the isles far off, and say, He that scattered Israel will gather him, and keep him, as a shepherd does his flock. 11 For the LORD has redeemed Jacob, and ransomed him from the hand of him that was stronger than he. 12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all. 13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow. 14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, says the LORD.

God's Mercy

15 Thus says the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not. 16 Thus says the LORD; Refrain your voice from weeping, and your eyes from tears: for your work shall be rewarded, says the LORD; and they shall come again from the land of the enemy. 17 And there is hope in your end, says the LORD, that your children shall come again to their own border. 18 I have surely heard Ephraim bemoaning himself thus; You have chastised me, and I was chastised, as a bullock is not accustomed to the yoke: turn you me, and I shall be turned; for you are the LORD my God. 19 Surely after that I was turned, I repented; and after that I was instructed, I stroke upon my thigh: I was ashamed, yes, even confounded, because I did bear the reproach of my youth. 20 Is Ephraim my dear son? is he a pleasant child? for since I spoke against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, says the LORD. 21 Set you up guideposts, make you high heaps: set your heart toward the highway, even the way which you went: return, O virgin of Israel, return to these your cities. 22 How long will you go about, O you backsliding daughter? for the LORD has created a new thing in the earth, A woman shall compass a man. 23 Thus says the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless you, O habitation of justice, and mountain of holiness. 24 And there shall dwell in Judah itself, and in all the cities thereof together, farmers, and they that go forth with flocks. 25 For I have satiated the weary soul, and I have replenished every sorrowful soul. 26 Upon this I awaked, and beheld; and my sleep was sweet unto me.

The New Covenant (New Testament)
To Replace the Voided Moses Mt. Sinai Old Testament
The New Covenant to be Instituted by the Messiah in Jerusalem [Matthew 26:28]
27 Behold, the days come, says the LORD, that I will plant the house of Israel and the house of Judah with the seed of man, and with the seed of beast. 28 And it shall come to pass, that like I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, says the LORD. 29 In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge. 30 But everyone shall die for his own iniquity: every man that eats the sour grape, his teeth shall be set on edge. 31 Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah: 32 Not according to the [Moses - Mt. Sinai] covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD: 33 But this shall be the covenant that I will make with the House of Israel [Governed by God]; After those days, saith the LORD, I will put My [Royal - Spiritual] law in their inward parts, and write it in their hearts; and will be their God, and they shall be My people. 34 And they shall teach no more every man his neighbor, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, says the LORD: for I will forgive their iniquity, and I will remember their sin no more. 35 Thus says the LORD, which gives the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divides the sea when the waves thereof roar; The LORD of hosts is his name: 36 If those ordinances depart from before me, says the LORD, then the seed of Israel also shall cease from being a nation before me forever. 37 Thus says the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, says the LORD. 38 Behold, the days come, says the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner. 39 And the measuring line shall yet go forth opposite to it upon the hill Gareb, and shall compass about to Goath. 40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more forever.

Jeremiah 32

Believing God's Word of the Pending Restoration of Israel
Jeremiah as an Illustration Buys some Land - but not for himself

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar. 2 For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house. 3 For Zedekiah king of Judah had shut him up, saying, Wherefore do you prophesy, and say, Thus says the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it; 4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes; 5 And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, says the LORD: though all of you fight with the Chaldeans, all of you shall not prosper. 6 And Jeremiah said, The word of the LORD came unto me, saying, 7 Behold, Hanameel the son of Shallum your uncle shall come unto you saying, Buy you my field that is in Anathoth: for the right of redemption is your to buy it. 8 So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray you, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is yours, and the redemption is yours; buy it for yourself. Then I knew that this was the word of the LORD. 9 And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver. 10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances. 11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open: 12 And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison. 13 And I charged Baruch before them, saying, 14 Thus says the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days. 15 For thus says the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

Jeremiah Prays

16 Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying, 17 Ah Lord GOD! behold, you have made the heaven and the earth by your great power and stretched out arm, and there is nothing too hard for you: 18 You show loving kindness unto thousands, and recompence the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name, 19 Great in counsel, and mighty in work: for your eyes are open upon all the ways of the sons of men: to give everyone according to his ways, and according to the fruit of his doings: 20 Which have set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and have made you a name, as at this day; 21 And have brought forth your people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror; 22 And have given them this land, which you did swear to their fathers to give them, a land flowing with milk and honey; 23 And they came in, and possessed it; but they obeyed not your voice, neither walked in your law; they have done nothing of all that you commandedst them to do: therefore you have caused all this evil to come upon them: 24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what you have spoken has come to pass; and, behold, you see it. 25 And you have said unto me, O Lord GOD, Buy you the field for money, and take witnesses; for the city is given into the hand of the Chaldeans. 26 Then came the word of the LORD unto Jeremiah, saying, 27 Behold, I am the LORD, the God of all flesh: is there anything too hard for me? 28 Therefore thus says the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it: 29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger. 30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, says the LORD. 31 For this city has been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face, 32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem. 33 And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not listened to receive instruction. 34 But they set their abominations in the house, which is called by my name, to defile it. 35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

Hope of Restoration

36 And now therefore thus says the LORD, the God of Israel, concerning this city, whereof all of you say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence; 37 Behold, I will gather them out of all countries, where I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely: 38 And they shall be my people, and I will be their God: 39 And I will give them one heart, and one way, that they may fear me forever, for the good of them, and of their children after them: 40 And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me. 41 Yes, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul. 42 For thus says the LORD; Like I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them. 43 And fields shall be bought in this land, whereof all of you say, It is desolate without man or beast; it is given into the hand of the Chaldeans. 44 Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, says the LORD.

Jeremiah 33

Prosperity Will Return to Jerusalem

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying, 2 Thus says the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name; 3 Call unto me, and I will answer you, and show you great and mighty things, which you know not. 4 For thus says the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword; 5 They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city. 6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth. 7 And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first. 8 And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me. 9 And it shall be to me a name of joy, a praise and an honor before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it. 10 Thus says the LORD; Again there shall be heard in this place, which all of you say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast, 11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endures for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, says the LORD. 12 Thus says the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down. 13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that tells them, says the LORD. 14 Behold, the days come, says the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah. 15 In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land. 16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness. 17 For thus says the LORD; David shall never lack a man to sit upon the throne of the house of Israel; 18 Neither shall the priests the Levites lack a man before me to offer burnt offerings, and to kindle food offerings, and to do sacrifice continually. 19 And the word of the LORD came unto Jeremiah, saying, 20 Thus says the LORD; If all of you can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season; 21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers. 22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me. 23 Moreover the word of the LORD came to Jeremiah, saying, 24 Consider you not what this people have spoken, saying, The two families which the LORD has chosen, he has even cast them off? thus they have despised my people, that they should be no more a nation before them. 25 Thus says the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth; 26 Then will I cast away the seed of Jacob and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

Jeremiah 34

Warning to Judah's King Zedekiah

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying, 2 Thus says the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus says the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire: 3 And you shall not escape out of his hand, but shall surely be taken, and delivered into his hand; and your eyes shall behold the eyes of the king of Babylon, and he shall speak with you mouth to mouth, and you shall go to Babylon. 4 Yet hear the word of the LORD, O Zedekiah king of Judah; Thus says the LORD of you, You shall not die by the sword: 5 But you shall die in peace: and with the burnings of your fathers, the former kings which were before you, so shall they burn odors for you; and they will lament you, saying, Ah lord! for I have pronounced the word, says the LORD. 6 Then Jeremiah the prophet spoke all these words unto Zedekiah king of Judah in Jerusalem, 7 When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defensed cities remained of the cities of Judah.

The Promise of Freedom for the Servants/Slaves

8 This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them; 9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to know, of a Jew his brother. 10 Now when all the princes, and all the people, which had entered into the covenant, heard that everyone should let his manservant, and everyone his maidservant, go free, that none should make use of them any more, then they obeyed, and let them go.

The Promise to Free the Servants/Slaves is Not Kept

11 But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids. 12 Therefore the word of the LORD came to Jeremiah from the LORD, saying, 13 Thus says the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying, 14 At the end of seven years let all of you go every man his brother an Hebrew, which has been sold unto you; and when he has served you six years, you shall let him go free from you: but your fathers listened not unto me, neither inclined their ear. 15 And all of you were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbor; and all of you had made a covenant before me in the house which is called by my name: 16 But all of you turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids. 17 Therefore thus says the LORD; All of you have not listened unto me, in proclaiming liberty, everyone to his brother, and every man to his neighbor: behold, I proclaim a liberty for you, says the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth. 18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in two, and passed between the parts thereof, 19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf; 20 I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for food unto the fowls of the heaven, and to the beasts of the earth. 21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you. 22 Behold, I will command, says the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Jeremiah 35

The Recabites

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying, 2 Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink. 3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites; 4 And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door: 5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink all of you wine. 6 But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, All of you shall drink no wine, neither all of you, nor your sons forever: 7 Neither shall all of you build house, nor plant seed, nor plant vineyard, nor have any: but all your days all of you shall dwell in tents; that all of you may live many days in the land where all of you be strangers. 8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he has charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters; 9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed: 10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us. 11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem. 12 Then came the word of the LORD unto Jeremiah, saying, 13 Thus says the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will all of you not receive instruction to listen to my words? says the LORD. 14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but all of you listened not unto me. 15 I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return all of you now every man from his evil way, and amend your doings, and go not after other gods to serve them, and all of you shall dwell in the land which I have given to you and to your fathers: but all of you have not inclined your ear, nor listened unto me. 16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people has not listened unto me: 17 Therefore thus says the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered. 18 And Jeremiah said unto the house of the Rechabites, Thus says the LORD of hosts, the God of Israel; Because all of you have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he has commanded you: 19 Therefore thus says the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not lack a man to stand before me forever.

Jeremiah 36

Jehoiakim Burns Jeremiah's Writings

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying, 2 Take you a roll of a book, and write therein all the words that I have spoken unto you against Israel, and against Judah, and against all the nations, from the day I spoke unto you, from the days of Josiah, even unto this day. 3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin. 4 Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book. 5 And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD: 6 Therefore go you, and read in the roll, which you have written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also you shall read them in the ears of all Judah that come out of their cities. 7 It may be they will present their supplication before the LORD, and will return everyone from his evil way: for great is the anger and the fury that the LORD has pronounced against this people. 8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house. 9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem. 10 Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people. 11 When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD, 12 Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes. 13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people. 14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in your hand the roll wherein you have read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them. 15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears. 16 Now it came to pass, when they had heard all the words, they were afraid both one and the other, and said unto Baruch, We will surely tell the king of all these words. 17 And they asked Baruch, saying, Tell us now, How did you write all these words at his mouth? 18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book. 19 Then said the princes unto Baruch, Go, hide you, you and Jeremiah; and let no man know where all of you be. 20 And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king. 21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king. 22 Now the king sat in the winter-house in the ninth month: and there was a fire on the hearth burning before him. 23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth. 24 Yet they were not afraid, nor ripped their garments, neither the king, nor any of his servants that heard all these words. 25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them. 26 But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

The Scroll of Jeremiah is Rewritten

27 Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying, 28 Take you again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah has burned. 29 And you shall say to Jehoiakim king of Judah, Thus says the LORD; You have burned this roll, saying, Why have you written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast? 30 Therefore thus says the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost. 31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they listened not. 32 Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Jeremiah 37

Jeremiah is Put in Prison

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah. 2 But neither he, nor his servants, nor the people of the land, did listen unto the words of the LORD, which he spoke by the prophet Jeremiah. 3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us. 4 Now Jeremiah came in and went out among the people: for they had not put him into prison. 5 Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem. 6 Then came the word of the LORD unto the prophet Jeremiah saying, 7 Thus says the LORD, the God of Israel; Thus shall all of you say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which has come forth to help you, shall return to Egypt into their own land. 8 And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire. 9 Thus says the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart. 10 For though all of you had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire. 11 And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army, 12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people. 13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, You fall away to the Chaldeans. 14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he listened not to him: so Irijah took Jeremiah, and brought him to the princes. 15 Wherefore the princes were angry with Jeremiah, and stroke him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison. 16 When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days; 17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, you shall be delivered into the hand of the king of Babylon. 18 Moreover Jeremiah said unto king Zedekiah, What have I offended against you, or against your servants, or against this people, that all of you have put me in prison? 19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land? 20 Therefore hear now, I pray you, O my lord the king: let my supplication, I pray you, be accepted before you; that you cause me not to return to the house of Jonathan the scribe, lest I die there. 21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Jeremiah 38

Jeremiah is Rescued from a Dry Well

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying, 2 Thus says the LORD, He that remains in this city shall die by the sword, by the famine, and by the pestilence: but he that goes forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live. 3 Thus says the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it. 4 Therefore the princes said unto the king, We plead to you, let this man be put to death: for thus he weakens the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeks not the welfare of this people, but the hurt. 5 Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do anything against you. 6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire. 7 Now when Ebed-melech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin; 8 Ebed-melech went forth out of the king's house, and spoke to the king saying, 9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city. 10 Then the king commanded Ebed-melech the Ethiopian, saying, Take from behind thirty men with you, and take up Jeremiah the prophet out of the dungeon, before he die. 11 So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah. 12 And Ebed-melech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under your armholes under the cords. And Jeremiah did so. 13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

King Zedekiah Again Seeks Counsel from Jeremiah

14 Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask you a thing; hide nothing from me. 15 Then Jeremiah said unto Zedekiah, If I declare it unto you, will you not surely put me to death? and if I give you counsel, will you not listen unto me? 16 So Zedekiah the king swore secretly unto Jeremiah, saying, As the LORD lives, that made us this soul, I will not put you to death, neither will I give you into the hand of these men that seek your life. 17 Then said Jeremiah unto Zedekiah, Thus says the LORD, the God of hosts, the God of Israel; If you will assuredly go forth unto the king of Babylon's princes, then your soul shall live, and this city shall not be burned with fire; and you shall live, and your house: 18 But if you will not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and you shall not escape out of their hand. 19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me. 20 But Jeremiah said, They shall not deliver you. Obey, I plead to you, the voice of the LORD, which I speak unto you: so it shall be well unto you, and your soul shall live. 21 But if you refuse to go forth, this is the word that the LORD has showed me: 22 And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Your friends have set you on, and have prevailed against you: your feet are sunk in the mire, and they are turned away back. 23 So they shall bring out all your wives and your children to the Chaldeans: and you shall not escape out of their hand, but shall be taken by the hand of the king of Babylon: and you shall cause this city to be burned with fire. 24 Then said Zedekiah unto Jeremiah, Let no man know of these words, and you shall not die. 25 But if the princes hear that I have talked with you, and they come unto you, and say unto you, Declare unto us now what you have said unto the king, hide it not from us, and we will not put you to death; also what the king said unto you: 26 Then you shall say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there. 27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived. 28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Jeremiah 39

The Fall of Jerusalem to Babylon

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it. 2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up. 3 And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rabmag, with all the residue of the princes of the king of Babylon. 4 And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate between the two walls: and he went out the way of the plain. 5 But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him. 6 Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah. 7 Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon. 8 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem. 9 Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained. 10 But Nebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time. 11 Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying, 12 Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto you. 13 So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rabmag, and all the king of Babylon's princes; 14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people. 15 Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying, 16 Go and speak to Ebed-melech the Ethiopian, saying, Thus says the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before you. 17 But I will deliver you in that day, says the LORD: and you shall not be given into the hand of the men of whom you are afraid. 18 For I will surely deliver you, and you shall not fall by the sword, but your life shall be for a prey unto you: because you have put your trust in me, says the LORD.

Jeremiah 40

Jeremiah is Freed from Prison by the Babylonian Conquerors

The word that came to Jeremiah from the LORD, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon. 2 And the captain of the guard took Jeremiah, and said unto him, The LORD your God has pronounced this evil upon this place. 3 Now the LORD has brought it, and done according as he has said: because all of you have sinned against the LORD, and have not obeyed his voice, therefore this thing has come upon you. 4 And now, behold, I loose you this day from the chains which were upon your hand. If it seem good unto you to come with me into Babylon, come; and I will look well unto you: but if it seem ill unto you to come with me into Babylon, forbear: behold, all the land is before you: where it seems good and convenient for you to go, thither go. 5 Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon has made governor over the cities of Judah, and dwell with him among the people: or go where ever it seems convenient unto you to go. So the captain of the guard gave him victuals and a reward, and let him go. 6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land. 7 Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon; 8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men. 9 And Gedaliah the son of Ahikam the son of Shaphan swore unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you. 10 As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but all of you, gather all of you wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that all of you have taken. 11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan; 12 Even all the Jews returned out of all places where they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

Gedaliah is Murdered

13 Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah, 14 And said unto him, Do you certainly know that Baalis the king of the Ammonites has sent Ishmael the son of Nethaniah to slay you? But Gedaliah the son of Ahikam believed them not. 15 Then Johanan the son of Kareah spoke to Gedaliah in Mizpah secretly saying, Let me go, I pray you, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay you, that all the Jews which are gathered unto you should be scattered, and the remnant in Judah perish?

Jeremiah's Goes to Egypt
Tradition is that Jeremiah died of natural causes in Tahpanhes, Egypt
There is also a tradition that Jeremiah was stoned to death - though his writings survived

16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, You shall not do this thing: for you speak falsely of Ishmael.

Jeremiah 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah. 2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and stroke Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land. 3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war. 4 And it came to pass the second day after he had slain Gedaliah, and no man knew it, 5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes torn, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD. 6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam. 7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him. 8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he ceased, and slew them not among their brethren. 9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain. 10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites. 11 But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done, 12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon. 13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad. 14 So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah. 15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites. 16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon: 17 And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt, 18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Jeremiah 42

Jeremiah's Message to Johanan

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near, 2 And said unto Jeremiah the prophet, Let, we plead to you, our supplication be accepted before you, and pray for us unto the LORD your God, even for all this remnant; for we are left but a few of many, as your eyes do behold us: 3 That the LORD your God may show us the way wherein we may walk, and the thing that we may do. 4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you. 5 Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD your God shall send you to us. 6 Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send you; that it may be well with us, when we obey the voice of the LORD our God. 7 And it came to pass after ten days, that the word of the LORD came unto Jeremiah. 8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest, 9 And said unto them, Thus says the LORD, the God of Israel, unto whom all of you sent me to present your supplication before him; 10 If all of you will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you. 11 Be not afraid of the king of Babylon, of whom all of you are afraid; be not afraid of him, says the LORD: for I am with you to save you, and to deliver you from his hand. 12 And I will show mercies unto you, that he may have mercy upon you, and cause you to return to your own land. 13 But if all of you say, We will not dwell in this land, neither obey the voice of the LORD your God, 14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell: 15 And now therefore hear the word of the LORD, all of you remnant of Judah; Thus says the LORD of hosts, the God of Israel; If all of you wholly set your faces to enter into Egypt, and go to sojourn there; 16 Then it shall come to pass, that the sword, which all of you feared, shall overtake you there in the land of Egypt, and the famine, whereof all of you were afraid, shall follow close after you there in Egypt; and there all of you shall die. 17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them. 18 For thus says the LORD of hosts, the God of Israel; As mine anger and my fury has been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when all of you shall enter into Egypt: and all of you shall be an execration, and an astonishment, and a curse, and a reproach; and all of you shall see this place no more. 19 The LORD has said concerning you, O all of you remnant of Judah; Go all of you not into Egypt: know certainly that I have admonished you this day. 20 For all of you dissembled in your hearts, when all of you sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it. 21 And now I have this day declared it to you; but all of you have not obeyed the voice of the LORD your God, nor anything for the which he has sent me unto you. 22 Now therefore know certainly that all of you shall die by the sword, by the famine, and by the pestilence, in the place where all of you desire to go and to sojourn.

Jeremiah 43

Jeremiah in Egypt

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words, 2 Then spoke Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, You speak falsely: the LORD our God has not sent you to say, Go not into Egypt to sojourn there: 3 But Baruch the son of Neriah sets you on against us, in order to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon. 4 So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah. 5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, where they had been driven, to dwell in the land of Judah; 6 Even men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah. 7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

Jeremiah Continues to Prophesy in Egypt

8 Then came the word of the LORD unto Jeremiah in Tahpanhes, saying, 9 Take great stones in your hand, and hide them in the clay in the brick-kiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah; 10 And say unto them, Thus says the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them. 11 And when he comes, he shall strike the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword. 12 And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd puts on his garment; and he shall go forth from thence in peace. 13 He shall break also the images of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Jeremiah 44

Jeremiah Preaches in Egypt

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying, 2 Thus says the LORD of hosts, the God of Israel; All of you have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwells therein, 3 Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, all of you, nor your fathers. 4 Nevertheless I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate. 5 But they listened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods. 6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day. 7 Therefore now thus says the LORD, the God of hosts, the God of Israel; Wherefore commit all of you this great evil against your souls, to cut off from you man and woman, child and nursing infant, out of Judah, to leave you none to remain; 8 In that all of you provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, where all of you be gone to dwell, that all of you might cut yourselves off, and that all of you might be a curse and a reproach among all the nations of the earth? 9 Have all of you forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem? 10 They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers. 11 Therefore thus says the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah. 12 And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach. 13 For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence: 14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape. 15 Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying, 16 As for the word that you have spoken unto us in the name of the LORD, we will not listen unto you. 17 But we will certainly do whatsoever thing goes forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil. 18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine. 19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men? 20 Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying, 21 The incense that all of you burned in the cities of Judah, and in the streets of Jerusalem, all of you, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind? 22 So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which all of you have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day. 23 Because all of you have burned incense, and because all of you have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day. 24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt: 25 Thus says the LORD of hosts, the God of Israel, saying; All of you and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: all of you will surely accomplish your vows, and surely perform your vows. 26 Therefore hear all of you the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, says the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD lives. 27 Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them. 28 Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or their's. 29 And this shall be a sign unto you, says the LORD, that I will punish you in this place, that all of you may know that my words shall surely stand against you for evil: 30 Thus says the LORD; Behold, I will give Pharaoh Hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Jeremiah 45

A Message to Baruch (Jeremiah's Scribe)

The word that Jeremiah the prophet spoke unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying, 2 Thus says the LORD, the God of Israel, unto you, O Baruch: 3 You did say, Woe is me now! for the LORD has added grief to my sorrow; I fainted in my sighing, and I find no rest. 4 Thus shall you say unto him, The LORD says thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land. 5 And seek you great things for yourself? seek them not: for, behold, I will bring evil upon all flesh, says the LORD: but your life will I give unto you for a prey in all places where you go.

Jeremiah 46

The Famous Battle of Carchemish - about 605 B.C.
The combined Egyptian and Assyrian forces were Defeated by the Babylonians

The word of the LORD which came to Jeremiah the prophet against the Gentiles; 2 Against Egypt, against the army of Pharaoh Necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon stroke in the fourth year of Jehoiakim the son of Josiah king of Judah. 3 Order all of you the buckler and shield, and draw near to battle. 4 Harness the horses; and get up, all of you horsemen, and stand forth with your helmets; polish the spears, and put on the protective armor. 5 Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled swiftly, and look not back: for fear was round about, says the LORD. 6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates. 7 Who is this that comes up as a flood, whose waters are moved as the rivers? 8 Egypt rises up like a flood, and his waters are moved like the rivers; and he says, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof. 9 Come up, all of you horses; and rage, all of you chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow. 10 For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts has a sacrifice in the north country by the river Euphrates. 11 Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shall you use many medicines; for you shall not be cured. 12 The nations have heard of your shame, and your cry has filled the land: for the mighty man has stumbled against the mighty, and they are fallen both together. 13 The word that the LORD spoke to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and strike the land of Egypt. 14 Declare all of you in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say all of you, Stand fast, and prepare you; for the sword shall devour round about you. 15 Why are your valiant men swept away? they stood not, because the LORD did drive them. 16 He made many to fall, yes, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword. 17 They did cry there, Pharaoh king of Egypt is but a noise; he has passed the time appointed. 18 As I live, says the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he comes. 19 O you daughter dwelling in Egypt, furnish yourself to go into captivity: for Noph shall be waste and desolate without an inhabitant. 20 Egypt is like a very fair heifer, but destruction comes; it comes out of the north. 21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation. 22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood. 23 They shall cut down her forest, says the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable. 24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north. 25 The LORD of hosts, the God of Israel, says; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him: 26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, says the LORD. 27 But fear not you, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save you from far off, and your seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid. 28 Fear you not, O Jacob my servant, says the LORD: for I am with you; for I will make a full end of all the nations where I have driven you: but I will not make a full end of you, but correct you in measure; yet will I not leave you wholly unpunished.

Jeremiah 47

The Philistines

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh stroke Gaza. 2 Thus says the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall wail. 3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands; 4 Because of the day that comes to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remains: for the LORD will spoil the Philistines, the remnant of the country of Caphtor. 5 Baldness has come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long will you cut yourself? 6 O you sword of the LORD, how long will it be before you be quiet? put up yourself into your scabbard, rest, and be still. 7 How can it be quiet, seeing the LORD has given it a charge against Ashkelon, and against the sea shore? there has he appointed it.

Jeremiah 48

Maob

Against Moab thus says the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed. 2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also you shall be cut down, O Madmen; the sword shall pursue you. 3 A voice of crying shall be from Horonaim, spoiling and great destruction. 4 Moab is destroyed; her little ones have caused a cry to be heard. 5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction. 6 Flee, save your lives, and be like the heath in the wilderness. 7 For because you have trusted in your works and in your treasures, you shall also be taken: and Chemosh shall go forth into captivity with his priests and his princes together. 8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD has spoken. 9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein. 10 Cursed be he that does the work of the LORD deceitfully, and cursed be he that keeps back his sword from blood. 11 Moab has been at ease from his youth, and he has settled on his sediments of wine, and has not been emptied from vessel to vessel, neither has he gone into captivity: therefore his taste remained in him, and his scent is not changed. 12 Therefore, behold, the days come, says the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles. 13 And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence. 14 How say all of you, We are mighty and strong men for the war? 15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, says the King, whose name is the LORD of hosts. 16 The calamity of Moab is near to come, and his affliction hastes fast. 17 All you that are about him, lament for him; and all you that know his name, say, How is the strong staff broken, and the beautiful rod! 18 You daughter that do inhabit Dibon, come down from your glory, and sit in thirst; for the spoiler of Moab shall come upon you, and he shall destroy your strong holds. 19 O inhabitant of Aroer, stand by the way, and monitor; ask him that flees, and her that escapes, and say, What is done? 20 Moab is confounded; for it is broken down: wail and cry; tell all of you it in Arnon, that Moab is spoiled, 21 And judgment has come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath, 22 And upon Dibon, and upon Nebo, and upon Beth-diblathaim, 23 And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon, 24 And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near. 25 The horn of Moab is cut off, and his arm is broken, says the LORD. 26 Make all of you him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision. 27 For was not Israel a derision unto you? was he found among thieves? for since you spoke of him, you skipped for joy. 28 O all of you that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that makes her nest in the sides of the hole's mouth. 29 We have heard the pride of Moab, he is exceeding proud his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart. 30 I know his wrath, says the LORD; but it shall not be so; his lies shall not so effect it. 31 Therefore will I wail for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kir-heres. 32 O vine of Sibmah, I will weep for you with the weeping of Jazer: your plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon your summer fruits and upon your vintage. 33 And joy and gladness is taken from the plentiful field, and from the land of Moab, and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting. 34 From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate. 35 Moreover I will cause to cease in Moab, says the LORD, him that offers in the high places, and him that burns incense to his gods. 36 Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kir-heres: because the riches that he has got are perished. 37 For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth. 38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, says the LORD. 39 They shall wail, saying, How is it broken down! how has Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him. 40 For thus says the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab. 41 Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs. 42 And Moab shall be destroyed from being a people, because he has magnified himself against the LORD. 43 Fear, and the pit, and the snare, shall be upon you, O inhabitant of Moab, says the LORD. 44 He that flees from the fear shall fall into the pit; and he that gets up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, says the LORD. 45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones. 46 Woe be unto you, O Moab! the people of Chemosh perishes: for your sons are taken captives, and your daughters captives. 47 Yet will I bring again the captivity of Moab in the latter days, says the LORD. Thus far is the judgment of Moab.

Jeremiah 49

The Ammonites

Concerning the Ammonites, thus says the LORD; Has Israel no sons? has he no heir? why then does their king inherit Gad, and his people dwell in his cities? 2 Therefore, behold, the days come, says the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, says the LORD. 3 Wail, O Heshbon, for Ai is spoiled: cry, all of you daughters of Rabbah, gird you with sackcloth; lament, and run back and forth by the hedges; for their king shall go into captivity, and his priests and his princes together. 4 Wherefore glory you in the valleys, your flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me? 5 Behold, I will bring a fear upon you, says the Lord GOD of hosts, from all those that be about you; and all of you shall be driven out every man right forth; and none shall gather up him that wanders. 6 And afterward I will bring again the captivity of the children of Ammon, says the LORD.

Edom

7 Concerning Edom, thus says the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished? 8 Flee all of you, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him. 9 If grape-gatherers come to you, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough. 10 But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbors, and he is not. 11 Leave your fatherless children, I will preserve them alive; and let your widows trust in me. 12 For thus says the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and are you he that shall altogether go unpunished? you shall not go unpunished, but you shall surely drink of it. 13 For I have sworn by myself, says the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes. 14 I have heard a rumor from the LORD, and an ambassador is sent unto the heathen, saying, Gather all of you together, and come against her, and rise up to the battle. 15 For, lo, I will make you small among the heathen, and despised among men. 16 Your terribleness has deceived you, and the pride of your heart, O you that dwell in the clefts of the rock, that hold the height of the hill: though you should make your nest as high as the eagle, I will bring you down from thence, says the LORD. 17 Also Edom shall be a desolation: everyone that goes by it shall be astonished, and shall hiss at all the plagues thereof. 18 As in the overthrow of Sodom and Gomorrah and the neighbor cities thereof, says the LORD, no man shall abide there, neither shall a son of man dwell in it. 19 Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? 20 Therefore hear the counsel of the LORD, that he has taken against Edom; and his purposes, that he has purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them. 21 The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea. 22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

Damascus

23 Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet. 24 Damascus is grew feeble, and turns herself to flee, and fear has seized on her: anguish and sorrows have taken her, as a woman in travail. 25 How is the city of praise not left, the city of my joy! 26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, says the LORD of hosts. 27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad.

The Tribe of Kedar and the City of Hazor

28 Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall strike, thus says the LORD; Arise all of you, go up to Kedar, and spoil the men of the east. 29 Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side. 30 Flee, get you far off, dwell deep, O all of you inhabitants of Hazor, says the LORD; for Nebuchadrezzar king of Babylon has taken counsel against you, and has conceived a purpose against you. 31 Arise, get you up unto the wealthy nation, that dwells without care, says the LORD, which have neither gates nor bars, which dwell alone. 32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, says the LORD. 33 And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

Elam

34 The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying, 35 Thus says the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might. 36 And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation where the outcasts of Elam shall not come. 37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, says the LORD; and I will send the sword after them, till I have consumed them: 38 And I will set my throne in Elam, and will destroy from thence the king and the princes, says the LORD. 39 But it shall come to pass in the latter days, that I will bring again the captivity of Elam, says the LORD.

Jeremiah 50

Babylon

The word that the LORD spoke against Babylon and against the land of the Chaldeans by Jeremiah the prophet. 2 Declare all of you among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces. 3 For out of the north there comes up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast. 4 In those days, and in that time, says the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God. 5 They shall ask the way to Zion with their faces in that direction, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten. 6 My people has been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their resting place. 7 All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers. 8 Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks. 9 For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain. 10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, says the LORD. 11 Because all of you were glad, because all of you rejoiced, O all of you destroyers of mine heritage, because all of you are grown fat as the heifer at grass, and bellow as bulls; 12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert. 13 Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: everyone that goes by Babylon shall be astonished, and hiss at all her plagues. 14 Put yourselves in array against Babylon round about: all you that bend the bow, shoot at her, spare no arrows: for she has sinned against the LORD. 15 Shout against her round about: she has given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she has done, do unto her. 16 Cut off the planter from Babylon, and him that handles the sickle in the time of harvest: for fear of the oppressing sword they shall turn everyone to his people, and they shall flee everyone to his own land.

Israel will Return to the Land

17 Israel is a scattered sheep; the lions have driven him away: first the king of Assyria has devoured him; and last this Nebuchadrezzar king of Babylon has broken his bones. 18 Therefore thus says the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria. 19 And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead. 20 In those days, and in that time, says the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

The People of Babylon

21 Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, says the LORD, and do according to all that I have commanded you. 22 A sound of battle is in the land, and of great destruction. 23 How is the hammer of the whole earth cut into pieces and broken! how is Babylon become a desolation among the nations! 24 I have laid a snare for you, and you are also taken, O Babylon, and you were not aware: you are found, and also caught, because you have striven against the LORD. 25 The LORD has opened his armory, and has brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans. 26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left. 27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day has come, the time of their visitation. 28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple. 29 Call together the archers against Babylon: all you that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she has done, do unto her: for she has been proud against the LORD, against the Holy One of Israel. 30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, says the LORD. 31 Behold, I am against you, O you most proud, says the Lord GOD of hosts: for your day has come, the time that I will visit you. 32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him. 33 Thus says the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go. 34 Their Redeemer is strong; the LORD of hosts is his name: he shall thoroughly plead their cause, that he may give rest to the land, and trouble the inhabitants of Babylon. 35 A sword is upon the Chaldeans, says the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men. 36 A sword is upon the liars; and they shall be foolish: a sword is upon her mighty men; and they shall be dismayed. 37 A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed. 38 A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols. 39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited forever; neither shall it be dwelt in from generation to generation. 40 As God overthrew Sodom and Gomorrah and the neighbor cities thereof, says the LORD; so shall no man abide there, neither shall any son of man dwell therein. 41 Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth. 42 They shall hold the bow and the lance: they are cruel, and will not show mercy: their voice shall roar like the sea, and they shall ride upon horses, everyone put in array, like a man to the battle, against you, O daughter of Babylon. 43 The king of Babylon has heard the report of them, and his hands grew feeble: anguish took hold of him, and pangs as of a woman in travail. 44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? 45 Therefore hear all of you the counsel of the LORD, that he has taken against Babylon; and his purposes, that he has purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them. 46 At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Jeremiah 51

God's Judgment Upon Babylon

Thus says the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind; 2 And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about. 3 Against him that bends let the archer bend his bow, and against him that lifts himself up in his brigandine: and spare all of you not her young men; destroy all of you utterly all her host. 4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets. 5 For Israel has not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel. 6 Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence. 7 Babylon has been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad. 8 Babylon is suddenly fallen and destroyed: wail for her; take balm for her pain, if so be she may be healed. 9 We would have healed Babylon, but she is not healed: forsake her, and let us go everyone into his own country: for her judgment reachs unto heaven, and is lifted up even to the skies. 10 The LORD has brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God. 11 Make bright the arrows; gather the shields: the LORD has raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple. 12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD has both devised and done that which he spoke against the inhabitants of Babylon. 13 O you that dwell upon many waters, abundant in treasures, your end has come, and the measure of your covetousness. 14 The LORD of hosts has sworn by himself, saying, Surely I will fill you with men, as with caterpillars; and they shall lift up a shout against you.

A Hymn of Praise to God

15 He has made the earth by his power, he has established the world by his wisdom, and has stretched out the heaven by his understanding. 16 When he utters his voice, there is a multitude of waters in the heavens; and he causes the vapors to ascend from the ends of the earth: he makes lightnings with rain, and brings forth the wind out of his treasures. 17 Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. 18 They are vanity, the work of errors: in the time of their visitation they shall perish. 19 The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

Israel is God's Tool to Judge the Nations

20 You are my battle axe and weapons of war: for with you will I break in pieces the nations, and with you will I destroy kingdoms; 21 And with you will I break in pieces the horse and his rider; and with you will I break in pieces the chariot and his rider; 22 With you also will I break in pieces man and woman; and with you will I break in pieces old and young; and with you will I break in pieces the young man and the maid; 23 I will also break in pieces with you the shepherd and his flock; and with you will I break in pieces the farmer and his yoke of oxen; and with you will I break in pieces captains and rulers. 24 And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, says the LORD. 25 Behold, I am against you, O destroying mountain, says the LORD, which destroys all the earth: and I will stretch out mine hand upon you, and roll you down from the rocks, and will make you a burnt mountain. 26 And they shall not take of you a stone for a corner, nor a stone for foundations; but you shall be desolate forever, says the LORD. 27 Set all of you up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillars. 28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion. 29 And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant. 30 The mighty men of Babylon have ceased to fight, they have remained in their holds: their might has failed; they became as women: they have burned her dwelling places; her bars are broken. 31 One post shall run to meet another, and one messenger to meet another, to show the king of Babylon that his city is taken at every quarter, 32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are frightened. 33 For thus says the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshing floor, it is time to thresh her: yet a little while, and the time of her harvest shall come. 34 Nebuchadrezzar the king of Babylon has devoured me, he has crushed me, he has made me an empty vessel, he has swallowed me up like a dragon, he has filled his belly with my delicates, he has cast me out. 35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

God Will Always Rescue Israel

36 Therefore thus says the LORD; Behold, I will plead your cause, and take vengeance for you; and I will dry up her sea, and make her springs dry. 37 And Babylon shall become heaps, a dwelling place for dragons, an astonishment, and an hissing, without an inhabitant. 38 They shall roar together like lions: they shall yell as lions' whelps. 39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, says the LORD. 40 I will bring them down like lambs to the slaughter, like rams with he goats. 41 How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations! 42 The sea has come up upon Babylon: she is covered with the multitude of the waves thereof. 43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwells, neither does any son of man pass thereby. 44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he has swallowed up: and the nations shall not flow together any more unto him: yes, the wall of Babylon shall fall. 45 My people, go all of you out of the midst of her, and deliver all of you every man his soul from the fierce anger of the LORD. 46 And lest your heart faint, and all of you fear for the rumor that shall be heard in the land; a rumor shall both come one year, and after that in another year shall come a rumor, and violence in the land, ruler against ruler. 47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her. 48 Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, says the LORD. 49 As Babylon has caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

God's Message to the Jews Captive in Babylon

50 All of you that have escaped the sword, go away, stand not still: remember the LORD far off, and let Jerusalem come into your mind. 51 We are confounded, because we have heard reproach: shame has covered our faces: for strangers are come into the sanctuaries of the LORD's house. 52 Wherefore, behold, the days come, says the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan. 53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, says the LORD. 54 A sound of a cry comes from Babylon, and great destruction from the land of the Chaldeans: 55 Because the LORD has spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered: 56 Because the spoiler has come upon her, even upon Babylon, and her mighty men are taken, everyone of their bows is broken: for the LORD God of recompences shall surely requite. 57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, says the King, whose name is the LORD of hosts. 58 Thus says the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labor in vain, and the folk in the fire, and they shall be weary. 59 The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince. 60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon. 61 And Jeremiah said to Seraiah, When you come to Babylon, and shall see, and shall read all these words; 62 Then shall you say, O LORD, you have spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate forever. 63 And it shall be, when you have made an end of reading this book, that you shall bind a stone to it, and cast it into the midst of Euphrates: 64 And you shall say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

Jeremiah Concludes his Ministry

Thus far are the words of Jeremiah.

Jeremiah 52

Recap of the Reign of King Zedekiah

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah. 2 And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done. 3 For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Recap of the Fall of Jerusalem

4 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about. 5 So the city was besieged unto the eleventh year of king Zedekiah. 6 And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land. 7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; now the Chaldeans were by the city round about: and they went by the way of the plain. 8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. 9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. 10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. 11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

Recap of the Destruction of Solomon's Temple

12 Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem, 13 And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire: 14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about. 15 Then Nebuzar-adan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude. 16 But Nebuzar-adan the captain of the guard left certain of the poor of the land for vinedressers and for farmers. 17 Also the pillars of brass that were in the house of the LORD, and the bases, and the brazen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon. 18 The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away. 19 And the basons, and the fire-pans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away. 20 The two pillars, one sea, and twelve brazen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight. 21 And concerning the pillars, the height of one pillar was eighteen cubits; and a fastener of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow. 22 And a capital of brass was upon it; and the height of one capital was five cubits, with network and pomegranates upon the capitals round about, all of brass. The second pillar also and the pomegranates were like unto these. 23 And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

Recap of the Three Jewish Deportations to Babylon

24 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: 25 He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city. 26 So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah. 27 And the king of Babylon stroke them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land. 28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty: 29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons: 30 In the three and twentieth year of Nebuchadrezzar Nebuzar-adan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred. 31 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison. 32 And spoke kindly unto him, and set his throne above the throne of the kings that were with him in Babylon, 33 And changed his prison garments: and he did continually eat bread before him all the days of his life. 34 And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

List of Books

THE

LAMENTATIONS

OF JEREMIAH

Lamentations 1

The Sorrows of Jerusalem

How does the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary! 2 She weeps sore in the night, and her tears are on her cheeks: among all her lovers she has none to comfort her: all her friends have dealt treacherously with her, they are become her enemies. 3 Judah is gone into captivity because of affliction, and because of great servitude: she dwells among the heathen, she finds no rest: all her persecutors overtook her between the straits. 4 The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness. 5 Her adversaries are the chief, her enemies prosper; for the LORD has afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy. 6 And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer. 7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her Sabbath s. 8 Jerusalem has grievously sinned; therefore she is removed: all that honored her despise her, because they have seen her nakedness: yes, she sighs, and turns backward. 9 Her filthiness is in her skirts; she remembers not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy has magnified himself. 10 The adversary has spread out his hand upon all her pleasant things: for she has seen that the heathen entered into her sanctuary, whom you did command that they should not enter into your congregation. 11 All her people sigh, they seek bread; they have given their pleasant things for food to relieve the soul: see, O LORD, and consider; for I am become vile. 12 Is it nothing to you, all you that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD has afflicted me in the day of his fierce anger. 13 From above has he sent fire into my bones, and it prevails against them: he has spread a net for my feet, he has turned me back: he has made me desolate and faint all the day. 14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he has made my strength to fall, the LORD has delivered me into their hands, from whom I am not able to rise up. 15 The LORD has trodden under foot all my mighty men in the midst of me: he has called an assembly against me to crush my young men: the LORD has trodden the virgin, the daughter of Judah, as in a winepress. 16 For these things I weep; mine eye, mine eye runs down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed. 17 Zion spreads forth her hands, and there is none to comfort her: the LORD has commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them. 18 The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity. 19 I called for my lovers, but they deceived me: my priests and mine elders gave up the spirit in the city, while they sought their food to relieve their souls. 20 Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaves, at home there is as death. 21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that you have done it: you will bring the day that you have called, and they shall be like unto me. 22 Let all their wickedness come before you; and do unto them, as you have done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Lamentations 2

God Punished Israel

How has the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger! 2 The LORD has swallowed up all the habitations of Jacob, and has not pitied: he has thrown down in his wrath the strong holds of the daughter of Judah; he has brought them down to the ground: he has polluted the kingdom and the princes thereof. 3 He has cut off in his fierce anger all the horn of Israel: he has drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devours round about. 4 He has bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire. 5 The LORD was as an enemy: he has swallowed up Israel, he has swallowed up all her palaces: he has destroyed his strong holds, and has increased in the daughter of Judah mourning and lamentation. 6 And he has violently taken away his tabernacle, as if it were of a garden: he has destroyed his places of the assembly: the LORD has caused the solemn feasts and Sabbath s to be forgotten in Zion, and has despised in the indignation of his anger the king and the priest. 7 The LORD has cast off his altar, he has abhorred his sanctuary, he has given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast. 8 The LORD has purposed to destroy the wall of the daughter of Zion: he has stretched out a line, he has not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together. 9 Her gates are sunk into the ground; he has destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD. 10 The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground. 11 Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the infants swoon in the streets of the city. 12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom. 13 What thing shall I take to witness for you? what thing shall I liken to you, O daughter of Jerusalem? what shall I equal to you, that I may comfort you, O virgin daughter of Zion? for your breach is great like the sea: who can heal you? 14 Your prophets have seen vain and foolish things for you: and they have not discovered your iniquity, to turn away your captivity; but have seen for you false burdens and causes of banishment. 15 All that pass by clap their hands at you; they hiss and shake their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth? 16 all of your enemies have opened their mouth against you: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it. 17 The LORD has done that which he had devised; he has fulfilled his word that he had commanded in the days of old: he has thrown down, and has not pitied: and he has caused your enemy to rejoice over you, he has set up the horn of your adversaries. 18 Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give yourself no rest; let not the apple of your eye cease. 19 Arise, cry out in the night: in the beginning of the watches pour out your heart like water before the face of the LORD: lift up your hands toward him for the life of your young children, that faint for hunger in the top of every street. 20 Behold, O LORD, and consider to whom you have done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord? 21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; you have slain them in the day of your anger; you have killed, and not pitied. 22 You have called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up has mine enemy consumed.

Lamentations 3

Repentance and Hope

I am the man that has seen affliction by the rod of his wrath. 2 He has led me, and brought me into darkness, but not into light. 3 Surely against me is he turned; he turns his hand against me all the day. 4 My flesh and my skin has he made old; he has broken my bones. 5 He has built against me, and compassed me with gall and travail. 6 He has set me in dark places, as they that be dead of old. 7 He has hedged me about, that I cannot get out: he has made my chain heavy. 8 Also when I cry and shout, he shuts out my prayer. 9 He has enclosed my ways with hewn stone, he has made my paths crooked. 10 He was unto me as a bear lying in wait, and as a lion in secret places. 11 He has turned aside my ways, and pulled me in pieces: he has made me desolate. 12 He has bent his bow, and set me as a mark for the arrow. 13 He has caused the arrows of his quiver to enter into my reins. 14 I was a derision to all my people; and their song all the day. 15 He has filled me with bitterness, he has made me drunken with wormwood. 16 He has also broken my teeth with gravel stones, he has covered me with ashes. 17 And you have removed my soul far off from peace: I forgotten about prosperity. 18 And I said, My strength and my hope is perished from the LORD: 19 Remembering mine affliction and my misery, the wormwood and the gall. 20 My soul has them still in remembrance, and is humbled in me. 21 This I recall to my mind, therefore have I hope. 22 It is of the LORD's mercies that we are not consumed, because his compassions fail not. 23 They are new every morning: great is your faithfulness. 24 The LORD is my portion, says my soul; therefore will I hope in him. 25 The LORD is good unto them that wait for him, to the soul that seeks him. 26 It is good that a man should both hope and quietly wait for the salvation of the LORD. 27 It is good for a man that he bear the yoke of his youth. 28 He sits alone and keeps silence, because he has borne it upon him. 29 He puts his mouth in the dust; if so be there may be hope. 30 He gives his cheek to him that strikes him: he is filled full with reproach. 31 For the LORD will not cast off forever: 32 But though he cause grief, yet will he have compassion according to the multitude of his mercies. 33 For he does not afflict willingly nor grieve the children of men. 34 To crush under his feet all the prisoners of the earth. 35 To turn aside the right of a man before the face of the most High, 36 To subvert a man in his cause, the LORD approves not. 37 Who is he that says, and it comes to pass, when the Lord commands it not? 38 Out of the mouth of the most High proceeds not evil and good? 39 Wherefore does a living man complain, a man for the punishment of his sins? 40 Let us search and try our ways, and return to the LORD. 41 Let us lift up our heart with our hands unto God in the heavens. 42 We have transgressed and have rebelled: you have not pardoned. 43 You have covered with anger, and persecuted us: you have slain, you have not pitied. 44 You have covered yourself with a cloud, that our prayer should not pass through. 45 You have made us as the waste and refuse in the midst of the people. 46 All our enemies have opened their mouths against us. 47 Fear and a snare has come upon us, desolation and destruction. 48 Mine eye runs down with rivers of water for the destruction of the daughter of my people. 49 Mine eye trickes down, and ceases not, without any intermission. 50 Till the LORD look down, and behold from heaven. 51 Mine eye affects mine heart because of all the daughters of my city. 52 Mine enemies chased me sore, like a bird, without cause. 53 They have cut off my life in the dungeon, and cast a stone upon me. 54 Waters flowed over mine head; then I said, I am cut off. 55 I called upon your name, O LORD, out of the low dungeon. 56 You have heard my voice: hide not your ear at my breathing, at my cry. 57 You drew near in the day that I called upon you: you said, Fear not. 58 O LORD, you have pleaded the causes of my soul; you have redeemed my life. 59 O LORD, you have seen my wrong: judge you my cause. 60 You have seen all their vengeance and all their imaginations against me. 61 You have heard their reproach, O LORD, and all their imaginations against me; 62 The lips of those that rose up against me, and their device against me all the day. 63 Behold their sitting down, and their rising up; I am their music. 64 Render unto them a recompence, O LORD, according to the work of their hands. 65 Give them sorrow of heart, your curse unto them. 66 Persecute and destroy them in anger from under the heavens of the LORD.

Lamentations 4

The Results of the Siege of Jerusalem

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street. 2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter! 3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness. 4 The tongue of the nursing infant cleaves to the roof of his mouth for thirst: the young children ask bread, and no man breaks it unto them. 5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills. 6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her. 7 Her Nazarites were purer than snow, they were whiter than milk, they were more rosy in body than rubies, their polishing was of sapphire: 8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaves to their bones; it is withered, it is become like a stick. 9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for lack of the fruits of the field. 10 The hands of the pitiful women have sodden their own children: they were their food in the destruction of the daughter of my people. 11 The LORD has accomplished his fury; he has poured out his fierce anger, and has kindled a fire in Zion, and it has devoured the foundations thereof. 12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem. 13 For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her, 14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments. 15 They cried unto them, Depart all of you; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there. 16 The anger of the LORD has divided them; he will no more regard them: they respected not the persons of the priests, they favored not the elders. 17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us. 18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end has come. 19 Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness. 20 The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen. 21 Rejoice and be glad, O daughter of Edom, that dwell in the land of Uz; the cup also shall pass through unto you: you shall be drunken, and shall make yourself naked. 22 The punishment of your iniquity is accomplished, O daughter of Zion; he will no more carry you away into captivity: he will visit your iniquity, O daughter of Edom; he will discover your sins.

Lamentations 5

A Plea for Mercy

Remember, O LORD, what has come upon us: consider, and behold our reproach. 2 Our inheritance is turned to strangers, our houses to aliens. 3 We are orphans and fatherless, our mothers are as widows. 4 We have drunken our water for money; our wood is sold unto us. 5 Our necks are under persecution: we labor, and have no rest. 6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread. 7 Our fathers have sinned, and are not; and we have borne their iniquities. 8 Servants have ruled over us: there is none that does deliver us out of their hand. 9 We got our bread with the peril of our lives because of the sword of the wilderness. 10 Our skin was black like an oven because of the terrible famine. 11 They ravished the women in Zion, and the maids in the cities of Judah. 12 Princes are hanged up by their hand: the faces of elders were not honored. 13 They took the young men to grind, and the children fell under the wood. 14 The elders have ceased from the gate, the young men from their music. 15 The joy of our heart is ceased; our dance is turned into mourning. 16 The crown is fallen from our head: woe unto us, that we have sinned! 17 For this our heart is faint; for these things our eyes are dim. 18 Because of the mountain of Zion, which is desolate, the foxes walk upon it. 19 You, O LORD, remain forever; your throne from generation to generation. 20 Wherefore do you forget us forever, and forsake us so long time? 21 Turn you us unto you, O LORD, and we shall be turned; renew our days as of old. 22 But you have utterly rejected us; you are very angry against us.

List of Books

THE BOOK OF THE PROPHET

EZEKIEL

Ezekiel 1

The First Vision of Ezekiel

The Living Eternal Zoe Spirits (Angelic) Beings and the Glory of God

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God. 2 In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity, 3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him. 4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire setting itself, and a brightness was about it, and out of the midst thereof as the color of amber, out of the midst of the fire. 5 Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man. 6 And everyone had four faces, and everyone had four wings. 7 And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the color of burnished brass. 8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings. 9 Their wings were joined one to another; they turned not when they went; they went everyone straight forward. 10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle. 11 Thus were their faces: and their wings were stretched upward; two wings of everyone were joined one to another, and two covered their bodies. 12 And they went everyone straight forward: where the spirit was to go, they went; and they turned not when they went. 13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning. 14 And the living creatures ran and returned as the appearance of a flash of lightning. 15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces. 16 The appearance of the wheels and their work was like unto the color of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel. 17 When they went, they went upon their four sides: and they turned not when they went. 18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four. 19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up. 20 Anywhere the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up opposite to them: for the spirit of the living creature was in the wheels. 21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up opposite to them: for the spirit of the living creature was in the wheels. 22 And the likeness of the firmament upon the heads of the living creature was as the color of the terrible crystal, stretched forth over their heads above. 23 And under the firmament were their wings straight, the one toward the other: everyone had two, which covered on this side, and everyone had two, which covered on that side, their bodies. 24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings. 25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings. 26 And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it. 27 And I saw as the color of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about. 28 As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spoke.

Ezekiel 2

God Calls Ezekiel to be A Prophet

And he said unto me, Son of man, stand upon your feet, and I will speak unto you. 2 And the spirit entered into me when he spoke unto me, and set me upon my feet, that I heard him that spoke unto me. 3 And he said unto me, Son of man, I send you to the children of Israel, to a rebellious nation that has rebelled against me: they and their fathers have transgressed against me, even unto this very day. 4 For they are shameless children and stiff hearted. I do send you unto them; and you shall say unto them, Thus says the Lord GOD. 5 And they, whether they will hear, or whether they will forbear, for they are a rebellious house, yet shall know that there has been a prophet among them. 6 And you, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with you, and you do dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house. 7 And you shall speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious. 8 But you, son of man, hear what I say unto you; Be not you rebellious like that rebellious house: open your mouth, and eat that I give you. 9 And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein; 10 And he spread it before me; and it was written inside and outside: and there was written therein lamentations, and mourning, and woe.

Ezekiel 3

Moreover he said unto me, Son of man, eat that you find; eat this roll, and go speak unto the house of Israel. 2 So I opened my mouth, and he caused me to eat that roll. 3 And he said unto me, Son of man, cause your belly to eat, and fill your bowels with this roll that I give you. Then did I eat it; and it was in my mouth as honey for sweetness. 4 And he said unto me, Son of man, go, get you unto the house of Israel, and speak with my words unto them. 5 For you are not sent to a people of a strange speech and of an hard language, but to the house of Israel; 6 Not to many people of a strange speech and of an hard language, whose words you cannot understand. Surely, had I sent you to them, they would have listened unto you. 7 But the house of Israel will not listen unto you; for they will not listen unto me: for all the house of Israel are shameless and hardhearted. 8 Behold, I have made your face strong against their faces, and your forehead strong against their foreheads. 9 As an adamant harder than flint have I made your forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house. 10 Moreover he said unto me, Son of man, all my words that I shall speak unto you receive in your heart, and hear with your ears. 11 And go, get you to them of the captivity, unto the children of your people, and speak unto them, and tell them, Thus says the Lord GOD; whether they will hear, or whether they will forbear. 12 Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place. 13 I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels opposite to them, and a noise of a great rushing. 14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me. 15 Then I came to them of the captivity at Tel-abib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

A Watchman's Warning to Israel

16 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying, 17 Son of man, I have made you a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me. 18 When I say unto the wicked, You shall surely die; and you give him not warning, nor speak to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at your hand. 19 Yet if you warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but you have delivered your soul. 20 Again, When a righteous man does turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because you have not given him warning, he shall die in his sin, and his righteousness which he has done shall not be remembered; but his blood will I require at your hand. 21 Nevertheless if you warn the righteous man, that the righteous sin not, and he does not sin, he shall surely live, because he is warned; also you have delivered your soul.

Ezekiel is Made Speechless

22 And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with you. 23 Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face. 24 Then the spirit entered into me, and set me upon my feet, and spoke with me, and said unto me, Go, shut yourself within your house. 25 But you, O son of man, behold, they shall put bands upon you, and shall bind you with them, and you shall not go out among them: 26 And I will make your tongue cleave to the roof of your mouth, that you shall be dumb, and shall not be to them a reprover: for they are a rebellious house. 27 But when I speak with you, I will open your mouth, and you shall say unto them, Thus says the Lord GOD; He that hears, let him hear; and he that forbears, let him forbear: for they are a rebellious house.

Ezekiel 4

The Babylonian Siege of Jerusalem Symbolized

You also, son of man, take you a tile, and lay it before you, and illustrate upon it the city, even Jerusalem: 2 And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about. 3 Moreover take you unto you an iron pan, and set it for a wall of iron between you and the city: and set your face against it, and it shall be besieged, and you shall lay siege against it. This shall be a sign to the house of Israel. 4 Lie you also upon your left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that you shall lie upon it you shall bear their iniquity. 5 For I have laid upon you the years of their iniquity, according to the number of the days, three hundred and ninety days: so shall you bear the iniquity of the house of Israel. 6 And when you have accomplished them, lie again on your right side, and you shall bear the iniquity of the house of Judah forty days: I have appointed you each day for a year. 7 Therefore you shall set your face toward the siege of Jerusalem, and your arm shall be uncovered, and you shall prophesy against it. 8 And, behold, I will lay bands upon you, and you shall not turn you from one side to another, till you have ended the days of your siege. 9 Take you also unto you wheat, and barley, and beans, and lentils, and millet, and fitches, and put them in one vessel, and make you bread thereof, according to the number of the days that you shall lie upon your side, three hundred and ninety days shall you eat thereof. 10 And your food which you shall eat shall be by weight, twenty shekels a day: from time to time shall you eat it. 11 You shall drink also water by measure, the sixth part of an hin: from time to time shall you drink. 12 And you shall eat it as barley cakes, and you shall bake it with dung that comes out of man, in their sight. 13 And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, where I will drive them. 14 Then said I, Ah Lord GOD! behold, my soul has not been polluted: for from my youth up even till now have I not eaten of that which dies of itself, or is torn in pieces; neither came there abominable flesh into my mouth. 15 Then he said unto me, Lo, I have given you cow's dung for man's dung, and you shall prepare your bread therewith. 16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment: 17 That they may lack bread and water, and be astonished one with another, and consume away for their iniquity.

Ezekiel 5

Ezekiel Cuts His Hair as a Sign

And you, son of man, take you a sharp knife, take you a barber's razor, and cause it to pass upon your head and upon your beard: then take you balances to weigh, and divide the hair. 2 You shall burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and you shall take a third part, and strike about it with a knife: and a third part you shall scatter in the wind; and I will draw out a sword after them. 3 You shall also take thereof a few in number, and bind them in your skirts. 4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel. 5 Thus says the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her. 6 And she has changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them. 7 Therefore thus says the Lord GOD; Because all of you multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you; 8 Therefore thus says the Lord GOD; Behold, I, even I, am against you, and will execute judgments in the midst of you in the sight of the nations. 9 And I will do in you that which I have not done, and unto which I will not do any more the like, because of all of your abominations. 10 Therefore the fathers shall eat the sons in the midst of you, and the sons shall eat their fathers; and I will execute judgments in you, and the whole remnant of you will I scatter into all the winds. 11 Wherefore, as I live, says the Lord GOD; Surely, because you have defiled my sanctuary with all your detestable things, and with all of your abominations, therefore will I also diminish you; neither shall mine eye spare, neither will I have any pity. 12 A third part of you shall die with the pestilence, and with famine shall they be consumed in the midst of you: and a third part shall fall by the sword round about you; and I will scatter a third part into all the winds, and I will draw out a sword after them. 13 Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them. 14 Moreover I will make you waste, and a reproach among the nations that are round about you, in the sight of all that pass by. 15 So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about you, when I shall execute judgments in you in anger and in fury and in furious rebukes. I the LORD have spoken it. 16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread: 17 So will I send upon you famine and evil beasts, and they shall bereave you: and pestilence and blood shall pass through you; and I will bring the sword upon you. I the LORD have spoken it.

Ezekiel 6

Idolatry Condemned

And the word of the LORD came unto me, saying, 2 Son of man, set your face toward the mountains of Israel, and prophesy against them, 3 And say, All of you mountains of Israel, hear the word of the Lord GOD; Thus says the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places. 4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols. 5 And I will lay the dead carcasses of the children of Israel before their idols; and I will scatter your bones round about your altars. 6 In all your dwelling places the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished. 7 And the slain shall fall in the midst of you, and all of you shall know that I am the LORD. 8 Yet will I leave a remnant, that all of you may have some that shall escape the sword among the nations, when all of you shall be scattered through the countries. 9 And they that escape of you shall remember me among the nations where they shall be carried captives, because I am broken with their whorish heart, which has departed from me, and with their eyes, which go a whoring after their idols: and they shall loathe themselves for the evils which they have committed in all their abominations. 10 And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them. 11 Thus says the Lord GOD; Strike with your hand, and stamp with your foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence. 12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remains and is besieged shall die by the famine: thus will I accomplish my fury upon them. 13 Then shall all of you know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savor to all their idols. 14 So will I stretch out my hand upon them, and make the land desolate, yes, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Ezekiel 7

Prophecy of Pending Judgment

Moreover the word of the LORD came unto me, saying, 2 Also, you son of man, thus says the Lord GOD unto the land of Israel; An end, the end has come upon the four corners of the land. 3 Now is the end come upon you, and I will send mine anger upon you, and will judge you according to your ways, and will recompense upon you all of your abominations. 4 And mine eye shall not spare you, neither will I have pity: but I will recompense your ways upon you, and your abominations shall be in the midst of you: and all of you shall know that I am the LORD. 5 Thus says the Lord GOD; An evil, an only evil, behold, has come. 6 An end has come, the end has come: it watches for you; behold, it has come. 7 The morning has come unto you, O you that dwell in the land: the time has come, the day of trouble is near, and not the sounding again of the mountains. 8 Now will I shortly pour out my fury upon you, and accomplish mine anger upon you: and I will judge you according to your ways, and will recompense you for all of your abominations. 9 And mine eye shall not spare, neither will I have pity: I will recompense you according to your ways and your abominations that are in the midst of you; and all of you shall know that I am the LORD that strikes. 10 Behold the day, behold, it has come: the morning is gone forth; the rod has blossomed, pride has budded. 11 Violence has risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of their's: neither shall there be wailing for them. 12 The time has come, the day draws near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof. 13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is concerning the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life. 14 They have blown the trumpet, even to make all ready; but none goes to the battle: for my wrath is upon all the multitude thereof. 15 The sword is outside, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him. 16 But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, everyone for his iniquity. 17 All hands shall be feeble, and all knees shall be weak as water. 18 They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads. 19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumbling block of their iniquity. 20 As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them. 21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it. 22 My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it. 23 Make a chain: for the land is full of bloody crimes, and the city is full of violence. 24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled. 25 Destruction comes; and they shall seek peace, and there shall be none. 26 Mischief shall come upon mischief, and rumor shall be upon rumor; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients. 27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

Ezekiel 8

Ezekiel's Second Vision

Idolatry in the Jerusalem Temple

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me. 2 Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the color of amber. 3 And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looks toward the north; where was the seat of the image of jealousy, which provokes to jealousy. 4 And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain. 5 Then said he unto me, Son of man, lift up your eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry. 6 He said furthermore unto me, Son of man, see you what they do? even the great abominations that the house of Israel commits here, that I should go far off from my sanctuary? but turn you yet again, and you shall see greater abominations. 7 And he brought me to the door of the court; and when I looked, behold a hole in the wall. 8 Then said he unto me, Son of man, dig now in the wall: and when I had dug in the wall, behold a door. 9 And he said unto me, Go in, and behold the wicked abominations that they do here. 10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, portrayed upon the wall round about. 11 And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up. 12 Then said he unto me, Son of man, have you seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, the LORD sees us not; the LORD has forsaken the earth. 13 He said also unto me, Turn you yet again, and you shall see greater abominations that they do. 14 Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz. 15 Then said he unto me, Have you seen this, O son of man? turn you yet again, and you shall see greater abominations than these. 16 And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east. 17 Then he said unto me, Have you seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose. 18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Ezekiel 9

The Idolaters Judgment

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand. 2 And, behold, six men came from the way of the higher gate, which lies toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's ink holder by his side: and they went in, and stood beside the brazen altar. 3 And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's ink holder by his side; 4 And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. 5 And to the others he said in mine hearing, Go all of you after him through the city, and strike: let not your eye spare, neither have all of you pity: 6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house. 7 And he said unto them, Defile the house, and fill the courts with the slain: go all of you forth. And they went forth, and slew in the city. 8 And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! will you destroy all the residue of Israel in your pouring out of your fury upon Jerusalem? 9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD has forsaken the earth, and the LORD sees not. 10 And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head. 11 And, behold, the man clothed with linen, which had the ink holder by his side, reported the matter, saying, I have done as you have commanded me.

Ezekiel 10

God's Presence and Glory Depart from the Jerusalem Temple

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne. 2 And he spoke unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill your hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight. 3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court. 4 Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory. 5 And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaks. 6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels. 7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out. 8 And there appeared in the cherubims the form of a man's hand under their wings. 9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the color of a beryl stone. 10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel. 11 When they went, they went upon their four sides; they turned not as they went, but to the place where the head looked they followed it; they turned not as they went. 12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had. 13 As for the wheels, it was cried unto them in my hearing, O wheel. 14 And everyone had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle. 15 And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar. 16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them. 17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them. 18 Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims. 19 And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and everyone stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above. 20 This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims. 21 Everyone had four faces apiece, and everyone four wings; and the likeness of the hands of a man was under their wings. 22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Ezekiel 11

Judgment on Israel's Corrupt Leaders

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looks eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people. 2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city: 3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh. 4 Therefore prophesy against them, prophesy, O son of man. 5 And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus says the LORD; Thus have all of you said, O house of Israel: for I know the things that come into your mind, everyone of them. 6 All of you have multiplied your slain in this city, and all of you have filled the streets thereof with the slain. 7 Therefore thus says the Lord GOD; Your slain whom all of you have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it. 8 All of you have feared the sword; and I will bring a sword upon you, says the Lord GOD. 9 And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you. 10 All of you shall fall by the sword; I will judge you in the border of Israel; and all of you shall know that I am the LORD. 11 This city shall not be your caldron, neither shall all of you be the flesh in the midst thereof; but I will judge you in the border of Israel: 12 And all of you shall know that I am the LORD: for all of you have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you. 13 And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! will you make a full end of the remnant of Israel?

God Promises Israel's Restoration

14 Again the word of the LORD came unto me, saying, 15 Son of man, your brethren, even your brethren, the men of your kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession. 16 Therefore say, Thus says the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come. 17 Therefore say, Thus says the Lord GOD; I will even gather you from the people, and assemble you out of the countries where all of you have been scattered, and I will give you the land of Israel. 18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. 19 And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: 20 That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God. 21 But as for them whose heart walks after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, says the Lord GOD. 22 Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above. 23 And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city. 24 Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me. 25 Then I spoke unto them of the captivity all the things that the LORD had showed me.

Ezekiel 12

Ezekiel Portrays the Babylonian Deportation

The word of the LORD also came unto me, saying, 2 Son of man, you dwell in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house. 3 Therefore, you son of man, prepare you stuff for removing, and remove by day in their sight; and you shall remove from your place to another place in their sight: it may be they will consider, though they be a rebellious house. 4 Then shall you bring forth your stuff by day in their sight, as stuff for removing: and you shall go forth at even in their sight, as they that go forth into captivity. 5 Dig you through the wall in their sight, and carry out thereby. 6 In their sight shall you bear it upon your shoulders, and carry it forth in the twilight: you shall cover your face, that you see not the ground: for I have set you for a sign unto the house of Israel. 7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I dug through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight. 8 And in the morning came the word of the LORD unto me, saying, 9 Son of man, has not the house of Israel, the rebellious house, said unto you, What do you? 10 Say you unto them, Thus says the Lord GOD; This burden concerns the prince in Jerusalem, and all the house of Israel that are among them. 11 Say, I am your sign: like I have done, so shall it be done unto them: they shall remove and go into captivity. 12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes. 13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there. 14 And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them. 15 And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries. 16 But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen where they come; and they shall know that I am the LORD. 17 Moreover the word of the LORD came to me, saying, 18 Son of man, eat your bread with quaking, and drink your water with trembling and with carefulness; 19 And say unto the people of the land, Thus says the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein. 20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and all of you shall know that I am the LORD. 21 And the word of the LORD came unto me, saying, 22 Son of man, what is that proverb that all of you have in the land of Israel, saying, The days are prolonged, and every vision fails? 23 Tell them therefore, Thus says the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision. 24 For there shall be no more any vain vision nor flattering divination within the house of Israel. 25 For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, says the Lord GOD. 26 Again the word of the LORD came to me, saying. 27 Son of man, behold, they of the house of Israel say, The vision that he sees is for many days to come, and he prophesies of the times that are far off. 28 Therefore say unto them, Thus says the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, says the Lord GOD.

Ezekiel 13

Israel's False Prophets Are Condemned

And the word of the LORD came unto me, saying, 2 Son of man, prophesy against the prophets of Israel that prophesy, and say you unto them that prophesy out of their own hearts, Hear all of you the word of the LORD; 3 Thus says the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing! 4 O Israel, your prophets are like the foxes in the deserts. 5 All of you have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD. 6 They have seen vanity and lying divination, saying, The LORD says: and the LORD has not sent them: and they have made others to hope that they would confirm the word. 7 Have all of you not seen a vain vision, and have all of you not spoken a lying divination, whereas all of you say, The LORD says it; although it be I have not spoken? 8 Therefore thus says the Lord GOD; Because all of you have spoken vanity, and seen lies, therefore, behold, I am against you, says the Lord GOD. 9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and all of you shall know that I am the Lord GOD. 10 Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with plaster: 11 Say unto them which daub it with plaster, that it shall fall: there shall be an overflowing shower; and all of you, O great hailstones, shall fall; and a stormy wind shall rend it. 12 Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith all of you have daubed it? 13 Therefore thus says the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it. 14 So will I break down the wall that all of you have daubed with plaster, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and all of you shall be consumed in the midst thereof: and all of you shall know that I am the LORD. 15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with plaster, and will say unto you, The wall is no more, neither they that daubed it; 16 To know, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, says the Lord GOD. 17 Likewise, you son of man, set your face against the daughters of your people, which prophesy out of their own heart; and prophesy you against them, 18 And say, Thus says the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will all of you hunt the souls of my people, and will all of you save the souls alive that come unto you? 19 And will all of you pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies? 20 Wherefore thus says the Lord GOD; Behold, I am against your pillows, wherewith all of you there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that all of you hunt to make them fly. 21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and all of you shall know that I am the LORD. 22 Because with lies all of you have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life: 23 Therefore all of you shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and all of you shall know that I am the LORD.

Ezekiel 14

Idolaters Are Condemned

Then came certain of the elders of Israel unto me, and sat before me. 2 And the word of the LORD came unto me, saying, 3 Son of man, these men have set up their idols in their heart, and put the stumbling block of their iniquity before their face: should I be enquired of at all by them? 4 Therefore speak unto them, and say unto them, Thus says the Lord GOD; Every man of the house of Israel that sets up his idols in his heart, and puts the stumbling block of his iniquity before his face, and comes to the prophet; I the LORD will answer him that comes according to the multitude of his idols; 5 That I may take the house of Israel in their own heart, because they are all cut off from me through their idols. 6 Therefore say unto the house of Israel, Thus says the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations. 7 For everyone of the house of Israel, or of the stranger that sojourns in Israel, which separates himself from me, and sets up his idols in his heart, and puts the stumbling block of his iniquity before his face, and comes to a prophet to enquire of him concerning me; I the LORD will answer him by myself: 8 And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and all of you shall know that I am the LORD. 9 And if the prophet be deceived when he has spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel. 10 And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeks unto him; 11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, says the Lord GOD.

God's Judgment is Inescapable

12 The word of the LORD came again to me, saying, 13 Son of man, when the land sins against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it: 14 Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, says the Lord GOD. 15 If I cause dangerous beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts: 16 Though these three men were in it, as I live, says the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate. 17 Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it: 18 Though these three men were in it, as I live, says the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves. 19 Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast: 20 Though Noah, Daniel, and Job were in it, as I live, says the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness. 21 For thus says the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the dangerous beast, and the pestilence, to cut off from it man and beast? 22 Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and all of you shall see their way and their doings: and all of you shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it. 23 And they shall comfort you, when all of you see their ways and their doings: and all of you shall know that I have not done without cause all that I have done in it, says the Lord GOD.

Ezekiel 15

Jerusalem, Temporarily a Useless Vine

And the word of the LORD came unto me, saying, 2 Son of man, what is the vine tree more than any tree, or than a branch which is among the trees of the forest? 3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon? 4 Behold, it is cast into the fire for fuel; the fire devours both the ends of it, and the midst of it is burned. Is it meet for any work? 5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire has devoured it, and it is burned? 6 Therefore thus says the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem. 7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and all of you shall know that I am the LORD, when I set my face against them. 8 And I will make the land desolate, because they have committed a trespass, says the Lord GOD.

Ezekiel 16

An Allegory of Unfaithful Jerusalem

Again the word of the LORD came unto me, saying, 2 Son of man, cause Jerusalem to know her abominations, 3 And say, Thus says the Lord GOD unto Jerusalem; Your birth and your nativity is of the land of Canaan; your father was an Amorite, and your mother an Hittite. 4 And as for your nativity, in the day you were born your navel was not cut, neither were you washed in water to clean you; you were not salted at all, nor swaddled at all. 5 None eye pitied you, to do any of these unto you, to have compassion upon you; but you were cast out in the open field, to the loathing of your person, in the day that you were born. 6 And when I passed by you, and saw you polluted in your own blood, I said unto you when you were in your blood, Live; yes, I said unto you when you were in your blood, Live. 7 I have caused you to multiply as the bud of the field, and you have increased and becoming great, and you are come to excellent ornaments: your breasts are fashioned, and your hair is grown, whereas you were naked and bare. 8 Now when I passed by you, and looked upon you, behold, your time was the time of love; and I spread my skirt over you, and covered your nakedness: yes, I swore unto you, and entered into a covenant with you, says the Lord GOD, and you became mine. 9 Then washed I you with water; yes, I thoroughly washed away your blood from you, and I anointed you with oil. 10 I clothed you also with broidered work, and shod you with badgers' skin, and I girded you about with fine linen, and I covered you with silk. 11 I decked you also with ornaments, and I put bracelets upon your hands, and a chain on your neck. 12 And I put a jewel on your forehead, and earrings in your ears, and a beautiful crown upon your head. 13 Thus were you decked with gold and silver; and your raiment was of fine linen, and silk, and broidered work; you did eat fine flour, and honey, and oil: and you were exceeding beautiful, and you did prosper into a kingdom. 14 And your renown went forth among the heathen for your beauty: for it was perfect through my loveliness, which I had put upon you, says the Lord GOD. 15 But you did trust in your own beauty, and played the harlot because of your renown, and poured out your fornications on everyone that passed by; his it was. 16 And of your garments you did take, and decked your high places with various colors, and played the harlot thereupon: the like things shall not come, neither shall it be so. 17 You have also taken your fair jewels of my gold and of my silver, which I had given you, and made to yourself images of men, and did commit whoredom with them, 18 And took your broidered garments, and covered them: and you have set mine oil and mine incense before them. 19 My food also which I gave you, fine flour, and oil, and honey, wherewith I fed you, you have even set it before them for a sweet savor: and thus it was, says the Lord GOD. 20 Moreover you have taken your sons and your daughters, whom you have borne unto me, and these have you sacrificed unto them to be devoured. Is this of your whoredoms a small matter, 21 That you have slain my children, and delivered them to cause them to pass through the fire for them? 22 And in all of your abominations and your whoredoms you have not remembered the days of your youth, when you were naked and bare, and were polluted in your blood. 23 And it came to pass after all your wickedness, woe, woe unto you! says the LORD GOD; 24 That you have also built unto you an eminent place, and have made you an high place in every street. 25 You have built your high place at every head of the way, and have made your beauty to be abhorred, and have opened your feet to every one that passed by, and multiplied your whoredoms. 26 You have also committed fornication with the Egyptians your neighbors, great of flesh; and have increased your whoredoms, to provoke me to anger. 27 Behold, therefore I have stretched out my hand over you, and have diminished your ordinary food, and delivered you unto the will of them that hate you, the daughters of the Philistines, which are ashamed of your lewd way. 28 You have played the whore also with the Assyrians, because you were insatiable; yes, you have played the harlot with them, and yet could not be satisfied. 29 You have moreover multiplied your fornication in the land of Canaan unto Chaldea; and yet you were not satisfied therewith. 30 How weak is your heart, says the LORD GOD, seeing you do all these things, the work of an domineering whorish woman; 31 In that you build your eminent place in the head of every way, and make your high place in every street; and have not been as an harlot, in that you scorn hire; 32 But as a wife that commits adultery, which takes strangers instead of her husband! 33 They give gifts to all whores: but you give your gifts to all your lovers, and hire them, that they may come unto you on every side for your whoredom. 34 And the contrary is in you from other women in your whoredoms, whereas none follows you to commit whoredoms: and in that you give a reward, and no reward is given unto you, therefore you are contrary.

The Judgment of God

35 Wherefore, O harlot, hear the word of the LORD: 36 Thus says the Lord GOD; Because your filthiness was poured out, and your nakedness discovered through your whoredoms with your lovers, and with all the idols of your abominations, and by the blood of your children, which you did give unto them; 37 Behold, therefore I will gather all your lovers, with whom you have taken pleasure, and all them that you have loved, with all them that you have hated; I will even gather them round about against you, and will discover your nakedness unto them, that they may see all your nakedness. 38 And I will judge you, as women that violate marriage bond and shed blood are judged; and I will give you blood in fury and jealousy. 39 And I will also give you into their hand, and they shall throw down your eminent place, and shall break down your high places: they shall strip you also of your clothes, and shall take your fair jewels, and leave you naked and bare. 40 They shall also bring up a company against you, and they shall stone you with stones, and thrust you through with their swords. 41 And they shall burn your houses with fire, and execute judgments upon you in the sight of many women: and I will cause you to cease from playing the harlot, and you also shall give no hire any more. 42 So will I make my fury toward you to rest, and my jealousy shall depart from you, and I will be quiet, and will be no more angry. 43 Because you have not remembered the days of your youth, but have fretted me in all these things; behold, therefore I also will recompense your way upon your head, says the Lord GOD: and you shall not commit this lewdness above all of your abominations. 44 Behold, everyone that uses proverbs shall use this proverb against you, saying, As is the mother, so is her daughter. 45 You are your mother's daughter, that detests her husband and her children; and you are the sister of your sisters, which loathed their husbands and their children: your mother was an Hittite, and your father an Amorite. 46 And your elder sister is Samaria, she and her daughters that dwell at your left hand: and your younger sister, that dwells at your right hand, is Sodom and her daughters. 47 Yet have you not walked after their ways, nor done after their abominations: but, as if that were a very little thing, you were corrupted more than they in all your ways. 48 As I live, says the Lord GOD, Sodom your sister has not done, she nor her daughters, as you have done, you and your daughters. 49 Behold, this was the iniquity of your sister Sodom, pride, fullness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. 50 And they were haughty, and committed abomination before me: therefore I took them away as I saw good. 51 Neither has Samaria committed half of your sins; but you have multiplied your abominations more than they, and have justified your sisters in all of your abominations which you have done. 52 You also, which have judged your sisters, bear your own shame for your sins that you have committed more abominable than they: they are more righteous than you: yes, be you confounded also, and bear your shame, in that you have justified your sisters.

Sodom and Samaria

53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of your captives in the midst of them: 54 That you may bear your own shame, and may be confounded in all that you have done, in that you are a comfort unto them. 55 When your sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then you and your daughters shall return to your former estate. 56 For your sister Sodom was not mentioned by your mouth in the day of your pride, 57 Before your wickedness was discovered, as at the time of your reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise you round about. 58 You have borne your lewdness and your abominations, says the LORD. 59 For thus says the Lord GOD; I will even deal with you as you have done, which have despised the oath in breaking the covenant. 60 Nevertheless I will remember my covenant with you in the days of your youth, and I will establish unto you an everlasting covenant. 61 Then you shall remember your ways, and be ashamed, when you shall receive your sisters, your elder and your younger: and I will give them unto you for daughters, but not by your covenant. 62 And I will establish my covenant with you; and you shall know that I am the LORD: 63 That you may remember, and be confounded, and never open your mouth any more because of your shame, when I am pacified toward you for all that you have done, says the Lord GOD.

Ezekiel 17

Two Eagles and a Vine

And the word of the LORD came unto me, saying, 2 Son of man, put forth a riddle, and speak a parable unto the house of Israel; 3 And say, Thus says the Lord GOD; A great eagle with great wings, long pinions, full of feathers, which had various colors, came unto Lebanon, and took the highest branch of the cedar: 4 He cropped off the top of his young twigs, and carried it into a land of trade; he set it in a city of merchants. 5 He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree. 6 And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs. 7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation. 8 It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine. 9 Say you, Thus says the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof. 10 Yes, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind touches it? it shall wither in the furrows where it grew. 11 Moreover the word of the LORD came unto me, saying, 12 Say now to the rebellious house, Know all of you not what these things mean? tell them, Behold, the king of Babylon has come to Jerusalem, and has taken the king thereof, and the princes thereof, and led them with him to Babylon; 13 And has taken of the king's seed, and made a covenant with him, and has taken an oath of him: he has also taken the mighty of the land: 14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand. 15 But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that does such things? or shall he break the covenant, and be delivered? 16 As I live, says the Lord GOD, surely in the place where the king dwells that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die. 17 Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons: 18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and has done all these things, he shall not escape. 19 Therefore thus says the Lord GOD; As I live, surely mine oath that he has despised, and my covenant that he has broken, even it will I recompense upon his own head. 20 And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he has trespassed against me. 21 And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and all of you shall know that I the LORD have spoken it. 22 Thus says the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent: 23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell. 24 And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Ezekiel 18

The Soul (Person) That Sinneth, Shall Die

The word of the LORD came unto me again, saying, 2 What mean all of you, that all of you use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge? 3 As I live, says the Lord GOD, all of you shall not have occasion any more to use this proverb in Israel. 4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sins, it shall die. 5 But if a man be just, and do that which is lawful and right, 6 And has not eaten upon the mountains, neither has lifted up his eyes to the idols of the house of Israel, neither has defiled his neighbor's wife, neither has come near to a menstruous woman, 7 And has not oppressed any, but has restored to the debtor his pledge, has spoiled none by violence, has given his bread to the hungry, and has covered the naked with a garment; 8 He that has not given forth upon interest, neither has taken any increase, that has withdrawn his hand from iniquity, has executed true judgment between man and man, 9 Has walked in my statutes, and has kept my judgments, to deal truly; he is just, he shall surely live, says the Lord GOD. 10 If he brought forth a son that is a robber, a shedder of blood, and that does the like to any one of these things, 11 And that does not any of those duties, but even has eaten upon the mountains, and defiled his neighbor's wife, 12 Has oppressed the poor and needy, has spoiled by violence, has not restored the pledge, and has lifted up his eyes to the idols, has committed abomination, 13 Has given forth upon interest, and has taken increase: shall he then live? he shall not live: he has done all these abominations; he shall surely die; his blood shall be upon him. 14 Now, lo, if he brought forth a son, that sees all his father's sins which he has done, and considers, and does not such like, 15 That has not eaten upon the mountains, neither has lifted up his eyes to the idols of the house of Israel, has not defiled his neighbor's wife, 16 Neither has oppressed any, has not withheld the pledge, neither has spoiled by violence, but has given his bread to the hungry, and has covered the naked with a garment, 17 That has taken off his hand from the poor, that has not received interest nor increase, has executed my judgments, has walked in my statutes; he shall not die for the iniquity of his father, he shall surely live. 18 As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity. 19 Yet say all of you, Why? does not the son bear the iniquity of the father? When the son has done that which is lawful and right, and has kept all my statutes, and has done them, he shall surely live. 20 The soul that sins, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

Repentance For Sinners

21 But if the wicked will turn from all his sins that he has committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die. 22 All his transgressions that he has committed, they shall not be mentioned unto him: in his righteousness that he has done he shall live. 23 Have I any pleasure at all that the wicked should die? says the Lord GOD: and not that he should return from his ways, and live? 24 But when the righteous turns away from his righteousness, and commits iniquity, and does according to all the abominations that the wicked man does, shall he live? All his righteousness that he has done shall not be mentioned: in his trespass that he has trespassed, and in his sin that he has sinned, in them shall he die. 25 Yet all of you say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal? 26 When a righteous man turns away from his righteousness, and commits iniquity, and dies in them; for his iniquity that he has done shall he die. 27 Again, when the wicked man turns away from his wickedness that he has committed, and does that which is lawful and right, he shall save his soul alive. 28 Because he considers, and turns away from all his transgressions that he has committed, he shall surely live, he shall not die. 29 Yet says the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal? 30 Therefore I will judge you, O house of Israel, everyone according to his ways, says the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin. 31 Cast away from you all your transgressions, whereby all of you have transgressed; and make you a new heart and a new spirit: for why will all of you die, O house of Israel? 32 For I have no pleasure in the death of him that dies, says the Lord GOD: wherefore turn yourselves, and live all of you.

Ezekiel 19

A Lament for Israel's Rulers

Moreover take you up a lamentation for the princes of Israel, 2 And say, What is your mother? A lioness: she lay down among lions, she nourished her whelps among young lions. 3 And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men. 4 The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt. 5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion. 6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men. 7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fullness thereof, by the noise of his roaring. 8 Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit. 9 And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel. 10 Your mother is like a vine in your blood, planted by the waters: she was fruitful and full of branches by reason of many waters. 11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches. 12 But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them. 13 And now she is planted in the wilderness, in a dry and thirsty ground. 14 And fire is gone out of a rod of her branches, which has devoured her fruit, so that she has no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

Ezekiel 20

Israel Continues to Disobey God

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me. 2 Then came the word of the LORD unto me, saying, 3 Son of man, speak unto the elders of Israel, and say unto them, Thus says the Lord GOD; Are all of you come to enquire of me? As I live, says the Lord GOD, I will not be enquired of by you. 4 Will you judge them, son of man, will you judge them? cause them to know the abominations of their fathers: 5 And say unto them, Thus says the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God; 6 In the day that I lifted up mine hand unto them, to bring them out of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands: 7 Then said I unto them, Cast all of you away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God. 8 But they rebelled against me, and would not listen unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt. 9 But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt. 10 Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness. 11 And I gave them my statutes, and showed them my judgments, which if a man do, he shall even live in them. 12 Moreover also I gave them my Sabbath s, to be a sign between me and them, that they might know that I am the LORD that sanctify them. 13 But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my Sabbath s they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them. 14 But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out. 15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands; 16 Because they despised my judgments, and walked not in my statutes, but polluted my Sabbath s: for their heart went after their idols. 17 Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness. 18 But I said unto their children in the wilderness, Walk all of you not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols: 19 I am the LORD your God; walk in my statutes, and keep my judgments, and do them; 20 And hallow my Sabbath s; and they shall be a sign between me and you, that all of you may know that I am the LORD your God. 21 Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my Sabbath s: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness. 22 Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth. 23 I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries; 24 Because they had not executed my judgments, but had despised my statutes, and had polluted my Sabbath s, and their eyes were after their fathers' idols. 25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live; 26 And I polluted them in their own gifts, in that they caused to pass through the fire all that opens the womb, that I might make them desolate, to the end that they might know that I am the LORD. 27 Therefore, son of man, speak unto the house of Israel, and say unto them, Thus says the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me. 28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savor, and poured out there their drink offerings. 29 Then I said unto them, What is the high place unto which all of you go? And the name whereof is called Bamah unto this day.

Judgment and Restoration

30 Wherefore say unto the house of Israel, Thus says the Lord GOD; Are all of you polluted after the manner of your fathers? and commit all of you whoredom after their abominations? 31 For when all of you offer your gifts, when all of you make your sons to pass through the fire, all of you pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, says the Lord GOD, I will not be enquired of by you. 32 And that which comes into your mind shall not be at all, that all of you say, We will be as the heathen, as the families of the countries, to serve wood and stone. 33 As I live, says the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you: 34 And I will bring you out from the people, and will gather you out of the countries wherein all of you are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out. 35 And I will bring you into the wilderness of the people, and there will I plead with you face to face. 36 Like I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, says the Lord GOD. 37 And I will cause you to pass under the rod, and I will bring you into the bond of the covenant: 38 And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and all of you shall know that I am the LORD. 39 As for you, O house of Israel, thus says the Lord GOD; Go all of you, serve all of you everyone his idols, and hereafter also, if all of you will not listen unto me: but pollute all of you my holy name no more with your gifts, and with your idols. 40 For in mine holy mountain, in the mountain of the height of Israel, says the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the first-fruits of your oblations, with all your holy things. 41 I will accept you with your sweet savor, when I bring you out from the people, and gather you out of the countries wherein all of you have been scattered; and I will be sanctified in you before the heathen. 42 And all of you shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers. 43 And there shall all of you remember your ways, and all your doings, wherein all of you have been defiled; and all of you shall loathe yourselves in your own sight for all your evils that all of you have committed. 44 And all of you shall know that I am the LORD when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O all of you house of Israel, says the Lord GOD.

Prophecy to Destroy Trees of the Field

45 Moreover the word of the LORD came unto me, saying, 46 Son of man, set your face toward the south, and drop your word toward the south, and prophesy against the forest of the south field; 47 And say to the forest of the south, Hear the word of the LORD; Thus says the Lord GOD; Behold, I will kindle a fire in you, and it shall devour every green tree in you, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein. 48 And all flesh shall see that I the LORD have kindled it: it shall not be quenched. 49 Then said I, Ah Lord GOD! they say of me, Does he not speak parables?

Ezekiel 21

Babylon is God's Sword of Judgment

And the word of the LORD came unto me, saying, 2 Son of man, set your face toward Jerusalem, and drop your word toward the holy places, and prophesy against the land of Israel, 3 And say to the land of Israel, Thus says the LORD; Behold, I am against you, and will draw forth my sword out of his sheath, and will cut off from you the righteous and the wicked. 4 Seeing then that I will cut off from you the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north: 5 That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more. 6 Sigh therefore, you son of man, with the breaking of your loins; and with bitterness sigh before their eyes. 7 And it shall be, when they say unto you, Wherefore sigh you? that you shall answer, For the tidings; because it comes: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it comes, and shall be brought to pass, says the Lord GOD. 8 Again the word of the LORD came unto me, saying, 9 Son of man, prophesy, and say, Thus says the LORD; Say, A sword, a sword is sharpened, and also furbished: 10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make delight? it despises the rod of my son, as every tree. 11 And he has given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer. 12 Cry and wail, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: strike therefore upon your thigh. 13 Because it is a trial, and what if the sword contemn even the rod? it shall be no more, says the Lord GOD. 14 You therefore, son of man, prophesy, and strike your hands together. and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which enters into their privy chambers. 15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter. 16 Go you one way or other, either on the right hand, or on the left, anywhere your face is set. 17 I will also strike mine hands together, and I will cause my fury to rest: I the LORD have said it. 18 The word of the LORD came unto me again, saying, 19 Also, you son of man, appoint you two ways, that the sword of the king of Babylon may come: both two shall come forth out of one land: and choose you a place, choose it at the head of the way to the city. 20 Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defensed. 21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver. 22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort. 23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken. 24 Therefore thus says the Lord GOD; Because all of you have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that all of you are come to remembrance, all of you shall be taken with the hand. 25 And you, profane wicked prince of Israel, whose day has come, when iniquity shall have an end, 26 Thus says the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and bring low him that is high. 27 I will overturn, overturn, overturn, it: and it shall be no more, until he comes whose right it is; and I will give it him.

Judgment Upon the Ammonites

28 And you, son of man, prophesy and say, Thus says the Lord GOD concerning the Ammonites, and concerning their reproach; even say you, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering: 29 While they see vanity unto you, while they divine a lie unto you, to bring you upon the necks of them that are slain, of the wicked, whose day has come, when their iniquity shall have an end. 30 Shall I cause it to return into his sheath? I will judge you in the place where you were created, in the land of your nativity. 31 And I will pour out mine indignation upon you, I will blow against you in the fire of my wrath, and deliver you into the hand of brutish men, and skilful to destroy. 32 You shall be for fuel to the fire; your blood shall be in the midst of the land; you shall be no more remembered: for I the LORD have spoken it.

Ezekiel 22

Jerusalem's Sins

Moreover the word of the LORD came unto me, saying, 2 Now, you son of man, will you judge, will you judge the bloody city? yes, you shall show her all her abominations. 3 Then say you, Thus says the Lord GOD, The city sheds blood in the midst of it, that her time may come, and makes idols against herself to defile herself. 4 You are become guilty in your blood that you have shed; and have defiled yourself in your idols which you have made; and you have caused your days to draw near, and are come even unto your years: therefore have I made you a reproach unto the heathen, and a mocking to all countries. 5 Those that be near, and those that be far from you, shall mock you, which are ill repute and much vexed. 6 Behold, the princes of Israel, everyone were in you to their power to shed blood. 7 In you have they set light by father and mother: in the midst of you have they dealt by oppression with the stranger: in you have they vexed the fatherless and the widow. 8 You have despised mine holy things, and have profaned my Sabbath s. 9 In you are men that carry tales to shed blood: and in you they eat upon the mountains: in the midst of you they commit lewdness. 10 In you have they discovered their fathers' nakedness: in you have they humbled her that was set apart for pollution. 11 And one has committed abomination with his neighbor's wife; and another has lewdly defiled his daughter in law; and another in you has humbled his sister, his father's daughter. 12 In you have they taken gifts to shed blood; you have taken interest and increase, and you have greedily gained of your neighbors by extortion, and have forgotten me, says the Lord GOD. 13 Behold, therefore I have smitten mine hand at your dishonest gain which you have made, and at your blood which has been in the midst of you. 14 Can your heart endure, or can your hands be strong, in the days that I shall deal with you? I the LORD have spoken it, and will do it. 15 And I will scatter you among the heathen, and disperse you in the countries, and will consume your filthiness out of you. 16 And you shall take your inheritance in yourself in the sight of the heathen, and you shall know that I am the LORD. 17 And the word of the LORD came unto me, saying,

The King of Babylon

18 Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver. 19 Therefore thus says the Lord GOD; Because all of you are all become dross, behold, therefore I will gather you into the midst of Jerusalem. 20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you. 21 Yes, I will gather you, and blow upon you in the fire of my wrath, and all of you shall be melted in the midst thereof. 22 As silver is melted in the midst of the furnace, so shall all of you be melted in the midst thereof; and all of you shall know that I the LORD have poured out my fury upon you. 23 And the word of the LORD came unto me, saying, 24 Son of man, say unto her, You are the land that is not cleansed, nor rained upon in the day of indignation. 25 There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof. 26 Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they showed difference between the unclean and the clean, and have hid their eyes from my Sabbath s, and I am profaned among them. 27 Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. 28 And her prophets have daubed them with plaster, seeing vanity, and divining lies unto them, saying, Thus says the Lord GOD, when the LORD has not spoken. 29 The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yes, they have oppressed the stranger wrongfully. 30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none. 31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, says the Lord GOD.

Ezekiel 23

The Sins of Aholah (Samaria) and Aholibah (Jerusalem)

The word of the LORD came again unto me, saying, 2 Son of man, there were two women, the daughters of one mother: 3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity. 4 And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah. 5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbors, 6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses. 7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself. 8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her. 9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted. 10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her. 11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms. 12 She doted upon the Assyrians her neighbors, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men. 13 Then I saw that she was defiled, that they took both one way, 14 And that she increased her whoredoms: for when she saw men portrayed upon the wall, the images of the Chaldeans portrayed with vermilion, 15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity: 16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea. 17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them. 18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like my mind was alienated from her sister. 19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt. 20 For she doted upon their paramours, whose flesh is as the flesh of donkeys, and whose issue is like the issue of horses. 21 Thus you called to remembrance the lewdness of your youth, in bruising your teats by the Egyptians for the breast of your youth.

The Sister Aholibah

22 Therefore, O Aholibah, thus says the Lord GOD; Behold, I will raise up your lovers against you, from whom your mind is alienated, and I will bring them against you on every side; 23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses. 24 And they shall come against you with chariots, wagons, and wheels, and with an assembly of people, which shall set against you buckler and shield and helmet round about: and I will set judgment before them, and they shall judge you according to their judgments. 25 And I will set my jealousy against you, and they shall deal furiously with you: they shall take away your nose and your ears; and your remnant shall fall by the sword: they shall take your sons and your daughters; and your residue shall be devoured by the fire. 26 They shall also strip you out of your clothes, and take away your fair jewels. 27 Thus will I make your lewdness to cease from you, and your whoredom brought from the land of Egypt: so that you shall not lift up your eyes unto them, nor remember Egypt any more. 28 For thus says the Lord GOD; Behold, I will deliver you into the hand of them whom you hate, into the hand of them from whom your mind is alienated: 29 And they shall deal with you hatefully, and shall take away all your labor, and shall leave you naked and bare: and the nakedness of your whoredoms shall be discovered, both your lewdness and your whoredoms. 30 I will do these things unto you, because you have gone a whoring after the heathen, and because you are polluted with their idols. 31 You have walked in the way of your sister; therefore will I give her cup into your hand. 32 Thus says the Lord GOD; You shall drink of your sister's cup deep and large: you shall be laughed to scorn and had in derision; it contains much. 33 You shall be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of your sister Samaria. 34 You shall even drink it and suck it out, and you shall break the earthen ware thereof, and pluck off your own breasts: for I have spoken it, says the Lord GOD. 35 Therefore thus says the Lord GOD; Because you have forgotten me, and cast me behind your back, therefore bear you also your lewdness and your whoredoms.

Judgment Upon Aholah (Samaria) and Aholibah (Jerusalem)

36 The LORD said moreover unto me; Son of man, will you judge Aholah and Aholibah? yes, declare unto them their abominations; 37 That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them. 38 Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my Sabbath s. 39 For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house. 40 And furthermore, that all of you have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom you did wash yourself, painted your eyes, and decked yourself with ornaments, 41 And sat upon a stately bed, and a table prepared before it, whereupon you have set mine incense and mine oil. 42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads. 43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them? 44 Yet they went in unto her, as they go in unto a woman that plays the harlot: so went they in unto Aholah and unto Aholibah, the lewd women. 45 And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands. 46 For thus says the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled. 47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire. 48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness. 49 And they shall recompense your lewdness upon you, and all of you shall bear the sins of your idols: and all of you shall know that I am the Lord GOD.

Ezekiel 24

A Boiling Pot

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying, 2 Son of man, write you the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day. 3 And utter a parable unto the rebellious house, and say unto them, Thus says the Lord GOD; Set on a pot, set it on, and also pour water into it: 4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones. 5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein. 6 Wherefore thus says the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it. 7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust; 8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered. 9 Therefore thus says the Lord GOD; Woe to the bloody city! I will even make the pile for fire great. 10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned. 11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed. 12 She has wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire. 13 In your filthiness is lewdness: because I have purged you, and you were not purged, you shall not be purged from your filthiness any more, till I have caused my fury to rest upon you. 14 I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to your ways, and according to your doings, shall they judge you, says the Lord GOD.

The Death of Ezekiel's Wife

15 Also the word of the LORD came unto me, saying, 16 Son of man, behold, I take away from you the desire of your eyes with a stroke: yet neither shall you mourn nor weep, neither shall your tears run down. 17 Forbear to cry, make no mourning for the dead, bind the head decoration of your head upon you, and put on your shoes upon your feet, and cover not your lips, and eat not the bread of men. 18 So I spoke unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded. 19 And the people said unto me, Will you not tell us what these things are to us, that you do so? 20 Then I answered them, The word of the LORD came unto me, saying, 21 Speak unto the house of Israel, Thus says the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pities; and your sons and your daughters whom all of you have left shall fall by the sword. 22 And all of you shall do as I have done: all of you shall not cover your lips, nor eat the bread of men. 23 And your tires shall be upon your heads, and your shoes upon your feet: all of you shall not mourn nor weep; but all of you shall pine away for your iniquities, and mourn one toward another. 24 Thus Ezekiel is unto you a sign: according to all that he has done shall all of you do: and when this comes, all of you shall know that I am the Lord GOD. 25 Also, you son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters, 26 That he that escapes in that day shall come unto you, to cause you to hear it with your ears? 27 In that day shall your mouth be opened to him which is escaped, and you shall speak, and be no more dumb: and you shall be a sign unto them; and they shall know that I am the LORD.

Ezekiel 25

The Gentile Nations

Ammonites

The word of the LORD came again unto me, saying, 2 Son of man, set your face against the Ammonites, and prophesy against them; 3 And say unto the Ammonites, Hear the word of the Lord GOD; Thus says the Lord GOD; Because you said, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity; 4 Behold, therefore I will deliver you to the men of the east for a possession, and they shall set their palaces in you, and make their dwellings in you: they shall eat your fruit, and they shall drink your milk. 5 And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and all of you shall know that I am the LORD. 6 For thus says the Lord GOD; Because you have clapped your hands, and stamped with the feet, and rejoiced in heart with all your despite against the land of Israel; 7 Behold, therefore I will stretch out mine hand upon you, and will deliver you for a spoil to the heathen; and I will cut you off from the people, and I will cause you to perish out of the countries: I will destroy you; and you shall know that I am the LORD.

Moab

8 Thus says the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen; 9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim, 10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations. 11 And I will execute judgments upon Moab; and they shall know that I am the LORD. 12 Thus says the Lord GOD; Because that Edom has dealt against the house of Judah by taking vengeance, and has greatly offended, and revenged himself upon them;

Edom

13 Therefore thus says the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword. 14 And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, says the Lord GOD. 15 Thus says the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred; 16 Therefore thus says the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast. 17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

Ezekiel 26

Tyre

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, because that Tyrus has said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste: 3 Therefore thus says the Lord GOD; Behold, I am against you, O Tyrus, and will cause many nations to come up against you, as the sea causes his waves to come up. 4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock. 5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, says the Lord GOD: and it shall become a spoil to the nations. 6 And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD. 7 For thus says the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people. 8 He shall slay with the sword your daughters in the field: and he shall make a fort against you, and cast a mount against you, and lift up the buckler against you. 9 And he shall set engines of war against your walls, and with his axes he shall break down your towers. 10 By reason of the abundance of his horses their dust shall cover you: your walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into your gates, as men enter into a city wherein is made a breach. 11 With the hoofs of his horses shall he tread down all your streets: he shall slay your people by the sword, and your strong garrisons shall go down to the ground. 12 And they shall make a spoil of your riches, and make a prey of your merchandise: and they shall break down your walls, and destroy your pleasant houses: and they shall lay your stones and your timber and your dust in the midst of the water. 13 And I will cause the noise of your songs to cease; and the sound of your harps shall be no more heard. 14 And I will make you like the top of a rock: you shall be a place to spread nets upon; you shall be built no more: for I the LORD have spoken it, says the Lord GOD. 15 Thus says the Lord GOD to Tyrus; Shall not the isles shake at the sound of your fall, when the wounded cry, when the slaughter is made in the midst of you? 16 Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at you. 17 And they shall take up a lamentation for you, and say to you, How are you destroyed, that were inhabited of seafaring men, the renowned city, which were strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it! 18 Now shall the isles tremble in the day of your fall; yes, the isles that are in the sea shall be troubled at your departure. 19 For thus says the Lord GOD; When I shall make you a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon you, and great waters shall cover you; 20 When I shall bring you down with them that descend into the pit, with the people of old time, and shall set you in the low parts of the earth, in places desolate of old, with them that go down to the pit, that you be not inhabited; and I shall set glory in the land of the living; 21 I will make you a terror, and you shall be no more: though you be sought for, yet shall you never be found again, says the Lord GOD.

Ezekiel 27

A Funeral Song for Tyre

The word of the LORD came again unto me, saying, 2 Now, you son of man, take up a lamentation for Tyrus; 3 And say unto Tyrus, O you that are situated at the entry of the sea, which are a merchant of the people for many isles, Thus says the Lord GOD; O Tyrus, you have said, I am of perfect beauty. 4 Your borders are in the midst of the seas, your builders have perfected your beauty. 5 They have made all your ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for you. 6 Of the oaks of Bashan have they made your oars; the company of the Ashurites have made your benches of ivory, brought out of the isles of Chittim. 7 Fine linen with broidered work from Egypt was that which you spread forth to be your sail; blue and purple from the isles of Elishah was that which covered you. 8 The inhabitants of Zidon and Arvad were your seamen: your wise men, O Tyrus, that were in you, were your pilots. 9 The ancients of Gebal and the wise men thereof were in you your repairer of breaches: all the ships of the sea with their seamen were in you to occupy your merchandise. 10 They of Persia and of Lud and of Phut were in your army, your men of war: they hanged the shield and helmet in you; they set forth your loveliness. 11 The men of Arvad with your army were upon your walls round about, and the Gammadims p. mercenaries were in your towers: they hanged their shields upon your walls round about; they have made your beauty perfect. 12 Tarshish was your merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in your fairs. 13 Javan, Tubal, and Meshech, they were your merchants: they traded the persons of men and vessels of brass in your market. 14 They of the house of Togarmah traded in your fairs with horses and horsemen and mules. 15 The men of Dedan were your merchants; many isles were the merchandise of your hand: they brought you for a present horns of ivory and ebony. 16 Syria was your merchant by reason of the multitude of the wares of your making: they occupied in your fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate. 17 Judah, and the land of Israel, they were your merchants: they traded in your market wheat of Minnith, and Pannag, and honey, and oil, and balm. 18 Damascus was your merchant in the multitude of the wares of your making, for the multitude of all riches; in the wine of Helbon, and white wool. 19 Dan also and Javan going back and forth occupied in your fairs: bright iron, cassia, and calamus, were in your market. 20 Dedan was your merchant in precious clothes for chariots. 21 Arabia, and all the princes of Kedar, they occupied with you in lambs, and rams, and goats: in these were they your merchants. 22 The merchants of Sheba and Raamah, they were your merchants: they occupied in your fairs with chief of all spices, and with all precious stones, and gold. 23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were your merchants. 24 These were your merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among your merchandise. 25 The ships of Tarshish did sing of you in your market: and you were replenished, and made very glorious in the midst of the seas. 26 Your rowers have brought you into great waters: the east wind has broken you in the midst of the seas. 27 Your riches, and your fairs, your merchandise, your seamen, and your pilots, your repairer of breaches, and the occupiers of your merchandise, and all your men of war, that are in you, and in all your company which is in the midst of you, shall fall into the midst of the seas in the day of your ruin. 28 The suburbs shall shake at the sound of the cry of your pilots. 29 And all that handle the oar, the seamen, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land; 30 And shall cause their voice to be heard against you, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes: 31 And they shall make themselves utterly bald for you, and gird them with sackcloth, and they shall weep for you with bitterness of heart and bitter wailing. 32 And in their wailing they shall take up a lamentation for you, and lament over you, saying, What city is like Tyrus, like the destroyed in the midst of the sea? 33 When your wares went forth out of the seas, you filled many people; you did enrich the kings of the earth with the multitude of your riches and of your merchandise. 34 In the time when you shall be broken by the seas in the depths of the waters your merchandise and all your company in the midst of you shall fall. 35 All the inhabitants of the isles shall be astonished at you, and their kings shall be sore afraid, they shall be troubled in their countenance. 36 The merchants among the people shall hiss at you; you shall be a terror, and never shall be any more.

Ezekiel 28

The King of Trye - Satan's influence

The word of the LORD came again unto me, saying, 2 Son of man, say unto the prince of Tyrus, Thus says the Lord GOD; Because your heart is lifted up, and you have said, I am a God, I sit in the seat of God, in the midst of the seas; yet you are a man, and not God, though you set your heart as the heart of God: 3 Behold, you are wiser than Daniel; there is no secret that they can hide from you: 4 With your wisdom and with your understanding you have got you riches, and have got gold and silver into your treasures: 5 By your great wisdom and by your trade have you increased your riches, and your heart is lifted up because of your riches: 6 Therefore thus says the Lord GOD; Because you have set your heart as the heart of God; 7 Behold, therefore I will bring strangers upon you, the terrible of the nations: and they shall draw their swords against the beauty of your wisdom, and they shall defile your brightness. 8 They shall bring you down to the pit, and you shall die the deaths of them that are slain in the midst of the seas. 9 Will you yet say before him that slays you, I am God? but you shall be a man, and no God, in the hand of him that slays you. 10 You shall die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, says the Lord GOD. 11 Moreover the word of the LORD came unto me, saying, 12 Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus says the Lord GOD; You seal up the sum, full of wisdom, and perfect in beauty. 13 You have been in Eden the garden of God; every precious stone was your covering, the ruby, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of your timbrels and of your pipes was prepared in you in the day that you were created. 14 You are the anointed cherub that covers; and I have set you so: you were upon the holy mountain of God; you have walked up and down in the midst of the stones of fire. 15 You were perfect in your ways from the day that you were created, till iniquity was found in you. 16 By the multitude of your merchandise they have filled the midst of you with violence, and you have sinned: therefore I will cast you as profane out of the mountain of God: and I will destroy you, O covering cherub, from the midst of the stones of fire. 17 your heart was lifted up because of your beauty, you have corrupted your wisdom by reason of your brightness: I will cast you to the ground, I will lay you before kings, that they may behold you. 18 You have defiled your sanctuaries by the multitude of your iniquities, by the iniquity of your trade; therefore will I bring forth a fire from the midst of you, it shall devour you, and I will bring you to ashes upon the earth in the sight of all them that behold you. 19 All they that know you among the people shall be astonished at you: you shall be a terror, and never shall you be any more.

Zidon

20 Again the word of the LORD came unto me, saying, 21 Son of man, set your face against Zidon, and prophesy against it, 22 And say, Thus says the Lord GOD; Behold, I am against you, O Zidon; and I will be glorified in the midst of you: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her. 23 For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

Israel

24 And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD. 25 Thus says the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob. 26 And they shall dwell safely therein, and shall build houses, and plant vineyards; yes, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

Ezekiel 29

Egypt

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying, 2 Son of man, set your face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt: 3 Speak, and say, Thus says the Lord GOD; Behold, I am against you, Pharaoh king of Egypt, the great dragon that lies in the midst of his rivers, which has said, My river is mine own, and I have made it for myself. 4 But I will put hooks in your jaws, and I will cause the fish of your rivers to stick unto your scales, and I will bring you up out of the midst of your rivers, and all the fish of your rivers shall stick unto your scales. 5 And I will leave you thrown into the wilderness, you and all the fish of your rivers: you shall fall upon the open fields; you shall not be brought together, nor gathered: I have given you for food to the beasts of the field and to the fowls of the heaven. 6 And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel. 7 When they took hold of you by your hand, you did break, and rend all their shoulder: and when they leaned upon you, you brake, and made all their loins to be at a stand. 8 Therefore thus says the Lord GOD; Behold, I will bring a sword upon you, and cut off man and beast out of you. 9 And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he has said, The river is mine, and I have made it. 10 Behold, therefore I am against you, and against your rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia. 11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years. 12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries. 13 Yet thus says the Lord GOD; At the end of forty years will I gather the Egyptians from the people where they were scattered: 14 And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom. 15 It shall be the base of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations. 16 And it shall be no more the confidence of the house of Israel, which brings their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD. 17 And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying, 18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it: 19 Therefore thus says the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army. 20 I have given him the land of Egypt for his labor wherewith he served against it, because they wrought for me, says the Lord GOD. 21 In that day will I cause the horn of the house of Israel to bud forth, and I will give you the opening of the mouth in the midst of them; and they shall know that I am the LORD.

Ezekiel 30

God Will Punish Egypt

The word of the LORD came again unto me, saying, 2 Son of man, prophesy and say, Thus says the Lord GOD; Wail all of you, Full of anguish is the day! 3 For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen. 4 And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down. 5 Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword. 6 Thus says the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, says the Lord GOD. 7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted. 8 And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed. 9 In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it comes. 10 Thus says the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon. 11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain. 12 And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it. 13 Thus says the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt. 14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No. 15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No. 16 And I will set fire in Egypt: Sin shall have great pain, and No shall be torn into pieces, and Noph shall have distresses daily. 17 The young men of Aven and of Pi-beseth shall fall by the sword: and these cities shall go into captivity. 18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity. 19 Thus will I execute judgments in Egypt: and they shall know that I am the LORD. 20 And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying, 21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword. 22 Therefore thus says the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand. 23 And I will scatter the Egyptians among the nations, and will disperse them through the countries. 24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man. 25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt. 26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

Ezekiel 31

A Warning to the Pharaoh of Egypt

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom are you like in your greatness? 3 Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs. 4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent her little rivers unto all the trees of the field. 5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth. 6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations. 7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters. 8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty. 9 I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him. 10 Therefore thus says the Lord GOD; Because you have lifted up yourself in height, and he has shot up his top among the thick boughs, and his heart is lifted up in his height; 11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness. 12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him. 13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches: 14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit. 15 Thus says the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him. 16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth. 17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen. 18 To whom are you thus like in glory and in greatness among the trees of Eden? yet shall you be brought down with the trees of Eden unto the nether parts of the earth: you shall lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, says the Lord GOD.

Ezekiel 32

Lamentation for Pharaoh

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, You are like a young lion of the nations, and you are as a whale in the seas: and you came forth with your rivers, and troubled the waters with your feet, and fouled their rivers. 3 Thus says the Lord GOD; I will therefore spread out my net over you with a company of many people; and they shall bring you up in my net. 4 Then will I leave you upon the land, I will cast you forth upon the open field, and will cause all the fowls of the heaven to remain upon you, and I will fill the beasts of the whole earth with you. 5 And I will lay your flesh upon the mountains, and fill the valleys with your height. 6 I will also water with your blood the land wherein you swim, even to the mountains; and the rivers shall be full of you. 7 And when I shall put you out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light. 8 All the bright lights of heaven will I make dark over you, and set darkness upon your land, says the Lord GOD. 9 I will also vex the hearts of many people, when I shall bring your destruction among the nations, into the countries which you have not known. 10 Yes, I will make many people amazed at you, and their kings shall be horribly afraid for you, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of your fall. 11 For thus says the Lord GOD; The sword of the king of Babylon shall come upon you. 12 By the swords of the mighty will I cause your multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed. 13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them. 14 Then will I make their waters deep, and cause their rivers to run like oil, says the Lord GOD. 15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall strike all them that dwell therein, then shall they know that I am the LORD. 16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, says the Lord GOD.

The Egyptians in Sheol

17 It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying, 18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit. 19 Whom do you pass in beauty? go down, and be you laid with the uncircumcised. 20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes. 21 The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword. 22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword: 23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living. 24 There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit. 25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain. 26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living. 27 And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living. 28 Yes, you shall be broken in the midst of the uncircumcised, and shall lie with them that are slain with the sword. 29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit. 30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit. 31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, says the Lord GOD. 32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, says the Lord GOD.

Ezekiel 33

New Israel

The Watchman's Duty

Again the word of the LORD came unto me, saying, 2 Son of man, speak to the children of your people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman: 3 If when he sees the sword come upon the land, he blow the trumpet, and warn the people; 4 Then whosoever hears the sound of the trumpet, and takes not warning; if the sword come, and take him away, his blood shall be upon his own head. 5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that takes warning shall deliver his soul. 6 But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand. 7 So you, O son of man, I have set you a watchman unto the house of Israel; therefore you shall hear the word at my mouth, and warn them from me. 8 When I say unto the wicked, O wicked man, you shall surely die; if you do not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at your hand. 9 Nevertheless, if you warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but you have delivered your soul.

Personal Accountability

10 Therefore, O you son of man, speak unto the house of Israel; Thus all of you speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live? 11 Say unto them, As I live, says the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn all of you, turn all of you from your evil ways; for why will all of you die, O house of Israel? 12 Therefore, you son of man, say unto the children of your people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turns from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sins. 13 When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he has committed, he shall die for it. 14 Again, when I say unto the wicked, You shall surely die; if he turn from his sin, and do that which is lawful and right; 15 If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die. 16 None of his sins that he has committed shall be mentioned unto him: he has done that which is lawful and right; he shall surely live. 17 Yet the children of your people say, The way of the Lord is not equal: but as for them, their way is not equal. 18 When the righteous turns from his righteousness, and commits iniquity, he shall even die thereby. 19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby. 20 Yet all of you say, The way of the Lord is not equal. O all of you house of Israel, I will judge you everyone after his ways.

The Sad News of Jerusalem's Fall to Babylon

21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten. 22 Now the hand of the LORD was upon me in the evening, before he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb. 23 Then the word of the LORD came unto me, saying, 24 Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance. 25 Wherefore say unto them, Thus says the Lord GOD; All of you eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall all of you possess the land? 26 All of you stand upon your sword, all of you work abomination, and all of you defile everyone his neighbor's wife: and shall all of you possess the land? 27 Say you thus unto them, Thus says the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence. 28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through. 29 Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed. 30 Also, you son of man, the children of your people still are talking against you by the walls and in the doors of the houses, and speak one to another, everyone to his brother, saying, Come, I pray you, and hear what is the word that comes forth from the LORD. 31 And they come unto you as the people comes, and they sit before you as my people, and they hear your words, but they will not do them: for with their mouth they show much love, but their heart goes after their covetousness. 32 And, lo, you are unto them as a very lovely song of one that has a pleasant voice, and can play well on an instrument: for they hear your words, but they do them not. 33 And when this comes to pass, lo, it will come, then shall they know that a prophet has been among them.

Ezekiel 34

The Shepherds of Israel

And the word of the LORD came unto me, saying, 2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus says the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks? 3 All of you eat the fat, and all of you clothe you with the wool, all of you kill them that are fed: but all of you feed not the flock. 4 The diseased have all of you not strengthened, neither have all of you healed that which was sick, neither have all of you bound up that which was broken, neither have all of you brought again that which was driven away, neither have all of you sought that which was lost; but with force and with cruelty have all of you ruled them. 5 And they were scattered, because there is no shepherd: and they became food to all the beasts of the field, when they were scattered. 6 My sheep wandered through all the mountains, and upon every high hill: yes, my flock was scattered upon all the face of the earth, and none did search or seek after them. 7 Therefore, all of you shepherds, hear the word of the LORD; 8 As I live, says the Lord GOD, surely because my flock became a prey, and my flock became food to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock; 9 Therefore, O all of you shepherds, hear the word of the LORD; 10 Thus says the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be food for them.

Jesus The True Shepherd

11 For thus says the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out. 12 As a shepherd seeks out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day. 13 And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country. 14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel. 15 I will feed my flock, and I will cause them to lie down, says the Lord GOD. 16 I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment. 17 And as for you, O my flock, thus says the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats. 18 Seems it a small thing unto you to have eaten up the good pasture, but all of you must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but all of you must foul the residue with your feet? 19 And as for my flock, they eat that which all of you have trodden with your feet; and they drink that which all of you have fouled with your feet. 20 Therefore thus says the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle. 21 Because all of you have thrust with side and with shoulder, and pushed all the diseased with your horns, till all of you have scattered them abroad; 22 Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle. 23 And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd. 24 And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it. 25 And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods. 26 And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing. 27 And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them. 28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid. 29 And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more. 30 Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, says the Lord GOD. 31 And all of you my flock, the flock of my pasture, are men, and I am your God, says the Lord GOD.

Ezekiel 35

A Prophecy Against Edom

Moreover the word of the LORD came unto me, saying, 2 Son of man, set your face against mount Seir, and prophesy against it, 3 And say unto it, Thus says the Lord GOD; Behold, O mount Seir, I am against you, and I will stretch out mine hand against you, and I will make you most desolate. 4 I will lay your cities waste, and you shall be desolate, and you shall know that I am the LORD. 5 Because you have had a perpetual hatred, and have shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end: 6 Therefore, as I live, says the Lord GOD, I will prepare you unto blood, and blood shall pursue you: since you have not hated blood, even blood shall pursue you. 7 Thus will I make mount Seir most desolate, and cut off from it him that passes out and him that returns. 8 And I will fill his mountains with his slain men: in your hills, and in your valleys, and in all your rivers, shall they fall that are slain with the sword. 9 I will make you perpetual desolations, and your cities shall not return: and all of you shall know that I am the LORD. 10 Because you have said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there: 11 Therefore, as I live, says the Lord GOD, I will even do according to your anger, and according to your envy which you have used out of your hatred against them; and I will make myself known among them, when I have judged you. 12 And you shall know that I am the LORD, and that I have heard all your blasphemies which you have spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume. 13 Thus with your mouth all of you have boasted against me, and have multiplied your words against me: I have heard them. 14 Thus says the Lord GOD; When the whole earth rejoices, I will make you desolate. 15 As you did rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto you: you shall be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Ezekiel 36

The Future Restoration of Israel

Also, you son of man, prophesy unto the mountains of Israel, and say, All of you mountains of Israel, hear the word of the LORD: 2 Thus says the Lord GOD; Because the enemy has said against you, Aha, even the ancient high places are ours in possession: 3 Therefore prophesy and say, Thus says the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that all of you might be a possession unto the residue of the heathen, and all of you are taken up in the lips of talkers, and are an ill repute of the people: 4 Therefore, all of you mountains of Israel, hear the word of the Lord GOD; Thus says the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about; 5 Therefore thus says the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey. 6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus says the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because all of you have borne the shame of the heathen: 7 Therefore thus says the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame. 8 But all of you, O mountains of Israel, all of you shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come. 9 For, behold, I am for you, and I will turn unto you, and all of you shall be tilled and planted: 10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be built: 11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and all of you shall know that I am the LORD. 12 Yes, I will cause men to walk upon you, even my people Israel; and they shall possess you, and you shall be their inheritance, and you shall no more henceforth bereave them of men. 13 Thus says the Lord GOD; Because they say unto you, You land devour up men, and have bereaved your nations: 14 Therefore you shall devour men no more, neither bereave your nations any more, says the Lord GOD. 15 Neither will I cause men to hear in you the shame of the heathen any more, neither shall you bear the reproach of the people any more, neither shall you cause your nations to fall any more, says the Lord GOD. 16 Moreover the word of the LORD came unto me, saying, 17 Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman. 18 Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it: 19 And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them. 20 And when they entered unto the heathen, where they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land. 21 But I had pity for mine holy name, which the house of Israel had profaned among the heathen, where they went. 22 Therefore say unto the house of Israel, thus says the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which all of you have profaned among the heathen, where all of you went. 23 And I will sanctify my great name, which was profaned among the heathen, which all of you have profaned in the midst of them; and the heathen shall know that I am the LORD, says the Lord GOD, when I shall be sanctified in you before their eyes. 24 For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land. 25 Then will I sprinkle clean water upon you, and all of you shall be clean: from all your filthiness, and from all your idols, will I cleanse you. 26 A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. 27 And I will put my spirit within you, and cause you to walk in my statutes, and all of you shall keep my judgments, and do them. 28 And all of you shall dwell in the land that I gave to your fathers; and all of you shall be my people, and I will be your God. 29 I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you. 30 And I will multiply the fruit of the tree, and the increase of the field, that all of you shall receive no more reproach of famine among the heathen. 31 Then shall all of you remember your own evil ways, and your doings that were not good, and shall loathe yourselves in your own sight for your iniquities and for your abominations. 32 Not for your sakes do I this, says the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel. 33 Thus says the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be built. 34 And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by. 35 And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited. 36 Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it. 37 Thus says the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock. 38 As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Ezekiel 37

The Valley of Dry Bones

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones, 2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. 3 And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, you know. 4 Again he said unto me, Prophesy upon these bones, and say unto them, O all of you dry bones, hear the word of the LORD. 5 Thus says the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and all of you shall live: 6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and all of you shall live; and all of you shall know that I am the LORD. 7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone. 8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them. 9 Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus says the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live. 10 So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army. 11 Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. 12 Therefore prophesy and say unto them, Thus says the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel. 13 And all of you shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves, 14 And shall put my spirit in you, and all of you shall live, and I shall place you in your own land: then shall all of you know that I the LORD have spoken it, and performed it, says the LORD.

Reunion of Israel and Judah

15 The word of the LORD came again unto me, saying, 16 Moreover, you son of man, take you one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim and for all the house of Israel his companions: 17 And join them one to another into one stick; and they shall become one in your hand. 18 And when the children of your people shall speak unto you, saying, Will you not show us what you mean by these? 19 Say unto them, Thus says the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand. 20 And the sticks whereon you write shall be in your hand before their eyes. 21 And say unto them, Thus says the Lord GOD; Behold, I will take the children of Israel from among the heathen, where they be gone, and will gather them on every side, and bring them into their own land: 22 And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all. 23 Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwelling places, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God. 24 And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them. 25 And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children forever: and my servant David shall be their prince forever. 26 Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore. 27 My tabernacle also shall be with them: yes, I will be their God, and they shall be my people. 28 And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

Ezekiel 38

Gog

And the word of the LORD came unto me, saying, 2 Son of man, set your face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him, 3 And say, Thus says the Lord GOD; Behold, I am against you, O Gog, the chief prince of Meshech and Tubal: 4 And I will turn you back, and put hooks into your jaws, and I will bring you forth, and all of your army, horses and horsemen, all of them clothed with all sorts of armor, even a great company with bucklers and shields, all of them handling swords: 5 Persia, Ethiopia, and Libya with them; all of them with shield and helmet: 6 Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with you. 7 Be you prepared, and prepare for yourself, you, and all your company that are assembled unto you, and be you a guard unto them. 8 After many days you shall be visited: in the latter years you shall come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them. 9 You shall ascend and come like a storm, you shall be like a cloud to cover the land, you, and all your bands, and many people with you. 10 Thus says the Lord GOD; It shall also come to pass, that at the same time shall things come into your mind, and you shall think an evil thought: 11 And you shall say, I will go up to the land of villages without protective walls; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates, 12 To take a spoil, and to take a prey; to turn your hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have got cattle and goods, that dwell in the midst of the land. 13 Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto you, Are you come to take a spoil? have you gathered your company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil? 14 Therefore, son of man, prophesy and say unto Gog, Thus says the Lord GOD; In that day when my people of Israel dwells safely, shall you not know it? 15 And you shall come from your place out of the north parts, you, and many people with you, all of them riding upon horses, a great company, and a mighty army: 16 And you shall come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring you against my land, that the heathen may know me, when I shall be sanctified in you, O Gog, before their eyes. 17 Thus says the Lord GOD; Are you he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring you against them? 18 And it shall come to pass at the same time when Gog shall come against the land of Israel, says the Lord GOD, that my fury shall come up in my face. 19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel; 20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground. 21 And I will call for a sword against him throughout all my mountains, says the Lord GOD: every man's sword shall be against his brother. 22 And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone. 23 Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Ezekiel 39

Therefore, you son of man, prophesy against Gog, and say, Thus says the Lord GOD; Behold, I am against you, O Gog, the chief prince of Meshech and Tubal: 2 And I will turn you back, and leave but the sixth part of you, and will cause you to come up from the north parts, and will bring you upon the mountains of Israel: 3 And I will strike your bow out of your left hand, and will cause your arrows to fall out of your right hand. 4 You shall fall upon the mountains of Israel, you, and all your bands, and the people that is with you: I will give you unto the ravenous birds of every sort, and to the beasts of the field to be devoured. 5 You shall fall upon the open field: for I have spoken it, says the Lord GOD. 6 And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD. 7 So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel. 8 Behold, it has come, and it is done, says the Lord GOD; this is the day whereof I have spoken. 9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the hand staffs, and the spears, and they shall burn them with fire seven years: 10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, says the Lord GOD. 11 And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamon-gog. 12 And seven months shall the house of Israel be burying of them, that they may cleanse the land. 13 Yes, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, says the Lord GOD. 14 And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search. 15 And the passengers that pass through the land, when any sees a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog. 16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land. 17 And, you son of man, thus says the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that all of you may eat flesh, and drink blood. 18 All of you shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan. 19 And all of you shall eat fat till all of you be full, and drink blood till all of you be drunken, of my sacrifice which I have sacrificed for you. 20 Thus all of you shall be filled at my table with horses and chariots, with mighty men, and with all men of war, says the Lord GOD.

Israel Restored

21 And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them. 22 So the house of Israel shall know that I am the LORD their God from that day and forward. 23 And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword. 24 According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them. 25 Therefore thus says the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name; 26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid. 27 When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations; 28 Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there. 29 Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, says the Lord GOD.

Ezekiel 40

Vision of the Future Millennial Temple in Jerusalem

The New Temple Area

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the very same day the hand of the LORD was upon me, and brought me thither. 2 In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south. 3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate. 4 And the man said unto me, Son of man, behold with your eyes, and hear with your ears, and set your heart upon all that I shall show you; in order to the intent that I might show them unto you are you brought here: declare all that you see to the house of Israel.

The East Gate to the Outer Court

5 And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed. 6 Then came he unto the gate which looks toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad. 7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed. 8 He measured also the porch of the gate within, one reed. 9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward. 10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side. 11 And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits. 12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side. 13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door. 14 He made also posts of threescore cubits, even unto the post of the court round about the gate. 15 And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits. 16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

The Outer Court

17 Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement. 18 And the pavement by the side of the gates opposite to the length of the gates was the lower pavement. 19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court outside, an hundred cubits eastward and northward.

The North Gate

20 And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof. 21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits. 22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looks toward the east; and they went up unto it by seven steps; and the arches thereof were before them. 23 And the gate of the inner court was opposite to the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

The South Gate

24 After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures. 25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits. 26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof. 27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Gates to the Inner Court

28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures; 29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. 30 And the arches round about were five and twenty cubits long, and five cubits broad. 31 And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps. 32 And he brought me into the inner court toward the east: and he measured the gate according to these measures. 33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. 34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. 35 And he brought me to the north gate, and measured it according to these measures; 36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits. 37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

The Rooms for Preparing Sacrifices

38 And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering. 39 And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering. 40 And at the side outside, as one goes up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables. 41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices. 42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice. 43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

Rooms for the Priests

44 And outside the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north. 45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house. 46 And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him. 47 So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

The Temple

48 And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side. 49 The length of the porch was twenty cubits, and the breadth eleven cubits, and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Ezekiel 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle. 2 And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits. 3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits. 4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place. 5 After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side. 6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house. 7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the low chamber to the highest by the midst. 8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits. 9 The thickness of the wall, which was for the side chamber outside, was five cubits: and that which was left was the place of the side chambers that were within. 10 And between the chambers was the wideness of twenty cubits round about the house on every side. 11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about. 12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits. 13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long; 14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits. 15 And he measured the length of the building opposite to the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court; 16 The door posts, and the narrow windows, and the galleries round about on their three stories, opposite to the door, covered over with wood round about, and from the ground up to the windows, and the windows were covered; 17 To that above the door, even unto the inner house, and outside, and by all the wall round about inside and outside, by measure. 18 And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces; 19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about. 20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple. 21 The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other. 22 The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD. 23 And the temple and the sanctuary had two doors. 24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door. 25 And there were made on them, on the doors of the temple, cherubims and palm trees, like were made upon the walls; and there were thick planks upon the face of the porch outside. 26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Ezekiel 42

Rooms for the Priests

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was opposite to the separate place, and which was before the building toward the north. 2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits. 3 Opposite to the twenty cubits which were for the inner court, and opposite to the pavement which was for the utter court, was gallery against gallery in three stories. 4 And before the chambers was a walk to ten cubits breadth inward, a way of one cubit; and their doors toward the north. 5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building. 6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the low and the middlemost from the ground. 7 And the wall that was outside opposite to the chambers, toward the utter court on the front part of the chambers, the length thereof was fifty cubits. 8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits. 9 And from under these chambers was the entry on the east side, as one goes into them from the utter court. 10 The chambers were in the thickness of the wall of the court toward the east, opposite to the separate place, and opposite to the building. 11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their activities out were both according to their fashions, and according to their doors. 12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one enters into them. 13 Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the food offering, and the sin offering, and the trespass offering; for the place is holy. 14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people. 15 Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about. 16 He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about. 17 He measured the north side, five hundred reeds, with the measuring reed round about. 18 He measured the south side, five hundred reeds, with the measuring reed. 19 He turned about to the west side, and measured five hundred reeds with the measuring reed. 20 He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Ezekiel 43

God's Glory Fills the Temple

Afterward he brought me to the gate, even the gate that looks toward the east: 2 And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory. 3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face. 4 And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east. 5 So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house. 6 And I heard him speaking unto me out of the house; and the man stood by me. 7 And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel forever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcasses of their kings in their high places. 8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger. 9 Now let them put away their whoredom, and the carcasses of their kings, far from me, and I will dwell in the midst of them forever. 10 You son of man, show the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern. 11 And if they be ashamed of all that they have done, show them the form of the house, and the fashion thereof, and the activities out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them. 12 This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

The Altar

13 And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar. 14 And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit. 15 So the altar shall be four cubits; and from the altar and upward shall be four horns. 16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof. 17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east. 18 And he said unto me, Son of man, thus says the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon. 19 And you shall give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, says the Lord GOD, a young bullock for a sin offering. 20 And you shall take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shall you cleanse and purge it. 21 You shall take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, outside the sanctuary. 22 And on the second day you shall offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock. 23 When you have made an end of cleansing it, you shall offer a young bullock without blemish, and a ram out of the flock without blemish. 24 And you shall offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD. 25 Seven days shall you prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish. 26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves. 27 And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, says the Lord GOD.

Ezekiel 44

The Prince [Messiah - Jesus Christ], the Levites, the Priests
A King is a Prince while their Father is Living - Father God is Always Living

Then he brought me back the way of the gate of the outward sanctuary which looks toward the east; and it was shut. 2 Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, has entered in by it, therefore it shall be shut. 3 It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same. 4 Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face. 5 And the LORD said unto me, Son of man, mark well, and behold with your eyes, and hear with your ears all that I say unto you concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going out of the sanctuary. 6 And you shall say to the rebellious, even to the house of Israel, Thus says the Lord GOD; O all of you house of Israel, let it suffice you of all your abominations, 7 In that all of you have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when all of you offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations. 8 And all of you have not kept the charge of mine holy things: but all of you have set keepers of my charge in my sanctuary for yourselves. 9 Thus says the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel. 10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity. 11 Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them. 12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, says the Lord GOD, and they shall bear their iniquity. 13 And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed. 14 But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein. 15 But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, says the Lord GOD: 16 They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge. 17 And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, while they minister in the gates of the inner court, and within. 18 They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causes sweat. 19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments. 20 Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads. 21 Neither shall any priest drink wine, when they enter into the inner court. 22 Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before. 23 And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean. 24 And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my Sabbath s. 25 And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that has had no husband, they may defile themselves. 26 And after he is cleansed, they shall reckon unto him seven days. 27 And in the day that he goes into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, says the Lord GOD. 28 And it shall be unto them for an inheritance: I am their inheritance: and all of you shall give them no possession in Israel: I am their possession. 29 They shall eat the food offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs. 30 And the first of all the first-fruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: all of you shall also give unto the priest the first of your dough, that he may cause the blessing to rest in your house. 31 The priests shall not eat of anything that is dead of itself, or torn, whether it be fowl or beast.

Ezekiel 45

Division of the Land of Israel

Moreover, when all of you shall divide by lot the land for inheritance, all of you shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about. 2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof. 3 And of this measure shall you measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place. 4 The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary. 5 And the five and twenty thousand of length, and the ten thousand of breadth shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers. 6 And all of you shall appoint the possession of the city five thousand broad, and five and twenty thousand long, opposite to the oblation of the holy portion: it shall be for the whole house of Israel. 7 And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be opposite to one of the portions, from the west border unto the east border. 8 In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes. 9 Thus says the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, says the Lord GOD. 10 All of you shall have just balances, and a just ephah, and a just bath. 11 The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer. 12 And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

Offerings and Holy Days

13 This is the oblation that all of you shall offer; the sixth part of an ephah of an homer of wheat, and all of you shall give the sixth part of an ephah of an homer of barley: 14 Concerning the ordinance of oil, the bath of oil, all of you shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer: 15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a food offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, says the Lord GOD. 16 All the people of the land shall give this oblation for the prince in Israel. 17 And it shall be the prince's part to give burnt offerings, and food offerings, and drink offerings, in the feasts, and in the new moons, and in the Sabbath s, in all solemnities of the house of Israel: he shall prepare the sin offering, and the food offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel. 18 Thus says the Lord GOD; In the first month, in the first day of the month, you shall take a young bullock without blemish, and cleanse the sanctuary: 19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court. 20 And so you shall do the seventh day of the month for everyone that errs, and for him that is simple: so shall all of you reconcile the house. 21 In the first month, in the fourteenth day of the month, all of you shall have the Passover, a feast of seven days; unleavened bread shall be eaten. 22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering. 23 And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering. 24 And he shall prepare a food offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah. 25 In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the food offering, and according to the oil.

Ezekiel 46

The Prince and His Festivals

Thus says the Lord GOD; The gate of the inner court that looks toward the east shall be shut the six working days; but on the Sabbath it shall be opened, and in the day of the new moon it shall be opened. 2 And the prince shall enter by the way of the porch of that gate outside, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening. 3 Likewise the people of the land shall worship at the door of this gate before the LORD in the Sabbath s and in the new moons. 4 And the burnt offering that the prince shall offer unto the LORD in the Sabbath day shall be six lambs without blemish, and a ram without blemish. 5 And the food offering shall be an ephah for a ram, and the food offering for the lambs as he shall be able to give, and an hin of oil to an ephah. 6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish. 7 And he shall prepare a food offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah. 8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof. 9 But when the people of the land shall come before the LORD in the solemn feasts, he that enters in by the way of the north gate to worship shall go out by the way of the south gate; and he that enters by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth opposite to it. 10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth. 11 And in the feasts and in the solemnities the food offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah. 12 Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looks toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the Sabbath day: then he shall go forth; and after his going forth one shall shut the gate. 13 You shall daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: you shall prepare it every morning. 14 And you shall prepare a food offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a food offering continually by a perpetual ordinance unto the LORD. 15 Thus shall they prepare the lamb, and the food offering, and the oil, every morning for a continual burnt offering. 16 Thus says the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance. 17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them. 18 Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession. 19 After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward. 20 Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the food offering; that they bear them not out into the utter court, to sanctify the people. 21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court. 22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure. 23 And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about. 24 Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Ezekiel 47

The River of Healing Water From the Temple

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar. 2 Then brought he me out of the way of the gate northward, and led me about the way outside unto the utter gate by the way that looks eastward; and, behold, there ran out waters on the right side. 3 And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles. 4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins. 5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over. 6 And he said unto me, Son of man, have you seen this? Then he brought me, and caused me to return to the brink of the river. 7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other. 8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed. 9 And it shall come to pass, that everything that lives, which moves, anywhere the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and everything shall live where the river comes. 10 And it shall come to pass, that the fishers shall stand upon it from En-gedi even unto En-eglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many. 11 But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt. 12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for food, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for food, and the leaf thereof for medicine.

The Boundaries of the Land

13 Thus says the Lord GOD; This shall be the border, whereby all of you shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions. 14 And all of you shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance. 15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad; 16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazar-hatticon, which is by the coast of Hauran. 17 And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side. 18 And the east side all of you shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side. 19 And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward. 20 The west side also shall be the great sea from the border, till a man come opposite to Hamath. This is the west side. 21 So shall all of you divide this land unto you according to the tribes of Israel. 22 And it shall come to pass, that all of you shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall brought forth children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel. 23 And it shall come to pass, that in what tribe the stranger sojourns, there shall all of you give him his inheritance, says the Lord GOD.

Ezekiel 48

The Division of the Land

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goes to Hamath, Hazar-enan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan. 2 And by the border of Dan, from the east side unto the west side, a portion for Asher. 3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali. 4 And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh. 5 And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim. 6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben. 7 And by the border of Reuben, from the east side unto the west side, a portion for Judah. 8 And by the border of Judah, from the east side unto the west side, shall be the offering which all of you shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it. 9 The oblation that all of you shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth. 10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof. 11 It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray. 12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites. 13 And opposite to the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand. 14 And they shall not sell of it, neither exchange, nor alienate the first-fruits of the land: for it is holy unto the LORD. 15 And the five thousand, that are left in the breadth opposite to the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof. 16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred. 17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty. 18 And the residue in length opposite to the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be opposite to the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city. 19 And they that serve the city shall serve it out of all the tribes of Israel. 20 All the oblation shall be five and twenty thousand by five and twenty thousand: all of you shall offer the holy oblation foursquare, with the possession of the city. 21 And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, opposite to the five and twenty thousand of the oblation toward the east border, and westward opposite to the five and twenty thousand toward the west border, opposite to the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof. 22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince. 23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion. 24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion. 25 And by the border of Simeon, from the east side unto the west side, Issachar a portion. 26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion. 27 And by the border of Zebulun, from the east side unto the west side, Gad a portion. 28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea. 29 This is the land which all of you shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, says the Lord GOD.

The Gates of the City of Jerusalem

30 And these are the activities out of the city on the north side, four thousand and five hundred measures. 31 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi. 32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan. 33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun. 34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali. 35 It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

List of Books

THE BOOK OF

DANIEL

Daniel 1

Introduction

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it. 2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god. 3 And the king spoke unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes; 4 Children in whom was no blemish, but well favored, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans. 5 And the king appointed them a daily provision of the king's food, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

Daniel Takes his Stand With God

6 Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah: 7 Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego. 8 But Daniel purposed in his heart that he would not defile himself with the portion of the king's food, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself. 9 Now God had brought Daniel into favor and tender love with the prince of the eunuchs. 10 And the prince of the eunuchs said unto Daniel, I fear my lord the king, who has appointed your food and your drink: for why should he see your faces worse looking than the children which are of your sort? then shall all of you make me endanger my head to the king. 11 Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah, 12 Prove your servants, I plead to you, ten days; and let them give us vegetables to eat, and water to drink. 13 Then let our countenances be looked upon before you, and the countenance of the children that eat of the portion of the king's food: and as you see, deal with your servants. 14 So he consented to them in this matter, and proved them ten days. 15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's food. 16 Thus Melzar took away the portion of their food, and the wine that they should drink; and gave them vegetables. 17 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams. 18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar. 19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king. 20 And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm. 21 And Daniel continued even unto the first year of king Cyrus.

Daniel 2

Babylonian King Nebuchadnezzar's Dream
Babylon the 3rd of the 7 Gentile Global Kingdoms (Revelation 17:10)

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him. 2 Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, in order to show the king his dreams. So they came and stood before the king. 3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream. 4 Then spoke the Chaldeans to the king in Syriack, O king, live for ever: tell your servants the dream, and we will show the interpretation. 5 The king answered and said to the Chaldeans, The thing is gone from me: if all of you will not make known unto me the dream, with the interpretation thereof, all of you shall be cut in pieces, and your houses shall be made a dunghill. 6 But if all of you show the dream, and the interpretation thereof, all of you shall receive of me gifts and rewards and great honor: therefore show me the dream, and the interpretation thereof. 7 They answered again and said, Let the king tell his servants the dream, and we will show the interpretation of it. 8 The king answered and said, I know of certainty that all of you would gain the time, because all of you see the thing is gone from me. 9 But if all of you will not make known unto me the dream, there is but one decree for you: for all of you have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that all of you can show me the interpretation thereof. 10 The Chaldeans answered before the king, and said, There is not a man upon the earth that can show the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean. 11 And it is a rare thing that the king requires, and there is no other that can show it before the king, except the gods, whose dwelling is not with flesh. 12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon. 13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain. 14 Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon: 15 He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel. 16 Then Daniel went in, and desired of the king that he would give him time, and that he would show the king the interpretation. 17 Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions: 18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon. 19 Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven. 20 Daniel answered and said, Blessed be the name of God forever and ever: for wisdom and might are his: 21 And he changes the times and the seasons: he removes kings, and sets up kings: he gives wisdom unto the wise, and knowledge to them that know understanding: 22 He reveals the deep and secret things: he knows what is in the darkness, and the light dwells with him. 23 I thank you, and praise you, O you God of my fathers, who have given me wisdom and might, and have made known unto me now what we desired of you: for you have now made known unto us the king's matter.

Daniel Interprets the King's Dream

24 Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will show unto the king the interpretation. 25 Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation. 26 The king answered and said to Daniel, whose name was Belteshazzar, Are you able to make known unto me the dream which I have seen, and the interpretation thereof? 27 Daniel answered in the presence of the king, and said, The secret which the king has demanded cannot the wise men, the astrologers, the magicians, the soothsayers, show unto the king; 28 But there is a God in heaven that reveals secrets, and makes known to the king Nebuchadnezzar what shall be in the latter days. Your dream, and the visions of your head upon your bed, are these; 29 As for you, O king, your thoughts came into your mind upon your bed, what should come to pass hereafter: and he that reveals secrets makes known to you what shall come to pass. 30 But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that you might know the thoughts of your heart. 31 You, O king, saw, and behold a great image. This great image, whose brightness was excellent, stood before you; and the form thereof was terrible. 32 This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass, 33 His legs of iron, his feet part of iron and part of clay. 34 You saw till that a stone was cut out without hands, which stroke the image upon his feet that were of iron and clay, and brake them to pieces. 35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshing floors; and the wind carried them away, that no place was found for them: and the stone that stroke the image became a great mountain, and filled the whole earth. 36 This is the dream; and we will tell the interpretation thereof before the king. 37 You, O king, are a king of kings: for the God of heaven has given you a kingdom, power, and strength, and glory. 38 And where ever the children of men dwell, the beasts of the field and the fowls of the heaven has he given into your hand, and has made you ruler over them all. You are this head of gold. 39 And after you shall arise another kingdom inferior to you, and another third kingdom of brass, which shall bear rule over all the earth. 40 And the fourth kingdom shall be strong as iron: forasmuch as iron breaks in pieces and subdues all things: and as iron that breaks all these, shall it break in pieces and bruise. 41 And whereas you saw the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as you saw the iron mixed with miry clay. 42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken. 43 And whereas you saw iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay. 44 And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand forever. 45 Forasmuch as you saw that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God has made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. 46 Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odors unto him. 47 The king answered unto Daniel, and said, Truthfully it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing you could reveal this secret. 48 Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon. 49 Then Daniel requested of the king, and he set Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Daniel 3

The Image of Gold and The Fiery Furnace

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon. 2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up. 3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up. 4 Then an herald cried aloud, To you it is commanded, O people, nations, and languages, 5 That at what time all of you hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of music, all of you fall down and worship the golden image that Nebuchadnezzar the king has set up: 6 And whoso falls not down and worships shall the same hour be cast into the midst of a burning fiery furnace. 7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of music, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up. 8 Wherefore at that time certain Chaldeans came near, and accused the Jews. 9 They spoke and said to the king Nebuchadnezzar, O king, live for ever. 10 You, O king, have made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, shall fall down and worship the golden image: 11 And whoso falls not down and worships, that he should be cast into the midst of a burning fiery furnace. 12 There are certain Jews whom you have set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded you: they serve not your gods, nor worship the golden image which you have set up. 13 Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king. 14 Nebuchadnezzar spoke and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not all of you serve my gods, nor worship the golden image which I have set up? 15 Now if all of you be ready that at what time all of you hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of music, all of you fall down and worship the image which I have made; well: but if all of you worship not, all of you shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands? 16 Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer you in this matter. 17 If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of your hand, O king. 18 But if not, be it known unto you, O king, that we will not serve your gods, nor worship the golden image which you have set up. 19 Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spoke, and commanded that they should heat the furnace one seven times more than it was known to be heated. 20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace. 21 Then these men were bound in their coats, their upper garments, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace. 22 Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flames of the fire slew those men that took up Shadrach, Meshach, and Abed-nego. 23 And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace. 24 Then Nebuchadnezzar the king was astonished, and rose up in haste, and spoke, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king. 25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God. 26 Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spoke, and said, Shadrach, Meshach, and Abed-nego, all of you servants of the most high God, come forth, and come here. Then Shadrach, Meshach, and Abed-nego, came out of the midst of the fire. 27 And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them. 28 Then Nebuchadnezzar spoke, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who has sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God. 29 Therefore I make a decree, That every people, nation, and language, which speak anything amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort. 30 Then the king promoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.

Daniel 4

2nd Dream - Nebuchadnezzar's Dream of a Tree

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. 2 I thought it good to show the signs and wonders that the high God has wrought toward me. 3 How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation. 4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace: 5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me. 6 Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream. 7 Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof. 8 But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying, 9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in you, and no secret troubles you, tell me the visions of my dream that I have seen, and the interpretation thereof. 10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great. 11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth: 12 The leaves thereof were fair, and the fruit thereof much, and in it was food for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it. 13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven; 14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches: 15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth: 16 Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him. 17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High rules in the kingdom of men, and gives it to whomsoever he will, and sets up over it the base of men. 18 This dream I king Nebuchadnezzar have seen. Now you, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but you are able; for the spirit of the holy gods is in you.

Daniel Interprets the Dream

19 Then Daniel, whose name was Belteshazzar, was astonished for one hour, and his thoughts troubled him. The king spoke, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble you. Belteshazzar answered and said, My lord, the dream be to them that hate you, and the interpretation thereof to your enemies. 20 The tree that you saw, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth; 21 Whose leaves were fair, and the fruit thereof much, and in it was food for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation: 22 It is you, O king, that are grown and become strong: for your greatness is grown, and reachs unto heaven, and your dominion to the end of the earth. 23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him; 24 This is the interpretation, O king, and this is the decree of the most High, which has come upon my lord the king: 25 That they shall drive you from men, and your dwelling shall be with the beasts of the field, and they shall make you to eat grass as oxen, and they shall wet you with the dew of heaven, and seven times shall pass over you, till you know that the most High rules in the kingdom of men, and gives it to whomsoever he will. 26 And whereas they commanded to leave the stump of the tree roots; your kingdom shall be sure unto you, after that you shall have known that the heavens do rule. 27 Wherefore, O king, let my counsel be acceptable unto you, and break off your sins by righteousness, and your iniquities by showing mercy to the poor; if it may be a lengthening of your tranquillity.

The Dream Is Fulfilled

28 All this came upon the king Nebuchadnezzar. 29 At the end of twelve months he walked in the palace of the kingdom of Babylon. 30 The king spoke, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honor of my majesty? 31 While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to you it is spoken; The kingdom is departed from you. 32 And they shall drive you from men, and your dwelling shall be with the beasts of the field: they shall make you to eat grass as oxen, and seven times shall pass over you, until you know that the most High rules in the kingdom of men, and gives it to whomsoever he will. 33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws. 34 And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honored him that lives forever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: 35 And all the inhabitants of the earth are reputed as nothing: and he does according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What do you? 36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honor and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me. 37 Now I Nebuchadnezzar praise and extol and honor the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to bring low.

Daniel 5

The Handwriting in Plaster [Unrepentant Sins] on the Wall - Holy Spirit

The Handwriting in Stone [God's Law] - God (Deuteronomy 9:10)
The Handwriting in Dust [Repentant Sins] - Jesus (John 8:6)

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. 2 Belshazzar, while he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. 3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. 4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. 5 In the same hour came forth fingers of a man's hand, and wrote opposite to the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. 6 Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees stroke one against another. 7 The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spoke, and said to the wise men of Babylon, Whosoever shall read this writing, and show me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. 8 Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. 9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonished. 10 Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spoke and said, O king, live forever: let not your thoughts trouble you, nor let your countenance be changed: 11 There is a man in your kingdom, in whom is the spirit of the holy gods; and in the days of your father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar your father, the king, I say, your father, made master of the magicians, astrologers, Chaldeans, and soothsayers; 12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and showing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will show the interpretation. 13 Then was Daniel brought in before the king. And the king spoke and said unto Daniel, Are you that Daniel, which are of the children of the captivity of Judah, whom the king my father brought out of Jewry? 14 I have even heard of you, that the spirit of the gods is in you, and that light and understanding and excellent wisdom is found in you. 15 And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not show the interpretation of the thing: 16 And I have heard of you, that you can make interpretations, and dissolve doubts: now if you can read the writing, and make known to me the interpretation thereof, you shall be clothed with scarlet, and have a chain of gold about your neck, and shall be the third ruler in the kingdom. 17 Then Daniel answered and said before the king, Let your gifts be to yourself, and give your rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. 18 O you king, the most high God gave Nebuchadnezzar your father a kingdom, and majesty, and glory, and honor: 19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down. 20 But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him: 21 And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild donkeys: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appoints over it whomsoever he will. 22 And you his son, O Belshazzar, have not humbled your heart, though you knew all this; 23 But have lifted up yourself against the Lord of heaven; and they have brought the vessels of his house before you, and you, and your lords, your wives, and your concubines, have drunk wine in them; and you have praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand your breath is, and whose are all your ways, have you not glorified: 24 Then was the part of the hand sent from him; and this writing was written. 25 And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN. 26 This is the interpretation of the thing: MENE; God has numbered your kingdom, and finished it. 27 TEKEL; You are weighed in the balances, and are found lacking. 28 PERES; Your kingdom is divided, and given to the Medes and Persians. 29 Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom. 30 In that night was Belshazzar the king of the Chaldeans slain. 31 And Darius the Median took the kingdom, being about threescore and two years old.

Daniel 6

Daniel in the Den of Lions

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom; 2 And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage. 3 Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm. 4 Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him. 5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God. 6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live forever. 7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of you, O king, he shall be cast into the den of lions. 8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which alters not. 9 Wherefore king Darius signed the writing and the decree. 10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did in old times. 11 Then these men assembled, and found Daniel praying and making supplication before his God. 12 Then they came near, and spoke before the king concerning the king's decree; Have you not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of you, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which alters not. 13 Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regards not you, O king, nor the decree that you have signed, but makes his petition three times a day. 14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he labored till the going down of the sun to deliver him. 15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establishes may be changed. 16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spoke and said unto Daniel, Your God whom you serve continually, he will deliver you. 17 And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel. 18 Then the king went to his palace, and passed the night fasting: neither were instruments of music brought before him: and his sleep went from him. 19 Then the king arose very early in the morning, and went in haste unto the den of lions. 20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spoke and said to Daniel, O Daniel, servant of the living God, is your God, whom you serve continually, able to deliver you from the lions? 21 Then said Daniel unto the king, O king, live forever. 22 My God has sent his angel, and has shut the lions' mouths, that they have not hurt me: forasmuch as before him innocence was found in me; and also before you, O king, have I done no hurt. 23 Then was the king exceedingly glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God. 24 And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces before even they came at the bottom of the den. 25 Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. 26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and steadfast forever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end. 27 He delivers and rescues, and he works signs and wonders in heaven and in earth, who has delivered Daniel from the power of the lions. 28 So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Daniel 7

Daniel's Dream of Four [Global Gentile Kingdoms] Beasts
Babylon, Persia, Greece, and [Diverse - Different] Rome

Rome is Different in that Rome actually persecutes its own Citizens

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. 2 Daniel spoke and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea. 3 And four great beasts came up from the sea, different one from another. 4 The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it. 5 And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh. 6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it. 7 After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and [Rome] it was diverse from all the beasts that were before it; and [Revised Rome - 7th Kingdom] it had ten horns. 8 I considered the horns, and, behold, there came up among them another little horn [Antichrist], before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things. 9 I beheld till the thrones were cast down, and the Ancient of Days [God] did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire. 10 A fiery stream issued and came forth from before him: thousand thousands [of Saints] ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened. 11 I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame (Revelation 19:20). 12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. 13 I saw in the night visions, and, behold, one like the Son of Man [Jesus Christ] came with the clouds of heaven, and came to the Ancient of Days, and they brought Him near before Him. 14 And there was given Him Dominion, and Glory, and a Kingdom, that all people, nations, and languages, should serve him: His dominion is an everlasting dominion, which shall not pass away, and His Kingdom that which shall not be destroyed.

The Interpretation of the Dream

15 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. 16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things. 17 These great beasts, which are four, are four kings, which shall arise out of the earth. 18 But the saints of the most High shall take the kingdom, and possess the kingdom forever, even forever and ever. 19 Then I would know the truth of the fourth beast, which was different from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet; 20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spoke very great things, whose look was more stout than his fellows. 21 I beheld, and the same horn made war with the saints, and prevailed against them; 22 Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom. 23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be different from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces. 24 And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be different from the first, and he shall subdue three kings. 25 And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time. 26 But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end. 27 And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him. 28 Until now is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Daniel 8

Daniel's Again Prophesies About his Near Future
Ram is the Medes and Persians - King Cyrus the Great
Goat is the Kingdom of Greece - Alexander the Great

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. 2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace [note: Daniel relocated the Kingdom functionally from Babylon to Shushan - the early Church Apostles following Daniel's example functionally relocated the Early Church from Jerusalem to Antioch], which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai. 3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last. 4 I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great. 5 And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes. 6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power. 7 And I saw him come close unto the ram, and he was moved with choler against him, and stroke the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand. 8 Therefore the he goat grew very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven. 9 And out of one of them came forth a little horn, which grew exceeding great, toward the south, and toward the east, and toward the pleasant land. 10 And it grew great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them. 11 Yes, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of the sanctuary was cast down. 12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered. 13 Then I heard one saint speaking, and another saint said unto that certain saint which spoke, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot? 14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

The Interpretation of the Vision

15 And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man. 16 And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision. 17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision. 18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. 19 And he said, Behold, I will make you know what shall be in the last end of the indignation: for at the time appointed the end shall be. 20 The ram which you saw having two horns are the kings of Media and Persia. 21 And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king. 22 Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power. 23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up. 24 And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practice, and shall destroy the mighty and the holy people. 25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand. 26 And the vision of the evening and the morning which was told is true: wherefore shut you up the vision; for it shall be for many days.

Daniel Suffers from spiritual Warfare

27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Daniel 9

Daniel's intercessory Prayer for his Jewish People

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans; 2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem. 3 And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes: 4 And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments; 5 We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from your precepts and from your judgments: 6 Neither have we listened unto your servants the prophets, which spoke in your name to our kings, our princes, and our fathers, and to all the people of the land. 7 O LORD, righteousness belongs unto you, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries where you have driven them, because of their trespass that they have trespassed against you. 8 O Lord, to us belongs confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against you. 9 To the Lord our God belong mercies and forgivenesses, though we have rebelled against him; 10 Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets. 11 Yes, all Israel have transgressed your law, even by departing, that they might not obey your voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him. 12 And he has confirmed his words, which he spoke against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven has not been done as has been done upon Jerusalem. 13 As it is written in the law of Moses, all this evil has come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand your truth. 14 Therefore has the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he does: for we obeyed not his voice. 15 And now, O Lord our God, that have brought your people forth out of the land of Egypt with a mighty hand, and have got you renown, as at this day; we have sinned, we have done wickedly. 16 O LORD, according to all your righteousness, I plead to you, let your anger and your fury be turned away from your city Jerusalem, your holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and your people are become a reproach to all that are about us. 17 Now therefore, O our God, hear the prayer of your servant, and his supplications, and cause your face to shine upon your sanctuary that is desolate, for the Lord's sake. 18 O my God, incline your ear, and hear; open your eyes, and behold our desolations, and the city which is called by your name: for we do not present our supplications before you for our righteousnesses, but for your great mercies. 19 O Lord, hear; O Lord, forgive; O Lord, listen and do; defer not, for your own sake, O my God: for your city and your people are called by your name.

Daniel's Famous Prophecy - The Seventy "Sevens" - Jewsih Decades

20 And while I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God; 21 Yes, while I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation. 22 And he informed me, and talked with me, and said, O Daniel, I am now come forth to give you skill and understanding. 23 At the beginning of your supplications the commandment came forth, and I am come to show you; for you are greatly beloved: therefore understand the matter, and consider the vision. 24 Seventy weeks are determined upon your people and upon your holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. 25 Know therefore and understand, that from the going out of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times. 26 And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. 27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Daniel 10

Daniel's Vision of a the Messiah - Jesus Christ

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision. 2 In those days I Daniel was mourning three full weeks. 3 I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled. 4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel; 5 Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz: 6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in color to polished brass, and the voice of his words like the voice of a multitude. 7 And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves. 8 Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my loveliness was turned in me into corruption, and I retained no strength. 9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

Daniel Encounters an Angel

10 And, behold, an hand [of an Angel] touched me, which set me upon my knees and upon the palms of my hands. 11 And he [Angel] said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto you, and stand upright: for unto you am I now sent. And when he had spoken this word unto me, I stood trembling. 12 Then said he unto me, Fear not, Daniel: for from the first day that you did set your heart to understand, and to chasten yourself before your God, your words were heard, and I am come for your words. 13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia. 14 Now I am come to make you understand what shall befall your people in the latter days: for yet the vision is for many days. 15 And when he had spoken such words unto me, I set my face toward the ground, and I became dumb. 16 And, behold, one like the embodiment of the sons of men touched my lips: then I opened my mouth, and spoke, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength. 17 For how can the servant of this my lord talk with this my lord? for as for me, immediately there remained no strength in me, neither is there breath left in me. 18 Then there came again and touched me one like the appearance of a man, and he strengthened me, 19 And said, O man greatly beloved, fear not: peace be unto you, be strong, yes, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for you have strengthened me. 20 Then said he, Know you wherefore I come unto you? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come. 21 But I will show you that which is noted in the scripture of truth: and there is none that holds with me in these things, but Michael your prince.

Daniel 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

The Kings of the South [Egypt] and the North [Syria]

2 And now will I show you the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia [Greece]. 3 And a mighty king [Alexander the Great] shall stand up, that shall rule with great dominion, and do according to his will. 4 And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his [family] posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those. 5 And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion. 6 And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that brings forth her, and he that strengthened her in these times. 7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail: 8 And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north. 9 So the king of the south shall come into his kingdom, and shall return into his own land. 10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress. 11 And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand. 12 And when he has taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it. 13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches. 14 And in those times there shall many stand up against the king of the south: also the robbers of your people shall exalt themselves to establish the vision; but they shall fall. 15 So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand. 16 But he that comes against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed. 17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him. 18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him. 19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found. 20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle. 21 And in his estate shall stand up a vile person, to whom they shall not give the honor of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries. 22 And with the arms of a flood shall they be overflowed from before him, and shall be broken; yes, also the prince of the covenant. 23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people. 24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yes, and he shall forecast his devices against the strong holds, even for a time. 25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him. 26 Yes, they that feed of the portion of his food shall destroy him, and his army shall overflow: and many shall fall down slain. 27 And both of these kings' hearts shall be to do mischief, and they shall speak lies at the same table; but it shall not prosper: for yet the end shall be at the time appointed. 28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land. 29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter. 30 For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant. 31 And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that makes desolate. 32 And such as do wickedly against the covenant shall he corrupt by flatteries [a false deceptive peace]: but the people that do know their God shall be strong, and do exploits. 33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days. 34 Now when they shall fall, they shall be helped with a little help: but many shall cleave to them with flatteries. 35 And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

The Greek King Antiochus IV Epiphanes who Exalts Himself

36 And the king [Antiochus IV Epiphanes, a forerunner of Antichrist] shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done. 37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all. 38 But in his estate shall he honor the God of forces: and a god whom his fathers knew not shall he honor with gold, and silver, and with precious stones, and pleasant things. 39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain. 40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over. 41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon. 42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape. 43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps. 44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many. 45 And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Daniel 12

The Time of The End - The End Times

And at that time shall Michael stand up, the great prince which stands for the children of your people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time your people shall be delivered, everyone that shall be found written in the book. 2 And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt. 3 And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars forever and ever. 4 But you, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run back and forth, and knowledge shall be increased. 5 Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river. 6 And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders? 7 And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and swore by him that lives forever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished. 8 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? 9 And he said, Go your way, Daniel: for the words are closed up and sealed till the time of the end. 10 Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. 11 And from the time that the daily sacrifice shall be taken away, and the abomination that makes desolate set up, there shall be a thousand two hundred and ninety days. 12 Blessed is he that waits, and comes to the thousand three hundred and five and thirty days. 13 But go you your way till the end be: for you shall rest, and stand in your lot at the end of the days.

List of Books

HOSEA

Hosea 1

Introduction

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

Hosea's Wife and Children

2 The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto you a wife of whoredoms and children of whoredoms: for the land has committed great whoredom, departing from the LORD. 3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son. 4 And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel. 5 And it shall come to pass at that day, that I will break the bow of Israel, in the valley of Jezreel. 6 And she conceived again, and bare a daughter. And God said unto him, Call her name Lo-ruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away. 7 But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen. 8 Now when she had weaned Loruhamah, she conceived, and bare a son. 9 Then said God, Call his name Loammi: for all of you are not my people, and I will not be your God.

The Ever Present Remnant of Israel

10 Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, All of you are not my people, there it shall be said unto them, All of you are the sons of the living God. 11 Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Hosea 2

Israel's Punishment and Restoration

Say all of you unto your brethren, Ammi; and to your sisters, Ruhamah. 2 Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts; 3 Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst. 4 And I will not have mercy upon her children; for they be the children of whoredoms. 5 For their mother has played the harlot: she that conceived them has done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink. 6 Therefore, behold, I will hedge up your way with thorns, and make a wall, that she shall not find her paths. 7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now. 8 For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal. 9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness. 10 And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand. 11 I will also cause all her delight to cease, her feast days, her new moons, and her Sabbath s, and all her solemn feasts. 12 And I will destroy her vines and her fig trees, whereof she has said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them. 13 And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgotten about me, says the LORD. 14 Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her. 15 And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt. 16 And it shall be at that day, says the LORD, that you shall call me Ishi; and shall call me no more Baali. 17 For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name. 18 And in that day will I make a covenant for them with the beasts of the field and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely. 19 And I will betroth you unto me forever; yes, I will betroth you unto me in righteousness, and in judgment, and in loving kindness, and in mercies. 20 I will even betroth you unto me in faithfulness: and you shall know the LORD. 21 And it shall come to pass in that day, I will hear, says the LORD, I will hear the heavens, and they shall hear the earth; 22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel. 23 And I will plant her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, You are my people; and they shall say, You are my God.

Hosea 3

The Prophet Hosea's Reconciliation With His Wife

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine. 2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley: 3 And I said unto her, You shall abide for me many days; you shall not play the harlot, and you shall not be for another man: so will I also be for you. 4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim: 5 Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Hosea 4

The Charges Against Israel

Hear the word of the LORD, all of you children of Israel: for the LORD has a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land. 2 By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood touches blood. 3 Therefore shall the land mourn, and everyone that dwells therein shall languish, with the beasts of the field, and with the fowls of heaven; yes, the fishes of the sea also shall be taken away. 4 Yet let no man strive, nor reprove another: for your people are as they that strive with the priest. 5 Therefore shall you fall in the day, and the prophet also shall fall with you in the night, and I will destroy your mother. 6 My people are destroyed for lack of knowledge: because you have rejected knowledge, I will also reject you, that you shall be no priest to me: seeing you have forgotten the law of your God, I will also forget your children. 7 As they were increased, so they sinned against me: therefore will I change their glory into shame. 8 They eat up the sin of my people, and they set their heart on their iniquity. 9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings. 10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD. 11 Whoredom and wine and new wine take away the heart. 12 My people ask counsel at their stocks, and their staff declares unto them: for the spirit of whoredoms has caused them to go astray, and they have gone a whoring from under their God. 13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery. 14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that does not understand shall fall. 15 Though you, Israel, play the harlot, yet let not Judah offend; and come not all of you unto Gilgal, neither go all of you up to Beth-aven, nor swear, The LORD lives. 16 For Israel slides back as a backsliding heifer: now the LORD will feed them as a lamb in a large place. 17 Ephraim is joined to idols: let him alone. 18 Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give all of you. 19 The wind has bound her up in her wings, and they shall be ashamed because of their sacrifices.

Hosea 5

Judgment Against Israel

Hear all of you this, O priests; and listen, all of you house of Israel; and give all of you ear, O house of the king; for judgment is toward you, because all of you have been a snare on Mizpah, and a net spread upon Tabor. 2 And the apostates are profound to make slaughter, though I have been a rebuker of them all. 3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, you commit whoredom, and Israel is defiled. 4 They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD. 5 And the pride of Israel does testify to his face: therefore shall Israel and Ephraim fall in their iniquity: Judah also shall fall with them. 6 They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he has withdrawn himself from them. 7 They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions. 8 Blow all of you the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after you, O Benjamin. 9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be. 10 The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water. 11 Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment. 12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness. 13 When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound. 14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him. 15 I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Hosea 6

Like Hosea's Wife Israel's Repentance Isn't Sincere

Come, and let us return unto the LORD: for he has torn, and he will heal us; he has smitten, and he will bind us up. 2 After two days will he revive us: in the third day he will raise us up, and we shall live in his sight. 3 Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth. 4 O Ephraim, what shall I do unto you? O Judah, what shall I do unto you? for your goodness is as a morning cloud, and as the early dew it goes away. 5 Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and your judgments are as the light that goes forth. 6 For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings. 7 But they like men have transgressed the covenant: there have they dealt treacherously against me. 8 Gilead is a city of them that work iniquity, and is polluted with blood. 9 And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness. 10 I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled. 11 Also, O Judah, he has set an harvest for you, when I returned the captivity of my people.

Hosea 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief comes in, and the troop of robbers spoils outside. 2 And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face. 3 They make the king glad with their wickedness, and the princes with their lies. 4 They are all adulterers, as an oven heated by the baker, who ceases from raising after he has kneaded the dough, until it be leavened. 5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners. 6 For they have made ready their heart like an oven, while they lie in wait: their baker sleeps all the night; in the morning it burns as a flaming fire. 7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calls unto me. 8 Ephraim, he has mixed himself among the people; Ephraim is a cake not turned. 9 Strangers have devoured his strength, and he knows it not: yes, gray hairs are here and there upon him, yet he knows not. 10 And the pride of Israel testifies to his face: and they do not return to the LORD their God, nor seek him for all this. 11 Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria. 12 When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation has heard. 13 Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me. 14 And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me. 15 Though I have bound and strengthened their arms, yet do they imagine mischief against me. 16 They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Hosea 8

Israel to Reap the Whirlwind

Set the trumpet to your mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law. 2 Israel shall cry unto me, My God, we know you. 3 Israel has cast off the thing that is good: the enemy shall pursue him. 4 They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off. 5 Your calf, O Samaria, has cast you off; mine anger is kindled against them: how long will it be before they attain to innocence? 6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces. 7 For they have planted the wind, and they shall reap the whirlwind: it has no stalk; the bud shall yield no meal: if so be it yield, the strangers shall swallow it up. 8 Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure. 9 For they are gone up to Assyria, a wild donkey alone by himself: Ephraim has hired lovers. 10 Yes, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes. 11 Because Ephraim has made many altars to sin, altars shall be unto him to sin. 12 I have written to him the great things of my law, but they were counted as a strange thing. 13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepts them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt. 14 For Israel has forgotten his Maker, and builds temples; and Judah has multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Hosea 9

Punishment for Israel

Rejoice not, O Israel, for joy, as other people: for you have gone a whoring from your God, you have loved a reward upon floors of corn. 2 The floor and the winepress shall not feed them, and the new wine shall fail in her. 3 They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria. 4 They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD. 5 What will all of you do in the solemn day, and in the day of the feast of the LORD? 6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles. 7 The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of your iniquity, and the great hatred. 8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God. 9 They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins. 10 I found Israel like grapes in the wilderness; I saw your fathers as the first-fruits in the fig tree at her first time: but they went to Baal-peor, and separated themselves unto that shame; and their abominations were according as they loved. 11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception. 12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yes, woe also to them when I depart from them! 13 Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer. 14 Give them, O LORD: what will you give? give them a miscarrying womb and dry breasts. 15 All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are apostates. 16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yes, though they bring forth, yet will I slay even the beloved fruit of their womb. 17 My God will cast them away, because they did not listen unto him: and they shall be wanderers among the nations.

Hosea 10

Israel is an empty vine, he brings forth fruit unto himself: according to the multitude of his fruit he has increased the altars; according to the goodness of his land they have made goodly images. 2 Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images. 3 For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us? 4 They have spoken words, swearing falsely in making a covenant: thus judgment springs up as hemlock in the furrows of the field. 5 The inhabitants of Samaria shall fear because of the calves of Beth-aven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it. 6 It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel. 7 As for Samaria, her king is cut off as the foam upon the water. 8 The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us. 9 O Israel, you have sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them. 10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows. 11 And Ephraim is as an heifer that is taught, and loves to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods. 12 Plant to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he comes and rain righteousness upon you. 13 All of you have plowed wickedness, all of you have reaped iniquity; all of you have eaten the fruit of lies: because you did trust in your way, in the multitude of your mighty men. 14 Therefore shall a tumult arise among your people, and all your fortresses shall be spoiled, as Shalman spoiled Beth-arbel in the day of battle: the mother was dashed in pieces upon her children. 15 So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Hosea 11

God's Everlasting Love for Israel

When Israel was a child, then I loved him, and called my son out of Egypt. 2 As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images. 3 I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them. 4 I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid food unto them. 5 He shall not return into the land of Egypt, and the Assyrian shall be his king, because they refused to return. 6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels. 7 And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him. 8 How shall I give you up, Ephraim? how shall I deliver you, Israel? how shall I make you as Admah? how shall I set you as Zeboim? mine heart is turned within me, my repentings are kindled together. 9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of you: and I will not enter into the city. 10 They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west. 11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, says the LORD.

Though Israel Continues to Sin

12 Ephraim compasses me about with lies, and the house of Israel with deceit: but Judah yet rules with God, and is faithful with the saints.

Hosea 12

Ephraim feeds on wind, and follows after the east wind: he daily increases lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt. 2 The LORD has also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him. 3 He took his brother by the heel in the womb, and by his strength he had power with God: 4 Yes, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spoke with us; 5 Even the LORD God of hosts; the LORD is his memorial. 6 Therefore turn you to your God: keep mercy and judgment and wait on your God continually. 7 He is a merchant, the balances of deceit are in his hand: he loves to oppress. 8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labors they shall find none iniquity in me that were sin. 9 And I that am the LORD your God from the land of Egypt will yet make you to dwell in tabernacles, as in the days of the solemn feast. 10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets. 11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yes, their altars are as heaps in the furrows of the fields. 12 And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep. 13 And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved. 14 Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.

Hosea 13

God Remains Faithful and Continues to Correct Israel

When Ephraim spoke trembling, he exalted himself in Israel; but when he offended in Baal, he died. 2 And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves. 3 Therefore they shall be as the morning cloud and as the early dew that passes away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney. 4 Yet I am the LORD your God from the land of Egypt, and you shall know no god but me: for there is no savior beside me. 5 I did know you in the wilderness, in the land of great drought. 6 According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me. 7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them: 8 I will meet them as a bear that is bereaved of her whelps, and will rend the lobe of their heart, and there will I devour them like a lion: the wild beast shall tear them. 9 O Israel, you have destroyed yourself; but in me is your help. 10 I will be your king: where is any other that may save you in all your cities? and your judges of whom you said, Give me a king and princes? 11 I gave you a king in mine anger, and took him away in my wrath. 12 The iniquity of Ephraim is bound up; his sin is hid. 13 The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking out of children. 14 I will ransom them from the power of the grave; I will redeem them from death: O death, I will be your plagues; O grave, I will be your destruction: repentance shall be hid from mine eyes. 15 Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels. 16 Samaria shall become desolate; for she has rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Hosea 14

The Repentance of Israel will Ultimately bring forth God's Blessings

O Israel, return unto the LORD your God; for you have fallen by your iniquity. 2 Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips. 3 Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, All of you are our gods: for in you the fatherless finds mercy. 4 I will heal their backsliding, I will love them freely: for mine anger is turned away from him. 5 I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon. 6 His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon. 7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon. 8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is your fruit found. 9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

List of Books

JOEL

Joel 1

Introduction

The word of the LORD that came to Joel the son of Pethuel.

An Invasion of Locusts

2 Hear this, all of you old men, and give ear, all you inhabitants of the land. Has this been in your days, or even in the days of your fathers? 3 Tell all of you your children of it, and let your children tell their children, and their children another generation. 4 That which the palmerworm has left has the locust eaten; and that which the locust has left has the cankerworm eaten; and that which the cankerworm has left has the caterpillar eaten. 5 Awake, all of you drunkards, and weep; and wail, all you drinkers of wine, because of the new wine; for it is cut off from your mouth. 6 For a nation has come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he has the cheek teeth of a great lion. 7 He has laid my vine waste, and barked my fig tree: he has made it clean bare, and cast it away; the branches thereof are made white. 8 Lament like a virgin girded with sackcloth for the husband of her youth. 9 The food offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn. 10 The field is wasted, the land mourns; for the corn is wasted: the new wine is dried up, the oil languishes. 11 Be all of you ashamed, O all of you farmers; wail, O all of you vinedressers, for the wheat and for the barley; because the harvest of the field is perished. 12 The vine is dried up, and the fig tree languishes; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

A Call to Repentance

13 Gird yourselves, and lament, all of you priests: wail, all of you ministers of the altar: come, lie all night in sackcloth, all of you ministers of my God: for the food offering and the drink offering is withheld from the house of your God. 14 Sanctify all of you a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD, 15 Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come. 16 Is not the food cut off before our eyes, yes, joy and gladness from the house of our God? 17 The seed is rotten under their clods, the barns are laid desolate, the barns are broken down; for the corn is withered. 18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yes, the flocks of sheep are made desolate. 19 O LORD, to you will I cry: for the fire has devoured the pastures of the wilderness, and the flame has burned all the trees of the field. 20 The beasts of the field cry also unto you: for the rivers of waters are dried up, and the fire has devoured the pastures of the wilderness.

Joel 2

An Army of Demonic (spirits) Locusts

Blow all of you the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD comes, for it is nigh at hand; 2 A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there has not been ever the like, neither shall be any more after it, even to the years of many generations. 3 A fire devours before them; and behind them a flame burns: the land is as the garden of Eden before them, and behind them a desolate wilderness; yes, and nothing shall escape them. 4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run. 5 Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devours the stubble, as a strong people set in battle array. 6 Before their face the people shall be much pained: all faces shall gather blackness. 7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march everyone on his ways, and they shall not break their ranks: 8 Neither shall one thrust another; they shall walk everyone in his path: and when they fall upon the sword, they shall not be wounded. 9 They shall run back and forth in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief. 10 The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining: 11 And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executes his word: for the day of the LORD is great and very terrible; and who can abide it?

The LORD's Mercy

12 Therefore also now, says the LORD, turn all of you even to me with all your heart, and with fasting, and with weeping, and with mourning: 13 And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repents him of the evil. 14 Who knows if he will return and repent, and leave a blessing behind him; even a food offering and a drink offering unto the LORD your God? 15 Blow the trumpet in Zion, sanctify a fast, call a solemn assembly: 16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go out of his chamber, and the bride out of her closet. 17 Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare your people, O LORD, and give not your heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

The LORD"s Restoration

18 Then will the LORD be jealous for his land, and pity his people. 19 Yes, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and all of you shall be satisfied therewith: and I will no more make you a reproach among the heathen: 20 But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savor shall come up, because he has done great things. 21 Fear not, O land; be glad and rejoice: for the LORD will do great things. 22 Be not afraid, all of you beasts of the field: for the pastures of the wilderness do spring, for the tree bears her fruit, the fig tree and the vine do yield their strength. 23 Be glad then, all of you children of Zion, and rejoice in the LORD your God: for he has given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month. 24 And the floors shall be full of wheat, and the vats shall overflow with wine and oil. 25 And I will restore to you the years that the locust has eaten, the cankerworm, and the caterpillar, and the palmerworm, my great army which I sent among you. 26 And all of you shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that has dealt wondrously with you: and my people shall never be ashamed. 27 And all of you shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

The Day of the LORD

28 And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: 29 And also upon the servants and upon the handmaids in those days will I pour out my spirit. 30 And I will show wonders in the heavens and in the earth, blood, and fire, and pillars of smoke. 31 The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD come. 32 And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD has said, and in the remnant whom the LORD shall call.

Joel 3

All The Nations are Judged

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem, 2 I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land. 3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink. 4 Yes, and what have all of you to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will all of you render me a recompence? and if all of you recompense me, swiftly and speedily will I return your recompence upon your own head; 5 Because all of you have taken my silver and my gold, and have carried into your temples my goodly pleasant things: 6 The children also of Judah and the children of Jerusalem have all of you sold unto the Grecians, that all of you might remove them far from their border. 7 Behold, I will raise them out of the place where all of you have sold them, and will return your recompence upon your own head: 8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD has spoken it. 9 Proclaim all of you this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up: 10 Beat your plowshares into swords and your pruning hooks into spears: let the weak say, I am strong. 11 Assemble yourselves, and come, all you heathen, and gather yourselves together round about: thither cause your mighty ones to come down, O LORD. 12 Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about. 13 Put all of you in the sickle, for the harvest is ripe: come, get you down; for the press is full, the wine-vats overflow; for their wickedness is great. 14 Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision. 15 The sun and the moon shall be darkened, and the stars shall withdraw their shining.

Blessings for God's People

16 The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel. 17 So shall all of you know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more. 18 And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth out of the house of the LORD, and shall water the valley of Shittim. 19 Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land. 20 But Judah shall dwell forever, and Jerusalem from generation to generation. 21 For I will cleanse their blood that I have not cleansed: for the LORD dwells in Zion.

List of Books

AMOS

Amos 1

God's Judgment on Israel's Neighbors

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake. 2 And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither. 3 Thus says the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron: 4 But I will send a fire into the house of Hazael, which shall devour the palaces of Ben-hadad. 5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holds the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, says the LORD.

God's Judgment on Israel

6 Thus says the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom: 7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof: 8 And I will cut off the inhabitant from Ashdod, and him that holds the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, says the Lord GOD. 9 Thus says the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant: 10 But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof. 11 Thus says the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath forever: 12 But I will send a fire upon Teman, which shall devour the palaces of Bozrah. 13 Thus says the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border: 14 But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind: 15 And their king shall go into captivity, he and his princes together, says the LORD.

Amos 2

Thus says the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime: 2 But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet: 3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, says the LORD. 4 Thus says the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to go astray, after the which their fathers have walked: 5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem. 6 Thus says the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes; 7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name: 8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god. 9 Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath. 10 Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite. 11 And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O all of you children of Israel? says the LORD. 12 But all of you gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not. 13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves. 14 Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself: 15 Neither shall he stand that handles the bow; and he that is swift of foot shall not deliver himself: neither shall he that rides the horse deliver himself. 16 And he that is courageous among the mighty shall flee away naked in that day, says the LORD.

Amos 3

Witnesses Summoned Against Israel

Hear this word that the LORD has spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying, 2 You only have I known of all the families of the earth: therefore I will punish you for all your iniquities. 3 Can two walk together, except they be agreed? 4 Will a lion roar in the forest, when he has no prey? will a young lion cry out of his den, if he have taken nothing? 5 Can a bird fall in a snare upon the earth, where no animal trap is for him? shall one take up a snare from the earth, and have taken nothing at all? 6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD has not done it? 7 Surely the Lord GOD will do nothing, but he reveals his secret unto his servants the prophets. 8 The lion has roared, who will not fear? the Lord GOD has spoken, who can but prophesy? 9 Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof. 10 For they know not to do right, says the LORD, who store up violence and robbery in their palaces. 11 Therefore thus says the Lord GOD; An adversary there shall be even round about the land; and he shall bring down your strength from you, and your palaces shall be spoiled. 12 Thus says the LORD; As the shepherd takes out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch. 13 Hear all of you, and testify in the house of Jacob, says the Lord GOD, the God of hosts, 14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground. 15 And I will strike the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, says the LORD.

Amos 4

Israel Has Not Returned to God

Hear this word, all of you cattle of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink. 2 The Lord GOD has sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks. 3 And all of you shall go out at the breaches, every cow at that which is before her; and all of you shall cast them into the palace, says the LORD. 4 Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years: 5 And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this likes you, O all of you children of Israel, says the Lord GOD. 6 And I also have given you cleanness of teeth in all your cities, and lack of bread in all your places: yet have all of you not returned unto me, says the LORD. 7 And also I have withheld the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered. 8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have all of you not returned unto me, says the LORD. 9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have all of you not returned unto me, says the LORD. 10 I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have all of you not returned unto me, says the LORD. 11 I have overthrown some of you, as God overthrew Sodom and Gomorrah, and all of you were as a firebrand plucked out of the burning: yet have all of you not returned unto me, says the LORD. 12 Therefore thus will I do unto you, O Israel: and because I will do this unto you, prepare to meet your God, O Israel. 13 For, lo, he that forms the mountains, and creates the wind, and declares unto man what is his thought, that makes the morning darkness, and treads upon the high places of the earth, The LORD, The God of hosts, is his name.

Amos 5

A Lament and Call to Repentance

Hear all of you this word which I take up against you, even a lamentation, O house of Israel. 2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up. 3 For thus says the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel. 4 For thus says the LORD unto the house of Israel, Seek all of you me, and all of you shall live: 5 But seek not Bethel, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Bethel shall come to nothing. 6 Seek the LORD, and all of you shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel. 7 All of you who turn judgment to wormwood, and leave off righteousness in the earth, 8 Seek him that makes the seven stars and Orion, and turns the shadow of death into the morning, and makes the day dark with night: that calls for the waters of the sea, and pours them out upon the face of the earth: The LORD is his name: 9 That strengthens the spoiled against the strong, so that the spoiled shall come against the fortress. 10 They hate him that rebukes in the gate, and they detest him that speaks uprightly. 11 Forasmuch therefore as your treading is upon the poor, and all of you take from him burdens of wheat: all of you have built houses of hewn stone, but all of you shall not dwell in them; all of you have planted pleasant vineyards, but all of you shall not drink wine of them. 12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right. 13 Therefore the prudent shall keep silence in that time; for it is an evil time. 14 Seek good, and not evil, that all of you may live: and so the LORD, the God of hosts, shall be with you, as all of you have spoken. 15 Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph. 16 Therefore the LORD, the God of hosts, the LORD, says thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the farmer to mourning, and such as are skilful of lamentation to wailing. 17 And in all vineyards shall be wailing: for I will pass through you, says the LORD.

The Day of the LORD

18 Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light. 19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him. 20 Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it? 21 I hate, I despise your feast days, and I will not smell in your solemn assemblies. 22 Though all of you offer me burnt offerings and your food offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts. 23 Take you away from me the noise of your songs; for I will not hear the melody of your viols. 24 But let judgment run down as waters, and righteousness as a mighty stream. 25 Have all of you offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel? 26 But all of you have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which all of you made to yourselves. 27 Therefore will I cause you to go into captivity beyond Damascus, says the LORD, whose name is The God of hosts.

Amos 6

Woe to the Complacent

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came! 2 Pass all of you unto Calneh, and see; and from thence go all of you to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border? 3 All of you that put far away the evil day, and cause the seat of violence to come near; 4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall; 5 That chant to the sound of the viol, and invent to themselves instruments of music, like David; 6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph. 7 Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed. 8 The Lord GOD has sworn by himself, says the LORD the God of hosts, I detest the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein. 9 And it shall come to pass, if there remain ten men in one house, that they shall die. 10 And a man's uncle shall take him up, and he that burns him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with you? and he shall say, No. Then shall he say, Hold your tongue: for we may not make mention of the name of the LORD. 11 For, behold, the LORD commands, and he will strike the great house with breaches, and the little house with clefts. 12 Shall horses run upon the rock? will one plow there with oxen? for all of you have turned judgment into gall, and the fruit of righteousness into hemlock: 13 All of you which rejoice in a thing of nothing, which say, Have we not taken to us horns by our own strength? 14 But, behold, I will raise up against you a nation, O house of Israel, says the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Amos 7

Three Judgment Visions; Locusts, Fire and a Plumb Line

Thus has the Lord GOD showed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings. 2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I plead to you: by whom shall Jacob arise? for he is small. 3 The LORD repented for this: It shall not be, says the LORD. 4 Thus has the Lord GOD showed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part. 5 Then said I, O Lord GOD, cease, I plead to you: by whom shall Jacob arise? for he is small. 6 The LORD repented for this: This also shall not be, says the Lord GOD. 7 Thus he showed me: and, behold, the LORD stood upon a wall made by a plumb-line, with a plumb-line in his hand. 8 And the LORD said unto me, Amos, what see you? And I said, A plumb-line. Then said the LORD, Behold, I will set a plumb-line in the midst of my people Israel: I will not again pass by them any more: 9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

The Prophet Amos and The False Priest Amaziah

10 Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos has conspired against you in the midst of the house of Israel: the land is not able to bear all his words. 11 For thus Amos says, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land. 12 Also Amaziah said unto Amos, O you seer, go, flee you away into the land of Judah, and there eat bread, and prophesy there: 13 But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court. 14 Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was a herdsman, and a gatherer of sycamore fruit: 15 And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel. 16 Now therefore hear you the word of the LORD: You says, Prophesy not against Israel, and drop not your word against the house of Isaac. 17 Therefore thus says the LORD; Your wife shall be an harlot in the city, and your sons and your daughters shall fall by the sword, and your land shall be divided by line; and you shall die in a polluted land: and Israel shall surely go into captivity out of his land.

Amos 8

A Basket of Ripe Fruit

Thus has the Lord GOD showed unto me: and behold a basket of summer fruit. 2 And he said, Amos, what see you? And I said, A basket of summer fruit. Then said the LORD unto me, The end has come upon my people of Israel; I will not again pass by them any more. 3 And the songs of the temple shall be wailings in that day, says the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence. 4 Hear this, O all of you that swallow up the needy, even to make the poor of the land to fail, 5 Saying, When will the new moon be gone, that we may sell corn? and the Sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit? 6 That we may buy the poor for silver, and the needy for a pair of shoes; yes, and sell the refuse of the wheat? 7 The LORD has sworn by the excellency of Jacob, Surely I will never forget any of their works. 8 Shall not the land tremble for this, and everyone mourn that dwells therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt. 9 And it shall come to pass in that day, says the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: 10 And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day. 11 Behold, the days come, says the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD: 12 And they shall wander from sea to sea, and from the north even to the east, they shall run back and forth to seek the word of the LORD, and shall not find it. 13 In that day shall the fair virgins and young men faint for thirst. 14 They that swear by the sin of Samaria, and say, Your god, O Dan, lives; and, The manner of Beer-sheba lives; even they shall fall, and never rise up again.

Amos 9

Israel to Be Dispersed Among All Nations

I saw the LORD standing upon the altar: and he said, Strike the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that flees of them shall not flee away, and he that escapes of them shall not be delivered. 2 Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down: 3 And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them: 4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good. 5 And the Lord GOD of hosts is he that touches the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt. 6 It is he that builds his stories in the heaven, and has founded his troop in the earth; he that calls for the waters of the sea, and pours them out upon the face of the earth: The LORD is his name. 7 Are all of you not as children of the Ethiopians unto me, O children of Israel? says the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir? 8 Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, says the LORD. 9 For, lo, I will command, and I will sift the house of Israel among all nations, like corn is sifted in a sieve, yet shall not the least grain fall upon the earth. 10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

Israel's Return and Restoration - The Millennial Reign of Christ

11 In that day [Millennial Reign] will I raise up the Tabernacle [Throne] of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old: 12 That they may possess the remnant of Edom, and of all the heathen, which are called by my name, says the LORD that does this. 13 Behold, the days come, says the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that plants seed; and the mountains shall drop sweet wine, and all the hills shall melt. 14 And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them. 15 And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, says the LORD your God.

List of Books

OBADIAH

Obadiah 1

Esau's Descendants Edom Will Be Humbled

The vision of Obadiah. Thus says the Lord GOD concerning Edom; We have heard a rumor from the LORD, and an ambassador is sent among the heathen, Arise all of you, and let us rise up against her in battle. 2 Behold, I have made you small among the heathen: you are greatly despised. 3 The pride of your heart has deceived you, you that dwell in the clefts of the rock, whose habitation is high; that says in his heart, Who shall bring me down to the ground? 4 Though you exalt yourself as the eagle, and though you set your nest among the stars, thence will I bring you down, says the LORD. 5 If thieves came to you, if robbers by night, how are you cut off! would they not have stolen till they had enough? if the grape-gatherers came to you, would they not leave some grapes? 6 How are the things of Esau searched out! how are his hidden things sought up! 7 All the men of your confederacy have brought you even to the border: the men that were at peace with you have deceived you, and prevailed against you; that they eat your bread have laid a wound under you: there is none understanding in him. 8 Shall I not in that day, says the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau? 9 And your mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter. 10 For your violence against your brother Jacob shame shall cover you, and you shall be cut off forever. 11 In the day that you stood on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even you were as one of them. 12 But you should not have looked on the day of your brother in the day that he became a stranger; neither should you have rejoiced over the children of Judah in the day of their destruction; neither should you have spoken proudly in the day of distress. 13 You should not have entered into the gate of my people in the day of their calamity; yes, you should not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity; 14 Neither should you have stood in the crossway, to cut off those of his that did escape; neither should you have delivered up those of his that did remain in the day of distress.

Jacob's Descendants Israel Will Win!

15 For the day of the LORD is near upon all the heathen: as you have done, it shall be done unto you: your reward shall return upon your own head. 16 For as all of you have drunk upon my holy mountain, so shall all the heathen drink continually, yes, they shall drink, and they shall swallow down, and they shall be as though they had not been. 17 But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions. 18 And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD has spoken it. 19 And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead. 20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south. 21 And saviors shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD's.

List of Books

JONAH

Jonah 1

Jonah Flees From the LORD

Now the word of the LORD came unto Jonah the son of Amittai, saying, 2 Arise, go to Nineveh, that great city, and cry against it; for their wickedness has come up before me. 3 But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD. 4 But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken. 5 Then the seamen were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep. 6 So the ship captain came to him, and said unto him, What mean you, O sleeper? arise, call upon your God, if so be that God will think upon us, that we perish not. 7 And they said everyone to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah. 8 Then said they unto him, Tell us, we pray you, for whose cause this evil is upon us; What is your occupation? and whence come you? what is your country? and of what people are you? 9 And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which has made the sea and the dry land. 10 Then were the men exceedingly afraid, and said unto him. Why have you done this? For the men knew that he fled from the presence of the LORD, because he had told them. 11 Then said they unto him, What shall we do unto you, that the sea may be calm unto us? for the sea wrought, and was tempestuous. 12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you. 13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them. 14 Wherefore they cried unto the LORD, and said, We plead to you, O LORD, we plead to you, let us not perish for this man's life, and lay not upon us innocent blood: for you, O LORD, have done as it pleased you. 15 So they look up Jonah, and cast him forth into the sea: and the sea ceased from her raging. 16 Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows. 17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Jonah 2

Jonah's Prayer

Then Jonah prayed unto the LORD his God out of the fish's belly, 2 And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and you heard my voice. 3 For you had cast me into the deep, in the midst of the seas; and the floods compassed me about: all your billows and your waves passed over me. 4 Then I said, I am cast out of your sight; yet I will look again toward your holy temple. 5 The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head. 6 I went down to the bottoms of the mountains; the earth with her bars was about me forever: yet have you brought up my life from corruption, O LORD my God. 7 When my soul fainted within me I remembered the LORD: and my prayer came in unto you, into your holy temple. 8 They that observe lying vanities forsake their own mercy. 9 But I will sacrifice unto you with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD. 10 And the LORD spoke unto the fish, and it vomited out Jonah upon the dry land.

Jonah 3

Jonah Goes to Nineveh

And the word of the LORD came unto Jonah the second time, saying, 2 Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid you. 3 So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey. 4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown. 5 So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them. 6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes. 7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste anything: let them not feed, nor drink water: 8 But let man and beast be covered with sackcloth, and cry mightily unto God: yes, let them turn everyone from his evil way, and from the violence that is in their hands. 9 Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not? 10 And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Jonah 4

Jonah's Anger at the LORD's Compassion

But it displeased Jonah exceedingly, and he was very angry. 2 And he prayed unto the LORD, and said, I pray you, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that you are a gracious God, and merciful, slow to anger, and of great kindness, and repent you of the evil. 3 Therefore now, O LORD, take, I plead to you, my life from me; for it is better for me to die than to live. 4 Then said the LORD, Do you well to be angry? 5 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city. 6 And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd. 7 But God prepared a worm when the morning rose the next day, and it stroke the gourd that it withered. 8 And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live. 9 And God said to Jonah, Do you well to be angry for the gourd? And he said, I do well to be angry, even unto death. 10 Then said the LORD, You have had pity on the gourd, for the which you have not labored, neither made it grow; which came up in a night, and perished in a night: 11 And should not I spare Nineveh, that great city, wherein are more then sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

List of Books

MICAH

Micah 1

Introduction

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem. 2 Hear, all you people; listen, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple.

The LORD Will Judge both Jerusalem and Samaria

3 For, behold, the LORD comes forth out of his place, and will come down, and tread upon the high places of the earth. 4 And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place. 5 For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem? 6 Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof. 7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot. 8 Therefore I will wail and wail, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls. 9 For her wound is incurable; for it has come unto Judah; he has come unto the gate of my people, even to Jerusalem. 10 Declare all of you it not at Gath, weep all of you not at all: in the house of Aphrah roll yourself in the dust. 11 Pass all of you away, you inhabitant of Saphir, having your shame naked: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive of you his standing. 12 For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem. 13 O you inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in you. 14 Therefore shall you give presents to Moresheth-gath: the houses of Achzib shall be a lie to the kings of Israel. 15 Yet will I bring an heir unto you, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel. 16 Make you bald, and poll you for your delicate children; enlarge your baldness as the eagle; for they are gone into captivity from you.

Micah 2

Judgment for Those Who Harm the Poor and Needy

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practice it, because it is in the power of their hand. 2 And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage. 3 Therefore thus says the LORD; Behold, against this family do I devise an evil, from which all of you shall not remove your necks; neither shall all of you go haughtily: for this time is evil. 4 In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he has changed the portion of my people: how has he removed it from me! turning away he has divided our fields. 5 Therefore you shall have none that shall cast a cord by lot in the congregation of the LORD. 6 Prophesy all of you not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame. 7 O you that are named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walks uprightly? 8 Even of late my people has risen up as an enemy: all of you pull off the robe with the garment from them that pass by securely as men averse from war. 9 The women of my people have all of you cast out from their pleasant houses; from their children have all of you taken away my glory forever. 10 Arise all of you, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction. 11 If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto you of wine and of strong drink; he shall even be the prophet of this people. 12 I will surely assemble, O Jacob, all of you; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men. 13 The breaker has come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Micah 3

Political Leaders and Religious Prophets Rebuked

And I said, Hear, I pray you, O heads of Jacob, and all of you princes of the house of Israel; Is it not for you to know judgment? 2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones; 3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron. 4 Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings. 5 Thus says the LORD concerning the prophets that make my people go astray, that bite with their teeth, and cry, Peace; and he that puts not into their mouths, they even prepare war against him. 6 Therefore night shall be unto you, that all of you shall not have a vision; and it shall be dark unto you, that all of you shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them. 7 Then shall the seers be ashamed, and the diviners confounded: yes, they shall all cover their lips; for there is no answer of God. 8 But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin. 9 Hear this, I pray you, all of you heads of the house of Jacob, and princes of the house of Israel, that detest judgment, and pervert all equity. 10 They build up Zion with blood, and Jerusalem with iniquity. 11 The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us. 12 Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Micah 4

The Mountain [Government] of the LORD Will Be Everywhere

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it. 2 And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go out of Zion, and the word of the LORD from Jerusalem. 3 And he shall judge among many people, and rebuke strong nations far off; and they shall beat their swords into plowshares, and their spears into pruning hooks: nation shall not lift up a sword against nation, neither shall they learn war any more. 4 But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts has spoken it. 5 For all people will walk everyone in the name of his god, and we will walk in the name of the LORD our God forever and ever.

The Scattered Israelites Will Return to Jerusalem

6 In that day, says the LORD, will I assemble her that haltes, and I will gather her that is driven out, and her that I have afflicted; 7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even forever. 8 And you, O tower of the flock, the strong hold of the daughter of Zion, unto you shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem. 9 Now why do you cry out aloud? is there no king in you? is your counsellor perished? for pangs have taken you as a woman in travail. 10 Be in pain, and labor to bring forth, O daughter of Zion, like a woman in travail: for now shall you go forth out of the city, and you shall dwell in the field, and you shall go even to Babylon; there shall you be delivered; there the LORD shall redeem you from the hand of your enemies. 11 Now also many nations are gathered against you, that say, Let her be defiled, and let our eye look upon Zion. 12 But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor. 13 Arise and thresh, O daughter of Zion: for I will make your horn iron, and I will make your hoofs brass: and you shall beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Micah 5

God Promises: A King to Come From Bethlehem

Now gather yourself in troops, O daughter of troops: he has laid siege against us: they shall strike the judge of Israel with a rod upon the cheek. 2 But you, Bethlehem Ephratah, though you be little among the thousands of Judah, yet out of you shall he comes forth unto me that is to be ruler in Israel; whose activities forth have been from of old, from everlasting. 3 Therefore will he give them up, until the time that she which labors has brought forth: then the remnant of his brethren shall return unto the children of Israel. 4 And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth. 5 And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

Deliverance from Assyria

6 And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he comes into our land, and when he treads within our borders. 7 And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarries not for man, nor waits for the sons of men. 8 And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treads down, and tears in pieces, and none can deliver. 9 your hand shall be lifted up upon your adversaries, and all of your enemies shall be cut off. 10 And it shall come to pass in that day, says the LORD, that I will cut off your horses out of the midst of you, and I will destroy your chariots: 11 And I will cut off the cities of your land, and throw down all your strong holds: 12 And I will cut off witchcrafts out of your hand; and you shall have no more soothsayers: 13 Your graven images also will I cut off, and your standing images out of the midst of you; and you shall no more worship the work of your hands. 14 And I will pluck up your groves out of the midst of you: so will I destroy your cities. 15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Micah 6

The LORD'S Case Against Israel

Hear all of you now what the LORD says; Arise, contend you before the mountains, and let the hills hear your voice. 2 Hear all of you, O mountains, the LORD's controversy, and all of you strong foundations of the earth: for the LORD has a controversy with his people, and he will plead with Israel. 3 O my people, what have I done unto you? and wherein have I wearied you? testify against me. 4 For I brought you up out of the land of Egypt, and redeemed you out of the house of servants; and I sent before you Moses, Aaron, and Miriam. 5 O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that all of you may know the righteousness of the LORD. 6 Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old? 7 Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul? 8 He has showed you, O man, what is good; and what does the LORD require of you, but to do justly, and to love mercy, and to walk humbly with your God?

Israel's Guilt and Punishment

9 The LORD's voice cries unto the city, and the man of wisdom shall see your name: hear all of you the rod, and who has appointed it. 10 Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable? 11 Shall I count them pure with the wicked balances, and with the bag of deceitful weights? 12 For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth. 13 Therefore also will I make you sick in smiting you, in making you desolate because of your sins. 14 You shall eat, but not be satisfied; and your casting down shall be in the midst of you; and you shall take hold, but shall not deliver; and that which you deliver will I give up to the sword. 15 You shall plant, but you shall not reap; you shall tread the olives, but you shall not anoint you with oil; and sweet wine, but shall not drink wine. 16 For the statutes of Omri are kept, and all the works of the house of Ahab, and all of you walk in their counsels; that I should make you a desolation, and the inhabitants thereof an hissing: therefore all of you shall bear the reproach of my people.

Micah 7

Israel's Misery

Woe is me! for I am as when they have gathered the summer fruits, as the gleaning of grapes of the vintage: there is no cluster to eat: my soul desired the first-fruits fruit. 2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net. 3 That they may do evil with both hands earnestly, the prince asks, and the judge asks for a reward; and the great man, he utters his mischievous desire: so they wrap it up. 4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of your watchmen and your visitation comes; now shall be their perplexity. 5 Trust all of you not in a friend, put all of you not confidence in a guide: keep the doors of your mouth from her that lies in your bosom. 6 For the son dishonors the father, the daughter rises up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house. 7 Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Israel Will Rise

8 Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me. 9 I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness. 10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD your God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets. 11 In the day that your walls are to be built, in that day shall the decree be far removed. 12 In that day also he shall come even to you from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain. 13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

Prayer and Praise

14 Feed your people with your rod, the flock of your heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old. 15 According to the days of your coming out of the land of Egypt will I show unto him marvelous things. 16 The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf. 17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of you. 18 Who is a God like unto you, that pardons iniquity, and passes by the transgression of the remnant of his heritage? he retains not his anger forever, because he delights in mercy. 19 He will return, he will have compassion upon us; he will subdue our iniquities; and you will cast all their sins into the depths of the sea. 20 You will perform the truth to Jacob, and the mercy to Abraham, which you have sworn unto our fathers from the days of old.

List of Books

NAHUM

Nahum 1

Introduction

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

The LORD'S Anger Against Nineveh

2 God is jealous, and the LORD revenges; the LORD revenges, and is furious; the LORD will take vengeance on his adversaries, and he reserves wrath for his enemies. 3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD has his way in the whirlwind and in the storm, and the clouds are the dust of his feet. 4 He rebukes the sea, and makes it dry, and dries up all the rivers: Bashan languishes, and Carmel, and the flower of Lebanon languishes. 5 The mountains quake at him, and the hills melt, and the earth is burned at his presence, yes, the world, and all that dwell therein. 6 Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him. 7 The LORD is good, a strong hold in the day of trouble; and he knows them that trust in him. 8 But with a surpassing flood he will make an utter end of the place thereof, and darkness shall pursue his enemies. 9 What do all of you imagine against the LORD? he will make an utter end: affliction shall not rise up the second time. 10 For while they be folded together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry. 11 There is one come out of you, that imagines evil against the LORD, a wicked counsellor. 12 Thus says the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted you, I will afflict you no more. 13 For now will I break his yoke from off you, and will burst your bonds in two. 14 And the LORD has given a commandment concerning you, that no more of your name be planted: out of the house of your gods will I cut off the graven image and the molten image: I will make your grave; for you are vile. 15 Behold upon the mountains the feet of him that brings good tidings, that publishes peace! O Judah, keep your solemn feasts, perform your vows: for the wicked shall no more pass through you; he is utterly cut off.

Nahum 2

Nineveh Will Fall

He that dashes in pieces has come up before your face: keep the stronghold, watch the way, make your loins strong, fortify your power mightily. 2 For the LORD has turned away the excellency of Jacob, as the excellency of Israel: for the destroyers have emptied them out, and ruined their vine branches. 3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken. 4 The chariots shall rage in the streets, they shall clash with one against another in the broad ways: they shall seem like torches, they shall run like the lightnings. 5 He shall recount his nobles: they shall stumble in their walk; they shall make haste to the wall thereof, and the defense shall be prepared. 6 The gates of the rivers shall be opened, and the palace shall be dissolved. 7 And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, beating upon their breasts. 8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back. 9 Take all of you the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture. 10 She is empty, and void, and waste: and the heart melts, and the knees strike together, and much pain is in all loins, and the faces of them all gather blackness. 11 Where is the dwelling of the lions, and the feeding-place of the young lions, where the lion, even the old lion, walked, and the lion's offspring, and none made them afraid? 12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin. 13 Behold, I am against you, says the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour your young lions: and I will cut off your prey from the earth, and the voice of your messengers shall no more be heard.

Nahum 3

Woe to Nineveh

Woe to the bloody city! it is all full of lies and robbery; the prey departs not; 2 The noise of a whip, and the noise of the rattling of the wheels, and of the prancing horses, and of the jumping chariots. 3 The horseman lifts up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcasses; and there is none end of their corpses; they stumble upon their corpses: 4 Because of the multitude of the whoredoms of the well-favored harlot, the mistress of witchcrafts, that sells nations through her whoredoms, and families through her witchcrafts. 5 Behold, I am against you, says the LORD of hosts; and I will discover your skirts upon your face, and I will show the nations your nakedness, and the kingdoms your shame. 6 And I will cast abominable filth upon you, and make you vile, and will set you as a gazing-stock. 7 And it shall come to pass, that all they that look upon you shall flee from you, and say, Nineveh is laid waste: who will lament for her? whence shall I seek comforters for you? 8 Are you better than populous No, that was situated among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea? 9 Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were your helpers. 10 Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honorable men, and all her great men were bound in chains. 11 You also shall be drunken: you shall be hid, you also shall seek strength because of the enemy. 12 All your strong holds shall be like fig trees with the first-fruits figs: if they be shaken, they shall even fall into the mouth of the eater. 13 Behold, your people in the midst of you are women: the gates of your land shall be set wide open unto your enemies: the fire shall devour your bars. 14 Draw you waters for the siege, fortify your strong holds: go into clay, and tread the mortar, make strong the brick-kiln. 15 There shall the fire devour you; the sword shall cut you off, it shall eat you up like the cankerworm: make yourself many as the cankerworm, make yourself many as the locusts. 16 You have multiplied your merchants above the stars of heaven: the cankerworm spoils, and flees away. 17 Your crowned are as the locusts, and your captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun arises they flee away, and their place is not known where they are. 18 Your shepherds slumber, O king of Assyria: your nobles shall dwell in the dust: your people is scattered upon the mountains, and no man gathers them. 19 There is no healing of your bruise; your wound is grievous: all that hear the bruit of you shall clap the hands over you: for upon whom has not your wickedness passed continually?

List of Books

HABAKKUK

Habakkuk 1

Introduction

The burden which Habakkuk the prophet did see.

Habakkuk Complains About Injustice

2 O LORD, how long shall I cry, and you will not hear! even cry out unto you of violence, and you will not save! 3 Why do you show me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention. 4 Therefore the law is slacked, and judgment does never go forth: for the wicked does compass about the righteous; therefore wrong judgment proceeds.

The LORD'S Answer

5 Behold all of you among the heathen, and regard, and wonder marvelously: for I will work a work in your days which all of you will not believe, though it be told you. 6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwelling places that are not their's. 7 They are terrible and dreadful: their judgment and their dignity shall proceed of themselves. 8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hastes to eat. 9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand. 10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it. 11 Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Habakkuk's Second Complaint

12 Are you not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, you have ordained them for judgment; and, O mighty God, you have established them for correction. 13 You are of purer eyes than to behold evil, and cannot look on iniquity: wherefore look you upon them that deal treacherously, and hold your tongue when the wicked devours the man that is more righteous than he? 14 And make men as the fishes of the sea, as the creeping things, that have no ruler over them? 15 They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad. 16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their food abundant. 17 Shall they therefore empty their net, and not spare continually to slay the nations?

Habakkuk 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

The LORD'S Second Answer

2 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that reads it. 3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it waits, wait for it; because it will surely come, it will not wait. 4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith. 5 Yes also, because he transgresses by wine, he is a proud man, neither keeps at home, who enlarges his desire as hell, and is as death, and cannot be satisfied, but gathers unto him all nations, and heaps unto him all people: 6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increases that which is not his! how long? and to him that loads himself with thick clay! 7 Shall they not rise up suddenly that shall bite you, and awake that shall vex you, and you shall be for booties unto them? 8 Because you have spoiled many nations, all the remnant of the people shall spoil you; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. 9 Woe to him that covers an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil! 10 You have consulted shame to your house by cutting off many people, and have sinned against your soul. 11 For the stone shall cry out of the wall, and the beam out of the timber shall answer it. 12 Woe to him that builds a town with blood, and establishes a city by iniquity! 13 Behold, is it not of the LORD of hosts that the people shall labor in the very fire, and the people shall weary themselves for very vanity? 14 For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea. 15 Woe unto him that gives his neighbor drink, that put your bottle to him, and make him drunken also, that you may look on their nakedness! 16 You are filled with shame for glory: drink you also, and let your foreskin be uncovered: the cup of the LORD's right hand shall be turned unto you, and shameful spewing shall be on your glory. 17 For the violence of Lebanon shall cover you, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. 18 What profits the graven image that the maker thereof has graven it; the molten image, and a teacher of lies, that the maker of his work trusts therein, to make dumb idols? 19 Woe unto him that says to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it. 20 But the LORD is in his holy temple: let all the earth keep silence before him.

Habakkuk 3

Habakkuk's Prayer

A prayer of Habakkuk the prophet upon Shigionoth. 2 O LORD, I have heard your speech, and was afraid: O LORD, revive your work in the midst of the years, in the midst of the years make known; in wrath remember mercy. 3 God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise. 4 And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power. 5 Before him went the pestilence, and burning coals went forth at his feet. 6 He stood, and measured the earth: he beheld, and drove apart the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting. 7 I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble. 8 Was the LORD displeased against the rivers? was your anger against the rivers? was your wrath against the sea, that you did ride upon your horses and your chariots of salvation? 9 Your bow was made quite naked, according to the oaths of the tribes, even your word. Selah. You did cleave the earth with rivers. 10 The mountains saw you, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high. 11 The sun and moon stood still in their habitation: at the light of your arrows they went, and at the shining of your glittering spear. 12 You did march through the land in indignation, you did thresh the heathen in anger. 13 You went forth for the salvation of your people, even for salvation with your anointed; you wounded the head out of the house of the wicked, by discovering the foundation unto the neck. Selah. 14 You did strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly. 15 You did walk through the sea with your horses, through the heap of great waters. 16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he comes up unto the people, he will invade them with his troops. 17 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labor of the olive shall fail, and the fields shall yield no food; the flock shall be cut off from the fold, and there shall be no herd in the stalls: 18 Yet I will rejoice in the LORD, I will joy in the God of my salvation. 19 The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

List of Books

ZEPHANIAH

Zephaniah 1

Introduction

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

The Day of God's Wrath (Passion for Justice) is Coming

2 I will utterly consume all things from off the land, says the LORD. 3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling blocks with the wicked: and I will cut off man from off the land, says the LORD.

Israel-Judah is also included in God's Wrath

4 I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests; 5 And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham; 6 And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him. 7 Hold your peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD has prepared a sacrifice, he has bid his guest. 8 And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel. 9 In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit. 10 And it shall come to pass in that day, says the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills. 11 Wail, all of you inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off. 12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their sediments of wine: that say in their heart, The LORD will not do good, neither will he do evil. 13 Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

The Great Day of the LORD's Wrath

14 The great day of the LORD is near, it is near, and hastes greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly. 15 That day is a day of wrath, a day of trouble and distress, a day of devastation and desolation, a day of darkness and gloominess, a day of clouds and thick darkness, 16 A day of the trumpet and alarm against the fenced cities, and against the high towers. 17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung. 18 Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy purging of all them that dwell in the land.

Zephaniah 2

Israel is Included in The Great Day of the LORD's Wrath

Gather yourselves together, yes, gather together, O nation not desired; 2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you. 3 Seek all of you the LORD, all you meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be all of you shall be hid in the day of the LORD's anger.

The Gentile Nations are Included in The Great Day of the LORD's Wrath

4 For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up. 5 Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy you, that there shall be no inhabitant. 6 And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks. 7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity. 8 I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border. 9 Therefore as I live, says the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and salt-pits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them. 10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts. 11 The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, everyone from his place, even all the isles of the heathen. 12 All of you Ethiopians also, all of you shall be slain by my sword. 13 And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness. 14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds; for he shall uncover the cedar work. 15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! everyone that passes by her shall hiss, and wag his hand.

Zephaniah 3

The Future Glory of Jerusalem

Woe to her that is filthy and polluted, to the oppressing city! 2 She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God. 3 Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the next day. 4 Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law. 5 The just LORD is in the midst thereof; he will not do iniquity: every morning does he bring his judgment to light, he fails not; but the unjust knows no shame. 6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passes by: their cities are destroyed, so that there is no man, that there is none inhabitant. 7 I said, Surely you will fear me, you will receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings. 8 Therefore wait all of you upon me, says the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy. 9 For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent. 10 From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering. 11 In that day shall you not be ashamed for all your doings, wherein you have transgressed against me: for then I will take away out of the midst of you them that rejoice in your pride, and you shall no more be haughty because of my holy mountain. 12 I will also leave in the midst of you an afflicted and poor people, and they shall trust in the name of the LORD. 13 The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid. 14 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. 15 The LORD has taken away your judgments, he has cast out your enemy: the king of Israel, even the LORD, is in the midst of you: you shall not see evil any more. 16 In that day it shall be said to Jerusalem, Fear you not: and to Zion, Let not your hands be slack. 17 The LORD your God in the midst of you is mighty; he will save, he will rejoice over you with joy; he will rest in his love, he will joy over you with singing. 18 I will gather them that are sorrowful for the solemn assembly, who are of you, to whom the reproach of it was a burden. 19 Behold, at that time I will undo all that afflict you: and I will save her that haltes, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame. 20 At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, says the LORD.

List of Books

HAGGAI

Haggai 1

A Call to Finish the Building of the Jerusalem Temple

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying, 2 Thus speaks the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built. 3 Then came the word of the LORD by Haggai the prophet, saying, 4 Is it time for you, O all of you, to dwell in your covered over houses, and this house lie waste? 5 Now therefore thus says the LORD of hosts; Consider your ways. 6 All of you have planted much, and bring in little; all of you eat, but all of you have not enough; all of you drink, but all of you are not filled with drink; all of you clothe you, but there is none warm; and he that earns wages earns wages to put it into a bag with holes. 7 Thus says the LORD of hosts; Consider your ways. 8 Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, says the LORD. 9 All of you looked for much, and, lo it came to little; and when all of you brought it home, I did blow upon it. Why? says the LORD of hosts. Because of mine house that is waste, and all of you run every man unto his own house. 10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit. 11 And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground brings forth, and upon men, and upon cattle, and upon all the labor of the hands. 12 Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD. 13 Then spoke Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, says the LORD. 14 And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God, 15 In the four and twentieth day of the sixth month, in the second year of Darius the king.

Haggai 2

The Promised Glory [Arrival of the Messiah] at the Rebuilt Temple

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying, 2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying, 3 Who is left among you that saw this house in her first glory? and how do all of you see it now? is it not in your eyes in comparison of it as nothing? 4 Yet now be strong, O Zerubbabel, says the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all you people of the land, says the LORD, and work: for I am with you, says the LORD of hosts: 5 According to the word that I covenanted with you when all of you came out of Egypt, so my spirit remains among you: fear all of you not. 6 For thus says the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land; 7 And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, says the LORD of hosts. 8 The silver is mine, and the gold is mine, says the LORD of hosts. 9 The glory of this latter house shall be greater than of the former, says the LORD of hosts: and in this place will I give peace, says the LORD of hosts.

Blessings for Rebuilding the Temple

10 In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying, 11 Thus says the LORD of hosts; Ask now the priests concerning the law, saying, 12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any food, shall it be holy? And the priests answered and said, No. 13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean. 14 Then answered Haggai, and said, So is this people, and so is this nation before me, says the LORD; and so is every work of their hands; and that which they offer there is unclean. 15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD: 16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat in order to draw out fifty vessels out of the press, there were but twenty. 17 I stroke you with blasting and with mildew and with hail in all the labors of your hands; yet all of you turned not to me, says the LORD. 18 Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it. 19 Is the seed yet in the barn? yes, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, has not brought forth: from this day will I bless you.

Governor Zerubbabel has the LORD's Signet Ring of Authority - A Valid Political Representative
Israel now without a Jewish King, having only a Jewish Governor is still Blessed by God

20 And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying, 21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth; 22 And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, everyone by the sword of his brother. 23 In that day, says the LORD of hosts, will I take you, O Zerubbabel, my servant, the son of Shealtiel, says the LORD, and will make you as a signet: for I have chosen you, says the LORD of hosts.

List of Books

ZECHARIAH

Zechariah 1

A Call to Come Back To the LORD

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, 2 The LORD has been sore displeased with your fathers. 3 Therefore say you unto them, Thus says the LORD of hosts; Turn all of you unto me, says the LORD of hosts, and I will turn unto you, says the LORD of hosts. 4 Be all of you not as your fathers, unto whom the former prophets have cried, saying, Thus says the LORD of hosts; Turn all of you now from your evil ways, and from your evil doings: but they did not hear, nor listen unto me, says the LORD. 5 Your fathers, where are they? and the prophets, do they live for ever? 6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so has he dealt with us.

Zechariah's Eight Night Visions
For the Glory and Honor of Israel

The 9th Vision (Word from the Lord)
was the symbolic crowning of Joshua, the High Priest
The Messiah has the [three] offices of Prophet, High Priest and King

1st Vision - A Man Among the Myrtle Trees

7 Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, 8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white. 9 Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will show you what these be. 10 And the man that stood among the myrtle trees answered and said, These are they whom the LORD has sent to walk back and forth through the earth. 11 And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked back and forth through the earth, and, behold, all the earth sits still, and is at rest. 12 Then the angel of the LORD answered and said, O LORD of hosts, how long will you not have mercy on Jerusalem and on the cities of Judah, against which you have had indignation these threescore and ten years? 13 And the LORD answered the angel that talked with me with good words and comfortable words. 14 So the angel that communed with me said unto me, Cry you, saying, Thus says the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy. 15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction. 16 Therefore thus says the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, says the LORD of hosts, and a line shall be stretched forth upon Jerusalem. 17 Cry yet, saying, Thus says the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

2nd Vision - Four Horns and Four Craftsmen

18 Then lifted I up mine eyes, and saw, and behold four horns. 19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem. 20 And the LORD showed me four carpenters. 21 Then said I, What come these to do? And he spoke, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to frighten them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Zechariah 2

3rd Vision - Man With a Measuring Line

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand. 2 Then said I, Where go you? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof. 3 And, behold, the angel that talked with me went forth, and another angel went out to meet him, 4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein: 5 For I, says the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her. 6 Ho, ho, come forth, and flee from the land of the north, says the LORD: for I have spread you abroad as the four winds of the heaven, says the LORD. 7 Deliver yourself, O Zion, that dwell with the daughter of Babylon. 8 For thus says the LORD of hosts; After the glory has he sent me unto the nations which spoiled you: for he that touches you touches the apple of his eye. 9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and all of you shall know that the LORD of hosts has sent me. 10 Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of you, says the LORD. 11 And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of you, and you shall know that the LORD of hosts has sent me unto you. 12 And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again. 13 Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Zechariah 3

4th Vision - Clean Garments for the High Priest
Our Justification (cleanliness) through Our Faith in the Messiah

And he showed me Joshua the [current Levitical] High Priest standing before the Angel [Messenger - Messiah, Jesus Christ] of the LORD, and Satan standing at his right hand to resist [accuse] him. 2 And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this [person] a brand plucked [saved] out of the [destructive] fire? 3 Now Joshua [the High Priest] was clothed with filthy garments [unfulfilled Laws of Moses], and stood before the Angel [Jesus Christ]. 4 And He [Jesus] answered and spake unto those that stood before Him, saying, Take away the filthy garments from him. And unto him [the High Priest] He said, Behold, I [the LORD God] have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment. 5 And I [the Prophet Zechariah] said, Let them set a fair mitre [covering i.e. hat - Crown of Priestly Authority (Royal Priesthood)] upon his head. So they set a fair mitre [covering] upon his head, and clothed him with [Royal Priesthood] garments. And [Jesus] the Angel of the LORD stood by. 6 And the angel of the LORD [then] protested unto Joshua, saying, 7 Thus saith the LORD of Hosts; If thou wilt walk in My ways [Royal Priesthood], and if thou wilt keep My charge [Royal Kingdom], then thou shalt also judge My House, and shalt also keep My Courts, and I will give thee places to walk among these that stand by. 8 Hear now, O Joshua the High Priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth My Servant [Jesus - Messiah] the BRANCH [lit. Living One]. 9 For behold the Stone [unmovable object ] that I have laid before Joshua; upon one Stone [Holy Spirit] shall be seven eyes [Revelation 5:6 - complete knowledge vision - observing both the spiritual and the physical]: behold, I will engrave the graving thereof, saith the LORD of Hosts, and I will remove the iniquity of that land in one day [cross of Jesus]. 10 In that day [New Kingdom - Millennial Reign], saith the LORD of Hosts, shall all of you call every man his neighbor under the vine and under the fig tree.

Zechariah 4

5th Vision - The Gold Lampstand and the Two Olive Trees

And the Angel [Messenger - Jesus] that talked with me came again, and waked [made aware] me, as a man that is wakened out of his sleep, 2 And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof: 3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof. 4 So I answered and spoke to the angel that talked with me, saying, What are these, my lord? 5 Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord. 6 Then he answered and spoke unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might [man's ability], nor by power [Levitical Law], but by My Spirit [Royal Priesthood], saith the LORD of Hosts. 7 Who are you, O great mountain? before Zerubbabel you shall become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it. 8 Moreover the word of the LORD came unto me, saying, 9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and you shall know that the LORD of hosts has sent me unto you. 10 For who has despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run back and forth through the whole earth. 11 Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof? 12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves? 13 And he answered me and said, Know you not what these be? And I said, No, my lord. 14 Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.

Zechariah 5

6th Vision - The Flying Scroll

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll. 2 And he said unto me, What see you? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits. 3 Then said he unto me, This is the curse that goes forth over the face of the whole earth: for everyone that steals shall be cut off as on this side according to it; and everyone that swears shall be cut off as on that side according to it. 4 I will bring it forth, says the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that swears falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

7th Vision - The Wicked Woman - Spirit of Mystery Babylon

5 Then the Angel [Jesus] that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth. 6 And I said, What is it? And he said, This is an ephah [large measure - i.e. basket sized] that goeth forth. He said moreover, This is their resemblance through all the earth (Revelation 17:5). 7 And, behold, there was lifted up a talent [year's wages] of lead: and this is a woman that sitteth in the midst of the ephah [basket]. 8 And He said, This is wickedness. And He cast it into the midst of the ephah [basket]; and He cast the weight of lead upon the mouth [top] thereof. 9 Then lifted I up mine eyes, and looked, and, behold, there came out two [spirits] women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven. 10 Then said I to the angel that talked with me, Whither do these bear the ephah? 11 And He said unto me, To build it an house [temple] in the land of Shinar [Kingdom of the ancient Tower of Babel (Genesis 10:10)]: and it shall be established, and set there upon her own base [throne].

Zechariah 6

8th Vision - Four Chariots - Global Judging Spirits
Judgment of the Gentile Nations

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass. 2 In the first chariot were red horses; and in the second chariot black horses; 3 And in the third chariot white horses; and in the fourth chariot grayed and bay horses. 4 Then I answered and said unto the angel that talked with me, What are these, my lord? 5 And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth. 6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grayed go forth toward the south country. 7 And the bay went forth, and sought to go that they might walk back and forth through the earth: and he said, Get you behind, walk back and forth through the earth. So they walked back and forth through the earth. 8 Then cried he upon me, and spoke unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

9th Vision (Daytime) - A Crown for Joshua

The symbolic crowning of Joshua, the High Priest
Signifying that the Messiah has the [three] offices of Prophet, High Priest and King

9 And the word of the LORD came unto me, saying, 10 Take of them of the [Babylonian] captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day [daytime], and go into the house of Josiah the son of Zephaniah; 11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the High Priest; 12 And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH [lit. Living Branch (Nazareth) Matthew 2:23]; and He shall grow up out of His place (village of Nazareth), and He shall build the [Royal Priesthood] Temple of the LORD: 13 Even He [Jesus - Messiah] shall build the Temple of the LORD; and He shall bear the Glory, and shall sit and rule upon His Throne; and He shall be a Priest upon His Throne: and the counsel of peace shall be between them both. 14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial [reminder] in the [Levitical] Temple [in Jerusalem] of the LORD. 15 And they [Gentiles] that are far off shall come and build in the [Royal Priesthood] Temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

Zechariah 7

God Desires Justice and Mercy, Not Fasting

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu; 2 When they had sent unto the house of God Sherezer and Regem-melech, and their men, to pray before the LORD, 3 And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years? 4 Then came the word of the LORD of hosts unto me, saying, 5 Speak unto all the people of the land, and to the priests, saying, When all of you fasted and mourned in the fifth and seventh month, even those seventy years, did all of you at all fast unto me, even to me? 6 And when all of you did eat, and when all of you did drink, did not all of you eat for yourselves, and drink for yourselves? 7 Should all of you not hear the words which the LORD has cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain? 8 And the word of the LORD came unto Zechariah, saying, 9 Thus speaks the LORD of hosts, saying, Execute true judgment, and show mercy and compassions every man to his brother: 10 And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart. 11 But they refused to listen, and pulled away the shoulder, and stopped their ears, that they should not hear. 12 Yes, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts has sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts. 13 Therefore it has come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, says the LORD of hosts: 14 But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Zechariah 8

The LORD Promises to Bless Jerusalem
The Millennial Reign of the Messiah

Again the word of the LORD of hosts came to me, saying, 2 Thus says the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury. 3 Thus says the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain. 4 Thus says the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age. 5 And the streets of the city shall be full of boys and girls playing in the streets thereof. 6 Thus says the LORD of hosts; If it be marvelous in the eyes of the remnant of this people in these days, should it also be marvelous in mine eyes? says the LORD of hosts. 7 Thus says the LORD of hosts; Behold, I will save my people from the east country, and from the west country; 8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness. 9 Thus says the LORD of hosts; Let your hands be strong, all of you that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built. 10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men everyone against his neighbor. 11 But now I will not be unto the residue of this people as in the former days, says the LORD of hosts. 12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things. 13 And it shall come to pass, that as all of you were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and all of you shall be a blessing: fear not, but let your hands be strong. 14 For thus says the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, says the LORD of hosts, and I repented not: 15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear all of you not. 16 These are the things that all of you shall do; Speak all of you every man the truth to his neighbor; execute the judgment of truth and peace in your gates: 17 And let none of you imagine evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, says the LORD. 18 And the word of the LORD of hosts came unto me, saying, 19 Thus says the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace. 20 Thus says the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities: 21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also. 22 Yes, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD. 23 Thus says the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Zechariah 9

Judgment on Israel's Enemies

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD. 2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise. 3 And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets. 4 Behold, the LORD will cast her out, and he will strike her power in the sea; and she shall be devoured with fire. 5 Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited. 6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines. 7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remains, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite. 8 And I will camp about mine house because of the army, because of him that passes by, and because of him that returns: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

The Coming of Zion's King
Zion - Religious, Righteous Jerusalem

9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, your King comes unto you: he is just, and having salvation; lowly, and riding upon an donkey, and upon a colt the foal of an donkey. 10 And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth. 11 As for you also, by the blood of your covenant I have sent forth your prisoners out of the pit wherein is no water. 12 Turn you to the strong hold, all of you prisoners of hope: even today do I declare that I will render double unto you; 13 When I have bent Judah for me, filled the bow with Ephraim, and raised up your sons, O Zion, against your sons, O Greece, and made you as the sword of a mighty man. 14 And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south. 15 The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar. 16 And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an explicit sign upon his land. 17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Zechariah 10

The LORD Will Deliver

Ask all of you of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to everyone grass in the field. 2 For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd. 3 Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts has visited his flock the house of Judah, and has made them as his goodly horse in the battle. 4 Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together. 5 And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded. 6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them. 7 And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yes, their children shall see it, and be glad; their heart shall rejoice in the LORD. 8 I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased. 9 And I will plant them among the people: and they shall remember me in far countries; and they shall live with their children, and return. 10 I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them. 11 And he shall pass through the sea with affliction, and shall strike the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away. 12 And I will strengthen them in the LORD; and they shall walk up and down in his name, says the LORD.

Zechariah 11

The Foolish Shepherds

Open your doors, O Lebanon, that the fire may devour your cedars. 2 Wail, fir tree; for the cedar is fallen; because the mighty are spoiled: wail, O all of you oaks of Bashan; for the forest of the vintage has come down. 3 There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. 4 Thus says the LORD my God; Feed the flock of the slaughter; 5 Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. 6 For I will no more pity the inhabitants of the land, says the LORD: but, lo, I will deliver the men everyone into his neighbor's hand, and into the hand of his king: and they shall strike the land, and out of their hand I will not deliver them. 7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock. 8 Three shepherds also I cut off in one month; and my soul loathed them, and their soul also abhorred me. 9 Then said I, I will not feed you: that that dies, let it die; and that that is to be cut off, let it be cut off; and let the rest eat everyone the flesh of another. 10 And I took my staff, even Beauty, and cut it into pieces, that I might break my covenant which I had made with all the people. 11 And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD. 12 And I said unto them, If all of you think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver. 13 And the LORD said unto me, Cast it unto the potter: a goodly price that I was appraised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD. 14 Then I cut into pieces mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. 15 And the LORD said unto me, Take unto you yet the instruments of a foolish shepherd. 16 For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that stands still: but he shall eat the flesh of the fat, and tear their claws in pieces. 17 Woe to the idol shepherd that left the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Zechariah 12

Jerusalem's Enemies to Be Destroyed

The burden of the word of the LORD for Israel, says the LORD, which stretches forth the heavens, and lays the foundation of the earth, and forms the spirit of man within him. 2 Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem. 3 And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it. 4 In that day, says the LORD, I will strike every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will strike every horse of the people with blindness. 5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God. 6 In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem. 7 The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah. 8 In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them. 9 And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem. 10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourns for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn. 11 In that day shall there be a great mourning in Jerusalem, as the mourning of Hadad-rimmon in the valley of Megiddon. 12 And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; 13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; 14 All the families that remain, every family apart, and their wives apart.

Zechariah 13

A Fountain For Cleansing From Sin

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness. 2 And it shall come to pass in that day, says the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land. 3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that brings forth him shall say unto him, You shall not live; for you speak lies in the name of the LORD: and his father and his mother that brings forth him shall thrust him through when he prophesies. 4 And it shall come to pass in that day, that the prophets shall be ashamed everyone of his vision, when he has prophesied; neither shall they wear a rough garment to deceive: 5 But he shall say, I am no prophet, I am an farmer; for man taught me to keep cattle from my youth. 6 And one shall say unto him, What are these wounds in your hands? Then he shall answer, Those with which I was wounded in the house of my friends.

The LORD'S Shepherd is Struck Down and the Sheep Scattered

7 Awake, O sword, against my shepherd, and against the man that is my fellow, says the LORD of hosts: strike the shepherd, and the sheep shall be scattered [Mark 14:27]: and I will turn mine hand upon the little ones. 8 And it shall come to pass, that in all the land, says the LORD, two parts therein shall be cut off and die; but the third shall be left therein. 9 And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Zechariah 14

The LORD Will Come to Rule and Reign

Behold, the day of the LORD comes, and your spoil shall be divided in the midst of you. 2 For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses ransacked, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city. 3 Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle. 4 And his feet shall stand in that day upon the Mount of Olives, which is before Jerusalem on the east, and the Mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south. 5 And all of you shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yes, all of you shall flee, like all of you fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with you. 6 And it shall come to pass in that day, that the light shall not be clear, nor dark: 7 But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light. 8 And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be. 9 And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one. 10 All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses. 11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited. 12 And this shall be the plague wherewith the LORD will strike all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth. 13 And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold everyone on the hand of his neighbor, and his hand shall rise up against the hand of his neighbor. 14 And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance. 15 And so shall be the plague of the horse, of the mule, of the camel, and of the donkey, and of all the beasts that shall be in these tents, as this plague. 16 And it shall come to pass, that everyone that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles. 17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain. 18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will strike the heathen that come not up to keep the feast of tabernacles. 19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles. 20 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar. 21 Yes, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

List of Books

MALACHI

Malachi 1

Introduction

The burden of the word of the LORD to Israel by Malachi.

God loves the (godly) Jacob, and hated the (worldly) Esau

2 I have loved you [Israel], saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's [physical, blood] brother [yes]? saith the LORD: yet I loved [godly] Jacob, 3 And I hated [worldly] Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. 4 Whereas Edom [Esau's descendants] saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Blemished Sacrifices

5 And your eyes shall see, and all of you shall say, The LORD will be magnified from the border of Israel. 6 A son honors his father, and a servant his master: if then I be a father, where is mine honor? and if I be a master, where is my fear? says the LORD of hosts unto you, O priests, that despise my name. And all of you say, Wherein have we despised your name? 7 All of you offer polluted bread upon mine altar; and all of you say, Wherein have we polluted you? In that all of you say, The table of the LORD is contemptible. 8 And if all of you offer the blind for sacrifice, is it not evil? and if all of you offer the lame and sick, is it not evil? offer it now unto your governor; will he be pleased with you, or accept your person? says the LORD of hosts. 9 And now, I pray you, plead to God that he will be gracious unto us: this has been by your means: will he regard your persons? says the LORD of hosts. 10 Who is there even among you that would shut the doors for nothing? neither do all of you kindle fire on mine altar for nothing. I have no pleasure in you, says the LORD of hosts, neither will I accept an offering at your hand. 11 For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, says the LORD of hosts. 12 But all of you have profaned it, in that all of you say, The table of the LORD is polluted; and the fruit thereof, even his food, is contemptible. 13 All of you said also, Behold, what a weariness is it! and all of you have snuffed at it, says the LORD of hosts; and all of you brought that which was torn, and the lame, and the sick; thus all of you brought an offering: should I accept this of your hand? says the LORD. 14 But cursed be the deceiver, which has in his flock a male, and vows, and sacrifices unto the LORD a corrupt thing: for I am a great King, says the LORD of hosts, and my name is dreadful among the heathen.

Malachi 2

Admonition for the Priests

And now, O all of you priests, this commandment is for you. 2 If all of you will not hear, and if all of you will not lay it to heart, to give glory unto my name, says the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yes, I have cursed them already, because all of you do not lay it to heart. 3 Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. 4 And all of you shall know that I have sent this commandment unto you, that my covenant might be with Levi [Levitical Priesthood], saith the LORD of hosts. 5 My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. 6 The Law of Truth [image of God] was was in his mouth, and iniquity was not found in his lips: he walked with Me in peace and equity, and did turn many away from iniquity. 7 For the priest's lips should keep [holy] knowledge, and they [the people] should seek the law [image of God - Royal Law-Commandments (Matthew 22:37-40)] at his mouth: for he is the messenger of the LORD of hosts. 8 But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of Hosts. 9 Therefore have I also made you contemptible and base [low-down] before all the people, according as ye have not kept My ways, but have been partial [biased, incomplete] in the law [representation of God].

Unfaithful Judah

10 Have we not all one father? has not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers? 11 Judah has dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah has profaned the holiness of the LORD which he loved, and has married the daughter of a strange god. 12 The LORD will cut off the man that does this, the master and the scholar, out of the tabernacles of Jacob, and him that offers an offering unto the LORD of hosts. 13 And this have all of you done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regards not the offering any more, or receives it with good will at your hand. 14 Yet all of you say, Wherefore? Because the LORD has been witness between you and the wife of your youth, against whom you have dealt treacherously: yet is she your companion, and the wife of your covenant. 15 And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth. 16 For the LORD, the God of Israel, says that he hates putting away: for one covers violence with his garment, says the LORD of hosts: therefore take heed to your spirit, that all of you deal not treacherously.

The Day of Judgment

17 All of you have wearied the LORD with your words. Yet all of you say, Wherein have we wearied him? When all of you say, Everyone that does evil is good in the sight of the LORD, and he delights in them; or, Where is the God of judgment?

Malachi 3

Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom all of you seek, shall suddenly come to his temple, even the messenger of the covenant, whom all of you delight in: behold, he shall come, says the LORD of hosts. 2 But who may abide the day of his coming? and who shall stand when he appears? for he is like a refiner's fire, and like fullers' soap: 3 And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness. 4 Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years. 5 And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the worker in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, says the LORD of hosts.

Partnership with God

6 For I am the LORD, I change not; therefore all of you sons of Jacob are not consumed. 7 Even from the days of your fathers all of you are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, says the LORD of hosts. But all of you said, Wherein shall we return? 8 Will a man rob God? Yet all of you have robbed me. But all of you say, Wherein have we robbed you? In tithes and offerings. 9 All of you are cursed with a curse: for all of you have robbed me, even this whole nation. 10 Bring all of you all the tithes into the storehouse, that there may be food in mine house, and prove me now herewith, says the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it. 11 And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, says the LORD of hosts. 12 And all nations shall call you blessed: for all of you shall be a delightsome land, says the LORD of hosts. 13 Your words have been stout against me, says the LORD. Yet all of you say, What have we spoken so much against you? 14 All of you have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts? 15 And now we call the proud happy; yes, they that work wickedness are set up; yes, they that tempt God are even delivered. 16 Then they that feared the LORD spoke often one to another: and the LORD listened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name. 17 And they shall be mine, says the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spares his own son that serves him. 18 Then shall all of you return, and discern between the righteous and the wicked, between him that serves God and him that serves him not.

Malachi 4

The Day of the LORD

For, behold, the day comes, that shall burn as an oven; and all the proud, yes, and all that do wickedly, shall be stubble: and the day that comes shall burn them up, says the LORD of hosts, that it shall leave them neither root nor branch. 2 But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and all of you shall go forth, and grow up as calves of the stall. 3 And all of you shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, says the LORD of hosts. 4 Remember all of you the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments. 5 Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD: 6 And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and strike the earth with a curse.

List of Books

New Testament

THE GOSPEL ACCORDING TO

SAINT MATTHEW

Matthew 1

The Genealogy of Jesus Christ

The book of the generation of Jesus Christ, the son of David, the son of Abraham. 2 Abraham brings forth Isaac; and Isaac brings forth Jacob; and Jacob brings forth Judas and his brethren; 3 And Judas brings forth Phares and Zara of Thamar; and Phares brings forth Esrom; and Esrom brings forth Aram; 4 And Aram brings forth Aminadab; and Aminadab brings forth Naasson; and Naasson brings forth Salmon; 5 And Salmon brings forth Booz of Rachab; and Booz brings forth Obed of Ruth; and Obed brings forth Jesse; 6 And Jesse brings forth David the king; and David the king brings forth Solomon of her that had been the wife of Urias; 7 And Solomon brings forth Roboam; and Roboam brings forth Abia; and Abia brings forth Asa; 8 And Asa brings forth Josaphat; and Josaphat brings forth Joram; and Joram brings forth Ozias; 9 And Ozias brings forth Joatham; and Joatham brings forth Achaz; and Achaz brings forth Ezekias; 10 And Ezekias brings forth Manasses; and Manasses brings forth Amon; and Amon brings forth Josias; 11 And Josias brings forth Jechonias and his brethren, about the time they were carried away to Babylon: 12 And after they were brought to Babylon, Jechonias brings forth Salathiel; and Salathiel brings forth Zorobabel; 13 And Zorobabel brings forth Abiud; and Abiud brings forth Eliakim; and Eliakim brings forth Azor; 14 And Azor brings forth Sadoc; and Sadoc brings forth Achim; and Achim brings forth Eliud; 15 And Eliud brings forth Eleazar; and Eleazar brings forth Matthan; and Matthan brings forth Jacob; 16 And Jacob brings forth Joseph the husband of Mary, of whom was born Jesus, who is called Christ. 17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

The Birth of Jesus Christ
In Bethlehem King David's town of birth

18 Now the birth of Jesus Christ was likewise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Spirit. 19 Then Joseph her husband, being a just man, and not willing to make her a public example, was minded to put her away privately. 20 But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, you son of David, fear not to take unto you Mary your wife: for that which is conceived in her is of the Holy Spirit. 21 And she shall bring forth a son, and you shall call his name JESUS: for he shall save his people from their sins. 22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying, 23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us. 24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife: 25 And had sexual contact with her not till she had brought forth her firstborn son: and he called his name JESUS.

Matthew 2

The Visit of the Magi

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, 2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him. 3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him. 4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born. 5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, 6 And you Bethlehem, in the land of Judah, are not the least among the princes of Judah: for out of you shall come a Governor, that shall rule my people Israel. 7 Then Herod, when he had privately called the wise men, enquired of them diligently what time the star appeared. 8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when all of you have found him, bring me word again, that I may come and worship him also. 9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was. 10 When they saw the star, they rejoiced with exceeding great joy. 11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense and myrrh. 12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

God warns Joseph

13 And when they were departed, behold, the angel of the Lord appears to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be you there until I bring you word: for Herod will seek the young child to destroy him. 14 When he arose, he took the young child and his mother by night, and departed into Egypt: 15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son. 16 Then Herod, when he saw that he was mocked of the wise men, was exceeding angry, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men. 17 Then was fulfilled that which was spoken by Jeremiah the prophet, saying, 18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

The Return to Nazareth

19 But when Herod was dead, behold, an angel of the Lord appears in a dream to Joseph in Egypt, 20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life. 21 And he arose, and took the young child and his mother, and came into the land of Israel. 22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee: 23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

Matthew 3

Jesus in Judea

The Levitical Priest John the Baptist
Prepares the Way for the Messiah Jesus Christ

In those days came John the Baptist, preaching in the wilderness of Judaea, 2 And saying, Repent all of you: for the kingdom of heaven is at hand. 3 For this is he that was spoken of by the prophet Isaiah, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. 4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey. 5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, 6 And were baptized of him in Jordan, confessing their sins. 7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who has warned you to flee from the wrath to come? 8 Bring forth therefore fruits meet for repentance: 9 And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham. 10 And now also the axe is laid unto the root of the trees: therefore every tree which brings not forth good fruit is hewn down, and cast into the fire. 11 I indeed baptize you with water unto repentance. but he that comes after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Spirit, and with fire: 12 Whose fan is in his hand, and he will thoroughly purge his floor, and gather his wheat into the barn; but he will burn up the chaff with unquenchable fire.

Jesus is Baptized (publicly washed) by a Priest
Washed to begin His Melchizedek Ministry

13 Then comes Jesus from Galilee to Jordan unto John, to be baptized of him. 14 But John forbad him, saying, I have need to be baptized of you, and come you to me? 15 And Jesus answering said unto him, Suffer it to be so now: for thus it becomes us to fulfill all righteousness. Then he suffered him. 16 And Jesus, when he was baptized, went up immediately out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him: 17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Matthew 4

The Temptation of Jesus Christ

Then was Jesus led up of the spirit into the wilderness to be tempted of the devil. 2 And when he had fasted forty days and forty nights, he was afterward hungry. 3 And when the tempter came to him, he said, If you be the Son of God, command that these stones be made bread. 4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceeds out of the mouth of God. 5 Then the devil takes him up into the holy city, and sets him on a pinnacle of the temple, 6 And says unto him, If you be the Son of God, cast yourself down: for it is written, He shall give his angels charge concerning you: and in their hands they shall bear you up, lest at any time you dash your foot against a stone. 7 Jesus said unto him, It is written again, You shall not tempt the Lord your God. 8 Again, the devil takes him up into an exceeding high mountain, and shows him all the kingdoms of the world, and the glory of them; 9 And says unto him, All these things will I give you, if you will fall down and worship me. 10 Then says Jesus unto him, Get you behind, Satan: for it is written, You shall worship the Lord your God, and him only shall you serve. 11 Then the devil left him, and, behold, angels came and ministered unto him.

Jesus's Ministry in Galilee

Jesus Begins to Preach

12 Now when Jesus had heard that John was cast into prison, he departed into Galilee; 13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zebulun and Naphtali: 14 That it might be fulfilled which was spoken by Isaiah the prophet, saying, 15 The land of Zebulun, and the land of Naphtali, by the way of the sea, beyond Jordan, Galilee of the Gentiles; 16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up. 17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

The Calling of the First Disciples

18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers. 19 And he says unto them, Follow me, and I will make you fishers of men. 20 And they immediately left their nets, and followed him. 21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them. 22 And they immediately left the ship and their father, and followed him.

Jesus Heals the Sick

23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people. 24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with various diseases and torments, and those which were possessed with devils, and those which were lunatic, and those that had the palsy; and he healed them. 25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

Matthew 5

The Beatitudes

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him: 2 And he opened his mouth, and taught them, saying, 3 Blessed are the poor in spirit: for theirs is the kingdom of heaven. 4 Blessed are they that mourn: for they shall be comforted. 5 Blessed are the meek: for they shall inherit the earth. 6 Blessed are they which do hunger and thirst after righteousness: for they shall be filled. 7 Blessed are the merciful: for they shall obtain mercy. 8 Blessed are the pure in heart: for they shall see God. 9 Blessed are the peacemakers: for they shall be called the sons of God. 10 Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven. 11 Blessed are all of you, when men shall censure you, and persecute you, and shall say all manner of evil against you falsely, for my sake. 12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Salt and Light

13 All of you are the salt of the earth: but if the salt have lost his savor, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. 14 All of you are the light of the world. A city that is set on an hill cannot be hid. 15 Neither do men light a candle, and put it under a basket, but on a candlestick; and it gives light unto all that are in the house. 16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Our Righteousness does Not come from the Law

17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. 18 For assuredly I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. 19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven. 20 For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, all of you shall in no case enter into the kingdom of heaven.

Teaching about Anger

21 All of you have heard that it was said of them of old time, You shall not kill; and whosoever shall kill shall be in danger of the judgment: 22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca (lit. you are worthless human being), shall be in danger of the (local) tribunal: but whosoever shall say, You fool (lit. moron - godless person), shall be in danger of (eternal) hell fire. 23 Therefore if you bring your gift to the altar, and there remember that your brother has anything against you; 24 Leave there your gift before the altar, and go your way; first be reconciled to your brother, and then come and offer your gift. 25 Agree with your adversary quickly, while you are in the way with him; lest at any time the adversary deliver you to the judge, and the judge deliver you to the officer, and you be cast into prison. 26 Assuredly I say unto you, You shall by no means come out thence, till you have paid the uttermost farthing.

Sin begins in our Mind

27 All of you have heard that it was said by them of old time, You shall not commit adultery: 28 But I say unto you, That whosoever looks on a woman to lust after her has committed adultery with her already in his heart. 29 And if your right eye offend you, pluck it out, and cast it from you: for it is profitable for you that one of your members should perish, and not that your whole body should be cast into hell. 30 And if your right hand offend you, cut it off, and cast it from you: for it is profitable for you that one of your members should perish, and not that your whole body should be cast into hell.

Divorce

31 It has been said, Whosoever shall put away his wife, let him give her a writing of divorcement: 32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causes her to commit adultery: and whosoever shall marry her that is divorced commits adultery.

Oaths

33 Again, all of you have heard that it has been said by them of old time, You shall not renounce swearing yourself, but shall perform unto the Lord your oaths: 34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne: 35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King. 36 Neither shall you swear by your head, because you cannot make one hair white or black. 37 But let your communication be, Yes, yes; No, no: for whatsoever is more than these comes of evil.

The Revoking of an Eye for an Eye

38 All of you have heard that it has been said, An eye for an eye, and a tooth for a tooth: 39 But I say unto you, That all of you resist not evil: but whosoever shall strike you on your right cheek, turn to him the other also. 40 And if any man will sue you at the law, and take away your coat, let him have your cloak also. 41 And whosoever shall compel you to go a mile, go with him two. 42 Give to him that asks you, and from him that would borrow of you turn not you away.

Love for Enemies

43 All of you have heard that it has been said, You shall love your neighbor, and hate your enemy. 44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you; 45 That all of you may be the sons of your Father which is in heaven: for he makes his sun to rise on the evil and on the good, and sends rain on the just and on the unjust. 46 For if all of you love them which love you, what reward have all of you? do not even the publicans the same? 47 And if all of you salute your brethren only, what do all of you more than others? do not even the publicans so? 48 Be all of you therefore perfect, even as your Father which is in heaven is perfect.

Matthew 6

The Proper way to Give

Take heed that all of you do not your alms before men, to be seen of them: otherwise all of you have no reward of your Father which is in heaven. 2 Therefore when you do your alms, do not sound a trumpet before you, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Assuredly I say unto you, They have their reward. 3 But when you do alms, let not your left hand know what your right hand does: 4 That your alms may be in secret: and your Father which sees in secret himself shall reward you openly.

Prayer

5 And when you pray, you shall not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Assuredly I say unto you, They have their reward. 6 But you, when you pray, enter into your closet, and when you have shut your door, pray to your Father which is in secret; and your Father which sees in secret shall reward you openly. 7 But when all of you pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking. 8 Be not all of you therefore like unto them: for your Father knows what things all of you have need of, before all of you ask him. 9 After this manner therefore pray all of you: Our Father which are in heaven, Hallowed be your name. 10 Your kingdom come, Your will be done in earth, as it is in heaven. 11 Give us this day our daily bread. 12 And forgive us our debts, as we forgive our debtors. 13 And lead us not into temptation, but deliver us from evil: For yours is the kingdom, and the power, and the glory, forever. Amen. 14 For if all of you forgive men their trespasses, your heavenly Father will also forgive you: 15 But if all of you forgive not men their trespasses, neither will your Father forgive your trespasses.

Fasting

16 Moreover when all of you fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Assuredly I say unto you, They have their reward. 17 But you, when you fast, anoint your head, and wash your face; 18 That you appear not unto men to fast, but unto your Father which is in secret: and your Father, which sees in secret, shall reward you openly.

Treasures in Heaven

19 Lay not up for yourselves treasures upon earth, where moth and rust does corrupt, and where thieves break through and steal: 20 But lay up for yourselves treasures in heaven, where neither moth nor rust does corrupt, and where thieves do not break through nor steal: 21 For where your treasure is, there will your heart be also.

The Light of the World

22 The light of the body is the eye: if therefore your eye be single, your whole body shall be full of light. 23 But if your eye be evil, your whole body shall be full of darkness. If therefore the light that is in you be darkness, how great is that darkness!

Put God's Kingdom First

24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. All of you cannot serve God and greed. 25 Therefore I say unto you, Take no thought for your life, what all of you shall eat, or what all of you shall drink; nor yet for your body, what all of you shall put on. Is not the life more than food, and the body than raiment? 26 Behold the fowls of the air: for they plant not, neither do they reap, nor gather into barns; yet your heavenly Father feeds them. Are all of you not much better than they? 27 Which of you by taking thought can add one cubit unto his stature? 28 And why take all of you thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin: 29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these. 30 Wherefore, if God so clothe the grass of the field, which today is, and tomorrow is cast into the oven, shall he not much more clothe you, O all of you of little faith? 31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed? 32 For after all these things do the Gentiles seek: for your heavenly Father knows that all of you have need of all these things. 33 But seek all of you first the kingdom of God, and his righteousness; and all these things shall be added unto you. 34 Take therefore no thought for the next day: for the next day shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Matthew 7

Judging others

Judge not, that all of you be not judged. 2 For with what judgment all of you judge, all of you shall be judged: and with what measure all of you mete, it shall be measured to you again. 3 And why behold you the splinter that is in your brother's eye, but consider not the beam that is in your own eye? 4 Or how will you say to your brother, Let me pull out the splinter out of your eye; and, behold, a beam is in your own eye? 5 You hypocrite, first cast out the beam out of your own eye; and then shall you see clearly to cast out the splinter out of your brother's eye. 6 Give not that which is holy unto the dogs, neither cast all of you your pearls before swine, lest they trample them under their feet, and return and rend you.

Seeking God's Help

7 Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you: 8 For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. 9 Or what man is there of you, whom if his son ask bread, will he give him a stone? 10 Or if he ask a fish, will he give him a serpent? 11 If all of you then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him? 12 Therefore all things whatsoever all of you would that men should do to you, do all of you even so to them: for this is the law and the prophets.

The Narrow Way

13 Enter all of you in at the strait gate: for wide is the gate, and broad is the way, that leads to destruction, and many there be which go in thereat: 14 Because strait is the gate, and narrow is the way, which leads unto life, and few there be that find it.

Behavior and Belief

15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. 16 All of you shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles? 17 Even so every good tree brings forth good fruit; but a corrupt tree brings forth evil fruit. 18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit. 19 Every tree that brings not forth good fruit is hewn down, and cast into the fire. 20 Wherefore by their fruits all of you shall know them.

"I never knew you"

21 Not everyone that says unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that does the will of my Father which is in heaven. 22 Many will say to me in that day, Lord, Lord, have we not prophesied in your name? and in your name have cast out devils? and in your name done many wonderful works? 23 And then will I profess unto them, I never knew you: depart from me, all of you that work iniquity.

Build on a Firm Foundation

24 Therefore whosoever hears these sayings of mine, and does them, I will liken him unto a wise man, which built his house upon a rock: 25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock. 26 And everyone that hears these sayings of mine, and does them not, shall be likened unto a foolish man, which built his house upon the sand: 27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. 28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine: 29 For he taught them as one having authority, and not as the scribes.

Matthew 8

The Man With Leprosy

When he was come down from the mountain, great multitudes followed him. And, behold, there came a leper and worshipped him, saying, Lord, if you will, you can make me clean. 3 And Jesus put forth his hand, and touched him, saying, I will; be you clean. And immediately his leprosy was cleansed. 4 And Jesus says unto him, See you tell no man; but go your way, show yourself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

The Faith of the Roman Centurion

5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him, 6 And saying, Lord, my servant lies at home sick of the palsy, grievously tormented. 7 And Jesus says unto him, I will come and heal him. 8 The centurion answered and said, Lord, I am not worthy that you should come under my roof: but speak the word only, and my servant shall be healed. 9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it. 10 When Jesus heard it, he marveled, and said to them that followed, Assuredly I say unto you, I have not found so great faith, no, not in Israel. 11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven. 12 But the sons of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth. 13 And Jesus said unto the centurion, Go your way; and as you have believed, so be it done unto you. And his servant was healed in the very same hour.

Peter's Mother-in-law is healed

14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever. 15 And he touched her hand, and the fever left her: and she arose, and ministered unto them. 16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick: 17 That it might be fulfilled which was spoken by Isaiah the prophet, saying, Himself took our infirmities, and bare our sicknesses.

The Cost of Following Jesus

18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side. 19 And a certain scribe came, and said unto him, Master, I will follow you anywhere you go. 20 And Jesus says unto him, The foxes have holes, and the birds of the air have nests; but the Son of man has not where to lay his head. 21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father. 22 But Jesus said unto him, Follow me; and let the dead bury their dead.

Jesus Calms the Storm

23 And when he was entered into a ship, his disciples followed him. 24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep. 25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish. 26 And he says unto them, Why are all of you fearful, O all of you of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm. 27 But the men marveled, saying, What manner of man is this, that even the winds and the sea obey him!

The Healing of Two Demon-possessed Men

28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way. 29 And, behold, they cried out, saying, What have we to do with you, Jesus, you Son of God? are you come here to torment us before the time? 30 And there was a good way off from them an herd of many swine feeding. 31 So the devils besought him, saying, If you cast us out, suffer us to go away into the herd of swine. 32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters. 33 And they that kept them fled, and went their ways into the city, and told everything, and what was befallen to the possessed of the devils. 34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Matthew 9

Jesus Heals a Paralytic

And he entered into a ship, and passed over, and came into his own city. 2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; your sins be forgiven you. 3 And, behold, certain of the scribes said within themselves, This man blasphemes. 4 And Jesus knowing their thoughts said, Wherefore think all of you evil in your hearts 5 For whether is easier, to say, Your sins be forgiven you; or to say, Arise, and walk? 6 But that all of you may know that the Son of man has power on earth to forgive sins, then says he to the sick of the palsy, Arise, take up your bed, and go unto your house. 7 And he arose, and departed to his house. 8 But when the multitudes saw it, they marveled, and glorified God, which had given such power unto men.

The Calling of Matthew (Levi)

9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he says unto him, Follow me. And he arose, and followed him. 10 And it came to pass, as Jesus sat at food in the house, behold, many publicans and sinners came and sat down with him and his disciples. 11 And when the Pharisees saw it, they said unto his disciples, Why eats your Master with publicans and sinners? 12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick. 13 But go all of you and learn what that means, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Jesus Questioned About Fasting

14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast often, but your disciples fast not? 15 And Jesus said unto them, Can the sons of the bride-chamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast. 16 No man puts a piece of new cloth unto an old garment, for that which is put in to fill it up takes from the garment, and the split is made worse. 17 Neither do men put new wine into old bottles: else the bottles break, and the wine runs out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Jesus Raises Jairus' Daughter

18 While he spoke these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay your hand upon her, and she shall live. 19 And Jesus arose, and followed him, and so did his disciples. 20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment: 21 For she said within herself, If I may but touch his garment, I shall be whole. 22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; your faith has made you whole. And the woman was made whole from that hour. 23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise, 24 He said unto them, Give place: for the maid is not dead, but sleeps. And they laughed him to scorn. 25 But when the people were put forth, he went in, and took her by the hand, and the maid arose. 26 And the fame hereof went abroad into all that land.

Jesus Heals the Blind and Mute

27 And when Jesus departed thence, two blind men followed him, crying, and saying, You son of David, have mercy on us. 28 And when he was come into the house, the blind men came to him: and Jesus says unto them, Believe all of you that I am able to do this? They said unto him, Yes, Lord. 29 Then touched he their eyes, saying, According to your faith be it unto you. 30 And their eyes were opened; and Jesus strictly charged them, saying, See that no man know it. 31 But they, when they were departed, spread abroad his fame in all that country. 32 As they went out, behold, they brought to him a dumb man possessed with a devil. 33 And when the devil was cast out, the dumb spoke: and the multitudes marveled, saying, It was never so seen in Israel. 34 But the Pharisees said, He casts out devils through the prince of the devils.

Jesus' Compassion

35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people. 36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

The Workers are few

37 Then says he unto his disciples, The harvest truly is abundant, but the laborers are few; 38 Pray all of you therefore the Lord of the harvest, that he will send forth laborers into his harvest.

Matthew 10

Jesus Sends Out the Twelve Jewish Apostles

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease. 2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; 3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; 4 Simon the Canaanite, and Judas Iscariot, who also betrayed him. 5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter all of you not: 6 But go rather to the lost sheep of the house of Israel. 7 And as all of you go, preach, saying, The kingdom of heaven is at hand. 8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely all of you have received, freely give. 9 Provide neither gold, nor silver, nor brass in your purses, 10 Nor pouch for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his food. 11 And into whatsoever city or town all of you shall enter, enquire who in it is worthy; and there abide till all of you go thence. 12 And when all of you come into an house, salute it. 13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you. 14 And whosoever shall not receive you, nor hear your words, when all of you depart out of that house or city, shake off the dust of your feet. 15 Assuredly I say unto you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city.

The Disciples are to expect Persecution

16 Behold, I send you forth as sheep in the midst of wolves: be all of you therefore wise as serpents, and harmless as doves. 17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues; 18 And all of you shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles. 19 But when they deliver you up, take no thought how or what all of you shall speak: for it shall be given you in that same hour what all of you shall speak. 20 For it is not all of you that speak, but the Spirit of your Father which speaks in you. 21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death. 22 And all of you shall be hated of all men for my name's sake: but he that endures to the end shall be saved. 23 But when they persecute you in this city, flee all of you into another: for assuredly I say unto you, All of you shall not have gone over the cities of Israel, till the Son of man be come. 24 The disciple is not above his master, nor the servant above his lord. 25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

Admonitions Against Fear

26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known. 27 What I tell you in darkness, that speak all of you in light: and what all of you hear in the ear, that preach all of you upon the housetops. 28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell. 29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. 30 But the very hairs of your head are all numbered. 31 Fear all of you not therefore, all of you are of more value than many sparrows.

Confessing Jesus Before Others

32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven. 33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

Change Brings Conflict

34 Think not that I am come to send peace on earth: I came not to send peace, but a sword. 35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law. 36 And a man's foes shall be they of his own household. 37 He that loves father or mother more than me is not worthy of me: and he that loves son or daughter more than me is not worthy of me. 38 And he that takes not his cross, and follows after me, is not worthy of me. 39 He that finds his life shall lose it: and he that loses his life for my sake shall find it.

Rewards of Service

40 He that receives you receives me, and he that receives me receives him that sent me. 41 He that receives a prophet in the name of a prophet shall receive a prophet's reward; and he that receives a righteous man in the name of a righteous man shall receive a righteous man's reward. 42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, assuredly I say unto you, he shall in no wise lose his reward.

Matthew 11

Messengers from John the Baptist

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities. 2 Now when John had heard in the prison the works of Christ, he sent two of his disciples, 3 And said unto him, Are you he that should come, or do we look for another? 4 Jesus answered and said unto them, Go and show John again those things which all of you do hear and see: 5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them. 6 And blessed is he, whosoever shall not be offended in me. 7 And as they departed, Jesus began to say unto the multitudes concerning John, What went all of you out into the wilderness to see? A reed shaken with the wind? 8 But what went all of you out in order to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses. 9 But what went all of you out in order to see? A prophet? yes, I say unto you, and more than a prophet. 10 For this is he, of whom it is written, Behold, I send my messenger before your face, which shall prepare your way before you.

Woe on Unrepentant Cities

11 Assuredly I say unto you, Among them that are born of women there has not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he. 12 And from the days of John the Baptist until now the kingdom of heaven suffers violence, and the violent take it by force. 13 For all the prophets and the law prophesied until John. 14 And if all of you will receive it, this is Elijah, which was in order to come. 15 He that has ears to hear, let him hear. 16 But unto which shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows, 17 And saying, We have piped unto you, and all of you have not danced; we have mourned unto you, and all of you have not lamented. 18 For John came neither eating nor drinking, and they say, He has a devil. 19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a wine indulger, a friend of publicans and sinners. But wisdom is justified of her children. 20 Then began he to reproach the cities wherein most of his mighty works were done, because they repented not: 21 Woe unto you, Chorazin! woe unto you, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes. 22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you. 23 And you, Capernaum, which are exalted unto heaven, shall be brought down to hell: for if the mighty works, which have been done in you, had been done in Sodom, it would have remained until this day. 24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for you.

Rest for the Weary

25 At that time Jesus answered and said, I thank you, O Father, Lord of heaven and earth, because you have hid these things from the wise and prudent, and have revealed them unto babes. 26 Even so, Father: for so it seemed good in your sight. 27 All things are delivered unto me of my Father: and no man knows the Son, but the Father; neither knows any man the Father, except the Son, and he to whomsoever the Son will reveal him. 28 Come unto me, all you that labor and are heavy laden, and I will give you rest. 29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and all of you shall find rest unto your souls. 30 For my yoke is easy, and my burden is light.

Matthew 12

Jesus is Lord over Sabbath

At that time Jesus went on the Sabbath day through the corn; and his disciples were hungry, and began to pluck the ears of corn and to eat. 2 But when the Pharisees saw it, they said unto him, Behold, your disciples do that which is not lawful to do upon the Sabbath day. 3 But he said unto them, Have all of you not read what David did, when he was hungry, and they that were with him; 4 How he entered into the house of God, and did eat the showbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests? 5 Or have all of you not read in the law, how that on the Sabbath days the priests in the temple profane the Sabbath, and are blameless? 6 But I say unto you, That in this place is one greater than the temple. 7 But if all of you had known what this means, I will have mercy, and not sacrifice, all of you would not have condemned the guiltless. 8 For the Son of man is Lord even of the Sabbath day.

Jesus heals a man

9 And when he was departed thence, he went into their synagogue: 10 And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the Sabbath days? that they might accuse him. 11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the Sabbath day, will he not lay hold on it, and lift it out? 12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the Sabbath days. 13 Then says he to the man, Stretch forth your hand. And he stretched it forth; and it was restored whole, like the other. 14 Then the Pharisees went out, and held a council against him, how they might destroy him.

God's Chosen Servant

15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all; 16 And charged them that they should not make him known: 17 That it might be fulfilled which was spoken by Isaiah the prophet, saying, 18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall show judgment to the Gentiles. 19 He shall not strive, nor cry; neither shall any man hear his voice in the streets. 20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory. 21 And in his name shall the Gentiles trust.

The Power of God over Satan

22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spoke and saw. 23 And all the people were amazed, and said, Is not this the son of David? 24 But when the Pharisees heard it, they said, This fellow does not cast out devils, but by Beelzebub the prince of the devils. 25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand: 26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand? 27 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore they shall be your judges. 28 But if I cast out devils by the Spirit of God, then the kingdom of God has come unto you. 29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house. 30 He that is not with me is against me; and he that gathers not with me scatters abroad. 31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Spirit shall not be forgiven unto men. 32 And whosoever speaks a word against the Son of man, it shall be forgiven him: but whosoever speaks against the Holy Spirit, it shall not be forgiven him, neither in this world, neither in the world to come.

A Tree is know by its Fruit

33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit. 34 O generation of vipers, how can all of you, being evil, speak good things? for out of the abundance of the heart the mouth speaks. 35 A good man out of the good treasure of the heart brings forth good things: and an evil man out of the evil treasure brings forth evil things. 36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment. 37 For by your words you shall be justified, and by your words you shall be condemned.

The Sign of Jonah

38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from you. 39 But he answered and said unto them, An evil and adulterous generation seeks after a sign; and there shall no sign be given to it, but the sign of the prophet Jonah: 40 For as Jonah was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth. 41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonah; and, behold, a greater than Jonah is here. 42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

Unclean spirits return to the unsaved

43 When the unclean spirit is gone out of a man, he walks through dry places, seeking rest, and finds none. 44 Then he says, I will return into my house from whence I came out; and when he has come, he finds it empty, swept, and garnished. 45 Then goes he, and takes with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

Jesus' Mother and Brothers

46 While he yet talked to the people, behold, his mother and his brethren stood outside, desiring to speak with him. 47 Then one said unto him, Behold, your mother and your brethren stand outside, desiring to speak with you. 48 But he answered and said unto him that told him, Who is my mother? and who are my brethren? 49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren! 50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Matthew 13

The Parable of the Sower

The same day went Jesus out of the house, and sat by the sea side. 2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore. 3 And he spoke many things unto them in parables, saying, Behold, a planter went forth to plant; 4 And when he planted, some seeds fell by the way side, and the fowls came and devoured them up: 5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth: 6 And when the sun was up, they were scorched; and because they had no root, they withered away. 7 And some fell among thorns; and the thorns sprung up, and choked them: 8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold. 9 Who has ears to hear, let him hear. 10 And the disciples came, and said unto him, Why speak you unto them in parables? 11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given. 12 For whosoever has, to him shall be given, and he shall have more abundance: but whosoever has not, from him shall be taken away even that he has. 13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand. 14 And in them is fulfilled the prophecy of Isaiah, which says, By hearing all of you shall hear, and shall not understand; and seeing all of you shall see, and shall not perceive: 15 For this people's heart is grew gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them. 16 But blessed are your eyes, for they see: and your ears, for they hear. 17 For assuredly I say unto you, That many prophets and righteous men have desired to see those things which all of you see, and have not seen them; and to hear those things which all of you hear, and have not heard them. 18 Hear all of you therefore the parable of the planter. 19 When any one hears the word of the kingdom, and understands it not, then comes the wicked one, and catches away that which was planted in his heart. This is he which received seed by the way side. 20 But he that received the seed into stony places, the same is he that hears the word, and soon with joy receives it; 21 Yet has he not root in himself, but endures for a while: for when tribulation or persecution arises because of the word, by and by he is offended. 22 He also that received seed among the thorns is he that hears the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becomes unfruitful. 23 But he that received seed into the good ground is he that hears the word, and understands it; which also bears fruit, and brings forth, some an hundredfold, some sixty, some thirty.

The Parable of the Weeds

24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which planted good seed in his field: 25 But while men slept, his enemy came and planted tares among the wheat, and went his way. 26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also. 27 So the servants of the householder came and said unto him, Sir, did not you plant good seed in your field? from whence then has it tares? 28 He said unto them, An enemy has done this. The servants said unto him, Will you then that we go and gather them up? 29 But he said, No; lest while all of you gather up the tares, all of you root up also the wheat with them. 30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather all of you together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

The Parable of the Mustard Seed and the Yeast

31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and planted in his field: 32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becomes a tree, so that the birds of the air come and lodge in the branches thereof. 33 Another parable spoke he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Parables are for those with the Holy Spirit

34 All these things spoke Jesus unto the multitude in parables; and without a parable spoke he not unto them: 35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

The Parable of the Weeds Explained

36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field. 37 He answered and said unto them, He that plants the good seed is the Son of man; 38 The field is the world; the good seed are the sons of the kingdom; but the tares are the sons of the wicked one; 39 The enemy that planted them is the devil; the harvest is the end of the world; and the reapers are the angels. 40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world. 41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity; 42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. 43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who has ears to hear, let him hear.

The Parable of the Hidden Treasure and the Pearl

44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man has found, he hides, and for joy thereof goes and sells all that he has, and buys that field. 45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls: 46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

The Parable of the Net

47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind: 48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away. 49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just, 50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth. 51 Jesus says unto them, Have all of you understood all these things? They say unto him, Yes, Lord. 52 Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which brings forth out of his treasure things new and old.

Jesus is rejected in Nazareth

53 And it came to pass, that when Jesus had finished these parables, he departed thence. 54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence has this man this wisdom, and these mighty works? 55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joseph, and Simon, and Judas? 56 And his sisters, are they not all with us? Whence then has this man all these things? 57 And they were offended in him. But Jesus said unto them, A prophet is not without honor, except in his own country, and in his own house. 58 And he did not many mighty works there because of their unbelief.

Matthew 14

The death of John the Baptist

At that time Herod the tetrarch heard of the fame of Jesus, 2 And said unto his servants, This is John the Baptist; he has risen from the dead; and therefore mighty works do show forth themselves in him. 3 For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife. 4 For John said unto him, It is not lawful for you to have her. 5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet. 6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod. 7 Whereupon he promised with an oath to give her whatsoever she would ask. 8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a platter. 9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at food, he commanded it to be given her. 10 And he sent, and beheaded John in the prison. 11 And his head was brought in a platter, and given to the damsel: and she brought it to her mother. 12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

Jesus Feeds the Five Thousand

13 When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities. 14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick. 15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals. 16 But Jesus said unto them, They need not depart; give all of you them to eat. 17 And they say unto him, We have here but five loaves, and two fishes. 18 He said, Bring them here to me. 19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude. 20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full. 21 And they that had eaten were about five thousand men, beside women and children.

Jesus Walks on the Water

22 And immediately Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away. 23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone. 24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary. 25 And in the fourth watch of the night Jesus went unto them, walking on the sea. 26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear. 27 But immediately Jesus spoke unto them, saying, Be of good cheer; it is I; be not afraid. 28 And Peter answered him and said, Lord, if it be you, bid me come unto you on the water. 29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus. 30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me. 31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O you of little faith, wherefore did you doubt? 32 And when they were come into the ship, the wind ceased. 33 Then they that were in the ship came and worshipped him, saying, Truthfully you are the Son of God.

Jesus heals the sick at Gennesaret

34 And when they were gone over, they came into the land of Gennesaret. 35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased; 36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Matthew 15

God's Commands of man's traditions

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying, 2 Why do your disciples transgress the tradition of the elders? for they wash not their hands when they eat bread. 3 But he answered and said unto them, Why do all of you also transgress the commandment of God by your tradition? 4 For God commanded, saying, Honor your father and mother: and, He that curses father or mother, let him die the death. 5 But all of you say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever you might be profited by me; 6 And honor not his father or his mother, he shall be free. Thus have all of you made the commandment of God of no effect by your tradition. 7 All of you hypocrites, well did Isaiah prophesy of you, saying, 8 This people draws nigh unto me with their mouth, and honors me with their lips; but their heart is far from me. 9 But in vain they do worship me, teaching for doctrines the commandments of men. 10 And he called the multitude, and said unto them, Hear, and understand: 11 Not that which goes into the mouth defiles a man; but that which comes out of the mouth, this defiles a man. 12 Then came his disciples, and said unto him, Know you that the Pharisees were offended, after they heard this saying? 13 But he answered and said, Every plant, which my heavenly Father has not planted, shall be rooted up. 14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch. 15 Then answered Peter and said unto him, Declare unto us this parable. 16 And Jesus said, Are all of you also yet without understanding? 17 Do not all of you yet understand, that whatsoever enters in at the mouth goes into the belly, and is cast out into the sewer? 18 But those things which proceed out of the mouth come forth from the heart; and they defile the man. 19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies: 20 These are the things which defile a man: but to eat with unwashed hands defiles not a man.

Jesus in Galilee and the North Region

The Faith of the Gentile Canaanite Woman

21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon. 22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, you son of David; my daughter is grievously vexed with a devil. 23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she cries after us. 24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel. 25 Then came she and worshipped him, saying, Lord, help me. 26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs. 27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table. 28 Then Jesus answered and said unto her, O woman, great is your faith: be it unto you even as you will. And her daughter was made whole from that very hour.

Jesus returns to Galilee

Jesus Feeds the Four Thousand

29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there. 30 And great multitudes came unto him, having with them those that were lame, blind, dumb, physically disabled, and many others, and cast them down at Jesus' feet; and he healed them: 31 Insomuch that the multitude wondered, when they saw the dumb to speak, the physically disabled to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel. 32 Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way. 33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude? 34 And Jesus says unto them, How many loaves have all of you? And they said, Seven, and a few little fishes. 35 And he commanded the multitude to sit down on the ground. 36 And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude. 37 And they did all eat, and were filled: and they took up of the broken food that was left seven baskets full. 38 And they that did eat were four thousand men, beside women and children. 39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Matthew 16

Understanding the Times

The Pharisees also with the Sadducees came, and tempting desired him that he would show them a sign from heaven. 2 He answered and said unto them, When it is evening, all of you say, It will be fair weather: for the sky is red. 3 And in the morning, It will be foul weather today: for the sky is red and lowering. O all of you hypocrites, all of you can discern the face of the sky; but can all of you not discern the signs of the times? 4 A wicked and adulterous generation seeks after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonah. And he left them, and departed.

The Corruption of the Pharisees and Sadducees

5 And when his disciples were come to the other side, they had forgotten to take bread. 6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees. 7 And they reasoned among themselves, saying, It is because we have taken no bread. 8 Which when Jesus perceived, he said unto them, O all of you of little faith, why reason all of you among yourselves, because all of you have brought no bread? 9 Do all of you not yet understand, neither remember the five loaves of the five thousand, and how many baskets all of you took up? 10 Neither the seven loaves of the four thousand, and how many baskets all of you took up? 11 How is it that all of you do not understand that I spoke it not to you concerning bread, that all of you should beware of the leaven of the Pharisees and of the Sadducees? 12 Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Peter's Confession of Jesus Christ

13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am? 14 And they said, Some say that you are John the Baptist: some, Elijah; and others, Jeremiah, or one of the prophets. 15 He says unto them, But whom say all of you that I am? 16 And Simon Peter answered and said, You are the Christ, the Son of the living God. 17 And Jesus answered and said unto him, Blessed are you, Simon Barjonah [lit. son of Jonah - son of dove i.e. grace]: for flesh and blood has not revealed it unto you, but my Father which is in heaven. 18 And I say also unto you, That you are Peter, and upon this rock [our confession that Jesus Christ is the Son of the living God] I will build my church; and the gates of hell shall not prevail against it. 19 And I will give unto you the keys of the kingdom of heaven: and whatsoever you shall bind on earth shall be bound in heaven: and whatsoever you shall loose on earth shall be loosed in heaven. 20 Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Jesus Predicts His Death

21 From that time forth began Jesus to show unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day. 22 Then Peter took him, and began to rebuke him, saying, Be it far from you, Lord: this shall not be unto you. 23 But he turned, and said unto Peter, Get you behind me, Satan: you are an offence unto me: for you savor not the things that be of God, but those that be of men. 24 Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me. 25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it. 26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul? 27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works. 28 Assuredly I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Matthew 17

The Temporary Transfiguration

And after six days Jesus takes Peter, James, and John his brother, and brings them up into an high mountain apart, 2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light. 3 And, behold, there appeared unto them Moses and Elijah talking with him. 4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if you will, let us make here three tabernacles; one for you, and one for Moses, and one for Elijah. 5 While he yet spoke, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear all of you him. 6 And when the disciples heard it, they fell on their face, and were sore afraid. 7 And Jesus came and touched them, and said, Arise, and be not afraid. 8 And when they had lifted up their eyes, they saw no man, save Jesus only. 9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead. 10 And his disciples asked him, saying, Why then say the scribes that Elijah must first come? 11 And Jesus answered and said unto them, Elijah truly shall first come, and restore all things. 12 But I say unto you, That Elijah has come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them. 13 Then the disciples understood that he spoke unto them of John the Baptist.

The Healing of a Boy With a Demon

14 And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying, 15 Lord, have mercy on my son: for he is lunatic, and sore vexed: for frequently he falls into the fire, and often into the water. 16 And I brought him to your disciples, and they could not cure him. 17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him here to me. 18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour. 19 Then came the disciples to Jesus apart, and said, Why could not we cast him out? 20 And Jesus said unto them, Because of your unbelief: for assuredly I say unto you, If all of you have faith as a grain of mustard seed, all of you shall say unto this mountain, Remove from this place to yonder place; and it shall remove; and nothing shall be impossible unto you. 21 Nevertheless this kind goes not out but by prayer and fasting. 22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men: 23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

The Temple Tax

24 And when they were come to Capernaum, they that received tribute money came to Peter, and said, Does not your master pay tribute? 25 He says, Yes. And when he was come into the house, Jesus prevented him, saying, What think you, Simon? of whom do the kings of the earth take custom or tribute? of their own sons, or of strangers? 26 Peter says unto him, Of strangers. Jesus says unto him, Then are the sons free. 27 Notwithstanding, lest we should offend them, go you to the sea, and cast an hook, and take up the fish that first comes up; and when you have opened his mouth, you shall find a piece of money: that take, and give unto them for me and you.

Matthew 18

Humble yourself as a little child

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven? 2 And Jesus called a little child unto him, and set him in the midst of them, 3 And said, Assuredly I say unto you, Except all of you be converted, and become as little children, all of you shall not enter into the kingdom of heaven. 4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven. 5 And whoso shall receive one such little child in my name receives me.

Woe to Stumblingblocks

6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea. 7 Woe unto the world because of offences! for it must essentially be that offences come; but woe to that man by whom the offence comes! 8 Wherefore if your hand or your foot offend you, cut them off, and cast them from you: it is better for you to enter into life lame or physically disabled, rather than having two hands or two feet to be cast into everlasting fire. 9 And if your eye offend you, pluck it out, and cast it from you: it is better for you to enter into life with one eye, rather than having two eyes to be cast into hell fire.

The Parable of the Lost Sheep

10 Take heed that all of you despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven. 11 For the Son of man has come to save that which was lost. 12 How think all of you? if a man have an hundred sheep, and one of them be gone astray, does he not leave the ninety and nine, and goes into the mountains, and seeks that which is gone astray? 13 And if so be that he find it, assuredly I say unto you, he rejoices more of that sheep, than of the ninety and nine which went not astray. 14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

When a Brother sins against Another

15 Moreover if your brother shall trespass against you, go and tell him his fault between you and him alone: if he shall hear you, you have gained your brother. 16 But if he will not hear you, then take with you one or two more, that in the mouth of two or three witnesses every word may be established. 17 And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto you as an heathen man and a publican. 18 Assuredly I say unto you, Whatsoever all of you shall bind on earth shall be bound in heaven: and whatsoever all of you shall loose on earth shall be loosed in heaven. 19 Again I say unto you, That if two of you shall agree on earth as concerning anything that they shall ask, it shall be done for them of my Father which is in heaven. 20 For where two or three are gathered together in my name, there am I in the midst of them.

The Parable of the Unmerciful Servant
Forgiving Others

21 Then came Peter to him, and said, Lord, how often shall my brother sin against me, and I forgive him? till seven times? 22 Jesus says unto him, I say not unto you, Until seven times: but, Until seventy times seven. 23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants. 24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents. 25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made. 26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay you all. 27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt. 28 But the same servant went out, and found one of his fellow servants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that you owe. 29 And his fellow servant fell down at his feet, and besought him, saying, Have patience with me, and I will pay you all. 30 And he would not: but went and cast him into prison, till he should pay the debt. 31 So when his fellow servants saw what was done, they were very sorry, and came and told unto their lord all that was done. 32 Then his lord, after that he had called him, said unto him, O you wicked servant, I forgave you all that debt, because you desired me: 33 Should not you also have had compassion on your fellow servant, even as I had pity on you? 34 And his lord was angry, and delivered him to the tormentors, till he should pay all that was due unto him. 35 So likewise shall my heavenly Father do also unto you, if all of you from your hearts forgive not everyone his brother their trespasses.

Matthew 19

Divorce

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan; 2 And great multitudes followed him; and he healed them there. 3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause? 4 And he answered and said unto them, Have all of you not read, that he which made them at the beginning made them male and female, 5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they two shall be one flesh? 6 Wherefore they are no more two, but one flesh. What therefore God has joined together, let not man separate. 7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away? 8 He says unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so. 9 And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, commits adultery: and whoso marries her which is put away does commit adultery. 10 His disciples say unto him, If the case of the man be so with his wife, it is not good to marry. 11 But he said unto them, All men cannot receive this saying, except they to whom it is given. 12 For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Who will enter God's Kingdom?

13 Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them. 14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven. 15 And he laid his hands on them, and departed thence.

The Rich Young Man

16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life? 17 And he said unto him, Why call you me good? there is none good but one, that is, God: but if you will enter into life, keep the commandments. 18 He says unto him, Which? Jesus said, You shall do no murder, You shall not commit adultery, You shall not steal, You shall not bear false witness, 19 Honor your father and your mother: and, You shall love your neighbor as yourself. 20 The young man says unto him, All these things have I kept from my youth up: what lack I yet? 21 Jesus said unto him, If you will be perfect, go and sell that you have, and give to the poor, and you shall have treasure in heaven: and come and follow me. 22 But when the young man heard that saying, he went away sorrowful: for he had great possessions. 23 Then said Jesus unto his disciples, Assuredly I say unto you, That a rich man shall hardly enter into the kingdom of heaven. 24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. 25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved? 26 But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible. 27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed you; what shall we have therefore? 28 And Jesus said unto them, Assuredly I say unto you, That all of you which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, all of you also shall sit upon twelve thrones, judging the twelve tribes of Israel. 29 And everyone that has forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life. 30 But many that are first shall be last; and the last shall be first.

Matthew 20

The Parable of the Workers in the Vineyard

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire laborers into his vineyard. 2 And when he had agreed with the laborers for a penny a day, he sent them into his vineyard. 3 And he went out about the third hour, and saw others standing idle in the marketplace, 4 And said unto them; Go all of you also into the vineyard, and whatsoever is right I will give you. And they went their way. 5 Again he went out about the sixth and ninth hour, and did likewise. 6 And about the eleventh hour he went out, and found others standing idle, and says unto them, Why stand all of you here all the day idle? 7 They say unto him, Because no man has hired us. He says unto them, Go all of you also into the vineyard; and whatsoever is right, that shall all of you receive. 8 So when even was come, the lord of the vineyard says unto his steward, Call the laborers, and give them their hire, beginning from the last unto the first. 9 And when they came that were hired about the eleventh hour, they received every man a penny. 10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny. 11 And when they had received it, they murmured against the goodman of the house, 12 Saying, These last have wrought but one hour, and you have made them equal unto us, which have borne the burden and heat of the day. 13 But he answered one of them, and said, Friend, I do you no wrong: did not you agree with me for a penny? 14 Take that your is, and go your way: I will give unto this last, even as unto you. 15 Is it not lawful for me to do what I will with mine own? Is your eye evil, because I am good? 16 So the last shall be first, and the first last: for many be called, but few chosen.

Jesus will Rise from the Dead

17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them, 18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death, 19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

The request of the mother of James and John

20 Then came to him the mother of Zebedees sons with her sons, worshipping him, and desiring a certain thing of him. 21 And he said unto her, What will you? She says unto him, Grant that these my two sons may sit, the one on your right hand, and the other on the left, in your kingdom. 22 But Jesus answered and said, All of you know not what all of you ask. Are all of you able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able. 23 And he says unto them, All of you shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father. 24 And when the ten heard it, they were moved with indignation against the two brethren. 25 But Jesus called them unto him, and said, All of you know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them. 26 But it shall not be so among you: but whosoever will be great among you, let him be your minister; 27 And whosoever will be chief among you, let him be your servant: 28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Two Blind Men Receive Sight

29 And as they departed from Jericho, a great multitude followed him. 30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, you son of David. 31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, you son of David. 32 And Jesus stood still, and called them, and said, What will all of you that I shall do unto you? 33 They say unto him, Lord, that our eyes may be opened. 34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Matthew 21

Holy Week

Jesus's Triumphal entry into Jerusalem

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the Mount of Olives, then sent Jesus two disciples, 2 Saying unto them, Go into the village opposite to you, and immediately all of you shall find an donkey tied, and a colt with her: loose them, and bring them unto me. 3 And if any man say anything unto you, all of you shall say, The Lord has need of them; and immediately he will send them. 4 All this was done, that it might be fulfilled which was spoken by the prophet, saying, 5 Tell all of you the daughter of Sion, Behold, your King comes unto you, meek, and sitting upon an donkey, and a colt the foal of an donkey. 6 And the disciples went, and did as Jesus commanded them, 7 And brought the donkey, and the colt, and put on them their clothes, and they set him thereon.

Jesus Enters Jerusalem - Saturday

8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and scattered them in the way. 9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that comes in the name of the Lord; Hosanna in the highest. 10 And when he was come into Jerusalem, all the city was moved, saying, Who is this? 11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

Jesus Cleanses the Temple - Sunday

12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves, 13 And said unto them, It is written, My house shall be called the house of prayer; but all of you have made it a den of thieves. 14 And the blind and the lame came to him in the temple; and he healed them. 15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased, 16 And said unto him, Hear you what these say? And Jesus says unto them, Yes; have all of you never read, Out of the mouth of babes and infants you have perfected praise? 17 And he left them, and went out of the city into Bethany; and he lodged there.

The Fig Tree (Man's Religious Practices) Withers

18 Now in the morning as he returned into the city, he hungered. 19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on you henceforward forever. And presently the fig tree withered away. 20 And when the disciples saw it, they marveled, saying, How soon is the fig tree withered away! 21 Jesus answered and said unto them, Assuredly I say unto you, If all of you have faith, and doubt not, all of you shall not only do this which is done to the fig tree, but also if all of you shall say unto this mountain, Be you removed, and be you cast into the sea; it shall be done. 22 And all things, whatsoever all of you shall ask in prayer, believing, all of you shall receive.

The Authority of Jesus is Questioned

23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority do you these things? and who gave you this authority? 24 And Jesus answered and said unto them, I also will ask you one thing, which if all of you tell me, I in like wise will tell you by what authority I do these things. 25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did all of you not then believe him? 26 But if we shall say, Of men; we fear the people; for all hold John as a prophet. 27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

The Parable of the Two Sons

28 But what think all of you? A certain man had two sons; and he came to the first, and said, Son, go work today in my vineyard. 29 He answered and said, I will not: but afterward he repented, and went. 30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not. 31 Whether of them two did the will of his father? They say unto him, The first. Jesus says unto them, Assuredly I say unto you, That the publicans and the harlots go into the kingdom of God before you. 32 For John came unto you in the way of righteousness, and all of you believed him not: but the publicans and the harlots believed him: and all of you, when all of you had seen it, repented not afterward, that all of you might believe him.

The Wicked Workers

33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and dug a winepress in it, and built a tower, and let it out to farmers, and went into a far country: 34 And when the time of the fruit drew near, he sent his servants to the farmers, that they might receive the fruits of it. 35 And the farmers took his servants, and beat one, and killed another, and stoned another. 36 Again, he sent other servants more than the first: and they did unto them likewise. 37 But last of all he sent unto them his son, saying, They will reverence my son. 38 But when the farmers saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance. 39 And they caught him, and cast him out of the vineyard, and slew him. 40 When the lord therefore of the vineyard comes, what will he do unto those farmers? 41 They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other farmers, which shall render him the fruits in their seasons. 42 Jesus says unto them, Did all of you never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvelous in our eyes? 43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof. 44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder. 45 And when the chief priests and Pharisees had heard his parables, they perceived that he spoke of them. 46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Matthew 22

The Parable of the Wedding Banquet

And Jesus answered and spoke unto them again by parables, and said, 2 The kingdom of heaven is like unto a certain king, which made a marriage for his son, 3 And sent forth his servants to call them that were bidden to the wedding: and they would not come. 4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage. 5 But they made light of it, and went their ways, one to his farm, another to his merchandise: 6 And the remnant took his servants, and pleaded them spitefully, and slew them. 7 But when the king heard thereof, he was angry: and he sent forth his armies, and destroyed those murderers, and burned up their city. 8 Then says he to his servants, The wedding is ready, but they which were bidden were not worthy. 9 Go all of you therefore into the highways, and as many as all of you shall find, bid to the marriage. 10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guest. 11 And when the king came in to see the guest, he saw there a man which had not on a wedding garment: 12 And he says unto him, Friend, how came you in here not having a wedding garment? And he was speechless. 13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness, there shall be weeping and gnashing of teeth. 14 For many are called, but few are chosen.

Paying Taxes to Caesar

15 Then went the Pharisees, and took counsel how they might entangle him in his talk. 16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that you are true, and teach the way of God in truth, neither care you for any man: for you regard not the person of men. 17 Tell us therefore, What think you? Is it lawful to give tribute unto Caesar, or not? 18 But Jesus perceived their wickedness, and said, Why tempt all of you me, all of you hypocrites? 19 Show me the tribute money. And they brought unto him a coin. 20 And he says unto them, Whose is this image and superscription? 21 They say unto him, Caesar's. Then says he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's. 22 When they had heard these words, they marveled, and left him, and went their way.

Questions about the Resurrection

23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him, 24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother. 25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother: 26 Likewise the second also, and the third, unto the seventh. 27 And last of all the woman died also. 28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her. 29 Jesus answered and said unto them, All of you do go astray, not knowing the scriptures, nor the power of God. 30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven. 31 But as concerning the resurrection of the dead, have all of you not read that which was spoken unto you by God, saying, 32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living. 33 And when the multitude heard this, they were astonished at his doctrine.

The Greatest Commandment

34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together. 35 Then one of them, which was a lawyer, asked him a question, tempting him, and saying, 36 Master, which is the great commandment in the law? 37 Jesus said unto him, You shall love the Lord your God with all your heart, and with all your soul, and with all your mind. 38 This is the first and great commandment. 39 And the second is like unto it, You shall love your neighbor as yourself. 40 On these two commandments hang all the law and the prophets.

Jesus is King David's Lord

41 While the Pharisees were gathered together, Jesus asked them, 42 Saying, What think all of you of Christ? whose son is he? They say unto him, The son of David. 43 He says unto them, How then does David in spirit call him Lord, saying, 44 The LORD said unto my Lord, Sit you on my right hand, till I make your enemies your footstool? 45 If David then call him Lord, how is he his son? 46 And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Matthew 23

Seven Woes to the Leaders

Then spoke Jesus to the multitude, and to his disciples, 2 Saying The scribes and the Pharisees sit in Moses' seat: 3 All therefore whatsoever they bid you observe, that observe and do; but do not all of you after their works: for they say, and do not. 4 For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers. 5 But all their works they do in order to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments, 6 And love the uppermost rooms at feasts, and the chief seats in the synagogues, 7 And greetings in the markets, and to be called of men, Rabbi, Rabbi. 8 But be not all of you called Rabbi: for one is your Master, even Christ; and all you are brethren. 9 And call no man your father upon the earth: for one is your Father, which is in heaven. 10 Neither be all of you called masters: for one is your Master, even Christ. 11 But he that is greatest among you shall be your servant. 12 And whosoever shall exalt himself shall be brought low; and he that shall humble himself shall be exalted. 13 But woe unto you, scribes and Pharisees, hypocrites! for all of you shut up the kingdom of heaven against men: for all of you neither go in yourselves, neither suffer all of you them that are entering to go in. 14 Woe unto you, scribes and Pharisees, hypocrites! for all of you devour widows' houses, and for a pretense make long prayer: therefore all of you shall receive the greater damnation. 15 Woe unto you, scribes and Pharisees, hypocrites! for all of you compass sea and land to make one proselyte, and when he is made, all of you make him twofold more the son of hell than yourselves. 16 Woe unto you, all of you blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor! 17 All of you fools and blind: for whether is greater, the gold, or the temple that santifies the gold? 18 And, Whosoever shall swear by the altar, it is nothing; but whosoever swears by the gift that is upon it, he is guilty. 19 All of you fools and blind: for whether is greater, the gift, or the altar that santifies the gift? 20 Whoso therefore shall swear by the altar, swears by it, and by all things thereon. 21 And whoso shall swear by the temple, swears by it, and by him that dwells therein. 22 And he that shall swear by heaven, swears by the throne of God, and by him that sits thereon. 23 Woe unto you, scribes and Pharisees, hypocrites! for all of you pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these should all of you have done, and not to leave the other undone. 24 All of you blind guides, which strain out a gnat, and swallow a camel. 25 Woe unto you, scribes and Pharisees, hypocrites! for all of you make clean the outside of the cup and of the dish, but within they are full of extortion and excess. 26 You blind Pharisee, cleanse first that which is within the cup and dish, that the outside of them may be clean also. 27 Woe unto you, scribes and Pharisees, hypocrites! for all of you are like unto whitewashed sepulchers, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness. 28 Even so all of you also outwardly appear righteous unto men, but within all of you are full of hypocrisy and iniquity. 29 Woe unto you, scribes and Pharisees, hypocrites! because all of you build the tombs of the prophets, and garnish the sepulchers of the righteous, 30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets. 31 Wherefore all of you be witnesses unto yourselves, that all of you are the sons of them which killed the prophets. 32 Fill all of you up then the measure of your fathers. 33 All of you serpents, all of you generation of vipers, how can all of you escape the damnation of hell? 34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them all of you shall kill and crucify; and some of them shall all of you scourge in your synagogues, and persecute them from city to city: 35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom all of you slew between the temple and the altar. 36 Assuredly I say unto you, All these things shall come upon this generation.

Jesus Weeps Over Jerusalem

37 O Jerusalem, Jerusalem, you that kill the prophets, and stone them which are sent unto you, how often would I have gathered your children together, even as a hen gathers her chickens under her wings, and all of you would not! 38 Behold, your house is left unto you desolate. 39 For I say unto you, All of you shall not see me henceforth, till all of you shall say, Blessed is he that comes in the name of the Lord.

Matthew 24

Signs of the End of the Age
The Destruction of the Levitical Temple

And Jesus went out, and departed from the temple: and his disciples came to him in order to show him the buildings of the temple. 2 And Jesus said unto them, See all of you not all these things? assuredly I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

The Mt. Olivet Discourse

3 And as he sat upon the Mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of your coming, and of the end of the world? 4 And Jesus answered and said unto them, Take heed that no man deceive you. 5 For many shall come in my name, saying, I am Christ; and shall deceive many. 6 And all of you shall hear of wars and rumors of wars: see that all of you be not troubled: for all these things must come to pass, but the end is not yet. 7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in various places. 8 All these are the beginning of sorrows. 9 Then shall they deliver you up to be afflicted, and shall kill you: and all of you shall be hated of all nations for my name's sake. 10 And then shall many be offended, and shall betray one another, and shall hate one another. 11 And many false prophets shall rise, and shall deceive many. 12 And because iniquity shall abound, the love of many shall grew cold. 13 But he that shall endure unto the end, the same shall be saved. 14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

The Great Tribulation

15 When all of you therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, whoso reads, let him understand: 16 Then let them which be in Judaea flee into the mountains: 17 Let him which is on the housetop not come down to take anything out of his house: 18 Neither let him which is in the field return back to take his clothes. 19 And woe unto them that are with child, and to them that give suck in those days! 20 But pray all of you that your flight be not in the winter, neither on the Sabbath day: 21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. 22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened. 23 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. 24 For there shall arise false Christs, and false prophets, and shall show great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect. 25 Behold, I have told you before. 26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not. 27 For as the lightning comes out of the east, and shines even unto the west; so shall also the coming of the Son of man be. 28 For where ever the carcass is, there will the eagles be gathered together.

Jesus' 2nd Coming

29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken: 30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory. 31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

Lesson of the Fig Tree
The Rebuilding of the Levitical Temple in Jerusalem

32 Now learn a parable of the fig tree; When his branch is yet tender, and puts forth leaves, all of you know that summer is nigh: 33 So likewise all of you, when all of you shall see all these things, know that it is near, even at the doors. 34 Assuredly I say unto you, This generation shall not pass, till all these things be fulfilled. 35 Heaven and earth shall pass away, but my words shall not pass away.

The exact Day and Hour of the 2nd Coming is unknown

36 But of that day and hour knows no man, no, not the angels of heaven, but my Father only. 37 But as the days of Noah were, so shall also the coming of the Son of man be. 38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark, 39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be. 40 Then shall two be in the field; the one shall be taken, and the other left. 41 Two women shall be grinding at the mill; the one shall be taken, and the other left. 42 Watch therefore: for all of you know not what hour your Lord does come. 43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

Faithful and Unfaithful Servants

44 Therefore be all of you also ready: for in such an hour as all of you think not the Son of man comes. 45 Who then is a faithful and wise servant, whom his lord has made ruler over his household, to give them food in due season? 46 Blessed is that servant, whom his lord when he comes shall find so doing. 47 Assuredly I say unto you, That he shall make him ruler over all his goods. 48 But and if that evil servant shall say in his heart, My lord delays his coming; 49 And shall begin to strike his fellow servants, and to eat and drink with the drunken; 50 The lord of that servant shall come in a day when he looks not for him, and in an hour that he is not aware of, 51 And shall cut him off, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Matthew 25

The Parable of the Ten Virgins

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom. 2 And five of them were wise, and five were foolish. 3 They that were foolish took their lamps, and took no oil with them: 4 But the wise took oil in their vessels with their lamps. 5 While the bridegroom tarried, they all slumbered and slept. 6 And at midnight there was a cry made, Behold, the bridegroom comes; go all of you out to meet him. 7 Then all those virgins arose, and trimmed their lamps. 8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out. 9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go all of you rather to them that sell, and buy for yourselves. 10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut. 11 Afterward came also the other virgins, saying, Lord, Lord, open to us. 12 But he answered and said, Assuredly I say unto you, I know you not. 13 Watch therefore, for all of you know neither the day nor the hour wherein the Son of man comes.

The Talents

14 For the kingdom of heaven is as a man traveling into a far country, who called his own servants, and delivered unto them his goods. 15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and immediately took his journey. 16 Then he that had received the five talents went and traded with the same, and made them other five talents. 17 And likewise he that had received two, he also gained other two. 18 But he that had received one went and dug in the earth, and hid his lord's money. 19 After a long time the lord of those servants comes, and reckons with them. 20 And so he that had received five talents came and brought other five talents, saying, Lord, you delivered unto me five talents: behold, I have gained beside them five talents more. 21 His lord said unto him, Well done, you good and faithful servant: you have been faithful over a few things, I will make you ruler over many things: enter you into the joy of your lord. 22 He also that had received two talents came and said, Lord, you delivered unto me two talents: behold, I have gained two other talents beside them. 23 His lord said unto him, Well done, good and faithful servant; you have been faithful over a few things, I will make you ruler over many things: enter you into the joy of your lord. 24 Then he which had received the one talent came and said, Lord, I knew you that you are an hard man, reaping where you have not planted, and gathering where you have not scattered: 25 And I was afraid, and went and hid your talent in the earth: lo, there you have that is yours. 26 His lord answered and said unto him, You wicked and slothful servant, you knew that I reap where I planted not, and gather where I have not scattered: 27 You should therefore have put my money to the exchangers, and then at my coming I should have received mine own with interest. 28 Take therefore the talent from him, and give it unto him which has ten talents. 29 For unto everyone that has shall be given, and he shall have abundance: but from him that has not shall be taken away even that which he has. 30 And cast all of you the useless servant into outer darkness: there shall be weeping and gnashing of teeth.

Concerning the Future Judgment
The Sheep and the Goats

31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory: 32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divides his sheep from the goats: 33 And he shall set the sheep on his right hand, but the goats on the left. 34 Then shall the King say unto them on his right hand, Come, all of you blessed of my Father, inherit the kingdom prepared for you from the foundation of the world: 35 For I was hungry, and all of you gave me food: I was thirsty, and all of you gave me drink: I was a stranger, and all of you took me in: 36 Naked, and all of you clothed me: I was sick, and all of you visited me: I was in prison, and all of you came unto me. 37 Then shall the righteous answer him, saying, Lord, when saw we you hungry, and fed you? or thirsty, and gave you drink? 38 When saw we you a stranger, and took you in? or naked, and clothed you? 39 Or when saw we you sick, or in prison, and came unto you? 40 And the King shall answer and say unto them, Assuredly I say unto you, Inasmuch as all of you have done it unto one of the least of these my brethren, all of you have done it unto me. 41 Then shall he say also unto them on the left hand, Depart from me, all of you cursed, into everlasting fire, prepared for the devil and his angels: 42 For I was hungry, and all of you gave me no food: I was thirsty, and all of you gave me no drink: 43 I was a stranger, and all of you took me not in: naked, and all of you clothed me not: sick, and in prison, and all of you visited me not. 44 Then shall they also answer him, saying, Lord, when saw we you hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister unto you? 45 Then shall he answer them, saying, Assuredly I say unto you, Inasmuch as all of you did it not to one of the least of these, all of you did it not to me. 46 And these shall go away into everlasting punishment: but the righteous into life eternal.

Matthew 26

The Leaders Plot to Kill Jesus - Tuesday

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples, 2 All of you know that after two days is the feast of the Passover, and the Son of man is betrayed to be crucified. 3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas, 4 And consulted that they might take Jesus by subtlety, and kill him. 5 But they said, Not on the feast day, lest there be an uproar among the people.

Jesus is anointed in Bethany

6 Now when Jesus was in Bethany, in the house of Simon the leper, 7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at food. 8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste? 9 For this ointment might have been sold for much, and given to the poor. 10 When Jesus understood it, he said unto them, Why trouble all of you the woman? for she has wrought a good work upon me. 11 For all of you have the poor always with you; but me all of you have not always. 12 For in that she has poured this ointment on my body, she did it for my burial. 13 Assuredly I say unto you, Where ever this gospel shall be preached in the whole world, there shall also this, that this woman has done, be told for a memorial of her.

Judas Agrees to Betray Jesus

14 Then one of the twelve, called Judas Iscariot, went unto the chief priests, 15 And said unto them, What will all of you give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. 16 And from that time he sought opportunity to betray him.

Jesus eats the Passover with His Disciples - Wednesday

17 Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where will you that we prepare for you to eat the Passover? 18 And he said, Go into the city to such a man, and say unto him, The Master says, My time is at hand; I will keep the Passover at your house with my disciples. 19 And the disciples did as Jesus had appointed them; and they made ready the Passover. 20 Now when the even was come, he sat down with the twelve. 21 And as they did eat, he said, Assuredly I say unto you, that one of you shall betray me. 22 And they were exceeding sorrowful, and began everyone of them to say unto him, Lord, is it I? 23 And he answered and said, He that dips his hand with me in the dish, the same shall betray me. 24 The Son of man goes as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born. 25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, You have said.

The Last Supper - New Covenant is Instituted

26 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. 27 And he took the cup, and gave thanks, and gave it to them, saying, Drink all of you all of it; 28 For this is my blood of the new testament, which is shed for many for the remission of sins. 29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom. 30 And when they had sung an hymn, they went out into the Mount of Olives.

Jesus Predicts Peter's Denial

31 Then says Jesus unto them, All you shall be offended because of me this night: for it is written, I will strike the shepherd, and the sheep of the flock shall be scattered abroad. 32 But after I am risen again, I will go before you into Galilee. 33 Peter answered and said unto him, Though all men shall be offended because of you, yet will I never be offended. 34 Jesus said unto him, Assuredly I say unto you, That this night, before the cock crow, you shall deny me three times. 35 Peter said unto him, Though I should die with you, yet will I not deny you. Likewise also said all the disciples.

Jesus goes to Gethsemane (Olive Press)

36 Then comes Jesus with them unto a place called Gethsemane, and says unto the disciples, Sit all of you here, while I go and pray yonder. 37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy. 38 Then says he unto them, My soul is exceeding sorrowful, even unto death: stay all of you here, and watch with me. 39 And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as you will. 40 And he comes unto the disciples, and finds them asleep, and says unto Peter, What, could all of you not watch with me one hour? 41 Watch and pray, that all of you enter not into temptation: the spirit indeed is willing, but the flesh is weak. 42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, your will be done. 43 And he came and found them asleep again: for their eyes were heavy. 44 And he left them, and went away again, and prayed the third time, saying the same words. 45 Then comes he to his disciples, and says unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners. 46 Rise, let us be going: behold, he is at hand that does betray me.

Jesus is Arrested

47 And while he yet spoke, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people. 48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast. 49 And forthwith he came to Jesus, and said, Hail, master; and kissed him. 50 And Jesus said unto him, Friend, wherefore are you come? Then came they, and laid hands on Jesus and took him. 51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and stroke off his ear. 52 Then said Jesus unto him, Put up again your sword into his place: for all they that take the sword shall perish with the sword. 53 Think you that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels? 54 But how then shall the scriptures be fulfilled, that thus it must be? 55 In that same hour said Jesus to the multitudes, Are all of you come out as against a thief with swords and staves in order to take me? I sat daily with you teaching in the temple, and all of you laid no hold on me. 56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Jesus Stands Before the Sanhedrin Court

57 And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled. 58 But Peter followed him far off unto the high priest's palace, and went in, and sat with the servants, to see the end. 59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death; 60 But found none: yes, though many false witnesses came, yet found they none. At the last came two false witnesses, 61 And said, This fellow said, I am able to destroy the temple of God, and to build it in three days. 62 And the high priest arose, and said unto him, Answer you nothing? what is it which these witness against you? 63 But Jesus held his peace, And the high priest answered and said unto him, I adjure you by the living God, that you tell us whether you be the Christ, the Son of God. 64 Jesus says unto him, You have said: nevertheless I say unto you, Hereafter shall all of you see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. 65 Then the high priest ripped his clothes, saying, He has spoken blasphemy; what further need have we of witnesses? behold, now all of you have heard his blasphemy. 66 What think all of you? They answered and said, He is guilty of death. 67 Then did they spit in his face, and buffeted him; and others stroke him with the palms of their hands, 68 Saying, Prophesy unto us, you Christ, Who is he that stroke you?

Peter momentarily denies Jesus

69 Now Peter sat outside the palace: and a damsel came unto him, saying, You also were with Jesus of Galilee. 70 But he denied before them all, saying, I know not what you says. 71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth. 72 And again he denied with an oath, I do not know the man. 73 And after a while came unto him they that stood by, and said to Peter, Surely you also are one of them; for your speech betrayed you. 74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew. 75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, you shall deny me three times. And he went out, and wept bitterly.

Matthew 27

Jesus Stands before the Roman Governor Pontius Pilate

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death: 2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

Judas commits suicide

3 Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders, 4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see you to that. 5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself. 6 And the chief priests took the silver pieces, and said, It is not lawful in order to put them into the treasury, because it is the price of blood. 7 And they took counsel, and bought with them the potter's field, to bury strangers in. 8 Wherefore that field was called, The field of blood, unto this day. 9 Then was fulfilled that which was spoken by Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the sons of Israel did value; 10 And gave them for the potter's field, as the Lord appointed me.

Jesus is the King of Kings

11 And Jesus stood before the governor: and the governor asked him, sayng, Are you the King of the Jews? And Jesus said unto him, As you say. 12 And when he was accused of the chief priests and elders, he answered nothing. 13 Then said Pilate unto him, Hear you not how many things they witness against you?

Jesus is sentenced to die

14 And he answered him to not a word; insomuch that the governor marveled greatly. 15 Now at that feast the governor was known to release unto the people a prisoner, whom they would. 16 And they had then a notable prisoner, called Barabbas. 17 Therefore when they were gathered together, Pilate said unto them, Whom will all of you that I release unto you? Barabbas, or Jesus which is called Christ? 18 For he knew that for envy they had delivered him. 19 When he was set down on the judgment seat, his wife sent unto him, saying, Have you nothing to do with that just man: for I have suffered many things this day in a dream because of him. 20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus. 21 The governor answered and said unto them, Whether of the two will all of you that I release unto you? They said, Barabbas. 22 Pilate says unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified. 23 And the governor said, Why, what evil has he done? But they cried out the more, saying, Let him be crucified. 24 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see all of you to it. 25 Then answered all the people, and said, His blood be on us, and on our children.

Jesus is mocked by the Roman soldiers

26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified. 27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers. 28 And they stripped him, and put on him a scarlet robe. 29 And when they had intertwined a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews! 30 And they spit upon him, and took the reed, and stroke him on the head.

Jesus' Crucifixion - Thursday

31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him. 32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross. 33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, 34 They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink. 35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots. 36 And sitting down they watched him there; 37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS. 38 Then were there two thieves crucified with him, one on the right hand, and another on the left. 39 And they that passed by reviled him, wagging their heads, 40 And saying, You that destroys the temple, and build it in three days, save yourself. If you be the Son of God, come down from the cross. 41 Likewise also the chief priests mocking him, with the scribes and elders, said, 42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him. 43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

Jesus' death on the cross

44 The thieves also, which were crucified with him, cast the same in his teeth. 45 Now from the sixth hour there was darkness over all the land unto the ninth hour. 46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? that is to say, My God, my God, why have you forsaken me? 47 Some of them that stood there, when they heard that, said, This man calls for Elijah. 48 And immediately one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him to drink. 49 The rest said, Let be, let us see whether Elijah will come to save him. 50 Jesus, when he had cried again with a loud voice, yielded up the spirit. 51 And, behold, the veil of the temple was split in two from the top to the bottom; and the earth did quake, and the rocks split; 52 And the graves were opened; and many bodies of the saints which slept arose, 53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many. 54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God. 55 And many women were there beholding far off, which followed Jesus from Galilee, ministering unto him:

The burial of Jesus

56 Among which was Mary Magdalene, and Mary the mother of James and Joseph, and the mother of Zebedees sons. 57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple: 58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered. 59 And when Joseph had taken the body, he wrapped it in a clean linen cloth, 60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the tomb, and departed. 61 And there was Mary Magdalene, and the other Mary, sitting opposite to the tomb.

A large stone is placed in front of the tomb - Friday

62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate, 63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again. 64 Command therefore that the tomb be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He has risen from the dead: so the last error shall be worse than the first. 65 Pilate said unto them, All of you have a watch: go your way, make it as sure as all of you can. 66 So they went, and made the tomb sure, sealing the stone, and setting a watch.

Matthew 28

The Resurrection of Jesus - Sunday The start of the Christian Church

In the end of the [Saturday] Sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the tomb. 2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. 3 His countenance was like lightning, and his raiment white as snow: 4 And for fear of him the keepers did shake, and became as dead men. 5 And the angel answered and said unto the women, Fear not all of you: for I know that all of you seek Jesus, which was crucified. 6 He is not here: for he has risen, as he said. Come, see the place where the Lord lay. 7 And go quickly, and tell his disciples that he has risen from the dead; and, behold, he goes before you into Galilee; there shall all of you see him: lo, I have told you. 8 And they departed quickly from the tomb with fear and great joy; and did run to bring his disciples word. 9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him. 10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

The Roman Guards' Report

11 Now when they were going, behold, some of the watch came into the city, and showed unto the chief priests all the things that were done. 12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers, 13 Saying, Say all of you, His disciples came by night, and stole him away while we slept. 14 And if this come to the governor's ears, we will persuade him, and secure you. 15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

The Great Commission

16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them. 17 And when they saw him, they worshipped him: but some doubted. 18 And Jesus came and spoke unto them, saying, All power is given unto me in heaven and in earth. 19 Go all of you therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Spirit: 20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you always, even unto the end of the world. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT MARK

Mark 1

Introduction

The beginning of the gospel of Jesus Christ, the Son of God; 2 As it is written in the prophets, Behold, I send my messenger before your face, which shall prepare your way before you.

The Levitical Priest John the Baptist
Prepares the Way for the Messiah

3 The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. 4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins. 5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins. 6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey; 7 And preached, saying, There comes one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose. 8 I indeed have baptized you with water: but he shall baptize you with the Holy Spirit.

Jesus is Baptized (publicly washed) by a Priest
Washed to begin His Melchizedek Ministry

9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan. 10 And immediately coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him: 11 And there came a voice from heaven, saying, You are my beloved Son, in whom I am well pleased.

Jesus is Tempted by the Devil

12 And immediately the spirit drives him into the wilderness. 13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

Jesus begins to Minister in Galilee

14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God, 15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent all of you, and believe the gospel.

Jesus Calls four Men into His Ministry

16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers. 17 And Jesus said unto them, Come all of you after me, and I will make you to become fishers of men. 18 And immediately they forsook their nets, and followed him. 19 And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets. 20 And immediately he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

The man with the Unclean Spirit

21 And they went into Capernaum; and immediately on the Sabbath day he entered into the synagogue, and taught. 22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes. 23 And there was in their synagogue a man with an unclean spirit; and he cried out, 24 Saying, Let us alone; what have we to do with you, you Jesus of Nazareth? are you come to destroy us? I know you who you are, the Holy One of God. 25 And Jesus rebuked him, saying, Hold your peace, and come out of him. 26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him. 27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commands he even the unclean spirits, and they do obey him. 28 And immediately his fame spread abroad throughout all the region round about Galilee.

Jesus Heals Many

29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John. 30 But Simon's wife's mother lay sick of a fever, and soon they tell him of her. 31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them. 32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils. 33 And all the city was gathered together at the door. 34 And he healed many that were sick of various diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

Jesus Ministers in All of Galilee

35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed. 36 And Simon and they that were with him followed after him. 37 And when they had found him, they said unto him, All men seek for you. 38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth. 39 And he preached in their synagogues throughout all Galilee, and cast out devils. 40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If you will, you can make me clean. 41 And Jesus, moved with compassion, put forth his hand, and touched him, and says unto him, I will; be you clean. 42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed. 43 And he strictly charged him, and forthwith sent him away; 44 And says unto him, See you say nothing to any man: but go your way, show yourself to the priest, and offer for your cleansing those things which Moses commanded, for a testimony unto them. 45 But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was outside in desert places: and they came to him from every quarter.

Mark 2

Jesus Heals a Paralytic

And again he entered into Capernaum after some days; and it was heard that he was in the house. 2 And immediately many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them. 3 And they come unto him, bringing one sick of the palsy, which was borne of four. 4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay. 5 When Jesus saw their faith, he said unto the sick of the palsy, Son, your sins be forgiven you. 6 But there was certain of the scribes sitting there, and reasoning in their hearts, 7 Why does this man thus speak blasphemies? who can forgive sins but God only? 8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason all of you these things in your hearts? 9 Whether is it easier to say to the sick of the palsy, Your sins be forgiven you; or to say, Arise, and take up your bed, and walk? 10 But that all of you may know that the Son of man has power on earth to forgive sins, he says to the sick of the palsy, 11 I say unto you, Arise, and take up your bed, and go your way into your house. 12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

The Calling of Matthew (Levi)

13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them. 14 And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him. 15 And it came to pass, that, as Jesus sat at food in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him. 16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eats and drinks with publicans and sinners? 17 When Jesus heard it, he says unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

Jesus Questioned About Fasting

18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but your disciples fast not? 19 And Jesus said unto them, Can the sons of the bride-chamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast. 20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. 21 No man also sews a piece of new cloth on an old garment: else the new piece that filled it up takes away from the old, and the split is made worse. 22 And no man puts new wine into old bottles: else the new wine does burst the bottles, and the wine is spilled, and the bottles will be ruined: but new wine must be put into new bottles.

Jesus is Lord over the Sabbath Day

23 And it came to pass, that he went through the corn fields on the Sabbath day; and his disciples began, as they went, to pluck the ears of corn. 24 And the Pharisees said unto him, Behold, why do they on the Sabbath day that which is not lawful? 25 And he said unto them, Have all of you never read what David did, when he had need, and was hungry, he, and they that were with him? 26 How he went into the house of God in the days of Abiathar the high priest, and did eat the showbread, which is not lawful to eat but for the priests, and gave also to them which were with him? 27 And he said unto them, The Sabbath was made for man, and not man for the Sabbath : 28 Therefore the Son of man is Lord also of the Sabbath.

Mark 3

Jesus heals a man on the Sabbath Day

And he entered again into the synagogue; and there was a man there which had a withered hand. 2 And they watched him, whether he would heal him on the Sabbath day; that they might accuse him. 3 And he says unto the man which had the withered hand, Stand forth. 4 And he says unto them, Is it lawful to do good on the Sabbath days, or to do evil? to save life, or to kill? But they held their peace. 5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he says unto the man, Stretch forth your hand. And he stretched it out: and his hand was restored whole as the other. 6 And the Pharisees went forth, and immediately took counsel with the Herodians against him, how they might destroy him.

Hugh Crowds Follow Jesus

7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea, 8 And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him. 9 And he spoke to his disciples, that a small ship should wait on him because of the multitude, lest they should crowd upon him. 10 For he had healed many; insomuch that they pressed upon him in order to touch him, as many as had plagues. 11 And unclean spirits, when they saw him, fell down before him, and cried, saying, You are the Son of God. 12 And he strictly charged them that they should not make him known.

The Appointing of the Twelve Apostles

13 And he goes up into a mountain, and calls unto him whom he would: and they came unto him. 14 And he ordained twelve, that they should be with him, and that he might send them forth to preach, 15 And to have power to heal sicknesses, and to cast out devils: 16 And Simon he surnamed Peter; 17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder: 18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite, 19 And Judas Iscariot, which also betrayed him: and they went into an house.

Jesus and Beelzebub

20 And the multitude comes together again, so that they could not so much as eat bread. 21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself. 22 And the scribes which came down from Jerusalem said, He has Beelzebub, and by the prince of the devils casts he out devils. 23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan? 24 And if a kingdom be divided against itself, that kingdom cannot stand. 25 And if a house be divided against itself, that house cannot stand. 26 And if Satan rise up against himself, and be divided, he cannot stand, but has an end. 27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house. 28 Assuredly I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith whatsoever they shall blaspheme: 29 But he that shall blaspheme against the Holy Spirit has never forgiveness, but is in danger of eternal damnation. 30 Because they said, He has an unclean spirit.

Jesus' Mother and His Brethren

31 There came then his brethren and his mother, and, standing outside, sent unto him, calling him. 32 And the multitude sat about him, and they said unto him, Behold, your mother and your brethren outside seek for you. 33 And he answered them, saying, Who is my mother, or my brethren? 34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren! 35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Mark 4

The Parable of the Sower

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land. 2 And he taught them many things by parables, and said unto them in his doctrine, 3 Listen; Behold, there went out a planter to plant: 4 And it came to pass, as he planted, some fell by the way side, and the fowls of the air came and devoured it up. 5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth: 6 But when the sun was up, it was scorched; and because it had no root, it withered away. 7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit. 8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred. 9 And he said unto them, He that has ears to hear, let him hear.

Why Jesus Taught in Parables

10 And when he was alone, they that were about him with the twelve asked of him the parable. 11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are outside, all these things are done in parables: 12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

Explanation of the Sower Parable

13 And he said unto them, Know all of you not this parable? and how then will all of you know all parables? 14 The planter plants the word. 15 And these are they by the way side, where the word is planted; but when they have heard, Satan comes immediately, and takes away the word that was planted in their hearts. 16 And these are they likewise which are planted on stony ground; who, when they have heard the word, immediately receive it with gladness; 17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution arises for the word's sake, immediately they are offended. 18 And these are they which are planted among thorns; such as hear the word, 19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becomes unfruitful. 20 And these are they which are planted on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

A Lamp belongs on a Stand

21 And he said unto them, Is a candle brought to be put under a basket, or under a bed? and not to be set on a candlestick? 22 For there is nothing hid, which shall not be manifested; neither was anything kept secret, but that it should come abroad. 23 If any man have ears to hear, let him hear. 24 And he said unto them, Take heed what all of you hear: with what measure all of you mete, it shall be measured to you: and unto you that hear shall more be given. 25 For he that has, to him shall be given: and he that has not, from him shall be taken even that which he has.

The Parable of the Growth Of the Seed

26 And he said, So is the kingdom of God, as if a man should cast seed into the ground; 27 And should sleep, and rise night and day, and the seed should spring and grow up, he knows not how. 28 For the earth brings forth fruit of herself; first the blade, then the ear, after that the full corn in the ear. 29 But when the fruit is brought forth, immediately he puts in the sickle, because the harvest has come.

The Parable of the Mustard Seed

30 And he said, Unto which shall we liken the kingdom of God? or with what comparison shall we compare it? 31 It is like a grain of mustard seed, which, when it is planted in the earth, is less than all the seeds that be in the earth: 32 But when it is planted, it grows up, and becomes greater than all herbs, and shoots out great branches; so that the fowls of the air may lodge under the shadow of it. 33 And with many such parables spoke he the word unto them, as they were able to hear it. 34 But without a parable spoke he not unto them: and when they were alone, he expounded all things to his disciples.

Jesus Calms the Storm

35 And the same day, when the even was come, he says unto them, Let us pass over unto the other side. 36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships. 37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full. 38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, care you not that we perish? 39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm. 40 And he said unto them, Why are all of you so fearful? how is it that all of you have no faith? 41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Mark 5

The Healing of a Demon-possessed Man

And they came over unto the other side of the sea, into the country of the Gadarenes. 2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit, 3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains: 4 Because that he had been often bound with fetters and chains, and the chains had been snapped into pieces by him, and the fetters broken in pieces: neither could any man tame him. 5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones. 6 But when he saw Jesus far off, he ran and worshipped him, 7 And cried with a loud voice, and said, What have I to do with you, Jesus, you Son of the most high God? I adjure you by God, that you torment me not. 8 For he said unto him, Come out of the man, you unclean spirit. 9 And he asked him, What is your name? And he answered, saying, My name is Legion: for we are many. 10 And he besought him much that he would not send them away out of the country. 11 Now there was there nigh unto the mountains a great herd of swine feeding. 12 And all the devils besought him, saying, Send us into the swine, that we may enter into them. 13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, they were about two thousand; and were choked in the sea. 14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done. 15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid. 16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine. 17 And they began to pray him to depart out of their coasts. 18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him. 19 Nevertheless Jesus suffered him not, but says unto him, Go home to your friends, and tell them how great things the Lord has done for you, and has had compassion on you. 20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

Jesus Raise Jarius' Daughter

21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea. 22 And, behold, there comes one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet, 23 And besought him greatly, saying, My little daughter lies at the point of death: I pray you, come and lay your hands on her, that she may be healed; and she shall live. 24 And Jesus went with him; and much people followed him, and thronged him. 25 And a certain woman, which had an issue of blood twelve years, 26 And had suffered many things of many physicians, and had spent all that she had, and was nothing improved, but rather grew worse, 27 When she had heard of Jesus, came in the press behind, and touched his garment. 28 For she said, If I may touch but his clothes, I shall be whole. 29 And immediately the fountain of her blood was dried up; and she felt in her body that she was healed of that plague. 30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes? 31 And his disciples said unto him, You see the multitude thronging you, and says you, Who touched me? 32 And he looked round about to see her that had done this thing. 33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth. 34 And he said unto her, Daughter, your faith has made you whole; go in peace, and be whole of your plague. 35 While he yet spoke, there came from the ruler of the synagogue's house certain which said, Your daughter is dead: why trouble you the Master any further? 36 As soon as Jesus heard the word that was spoken, he says unto the ruler of the synagogue, Be not afraid, only believe. 37 And he suffered no man to follow him, except Peter, and James, and John the brother of James. 38 And he comes to the house of the ruler of the synagogue, and sees the tumult, and them that wept and wailed greatly. 39 And when he was come in, he says unto them, Why make all of you this disturbance, and weep? the damsel is not dead, but sleeps. 40 And they laughed him to scorn. But when he had put them all out, he takes the father and the mother of the damsel, and them that were with him, and enters in where the damsel was lying. 41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto you, arise. 42 And immediately the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment. 43 And he charged them strictly that no man should know it; and commanded that something should be given her to eat.

Mark 6

Jesus is Rejected in His own Town

And he went out from thence, and came into his own country; and his disciples follow him. 2 And when the Sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence has this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands? 3 Is not this the carpenter, the son of Mary, the brother of James, and Joseph, and of Judah, and Simon? and are not his sisters here with us? And they were offended at him. 4 But Jesus, said unto them, A prophet is not without honor, but in his own country, and among his own kin, and in his own house. 5 And he could there do no mighty work, except that he laid his hands upon a few sick folk, and healed them. 6 And he marveled because of their unbelief. And he went round about the villages, teaching.

Jesus Sends Out the Twelve Jewish Apostles
after the Resurrection the Apostles become Christians
after Pentecost the Apostles are sent out again

7 And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits; 8 And commanded them that they should take nothing for their journey, except a staff only; no pouch, no bread, no money in their purse: 9 But be shod with sandals; and not put on two coats. 10 And he said unto them, In what place whatsoever all of you enter into an house, there abide till all of you depart from that place. 11 And whosoever shall not receive you, nor hear you, when all of you depart thence, shake off the dust under your feet for a testimony against them. Assuredly I say unto you, It shall be more tolerable for Sodom and Gomorrah in the day of judgment, than for that city. 12 And they went out, and preached that men should repent. 13 And they cast out many devils, and anointed with oil many that were sick, and healed them.

John the Baptist is Beheaded

14 And king Herod heard of him; for his name was spread abroad: and he said, That John the Baptist was risen from the dead, and therefore mighty works do show forth themselves in him. 15 Others said, That it is Elijah. And others said, That it is a prophet, or as one of the prophets. 16 But when Herod heard thereof, he said, It is John, whom I beheaded: he has risen from the dead. 17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her. 18 For John had said unto Herod, It is not lawful for you to have your brother's wife. 19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not: 20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly. 21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee; 22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever you will, and I will give it you. 23 And he swore unto her, Whatsoever you shall ask of me, I will give it you, unto the half of my kingdom. 24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist. 25 And she came in immediately with haste unto the king, and asked, saying, I will that you give me by and by in a platter the head of John the Baptist. 26 And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her. 27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison, 28 And brought his head in a platter, and gave it to the damsel: and the damsel gave it to her mother. 29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

Jesus Feeds the Five Thousand

30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught. 31 And he said unto them, Come all of you yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat. 32 And they departed into a desert place by ship privately. 33 And the people saw them departing, and many knew him, and ran on foot thither out of all cities, and advanced before them, and came together unto him. 34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things. 35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed: 36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat. 37 He answered and said unto them, Give all of you them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat? 38 He says unto them, How many loaves have all of you? go and see. And when they knew, they say, Five, and two fishes. 39 And he commanded them to make all sit down by companies upon the green grass. 40 And they sat down in ranks, by hundreds, and by fifties. 41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all. 42 And they did all eat, and were filled. 43 And they took up twelve baskets full of the fragments, and of the fishes. 44 And they that did eat of the loaves were about five thousand men.

Jesus Walks on the Water

45 And immediately he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people. 46 And when he had sent them away, he departed into a mountain to pray. 47 And when even was come, the ship was in the midst of the sea, and he alone on the land. 48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he comes unto them, walking upon the sea, and would have passed by them. 49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out: 50 For they all saw him, and were troubled. And immediately he talked with them, and says unto them, Be of good cheer: it is I; be not afraid. 51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

Jesus Heals in Gennesaret

52 For they considered not the miracle of the loaves: for their heart was hardened. 53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore. 54 And when they were come out of the ship, immediately they knew him, 55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was. 56 And anywhere he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Mark 7

God's Commands or Man's Traditions?

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem. 2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashed, hands, they found fault. 3 For the Pharisees, and all the Jews, except they wash their hands often, eat not, holding the tradition of the elders. 4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brazen vessels, and of tables. 5 Then the Pharisees and scribes asked him, Why walk not your disciples according to the tradition of the elders, but eat bread with unwashed hands? 6 He answered and said unto them, Well has Isaiah prophesied of you hypocrites, as it is written, This people honors me with their lips, but their heart is far from me. 7 Nevertheless in vain do they worship me, teaching for doctrines the commandments of men. 8 For laying aside the commandment of God, all of you hold the tradition of men, as the washing of pots and cups: and many other such like things all of you do. 9 And he said unto them, Full well all of you reject the commandment of God, that all of you may keep your own tradition. 10 For Moses said, Honor your father and your mother; and, Whoso curses father or mother, let him die the death: 11 But all of you say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever you might be profited by me; he shall be free. 12 And all of you suffer him no more to do anything for his father or his mother; 13 Making the word of God of no effect through your tradition, which all of you have delivered: and many such like things do all of you.

Evil comes from the heart

14 And when he had called all the people unto him, he said unto them, Listen unto me every one of you, and understand: 15 There is nothing from outside a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man. 16 If any man have ears to hear, let him hear. 17 And when he was entered into the house from the people, his disciples asked him concerning the parable. 18 And he says unto them, Are all of you so without understanding also? Do all of you not perceive, that whatsoever thing from outside enters into the man, it cannot defile him; 19 Because it enters not into his heart, but into the belly, and goes out into the sewer, purging all foods? 20 And he said, That which comes out of the man, that defiles the man. 21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders, 22 Thefts, covetousness, wickedness, deceit, licentiousness, an evil eye, blasphemy, pride, foolishness: 23 All these evil things come from within, and defile the man.

The Faith of a Syrophoenician (Gentile) Woman

24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid. 25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet: 26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter. 27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs. 28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs. 29 And he said unto her, For this saying go your way; the devil is gone out of your daughter. 30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

The Healing of a Deaf Man

31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis. 32 And they bring unto him one that was deaf, and had an barrier in his speech; and they plead to him to put his hand upon him. 33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue; 34 And looking up to heaven, he sighed, and says unto him, Ephphatha, that is, Be opened. 35 And immediately his ears were opened, and the string of his tongue was loosed, and he spoke plain. 36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it; 37 And were beyond measure astonished, saying, He has done all things well: he makes both the deaf to hear, and the dumb to speak.

Mark 8

Jesus Feeds the Four Thousand

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and says unto them, 2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat: 3 And if I send them away fasting to their own houses, they will faint by the way: for various of them came from far. 4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness? 5 And he asked them, How many loaves have all of you? And they said, Seven. 6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people. 7 And they had a few small fishes: and he blessed, and commanded to set them also before them. 8 So they did eat, and were filled: and they took up of the broken food that was left seven baskets. 9 And they that had eaten were about four thousand: and he sent them away. 10 And immediately he entered into a ship with his disciples, and came into the parts of Dalmanutha. 11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him. 12 And he sighed deeply in his spirit, and says, Why does this generation seek after a sign? assuredly I say unto you, There shall no sign be given unto this generation. 13 And he left them, and entering into the ship again departed to the other side. 14 Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf. 15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod. 16 And they reasoned among themselves, saying, It is because we have no bread. 17 And when Jesus knew it, he says unto them, Why reason all of you, because all of you have no bread? perceive all of you not yet, neither understand? have all of you your heart yet hardened? 18 Having eyes, see all of you not? and having ears, hear all of you not? and do all of you not remember? 19 When I brake the five loaves among five thousand, how many baskets full of fragments took all of you up? They say unto him, Twelve. 20 And when the seven among four thousand, how many baskets full of fragments took all of you up? And they said, Seven. 21 And he said unto them, How is it that all of you do not understand?

The Healing of a Blind Man at Bethsaida

22 And he comes to Bethsaida; and they bring a blind man unto him, and besought him to touch him. 23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought. 24 And he looked up, and said, I see men as trees, walking. 25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly. 26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

Peter's Confession of Christ

27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am? 28 And they answered, John the Baptist; but some say, Elijah; and others, One of the prophets. 29 And he says unto them, But whom say all of you that I am? And Peter answers and says unto him, You are the Christ. 30 And he charged them that they should tell no man of him.

Jesus Predicts His Death

31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again. 32 And he spoke that saying openly. And Peter took him, and began to rebuke him. 33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get you behind me, Satan: for you savor not the things that be of God, but the things that be of men. 34 And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me. 35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it. 36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul? 37 Or what shall a man give in exchange for his soul? 38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he comes in the glory of his Father with the holy angels.

Mark 9

And he said unto them, Assuredly I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

The Transfiguration

2 And after six days Jesus takes with him Peter, and James, and John, and leads them up into an high mountain apart by themselves: and he was transfigured before them. 3 And his raiment became shining, exceeding white as snow; so as no launderer on earth can white them. 4 And there appeared unto them Elijah with Moses: and they were talking with Jesus. 5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for you, and one for Moses, and one for Elijah. 6 For he knows not what to say; for they were sore afraid. 7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him. 8 And suddenly, when they had looked round about, they saw no man any more, except Jesus only with themselves. 9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead. 10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean. 11 And they asked him, saying, Why say the scribes that Elijah must first come? 12 And he answered and told them, Elijah assuredly comes first, and restores all things; and how it is written of the Son of man, that he must suffer many things, and be set at nothing. 13 But I say unto you, That Elijah is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

The Healing of a Boy With an Evil Spirit

14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them. 15 And immediately all the people, when they beheld him, were greatly amazed, and running to him saluted him. 16 And he asked the scribes, What question all of you with them? 17 And one of the multitude answered and said, Master, I have brought unto you my son, which has a dumb spirit; 18 And where ever he takes him, he tears him: and he foams, and gnashes with his teeth, and pins away: and I spoke to your disciples that they should cast him out; and they could not. 19 He answers him, and says, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me. 20 And they brought him unto him: and when he saw him, immediately the spirit tare him; and he fell on the ground, and wallowed foaming. 21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child. 22 And frequently it has cast him into the fire, and into the waters, to destroy him: but if you can do anything, have compassion on us, and help us. 23 Jesus said unto him, If you can believe, all things are possible to him that believes. 24 And immediately the father of the child cried out, and said with tears, Lord, I believe; help you mine unbelief. 25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, You dumb and deaf spirit, I charge you, come out of him, and enter no more into him. 26 And the spirit cried, and tore him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead. 27 But Jesus took him by the hand, and lifted him up; and he arose. 28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out? 29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting. 30 And they departed thence, and passed through Galilee; and he would not that any man should know it. 31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day. 32 But they understood not that saying, and were afraid to ask him.

The Greatness of Humility

33 And he came to Capernaum: and being in the house he asked them, What was it that all of you disputed among yourselves by the way? 34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest. 35 And he sat down, and called the twelve, and says unto them, If any man desire to be first, the same shall be last of all, and servant of all. 36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them, 37 Whosoever shall receive one of such children in my name, receives me: and whosoever shall receive me, receives not me, but him that sent me.

Others who work in Jesus' Name
Whoever Is Not Against Us could be For Us

38 And John answered him, saying, Master, we saw one casting out devils in your name, and he follows not us: and we forbad him, because he follows not us. 39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me. 40 For he that is not against us is on our part. 41 For whosoever shall give you a cup of water to drink in my name, because all of you belong to Christ, assuredly I say unto you, he shall not lose his reward.

Entrapments

42 And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea. 43 And if your hand offend you, cut it off: it is better for you to enter into life physically disabled, than having two hands to go into hell, into the fire that never shall be quenched: 44 Where their worm dies not, and the fire is not quenched. 45 And if your foot offend you, cut it off: it is better for you to enter lame into life, than having two feet to be cast into hell, into the fire that never shall be quenched: 46 Where their worm dies not, and the fire is not quenched. 47 And if your eye offend you, pluck it out: it is better for you to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire: 48 Where their worm dies not, and the fire is not quenched. 49 For everyone shall be salted with fire, and every sacrifice shall be salted with salt. 50 Salt is good: but if the salt have lost his saltiness, wherewith will all of you season it? Have salt in yourselves, and have peace one with another.

Mark 10

Divorce

And he arose from thence, and comes into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was known, he taught them again. 2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him. 3 And he answered and said unto them, What did Moses command you? 4 And they said, Moses suffered to write a bill of divorcement, and to put her away. 5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept. 6 But from the beginning of the creation God made them male and female. 7 For this cause shall a man leave his father and mother, and cleave to his wife; 8 And they two shall be one flesh: so then they are no more two, but one flesh. 9 What therefore God has joined together, let not man separate. 10 And in the house his disciples asked him again of the same matter. 11 And he says unto them, Whosoever shall put away his wife, and marry another, commits adultery against her. 12 And if a woman shall put away her husband, and be married to another, she commits adultery.

The Little Children and Jesus

13 And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them. 14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God. 15 Assuredly I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein. 16 And he took them up in his arms, put his hands upon them, and blessed them.

The Rich Young Man

17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life? 18 And Jesus said unto him, Why call you me good? there is none good but one, that is, God. 19 You know the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honor your father and mother. 20 And he answered and said unto him, Master, all these have I observed from my youth. 21 Then Jesus beholding him loved him, and said unto him, One thing you lack: go your way, sell whatsoever you have, and give to the poor, and you shall have treasure in heaven: and come, take up the cross, and follow me. 22 And he was sad at that saying, and went away grieved: for he had great possessions. 23 And Jesus looked round about, and says unto his disciples, How hardly shall they that have riches enter into the kingdom of God! 24 And the disciples were astonished at his words. But Jesus answers again, and says unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God! 25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. 26 And they were astonished out of measure, saying among themselves, Who then can be saved? 27 And Jesus looking upon them says, With men it is impossible, but not with God: for with God all things are possible. 28 Then Peter began to say unto him, Lo, we have left all, and have followed you. 29 And Jesus answered and said, Assuredly I say unto you, There is no man that has left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's, 30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life. 31 But many that are first shall be last; and the last first.

Jesus again Predicts His Death

32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him, 33 Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles: 34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

The Request of James and John

35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that you should do for us whatsoever we shall desire. 36 And he said unto them, What would all of you that I should do for you? 37 They said unto him, Grant unto us that we may sit, one on your right hand, and the other on your left hand, in your glory. 38 But Jesus said unto them, All of you know not what all of you ask: can all of you drink of the cup that I drink of? and be baptized with the baptism that I am baptized with? 39 And they said unto him, We can. And Jesus said unto them, All of you shall indeed drink of the cup that I drink of; and with the baptism that I am baptized likewise shall all of you be baptized: 40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared. 41 And when the ten heard it, they began to be much displeased with James and John. 42 But Jesus called them to him, and says unto them, All of you know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them. 43 But so shall it not be among you: but whosoever will be great among you, shall be your minister: 44 And whosoever of you will be the chiefest, shall be servant of all. 45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Blind Bartimaeus Receives His Sight

46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging. 47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, you son of David, have mercy on me. 48 And many charged him that he should hold his peace: but he cried the more a great deal, You son of David, have mercy on me. 49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calls you. 50 And he, casting away his garment, rose, and came to Jesus. 51 And Jesus answered and said unto him, What will you that I should do unto you? The blind man said unto him, Lord, that I might receive my sight. 52 And Jesus said unto him, Go your way; your faith has made you whole. And immediately he received his sight, and followed Jesus in the way.

Mark 11

The Original Jerusalem Holy Week
Jesus's Triumphant Entry into Jerusalem

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the Mount of Olives, he sends forth two of his disciples, 2 And says unto them, Go your way into the village opposite to you: and as soon as all of you be entered into it, all of you shall find a colt tied, whereon never man sat; loose him, and bring him. 3 And if any man say unto you, Why do all of you this? say all of you that the Lord has need of him; and immediately he will send him here. 4 And they went their way, and found the colt tied by the door outside in a place where two ways met; and they loose him. 5 And certain of them that stood there said unto them, What do all of you, loosing the colt? 6 And they said unto them even as Jesus had commanded: and they let them go.

The Triumphal Entry - Saturday (Sabbath)
Selection of the Passover Lamb
10th day of the month of Nisan [Exodus 12:3]

7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him. 8 And many spread their garments in the way: and others cut down branches off the trees, and scattered them in the way. 9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that comes in the name of the Lord: 10 Blessed be the kingdom of our father David, that comes in the name of the Lord: Hosanna in the highest. 11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the evening was come, he went out unto Bethany with the twelve.

The Fruitless Fig Tree - Sunday [11th of Nisan]

12 And on the next day, when they were come from Bethany, he was hungry: 13 And seeing a fig tree far off having leaves, he came, if lest by any means he might find anything thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet. 14 And Jesus answered and said unto it, No man eat fruit of you hereafter forever. And his disciples heard it.

Jesus Cleanses the Temple

15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; 16 And would not suffer that any man should carry any vessel through the temple. 17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but all of you have made it a den of thieves. 18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine. 19 And when even was come, he went out of the city.

The Withered Fig Tree - Monday [12th of Nisan]

20 And in the morning [the next day], as they passed by, they saw the fig tree dried up from the roots. 21 And Peter calling to remembrance says unto him, Master, behold, the fig tree which you cursed is withered away. 22 And Jesus answering says unto them, Have faith in God. 23 For assuredly I say unto you, That whosoever shall say unto this mountain, Be you removed, and be you cast into the sea; and shall not doubt in his heart, but shall believe that those things which he says shall come to pass; he shall have whatsoever he says. 24 Therefore I say unto you, What things whatsoever all of you desire, when all of you pray, believe that all of you receive them, and all of you shall have them. 25 And when all of you stand praying, forgive, if all of you have anything against anyone: that your Father also which is in heaven may forgive you your trespasses. 26 But if all of you do not forgive, neither will your Father which is in heaven forgive your trespasses.

The Authority of is Jesus Questioned

27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders, 28 And say unto him, By what authority do you these things? and who gave you this authority to do these things? 29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things. 30 The baptism of John, was it from heaven, or of men? answer me. 31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did all of you not believe him? 32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed. 33 And they answered and said unto Jesus, We cannot tell. And Jesus answering says unto them, Neither do I tell you by what authority I do these things.

Mark 12

The Parable of the Vineyard and the Tenants

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and dug a place for the winepress, and built a tower, and let it out to farmers, and went into a far country. 2 And at the season he sent to the farmers a servant, that he might receive from the farmers of the fruit of the vineyard. 3 And they caught him, and beat him, and sent him away empty. 4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled. 5 And again he sent another; and him they killed, and many others; beating some, and killing some. 6 Having yet therefore one son, his beloved, he sent him also last unto them, saying, They will reverence my son. 7 But those farmers said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's. 8 And they took him, and killed him, and cast him out of the vineyard. 9 What shall therefore the lord of the vineyard do? he will come and destroy the farmers, and will give the vineyard unto others. 10 And have all of you not read this scripture; The stone which the builders rejected is become the head of the corner: 11 This was the Lord's doing, and it is marvelous in our eyes? 12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

Paying Taxes to Caesar

13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words. 14 And when they were come, they say unto him, Master, we know that you are true, and care for no man: for you regard not the person of men, but teach the way of God in truth: Is it lawful to give tribute to Caesar, or not? 15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt all of you me? bring me a penny, that I may see it. 16 And they brought it. And he says unto them, Whose is this image and superscription? And they said unto him, Caesar's. 17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marveled at him.

Life after the Resurrection

18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying, 19 Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother. 20 Now there were seven brethren: and the first took a wife, and dying left no seed. 21 And the second took her, and died, neither left he any seed: and the third likewise. 22 And the seven had her, and left no seed: last of all the woman died also. 23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife. 24 And Jesus answering said unto them, Do all of you not therefore go astray, because all of you know not the scriptures, neither the power of God? 25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven. 26 And as concerning the dead, that they rise: have all of you not read in the book of Moses, how in the bush God spoke unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? 27 He is not the God of the dead, but the God of the living: all of you therefore do greatly go astray.

The Greatest Commandment

28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all? 29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord: 30 And you shall love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength: this is the first commandment. 31 And the second is like, namely this, You shall love your neighbor as yourself. There is no other commandment greater than these. 32 And the scribe said unto him, Well, Master, you have said the truth: for there is one God; and there is no other but he: 33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbor as himself, is more than all whole burnt offerings and sacrifices. 34 And when Jesus saw that he answered discreetly, he said unto him, You are not far from the kingdom of God. And no man after that durst ask him any question.

Jesus is King David's Lord

35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David? 36 For David himself said by the Holy Spirit, The LORD said to my Lord, Sit you on my right hand, till I make your enemies your footstool. 37 David therefore himself calls him Lord; and whence is he then his son? And the common people heard him gladly. 38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces, 39 And the chief seats in the synagogues, and the uppermost rooms at feasts: 40 Which devour widows' houses, and for a pretense make long prayers: these shall receive greater damnation.

The Widow's Offering

41 And Jesus sat opposite to the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much. 42 And there came a certain poor widow, and she threw in two mites, which make a farthing. 43 And he called unto him his disciples, and says unto them, Assuredly I say unto you, That this poor widow has cast more in, than all they which have cast into the treasury: 44 For all they did cast in of their abundance; but she of her lack did cast in all that she had, even all her living.

Mark 13

The Signs of the End of the Age

And as he went out of the temple, one of his disciples says unto him, Master, see what manner of stones and what buildings are here! 2 And Jesus answering said unto him, See you these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Forthcoming Woes

3 And as he sat upon the Mount of Olives opposite to the temple, Peter and James and John and Andrew asked him privately, 4 Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled? 5 And Jesus answering them began to say, Take heed lest any man deceive you: 6 For many shall come in my name, saying, I am Christ; and shall deceive many. 7 And when all of you shall hear of wars and rumors of wars, be all of you not troubled: for such things must essentially be; but the end shall not be yet. 8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in various places, and there shall be famines and troubles: these are the beginnings of sorrows. 9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues all of you shall be beaten: and all of you shall be brought before rulers and kings for my sake, for a testimony against them. 10 And the gospel must first be published among all nations. 11 But when they shall lead you, and deliver you up, take no thought beforehand what all of you shall speak, neither do all of you premeditate: but whatsoever shall be given you in that hour, that speak all of you: for it is not all of you that speak, but the Holy Spirit. 12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death. 13 And all of you shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

The Great Tribulation

14 But when all of you shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it should not, let him that reads understand, then let them that be in Judaea flee to the mountains: 15 And let him that is on the housetop not go down into the house, neither enter therein, to take anything out of his house: 16 And let him that is in the field not turn back again in order to take up his garment. 17 But woe to them that are with child, and to them that give suck in those days! 18 And pray all of you that your flight be not in the winter. 19 For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be. 20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he has chosen, he has shortened the days. 21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not: 22 For false Christs and false prophets shall rise, and shall show signs and wonders, to seduce, if it were possible, even the elect. 23 But take all of you heed: behold, I have foretold you all things. 24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light, 25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken. 26 And then shall they see the Son of man coming in the clouds with great power and glory. 27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

The Parable of the Fig Tree

28 Now learn a parable of the fig tree; When her branch is yet tender, and puts forth leaves, all of you know that summer is near: 29 So all of you in like manner, when all of you shall see these things come to pass, know that it is nigh, even at the doors. 30 Assuredly I say unto you, that this generation shall not pass, till all these things be done. 31 Heaven and earth shall pass away: but my words shall not pass away.

The Day and Hour of Christs' Return are Unknown

32 But of that day and that hour knows no man, no, not the angels which are in heaven, neither the Son, but the Father. 33 Take all of you heed, watch and pray: for all of you know not when the time is. 34 For the Son of Man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the gate keeper to watch. 35 Watch all of you therefore: for all of you know not when the master of the house comes, at even, or at midnight, or at the cockcrowing, or in the morning: 36 Lest coming suddenly he find you sleeping. 37 And what I say unto you I say unto all, Watch.

Mark 14

The Plot to Kill Jesus
Tuesday [13th of Nisan]

After two days [Tuesday and Wednesday Evening] was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death. 2 But they said, Not on the [Lord's Passover] Feast Day, lest there be an uproar of the people.

Jesus is Anointed at Bethany

3 And being in Bethany in the house of Simon the leper, as he sat at food, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head. 4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made? 5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her. 6 And Jesus said, Let her alone; why trouble all of you her? she has wrought a good work on me. 7 For all of you have the poor with you always, and whenever all of you will all of you may do them good: but me all of you have not always. 8 She has done what she could: she has come beforehand to anoint my body to the burying. 9 Assuredly I say unto you, Where ever this gospel shall be preached throughout the whole world, this also that she has done shall be spoken of for a memorial of her.

Judas agrees on a price to betray Jesus

10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them. 11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Wednesday
Feast of The Lord's Passover - Last Supper - New Covenant
14th day of the month of Nisan [Leviticus 23:5]

12 And [The Lord's Passover] the first day of [7 days total] unleavened bread, when they killed the Passover [Lamb], his disciples said unto him, Where will you that we go and prepare that you may eat the Passover? 13 And he sends forth two of his disciples, and says unto them, Go all of you into the city, and there shall meet you a man bearing a pitcher of water: follow him. 14 And where ever he shall go in, say all of you to the goodman of the house, The Master says, Where is the guest room, where I shall eat the Passover with my disciples? 15 And he will show you a large upper room furnished and prepared: there make ready for us. 16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the Passover. 17 And in the evening he comes with the twelve. 18 And as they sat and did eat, Jesus said, Assuredly I say unto you, One of you which eats with me shall betray me. 19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I? 20 And he answered and said unto them, It is one of the twelve, that dips with me in the dish. 21 The Son of man indeed goes, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

The Lord's Passover - The Lord's Supper
The New Testament is Instituted

22 And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body. 23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it. 24 And he said unto them, This is my blood of the new testament, which is shed for many. 25 Assuredly I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God. 26 And when they had sung an hymn, they went out into the Mount of Olives.

The flock of Disciples will scatter

27 And Jesus says unto them, All you shall be offended because of me this night: for it is written, I will strike the shepherd, and the sheep shall be scattered. 28 But after that I am risen, I will go before you into Galilee. 29 But Peter said unto him, Although all shall be offended, yet will not I. 30 And Jesus says unto him, Assuredly I say unto you, That this day, even in this night, before the cock crow twice, you shall deny me three times. 31 But he spoke the more vehemently, If I should die with you, I will not deny you in any way. Likewise also said they all. 32 And they came to a place which was named Gethsemane: and he says to his disciples, Sit all of you here, while I shall pray. 33 And he takes with him Peter and James and John, and began to be sore amazed, and to be very heavy; 34 And says unto them, My soul is exceeding sorrowful unto death: stay all of you here, and watch. 35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him. 36 And he said, Abba, Father, all things are possible unto you; take away this cup from me: nevertheless not what I will, but what you will. 37 And he comes, and finds them sleeping, and says unto Peter, Simon, sleep you? could not you watch one hour? 38 Watch all of you and pray, lest all of you enter into temptation. The spirit truly is ready, but the flesh is weak. 39 And again he went away, and prayed, and spoke the same words. 40 And when he returned, he found them asleep again, for their eyes were heavy, neither know they what to answer him. 41 And he comes the third time, and says unto them, Sleep on now, and take your rest: it is enough, the hour has come; behold, the Son of man is betrayed into the hands of sinners.

The Arrest of Jesus

42 Rise up, let us go; lo, he that betrays me is at hand. 43 And immediately, while he yet spoke, comes Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders. 44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely. 45 And as soon as he was come, he goes immediately to him, and says, Master, master; and kissed him. 46 And they laid their hands on him, and took him. 47 And one of them that stood by drew a sword, and stroke a servant of the high priest, and cut off his ear. 48 And Jesus answered and said unto them, Are all of you come out, as against a thief, with swords and with staves to take me? 49 I was daily with you in the temple teaching, and all of you took me not: but the scriptures must be fulfilled. 50 And they all forsook him, and fled. 51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him: 52 And he left the linen cloth, and fled from them naked.

Thursday
Death on the Cross
Feast Day of Unleavend Bread
15th day of the month of Nisan [Leviticus 23:6]

Jesus is brought to Caiaphas and
Stands before the Sanhedrin

53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes. 54 And Peter followed him far off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire. 55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none. 56 For many bare false witness against him, but their witness agreed not together. 57 And there arose certain, and bare false witness against him, saying, 58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands. 59 But neither so did their witness agree together. 60 And the high priest stood up in the midst, and asked Jesus, saying, Answer you nothing? what is it which these witness against you? 61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Are you the Christ, the Son of the Blessed? 62 And Jesus said, I am: and all of you shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. 63 Then the high priest ripped his clothes, and says, What need we any further witnesses? 64 All of you have heard the blasphemy: what think all of you? And they all condemned him to be guilty of death. 65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands. 66 And as Peter was beneath in the palace, there comes one of the maids of the high priest: 67 And when she saw Peter warming himself, she looked upon him, and said, And you also were with Jesus of Nazareth. 68 But he denied, saying, I know not, neither understand I what you says. And he went out into the porch; and the cock crew. 69 And a maid saw him again, and began to say to them that stood by, This is one of them. 70 And he denied it again. And a little after, they that stood by said again to Peter, Surely you are one of them: for you are a Galilaean, and your speech agrees thereto. 71 But he began to curse and to swear, saying, I know not this man of whom all of you speak. 72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, you shall deny me three times. And when he thought thereon, he wept.

Mark 15

Jesus is brought to Pilate

And immediately in the [Thursday] morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate. 2 And Pilate asked him, Are you the King of the Jews? And he answering said unto them, You say it. 3 And the chief priests accused him of many things: but he answered nothing. 4 And Pilate asked him again, saying, Answer you nothing? behold how many things they witness against you. 5 But Jesus yet answered nothing; so that Pilate marveled.

Jesus is sentenced to Death

6 Now at that feast he released [passed-over] unto them one prisoner, whomsoever they desired. 7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection. 8 And the multitude crying aloud began to desire him to do as he had ever done unto them. 9 But Pilate answered them, saying, Will all of you that I release unto you the King of the Jews? 10 For he knew that the chief priests had delivered him for envy. 11 But the chief priests moved the people, that he should rather release Barabbas unto them. 12 And Pilate answered and said again unto them, What will all of you then that I shall do unto him whom all of you call the King of the Jews? 13 And they cried out again, Crucify him. 14 Then Pilate said unto them, Why, what evil has he done? And they cried out the more exceedingly, Crucify him. 15 And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

Roman soldiers mock Jesus

16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band. 17 And they clothed him with purple, and intertwined a crown of thorns, and put it about his head, 18 And began to salute him, Hail, King of the Jews! 19 And they stroke him on the head with a reed, and did spit upon him, and bowing their knees worshipped him. 20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Jesus is Crucified

21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross. 22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull. 23 And they gave him to drink wine mingled with myrrh: but he received it not. 24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take. 25 And it was the third hour, and they crucified him. 26 And the superscription of his accusation was written over, THE KING OF THE JEWS. 27 And with him they crucify two thieves; the one on his right hand, and the other on his left. 28 And the scripture was fulfilled, which says, And he was numbered with the transgressors. 29 And they that passed by railed on him, wagging their heads, and saying, Ah, you that destroys the temple, and build it in three days, 30 Save yourself, and come down from the cross. 31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save. 32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

Death of Jesus on the cross

33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour. 34 And at the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama azavtani? which is, being interpreted, My God, my God, why have you forsaken me? 35 And some of them that stood by, when they heard it, said, Behold, he calls Elijah. 36 And one ran and filled a sponge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elijah will come to take him down. 37 And Jesus cried with a loud voice, and gave up the spirit. 38 And the veil of the temple was split in two from the top to the bottom. 39 And when the centurion, which stood opposite to him, saw that he so cried out, and gave up the spirit, he said, Truly this man was the Son of God. 40 There were also women looking on far off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joseph, and Salome; 41 Who also, when he was in Galilee, followed him, and ministered unto him; and many other women which came up with him unto Jerusalem.

Joseph of Arimathea

42 And now when the even was come, because it was the preparation, that is, the day before the [evening] Sabbath [for the Feast of Unleavend Bread], 43 Joseph of Arimathaea, an honorable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus. 44 And Pilate marveled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead. 45 And when he knew it of the centurion, he gave the body to Joseph. 46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a tomb which was hewn out of a rock, and rolled a stone unto the door of the tomb. 47 And Mary Magdalene and Mary the mother of Joseph beheld where he was laid.

Mark 16

Friday
Spices and Oils are Purchased

And when the [Unleavened Bread] (Feast) Sabbath [Thursday] was past, Mary Magdalene, and Mary the mother of James, and Salome, [on Friday] had bought [purchased] sweet spices, that they might come and anoint Him.

Sunday
The Resurrection of Jesus Christ
The beginning of the Christian Church
The Feast of Firstfruits

2 And very early in the morning [Sunday] the first day of the week, they came unto the tomb at the rising of the sun. 3 And they said among themselves, Who shall roll us away the stone from the door of the tomb? 4 And when they looked, they saw that the stone was rolled away: for it was very great. 5 And entering into the tomb, they saw a young man sitting on the right side, clothed in a long white garment; and they were frightened. 6 And he says unto them, Be not afraid: All of you seek Jesus of Nazareth, which was crucified: he has risen; he is not here: behold the place where they laid him. 7 But go your way, tell his disciples and Peter that he goes before you into Galilee: there shall all of you see him, as he said unto you. 8 And they went out quickly, and fled from the tomb; for they trembled and were amazed: neither said they anything to any man; for they were afraid.

Jesus appears to Mary Magdalene

9 Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils. 10 And she went and told them that had been with him, as they mourned and wept. 11 And they, when they had heard that he was alive, and had been seen of her, believed not.

The Road to Emmaus

12 After that he appeared in another form unto two of them, as they walked, and went into the country. 13 And they went and told it unto the residue: neither believed they them.

The Great Commission

14 Afterward he appeared unto the eleven as they sat at food, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen. 15 And he said unto them, Go all of you into all the world, and preach the gospel to every creature. 16 He that believes and is baptized shall be saved; but he that believes not shall be damned. 17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues; 18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover. 19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God. 20 And they went forth, and preached everywhere, the Lord working with them, and confirming the word with signs following. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT LUKE

Luke 1

Introduction

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us, 2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word; 3 It seemed good to me also, having had complete understanding of all things from the very first, to write unto you in order, most excellent Theophilus, 4 That you might know the certainty of those things, wherein you have been instructed.

The Birth of John the Baptist Foretold

5 There was in the days of Herod, the king of Judaea, a certain [Levitical] priest named Zacharias, of the course of Abia: and his wife [Elisabeth] was of the [Tribe of Levi] daughters of Aaron, and her name was Elisabeth [seemingly an Aunt of Mary's mother left the Tribe of Judah and married a Levitical Priest - having a (Levitical) daughter Elisabeth]. 6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless. 7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years. 8 And it came to pass, that while he executed the priest's office before God in the order of his course, 9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord. 10 And the whole multitude of the people were praying outside at the time of incense. 11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense. 12 And when Zacharias saw him, he was troubled, and fear fell upon him. 13 But the angel said unto him, Fear not, Zacharias: for your prayer is heard; and your wife Elisabeth shall bear you a son, and you shall call his name John. 14 And you shall have joy and gladness; and many shall rejoice at his birth. 15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb. 16 And many of the sons of Israel shall he turn to the Lord their God. 17 And he shall go before him in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord. 18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years. 19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto you, and to show you these glad tidings. 20 And, behold, you shall be dumb, and not able to speak, until the day that these things shall be performed, because you believe not my words, which shall be fulfilled in their season. 21 And the people waited for Zacharias, and marveled that he tarried so long in the temple. 22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless. 23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house. 24 And after those days his wife Elisabeth conceived, and hid herself five months, saying, 25 Thus has the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

The Birth of Jesus Foretold

26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, 27 To a virgin espoused to a man whose name was Joseph, of the House of [King] David [Tribe of Judah]; and the virgin's name was Mary. 28 And the angel came in unto her, and said, Hail, you that are highly favored, the Lord is with you: blessed are you among women. 29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be. 30 And the angel said unto her, Fear not, Mary: for you have found favor with God. 31 And, behold, you shall conceive in your womb, and bring forth a son, and shall call his name JESUS. 32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David: 33 And he shall reign over the house of Jacob forever; and of his kingdom there shall be no end. 34 Then said Mary unto the angel, How shall this be, seeing I know not a man? 35 And the angel answered and said unto her, The Holy Spirit shall come upon you, and the power of the Highest shall overshadow you: therefore also that holy thing which shall be born of you shall be called the Son of God. 36 And, behold, your cousin Elisabeth, she has also conceived a son in her old age: and this is the sixth month with her, who was called barren. 37 For with God nothing shall be impossible. 38 And Mary said, Behold the handmaid of the Lord; be it unto me according to your word. And the angel departed from her.

Mary Visits her Mother's Cousin Elizabeth
Elizabeth would have been a 1st Cousin to Mary's Mother's

39 And Mary arose in those days, and went into the hill country with haste, into a city of Judah; 40 And entered into the house of Zacharias, and saluted Elisabeth. 41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Spirit: 42 And she spoke out with a loud voice, and said, Blessed are you among women, and blessed is the fruit of your womb. 43 And whence is this to me, that the mother of my Lord should come to me? 44 For, lo, as soon as the voice of your salutation sounded in mine ears, the babe leaped in my womb for joy. 45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

The Magnificat
Mary's Song of Praise to God

46 And Mary said, My soul does magnify the Lord, 47 And my spirit has rejoiced in God my Savior. 48 For he has regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed. 49 For he that is mighty has done to me great things; and holy is his name. 50 And his mercy is on them that fear him from generation to generation. 51 He has showed strength with his arm; he has scattered the proud in the imagination of their hearts. 52 He has put down the mighty from their seats, and exalted them of low degree. 53 He has filled the hungry with good things; and the rich he has sent empty away. 54 He has helped his servant Israel, in remembrance of his mercy; 55 As he spoke to our fathers, to Abraham, and to his seed forever. 56 And Mary abode with her about three months, and returned to her own house.

The Birth of John the Baptist

57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son. 58 And her neighbors and her cousins heard how the Lord had showed great mercy upon her; and they rejoiced with her. 59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father. 60 And his mother answered and said, Not so; but he shall be called John. 61 And they said unto her, There is none of your kindred that is called by this name. 62 And they made signs to his father, how he would have him called. 63 And he asked for a writing table, and wrote, saying, His name is John. And they marveled all. 64 And his mouth was opened immediately, and his tongue loosed, and he spoke, and praised God. 65 And fear came on all that dwelt round about them: and all these sayings were heard abroad throughout all the hill country of Judaea. 66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

Zechariah's Prophecy

67 And his father Zacharias was filled with the Holy Spirit, and prophesied, saying, 68 Blessed be the Lord God of Israel; for he has visited and redeemed his people, 69 And has raised up an horn of salvation for us in the house of his servant David; 70 As he spoke by the mouth of his holy prophets, which have been since the world began: 71 That we should be saved from our enemies, and from the hand of all that hate us; 72 To perform the mercy promised to our fathers, and to remember his holy covenant; 73 The oath which he swore to our father Abraham, 74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear, 75 In holiness and righteousness before him, all the days of our life. 76 And you, child, shall be called the prophet of the Highest: for you shall go before the face of the Lord to prepare his ways; 77 To give knowledge of salvation unto his people by the remission of their sins, 78 Through the tender mercy of our God; whereby the dayspring from on high has visited us, 79 To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. 80 And the child grew, and grew strong in spirit, and was in the deserts till the day of his showing unto Israel.

Luke 2

The Birth of Jesus

And it came to pass in those days, that there went out a decree from [the Roman King] Caesar Augustus [born Octavian and Reigned from 27 BC to 14 AD], that all the world should be taxed. 2 And this taxing was first made when Cyrenius was governor of Syria. 3 And all went to be taxed, everyone into his own city. 4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: 5 To be taxed with Mary his espoused wife, being great with child. 6 And so it was, that, while they were there, the days were accomplished that she should be delivered. 7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a crib; because there was no room for them in the inn.

The Shepherds and the Angels

8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. 9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. 10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. 11 For unto you is born this day in the city of David a Savior, which is Christ the Lord. 12 And this shall be a sign unto you; All of you shall find the babe wrapped in swaddling clothes, lying in a crib. 13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, 14 Glory to God in the highest, and on earth peace, good will toward men. 15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which has come to pass, which the Lord has made known unto us. 16 And they came with haste, and found Mary, and Joseph, and the babe lying in a crib. 17 And when they had seen it, they made known abroad the saying which was told them concerning this child. 18 And all they that heard it wondered at those things which were told them by the shepherds. 19 But Mary kept all these things, and pondered them in her heart. 20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

Jesus Presented in the Temple

21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb. 22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord; 23 As it is written in the law of the LORD, Every male that opens the womb shall be called holy to the Lord; 24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons. 25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Spirit was upon him. 26 And it was revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ. 27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law, 28 Then took he him up in his arms, and blessed God, and said, 29 Lord, now let you your servant depart in peace, according to your word: 30 For mine eyes have seen your salvation, 31 Which you have prepared before the face of all people; 32 A light to lighten the Gentiles, and the glory of your people Israel. 33 And Joseph and his mother marveled at those things which were spoken of him. 34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; 35 Yes, a sword shall pierce through your own soul also, that the thoughts of many hearts may be revealed. 36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; 37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day. 38 And she coming in that instant gave thanks likewise unto the Lord, and spoke of him to all them that looked for redemption in Jerusalem. 39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth. 40 And the child grew, and grew strong in spirit, filled with wisdom: and the grace of God was upon him.

Jesus at 12 years old at the Temple

41 Now his parents went to Jerusalem every year at the feast of the Passover. 42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast. 43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it. 44 But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance. 45 And when they found him not, they turned back again to Jerusalem, seeking him. 46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions. 47 And all that heard him were astonished at his understanding and answers. 48 And when they saw him, they were amazed: and his mother said unto him, Son, why have you thus dealt with us? behold, your father and I have sought you sorrowing. 49 And he said unto them, How is it that all of you sought me? know all of you not that I must be about my Father's business? 50 And they understood not the saying which he spoke unto them. 51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart. 52 And Jesus increased in wisdom and stature, and in favor with God and man.

Luke 3

Jesus's Ministry in Judea

John the Baptist Prepares the Way for the Messiah

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene, 2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness. 3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins; 4 As it is written in the book of the words of Isaiah the prophet, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord, make his paths straight. 5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; 6 And all flesh shall see the salvation of God. 7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who has warned you to flee from the wrath to come? 8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham. 9 And now also the axe is laid unto the root of the trees: every tree therefore which brings not forth good fruit is hewn down, and cast into the fire. 10 And the people asked him, saying, What shall we do then? 11 He answers and says unto them, He that has two coats, let him impart to him that has none; and he that has food, let him do likewise. 12 Then came also publicans to be baptized, and said unto him, Master, what shall we do? 13 And he said unto them, Exact no more than that which is appointed you. 14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages. 15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not; 16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I comes, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Spirit and with fire: 17 Whose fan is in his hand, and he will thoroughly purge his floor, and will gather the wheat into his barn; but the chaff he will burn with fire unquenchable. 18 And many other things in his exhortation preached he unto the people. 19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done, 20 Added yet this above all, that he shut up John in prison.

The Baptism and Genealogy of Jesus

21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened, 22 And the Holy Spirit descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, You are my beloved Son; in you I am well pleased. 23 And Jesus himself began to be about thirty years of age, being as was supposed the son of Joseph, which was the son of Heli, 24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph, 25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge, 26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Judah, 27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri, 28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er, 29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi, 30 Which was the son of Simeon, which was the son of Judah, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim, 31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David, 32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson, 33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Judah, 34 Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor, 35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala, 36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noah, which was the son of Lamech, 37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan, 38 Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

Luke 4

The Temptation of Jesus

And Jesus being full of the Holy Spirit returned from Jordan, and was led by the Spirit into the wilderness, 2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered. 3 And the devil said unto him, If you be the Son of God, command this stone that it be made bread. 4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God. 5 And the devil, taking him up into an high mountain, showed unto him all the kingdoms of the world in a moment of time. 6 And the devil said unto him, All this power will I give you, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it. 7 If you therefore will worship me, all shall be yours. 8 And Jesus answered and said unto him, Get you behind me, Satan: for it is written, You shall worship the Lord your God, and him only shall you serve. 9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If you be the Son of God, cast yourself down from this place: 10 For it is written, He shall give his angels charge over you, to keep you: 11 And in their hands they shall bear you up, lest at any time you dash your foot against a stone. 12 And Jesus answering said unto him, It is said, You shall not tempt the Lord your God. 13 And when the devil had ended all the temptation, he departed from him for a season.

Jesus Reads the Scriptures

14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about. 15 And he taught in their synagogues, being glorified of all.

Jesus Rejected at Nazareth

16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the Sabbath day, and stood up in order to read. 17 And there was delivered unto him the book of the prophet Isaiah. And when he had opened the book, he found the place where it was written, 18 The Spirit of the Lord is upon me, because he has anointed me to preach the gospel to the poor; he has sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, 19 To preach the acceptable year of the Lord. 20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him. 21 And he began to say unto them, This day is this scripture fulfilled in your ears. 22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son? 23 And he said unto them, All of you will surely say unto me this proverb, Physician, heal yourself: whatsoever we have heard done in Capernaum, do also here in your country. 24 And he said, Assuredly I say unto you, No prophet is accepted in his own country. 25 But I tell you truthfully, many widows were in Israel in the days of Elijah, when the heaven was shut up three years and six months, when great famine was throughout all the land; 26 But unto none of them was Elijah sent, except unto Sarepta, a city of Sidon, unto a woman that was a widow. 27 And many lepers were in Israel in the time of Elisha the prophet; and none of them was cleansed, saving Naaman the Syrian. 28 And all they in the synagogue, when they heard these things, were filled with wrath, 29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong. 30 But he passing through the midst of them went his way,

Jesus Drives Out an Evil Spirit

31 And came down to Capernaum, a city of Galilee, and taught them on the Sabbath days. 32 And they were astonished at his doctrine: for his word was with power. 33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice, 34 Saying, Let us alone; what have we to do with you, you Jesus of Nazareth? are you come to destroy us? I know you who you are; the Holy One of God. 35 And Jesus rebuked him, saying, Hold your peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not. 36 And they were all amazed, and spoke among themselves, saying, What a word is this! for with authority and power he commands the unclean spirits, and they come out. 37 And the fame of him went out into every place of the country round about.

Jesus Heals Many

38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her. 39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them. 40 Now when the sun was setting, all they that had any sick with various diseases brought them unto him; and he laid his hands on every one of them, and healed them. 41 And devils also came out of many, crying out, and saying, You are Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ. 42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them. 43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent. 44 And he preached in the synagogues of Galilee.

Luke 5

Jesus in Galilee and the North Region

The Calling of the First Disciples

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret, 2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets. 3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship. 4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a full catch. 5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at your word I will let down the net. 6 And when they had this done, they enclosed a great multitude of fishes: and their net brake. 7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink. 8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord. 9 For he was astonished, and all that were with him, at the full net of the fishes which they had taken: 10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth you shall catch men. 11 And when they had brought their ships to land, they forsook all, and followed him.

The Cleanses a man with Leprosy

12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if you will, you can make me clean. 13 And he put forth his hand, and touched him, saying, I will: be you clean. And immediately the leprosy departed from him. 14 And he charged him to Tell no man: but go, and show yourself to the priest, and offer for your cleansing, according as Moses commanded, for a testimony unto them. 15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities. 16 And he withdrew himself into the wilderness, and prayed.

Jesus Heals a Paralytic

17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them. 18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him. 19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus. 20 And when he saw their faith, he said unto him, Man, your sins are forgiven you. 21 And the scribes and the Pharisees began to reason, saying, Who is this which speaks blasphemies? Who can forgive sins, but God alone? 22 But when Jesus perceived their thoughts, he answering said unto them, What reason all of you in your hearts? 23 Whether is easier, to say, Your sins be forgiven you; or to say, Rise up and walk? 24 But that all of you may know that the Son of man has power upon earth to forgive sins, he said unto the sick of the palsy, I say unto you, Arise, and take up your couch, and go into your house. 25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God. 26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things today.

The Calling of Matthew (Levi)

27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me. 28 And he left all, rose up, and followed him. 29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them. 30 But their scribes and Pharisees murmured against his disciples, saying, Why do all of you eat and drink with publicans and sinners? 31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick. 32 I came not to call the righteous, but sinners to repentance.

Jesus Questioned About Fasting

33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but your eat and drink? 34 And he said unto them, Can all of you make the sons of the bride-chamber fast, while the bridegroom is with them? 35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. 36 And he spoke also a parable unto them; No man puts a piece of a new garment upon an old; if otherwise, then both the new makes a split, and the piece that was taken out of the new agrees not with the old. 37 And no man puts new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish. 38 But new wine must be put into new bottles; and both are preserved. 39 No man also having drunk old wine immediately desires new: for he says, The old is better.

Luke 6

Jesus is Lord over the Sabbath

And it came to pass on the second Sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands. 2 And certain of the Pharisees said unto them, Why do all of you that which is not lawful to do on the Sabbath days? 3 And Jesus answering them said, Have all of you not read so much as this, what David did, when himself was hungry, and they which were with him; 4 How he went into the house of God, and did take and eat the showbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone? 5 And he said unto them, That the Son of man is Lord also of the Sabbath. 6 And it came to pass also on another Sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered. 7 And the scribes and Pharisees watched him, whether he would heal on the Sabbath day; that they might find an accusation against him. 8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth. 9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the Sabbath days to do good, or to do evil? to save life, or to destroy it? 10 And looking round about upon them all, he said unto the man, Stretch forth your hand. And he did so: and his hand was restored whole as the other. 11 And they were filled with madness; and communed one with another what they might do to Jesus.

Jesus Chooses The Twelve Apostles

12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God. 13 And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles; 14 Simon, whom he also named Peter, and Andrew his brother, James and John, Philip and Bartholomew, 15 Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes, 16 And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Blessings and Woes

17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases; 18 And they that were vexed with unclean spirits: and they were healed. 19 And the whole multitude sought to touch him: for there went virtue out of him, and healed them all. 20 And he lifted up his eyes on his disciples, and said, Blessed be all of you poor: for your is the kingdom of God. 21 Blessed are all of you that hunger now: for all of you shall be filled. Blessed are all of you that weep now: for all of you shall laugh. 22 Blessed are all of you, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake. 23 Rejoice all of you in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets. 24 But woe unto you that are rich! for all of you have received your consolation. 25 Woe unto you that are full! for all of you shall hunger. Woe unto you that laugh now! for all of you shall mourn and weep. 26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

Love your Enemies

27 But I say unto you which hear, Love your enemies, do good to them which hate you, 28 Bless them that curse you, and pray for them which despitefully use you. 29 And unto him that strikes you on the one cheek offer also the other; and him that takes away your cloak forbid not to take your coat also. 30 Give to every man that asks of you; and of him that takes away your goods ask them not again. 31 And as all of you would that men should do to you, do all of you also to them likewise. 32 For if all of you love them which love you, what thank have all of you? for sinners also love those that love them. 33 And if all of you do good to them which do good to you, what thank have all of you? for sinners also do even the same. 34 And if all of you lend to them of whom all of you hope to receive, what thank have all of you? for sinners also lend to sinners, to receive as much again. 35 But love all of you your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and all of you shall be the sons of the Highest: for he is kind unto the unthankful and to the evil. 36 Be all of you therefore merciful, as your Father also is merciful.

Judging Others

37 Judge not, and all of you shall not be judged: condemn not, and all of you shall not be condemned: forgive, and all of you shall be forgiven: 38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that all of you mete likewise it shall be measured to you again. 39 And he spoke a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch? 40 The disciple is not above his master: but everyone that is complete shall be as his master. 41 And why behold you the splinter that is in your brother's eye, but perceive not the beam that is in your own eye? 42 Either how can you say to your brother, Brother, let me pull out the splinter that is in your eye, when you yourself behold not the beam that is in your own eye? You hypocrite, cast out first the beam out of your own eye, and then shall you see clearly to pull out the splinter that is in your brother's eye.

A Tree is Known for Its Fruit

43 For a good tree brings not forth corrupt fruit; neither does a corrupt tree bring forth good fruit. 44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes. 45 A good man out of the good treasure of his heart brings forth that which is good; and an evil man out of the evil treasure of his heart brings forth that which is evil: for of the abundance of the heart his mouth speaks.

The Wise and Foolish Builders

46 And why call all of you me, Lord, Lord, and do not the things which I say? 47 Whosoever comes to me, and hears my sayings, and does them, I will show you to whom he is like: 48 He is like a man which built an house, and dug deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock. 49 But he that hears, and does not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Luke 7

The Faith of the Roman Centurion

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum. 2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die. 3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant. 4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this: 5 For he loves our nation, and he has built us a synagogue. 6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not yourself: for I am not worthy that you should enter under my roof: 7 Wherefore neither thought I myself worthy to come unto you: but say in a word, and my servant shall be healed. 8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it. 9 When Jesus heard these things, he marveled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel. 10 And they that were sent, returning to the house, found the servant whole that had been sick.

Jesus Raises a Widow's Son

11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people. 12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her. 13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not. 14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto you, Arise. 15 And he that was dead sat up, and began to speak. And he delivered him to his mother. 16 And there came a fear on all: and they glorified God, saying, That a great prophet has risen up among us; and, That God has visited his people. 17 And this rumor of him went forth throughout all Judaea, and throughout all the region round about.

Jesus and John the Baptist

18 And the disciples of John showed him of all these things. 19 And John calling unto him two of his disciples sent them to Jesus, saying, Are you he that should come? or look we for another? 20 When the men were come unto him, they said, John Baptist has sent us unto you, saying, Are you he that should come? or look we for another? 21 And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight. 22 Then Jesus answering said unto them, Go your way, and tell John what things all of you have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached. 23 And blessed is he, whosoever shall not be offended in me. 24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went all of you out into the wilderness in order to see? A reed shaken with the wind? 25 But what went all of you out in order to see? A man clothed in soft raiment? Behold, they which are gorgeously appareled, and live delicately, are in kings' courts. 26 But what went all of you out in order to see? A prophet? Yes, I say unto you, and much more than a prophet. 27 This is he, of whom it is written, Behold, I send my messenger before your face, which shall prepare your way before you. 28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he. 29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John. 30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him. 31 And the Lord said, Unto which then shall I liken the men of this generation? and to what are they like? 32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and all of you have not danced; we have mourned to you, and all of you have not wept. 33 For John the Baptist came neither eating bread nor drinking wine; and all of you say, He has a devil. 34 The Son of man has come eating and drinking; and all of you say, Behold a gluttonous man, and a wine indulger, a friend of publicans and sinners! 35 But wisdom is justified of all her children.

Jesus Anointed by a Sinful Woman

36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to food. 37 And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at food in the Pharisee's house, brought an alabaster box of ointment, 38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment. 39 Now when the Pharisee which had bidden him saw it, he spoke within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that touches him: for she is a sinner. 40 And Jesus answering said unto him, Simon, I have somewhat to say unto you. And he says, Master, say on. 41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty. 42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most? 43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, You have rightly judged. 44 And he turned to the woman, and said unto Simon, See you this woman? I entered into your house, you gave me no water for my feet: but she has washed my feet with tears, and wiped them with the hairs of her head. 45 You gave me no kiss: but this woman since the time I came in has not ceased to kiss my feet. 46 My head with oil you did not anoint: but this woman has anointed my feet with ointment. 47 Wherefore I say unto you, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loves little. 48 And he said unto her, Your sins are forgiven. 49 And they that sat at food with him began to say within themselves, Who is this that forgives sins also? 50 And he said to the woman, Your faith has saved you; go in peace.

Luke 8

The Parable of the Sower

And it came to pass afterward, that he went throughout every city and village, preaching and showing the glad tidings of the kingdom of God: and the twelve were with him, 2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils, 3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance. 4 And when much people were gathered together, and were come to him out of every city, he spoke by a parable: 5 A planter went out to plant his seed: and as he planted, some fell by the way side; and it was trodden down, and the fowls of the air devoured it. 6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture. 7 And some fell among thorns; and the thorns sprang up with it, and choked it. 8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that has ears to hear, let him hear. 9 And his disciples asked him, saying, What might this parable be? 10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

Explanation of the Parable of the Sower

11 Now the parable is this: The seed is the word of God. 12 Those by the way side are they that hear; then comes the devil, and takes away the word out of their hearts, lest they should believe and be saved. 13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away. 14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection. 15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

A Lamp on a Stand

16 No man, when he has lighted a candle, covers it with a vessel, or puts it under a bed; but sets it on a candlestick, that they which enter in may see the light. 17 For nothing is secret, that shall not be made manifest; neither anything hid, that shall not be known and come abroad. 18 Take heed therefore how all of you hear: for whosoever has, to him shall be given; and whosoever has not, from him shall be taken even that which he seems to have.

Jesus' Mother and Brothers

19 Then came to him his mother and his brethren, and could not come at him for the press. 20 And it was told him by certain which said, Your mother and your brethren stand outside, desiring to see you. 21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

Jesus Calms the Storm

22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth. 23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy. 24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm. 25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commands even the winds and water, and they obey him.

The Healing of a Demon-possessed Man

26 And they arrived at the country of the Gadarenes, which is opposite to Galilee. 27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs. 28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with you, Jesus, you Son of God most high? I plead to you, torment me not. 29 For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness. 30 And Jesus asked him, saying, What is your name? And he said, Legion: because many devils were entered into him. 31 And they besought him that he would not command them to go out into the deep. 32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them. 33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked. 34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country. 35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid. 36 They also which saw it told them by what means he that was possessed of the devils was healed. 37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again. 38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying, 39 Return to your own house, and show how great things God has done unto you. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

Jesus Raises Jairus' Daughter

40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him. 41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house: 42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him. 43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any, 44 Came behind him, and touched the border of his garment: and immediately her issue of blood stopped. 45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude crowd upon you and press you, and says you, Who touched me? 46 And Jesus said, Somebody has touched me: for I perceive that virtue is gone out of me. 47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately. 48 And he said unto her, Daughter, be of good comfort: your faith has made you whole; go in peace. 49 While he yet spoke, there comes one from the ruler of the synagogue's house, saying to him, Your daughter is dead; trouble not the Master. 50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole. 51 And when he came into the house, he suffered no man to go in, except Peter, and James, and John, and the father and the mother of the maiden. 52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleeps. 53 And they laughed him to scorn, knowing that she was dead. 54 And he put them all out, and took her by the hand, and called, saying, Maid, arise. 55 And her spirit came again, and she arose immediately: and he commanded to give her food. 56 And her parents were astonished: but he charged them that they should tell no man what was done.

Luke 9

Jesus Sends Out the Twelve Jewish Apostles

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases. 2 And he sent them to preach the kingdom of God, and to heal the sick. 3 And he said unto them, Take nothing for your journey, neither staves, nor pouch, neither bread, neither money; neither have two coats apiece. 4 And whatsoever house all of you enter into, there abide, and thence depart. 5 And whosoever will not receive you, when all of you go out of that city, shake off the very dust from your feet for a testimony against them. 6 And they departed, and went through the towns, preaching the gospel, and healing everywhere. 7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead; 8 And of some, that Elijah had appeared; and of others, that one of the old prophets was risen again. 9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

Jesus Feeds the Five Thousand

10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida. 11 And the people, when they knew it, followed him: and he received them, and spoke unto them of the kingdom of God, and healed them that had need of healing. 12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place. 13 But he said unto them, Give all of you them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy food for all this people. 14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company. 15 And they did so, and made them all sit down. 16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude. 17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

Peter's Confession of Christ

18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am? 19 They answering said, John the Baptist; but some say, Elijah; and others say, that one of the old prophets has risen again. 20 He said unto them, But whom say all of you that I am? Peter answering said, The Christ of God. 21 And he strictly charged them, and commanded them to tell no man that thing; 22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day. 23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me. 24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it. 25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away? 26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels. 27 But I tell you truthfully, there be some standing here, which shall not taste of death, till they see the kingdom of God.

The bodily Transfiguration of Jesus

28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray. 29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and flashing. 30 And, behold, there talked with him two men, which were Moses and Elijah: 31 Who appeared in glory, and spoke of his decease which he should accomplish at Jerusalem. 32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him. 33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for you, and one for Moses, and one for Elijah: not knowing what he said. 34 While he thus spoke, there came a cloud, and overshadowed them: and they feared as they entered into the cloud. 35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him. 36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

The Healing of a Boy With an Evil Spirit

37 And it came to pass, that on the next day, when they were come down from the hill, much people met him. 38 And, behold, a man of the company cried out, saying, Master, I plead to you, look upon my son: for he is mine only child. 39 And, lo, a spirit takes him, and he suddenly cries out; and it tears him that he foams again, and bruising him hardly departs from him. 40 And I besought your disciples to cast him out; and they could not. 41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring your son here. 42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Jesus again Foretells His Death

43 And they were all amazed at the mighty power of God. But while they wondered everyone at all things which Jesus did, he said unto his disciples, 44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men. 45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Who Will Be the Greatest?

46 Then there arose a reasoning among them, which of them should be greatest. 47 And Jesus, perceiving the thought of their heart, took a child, and set him by him, 48 And said unto them, Whosoever shall receive this child in my name receives me: and whosoever shall receive me receives him that sent me: for he that is least among you all, the same shall be great. 49 And John answered and said, Master, we saw one casting out devils in your name; and we forbad him, because he follows not with us. 50 And Jesus said unto him, Forbid him not: for he that is not against us is for us.

Jesus' Return Journey to Jerusalem

Samaritan Opposition

51 And it came to pass, when the time was come that he should be received up, he steadfastly set his face to go to Jerusalem, 52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him. 53 And they did not receive him, because his face was as though he would go to Jerusalem. 54 And when his disciples James and John saw this, they said, Lord, will you that we command fire to come down from heaven, and consume them, even as Elijah did? 55 But he turned, and rebuked them, and said, All of you know not what manner of spirit all of you are of. 56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village. 57 And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow you anywhere you go. 58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man has not where to lay his head. 59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father. 60 Jesus said unto him, Let the dead bury their dead: but go you and preach the kingdom of God. 61 And another also said, Lord, I will follow you; but let me first go bid them farewell, which are at home at my house. 62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Luke 10

Jesus Sends Out the Seventy-two Disciples

After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, where he himself would come. 2 Therefore said he unto them, The harvest truly is great, but the laborers are few: pray all of you therefore the Lord of the harvest, that he would send forth laborers into his harvest. 3 Go your ways: behold, I send you forth as lambs among wolves. 4 Carry neither purse, nor pouch, nor shoes: and salute no man by the way. 5 And into whatsoever house all of you enter, first say, Peace be to this house. 6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again. 7 And in the same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house. 8 And into whatsoever city all of you enter, and they receive you, eat such things as are set before you: 9 And heal the sick that are therein, and say unto them, The kingdom of God has come nigh unto you. 10 But into whatsoever city all of you enter, and they receive you not, go your ways out into the streets of the same, and say, 11 Even the very dust of your city, which cleaves on us, we do wipe off against you: notwithstanding be all of you sure of this, that the kingdom of God has come nigh unto you. 12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city. 13 Woe unto you, Chorazin! woe unto you, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes. 14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you. 15 And you, Capernaum, which are exalted to heaven, shall be thrust down to hell. 16 He that hears you hears me; and he that despises you despises me; and he that despises me despises him that sent me. 17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through your name. 18 And he said unto them, I beheld Satan as lightning fall from heaven. 19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you. 20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven. 21 In that hour Jesus rejoiced in spirit, and said, I thank you, O Father, Lord of heaven and earth, that you have hid these things from the wise and prudent, and have revealed them unto babes: even so, Father; for so it seemed good in your sight. 22 All things are delivered to me of my Father: and no man knows who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him. 23 And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that all of you see: 24 For I tell you, that many prophets and kings have desired to see those things which all of you see, and have not seen them; and to hear those things which all of you hear, and have not heard them.

The Parable of the Good Samaritan

25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life? 26 He said unto him, What is written in the law? how read you? 27 And he answering said, You shall love the Lord your God with all your heart, and with all your soul, and with all your strength, and with all your mind; and your neighbor as yourself. 28 And he said unto him, You have answered right: this do, and you shall live. 29 But he, willing to justify himself, said unto Jesus, And who is my neighbor? 30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead. 31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side. 32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side. 33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him, 34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him. 35 And on the next day when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever you spend more, when I come again, I will repay you. 36 Which now of these three, think you, was neighbor unto him that fell among the thieves? 37 And he said, He that showed mercy on him. Then said Jesus unto him, Go, and do you likewise.

At the Home of Martha and Mary

38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house. 39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word. 40 But Martha was cumbered about much serving, and came to him, and said, Lord, do you not care that my sister has left me to serve alone? bid her therefore that she help me. 41 And Jesus answered and said unto her, Martha, Martha, you are careful and troubled about many things: 42 But one thing is necessary: and Mary has chosen that good part, which shall not be taken away from her.

Luke 11

Jesus' Teaching on Prayer

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples. 2 And he said unto them, When all of you pray, say, Our Father which are in heaven, Hallowed be your name. Your kingdom come. Your will be done, as in heaven, so in earth. 3 Give us day by day our daily bread. 4 And forgive us our sins; for we also forgive everyone that is indebted to us. And lead us not into temptation; but deliver us from evil. 5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves; 6 For a friend of mine in his journey has come to me, and I have nothing to set before him? 7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give you. 8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needs. 9 And I say unto you, Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you. 10 For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. 11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent? 12 Or if he shall ask an egg, will he offer him a scorpion? 13 If all of you then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Jesus and Beelzebub

14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spoke; and the people wondered. 15 But some of them said, He casts out devils through Beelzebub the chief of the devils. 16 And others, tempting him, sought of him a sign from heaven. 17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falls. 18 If Satan also be divided against himself, how shall his kingdom stand? because all of you say that I cast out devils through Beelzebub. 19 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges. 20 But if I with the finger of God cast out devils, no doubt the kingdom of God has come upon you. 21 When a strong man armed keeps his palace, his goods are in peace: 22 But when a stronger than he shall come upon him, and overcome him, he takes from him all his armor wherein he trusted, and divides his spoils. 23 He that is not with me is against me: and he that gathers not with me scatters. 24 When the unclean spirit is gone out of a man, he walks through dry places, seeking rest; and finding none, he says, I will return unto my house whence I came out. 25 And when he comes, he finds it swept and garnished. 26 Then goes he, and takes to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first. 27 And it came to pass, as he spoke these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare you, and the breast which you have sucked. 28 But he said, Yes rather, blessed are they that hear the word of God, and keep it.

The Sign of Jonah

29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonah the prophet. 30 For as Jonah was a sign unto the Ninevites, so shall also the Son of man be to this generation. 31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. 32 The men of Nineveh shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and, behold, a greater than Jonah is here.

The Lamp (spirit) of the Body

33 No man, when he has lighted a candle, puts it in a secret place, neither under a basket, but on a candlestick, that they which come in may see the light. 34 The light of the body is the eye: therefore when your eye is single, your whole body also is full of light; but when your eye is evil, your body also is full of darkness. 35 Take heed therefore that the light which is in you be not darkness. 36 If your whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle does give you light.

Six Woes

37 And as he spoke, a certain Pharisee besought him to dine with him: and he went in, and sat down to food. 38 And when the Pharisee saw it, he marveled that he had not first washed before dinner. 39 And the Lord said unto him, Now do all of you Pharisees make clean the outside of the cup and the dish; but your inward part is full of ravening and wickedness. 40 All of you fools, did not he that made that which is outside make that which is within also? 41 But rather give alms of such things as all of you have; and, behold, all things are clean unto you. 42 But woe unto you, Pharisees! for all of you tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these should all of you to have done, and not to leave the other undone. 43 Woe unto you, Pharisees! for all of you love the uppermost seats in the synagogues, and greetings in the markets. 44 Woe unto you, scribes and Pharisees, hypocrites! for all of you are as graves which appear not, and the men that walk over them are not aware of them. 45 Then answered one of the lawyers, and said unto him, Master, thus saying you reproach us also. 46 And he said, Woe unto you also, all of you lawyers! for all of you load men with burdens grievous to be borne, and all of you yourselves touch not the burdens with one of your fingers. 47 Woe unto you! for all of you build the sepulchers of the prophets, and your fathers killed them. 48 Truly all of you bear witness that all of you allow the deeds of your fathers: for they indeed killed them, and all of you build their sepulchers. 49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute: 50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation; 51 From the blood of Abel unto the blood of Zacharias which perished between the altar and the temple: assuredly I say unto you, It shall be required of this generation. 52 Woe unto you, lawyers! for all of you have taken away the key of knowledge: all of you entered not in yourselves, and them that were entering in all of you hindered. 53 And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things: 54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

Luke 12

Warnings and Encouragements

In the meantime, when there were gathered together an innumerable multitude of people, insomuch that they stepped upon one another, he began to say unto his disciples first of all, Beware all of you of the leaven of the Pharisees, which is hypocrisy. 2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known. 3 Therefore whatsoever all of you have spoken in darkness shall be heard in the light; and that which all of you have spoken in the ear in closets shall be proclaimed upon the housetops. 4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do. 5 But I will forewarn you whom all of you shall fear: Fear him, which after he has killed has power to cast into hell; yes, I say unto you, Fear him. 6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God? 7 But even the very hairs of your head are all numbered. Fear not therefore: all of you are of more value than many sparrows. 8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God: 9 But he that denies me before men shall be denied before the angels of God. 10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemes against the Holy Spirit it shall not be forgiven. 11 And when they bring you unto the synagogues, and unto magistrates, and powers, take all of you no thought how or what thing all of you shall answer, or what all of you shall say: 12 For the Holy Spirit shall teach you in the same hour what all of you should say.

The Parable of the Rich Fool

13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me. 14 And he said unto him, Man, who made me a judge or a divider over you? 15 And he said unto them, Take heed, and beware of covetousness: for a man's life consists not in the abundance of the things which he possesses. 16 And he spoke a parable unto them, saying, The ground of a certain rich man brought forth plentifully: 17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits? 18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods. 19 And I will say to my soul, Soul, you have much goods laid up for many years; take your ease, eat, drink, and be merry. 20 But God said unto him, You fool, this night your soul shall be required of you: then whose shall those things be, which you have provided? 21 So is he that lays up treasure for himself, and is not rich toward God.

Do Not Worry

22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what all of you shall eat; neither for the body, what all of you shall put on. 23 The life is more than food, and the body is more than raiment. 24 Consider the ravens: for they neither plant nor reap; which neither have storehouse nor barn; and God feeds them: how much more are all of you better than the fowls? 25 And which of you with taking thought can add to his stature one cubit? 26 If all of you then be not able to do that thing which is least, why take all of you thought for the rest? 27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these. 28 If then God so clothe the grass, which is today in the field, and tomorrow is cast into the oven; how much more will he clothe you, O all of you of little faith? 29 And seek not all of you what all of you shall eat, or what all of you shall drink, neither be all of you of doubtful mind. 30 For all these things do the nations of the world seek after: and your Father knows that all of you have need of these things. 31 But rather seek all of you the kingdom of God; and all these things shall be added unto you. 32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom. 33 Sell that all of you have, and give alms; provide yourselves bags which grew not old, a treasure in the heavens that fails not, where no thief approaches, neither moth corrupts. 34 For where your treasure is, there will your heart be also.

Watchfulness

35 Let your loins be girded about, and your lights burning; 36 And all of you yourselves like unto men that wait for their lord, when he will return from the wedding; that when he comes and knocks, they may open unto him immediately. 37 Blessed are those servants, whom the lord when he comes shall find watching: assuredly I say unto you, that he shall gird himself, and make them to sit down to food, and will come forth and serve them. 38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants. 39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through. 40 Be all of you therefore ready also: for the Son of man comes at an hour when all of you think not. 41 Then Peter said unto him, Lord, speak you this parable unto us, or even to all? 42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of food in due season? 43 Blessed is that servant, whom his lord when he comes shall find so doing. 44 Truthfully I say unto you, that he will make him ruler over all that he has. 45 But and if that servant say in his heart, My lord delays his coming; and shall begin to beat the male servants and maidens, and to eat and drink, and to be drunken; 46 The lord of that servant will come in a day when he looks not for him, and at an hour when he is not aware, and will cut him in two, and will appoint him his portion with the unbelievers. 47 And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes. 48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

Not Peace but Division

49 I am come to send fire on the earth; and what will I, if it be already kindled? 50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished! 51 Suppose all of you that I am come to give peace on earth? I tell you, No; but rather division: 52 For from henceforth there shall be five in one house divided, three against two, and two against three. 53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

Interpreting the Times

54 And he said also to the people, When all of you see a cloud rise out of the west, immediately all of you say, There comes a shower; and so it is. 55 And when all of you see the south wind blow, all of you say, There will be heat; and it comes to pass. 56 All of you hypocrites, all of you can discern the face of the sky and of the earth; but how is it that all of you do not discern this time? 57 Yes, and why even of yourselves judge all of you not what is right? 58 When you go with your adversary to the magistrate, as you are in the way, give diligence that you may be delivered from him; lest he hale you to the judge, and the judge deliver you to the officer, and the officer cast you into prison. 59 I tell you, you shall not depart thence, till you have paid the very last mite.

Luke 13

Repent or Perish

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices. 2 And Jesus answering said unto them, Suppose all of you that these Galilaeans were sinners above all the Galilaeans, because they suffered such things? 3 I tell you, No: but, except all of you repent, all of you shall all likewise perish. 4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think all of you that they were sinners above all men that dwelt in Jerusalem? 5 I tell you, No: but, except all of you repent, all of you shall all likewise perish. 6 He spoke also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none. 7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbers it the ground? 8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it: 9 And if it bear fruit, well: and if not, then after that you shall cut it down.

A Cripple Woman Healed on the Sabbath

10 And he was teaching in one of the synagogues on the Sabbath. 11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself. 12 And when Jesus saw her, he called her to him, and said unto her, Woman, you are loosed from your infirmity. 13 And he laid his hands on her: and immediately she was made straight, and glorified God. 14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the Sabbath day, and said unto the people, There are six days in which men should work: in them therefore come and be healed, and not on the Sabbath day. 15 The Lord then answered him, and said, You hypocrite, does not each one of you on the Sabbath loose his ox or his donkey from the stall, and lead him away to watering? 16 And should not this woman, being a daughter of Abraham, whom Satan has bound, lo, these eighteen years, be loosed from this bond on the Sabbath day? 17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

The Parables of the Mustard Seed and the Yeast

18 Then said he, Unto what is the kingdom of God like? and unto which shall I resemble it? 19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and grew a great tree; and the fowls of the air lodged in the branches of it. 20 And again he said, Unto which shall I liken the kingdom of God? 21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

The Narrow Door

22 And he went through the cities and villages, teaching, and journeying toward Jerusalem. 23 Then said one unto him, Lord, are there few that be saved? And he said unto them, 24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able. 25 When once the master of the house has risen up, and has shut to the door, and all of you begin to stand outside, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence all of you are: 26 Then shall all of you begin to say, We have eaten and drunk in your presence, and you have taught in our streets. 27 But he shall say, I tell you, I know you not whence all of you are; depart from me, all you workers of iniquity. 28 There shall be weeping and gnashing of teeth, when all of you shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out. 29 And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God. 30 And, behold, there are last which shall be first, and there are first which shall be last.

Jesus' Sorrow for Jerusalem

31 The same day there came certain of the Pharisees, saying unto him, Get you out, and depart from this place: for Herod will kill you. 32 And he said unto them, Go all of you, and tell that fox, Behold, I cast out devils, and I do cures today and tomorrow, and the third day I shall be perfected. 33 Nevertheless I must walk today, and tomorrow, and the day following: for it cannot be that a prophet perish out of Jerusalem. 34 O Jerusalem, Jerusalem, which kill the prophets, and stone them that are sent unto you; how often would I have gathered your children together, as a hen does gather her brood under her wings, and all of you would not! 35 Behold, your house is left unto you desolate: and assuredly I say unto you, All of you shall not see me, until the time come when all of you shall say, Blessed is he that comes in the name of the Lord.

Luke 14

Jesus at a Pharisee's House

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the Sabbath day, that they watched him. 2 And, behold, there was a certain man before him which had the dropsy. 3 And Jesus answering spoke unto the lawyers and Pharisees, saying, Is it lawful to heal on the Sabbath day? 4 And they held their peace. And he took him, and healed him, and let him go; 5 And answered them, saying, Which of you shall have an donkey or an ox fallen into a pit, and will not immediately pull him out on the Sabbath day? 6 And they could not answer him again to these things. 7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them. 8 When you are bidden of any man to a wedding, sit not down in the highest room; lest a more honorable man than you be bidden of him; 9 And he that bade you and him come and say to you, Give this man place; and you begin with shame to take the low room. 10 But when you are bidden, go and sit down in the low room; that when he that bade you comes, he may say unto you, Friend, go up higher: then shall you have worship in the presence of them that sit to eat with you. 11 For whosoever exalts himself shall be brought low; and he that humbles himself shall be exalted. 12 Then said he also to him that bade him, When you make a dinner or a supper, call not your friends, nor your brethren, neither your kinsmen, nor your rich neighbors; lest they also bid you again, and a recompence be made you. 13 But when you make a feast, call the poor, the physically disabled, the lame, the blind: 14 And you shall be blessed; for they cannot recompense you: for you shall be recompensed at the resurrection of the just.

The Parable of the Great Banquet

15 And when one of them that sat at food with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God. 16 Then said he unto him, A certain man made a great supper, and bade many: 17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready. 18 And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must essentially go and see it: I pray you have me excused. 19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray you have me excused. 20 And another said, I have married a wife, and therefore I cannot come. 21 So that servant came, and showed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in here the poor, and the physically disabled, and the halt, and the blind. 22 And the servant said, Lord, it is done as you have commanded, and yet there is room. 23 And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled. 24 For I say unto you, That none of those men which were bidden shall taste of my supper.

The Cost of Being a Disciple

25 And there went great multitudes with him: and he turned, and said unto them, 26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yes, and his own life also, he cannot be my disciple. 27 And whosoever does not bear his cross, and come after me, cannot be my disciple. 28 For which of you, intending to build a tower, sits not down first, and counts the cost, whether he have sufficient to finish it? 29 Lest lest by any means, after he has laid the foundation, and is not able to finish it, all that behold it begin to mock him, 30 Saying, This man began to build, and was not able to finish. 31 Or what king, going to make war against another king, sits not down first, and consults whether he be able with ten thousand to meet him that comes against him with twenty thousand? 32 Or else, while the other is yet a great way off, he sends an embassy, and desires conditions of peace. 33 So likewise, whosoever he be of you that forsakes not all that he has, he cannot be my disciple. 34 Salt is good: but if the salt have lost his savor, wherewith shall it be seasoned? 35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that has ears to hear, let him hear.

Luke 15

The Parable of the Lost Sheep

Then drew near unto him all the publicans and sinners in order to hear him. 2 And the Pharisees and scribes murmured, saying, This man receives sinners, and eats with them. 3 And he spoke this parable unto them, saying, 4 What man of you, having an hundred sheep, if he lose one of them, does not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it? 5 And when he has found it, he lays it on his shoulders, rejoicing. 6 And when he comes home, he calls together his friends and neighbors, saying unto them, Rejoice with me; for I have found my sheep which was lost. 7 I say unto you, that likewise joy shall be in heaven over one sinner that repents, more than over ninety and nine just persons, which need no repentance.

The Parable of the Lost Coin

8 Either what woman having ten pieces of silver, if she lose one piece, does not light a candle, and sweep the house, and seek diligently till she find it? 9 And when she has found it, she calls her friends and her neighbors together, saying, Rejoice with me; for I have found the piece which I had lost. 10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repents.

The Parable of the Lost Son

11 And he said, A certain man had two sons: 12 And the younger of them said to his father, Father, give me the portion of goods that falls to me. And he divided unto them his living. 13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living. 14 And when he had spent all, there arose a mighty famine in that land; and he began to be in lack. 15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine. 16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him. 17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger! 18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before you, 19 And am no more worthy to be called your son: make me as one of your hired servants. 20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him. 21 And the son said unto him, Father, I have sinned against heaven, and in your sight, and am no more worthy to be called your son. 22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet: 23 And bring here the fatted calf, and kill it; and let us eat, and be merry: 24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry. 25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing. 26 And he called one of the servants, and asked what these things meant. 27 And he said unto him, Your brother has come; and your father has killed the fatted calf, because he has received him safe and sound. 28 And he was angry, and would not go in: therefore came his father out, and implored him. 29 And he answering said to his father, Lo, these many years do I serve you, neither transgressed I at any time your commandment: and yet you never gave me a kid, that I might make merry with my friends: 30 But as soon as this your son was come, which has devoured your living with harlots, you have killed for him the fatted calf. 31 And he said unto him, Son, you are ever with me, and all that I have is yours. 32 It was meet that we should make merry, and be glad: for this your brother was dead, and is alive again; and was lost, and is found.

Luke 16

The Parable of the Shrewd Manager

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods. 2 And he called him, and said unto him, How is it that I hear this of you? give an account of your stewardship; for you may be no longer steward. 3 Then the steward said within himself, What shall I do? for my lord takes away from me the stewardship: I cannot dig; to beg I am ashamed. 4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses. 5 So he called every one of his lord's debtors unto him, and said unto the first, How much owe you unto my lord?

The Law and The Kingdom of God

6 And he said, An hundred measures of oil. And he said unto him, Take your bill, and sit down quickly, and write fifty. 7 Then said he to another, And how much owe you? And he said, An hundred measures of wheat. And he said unto him, Take your bill, and write fourscore. 8 And the lord commended the unjust steward, because he had done wisely: for the sons of this world are in their generation wiser than the sons of light. 9 And I say unto you, Make to yourselves friends with the money of unrighteousness; that, when all of you fail, they may receive you into everlasting habitations. 10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much. 11 If therefore all of you have not been faithful in the unrighteous money, who will commit to your trust the true riches? 12 And if all of you have not been faithful in that which is another man's, who shall give you that which is your own? 13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. All of you cannot serve God and greed. 14 And the Pharisees also, who were covetous, heard all these things: and they derided him. 15 And he said unto them, All of you are they which justify yourselves before men; but God knows your hearts: for that which is highly esteemed among men is abomination in the sight of God. 16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presses into it. 17 And it is easier for heaven and earth to pass, than one tittle of the law to fail. 18 Whosoever puts away his wife, and marries another, commits adultery: and whosoever marries her that is put away from her husband commits adultery.

The Rich Man and Lazarus

19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day: 20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores, 21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores. 22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried; 23 And in hell he lift up his eyes, being in torments, and sees Abraham far off, and Lazarus in his bosom. 24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame. 25 But Abraham said, Son, remember that you in your lifetime received your good things, and likewise Lazarus evil things: but now he is comforted, and you are tormented. 26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from this place to you cannot; neither can they pass to us, that would come from thence. 27 Then he said, I pray you therefore, father, that you would send him to my father's house: 28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment. 29 Abraham says unto him, They have Moses and the prophets; let them hear them. 30 And he said, No, father Abraham: but if one went unto them from the dead, they will repent. 31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Luke 17

Sin, Faith, Duty

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come! 2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones. 3 Take heed to yourselves: If your brother trespass against you, rebuke him; and if he repent, forgive him. 4 And if he trespass against you seven times in a day, and seven times in a day return to you, saying, I repent; you shall forgive him. 5 And the apostles said unto the Lord, Increase our faith. 6 And the Lord said, If all of you had faith as a grain of mustard seed, all of you might say unto this sycamore tree, Be you plucked up by the root, and be you planted in the sea; and it should obey you. 7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he has come from the field, Go and sit down to food? 8 And will not rather say unto him, Make ready wherewith I may sup, and gird yourself, and serve me, till I have eaten and drunken; and afterward you shall eat and drink? 9 Does he thank that servant because he did the things that were commanded him? I think not. 10 So likewise all of you, when all of you shall have done all those things which are commanded you, say, We are useless servants: we have done that which was our duty to do.

Jesus Cleanses the Ten Lepers

11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee. 12 And as he entered into a certain village, there met him ten men that were lepers, which stood far off: 13 And they lifted up their voices, and said, Jesus, Master, have mercy on us. 14 And when he saw them, he said unto them, Go show yourselves unto the priests. And it came to pass, that, as they went, they were cleansed. 15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God, 16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan. 17 And Jesus answering said, Were there not ten cleansed? but where are the nine? 18 There are not found that returned to give glory to God, save this stranger. 19 And he said unto him, Arise, go your way: your faith has made you whole.

The Coming of the Kingdom of God

20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God comes not with observation: 21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you. 22 And he said unto the disciples, The days will come, when all of you shall desire to see one of the days of the Son of man, and all of you shall not see it. 23 And they shall say to you, See here; or, see there: go not after them, nor follow them. 24 For as the lightning, that lightens out of the one part under heaven, shines unto the other part under heaven; so shall also the Son of man be in his day. 25 But first must he suffer many things, and be rejected of this generation. 26 And as it was in the days of Noah, so shall it be also in the days of the Son of man. 27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all. 28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they built; 29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all. 30 Even thus shall it be in the day when the Son of man is revealed. 31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back. 32 Remember Lot's wife. 33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it. 34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left. 35 Two women shall be grinding together; the one shall be taken, and the other left. 36 Two men shall be in the field; the one shall be taken, and the other left. 37 And they answered and said unto him, Where, Lord? And he said unto them, Where ever the body is, thither will the eagles be gathered together.

Luke 18

The Parable of the Persistent Widow

And he spoke a parable unto them to this end, that men should always to pray, and not to faint; 2 Saying, There was in a city a judge, which feared not God, neither regarded man: 3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary. 4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man; 5 Yet because this widow troubles me, I will avenge her, lest by her continual coming she weary me. 6 And the Lord said, Hear what the unjust judge says. 7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them? 8 I tell you that he will avenge them speedily. Nevertheless when the Son of man comes, shall he find faith on the earth?

The Parable of the Pharisee and the Tax Collector

9 And he spoke this parable unto certain which trusted in themselves that they were righteous, and despised others: 10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican. 11 The Pharisee stood and prayed thus with himself, God, I thank you, that I am not as other men are, extortionists, unjust, adulterers, or even as this publican. 12 I fast twice in the week, I give tithes of all that I possess. 13 And the publican, standing far off, would not lift up so much as his eyes unto heaven, but stroke upon his breast, saying, God be merciful to me a sinner. 14 I tell you, this man went down to his house justified rather than the other: for everyone that exalts himself shall be brought low; and he that humbles himself shall be exalted.

The Little Children and Jesus

15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them. 16 But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God. 17 Assuredly I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

The Rich Ruler

18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life? 19 And Jesus said unto him, Why call you me good? none is good, except one, that is, God. 20 You know the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor your father and your mother. 21 And he said, All these have I kept from my youth up. 22 Now when Jesus heard these things, he said unto him, Yet lack you one thing: sell all that you have, and distribute unto the poor, and you shall have treasure in heaven: and come, follow me. 23 And when he heard this, he was very sorrowful: for he was very rich. 24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God! 25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God. 26 And they that heard it said, Who then can be saved? 27 And he said, The things which are impossible with men are possible with God. 28 Then Peter said, Lo, we have left all, and followed you. 29 And he said unto them, Assuredly I say unto you, There is no man that has left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake, 30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.

Jesus Again Predicts His Death

31 Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished. 32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully pleaded, and spitted on: 33 And they shall scourge him, and put him to death: and the third day he shall rise again. 34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

A Blind Beggar Receives His Sight

35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging: 36 And hearing the multitude pass by, he asked what it meant. 37 And they told him, that Jesus of Nazareth passes by. 38 And he cried, saying, Jesus, you son of David, have mercy on me. 39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, You son of David, have mercy on me. 40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him, 41 Saying, What will you that I shall do unto you? And he said, Lord, that I may receive my sight. 42 And Jesus said unto him, Receive your sight: your faith has saved you. 43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Luke 19

Zacchaeus the Tax Collector

And Jesus entered and passed through Jericho. 2 And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich. 3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature. 4 And he ran before, and climbed up into a sycamore tree to see him: for he was to pass that way. 5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; in order today I must abide at your house. 6 And he made haste, and came down, and received him joyfully. 7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner. 8 And Zacchaeus stood, and said unto the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have taken anything from any man by false accusation, I restore him fourfold. 9 And Jesus said unto him, This day is salvation come to this house, forasmuch as he also is a son of Abraham. 10 For the Son of man has come to seek and to save that which was lost.

The Parable of Investing in the Kingdom

11 And as they heard these things, he added and spoke a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear. 12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return. 13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come. 14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us. 15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading. 16 Then came the first, saying, Lord, your pound has gained ten pounds. 17 And he said unto him, Well, you good servant: because you have been faithful in a very little, have you authority over ten cities. 18 And the second came, saying, Lord, your pound has gained five pounds. 19 And he said likewise to him, Be you also over five cities. 20 And another came, saying, Lord, behold, here is your pound, which I have kept laid up in a cloth: 21 For I feared you, because you are an austere man: you take up that you layed not down, and reap that you did not plant. 22 And he says unto him, Out of your own mouth will I judge you, you wicked servant. You knew that I was an austere man, taking up that I laid not down, and reaping that I did not plant: 23 Wherefore then gave not you my money into the bank, that at my coming I might have required mine own with interest? 24 And he said unto them that stood by, Take from him the pound, and give it to him that has ten pounds. 25 And they said unto him, Lord, he has ten pounds. 26 For I say unto you, That unto everyone which has shall be given; and from him that has not, even that he has shall be taken away from him. 27 But those mine enemies, which would not that I should reign over them, bring here, and slay them before me.

Jesus's Triumphant Entry into Jerusalem

28 And when he had thus spoken, he went before, ascending up to Jerusalem. 29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the Mount of Olives, he sent two of his disciples, 30 Saying, Go all of you into the village opposite to you; in the which at your entering all of you shall find a colt tied, whereon yet never man sat: loose him, and bring him here. 31 And if any man ask you, Why do all of you loose him? thus shall all of you say unto him, Because the Lord has need of him. 32 And they that were sent went their way, and found even as he had said unto them. 33 And as they were loosing the colt, the owners thereof said unto them, Why loose all of you the colt? 34 And they said, The Lord has need of him. 35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon. 36 And as he went, they spread their clothes in the way.

The Triumphal Entry - Saturday

37 And when he was come nigh, even now at the descent of the Mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen; 38 Saying, Blessed be the King that comes in the name of the Lord: peace in heaven, and glory in the highest. 39 And some of the Pharisees from among the multitude said unto him, Master, rebuke your disciples. 40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out. 41 And when he was come near, he beheld the city, and wept over it, 42 Saying, If you had known, even you, at least in this your day, the things which belong unto your peace! but now they are hid from your eyes. 43 For the days shall come upon you, that your enemies shall cast a trench about you, and compass you round, and keep you in on every side, 44 And shall lay you even with the ground, and your children within you; and they shall not leave in you one stone upon another; because you knew not the time of your visitation.

The Cleansing of the Temple - Sunday

45 And he went into the temple, and began to cast out them that sold therein, and them that bought; 46 Saying unto them, It is written, My house is the house of prayer: but all of you have made it a den of thieves. 47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him, 48 And could not find what they might do: for all the people were very attentive to hear him.

Luke 20

Jesus' Authority is Questioned - Monday

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders, 2 And spoke unto him, saying, Tell us, by what authority do you these things? or who is he that gave you this authority? 3 And he answered and said unto them, I will also ask you one thing; and answer me: 4 The baptism of John, was it from heaven, or of men? 5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed all of you him not? 6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet. 7 And they answered, that they could not tell whence it was. 8 And Jesus said unto them, Neither tell I you by what authority I do these things.

The Parable of the Husbandmen

9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to farmers, and went into a far country for a long time. 10 And at the season he sent a servant to the farmers, that they should give him of the fruit of the vineyard: but the farmers beat him, and sent him away empty. 11 And again he sent another servant: and they beat him also, and pleaded him shamefully, and sent him away empty. 12 And again he sent a third: and they wounded him also, and cast him out. 13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him. 14 But when the farmers saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours. 15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them? 16 He shall come and destroy these farmers, and shall give the vineyard to others. And when they heard it, they said, God forbid. 17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner? 18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder. 19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Paying Taxes to Caesar

20 And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor. 21 And they asked him, saying, Master, we know that you says and teach rightly, neither accept you the person of any, but teach the way of God truly: 22 Is it lawful for us to give tribute unto Caesar, or no? 23 But he perceived their craftiness, and said unto them, Why tempt all of you me? 24 Show me a penny. Whose image and superscription has it? They answered and said, Caesar's. 25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's. 26 And they could not take hold of his words before the people: and they marveled at his answer, and held their peace.

The Resurrection and Marriage

27 Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him, 28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother. 29 There were therefore seven brethren: and the first took a wife, and died without children. 30 And the second took her to wife, and he died childless. 31 And the third took her; and in like manner the seven also: and they left no children, and died. 32 Last of all the woman died also. 33 Therefore in the resurrection whose wife of them is she? for seven had her to wife. 34 And Jesus answering said unto them, The sons of this world marry, and are given in marriage: 35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage: 36 Neither can they die any more: for they are equal unto the angels; and are the sons of God, being the sons of the resurrection. 37 Now that the dead are raised, even Moses showed at the bush, when he calls the Lord the God of Abraham, and the God of Isaac, and the God of Jacob. 38 For he is not a God of the dead, but of the living: for all live unto him. 39 Then certain of the scribes answering said, Master, you have well said. 40 And after that they durst not ask him any question at all.

King David's Lord

41 And he said unto them, How say they that Christ is David's son? 42 And David himself says in the book of Psalms, The LORD said unto my Lord, Sit you on my right hand, 43 Till I make your enemies your footstool. 44 David therefore calls him Lord, how is he then his son? 45 Then in the audience of all the people he said unto his disciples, 46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts; 47 Which devour widows' houses, and for a show make long prayers: the same shall receive greater damnation.

Luke 21

The Widow's Offering

And he looked up, and saw the rich men casting their gifts into the treasury. 2 And he saw also a certain poor widow casting in thither two mites. 3 And he said, Truthfully I say unto you, that this poor widow has cast in more than they all: 4 For all these have of their abundance cast in unto the offerings of God: but she of her destitution has cast in all the living that she had.

Signs of the End of the Age

5 And as some spoke of the temple, how it was adorned with goodly stones and gifts, he said, 6 As for these things which all of you behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down. 7 And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass? 8 And he said, Take heed that all of you be not deceived: for many shall come in my name, saying, I am Christ; and the time draws near: go all of you not therefore after them. 9 But when all of you shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by. 10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom: 11 And great earthquakes shall be in various places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven. 12 But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake. 13 And it shall turn to you for a testimony. 14 Settle it therefore in your hearts, not to meditate before what all of you shall answer: 15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to dispute nor resist. 16 And all of you shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death. 17 And all of you shall be hated of all men for my name's sake. 18 But there shall not an hair of your head perish. 19 In your patience possess all of you your souls. 20 And when all of you shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh. 21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter therein. 22 For these be the days of vengeance, that all things which are written may be fulfilled. 23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people. 24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

Jesus will Return

25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; 26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken. 27 And then shall they see the Son of man coming in a cloud with power and great glory. 28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draws nigh. 29 And he spoke to them a parable; Behold the fig tree, and all the trees; 30 When they now shoot forth, all of you see and know of your own selves that summer is now nigh at hand. 31 So likewise all of you, when all of you see these things come to pass, know all of you that the kingdom of God is nigh at hand. 32 Assuredly I say unto you, This generation shall not pass away, till all be fulfilled. 33 Heaven and earth shall pass away: but my words shall not pass away. 34 And take heed to yourselves, lest at any time your hearts be overcharged with worldly excess, and drunkenness, and cares of this life, and so that day come upon you unexpectedly. 35 For as a snare shall it come on all them that dwell on the face of the whole earth. 36 Watch all of you therefore, and pray always, that all of you may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man. 37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the Mount of Olives. 38 And all the people came early in the morning to him in the temple, in order to hear him.

Luke 22

Jesus's Crucifixion and Resurrection

The Passover is Near

Judas Agrees to Betray Jesus - Tuesday

Now the feast of unleavened bread drew nigh, which is called the Passover. 2 And the chief priests and scribes sought how they might kill him; for they feared the people. 3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve. 4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them. 5 And they were glad, and covenanted to give him money. 6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

The Last Supper
Feast of The Lord's Passover - Wednesday

7 Then came the day of unleavened bread, when the Passover must be killed. 8 And he sent Peter and John, saying, Go and prepare us the Passover, that we may eat. 9 And they said unto him, Where will you that we prepare? 10 And he said unto them, Behold, when all of you are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he enters in. 11 And all of you shall say unto the goodman of the house, The Master says unto you, Where is the guest room, where I shall eat the Passover with my disciples? 12 And he shall show you a large upper room furnished: there make ready. 13 And they went, and found as he had said unto them: and they made ready the Passover. 14 And when the hour was come, he sat down, and the twelve apostles with him. 15 And he said unto them, With desire I have desired to eat this Passover with you before I suffer: 16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God. 17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves: 18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come. 19 And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me. 20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you. 21 But, behold, the hand of him that betrays me is with me on the table. 22 And truly the Son of man goes, as it was determined: but woe unto that man by whom he is betrayed! 23 And they began to enquire among themselves, which of them it was that should do this thing. 24 And there was also a strife among them, which of them should be accounted the greatest. 25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors. 26 But all of you shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that does serve. 27 For whether is greater, he that sits at food, or he that serves? is not he that sits at food? but I am among you as he that serves. 28 All of you are they which have continued with me in my temptations. 29 And I appoint unto you a kingdom, as my Father has appointed unto me; 30 That all of you may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel. 31 And the Lord said, Simon, Simon, behold, Satan has desired to have you, that he may sift you as wheat: 32 But I have prayed for you, that your faith fail not: and when you are converted, strengthen your brethren. 33 And he said unto him, Lord, I am ready to go with you, both into prison, and to death. 34 And he said, I tell you, Peter, the cock shall not crow this day, before that you shall three times deny that you know me. 35 And he said unto them, When I sent you without purse, and pouch, and shoes, lacked all of you anything? And they said, Nothing. 36 Then said he unto them, But now, he that has a purse, let him take it, and likewise his pouch: and he that has no sword, let him sell his garment, and buy one. 37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end. 38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Jesus Prays on the Mount of Olives

39 And he came out, and went, as he was known, to the Mount of Olives; and his disciples also followed him. 40 And when he was at the place, he said unto them, Pray that all of you enter not into temptation. 41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed, 42 Saying, Father, if you be willing, remove this cup from me: nevertheless not my will, but yours, be done. 43 And there appeared an angel unto him from heaven, strengthening him. 44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground. 45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow, 46 And said unto them, Why sleep all of you? rise and pray, lest all of you enter into temptation.

Jesus Arrested

47 And while he yet spoke, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him. 48 But Jesus said unto him, Judas, betray you the Son of man with a kiss? 49 When they which were about him saw what would follow, they said unto him, Lord, shall we strike with the sword? 50 And one of them stroke the servant of the high priest, and cut off his right ear. 51 And Jesus answered and said, Suffer all of you thus far. And he touched his ear, and healed him. 52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be all of you come out, as against a thief, with swords and staves? 53 When I was daily with you in the temple, all of you stretched forth no hands against me: but this is your hour, and the power of darkness.

Peter Denies Jesus

54 Then took they him, and led him, and brought him into the high priest's house. And Peter followed far off. 55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them. 56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him. 57 And he denied him, saying, Woman, I know him not. 58 And after a little while another saw him, and said, You are also of them. And Peter said, Man, I am not. 59 And about the space of one hour after another confidently affirmed, saying, Truthfully this fellow also was with him: for he is a Galilaean. 60 And Peter said, Man, I know not what you says. And immediately, while he yet spoke, the cock crew. 61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, you shall deny me three times. 62 And Peter went out, and wept bitterly.

Roman Soldiers Mock Jesus

63 And the men that held Jesus mocked him, and stroke him. 64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that stroke you? 65 And many other things blasphemously spoke they against him.

Jesus Before Pilate and Herod

66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying, 67 Are you the Christ? tell us. And he said unto them, If I tell you, all of you will not believe: 68 And if I also ask you, all of you will not answer me, nor let me go. 69 Hereafter shall the Son of man sit on the right hand of the power of God. 70 Then said they all, Are you then the Son of God? And he said unto them, All of you say that I am. 71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Luke 23

And the whole multitude of them arose, and led him unto Pilate. 2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King. 3 And Pilate asked him, saying, Are you the King of the Jews? And he answered him and said, You say it. 4 Then said Pilate to the chief priests and to the people, I find no fault in this man. 5 And they were the more fierce, saying, He stirs up the people, teaching throughout all Jewry, beginning from Galilee to this place. 6 When Pilate heard of Galilee, he asked whether the man were a Galilaean. 7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time. 8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him. 9 Then he questioned with him in many words; but he answered him nothing. 10 And the chief priests and scribes stood and vehemently accused him. 11 And Herod with his men of war set him at nothing, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate. 12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

Jesus is Sentenced to Die

13 And Pilate, when he had called together the chief priests and the rulers and the people, 14 Said unto them, All of you have brought this man unto me, as one that perverts the people: and, behold, I, having examined him before you, have found no fault in this man concerning those things whereof all of you accuse him: 15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him. 16 I will therefore chastise him, and release him. 17 For of necessity he must release one unto them at the feast. 18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas: 19 Who for a certain sedition made in the city, and for murder, was cast into prison. 20 Pilate therefore, willing to release Jesus, spoke again to them. 21 But they cried, saying, Crucify him, crucify him. 22 And he said unto them the third time, Why, what evil has he done? I have found no cause of death in him: I will therefore chastise him, and let him go. 23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed. 24 And Pilate gave sentence that it should be as they required. 25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

The Crucifixion
The Feast of Unleavend Bread - Thursday

26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus. 27 And there followed him a great company of people, and of women, which also bewailed and lamented him. 28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children. 29 For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the breast which never gave suck. 30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us. 31 For if they do these things in a green tree, what shall be done in the dry? 32 And there were also two other, malefactors, led with him to be put to death. 33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left. 34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots. 35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God. 36 And the soldiers also mocked him, coming to him, and offering him vinegar, 37 And saying, If you be the king of the Jews, save yourself. 38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS. 39 And one of the malefactors which were hanged railed on him, saying, If you be Christ, save yourself and us. 40 But the other answering rebuked him, saying, Do not you fear God, seeing you are in the same condemnation? 41 And we indeed justly; for we receive the due reward of our deeds: but this man has done nothing amiss. 42 And he said unto Jesus, Lord, remember me when you come into your kingdom. 43 And Jesus said unto him, Assuredly I say unto you, Today shall you be with me in paradise.

Jesus' Death on the Cross

44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. 45 And the sun was darkened, and the veil of the temple was torn in the midst. 46 And when Jesus had cried with a loud voice, he said, Father, into your hands I commend my spirit: and having said thus, he gave up the ghost. 47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man. 48 And all the people that came together to that sight, beholding the things which were done, stroke their breasts, and returned. 49 And all his acquaintance, and the women that followed him from Galilee, stood far off, beholding these things.

Jesus' Burial

50 And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just: 51 The same had not consented to the counsel and deed of them; he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God. 52 This man went unto Pilate, and begged the body of Jesus. 53 And he took it down, and wrapped it in linen, and laid it in a tomb that was hewn in stone, wherein never man before was laid. 54 And that day was the preparation, and the Sabbath drew on. 55 And the women also, which came with him from Galilee, followed after, and beheld the tomb, and how his body was laid. 56 And they returned, and prepared spices and ointments; and rested the Sabbath day according to the commandment.

Luke 24

The Resurrection of Jesus Christ
The Feast of Firstfruits - Sunday
The Beginning of the Christian Church

Now upon the first day of the week, very early in the morning, they came unto the tomb, bringing the spices which they had prepared, and certain others with them. 2 And they found the stone rolled away from the tomb. 3 And they entered in, and found not the body of the Lord Jesus. 4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments: 5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek all of you the living among the dead? 6 He is not here, but has risen: remember how he spoke unto you when he was yet in Galilee, 7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again. 8 And they remembered his words, 9 And returned from the tomb, and told all these things unto the eleven, and to all the rest. 10 It was Mary Magdalene and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles. 11 And their words seemed to them as idle tales, and they believed them not. 12 Then arose Peter, and ran unto the tomb; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

The Road to Emmaus

13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs. 14 And they talked together of all these things which had happened. 15 And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them. 16 But their eyes were held that they should not know him. 17 And he said unto them, What manner of communications are these that all of you have one to another, as all of you walk, and are sad? 18 And the one of them, whose name was Cleopas, answering said unto him, Are you only a stranger in Jerusalem, and have not known the things which are come to pass there in these days? 19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: 20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him. 21 But we trusted that it had been he which should have redeemed Israel: and beside all this, today is the third day since these things were done. 22 Yes, and certain women also of our company made us astonished, which were early at the tomb; 23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive. 24 And certain of them which were with us went to the tomb, and found it even so as the women had said: but him they saw not. 25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken: 26 Should not Christ to have suffered these things, and to enter into his glory? 27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself. 28 And they drew nigh unto the village, where they went: and he made as though he would have gone further. 29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to stay with them. 30 And it came to pass, as he sat at food with them, he took bread, and blessed it, and brake, and gave to them. 31 And their eyes were opened, and they knew him; and he vanished out of their sight. 32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures? 33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them, 34 Saying, The Lord has risen indeed, and has appeared to Simon. 35 And they told what things were done in the way, and how he was known of them in breaking of bread.

Jesus Appears to the Disciples

36 And as they thus spoke, Jesus himself stood in the midst of them, and says unto them, Peace be unto you. 37 But they were terrified and frightened, and supposed that they had seen a spirit. 38 And he said unto them, Why are all of you troubled? and why do thoughts arise in your hearts? 39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit has not flesh and bones, as all of you see me have. 40 And when he had thus spoken, he showed them his hands and his feet. 41 And while they yet believed not for joy, and wondered, he said unto them, Have all of you here any food? 42 And they gave him a piece of a broiled fish, and of an honeycomb. 43 And he took it, and did eat before them. 44 And he said unto them, These are the words which I spoke unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me. 45 Then opened he their understanding, that they might understand the scriptures, 46 And said unto them, Thus it is written, and thus it was essential for Christ to suffer, and to rise from the dead the third day: 47 And that repentance and remission of sins should be preached in his name among all Nations, beginning at Jerusalem. 48 And all of you are witnesses of these things. 49 And, behold, I send the promise of my Father upon you: but remain all of you in the city of Jerusalem, until all of you be imbued with power from on high.

The Ascension of Jesus Christ

50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them. 51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven. 52 And they worshipped him, and returned to Jerusalem with great joy: 53 And were continually in the temple, praising and blessing God. Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT JOHN

John 1

Introduction

Incarnation The Eternal Word of Life Became Flesh

In the beginning was the Word, and the Word was with God, and the Word was God. 2 The same was in the beginning with God. 3 All things were made by him; and without him was not anything made that was made. 4 In him was life; and the life was the light of men. 5 And the light shines in darkness; and the darkness comprehended it not. 6 There was a man sent from God, whose name was John. 7 The same came for a witness, to bear witness of the Light, that all men through him might believe. 8 He was not that Light, but was sent to bear witness of that Light. 9 That was the true Light, which lights every man that comes into the world. 10 He was in the world, and the world was made by him, and the world knew him not. 11 He came unto his own, and his own received him not. 12 But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name: 13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God. 14 And the Word was made flesh, and dwelt among us, and we beheld his glory, the glory as of the only begotten of the Father, full of grace and truth. 15 John bare witness of him, and cried, saying, This was he of whom I spoke, He that comes after me is preferred before me: for he was before me. 16 And of his fullness have all we received, and grace for grace. 17 For the law was given by Moses, but grace and truth came by Jesus Christ. 18 No man has seen God at any time, the only begotten Son, which is in the bosom of the Father, he has declared him.

Jesus's Earthly Ministry in Judea

Levitical Priest John the Baptist Explains his Ministry
The Ministry of Pronouncing the Messiah

19 And this is the record of John [the Baptist], when the Jews sent priests and Levites from Jerusalem to ask him, Who are you? 20 And he confessed, and denied not; but confessed, I am not the Christ. 21 And they asked him, What then? Are you Elijah [Malachi 4:5]? And he saith, I am not. Art thou that prophet [Deuteronomy 18:18]? And he answered, No. 22 Then said they unto him, Who are you? that we may give an answer to them that sent us. What says you of yourself? 23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Isaiah. 24 And they which were sent were of the Pharisees. 25 And they asked him, and said unto him, Why baptize you then, if you be not that Christ, nor Elijah, neither that prophet? 26 John answered them, saying, I baptize with water: but there stands one among you, whom all of you know not; 27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose. 28 These things were done in Bethabara beyond Jordan, where John was baptizing.

Jesus the Innocent Lamb (Sacrifice) of God

29 The next day John sees Jesus coming unto him, and says, Behold the Lamb of God, which takes away the sin of the world. 30 This is he of whom I said, After me comes a man which is preferred before me: for he was before me. 31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water. 32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him. 33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom you shall see the Spirit descending, and remaining on him, the same is he which baptizes with the Holy Spirit. 34 And I saw, and bare record that this is the Son of God.

Jesus' First Disciples

35 Again the next day after John [the Baptist] stood, and two of his disciples [Disciple John and Andrew]; 36 And looking upon Jesus as he walked, he says, Behold the Lamb of God! 37 And the two disciples heard him speak, and they followed Jesus. 38 Then Jesus turned, and saw them following, and says unto them, What seek all of you? They said unto him, Rabbi, which is to say, being interpreted, Master, where dwell you? 39 He says unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour. 40 One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother. 41 He first finds his own brother Simon, and says unto him, We have found the Messiah, which is, being interpreted, the Christ. 42 And he brought him to Jesus. And when Jesus beheld him, he said, You are Simon the son of Jonah: you shall be called Cephas, which is by interpretation, A stone.

Jesus in Galilee

Jesus Calls Philip and Nathanael

43 The day following Jesus would go forth into Galilee, and finds Philip, and says unto him, Follow me. 44 Now Philip was of Bethsaida, the city of Andrew and Peter. 45 Philip finds Nathanael, and says unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph. 46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip says unto him, Come and see. 47 Jesus saw Nathanael coming to him, and says of him, Behold an Israelite indeed, in whom is no guile! 48 Nathanael says unto him, Whence know you me? Jesus answered and said unto him, Before that Philip called you, when you were under the fig tree, I saw you. 49 Nathanael answered and says unto him, Rabbi, you are the Son of God; you are the King of Israel. 50 Jesus answered and said unto him, Because I said unto you, I saw you under the fig tree, believe you? you shall see greater things than these. 51 And he says unto him, Verily, assuredly, I say unto you, Hereafter all of you shall see heaven open, and the angels of God ascending and descending upon the Son of man.

John 2

Jesus' 1st Miracle in the Gospel of John
Jesus changes water into wine
signifying a Born Again Christian

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there: 2 And both Jesus was called, and his disciples, to the marriage. 3 And when they wanted wine, the mother of Jesus says unto him, They have no wine. 4 Jesus says unto her, Woman, what have I to do with you? mine hour is not yet come. 5 His mother says unto the servants, Whatsoever he says unto you, do it. 6 And there were set there six water pots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece. 7 Jesus says unto them, Fill the water pots with water. And they filled them up to the brim. 8 And he says unto them, Draw out now, and bear unto the governor of the feast. And they bare it. 9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: but the servants which drew the water knew; the governor of the feast called the bridegroom, 10 And says unto him, Every man at the beginning does set forth good wine; and when men have well drunk, then that which is worse: but you have kept the good wine until now. 11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Jesus Clears the Temple the 1st Time

12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days. 13 And the Jews' Passover was at hand, and Jesus went up to Jerusalem. 14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting: 15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables; 16 And said unto them that sold doves, Take these things from this place; make not my Father's house an house of merchandise. 17 And his disciples remembered that it was written, The zeal of your house has eaten me up. 18 Then answered the Jews and said unto him, What sign show you unto us, seeing that you do these things? 19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up. 20 Then said the Jews, Forty and six years was this temple in building, and will you rear it up in three days? 21 But he spoke of the temple of his body. 22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said. 23 Now when he was in Jerusalem at the Passover, in the feast day, many believed in his name, when they saw the miracles which he did. 24 But Jesus did not commit himself unto them, because he knew all men, 25 And needed not that any should testify of man: for he knew what was in man.

John 3

Jesus Teaches Nicodemus
about the need to be Born Again (Born from Above)

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews: 2 The same came to Jesus by night, and said unto him, Rabbi, we know that you are a teacher come from God: for no man can do these miracles that you do, except God be with him. 3 Jesus answered and said unto him, Verily, assuredly, I say unto you, Except a man be born again [lit. born again from above], he cannot see the kingdom of God. 4 Nicodemus says unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born? 5 Jesus answered, Verily, assuredly, I say unto you, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God. 6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. 7 Marvel not that I said unto you, All of you must be born again. 8 The wind blows where it decides, and you hear the sound thereof, but cannot tell whence it comes, and where it goes: so is every one that is born of the Spirit. 9 Nicodemus answered and said unto him, How can these things be? 10 Jesus answered and said unto him, Are you a master of Israel, and know not these things? 11 Verily, assuredly, I say unto you, We speak that we do know, and testify that we have seen; and all of you receive not our witness. 12 If I have told you earthly things, and all of you believe not, how shall all of you believe, if I tell you of heavenly things? 13 And no man has ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven. 14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up: 15 That whosoever believes in him should not perish, but have eternal life. 16 For God so loved the world, that he gave his only begotten Son, that whosoever believes in him should not perish, but have everlasting life. 17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved. 18 He that believes on him is not condemned: but he that believes not is condemned already, because he has not believed in the name of the only begotten Son of God. 19 And this is the condemnation, that light has come into the world, and men loved darkness rather than light, because their deeds were evil. 20 For everyone that does evil hates the light, neither comes to the light, lest his deeds should be reproved. 21 But he that does truth comes to the light, that his deeds may be made manifest, that they are wrought in God.

John the Baptist's Testimony About Jesus the Messiah

22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized. 23 And John also was baptizing in Aenon [a spring or natural fountain] near Salem, because there was much water there: and they came, and were baptized. 24 For John was not yet cast into prison. 25 Then there arose a question between some of John's disciples and the Jews about purifying. 26 And they came unto John, and said unto him, Rabbi, he that was with you beyond Jordan, to whom you bare witness, behold, the same baptizes, and all men come to him. 27 John answered and said, A man can receive nothing, except it be given him from heaven. 28 All of you yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him. 29 He that has the bride is the bridegroom: but the friend of the bridegroom, which stands and hears him, rejoices greatly because of the bridegroom's voice: this my joy therefore is fulfilled. 30 He must increase, but I must decrease. 31 He that comes from above is above all: he that is of the earth is earthly, and speaks of the earth: he that comes from heaven is above all. 32 And what he has seen and heard, that he testifies; and no man receives his testimony. 33 He that has received his testimony has set to his seal that God is true. 34 For he whom God has sent speaks the words of God: for God gives not the Spirit by measure unto him. 35 The Father loves the Son, and has given all things into his hand. 36 He that believes on the Son has everlasting life: and he that believes not the Son shall not see life; but the wrath of God abides on him.

John 4

Jesus tells a Samaritan woman that He is the Messiah

When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John, 2 Though Jesus himself baptized not, but his disciples, 3 He left Judaea, and departed again into Galilee. 4 And he must essentially go through Samaria. 5 Then comes he to a city of Samaria, which is called Shechem, near to the parcel of ground that Jacob gave to his son Joseph. 6 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour. 7 There comes a woman of Samaria to draw water: Jesus says unto her, Give me to drink. 8 For his disciples were gone away unto the city to buy food. 9 Then says the woman of Samaria unto him, How is it that you, being a Jew, ask drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans. 10 Jesus answered and said unto her, If you knew the gift of God, and who it is that says to you, Give me to drink; you would have asked of him, and he would have given you living water. 11 The woman says unto him, Sir, you have nothing to draw with, and the well is deep: from whence then have you that living water? 12 Are you greater than our father Jacob, which gave us the well, and drank thereof himself, and his sons, and his cattle? 13 Jesus answered and said unto her, Whosoever drinks of this water shall thirst again: 14 But whosoever drinks of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life. 15 The woman says unto him, Sir, give me this water, that I thirst not, neither come here to draw. 16 Jesus says unto her, Go, call your husband, and come here. 17 The woman answered and said, I have no husband. Jesus said unto her, You have well said, I have no husband: 18 For you have had five husbands; and he whom you now have is not your husband: in that said you truly. 19 The woman says unto him, Sir, I perceive that you are a prophet. 20 Our fathers worshipped in this mountain; and all of you say, that in Jerusalem is the place where men should worship. 21 Jesus says unto her, Woman, believe me, the hour comes, when all of you shall neither in this mountain, nor yet at Jerusalem, worship the Father. 22 All of you worship all of you know not what: we know what we worship: for salvation is of the Jews. 23 But the hour comes, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeks such to worship him. 24 God is a Spirit: and they that worship him must worship him in spirit and in truth. 25 The woman says unto him, I know that Messiah [Christ] comes, which is called Christ: when he has come, he will tell us all things. 26 Jesus says unto her, I that speak unto you am He [Messiah/Christ].

The Disciples Rejoin Jesus

27 And upon this came his disciples, and marveled that he talked with the woman: yet no man said, What seek you? or, Why talk you with her? 28 The woman then left her water pot, and went her way into the city, and says to the men, 29 Come, see a man, which told me all things that ever I did: is not this the Christ? 30 Then they went out of the city, and came unto him. 31 In the mean while his disciples prayed him, saying, Master, eat. 32 But he said unto them, I have food to eat that all of you know not of. 33 Therefore said the disciples one to another, Has any man brought him anything to eat? 34 Jesus says unto them, My food is to do the will of him that sent me, and to finish his work. 35 Say not all of you, There are yet four months, and then comes harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest. 36 And he that reaps receives wages, and gathers fruit unto life eternal: that both he that plants and he that reaps may rejoice together. 37 And herein is that saying true, One plants, and another reaps. 38 I sent you to reap that whereon all of you bestowed no labor: other men labored, and all of you are entered into their labors.

Many Samaritans believe her Testimony of Jesus

39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did. 40 So when the Samaritans were come unto him, they besought him that he would stay with them: and he abode there two days. 41 And many more believed because of his own word; 42 And said unto the woman, Now we believe, not because of your saying: for we have heard him ourselves, and know that this is indeed the Christ, the Savior of the world.

Jesus' 2nd Miracle in the Gospel of John
Jesus heals the Nobleman's Son
signifying Christian Nobility and Wellbeing

43 Now after two days he departed thence, and went into Galilee. 44 For Jesus himself testified, that a prophet has no honor in his own country. 45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast. 46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum. 47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death. 48 Then said Jesus unto him, Except all of you see signs and wonders, all of you will not believe. 49 The nobleman says unto him, Sir, come down before my child die. 50 Jesus says unto him, Go your way; your son lives. And the man believed the word that Jesus had spoken unto him, and he went his way. 51 And as he was now going down, his servants met him, and told him, saying, Your son lives. 52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him. 53 So the father knew that it was at the same hour, in the which Jesus said unto him, Your son lives: and himself believed, and his whole house. 54 This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

John 5

Jesus' 3rd Miracle in the Gospel of John
Jesus heals the lame man to walk
signifying the Christian Daily Walk

After this there was a feast of the Jews; and Jesus went up to Jerusalem. 2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches. 3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water. 4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had. 5 And a certain man was there, which had an infirmity thirty and eight years. 6 When Jesus saw him lie, and knew that he had been now a long time in that case, he says unto him, Will you be made whole? 7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steps down before me. 8 Jesus says unto him, Rise, take up your bed, and walk. 9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the Sabbath. 10 The Jews therefore said unto him that was cured, It is the Sabbath day: it is not lawful for you to carry your bed. 11 He answered them, He that made me whole, the same said unto me, Take up your bed, and walk. 12 Then asked they him, What man is that which said unto you, Take up your bed, and walk? 13 And he that was healed know not who it was: for Jesus had conveyed himself away, a multitude being in that place. 14 Afterward Jesus finds him in the temple, and said unto him, Behold, you are made whole: sin no more, lest a worse thing come unto you. 15 The man departed, and told the Jews that it was Jesus, which had made him whole.

Our Everlasting Life Through the Son of God

16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the Sabbath day. 17 But Jesus answered them, My Father works until now, and I work. 18 Therefore the Jews sought the more to kill him, because he not only had broken the Sabbath, but said also that God was his Father, making himself equal with God. 19 Then answered Jesus and said unto them, Verily, assuredly, I say unto you, The Son can do nothing of himself, but what he sees the Father do: for what things whatsoever he does, these also does the Son likewise. 20 For the Father loves the Son, and shows him all things that himself does: and he will show him greater works than these, that all of you may marvel. 21 For as the Father raises up the dead, and replenishes life to them; even so the Son gives life to whom he will. 22 For the Father judges no man, but has committed all judgment unto the Son: 23 That all men should honor the Son, even as they honor the Father. He that honors not the Son honors not the Father which has sent him. 24 Verily, assuredly, I say unto you, He that hears my word, and believes on him that sent me, has everlasting life, and shall not come into condemnation; but is passed from death unto life. 25 Verily, assuredly, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live. 26 For as the Father has life in himself; so has he given to the Son to have life in himself; 27 And has given him authority to execute judgment also, because he is the Son of man. 28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice, 29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation. 30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which has sent me.

The Good Works of Jesus Witness that He is the Messiah

31 If I bear witness of myself, my witness is not true. 32 There is another that bears witness of me; and I know that the witness which he witnesses of me is true. 33 All of you sent unto John, and he bare witness unto the truth. 34 But I receive not testimony from man: but these things I say, that all of you might be saved. 35 He was a burning and a shining light: and all of you were willing for a season to rejoice in his light. 36 But I have greater witness than that of John: for the works which the Father has given me to finish, the same works that I do, bear witness of me, that the Father has sent me. 37 And the Father himself, which has sent me, has borne witness of me. All of you have neither heard his voice at any time, nor seen his shape. 38 And all of you have not his word abiding in you: for whom he has sent, him all of you believe not. 39 Search the scriptures; for in them all of you think all of you have eternal life: and they are they which testify of me. 40 And all of you will not come to me, that all of you might have life. 41 I receive not honor from men. 42 But I know you, that all of you have not the love of God in you. 43 I am come in my Father's name, and all of you receive me not: if another shall come in his own name, him all of you will receive. 44 How can all of you believe, which receive honor one of another, and seek not the honor that comes from God only? 45 Do not think that I will accuse you to the Father: there is one that accuses you, even Moses, in whom all of you trust. 46 For had all of you believed Moses, all of you would have believed me; for he wrote of me. 47 But if all of you believe not his writings, how shall all of you believe my words?

John 6

Jesus' 4th Miracle in the Gospel of John
Feeding the thousands with bread and fish
signifying Christian Fellowship of strengthening, building up
and nourishment in the faith among the believers

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias. 2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased. 3 And Jesus went up into a mountain, and there he sat with his disciples. 4 And the Passover, a feast of the Jews, was nigh. 5 When Jesus then lifted up his eyes, and saw a great company come unto him, he says unto Philip, Whence shall we buy bread, that these may eat? 6 And this he said to prove him: for he himself knew what he would do. 7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little. 8 One of his disciples, Andrew, Simon Peter's brother, says unto him, 9 There is a lad here, which has five barley loaves, and two small fishes: but what are they among so many? 10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand. 11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would. 12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost. 13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten. 14 Then those men, when they had seen the miracle that Jesus did, said, This is truthfully that prophet that should come into the world. 15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Jesus' 5th Miracle in the Gospel of John
Jesus calms His disciples during a storm
signifying that Jesus calms our fears during the storms of life

16 And when even was now come, his disciples went down unto the sea, 17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them. 18 And the sea arose by reason of a great wind that blew. 19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid. 20 But he says unto them, It is I; be not afraid. 21 Then they willingly received him into the ship: and immediately the ship was at the land where they went.

Jesus' Words are our Bread of Life

22 The day following, when the people which stood on the other side of the sea saw that there was no other boat there, except that one into where his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone; 23 nevertheless there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks: 24 When the people therefore saw that Jesus was not there, neither his disciples, they also went on board ships, and came to Capernaum, seeking for Jesus. 25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when came you here? 26 Jesus answered them and said, Verily, assuredly, I say unto you, All of you seek me, not because all of you saw the miracles, but because all of you did eat of the loaves, and were filled. 27 Labor not for the food which perishes, but for that food which endures unto everlasting life, which the Son of man shall give unto you: for him has God the Father sealed. 28 Then said they unto him, What shall we do, that we might work the works of God? 29 Jesus answered and said unto them, This is the work of God, that all of you believe on him whom he has sent. 30 They said therefore unto him, What sign show you then, that we may see, and believe you? what do you work? 31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat. 32 Then Jesus said unto them, Verily, assuredly, I say unto you, Moses gave you not that bread from heaven; but my Father gives you the true bread from heaven. 33 For the bread of God is he which comes down from heaven, and gives life unto the world. 34 Then said they unto him, Lord, evermore give us this bread. 35 And Jesus said unto them, I am the bread of life: he that comes to me shall never hunger; and he that believes on me shall never thirst. 36 But I said unto you, That all of you also have seen me, and believe not. 37 All that the Father gives me shall come to me; and him that comes to me I will in no wise cast out. 38 For I came down from heaven, not to do mine own will, but the will of him that sent me. 39 And this is the Father's will which has sent me, that of all which he has given me I should lose nothing, but should raise it up again at the last day. 40 And this is the will of him that sent me, that everyone which sees the Son, and believes on him, may have everlasting life: and I will raise him up at the last day. 41 The Jews then murmured at him, because he said, I am the bread which came down from heaven. 42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he says, I came down from heaven? 43 Jesus therefore answered and said unto them, Murmur not among yourselves. 44 No man can come to me, except the Father which has sent me draw him: and I will raise him up at the last day. 45 It is written in the prophets, And they shall be all taught of God. Every man therefore that has heard, and has learned of the Father, comes unto me. 46 Not that any man has seen the Father, except he which is of God, he has seen the Father. 47 Verily, assuredly, I say unto you, He that believes on me has everlasting life. 48 I am that bread of life. 49 Your fathers did eat manna in the wilderness, and are dead. 50 This is the bread which comes down from heaven, that a man may eat thereof, and not die. 51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live forever: and the bread that I will give is my flesh, which I will give for the life of the world. 52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat? 53 Then Jesus said unto them, Verily, assuredly, I say unto you, Except all of you eat the flesh of the Son of man, and drink his blood, all of you have no life in you. 54 Whoso eats my flesh, and drinks my blood, has eternal life; and I will raise him up at the last day. 55 For my flesh is food indeed, and my blood is drink indeed. 56 He that eats my flesh, and drinks my blood, dwells in me, and I in him. 57 As the living Father has sent me, and I live by the Father: so he that eats me, even he shall live by me. 58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eats of this bread shall live for ever. 59 These things said he in the synagogue, as he taught in Capernaum.

Disciples Depart from Following Jesus

60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? 61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Does this offend you? 62 What and if all of you shall see the Son of man ascend up where he was before? 63 It is the spirit that gives life; the flesh profits nothing: the words that I speak unto you, they are spirit, and they are life. 64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him. 65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father. 66 From that time many of his disciples went back, and walked no more with him. 67 Then said Jesus unto the twelve, Will all of you also go away? 68 Then Simon Peter answered him, Lord, to whom shall we go? you have the words of eternal life. 69 And we believe and are sure that you are that Christ, the Son of the living God. 70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil? 71 He spoke of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

John 7

Jesus in the Jerusalem Area

Jesus Goes to the Feast of Tabernacles

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him. 2 Now the Jew's feast of tabernacles was at hand. 3 His brethren therefore said unto him, Depart from this place, and go into Judaea, that your disciples also may see the works that you do. 4 For there is no man that does anything in secret, and he himself seeks to be known openly. If you do these things, show yourself to the world. 5 For neither did his brethren believe in him. 6 Then Jesus said unto them, My time is not yet come: but your time is always ready. 7 The world cannot hate you; but me it hates, because I testify of it, that the works thereof are evil. 8 Go all of you up unto this feast: I go not up yet unto this feast: for my time is not yet full come. 9 When he had said these words unto them, he abode still in Galilee. 10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret. 11 Then the Jews sought him at the feast, and said, Where is he? 12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, No; but he deceives the people. 13 Nevertheless no man spoke openly of him for fear of the Jews.

Jesus Teaches at the Feast

14 Now about the midst of the feast Jesus went up into the temple, and taught. 15 And the Jews marveled, saying, How knows this man letters, having never learned? 16 Jesus answered them, and said, My doctrine is not mine, but his that sent me. 17 If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself. 18 He that speaks of himself seeks his own glory: but he that seeks his glory that sent him, the same is true, and no unrighteousness is in him. 19 Did not Moses give you the law, and yet none of you keeps the law? Why go all of you about to kill me? 20 The people answered and said, You have a devil: who goes about to kill you? 21 Jesus answered and said unto them, I have done one work, and all of you all marvel. 22 Moses therefore gave unto you circumcision; not because it is of Moses, but of the fathers; and all of you on the Sabbath day circumcise a man. 23 If a man on the Sabbath day receive circumcision, that the law of Moses should not be broken; are all of you angry at me, because I have made a man everything whole on the Sabbath day? 24 Judge not according to the appearance, but judge righteous judgment.

Is Jesus the Christ?

25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill? 26 But, lo, he speaks boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ? 27 Nevertheless we know this man whence he is: but when Christ comes, no man knows whence he is. 28 Then cried Jesus in the temple as he taught, saying, All of you both know me, and all of you know whence I am: and I am not come of myself, but he that sent me is true, whom all of you know not. 29 But I know him: for I am from him, and he has sent me. 30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come. 31 And many of the people believed on him, and said, When Christ comes, will he do more miracles than these which this man has done? 32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him. 33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me. 34 All of you shall seek me, and shall not find me: and where I am, thither all of you cannot come. 35 Then said the Jews among themselves, Where will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles? 36 What manner of saying is this that he said, All of you shall seek me, and shall not find me: and where I am, thither all of you cannot come? 37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink. 38 He that believes on me, as the scripture has said, out of his belly shall flow rivers of living water. 39 But this spoke he of the Spirit, which they that believe on him should receive: for the Holy Spirit was not yet given; because that Jesus was not yet glorified. 40 Many of the people therefore, when they heard this saying, said, Truthfully this is the Prophet. 41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee? 42 Has not the scripture said, That Christ comes of the seed of David, and out of the town of Bethlehem, where David was? 43 So there was a division among the people because of him. 44 And some of them would have taken him; but no man laid hands on him.

Unbelief of the Jewish Leaders

45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have all of you not brought him? 46 The officers answered, Never man spoke like this man. 47 Then answered them the Pharisees, Are all of you also deceived? 48 Have any of the rulers or of the Pharisees believed on him? 49 But this people who knows not the law are cursed. 50 Nicodemus says unto them, he that came to Jesus by night, being one of them, 51 Does our law judge any man, before it hear him, and know what he does? 52 They answered and said unto him, Are you also of Galilee? Search, and look: for out of Galilee arises no prophet. 53 And every man went unto his own house.

John 8

Jesus went unto the Mount of Olives. 2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them. 3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst, 4 They say unto him, Master, this woman was taken in adultery, in the very act. 5 Now Moses in the law commanded us, that such should be stoned: but what says you? 6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not. 7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her. 8 And again he stooped down, and wrote on the ground. 9 And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst. 10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those your accusers? has no man condemned you? 11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn you: go, and sin no more.

The Validity of Jesus' Testimony

12 Then spoke Jesus again unto them, saying, I am the light of the world: he that follows me shall not walk in darkness, but shall have the light of life. 13 The Pharisees therefore said unto him, You bear record of yourself; your record is not true. 14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and where I go; but all of you cannot tell whence I come, and where I go. 15 All of you judge after the flesh; I judge no man. 16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me. 17 It is also written in your law, that the testimony of two men is true. 18 I am one that bear witness of myself, and the Father that sent me bears witness of me. 19 Then said they unto him, Where is your Father? Jesus answered, All of you neither know me, nor my Father: if all of you had known me, all of you should have known my Father also. 20 These words spoke Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come. 21 Then said Jesus again unto them, I go my way, and all of you shall seek me, and shall die in your sins: where I go, all of you cannot come. 22 Then said the Jews, Will he kill himself? because he says, Where I go, all of you cannot come. 23 And he said unto them, All of you are from beneath; I am from above: all of you are of this world; I am not of this world. 24 I said therefore unto you, that all of you shall die in your sins: for if all of you believe not that I am he, all of you shall die in your sins. 25 Then said they unto him, Who are you? And Jesus says unto them, Even the same that I said unto you from the beginning. 26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him. 27 They understood not that he spoke to them of the Father. 28 Then said Jesus unto them, When all of you have lifted up the Son of man, then shall all of you know that I am he, and that I do nothing of myself; but as my Father has taught me, I speak these things. 29 And he that sent me is with me: the Father has not left me alone; for I do always those things that please him. 30 As he spoke these words, many believed on him.

The Children of Abraham

31 Then said Jesus to those Jews which believed on him, If all of you continue in my word, then are all of you my disciples indeed; 32 And all of you shall know the truth, and the truth shall make you free. 33 They answered him, We be Abraham's seed, and were never in bondage to any man: how says you, All of you shall be made free? 34 Jesus answered them, Verily, assuredly, I say unto you, Whosoever commits sin is the servant of sin. 35 And the servant abides not in the house forever: but the Son abides ever. 36 If the Son therefore shall make you free, all of you shall be free indeed. 37 I know that all of you are Abraham's seed; but all of you seek to kill me, because my word has no place in you. 38 I speak that which I have seen with my Father: and all of you do that which all of you have seen with your father. 39 They answered and said unto him, Abraham is our father. Jesus says unto them, If all of you were Abraham's children, all of you would do the works of Abraham. 40 But now all of you seek to kill me, a man that has told you the truth, which I have heard of God: this did not Abraham. 41 All of you do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

The Children of the Devil

42 Jesus said unto them, If God were your Father, all of you would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me. 43 Why do all of you not understand my speech? even because all of you cannot hear my word. 44 All of you are of your father the devil, and the lusts of your father all of you will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaks a lie, he speaks of his own: for he is a liar, and the father of it. 45 And because I tell you the truth, all of you believe me not. 46 Which of you convinces me of sin? And if I say the truth, why do all of you not believe me? 47 He that is of God hears God's words: all of you therefore hear them not, because all of you are not of God.

The Claims of Jesus About Himself

48 Then answered the Jews, and said unto him, Say we not well that you are a Samaritan, and have a devil? 49 Jesus answered, I have not a devil; but I honor my Father, and all of you do dishonor me. 50 And I seek not mine own glory: there is one that seeks and judges. 51 Verily, assuredly, I say unto you, If a man keep my saying, he shall never see death. 52 Then said the Jews unto him, Now we know that you have a devil. Abraham is dead, and the prophets; and you says, If a man keep my saying, he shall never taste of death. 53 Are you greater than our father Abraham, which is dead? and the prophets are dead: whom make you yourself? 54 Jesus answered, If I honor myself, my honor is nothing: it is my Father that honors me; of whom all of you say, that he is your God: 55 Yet all of you have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying. 56 Your father Abraham rejoiced to see my day: and he saw it, and was glad. 57 Then said the Jews unto him, You are not yet fifty years old, and have you seen Abraham? 58 Jesus said unto them, Verily, assuredly, I say unto you, Before Abraham was, I am. 59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

John 9

Jesus' 6th Miracle in the Gospel of John
Jesus heals eyes blind since birth with clay from the ground
signifying that Disciples with their eyes opened to the fragile (clay) plight of humanity
are sent out as Apostles to tell non-believers about life in Jesus

And as Jesus passed by, he saw a man which was blind from his birth. 2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind? 3 Jesus answered, Neither has this man sinned, nor his parents: but that the works of God should be made manifest in him. 4 I must work the works of him that sent me, while it is day: the night comes, when no man can work. 5 As long as I am in the world, I am the light of the world. 6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay, 7 And said unto him, Go, wash in the pool of Siloam, which is by interpretation, Sent. He went his way therefore, and washed, and came seeing. 8 The neighbors therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? 9 Some said, This is he: others said, He is like him: but he said, I am he. 10 Therefore said they unto him, How were your eyes opened? 11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight. 12 Then said they unto him, Where is he? He said, I know not.

The Pharisees Investigate the Healing

13 They brought to the Pharisees him that in old times was blind. 14 And it was the Sabbath day when Jesus made the clay, and opened his eyes. 15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see. 16 Therefore said some of the Pharisees, This man is not of God, because he keeps not the Sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them. 17 They say unto the blind man again, What says you of him, that he has opened your eyes? He said, He is a prophet. 18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight. 19 And they asked them, saying, Is this your son, who all of you say was born blind? how then does he now see? 20 His parents answered them and said, We know that this is our son, and that he was born blind: 21 But by what means he now sees, we know not; or who has opened his eyes, we know not: he is of age; ask him: he shall speak for himself. 22 These words spoke his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue. 23 Therefore said his parents, He is of age; ask him. 24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner. 25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see. 26 Then said they to him again, What did he to you? how opened he your eyes? 27 He answered them, I have told you already, and all of you did not hear: wherefore would all of you hear it again? will all of you also be his disciples? 28 Then they reviled him, and said, You are his disciple; but we are Moses' disciples. 29 We know that God spoke unto Moses: as for this fellow, we know not from whence he is. 30 The man answered and said unto them, Why herein is a marvelous thing, that all of you know not from whence he is, and yet he has opened mine eyes. 31 Now we know that God hears not sinners: but if any man be a worshipper of God, and does his will, him he hears. 32 Since the world began was it not heard that any man opened the eyes of one that was born blind. 33 If this man were not of God, he could do nothing. 34 They answered and said unto him, You were altogether born in sins, and do you teach us? And they cast him out.

Spiritual Blindness

35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Do you believe on the Son of God? 36 He answered and said, Who is he, Lord, that I might believe on him? 37 And Jesus said unto him, You have both seen him, and it is he that talks with you. 38 And he said, Lord, I believe. And he worshipped him. 39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind. 40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also? 41 Jesus said unto them, If all of you were blind, all of you should have no sin: but now all of you say, We see; therefore your sin remains.

John 10

The Shepherd and His Flock

Verily, assuredly, I say unto you, He that enters not by the door into the sheepfold, but climbs up some other way, the same is a thief and a robber. 2 But he that enters in by the door is the shepherd of the sheep. 3 To him the gate keeper opens; and the sheep hear his voice: and he calls his own sheep by name, and leads them out. 4 And when he puts forth his own sheep, he goes before them, and the sheep follow him: for they know his voice. 5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers. 6 This parable spoke Jesus unto them: but they understood not what things they were which he spoke unto them. 7 Then said Jesus unto them again, Verily, assuredly, I say unto you, I am the door of the sheep. 8 All that ever came before me are thieves and robbers: but the sheep did not hear them. 9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture. 10 The thief comes not, but in order to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. 11 I am the good shepherd: the good shepherd gives his life for the sheep. 12 But he that is a worker, and not the shepherd, whose own the sheep are not, sees the wolf coming, and left the sheep, and flees: and the wolf catches them, and scatters the sheep. 13 The worker flees, because he is a worker, and cares not for the sheep. 14 I am the good shepherd, and know my sheep, and am known of mine. 15 As the Father knows me, even so know I the Father: and I lay down my life for the sheep. 16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd. 17 Therefore does my Father love me, because I lay down my life, that I might take it again. 18 No man takes it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father. 19 There was a division therefore again among the Jews for these sayings. 20 And many of them said, He has a devil, and is mad; why hear all of you him? 21 Others said, These are not the words of him that has a devil. Can a devil open the eyes of the blind?

The Unbelief of the Jews

22 And it was at Jerusalem the Feast of the Dedication [Hanukkah, Chanukkah], and it was winter. 23 And Jesus walked in the temple in Solomon's porch. 24 Then came the Jews round about him, and said unto him, How long do you make us to doubt? If you be the Christ, tell us plainly. 25 Jesus answered them, I told you, and all of you believed not: the works that I do in my Father's name, they bear witness of me. 26 But all of you believe not, because all of you are not of my sheep, as I said unto you. 27 My sheep hear my voice, and I know them, and they follow me: 28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. 29 My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand. 30 I and my Father are one. 31 Then the Jews took up stones again to stone him. 32 Jesus answered them, Many good works have I showed you from my Father; for which of those works do all of you stone me? 33 The Jews answered him, saying, For a good work we stone you not; but for blasphemy; and because that you, being a man, make yourself God. 34 Jesus answered them, Is it not written in your law, I said, All of you are gods? 35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken; 36 Say all of you of him, whom the Father has sanctified, and sent into the world, You blaspheme; because I said, I am the Son of God? 37 If I do not the works of my Father, believe me not. 38 But if I do, though all of you believe not me, believe the works: that all of you may know, and believe, that the Father is in me, and I in him. 39 Therefore they sought again to take him: but he escaped out of their hand, 40 And went away again beyond Jordan into the place where John at first baptized; and there he abode. 41 And many resorted unto him, and said, John did no miracle: but all things that John spoke of this man were true. 42 And many believed on him there.

John 11

Jesus' 7th Miracle in the Gospel of John
Jesus preforms the Resurrection of Lazarus from death to life
signifying Resurrection of the Christian from physical death to eternal life

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha. 2 It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick. 3 Therefore his sisters sent unto him, saying, Lord, behold, he whom you love is sick. 4 When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby. 5 Now Jesus loved Martha, and her sister, and Lazarus. 6 When he had heard therefore that he was sick, he abode two days still in the same place where he was. 7 Then after that says he to his disciples, Let us go into Judaea again. 8 His disciples say unto him, Master, the Jews of late sought to stone you; and go you thither again? 9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbles not, because he sees the light of this world. 10 But if a man walk in the night, he stumbles, because there is no light in him. 11 These things said he: and after that he says unto them, Our friend Lazarus sleeps; but I go, that I may awake him out of sleep. 12 Then said his disciples, Lord, if he sleep, he shall do well. 13 Nevertheless Jesus spoke of his death: but they thought that he had spoken of taking of rest in sleep. 14 Then said Jesus unto them plainly, Lazarus is dead. 15 And I am glad for your sakes that I was not there, to the intent all of you may believe; nevertheless let us go unto him. 16 Then said Thomas, which is called Didymus, unto his fellow disciples, Let us also go, that we may die with him.

Jesus Comforts the Sisters

17 Then when Jesus came, he found that he had lain in the grave four days already. 18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off: 19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother. 20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house. 21 Then said Martha unto Jesus, Lord, if you had been here, my brother had not died. 22 But I know, that even now, whatsoever you will ask of God, God will give it you. 23 Jesus says unto her, Your brother shall rise again. 24 Martha says unto him, I know that he shall rise again in the resurrection at the last day. 25 Jesus said unto her, I am the resurrection, and the life: he that believes in me, though he were dead, yet shall he live: 26 And whosoever lives and believes in me shall never die. Believe you this? 27 She says unto him, Yes, Lord: I believe that you are the Christ, the Son of God, which should come into the world. 28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master has come, and calls for you. 29 As soon as she heard that, she arose quickly, and came unto him. 30 Now Jesus was not yet come into the town, but was in that place where Martha met him. 31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goes unto the grave to weep there. 32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if you had been here, my brother had not died. 33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled. 34 And said, Where have all of you laid him? They said unto him, Lord, come and see. 35 Jesus wept. 36 Then said the Jews, Behold how he loved him! 37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

Jesus Raises Lazarus From the Dead

38 Jesus therefore again groaning in himself comes to the grave. It was a cave, and a stone lay upon it. 39 Jesus said, Take all of you away the stone. Martha, the sister of him that was dead, says unto him, Lord, by this time he stinks: for he has been dead four days. 40 Jesus says unto her, Said I not unto you, that, if you would believe, you should see the glory of God? 41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank you that you have heard me. 42 And I knew that you hear me always: but because of the people which stand by I said it, that they may believe that you have sent me. 43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth. 44 And he that was dead came forth, bound hand and foot with grave clothes: and his face was bound about with a cloth. Jesus says unto them, Loose him, and let him go.

The Plot to Kill Jesus

45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him. 46 But some of them went their ways to the Pharisees, and told them what things Jesus had done. 47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man does many miracles. 48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation. 49 And one of them, named Caiaphas, being the high priest that same year, said unto them, All of you know nothing at all, 50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not. 51 And this spoke he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation; 52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad. 53 Then from that day forth they took counsel together in order to put him to death. 54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples. 55 And the Jews' Passover was nigh at hand: and many went out of the country up to Jerusalem before the Passover, to purify themselves. 56 Then sought they for Jesus, and spoke among themselves, as they stood in the temple, What think all of you, that he will not come to the feast? 57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should show it, that they might take him.

John 12

Jesus's Triumphant Entry into Jerusalem

Jesus Anointed at Bethany - Friday

Then Jesus six days before the Passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead. 2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him. 3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment. 4 Then says one of his disciples, Judas Iscariot, Simon's son, which should betray him, 5 Why was not this ointment sold for three hundred pence, and given to the poor? 6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein. 7 Then said Jesus, Let her alone: against the day of my burying has she kept this. 8 For the poor always all of you have with you; but me all of you have not always. 9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead. 10 But the chief priests consulted that they might put Lazarus also to death; 11 Because that by reason of him many of the Jews went away, and believed on Jesus.

The Triumphal Entry - Saturday
The Sabbath Feast is Fulfilled

12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, 13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that comes in the name of the Lord. 14 And Jesus, when he had found a young donkey, sat thereon; as it is written, 15 Fear not, daughter of Sion: behold, your King comes, sitting on an donkey's colt. 16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him. 17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record. 18 For this cause the people also met him, for that they heard that he had done this miracle. 19 The Pharisees therefore said among themselves, Perceive all of you how all of you prevail nothing? behold, the world is gone after him.

Jesus Predicts His Death

20 And there were certain Greeks among them that came up to worship at the feast: 21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. 22 Philip comes and tells Andrew: and again Andrew and Philip tell Jesus. 23 And Jesus answered them, saying, The hour has come, that the Son of man should be glorified. 24 Verily, assuredly, I say unto you, Except a corn of wheat fall into the ground and die, it abides alone: but if it die, it brings forth much fruit. 25 He that loves his life shall lose it; and he that hates his life in this world shall keep it unto life eternal. 26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honor. 27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour. 28 Father, glorify your Name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again. 29 The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spoke to him. 30 Jesus answered and said, This voice came not because of me, but for your sakes. 31 Now is the judgment of this world: now shall the prince of this world be cast out. 32 And I, if I be lifted up from the earth, will draw all men unto me. 33 This he said, signifying what death he should die. 34 The people answered him, We have heard out of the law that Christ abides forever: and how says you, The Son of man must be lifted up? who is this Son of man? 35 Then Jesus said unto them, Yet a little while is the light with you. Walk while all of you have the light, lest darkness come upon you: for he that walks in darkness knows not where he goes. 36 While all of you have light, believe in the light, that all of you may be the sons of light. These things spoke Jesus, and departed, and did hide himself from them.

The Jews Continue in Their Unbelief

37 But though he had done so many miracles before them, yet they believed not on him: 38 That the saying of Isaiah the prophet might be fulfilled, which he spoke, Lord, who has believed our report? and to whom has the arm of the Lord been revealed? 39 Therefore they could not believe, because that Isaiah said again, 40 He has blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them. 41 These things said Isaiah, when he saw his glory, and spoke of him. 42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue: 43 For they loved the praise of men more than the praise of God. 44 Jesus cried and said, He that believes on me, believes not on me, but on him that sent me. 45 And he that sees me sees him that sent me. 46 I am come a light into the world, that whosoever believes on me should not abide in darkness. 47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world. 48 He that rejects me, and receives not my words, has one that judges him: the word that I have spoken, the same shall judge him in the last day. 49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak. 50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

John 13

Jesus's Crucifixion and Resurrection

Jesus Washes His Disciples' Feet

Now before the feast of the Passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end. 2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him; 3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God; 4 He rises from supper, and laid aside his garments; and took a towel, and girded himself. 5 After that he pours water into a basin, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded. 6 Then comes he to Simon Peter: and Peter says unto him, Lord, do you wash my feet? 7 Jesus answered and said unto him, What I do you know not now; but you shall know hereafter. 8 Peter says unto him, You shall never wash my feet. Jesus answered him, If I wash you not, you have no part with me. 9 Simon Peter says unto him, Lord, not my feet only, but also my hands and my head. 10 Jesus says to him, He that is washed needs not except to wash his feet, but is clean everything: and all of you are clean, but not all. 11 For he knew who should betray him; therefore said he, All of you are not all clean. 12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know all of you what I have done to you? 13 All of you call me Master and Lord: and all of you say well; for so I am. 14 If I then, your Lord and Master, have washed your feet; all of you also should wash one another's feet. 15 For I have given you an example, that all of you should do as I have done to you. 16 Verily, assuredly, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him. 17 If all of you know these things, happy are all of you if all of you do them.

The Lord's Passover Feast - Wednesday

Jesus Predicts His Betrayal at the hands of Judas

18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eats bread with me has lifted up his heel against me. 19 Now I tell you before it come, that, when it has come to pass, all of you may believe that I am he. 20 Verily, assuredly, I say unto you, He that receives whomsoever I send receives me; and he that receives me receives him that sent me. 21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, assuredly, I say unto you, that one of you shall betray me. 22 Then the disciples looked one on another, doubting of whom he spoke. 23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved. 24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spoke. 25 He then lying on Jesus' breast says unto him, Lord, who is it? 26 Jesus answered, He it is, to whom I shall give a morsel, when I have dipped it. And when he had dipped the morsel, he gave it to Judas Iscariot, the son of Simon. 27 And after the morsel Satan entered into him. Then said Jesus unto him, That you do, do quickly. 28 Now no man at the table knew for what intent he spoke this unto him. 29 For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor. 30 He then having received the morsel went immediately out: and it was night.

Jesus Predicts Peter's Momentary Denial

31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him. 32 If God be glorified in him, God shall also glorify him in himself, and shall immediately glorify him. 33 Little children, yet a little while I am with you. All of you shall seek me: and as I said unto the Jews, Where I go, all of you cannot come; so now I say to you. 34 A new commandment I give unto you, That all of you love one another; as I have loved you, that all of you also love one another. 35 By this shall all men know that all of you are my disciples, if all of you have love one to another. 36 Simon Peter said unto him, Lord, where go you? Jesus answered him, Where I go, you cannot follow me now; but you shall follow me afterwards. 37 Peter said unto him, Lord, why cannot I follow you now? I will lay down my life for your sake. 38 Jesus answered him, Will you lay down your life for my sake? Verily, assuredly, I say unto you, The cock shall not crow, till you have denied me three times.

John 14

Jesus Comforts His Disciples

Let not your heart be troubled: all of you believe in God, believe also in me. 2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you. 3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there all of you may be also. 4 And where I go all of you know, and the way all of you know.

Jesus the Way to the Father in Heaven

5 Thomas says unto him, Lord, we know not where you go; and how can we know the way? 6 Jesus says unto him, I am the way, the truth, and the life: no man comes unto the Father, but by me. 7 If all of you had known me, all of you should have known my Father also: and from henceforth all of you know him, and have seen him. 8 Philip says unto him, Lord, show us the Father, and it satisfies us. 9 Jesus says unto him, Have I been so long time with you, and yet have you not known me, Philip? he that has seen me has seen the Father; and how says you then, Show us the Father? 10 Believe you not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwells in me, he does the works. 11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake. 12 Verily, assuredly, I say unto you, He that believes on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father. 13 And whatsoever all of you shall ask in my name, that will I do, that the Father may be glorified in the Son. 14 If all of you shall ask anything in my name, I will do it.

Jesus Promises the Holy Spirit

15 If all of you love me, keep my commandments. 16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you forever; 17 Even the Spirit of truth; whom the world cannot receive, because it sees him not, neither knows him: but all of you know him; for he dwells with you, and shall be in you. 18 I will not leave you comfortless: I will come to you. 19 Yet a little while, and the world sees me no more; but all of you see me: because I live, all of you shall live also. 20 At that day all of you shall know that I am in my Father, and all of you in me, and I in you. 21 He that has my commandments, and keeps them, he it is that loves me: and he that loves me shall be loved of my Father, and I will love him, and will manifest myself to him. 22 Judas says unto him, not Iscariot, Lord, how is it that you will manifest yourself unto us, and not unto the world? 23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him. 24 He that loves me not keeps not my sayings: and the word which all of you hear is not mine, but the Father's which sent me. 25 These things have I spoken unto you, being yet present with you. 26 But the Comforter, which is the Holy Spirit, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you. 27 Peace I leave with you, my peace I give unto you: not as the world gives, give I unto you. Let not your heart be troubled, neither let it be afraid. 28 All of you have heard how I said unto you, I go away, and come again unto you. If all of you loved me, all of you would rejoice, because I said, I go unto the Father: for my Father is greater than I. 29 And now I have told you before it come to pass, that, when it has come to pass, all of you might believe. 30 Hereafter I will not talk much with you: for the prince of this world comes, and has nothing in me. 31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go from here.

John 15

Jesus is the True Vine and His Disciples are the Branches

I am the true vine, and my Father is the farmer. 2 Every branch in me that bears not fruit he takes away: and every branch that bears fruit, he purges it, that it may bring forth more fruit. 3 Now all of you are clean through the word which I have spoken unto you. 4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can all of you, except all of you abide in me. 5 I am the vine, all of you are the branches: He that abides in me, and I in him, the same brings forth much fruit: for without me all of you can do nothing. 6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned. 7 If all of you abide in me, and my words abide in you, all of you shall ask what all of you will, and it shall be done unto you. 8 Herein is my Father glorified, that all of you bear much fruit; so shall all of you be my disciples. 9 As the Father has loved me, so have I loved you: continue all of you in my love. 10 If all of you keep my commandments, all of you shall abide in my love; even as I have kept my Father's commandments, and abide in his love. 11 These things have I spoken unto you, that my joy might remain in you, and that your joy might be full. 12 This is my commandment, That all of you love one another, as I have loved you. 13 Greater love has no man than this, that a man lay down his life for his friends. 14 All of you are my friends, if all of you do whatsoever I command you. 15 Henceforth I call you not servants; for the servant knows not what his lord does: but I have called you friends; for all things that I have heard of my Father I have made known unto you. 16 All of you have not chosen me, but I have chosen you, and ordained you, that all of you should go and bring forth fruit, and that your fruit should remain: that whatsoever all of you shall ask of the Father in my name, he may give it you. 17 These things I command you, that all of you love one another.

The Disciples Will Face Challenges

18 If the world hate you, all of you know that it hated me before it hated you. 19 If all of you were of the world, the world would love his own: but because all of you are not of the world, but I have chosen you out of the world, therefore the world hates you. 20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep your also. 21 But all these things will they do unto you for my name's sake, because they know not him that sent me. 22 If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin. 23 He that hates me hates my Father also. 24 If I had not done among them the works which no other man did, they had not had sin: but now have they both seen and hated both me and my Father. 25 But this comes to pass, that the word might be fulfilled that is written in their law, They hated me without a cause. 26 But when the Comforter has come, whom I will send unto you from the Father, even the Spirit of truth, which proceeds from the Father, he shall testify of me: 27 And all of you also shall bear witness, because all of you have been with me from the beginning.

John 16

The Works of the Holy Spirit
Witness of Jesus Christ, Comfort the people and Convict people of their sins
While individual Salvation is the Spiritual work of Jesus Christ

These things have I spoken unto you, that all of you should not be offended. 2 They shall put you out of the synagogues: yes, the time comes, that whosoever kills you will think that he does God service. 3 And these things will they do unto you, because they have not known the Father, nor me. 4 But these things have I told you, that when the time shall come, all of you may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you. 5 But now I go my way to him that sent me; and none of you asks me, Where go you? 6 But because I have said these things unto you, sorrow has filled your heart. 7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you. 8 And when he has come, he will reprove the world of sin, and of righteousness, and of judgment: 9 Of sin, because they believe not on me; 10 Of righteousness, because I go to my Father, and all of you see me no more; 11 Of judgment, because the prince of this world is judged. 12 I have yet many things to say unto you, but all of you cannot bear them now. 13 Nevertheless when he, the Spirit of truth, has come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will show you things to come. 14 He shall glorify me: for he shall receive of mine, and shall show it unto you. 15 All things that the Father has are mine: therefore said I, that he shall take of mine, and shall show it unto you. 16 A little while, and all of you shall not see me: and again, a little while, and all of you shall see me, because I go to the Father.

The Disciples' Grief Will Turn to Joy

17 Then said some of his disciples among themselves, What is this that he says unto us, A little while, and all of you shall not see me: and again, a little while, and all of you shall see me: and, Because I go to the Father? 18 They said therefore, What is this that he says, A little while? we cannot tell what he says. 19 Now Jesus knew that they were desirous to ask him, and said unto them, Do all of you enquire among yourselves of that I said, A little while, and all of you shall not see me: and again, a little while, and all of you shall see me? 20 Verily, assuredly, I say unto you, That all of you shall weep and lament, but the world shall rejoice: and all of you shall be sorrowful, but your sorrow shall be turned into joy. 21 A woman when she is in travail has sorrow, because her hour has come: but as soon as she is delivered of the child, she remembers no more the anguish, for joy that a man is born into the world. 22 And all of you now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man takes from you. 23 And in that day all of you shall ask me nothing. Verily, assuredly, I say unto you, Whatsoever all of you shall ask the Father in my name, he will give it you. 24 Until now have all of you asked nothing in my name: ask, and all of you shall receive, that your joy may be full. 25 These things have I spoken unto you in proverbs: but the time comes, when I shall no more speak unto you in proverbs, but I shall show you plainly of the Father. 26 At that day all of you shall ask in my name: and I say not unto you, that I will pray the Father for you: 27 For the Father himself loves you, because all of you have loved me, and have believed that I came out from God. 28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father. 29 His disciples said unto him, Lo, now speak you plainly, and speak no proverb. 30 Now are we sure that you know all things, and need not that any man should ask you: by this we believe that you came forth from God. 31 Jesus answered them, Do all of you now believe? 32 Behold, the hour comes, yes, is now come, that all of you shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me. 33 These things I have spoken unto you, that in me all of you might have peace. In the world all of you shall have tribulation: but be of good cheer; I have overcome the world.

John 17

Jesus' High Priestly prayer

Jesus' Intercessory Prayer

These words spoke Jesus, and lifted up his eyes to heaven, and said, Father, the hour has come; glorify your Son, that your Son also may glorify you: 2 As you have given him power over all flesh, that he should give eternal life to as many as you have given him. 3 And this is life eternal, that they might know you the only true God, and Jesus Christ, whom you have sent. 4 I have glorified you on the earth: I have finished the work which you gave me to do. 5 And now, O Father, glorify you me with your own self with the glory which I had with you before the world was.

Jesus Prays for His Disciples

6 I have manifested your name unto the men which you gave me out of the world: your they were, and you gave them me; and they have kept your word. 7 Now they have known that all things whatsoever you have given me are of you. 8 For I have given unto them the words which you gave me; and they have received them, and have known surely that I came out from you, and they have believed that you did send me. 9 I pray for them: I pray not for the world, but for them which you have given me; for they are yours. 10 And all mine are yours, and your are mine; and I am glorified in them. 11 And now I am no more in the world, but these are in the world, and I come to you. Holy Father, keep through your own name those whom you have given me, that they may be one, as we are. 12 While I was with them in the world, I kept them in your name: those that you gave me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled. 13 And now come I to you; and these things I speak in the world, that they might have my joy fulfilled in themselves. 14 I have given them your word; and the world has hated them, because they are not of the world, even as I am not of the world. 15 I pray not that you should take them out of the world, but that you should keep them from the evil. 16 They are not of the world, even as I am not of the world. 17 Sanctify them through your truth: your word is truth. 18 As you have sent me into the world, even so have I also sent them into the world. 19 And for their sakes I sanctify myself, that they also might be sanctified through the truth.

Jesus Prays for All Believers

20 Neither pray I for these alone, but for them also which shall believe on me through their word; 21 That they all may be one; as you, Father, are in me, and I in you, that they also may be one in us: that the world may believe that you have sent me. 22 And the glory which you gave me I have given them; that they may be one, even as we are one: 23 I in them, and you in me, that they may be made perfect in one; and that the world may know that you have sent me, and have loved them, as you have loved me. 24 Father, I will that they also, whom you have given me, be with me where I am; that they may behold my glory, which you have given me: for you loved me before the foundation of the world. 25 O righteous Father, the world has not known you: but I have known you, and these have known that you have sent me. 26 And I have declared unto them your name, and will declare it: that the love wherewith you have loved me may be in them, and I in them.

John 18

The Betrayal by Judas - Jesus is Arrested

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples. 2 And Judas also, which betrayed him, knew the place: for Jesus frequently resorted thither with his disciples. 3 Judas then, having received a band of men and officers from the chief priests and Pharisees, comes thither with lanterns and torches and weapons. 4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek all of you? 5 They answered him, Jesus of Nazareth. Jesus says unto them, I am he. And Judas also, which betrayed him, stood with them. 6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground. 7 Then asked he them again, Whom seek all of you? And they said, Jesus of Nazareth. 8 Jesus answered, I have told you that I am he: if therefore all of you seek me, let these go their way: 9 That the saying might be fulfilled, which he spoke, Of them which you gave me have I lost none. 10 Then Simon Peter having a sword drew it, and stroke the high priest's servant, and cut off his right ear. The servant's name was Malchus. 11 Then said Jesus unto Peter, Put up your sword into the sheath: the cup which my Father has given me, shall I not drink it?

Jesus Taken to the High Priest Annas

12 Then the band and the captain and officers of the Jews took Jesus, and bound him, 13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year. 14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Peter's First Denial

15 And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest. 16 But Peter stood at the door outside. Then went out that other disciple, which was known unto the high priest, and spoke unto her that kept the door, and brought in Peter. 17 Then says the damsel that kept the door unto Peter, Are not you also one of this man's disciples? He says, I am not. 18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

The High Priest Questions Jesus

19 The high priest then asked Jesus of his disciples, and of his doctrine. 20 Jesus answered him, I spoke openly to the world; I ever taught in the synagogue, and in the temple, where the Jews always resort; and in secret have I said nothing. 21 Why ask you me? ask them which heard me, what I have said unto them: behold, they know what I said. 22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answer you the high priest so? 23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why strike you me? 24 Now Annas had sent him bound unto Caiaphas the high priest.

Peter's Second and Third Denials

25 And Simon Peter stood and warmed himself. They said therefore unto him, Are not you also one of his disciples? He denied it, and said, I am not. 26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, says, Did not I see you in the garden with him? 27 Peter then denied again: and immediately the cock crew.

Jesus stands before Roman Procurator Pontious Pilate

28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the Passover. 29 Pilate then went out unto them, and said, What accusation bring all of you against this man? 30 They answered and said unto him, If he were not a villain, we would not have delivered him up unto you. 31 Then said Pilate unto them, Take all of you him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death: 32 That the saying of Jesus might be fulfilled, which he spoke, signifying what death he should die. 33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Are you the King of the Jews? 34 Jesus answered him, Says you this thing of yourself, or did others tell it you of me? 35 Pilate answered, Am I a Jew? your own nation and the chief priests have delivered you unto me: what have you done? 36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence. 37 Pilate therefore said unto him, Are you a king then? Jesus answered, You says that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Everyone that is of the truth hears my voice. 38 Pilate says unto him, What is truth? And when he had said this, he went out again unto the Jews, and says unto them, I find in him no fault at all. 39 But all of you have a custom, that I should release unto you one at the Passover: will all of you therefore that I release unto you the King of the Jews? 40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

John 19

Jesus Sentenced to be Crucified - Thursday

Then Pilate therefore took Jesus, and scourged him. 2 And the soldiers intertwined a crown of thorns, and put it on his head, and they put on him a purple robe, 3 And said, Hail, King of the Jews! and they stroke him with their hands. 4 Pilate therefore went forth again, and says unto them, Behold, I bring him forth to you, that all of you may know that I find no fault in him. 5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate says unto them, Behold the man! 6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate says unto them, Take all of you him, and crucify him: for I find no fault in him. 7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God. 8 When Pilate therefore heard that saying, he was the more afraid; 9 And went again into the judgment hall, and says unto Jesus, Whence are you? But Jesus gave him no answer. 10 Then says Pilate unto him, Speak you not unto me? know you not that I have power to crucify you, and have power to release you? 11 Jesus answered, You could have no power at all against me, except it were given you from above: therefore he that delivered me unto you has the greater sin. 12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If you let this man go, you are not Caesar's friend: whosoever makes himself a king speaks against Caesar. 13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha. 14 And it was the preparation of the Passover, and about the sixth hour: and he says unto the Jews, Behold your King! 15 But they cried out, Away with him, away with him, crucify him. Pilate says unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar. 16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

The Crucifixion
The Feast of Unleavened Bread is fulfilled

17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: 18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst. 19 And Pilate wrote a title, and put it on the cross. And the writing was JESUS OF NAZARETH THE KING OF THE JEWS. 20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin. 21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews. 22 Pilate answered, What I have written I have written. 23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout. 24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which says, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did. 25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene. 26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he says unto his mother, Woman, behold your son! 27 Then says he to the disciple, Behold your mother! And from that hour that disciple took her unto his own home.

The Death of Jesus on the Cross

28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, says, I thirst. 29 Now there was set a vessel full of vinegar: and they filled a sponge with vinegar, and put it upon hyssop, and put it to his mouth. 30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the spirit. 31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the Sabbath day, for that Sabbath day was an high day, besought Pilate that their legs might be broken, and that they might be taken away. 32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him. 33 But when they came to Jesus, and saw that he was dead already, they brake not his legs: 34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. 35 And he that saw it bare record, and his record is true: and he knows that he says true, that all of you might believe. 36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken. 37 And again another scripture says, They shall look on him whom they pierced.

The Burial of Jesus in the Garden Tomb

38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus. 39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight. 40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury. 41 Now in the place where he was crucified there was a garden; and in the garden a new tomb, wherein was never man yet laid. 42 There laid they Jesus therefore because of the Jews' preparation day; for the tomb was nigh at hand.

John 20

Resurrection Day - The Empty Tomb (Easter)
The Feast of Firstfruits is fulfilled - Sunday

The first day of the week [Sunday] comes Mary Magdalene early, when it was yet dark, unto the tomb, and sees the stone taken away from the tomb. 2 Then she runs, and comes to Simon Peter, and to the other disciple, whom Jesus loved, and says unto them, They have taken away the LORD out of the tomb, and we know not where they have laid him. 3 Peter therefore went forth, and that other disciple, and came to the tomb. 4 So they ran both together: and the other disciple did outrun Peter, and came first to the tomb. 5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in. 6 Then comes Simon Peter following him, and went into the tomb, and sees the linen clothes lie, 7 And the cloth, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself. 8 Then went in also that other disciple, which came first to the tomb, and he saw, and believed. 9 For as yet they knew not the scripture, that he must rise again from the dead.

Jesus Appears to Mary Magdalene

10 Then the disciples went away again unto their own home. 11 But Mary stood outside at the tomb weeping: and as she wept, she stooped down, and looked into the tomb, 12 And sees two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain. 13 And they say unto her, Woman, why weep you? She says unto them, Because they have taken away my LORD, and I know not where they have laid him. 14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus. 15 Jesus says unto her, Woman, why weep you? whom seek you? She, supposing him to be the gardener, says unto him, Sir, if you have borne him from this place, tell me where you have laid him, and I will take him away. 16 Jesus says unto her, Mary. She turned herself, and says unto him, Rabboni; which is to say, Master. 17 Jesus says unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God. 18 Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her.

Jesus Appears to His Disciples
The Born Again Christian Church Begins

19 Then the same day at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and says unto them, Peace be unto you. 20 And when he had so said, he showed unto them his hands and his side. Then were the disciples glad, when they saw the LORD. 21 Then said Jesus to them again, Peace be unto you: as my Father has sent me, even so send I you. 22 And when He [Jesus] had said this, He breathed [baptized - sealing] on them, and says unto them, Receive all of you the Holy Spirit [become Born Again - be a Christian]: 23 Whomsoever sins [as Christians] all of you [through discernment] disregard, they are disregarded unto them [being a saved Christians]; and whomsoever sins all of you [through discernment] retain, they are retained [i.e. the possibility of unsaved non-Christians].

Jesus Appears to Thomas

24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came. 25 The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. 26 And after eight days [the next Sunday Evening] again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. 27 Then says he to Thomas, Reach here your finger, and behold my hands; and reach here your hand, and thrust it into my side: and be not faithless, but believing. 28 And Thomas answered and said unto him, My LORD and my God. 29 Jesus says unto him, Thomas, because you have seen me, you have believed: blessed are they that have not seen, and yet have believed. 30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book: 31 But these are written, that all of you might believe that Jesus is the Christ, the Son of God; and that believing all of you might have life through His Name.

John 21

Jesus' 8th Miracle in the Gospel of John
Jesus and the Miraculous Catch of Fish
signifying that Jesus will bring in the entirety of the Church Age

After these things Jesus showed himself again to the disciples at the sea of Tiberias; and likewise showed he himself. 2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples. 3 Simon Peter says unto them, I go a fishing. They say unto him, We also go with you. They went forth, and entered into a ship immediately; and that night they caught nothing. 4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus. 5 Then Jesus says unto them, Children, have all of you any food? They answered him, No. 6 And he said unto them, Cast the net on the right side of the ship, and all of you shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes. 7 Therefore that disciple whom Jesus loved says unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, for he was naked, and did cast himself into the sea. 8 And the other disciples came in a little ship; for they were not far from land, but as it were two hundred cubits, dragging the net with fishes. 9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread. 10 Jesus says unto them, Bring of the fish which all of you have now caught. 11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken. 12 Jesus says unto them, Come and dine. And none of the disciples durst ask him, Who are you? knowing that it was the Lord. 13 Jesus then comes, and takes bread, and gives them, and fish likewise. 14 This is now the third time that Jesus showed himself to his disciples, after that he was risen from the dead.

Jesus Ministers to Peter and Reinstates his Ministry

15 So when they had dined, Jesus says to Simon Peter, Simon, son of Jonah (i.e. son of Grace), love (Agape - highest love) you Me more than these (industry - fishing)? He says unto Him, Yes, Lord; you know that I love (friendship) you. He says unto him, Feed (Minister) My lambs (disciples). 16 He says to him again the second time, Simon, son of Jonah, love (Agape - highest love) you Me? He says unto Him, Yes, Lord; you know that I love (friendship) you. He says unto him, Feed (Minister) My sheep (disciples). 17 He says unto him the third time, Simon, son of Jonah (i.e. son of Grace), love (friendship) you Me? Peter was grieved because he said unto him the third time, Love (Friendship) you Me? And he said unto Him, Lord, you know all things; you know that I love (friendship) you. Jesus says unto him, Feed (Minister) My sheep (disciples). 18 Verily, assuredly, I say unto you, When you were young, you dressed yourself, and walked where you would: but when you shall be old, you shall stretch forth your hands, and another shall dress you, and carry you where you would not. 19 This spoke he, signifying by what death he should glorify God. And when he had spoken this, he says unto him, Follow me. 20 Then Peter, turning about, sees the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrays you? 21 Peter seeing him says to Jesus, Lord, and what shall this man do? 22 Jesus says unto him, If I will that he remain till I come, what is that to you? follow you Me. 23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he remain till I come, what is that to you?

The Disciple John Testifies to the Truth of his Gospel

24 This is the disciple which testifies of these things, and wrote these things: and we know that his testimony is true. 25 And there are also many other things which Jesus did, the which, if they should be written everyone, I suppose that even the world itself could not contain the books that should be written. Amen.

List of Books

ACTS

THE ACTS OF THE APOSTLES

Acts 1

Introduction

The former treatise [Gospel of Luke] have I made, O Theophilus [friend of God], of all that Jesus began both to do and teach [the earthly Ministry of Jesus], 2 Until the day in which he was taken up [The Ascension - 40 days after the Resurrection], after that He (Jesus) through the Holy Ghost had given commandments unto the apostles whom he had chosen: 3 To whom also He shewed Himself [Resurrection] alive after His Passion [Holy Week] by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the Kingdom of God [Church Age]:

The Ascension of Jesus Christ

4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise [John 16:7 - comfort and repentance Works from the Holy Spirit] of the Father, which, saith He, you have heard of Me. 5 For John [the Baptist] truly baptized with water; but all of you (Christians) shall be baptized [empowered] with the Holy Ghost not many days hence. 6 When they therefore were come together, they asked of him, saying, Lord, will you at this time restore again the Kingdom [Millennial Age] to Israel? 7 And he said unto them, It is not for you to know the times [Dispensations] or the seasons, which the Father has put in his own power. 8 But all of you [Born Again Christians] shall receive power, after that the Holy Ghost is come upon you: and all of you shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. 9 And when he had spoken these things, while they beheld, he was taken up [Ascension]; and a cloud received him out of their sight. 10 And while they (Apostles) looked stedfastly toward heaven as He went up, behold, two men [Angels] stood by them in white apparel; 11 Which also said, All of you men of Galilee, why stand all of you gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as all of you have seen him go into heaven. 12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

The Upper Room

13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. 14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

The Christian Disciple Matthias is Chosen to Replace Judas a previous Jewish Apostle Judas having departed prior to the birth of the Christian Church was never a Christian Apostle

15 And in those days Peter stood up in the midst of the disciples, and said, the number of names together were about an hundred and twenty, 16 Men and brethren, this scripture must essentially have been fulfilled, which the Holy Spirit by the mouth of David spoke before concerning Judas, which was guide to them that took Jesus. 17 For he was numbered with us, and had obtained part of this ministry. 18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst, splitting open in the midst, and all his bowels gushed out. 19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood. 20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take. 21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us, 22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection. 23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias. 24 And they prayed, and said, You, Lord, which know the hearts of all men, show whether of these two you have chosen, 25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place. 26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Acts 2

Fulfillment of the Ancient Feast of Pentecost

And when the day of Pentecost was fully come [after sunrise on Sunday], they were all with one accord in one place. 2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. 3 And there appeared unto them cloven tongues like of fire, and it sat upon each of them. 4 And they [the faith in the resurrection - Born Again Christians] were all filled [baptized - empowered] with the Holy Spirit, and [as empowered] began to speak with other tongues, as the Spirit gave them utterance.

The beginning of the Global Witness of the Holy Spirit
The blood of Jesus cleansed the world - The Holy Spirit is now a Witness to the entire world

5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven. 6 Now when this was heard abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language. 7 And they were all amazed and marveled, saying one to another, Behold, are not all these which speak Galilaeans? 8 And how hear we every man in our own tongue, wherein we were born? 9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia, 10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes, 11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God. 12 And they were all amazed, and were in doubt, saying one to another, What means this? 13 Others mocking said, These men are full of new wine.

The Apostle Peter begins his Pentecost Sermon

14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, All of you men of Judaea, and all you that dwell at Jerusalem, be this known unto you, and listen to my words: 15 For these are not drunken, as all of you suppose, seeing it is but the third hour of the day. 16 But this is that which was spoken by the prophet Joel; 17 And it shall come to pass in the last days, says God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: 18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy: 19 And I will show wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapor of smoke: 20 The sun [during the Great Tribulation] shall be turned into darkness, and the moon into blood, before the great and notable day of the Lord come: 21 And it shall come to pass [through it all], that whosoever shall call on the name of the Lord shall be saved.

Only Jesus of Nazareth while in the flesh was approved of by God

22 All of you men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as all of you yourselves also know: 23 Him, being delivered by the determinate counsel and foreknowledge of God, all of you have taken, and by wicked hands have crucified and slain: 24 Whom God has raised up, having loosed the pains of death: because it was not possible that he should be held of it. 25 For David speaks concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved: 26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope: 27 Because you will not leave my soul in hell, neither will you suffer your Holy One to see corruption. 28 You have made known to me the ways of life; you shall make me full of joy with your countenance. 29 Men and brethren, let me freely speak unto you of the patriarch [King] David, that he is both dead and buried, and his tomb is with us unto this day. 30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne; 31 He seeing this before spoke of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption. 32 This Jesus has God raised up, whereof we all are witnesses.

Jesus the Son of God is Exalted and Enthroned in Heaven
The same Jesus, the Son of Man [Jesus Christ] is going to Return to the Throne of King David

33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, he has shed forth this, which all of you now see and hear. 34 For David is not ascended into the heavens: but he says himself, The Lord said unto my Lord, Sit you on my right hand, 35 Until I make your foes your footstool. 36 Therefore let all the house of Israel know assuredly, that God has made the same Jesus, whom all of you have crucified, both Lord and Christ.

Hearing Peter's Message the People Respond and are Baptized

37 Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do? 38 Then Peter said unto them, Repent, and be baptized everyone of you in the name of Jesus Christ for the remission of sins, and all of you shall receive the gift of the Holy Spirit. 39 For the promise is unto you, and to your children, and to all that are far off, even as many as the LORD our God shall call. 40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. 41 Then they [common Christians] that gladly received his word were baptized: and the same day there were added unto them [Apostles] about three thousand souls. 42 And they [common Christians] continued steadfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers. 43 And fear came upon every soul: and many wonders and signs were done by the apostles. 44 And all that believed were together, and had all things common; 45 And sold their possessions and goods, and parted them to all men, as every man had need. 46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their food with gladness and singleness of heart, 47 Praising God, and having favor with all the people. And the Lord added to the church daily such as should be saved.

Acts 3

The Holy Spirit through Peter miraculously heals a crippled man

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour. 2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple; 3 Who seeing Peter and John about to go into the temple asked an alms. 4 And Peter, fastening his eyes upon him with John, said, Look on us. 5 And he gave heed unto them, expecting to receive something of them. 6 Then Peter said, Silver and gold have I none; but such as I have give I you: In the name of Jesus Christ of Nazareth rise up and walk. 7 And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength. 8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God. 9 And all the people saw him walking and praising God: 10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him. 11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

The Apostle Peter responds to the People

12 And when Peter saw it, he answered unto the people, All of you men of Israel, why marvel all of you at this? or why look all of you so earnestly on us, as though by our own power or holiness we had made this man to walk? 13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, has glorified his Son Jesus; whom all of you delivered up, and denied him in the presence of Pilate, when he was determined to let him go. 14 But all of you denied the Holy One and the Just, and desired a murderer to be granted unto you; 15 And killed the Prince of life, whom God has raised from the dead; whereof we are witnesses. 16 And his name through faith in his name has made this man strong, whom all of you see and know: yes, the faith which is by him has given him this complete health in the presence of you all. 17 And now, brethren, I know that through ignorance all of you did it, as did also your rulers. 18 But those things, which God before had showed by the mouth of all his prophets, that Christ should suffer, he has so fulfilled. 19 Repent all of you therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord. 20 And he shall send Jesus Christ, which before was preached unto you: 21 Whom the heaven must receive until the times of restitution of all things, which God has spoken by the mouth of all his holy prophets since the world began. 22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall all of you hear in all things whatsoever he shall say unto you. 23 And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people. 24 Yes, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. 25 All of you are the sons of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in your seed shall all the families of the earth be blessed. 26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away everyone of you from his iniquities.

Acts 4

Peter & John stand before the Jewish Sanhedrin Court

And as they spoke unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them, 2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead. 3 And they laid hands on them, and put them in hold unto the next day: for it was now evening. 4 Nevertheless many of them which heard the word believed; and the number of the men was about five thousand. 5 And it came to pass on the next day, that their rulers, and elders, and scribes, 6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem. 7 And when they had set them in the midst, they asked, By what power, or by what name, have all of you done this? 8 Then Peter, filled with the Holy Spirit, said unto them, All of you rulers of the people, and elders of Israel, 9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole; 10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom all of you crucified, whom God raised from the dead, even by him does this man stand here before you whole. 11 This is the stone which was set at nothing of you builders, which is become the head of the corner. 12 Neither is there salvation in any other: for there is no other name under heaven given among men, whereby we must be saved. 13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marveled; and they took knowledge of them, that they had been with Jesus. 14 And beholding the man which was healed standing with them, they could say nothing against it. 15 But when they had commanded them to go aside out of the council, they conferred among themselves, 16 Saying, What shall we do to these men? for that indeed a notable miracle has been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. 17 But that it spread no further among the people, let us strictly threaten them, that they speak henceforth to no man in this name. 18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus. 19 But Peter and John answered and said unto them, Whether it be right in the sight of God to listen unto you more than unto God, judge all of you. 20 For we cannot but speak the things which we have seen and heard. 21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. 22 For the man was above forty years old, on whom this miracle of healing was showed.

Peter, John and the entire Church rejoice in their safe release

23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. 24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, you are God, which have made heaven, and earth, and the sea, and all that in them is: 25 Who by the mouth of your servant David have said, Why did the heathen rage, and the people imagine vain things? 26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ. 27 For truthfully against your holy child Jesus, whom you have anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, 28 In order to do whatsoever your hand and your counsel determined before to be done. 29 And now, Lord, behold their threatenings: and grant unto your servants, that with all boldness they may speak your word, 30 By stretching forth your hand to heal; and that signs and wonders may be done by the name of your holy child Jesus. 31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Spirit, and they spoke the word of God with boldness.

Christian Believers (Melchizedek priests) Ananias and Sapphira
offer strange fire to God by lying to God the Holy Spirit
and like the Aaronic priests Nadab and Abihu [Leviticus 10:1-2] are immediately put to death

32 And the multitude of them that believed were of one heart and of one soul: neither said any of them that anything of the things which he possessed was his own; but they had all things common. 33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all. 34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold, 35 And laid them down at the apostles' feet: and distribution was made unto every man according as he had need. 36 And Joseph, who by the apostles was surnamed Barnabas, which is, being interpreted, The son of consolation, a Levite, and of the country of Cyprus, 37 Having land, sold it, and brought the money, and laid it at the apostles' feet.

Acts 5

But a certain man named Ananias, with Sapphira his wife, sold a possession, 2 And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. 3 But Peter said, Ananias, why has Satan filled your heart to lie to the Holy Spirit, and to keep back part of the price of the land? 4 While it remained, was it not your own? and after it was sold, was it not in your own power? why have you conceived this thing in your heart? you have not lied unto men, but unto God. 5 And Ananias hearing these words fell down, and gave up the spirit: and great fear came on all them that heard these things. 6 And the young men arose, wound him up, and carried him out, and buried him. 7 And it was about the space of three hours after, when his wife, not knowing what was done, came in. 8 And Peter answered unto her, Tell me whether all of you sold the land for so much? And she said, Yes, for so much. 9 Then Peter said unto her, How is it that all of you have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried your husband are at the door, and shall carry you out. 10 Then fell she down immediately at his feet, and yielded up the spirit: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

The Common Christians separate Themselves from the Apostles

11 And great fear came upon all the church, and upon as many as heard these things. 12 And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch. 13 And of the rest durst no man join himself to them: but the people magnified them.

The Christian Church growing both in numbers and in maturity

14 And believers were the more added to the Lord, multitudes both of men and women. 15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them. 16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed everyone. 17 Then the high priest rose up, and all they that were with him, which is the sect of the Sadducees, and were filled with indignation, 18 And laid their hands on the apostles, and put them in the common prison. 19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said, 20 Go, stand and speak in the temple to the people all the words of this life. 21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the sons of Israel, and sent to the prison to have them brought. 22 But when the officers came, and found them not in the prison, they returned and told, 23 Saying, The prison truly found we shut with all safety, and the keepers standing outside before the doors: but when we had opened, we found no man within. 24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them unto which this would grow. 25 Then came one and told them, saying, Behold, the men whom all of you put in prison are standing in the temple, and teaching the people. 26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned. 27 And when they had brought them, they set them before the council: and the high priest asked them, 28 Saying, Did not we strictly command you that all of you should not teach in this name? and, behold, all of you have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us. 29 Then Peter and the other apostles answered and said, We ought to obey God rather than men. 30 The God of our fathers raised up Jesus, whom all of you slew and hanged on a tree. 31 Him has God exalted with his right hand to be a Prince and a Savior, in order to give repentance to Israel, and forgiveness of sins. 32 And we are his witnesses of these things; and so is also the Holy Spirit, whom God has given to them that obey him. 33 When they heard that, they were cut to the heart, and took counsel to slay them.

The Pharisee Gamaliel, Saul's (Apostle Paul) Instructor

34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space; 35 And said unto them, All of you men of Israel, take heed to yourselves what all of you intend to do as concerning these men. 36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nothing. 37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed. 38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nothing: 39 But if it be of God, all of you cannot overthrow it; lest lest by any means all of you be found even to fight against God. 40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go. 41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name. 42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Acts 6

The first Church Deacons (servants) are Selected

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration. 2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables. 3 Wherefore, brethren, look all of you out among you seven men of honest report, full of the Holy Spirit and wisdom, whom we may appoint over this business. 4 But we will give ourselves continually to prayer, and to the ministry of the word. 5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch: 6 Whom they set before the apostles: and when they had prayed, they laid their hands on them. 7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

The Deacon Stephen is Arrested by the Authorities

8 And Stephen, full of faith and power, did great wonders and miracles among the people. 9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen. 10 And they were not able to resist the wisdom and the spirit by which he spoke. 11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. 12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council, 13 And set up false witnesses, which said, This man ceases not to speak blasphemous words against this holy place, and the law: 14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us. 15 And all that sat in the council, looking steadfastly on him, saw his face as it had been the face of an angel.

Acts 7

Stephen gives his defense at the Court of the Sanhedrin
primarily saying that Abraham at first had just barely obeyed God
and then the ancient Patriarchs rejected Joseph as their leader
while later in slavery in Egypt the Jews rejected Moses' Leadership
later still others had rejected the many Prophets that God had sent them
so it was only obvious that others would now reject the Messiah Jesus Christ

Then said the high priest, Are these things so? 2 And he said, Men, brethren, and fathers, listen; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran, 3 And said unto him, Get you out of your country, and from your kindred, and come into the land which I shall show you. 4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein all of you now dwell. 5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child. 6 And God spoke likewise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and plead them evil four hundred years. 7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place. 8 And he gave him the covenant of circumcision: and so Abraham brings forth Isaac, and circumcised him the eighth day; and Isaac brings forth Jacob; and Jacob brings forth the twelve patriarchs. 9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him, 10 And delivered him out of all his afflictions, and gave him favor and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house. 11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance. 12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first. 13 And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh. 14 Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls. 15 So Jacob went down into Egypt, and died, he, and our fathers, 16 And were carried over into Sychem, and laid in the tomb that Abraham bought for a sum of money of the sons of Emmor the father of Sychem. 17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt, 18 Till another king arose, which knew not Joseph. 19 The same dealt subtlely with our kindred, and evil pleaded our fathers, so that they cast out their young children, to the end they might not live. 20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months: 21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son. 22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds. 23 And when he was full forty years old, it came into his heart to visit his brethren the sons of Israel. 24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and stroke the Egyptian: 25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not. 26 And the next day he showed himself unto them as they strove, and would have set them to reconcile again, saying, Sirs, all of you are brethren; why do all of you wrong one to another? 27 But he that did his neighbor wrong thrust him away, saying, Who made you a ruler and a judge over us? 28 Will you kill me, as you did the Egyptian yesterday? 29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he brings forth two sons. 30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush. 31 When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him, 32 Saying, I am the God of your fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold. 33 Then said the Lord to him, Put off your shoes from your feet: for the place where you stand is holy ground. 34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send you into Egypt. 35 This Moses whom they refused, saying, Who made you a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush. 36 He brought them out, after that he had showed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years. 37 This is that Moses, which said unto the sons of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall all of you hear. 38 This is he, that was in the church in the wilderness with the angel which spoke to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us: 39 To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt, 40 Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we know not what is become of him. 41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands. 42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O all of you house of Israel, have all of you offered to me slain beasts and sacrifices by the space of forty years in the wilderness? 43 Yes, all of you took up the tabernacle of Moloch, and the star of your god Remphan, figures which all of you made to worship them: and I will carry you away beyond Babylon. 44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen. 45 Which also our fathers that came after brought in with Joshua into the possession of the Gentiles, whom God drove out before the face of our fathers, unto the days of David; 46 Who found favor before God, and desired to find a tabernacle for the God of Jacob. 47 But Solomon built him an house. 48 Nevertheless the most High dwells not in temples made with hands; as says the prophet, 49 Heaven is my throne, and earth is my footstool: what house will all of you build me? says the Lord: or what is the place of my rest? 50 Has not my hand made all these things? 51 All of you stubborn and uncircumcised in heart and ears, all of you do always resist the Holy Spirit: as your fathers did, so do all of you. 52 Which of the prophets have not your fathers persecuted? and they have slain them which showed before of the coming of the Just One; of whom all of you have been now the betrayers and murderers: 53 Who have received the law by the disposition of angels, and have not kept it.

Stephen becomes the first of many Christian Church Witnesses Martyrs

54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth. 55 But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing [doing His High Priest duty - the King sits in office, the High Priest stands in office] on the right hand of God, 56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. 57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, 58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul. 59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit [also a recorded saying of Jesus in Luke 23:46]. 60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Acts 8

And Saul [who would later change his name to Paul - the Apostle Paul] was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Persecution & Dispersion of the New Christian Church

2 And devout men carried Stephen to his burial, and made great lamentation over him. 3 As for Saul, he made havoc of the church, entering into every house, and haling men and women committed them to prison. 4 Therefore they that were scattered abroad went everywhere preaching the word.

The Christian Gospel Message spreads to the neighboring Samaritans

5 Then Philip went down to the city of Samaria, and preached Christ unto them. 6 And the people with one accord gave heed unto those things which Philip spoke, hearing and seeing the miracles which he did. 7 For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. 8 And there was great joy in that city. 9 But there was a certain man, called Simon, which in time past in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: 10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. 11 And to him they had regard, because that of long time he had bewitched them with sorceries. 12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women. 13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. 14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: 15 Who, when they were come down, prayed for them, that they might receive the Holy Spirit: 16 For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus. 17 Then laid they their hands on them, and they received the Holy Spirit. 18 And when Simon saw that through laying on of the apostles' hands the Holy Spirit was given, he offered them money, 19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Spirit. 20 But Peter said unto him, Your money perish with you, because you have thought that the gift of God may be purchased with money. 21 You have neither part nor lot in this matter: for your heart is not right in the sight of God. 22 Repent therefore of this your wickedness, and pray God, if perhaps the thought of your heart may be forgiven you. 23 For I perceive that you are in the gall of bitterness, and in the bond of iniquity. 24 Then answered Simon, and said, Pray all of you to the LORD for me, that none of these things which all of you have spoken come upon me. 25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Philip one of the original 7 Church Deacons
witnesses to and baptizes in water an Ethiopian

26 And the angel of the Lord spoke unto Philip, saying, Arise, and go toward the south unto the way that goes down from Jerusalem unto Gaza, which is desert. 27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem in order to worship, 28 Was returning, and sitting in his chariot read Isaiah the prophet. 29 Then the Spirit said unto Philip, Go near, and join yourself to this chariot. 30 And Philip ran thither to him, and heard him read the prophet Isaiah, and said, Understand you what you read? 31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him. 32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth: 33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth. 34 And the eunuch answered Philip, and said, I pray you, of whom speaks the prophet this? of himself, or of some other man? 35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. 36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what does hinder me to be baptized? 37 And Philip said, If you believe with all of your heart, you may. And he answered and said, I believe that Jesus Christ is the Son of God. 38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him. 39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing. 40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Acts 9

Saul's Damascus Road Conversion to Christianity

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest, 2 And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem. 3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven: 4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecute you Me? 5 And he said, Who are you, Lord? And the Lord said, I am Jesus whom you persecute: it is hard for you to kick against the pricks. 6 And he trembling and astonished said, Lord, what will you have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told you what you must do. 7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man. 8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus. 9 And he was three days without sight, and neither did eat nor drink.

Common Christian Ananias ministers to Saul

10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord. 11 And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prays, 12 And has seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight. 13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he has done to your saints at Jerusalem: 14 And here he has authority from the chief priests to bind all that call on your name. 15 But the Lord said unto him, Go your way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the sons of Israel: 16 For I will show him how great things he must suffer for My Name's sake. 17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto you in the way as you came, has sent me, that you might receive your sight, and be filled with the Holy Spirit. 18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized. 19 And when he had received food, he was strengthened. Then was Saul certain days with the disciples which were at Damascus. 20 And immediately he preached Christ in the synagogues, that he is the Son of God. 21 But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came here for that intent, that he might bring them bound unto the chief priests? 22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ. 23 And after that many days were fulfilled, the Jews took counsel to kill him: 24 But their laying await was known of Saul. And they watched the gates day and night to kill him. 25 Then the disciples took him by night, and let him down by the wall in a basket.

Saul (Paul) returns to Jerusalem and tries to interact with the Church

26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple. 27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus. 28 And he was with them coming in and going out at Jerusalem. 29 And he spoke boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

Saul is taken to Caesarea and put on a boat to Tarsus

30 Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus. 31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Spirit, were multiplied.

The Apostle Peter during his travels heals Aeneas in Lydda

32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda. 33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy. 34 And Peter said unto him, Aeneas, Jesus Christ makes you whole: arise, and make your bed. And he arose immediately. 35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

The Apostle Peter Departs to Joppa

36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and kind acts which she did. 37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber. 38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them. 39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them. 40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up. 41 And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive. 42 And it was known throughout all Joppa; and many believed in the Lord. 43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner [a Levitically unclean place].

Acts 10

God calls for the Gentiles to now join the Jewish Christian Church

There was a certain man [a Roman] in Caesarea called Cornelius, a centurion of the band called the Italian band, 2 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God always. 3 He saw in a vision [apparently it was just for the Apostles to interact knowing with Angels] evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius. 4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Your prayers and your alms are come up for a memorial before God. 5 And now send men to Joppa, and call for one Simon, whose surname is Peter: 6 He lodges with one Simon a tanner, whose house is by the sea side: he shall tell you what you should do. 7 And when the angel which spoke unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; 8 And when he had declared all these things unto them, he sent them to Joppa. 9 On the next day, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour: 10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance, 11 And saw heaven opened, and a certain vessel descending upon him, as it had been a great sheet knit at the four corners, and let down to the earth: 12 Wherein were all manner of four-footed beasts of the earth, and wild beasts, and creeping things, and fowls of the air. 13 And there came a voice to him, Rise, Peter; kill, and eat. 14 But Peter said, Not so, Lord; for I have never eaten anything that is common or unclean. 15 And the voice spoke unto him again the second time, What God has cleansed, that call not you common. 16 This was done three times: and the vessel was received up again into heaven. 17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, 18 And called, and asked whether Simon, which was surnamed Peter, were lodged there. 19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek you. 20 Arise therefore, and get you down, and go with them, doubting nothing: for I have sent them. 21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom all of you seek: what is the cause wherefore all of you are come? 22 And they said, Cornelius the centurion, a just man, and one that fears God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for you into his house, and to hear words of you. 23 Then called he them in, and lodged them. And on the next day Peter went away with them, and certain brethren from Joppa accompanied him. 24 And the next day after they entered into Caesarea. And Cornelius waited for them, and he had called together his kinsmen and near friends. 25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him. 26 But Peter took him up, saying, Stand up; I myself also am a man. 27 And as he talked with him, he went in, and found many that were come together. 28 And he said unto them, All of you know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God has showed me that I should not call any man common or unclean. 29 Therefore came I unto you without disputing, as soon as I was sent for: I ask therefore for what intent all of you have sent for me? 30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing, 31 And said, Cornelius, your prayer is heard, and your alms are had in remembrance in the sight of God. 32 Send therefore to Joppa, and call here Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he comes, shall speak unto you. 33 Immediately therefore I sent to you; and you have well done that you are come. Now therefore are we all here present before God, to hear all things that are commanded you of God. 34 Then Peter opened his mouth, and said, Truthfully I perceive that God is no respecter of persons: 35 But in every nation he that fears him, and works righteousness, is accepted with him. 36 The word which God sent unto the sons of Israel, preaching peace by Jesus Christ: he is Lord of all: 37 That word, I say, all of you know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached; 38 How God anointed Jesus of Nazareth with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him. 39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree: 40 Him God raised [Resurrected] up the third day, and shewed him openly; 41 Not to all the people, but unto witnesses [Apostles] chosen before of God, even to us, who did eat and drink with him after he rose from the dead. 42 And He commanded us to preach unto the people, and to Testify that it is He (Jesus) which was ordained of God to be the Judge of quick (living) and dead. 43 To Him give all the [O.T.] Prophets witness, that through His Name whosoever believeth in Him shall receive remission of sins.

Gentiles receive the Gift of the Holy Spirit

44 While Peter yet spoke these words, the Holy Spirit fell on all them which heard the word. 45 And they of the circumcision [Jews] which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit. 46 For they heard them speak with tongues, and magnify God. Then answered Peter, 47 Can any man forbid water, that these should not be baptized, which have received the Holy Spirit as well as we? 48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to remain certain days.

Acts 11

News gets back to Israel that Gentiles are now becoming Christians

And the apostles and brethren that were in Judaea [land of Israel] heard that the Gentiles had also received the word of God. 2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him, 3 Saying, You went in to men uncircumcised, and did eat with them. 4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying, 5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me: 6 Upon the which when I had fastened mine eyes, I considered, and saw four-footed beasts of the earth, and wild beasts, and creeping things, and fowls of the air. 7 And I heard a voice saying unto me, Arise, Peter; slay and eat. 8 But I said, Not so, Lord: for nothing common or unclean has at any time entered into my mouth. 9 But the voice answered me again from heaven, What God has cleansed, that call not you common. 10 And this was done three times: and all were drawn up again into heaven. 11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me. 12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house: 13 And he showed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter; 14 Who shall tell you words, whereby you and all your house shall be saved. 15 And as I began to speak, the Holy Spirit fell on them, as on us at the beginning. 16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but all of you shall be baptized with the Holy Spirit. 17 Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God? 18 When they heard these things, they held their peace, and glorified God, saying, Then has God also to the Gentiles granted repentance unto life.

A Gentile Church at Antioch (Syria)

19 Now they which were scattered abroad upon the persecution that arose about Stephen traveled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only. 20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spoke unto the Grecians, preaching the LORD Jesus. 21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord. 22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch. 23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord. 24 For he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord.

Barnabas departs to Tarsus to seek Saul's help at Antioch

25 Then departed Barnabas to Tarsus, in order to seek Saul: 26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch. 27 And in these days came prophets from Jerusalem unto Antioch. 28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar. 29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea: 30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Acts 12

The Apostle Peter's Escape from Death in Prison

Now about that time Herod the king stretched forth his hands to vex certain of the church. 2 And he killed James the brother of John with the sword. 3 And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread. 4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Passover to bring him forth to the people. 5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him. 6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison. 7 And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he stroke Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands. 8 And the angel said unto him, Gird yourself, and bind on your sandals. And so he did. And he says unto him, Cast your garment about you, and follow me. 9 And he went out, and followed him; and know not that it was true which was done by the angel; but thought he saw a vision. 10 When they were past the first and the second ward, they came unto the iron gate that leads unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him. 11 And when Peter was come to himself, he said, Now I know certainly, that the LORD has sent his angel, and has delivered me out of the hand of Herod, and from all the expectation of the people of the Jews. 12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying. 13 And as Peter knocked at the door of the gate, a damsel came to listen, named Rhoda. 14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate. 15 And they said unto her, You are mad. But she constantly affirmed that it was even so. Then said they, It is his angel. 16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished. 17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go show these things unto James, and to the brethren. And he departed, and went into another place. 18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Herod's Death - also recorded by the Jewish historian Josephus

19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode. 20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. 21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them. 22 And the people gave a shout, saying, It is the voice of a god, and not of a man. 23 And immediately the angel of the Lord stroke him, because he gave not God the glory: and he was eaten of worms, and gave up the spirit. 24 But the word of God grew and multiplied. 25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark [later the Apostle Peter's scribe for the Gospel of Mark].

Acts 13

Paul's 1st Missionary Trip

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul. 2 As they ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul for the work unto which I have called them. 3 And when they had fasted and prayed, and laid their hands on them, they sent them away.

Paul, Barnabas and Mark arrive in Cyprus and Island East of Greece

4 So they, being sent forth by the Holy Spirit, departed unto Seleucia; and from thence they sailed to Cyprus. 5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister. 6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus: 7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God. 8 But Elymas the sorcerer for so is his name by interpretation withstood them, seeking to turn away the deputy from the faith. 9 Then Saul, who also is called Paul, filled with the Holy Spirit, set his eyes on him. 10 And said, O full of all subtlety and all mischief, you son of the devil, you enemy of all righteousness, will you not cease to pervert the right ways of the Lord? 11 And now, behold, the hand of the Lord is upon you, and you shall be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand. 12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Mark Departs while Paul and Barnabas continue to Antioch of Pisidian in modern Turkey

13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem. 14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the Sabbath day, and sat down. 15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, All of you men and brethren, if all of you have any word of exhortation for the people, say on. 16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and all of you that fear God, give audience. 17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it. 18 And about the time of forty years suffered he their manners in the wilderness. 19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot. 20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet. 21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years. 22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave their testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfill all my will. 23 Of this man's seed has God according to his promise raised unto Israel a Savior, Jesus: 24 When John had first preached before his coming the baptism of repentance to all the people of Israel. 25 And as John fulfilled his course, he said, Whom think all of you that I am? I am not he. But, behold, there comes one after me, whose shoes of his feet I am not worthy to loose. 26 Men and brethren, sons of the stock of Abraham, and whosoever among you fears God, to you is the word of this salvation sent. 27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every Sabbath day, they have fulfilled them in condemning him. 28 And though they found no cause of death in him, yet desired they Pilate that he should be slain. 29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a tomb. 30 But God raised him from the dead: 31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people. 32 And we declare unto you glad tidings, how that the promise which was made unto the fathers, 33 God has fulfilled the same unto us their sons, in that he has raised up Jesus again; as it is also written in the second psalm, You are my Son, this day have I begotten you. 34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said likewise, I will give you the sure mercies of David. 35 Wherefore he says also in another psalm, You shall not suffer your Holy One to see corruption. 36 For David, after he had served his own generation by the will of God, fell asleep, and was laid unto his fathers, and saw corruption: 37 But he, whom God raised again, saw no corruption. 38 Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins: 39 And by him all that believe are justified from all things, from which all of you could not be justified by the law of Moses. 40 Beware therefore, lest that come upon you, which is spoken of in the prophets; 41 Behold, all of you despisers, and wonder, and perish: for I work a work in your days, a work which all of you shall in no wise believe, though a man declare it unto you. 42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next Sabbath. 43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. 44 And the next Sabbath day came almost the whole city together to hear the word of God. 45 But when the Jews saw the multitudes, they were filled with envy, and spoke against those things which were spoken by Paul, contradicting and blaspheming. 46 Then Paul and Barnabas grew bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing all of you put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles. 47 For so has the Lord commanded us, saying, I have set you to be a light of the Gentiles, that you should be for salvation unto the ends of the earth. 48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. 49 And the word of the Lord was published throughout all the region. 50 But the Jews stirred up the devout and honorable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts. 51 But they shook off the dust of their feet against them, and came unto Iconium. 52 And the disciples were filled with joy, and with the Holy Spirit.

Acts 14

Paul and Barnabas in Iconium

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spoke, that a great multitude both of the Jews and also of the Greeks believed. 2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren. 3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands. 4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles. 5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them, 6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lies round about: 7 And there they preached the gospel.

At Lystra & Derbe in Modern Turkey

8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked: 9 The same heard Paul speak: who steadfastly beholding him, and perceiving that he had faith to be healed, 10 Said with a loud voice, Stand upright on your feet. And he leaped and walked. 11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The [Roman - Pagan] gods are come down to us in the likeness of men. 12 And they called Barnabas, Jupiter [the Roman king god]; and Paul, Mercurius [Mercury - the Roman messenger god], because he was the chief speaker. 13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people. 14 Which when the Apostles, Barnabas [also a witness of the resurrection of Jesus] and Paul, heard of, they tore their clothes, and ran in among the people, crying out, 15 And saying, Sirs, why do all of you these things? We also are men of like passions with you, and preach unto you that all of you should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein: 16 Who in times past suffered all nations to walk in their own ways. 17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness. 18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them. 19 And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing he had been dead [probably Paul died and was resurrected - 2 Corinthians 12:1-6]. 20 Nevertheless, as the disciples stood round about him, he rose up [resurrected], and came into the city: and the next day he departed with Barnabas to Derbe. 21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch [in Turkey], 22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God. 23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed. 24 And after they had passed throughout Pisidia, they came to Pamphylia. 25 And when they had preached the word in Perga, they went down into Attalia: 26 And thence sailed to [in Syria] Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled. 27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles. 28 And there they abode long time with the disciples.

Acts 15

The First Church Council takes place at Jerusalem
in about 49 AD or 50 AD

And certain men which came down from Judaea taught the brethren, and said, Except all of you be circumcised after the manner of Moses [Levitical Law], all of you cannot be saved. 2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question. 3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren. 4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them. 5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was necessary to circumcise them, and to command them to keep the law of Moses. 6 And the apostles and elders came together in order to consider of this matter. 7 And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, all of you know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. 8 And God, which knows the hearts, bare them witness, giving them the Holy Spirit, even as he did unto us; 9 And put no difference between us and them, purifying their hearts by faith. 10 Now therefore why tempt all of you God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear? 11 But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they. 12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. 13 And after they had held their peace, James answered, saying, Men and brethren, listen unto me: 14 Simeon has declared how God at the first did visit the Gentiles, to take out of them a people for his name. 15 And to this agree the words of the prophets; as it is written, 16 After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up: 17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, says the Lord, who does all these things. 18 Known unto God are all his works from the beginning of the world. 19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God: 20 But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood. 21 For Moses of old time has in every city them that preach him, being read in the synagogues every Sabbath day. 22 Then pleased it the apostles and elders with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren: 23 And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia. 24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, All of you must be circumcised, and keep the law: to whom we gave no such commandment: 25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul, 26 Men that have hazarded their lives for the name of our Lord Jesus Christ. 27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth. 28 For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things; 28 For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these [4] necessary things; 29 That all of you abstain from foods offered to idols [direct participation in occult practices], and from [Levitical] blood, and from things strangled [cruelty], and from fornication [immorality]: from which if all of you keep yourselves, all of you shall do well. Fare all of you well. 30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle: 31 Which when they had read, they rejoiced for the consolation. 32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them. 33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles. 34 Notwithstanding it pleased Silas to abide there [in Antioch] still. 35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Paul's 2nd Missionary Trip

36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do. 37 And Barnabas determined to take with them John, whose surname was Mark. 38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. 39 And the contention was so sharp between them, that they departed separating one from the other: and so Barnabas took Mark, and sailed [back] unto Cyprus; 40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God. 41 And he went through Syria and Cilicia, confirming the churches.

Acts 16

Paul & Silas in Asia and Europe

Then came he [back] to Derbe and Lystra [in modern Turkey]: and, behold, a certain disciple was there, named Timotheus [Timothy, 1st and 2nd Timothy were written to him], the son of a certain woman, which was a Jewess, and believed [Christianity]; but his father was a Greek: 2 Which was well reported of by the brethren that were at Lystra and Iconium. 3 Him [Timothy] would Paul have to go forth with him; and took and circumcised him (Timothy) [Paul was desperately trying to unit the Jewish Church and the Gentile Church - Paul thought Timothy being 1/2 Jewish (after circumcision) and 1/2 Gentile would be a good example to the Church - but it was never an idea that succeeded - Timothy's ministry never really succeeded and Paul's efforts to mix the two fellowships never succeeded - in all likelihood it was never the plan of God to mix the two fellowships] because of the Jews which were in those quarters: for they knew all that his father was a Greek. 4 And as they went through the cities, they delivered them the decrees [of the 1st Church Council] in order to keep, that were ordained of the apostles and elders which were at Jerusalem. 5 And so were the churches established in the faith, and increased in number daily. 6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Spirit to preach the word in Asia [Paul was not to continue going East but instead to turn and go West into Europe], 7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not. 8 And they passing by Mysia came down to Troas. 9 And a vision appeared to Paul in the night; There stood a man of Macedonia [Northern Greece], and prayed him, saying, Come over into Macedonia, and help us. 10 And after he had seen the vision, immediately we endeavored to go into Macedonia, assuredly gathering that the Lord had called us in order to preach the gospel unto them [in Europe]. 11 Therefore loosing from Troas, we [the writer Luke is now in company with the Apostle Paul] came with a straight course to Samothracia, and the next day to Neapolis; 12 And from thence to Philippi [Book of Philippians is written to them], which is the chief city of that part of [Eastern] Macedonia, and a colony: and we were in that city abiding certain days. 13 And on the Sabbath [Jewish Saturday] we went out of the city by a river side, where [Jewish] prayer was known to be made; and we sat down, and spoke unto the women which resorted thither. 14 And a certain [Jewish] woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul. 15 And when she was baptized, and her household, she besought us, saying, If all of you have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us. 16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying: 17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which show unto us the way of salvation. 18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command you in the name of Jesus Christ to come out of her. And he came out the same hour. 19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers, 20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city, 21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans. 22 And the multitude rose up together against them: and the magistrates ripped off their clothes, and commanded to beat them. 23 And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely: 24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks. 25 And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them. 26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and everyone's bands were loosed. 27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled. 28 But Paul cried with a loud voice, saying, Do yourself no harm: for we are all here. 29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas, 30 And brought them out, and said, Sirs, what must I do to be saved? 31 And they said, Believe on the Lord Jesus Christ, and you shall be saved, and your house. 32 And they spoke unto him the word of the Lord, and to all that were in his house. 33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, immediately. 34 And when he had brought them into his house, he set food before them, and rejoiced, believing in God with all his house. 35 And when it was day, the magistrates sent the sergeants, saying, Let those men go. 36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace. 37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privately? no assuredly; but let them come themselves and fetch us out. 38 And the sergeants [police] told these words unto the magistrates: and they feared, when they heard that they were Romans. 39 And they came and besought them, and brought them out, and desired them to depart out of the city. 40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Acts 17

Thessalonica a city on the West Coast of Northern Greece

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica [the books 1st and 2nd Thessalonians were written to them], where was a synagogue of the Jews: 2 And Paul, as his manner was, went in unto them, and three Sabbath days reasoned with them out of the scriptures, 3 Opening and alleging, that Christ must essentially have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ. 4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few. 5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people. 6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come here also; 7 Whom Jason has received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus. 8 And they troubled the people and the rulers of the city, when they heard these things. 9 And when they had taken security of Jason, and of the other, they let them go.

Berea a city in Northern Greece

10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews. 11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so. 12 Therefore many of them believed; also of honorable women which were Greeks, and of men, not a few. 13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people. 14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timothy abode there still.

Athens a city on the Eastern Coast of Greece

15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timothy in order to come to him with all speed, they departed. 16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry. 17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

The Apostle Paul's Mars Hill Sermon

18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seems to be a proclaimer of strange gods: because he preached unto them Jesus, and the resurrection. 19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof you speak, is? 20 For you bring certain strange things to our ears: we would know therefore what these things mean. 21 For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing. 22 Then [Apostle] Paul stood in the midst of Mars' hill, and said, All of you men of Athens [Greece], I perceive that in all things all of you are too superstitious. 23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore all of you ignorantly worship, Him [the known True God] declare I unto you. 24 God that made the world and all things therein, seeing that He is Lord of Heaven and earth, dwells not in temples made with hands; 25 Neither is worshipped with men's hands, as though He needed anything, seeing He gives to all life, and breath, and all things; 26 And has made of one blood [the sinful blood of Adam] all Nations of men [descended] for to dwell on all the face of the earth, and hath determined the times [of birth] before appointed, and the [location] bounds of their habitation [living]; 27 That they should seek the Lord, if lest by any means they might (joyfully) feel after Him, and find Him, though He be not far from every one of us: 28 For in Him we live, and move, and have our being; as certain also of your own poets {i.e. Greek poet: Aratus (about 315 BC - 240 BC)} have said, For we are also His offspring. 29 Forasmuch then as we are the offspring [creation] of God, we ought not to think that the Godhead [Father, Son, Holy Spirit] is like unto gold, or silver, or stone, graven by artistry and man's device. 30 And the times of this [Gentile] ignorance [of the Law (i.e. Romans 13:8)] God winked at; but now Commandeth [through the Holy Spirit (John 16:8)] all men everywhere to repent: 31 Because He has appointed a day, in the which He will judge the world in Righteousness by that Man [Jesus Christ] whom He has ordained; whereof He has given assurance unto all men, in that He has raised Him [Jesus Christ] from the dead. 32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear you again of this matter. 33 So Paul departed from among them. 34 Nevertheless certain men stayed unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Acts 18

Corinth a city on the narrow Isthmus of Central Greece

After these things Paul departed from Athens, and came to Corinth [1st and 2nd Corinthians were written to them]; 2 And found a certain Jew named Aquila, born in Pontus, lately come from [Rome] Italy, with his wife Priscilla; because that Claudius had commanded all Jews to depart from Rome: and came unto them. 3 And because he [Paul] was of the same craft [tent making], he abode with them, and wrought [made tents]: for by their occupation they were tentmakers. 4 And he reasoned in the synagogue every Sabbath, and persuaded the Jews and the Greeks. 5 And when Silas and Timothy were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ. 6 And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean; from henceforth I will go unto the Gentiles. 7 And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue. 8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized. 9 Then spoke the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not your peace: 10 For I am with you, and no man shall set on you to hurt you: for I have much people in this city. 11 And he continued there a year and six months, teaching the word of God among them. 12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat, 13 Saying, This fellow persuades men to worship God contrary to the law. 14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O all of you Jews, reason would that I should bear with you: 15 But if it be a question of words and names, and of your law, look all of you to it; for I will be no judge of such matters. 16 And he drove them from the judgment seat. 17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Paul sets sail to returns to Antioch, Syria
Concluding Paul's 2nd Missionary Trip

18 And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow. 19 And he came to Ephesus [the book of Ephesians was written to them], and left them there: but he himself entered into the synagogue, and reasoned with the Jews. 20 When they desired him to stay a longer time with them, he consented not; 21 But bade them farewell, saying, I must by all means keep this [Ancient] Feast that cometh [the Jewish Fall Feasts] in Jerusalem: but I will return again unto you, if God will [i.e. possibly meaning if the Church Rapture hasn't taken place]. And he sailed from Ephesus. 22 And when he had landed at Caesarea [Israel], and gone up, and saluted the church, he went down to Antioch [Syria].

Paul's 3rd and Final Missionary Trip

23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

Apollos an actual earlier Disciple of John the Baptist
delivers an abreviated Gospel Message in Ephesus

24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus. 25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spoke and taught diligently the things of the Lord, knowing only the baptism of John. 26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the [Resurrection - Born Again] way of God more completly. 27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace: 28 For he mightily convinced the Jews, and that publicly, showing by the scriptures that Jesus was Christ.

Acts 19

Paul back in Ephesus to counter Gnosticism
Ephesus was where the dreaded Gnostic School was Located
Gnosticism had its roots in Alexandria, Egypt it then
went through Ephesus and was finally established itself in Rome

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples, 2 He said unto them, Have all of you received the Holy Spirit since all of you believed? And they said unto him, We have not so much as heard whether there be any Holy Spirit. 3 And he said unto them, Unto what then were all of you baptized? And they said, Unto John's baptism. 4 Then said Paul, John assuredly baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus. 5 When they heard this, they were baptized in the name of the Lord Jesus. 6 And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spoke with tongues, and prophesied. 7 And all the men were about twelve. 8 And he went into the synagogue, and spoke boldly for the space of three months, disputing and persuading the things concerning the kingdom of God. 9 But when various were hardened, and believed not, but spoke evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus. 10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks. 11 And God wrought special miracles by the hands of Paul: 12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

The Vagabond Priesthood

13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom [the Apostle] Paul preaches. 14 And there were seven sons of one Sceva, a Jew, and chief [high priest] of the [vagabond] priests, which did so. 15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are all of you? 16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. 17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified. 18 And many that believed came, and confessed, and showed their deeds. 19 Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. 20 So mightily grew the word of God and prevailed. 21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome. 22 So he sent into Macedonia two of them that ministered unto him, Timothy and Erastus; but he himself stayed in Asia for a season.

City Riot in Ephesus

23 And the same time there arose no small stir about that way. 24 For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen; 25 Whom he called together with the workmen of like occupation, and said, Sirs, all of you know that by this craft we have our wealth. 26 Moreover all of you see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul has persuaded and turned away much people, saying that they be no gods, which are made with hands: 27 So that not only this our craft is in danger to be set at nothing; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worships. 28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians. 29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre. 30 And when Paul would have entered in unto the people, the disciples suffered him not. 31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre. 32 Some therefore cried one thing, and some another: for the assembly was confused: and the more part knew not wherefore they were come together. 33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defense unto the people. 34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians. 35 And when the public clerk had appeased the people, he said, All of you men of Ephesus, what man is there that knows not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter? 36 Seeing then that these things cannot be spoken against, all of you should be quiet, and to do nothing rashly. 37 For all of you have brought here these men, which are neither robbers of churches, nor yet blasphemers of your goddess. 38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them sue one another. 39 But if all of you enquire anything concerning other matters, it shall be determined in a lawful assembly. 40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse. 41 And when he had thus spoken, he dismissed the assembly.

Acts 20

Paul returns to Macedonia & Greece

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed in order to go into Macedonia. 2 And when he had gone over those parts, and had given them much exhortation, he came into Greece, 3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia. 4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus. 5 These going before tarried for us at Troas. 6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

Paul's Farewell to Troas

7 And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the next day; and continued his speech until midnight. 8 And there were many lights in the upper chamber, where they were gathered together. 9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third upper room, and was taken up dead. 10 And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him. 11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed. 12 And they brought the young man alive, and were not a little comforted.

Paul in Miletus

13 And we went on board ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go on foot. 14 And when he met with us at Assos, we took him in, and came to Mitylene. 15 And we sailed thence, and came the next day opposite to Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus. 16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem [commemorating] the day of Pentecost.

Paul Meets with the Church Elders in Ephesus

17 And from Miletus he sent to Ephesus, and called the elders of the church. 18 And when they were come to him, he said unto them, All of you know, from the first day that I came into Asia, after what manner I have been with you at all seasons, 19 Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews: 20 And how I kept back nothing that was profitable unto you, but have showed you, and have taught you publicly, and from house to house, 21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ. 22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there: 23 Except that the Holy Spirit witnesses in every city, saying that bonds and afflictions abide me. 24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God. 25 And now, behold, I know that all of you all, among whom I have gone preaching the kingdom of God, shall see my face no more. 26 Wherefore I take you to record this day, that I am pure from the blood of all men. 27 For I have not shunned to declare unto you all the counsel of God. 28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Spirit has made you overseers, to feed the church of God, which he has purchased with his own blood. 29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. 30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them. 31 Therefore watch, and remember, that by the space of three years I ceased not to warn everyone night and day with tears. 32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified. 33 I have coveted no man's silver, or gold, or apparel. 34 Yes, all of you yourselves know, that these hands have ministered unto my necessities, and to them that were with me. 35 I have showed you all things, how that so laboring all of you ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive. 36 And when he had thus spoken, he kneeled down, and prayed with them all. 37 And they all wept sore, and fell on Paul's neck, and kissed him, 38 Sorrowing most of all for the words which he spoke, that they should see his face no more. And they accompanied him unto the ship.

Acts 21

Paul's Return Voyage to Jerusalem

And it came to pass, that after we were got from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara: 2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth. 3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unload her burden. 4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem. 5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed. 6 And when we had taken our leave one of another, we took ship; and they returned home again. 7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Paul to Caesarea, Israel

8 And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip [one of the original 7 Deacons] the evangelist, which was one of the seven; and abode with him. 9 And the same man had four daughters, virgins, which did prophesy. 10 And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus. 11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus says the Holy Spirit, So shall the Jews at Jerusalem bind the man that owns this girdle, and shall deliver him into the hands of the Gentiles. 12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem. 13 Then Paul answered, What mean all of you to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus. 14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done. 15 And after those days we took up our carriages, and went up to Jerusalem. 16 There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

The Apostle Paul Arrives in Jerusalem
Concluding his 3rd and Final Missionary Trip

17 And when we were come to Jerusalem, the brethren received us [Luke is included] gladly. 18 And the day following Paul went in with us unto James; and all the elders were present. 19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

The Apostle Paul is entrapped into participating in the
pseudo Judeo-Christian Religion then taking place in Jerusalem

20 And when they heard it, they glorified the Lord, and said unto him, You see, brother, how many thousands of Jews there are which believe; and they are all zealous of the [Levitical] law: 21 And they are informed of you, that you teach all the Jews which are among the Gentiles to forsake Moses, saying that they should not to circumcise their children, neither to walk after the [Jewish] customs. 22 What is it therefore? the multitude must essentially come together: for they will hear that you are come. 23 Do therefore this that we say to you: We have four men which have a vow on them; 24 Them take, and purify yourself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning you, are nothing; but that you yourself also walk orderly, and keep the law. 25 As concerning the Gentiles which believe, we have written and concluded that they observe no such thing, except only that they keep themselves from things offered to idols [the occult], and from [Levitical] blood, and from strangled [cruelty], and from fornication [immorality].

City Riot in Jerusalem

26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for everyone of them. 27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him, 28 Crying out, Men of Israel, help: This is the man, that teaches all men everywhere against the people, and the law, and this place: and further brought Greeks also into the temple, and has polluted this holy place. 29 For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple. 30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

Paul's Arrest in Jerusalem

31 And as they went about to kill him, tidings came unto the chief [Roman] captain of the band [of soldiers], that all Jerusalem was in an uproar. 32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul. 33 Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done. 34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle. 35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people. 36 For the multitude of the people followed after, crying, Away with him. 37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto you? Who said, Can you speak Greek? 38 Are not you that Egyptian, which before these days made an uproar, and led out into the wilderness four thousand men that were murderers? 39 But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I plead to you, suffer me to speak unto the people. 40 AAnd when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he [Paul] spoke unto them in [Hebrew] the Hebrew tongue, saying,

Acts 22

Paul begins to speak to his fellow Jews in their native Hebrew language

Men, brethren, and fathers, hear all of you my defense which I make now unto you. 2 And when they heard that he spoke in the Hebrew tongue to them, they kept the more silence: and he says, 3 I am assuredly a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up [lit. instructed] in this city at the feet of Gamaliel, and taught according to the complete manner of the law of the fathers, and was zealous toward God, as all of you all are this day. 4 And I persecuted this way unto the death, binding and delivering into prisons both men and women. 5 As also the high priest does bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, in order to be punished.

Paul continues and gives his Testimony

6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me. 7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecute you Me? 8 And I answered, Who are you, Lord? And he said unto me, I am Jesus of Nazareth, whom you persecute. 9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spoke to me. 10 And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told you of all things which are appointed for you to do. 11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus. 12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there, 13 Came unto me, and stood, and said unto me, Brother Saul, receive your sight. And the same hour I looked up upon him. 14 And he said, The God of our fathers has chosen you, that you should know his will, and see that Just One, and should hear the voice of his mouth. 15 For you shall be his witness unto all men of what you have seen and heard. 16 And now why wait you? arise, and be baptized, and wash away your sins, calling on the name of the Lord.

Paul then begins to Explain that it was God Who Sent him to Preach to the Gentiles

17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance; 18 And saw him saying unto me, Make haste, and get you quickly out of Jerusalem: for they will not receive your testimony concerning Me. 19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on you: 20 And when the blood of your martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him. 21 And he said unto me, Depart: for I will send you far from this place unto the Gentiles.

The Apostle Paul immediately gets locked up
beginning the 1st of two long prison sentences

22 And they gave him audience unto this word [Gentiles], and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live. 23 And as they cried out, and cast off their clothes, and threw dust into the air, 24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him. 25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned? 26 When the centurion heard that, he went and told the chief captain, saying, Take heed what you do: for this man is a Roman. 27 Then the chief captain came, and said unto him, Tell me, are you a Roman? He said, Yes. 28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born. 29 Then immediately they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Now it's The Apostle Paul standing before the Sanhedrin Court

30 On the next day, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Acts 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day. 2 And the high priest Ananias [he was the Jewish High Priest from about 47 to 58 AD] commanded them that stood by him to smite [hit] him on the mouth. 3 Then said Paul unto him, God shall strike you, you whitewashed wall: for sit you to judge me after the law, and command me to be smitten contrary to the law? 4 And they that stood by said, Revile you God's high priest? 5 Then said Paul, I know not, brethren, that he was the high priest [Paul was a Christian and away from Jerusalem and apparently unaware that Ananias was the new High Priest]: for it is written, Thou shalt not speak evil of the ruler of thy people. 6 But when Paul perceived that the one part were Sadducees [Politicians], and the other Pharisees [Clergy], he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question. 7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided. 8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both. 9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel has spoken to him, let us not fight against God. 10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle. 11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as you have testified of me in Jerusalem, so must you bear witness also at Rome.

Paul is Transferred from Jerusalem to Caesarea, Israel

12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul. 13 And they were more than forty which had made this conspiracy. 14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul. 15 Now therefore all of you with the council signify to the chief captain that he bring him down unto you tomorrow, as though all of you would enquire something more completly concerning him: and we, before even he comes near, are ready to kill him. 16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul. 17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he has a certain thing to tell him. 18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto you, who has something to say unto you. 19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that you have to tell me? 20 And he said, The Jews have agreed to desire you that you would bring down Paul tomorrow into the council, as though they would enquire somewhat of him more completly. 21 But do not you yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from you. 22 So the chief captain then let the young man depart, and charged him, See you tell no man that you have showed these things to me. 23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night; 24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor. 25 And he wrote a letter after this manner: 26 Claudius Lysias unto the most excellent governor Felix sends greeting. 27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman. 28 And when I would have known the cause wherefore they accused him, I brought him forth into their council: 29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds. 30 And when it was told me how that the Jews laid wait for the man, I sent immediately to you, and gave commandment to his accusers also to say before you what they had against him. Farewell. 31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris. 32 On the next day they left the horsemen to go with him, and returned to the castle: 33 Who, when they came to Caesarea and delivered the epistle to the governor, presented Paul also before him. 34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia; 35 I will hear you, said he, when your accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Acts 24

Paul Imprisoned in Caesarea, Israel

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul. 2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by you we enjoy great quietness, and that very worthy deeds are done unto this nation by your providence, 3 We accept it always, and in all places, most noble Felix, with all thankfulness. 4 Notwithstanding, that I be not wearisome anymore unto you, I pray you that you would hear us of your clemency a few words. 5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes: 6 Who also has gone about to profane the temple: whom we took, and would have judged according to our law. 7 But the chief captain Lysias came upon us, and with great violence took him away out of our hands, 8 Commanding his accusers to come unto you: by examining of whom yourself may take knowledge of all these things, whereof we accuse him. 9 And the Jews also assented, saying that these things were so. 10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that you have been of many years a judge unto this nation, I do the more cheerfully answer for myself: 11 Because that you may understand, that there are yet but twelve days since I went up to Jerusalem in order to worship. 12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city: 13 Neither can they prove the things whereof they now accuse me. 14 But this I confess unto you, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets: 15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust. 16 And herein do I exercise myself, to have always a conscience void to offence toward God, and toward men. 17 Now after many years I came to bring alms to my nation, and offerings. 18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult. 19 Who should have been here before you, and object, if they had anything against me. 20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council, 21 Except it be for this one voice, that I cried standing among them, Concerning the resurrection of the dead I am called in question by you this day. 22 And when Felix heard these things, having more complete knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter. 23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

Paul stands before Roman Procurator (Governor) Felix who served for Caesar Nero

24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. 25 And as he reasoned of righteousness, wilful restrain, and judgment to come, Felix trembled, and answered, Go your way for this time; when I have a convenient season, I will call for you. 26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. 27 But after two years Porcius Festus came into Felix' room: and Felix, willing to show the Jews a pleasure, left Paul bound.

Acts 25

Paul stands before Roman Procurator (Governor) Festus

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem. 2 Then the high priest and the chief of the Jews informed him against Paul, and besought him, 3 And desired favor against him, that he would send for him to Jerusalem, laying wait in the way to kill him. 4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither. 5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him. 6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought. 7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove. 8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended anything at all. 9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Will you go up to Jerusalem, and there be judged of these things before me? 10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as you very well know. 11 For if I be an offender, or have committed anything worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar. 12 Then Festus, when he had conferred with the council, answered, Have you appealed unto Caesar? unto Caesar shall you go.

Paul stands before King Agrippa II
the great-grandson of Herod the Great (Matthew 2:1)

13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus. 14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix: 15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him. 16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him. 17 Therefore, when they were come here, without any delay on the next day I sat on the judgment seat, and commanded the man to be brought forth. 18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed: 19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive. 20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters. 21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar. 22 Then Agrippa said unto Festus, I would also hear the man myself. Tomorrow, said he, you shall hear him. 23 And on the next day, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth. 24 And Festus said, King Agrippa, and all men which are here present with us, all of you see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. 25 But when I found that he had committed nothing worthy of death, and that he himself has appealed to Augustus, I have determined to send him.

Paul Defends Himself before King Agrippa II

26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before you, O king Agrippa, that, after examination had, I might have somewhat to write. 27 For it seems to me unreasonable to send a prisoner, and not likewise to signify the crimes laid against him.

Acts 26

Then Agrippa said unto Paul, You are permitted to speak for yourself. Then Paul stretched forth the hand, and answered for himself: 2 I think myself happy, king Agrippa, because I shall answer for myself this day before you concerning all the things whereof I am accused of the Jews: 3 Especially because I know you to be expert in all customs and questions which are among the Jews: wherefore I plead to you to hear me patiently. 4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews; 5 Which knew me from the beginning, if they would testify, that after the most strictest sect of our religion I lived a Pharisee. 6 And now I stand and am judged for the hope of the promise made of God, unto our fathers: 7 Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews. 8 Why should it be thought a thing incredible with you, that God should raise the dead? 9 I assuredly thought within myself, that it was necessary to do many things contrary to the name of Jesus of Nazareth. 10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them. 11 And I punished them often in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

Paul Preaches to King Agrippa II

12 Whereupon as I went to Damascus with authority and commission from the chief priests, 13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me. 14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecute you Me? it is hard for you to kick against the pricks. 15 And I said, Who are you, Lord? And he said, I am Jesus whom you persecute. 16 But rise, and stand upon your feet: for I have appeared unto you for this purpose, to make you a minister and a witness both of these things which you have seen, and of those things in the which I will appear unto you; 17 Delivering you from the people, and from the Gentiles, unto whom now I send you, 18 To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in Me. 19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision: 20 But showed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance. 21 For these causes the Jews caught me in the temple, and went about to kill me. 22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying no other things than those which the prophets and Moses did say should come: 23 That Christ should suffer, and that he should be the first that should rise from the dead, and should show light unto the people, and to the Gentiles. 24 And as he thus spoke for himself, Festus said with a loud voice, Paul, you are out of your mind; much learning does make you mad. 25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness. 26 For the king knows of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner. 27 King Agrippa, believe you the prophets? I know that you believe. 28 Then Agrippa said unto Paul, Almost you persuade me to be a Christian. 29 And Paul said, I would to God, that not only you, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

Paul had appealed unto Caesar Nero

30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them: 31 And when they were gone aside, they talked between themselves, saying, This man does nothing worthy of death or of bonds. 32 Then said Agrippa unto Festus, This man might have been set at liberty [released], if he had not appealed unto Caesar.

Acts 27

Paul is sent to Rome

THE APOSTLE PAUL'S JOURNEY TO ROME - THE FOUR DISPENSATIONS OF THE TIMES SINCE THE 1ST COMING OF JESUS CHRIST SEEM TO HAVE BEEN MAPPED OUT AND ENACTED THROUGHOUT PAUL'S JOURNEY TO ROME.

1. THE APOSTLES DISPENSATION (ACTS 27:1-5)
2. THE COMMON CHRISTIAN CHURCH AGE (ACTS 27:6-44)
3. THE MARTYRED SAINTS OF REVELATION TRIBULATION (ACTS 28:1-15)
4. THE 1,000 YEAR MILLENNIAL KINGDOM REIGN OF JESUS CHRIST ON EARTH (ACTS 28:16-31)

Note: the 5th Dispensation is the New Heaven and New Earth - Eternal State

The Apostles Age - Dispensation: (Acts 27:1-5)

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band. 2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us. 3 And the next day we touched at Sidon. And Julius courteously pleaded Paul, and gave him liberty to go unto his friends to refresh himself. 4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary. 5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

The Common Christian Church Age: (Acts 27:6-44)

6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein. 7 And when we had sailed slowly many days, and scarce were come opposite to Cnidus, the wind not suffering us, we sailed under Crete, opposite to Salmone; 8 And, hardly passing it, came unto a place which is called The fair havens; nigh unto which was the city of Lasea. 9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them, 10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives. 11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul. 12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lies toward the south west and north west.

The Ship Encounters a Storm (Euroclydon)

13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete. 14 But not long after there arose against it a tempestuous wind, called Euroclydon. 15 And when the ship was caught, and could not bear up into the wind, we let her drive. 16 And running under a certain island which is called Clauda, we had much work to come by the boat: 17 Which when they had taken up, they used support cables, undergirding the ship; and, fearing lest they should fall into the quicksand, strake sail, and so were driven. 18 And we being exceedingly tossed with a tempest, the next day they lightened the ship; 19 And the third day we cast out with our own hands the cordage of the ship. 20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away. 21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, all of you should have listened unto me, and not have loosed from Crete, and to have gained this harm and loss. 22 And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship. 23 For there stood by me this night the angel of God, whose I am, and whom I serve, 24 Saying, Fear not, Paul; you must be brought before Caesar: and, lo, God has given you all them that sail with you. 25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me. 26 Nevertheless we must be cast upon a certain island. 27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the sailors deemed that they drew near to some country; 28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms. 29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day. 30 And as the sailors were about to flee out of the ship, when they had let down the boat into the sea, under color as though they would have cast anchors out of the bow, 31 Paul said to the centurion and to the soldiers, Except these abide in the ship, all of you cannot be saved. 32 Then the soldiers cut off the ropes of the boat, and let her fall off. 33 And while the day was coming on, Paul besought them all to take food, saying, This day is the fourteenth day that all of you have tarried and continued fasting, having taken nothing. 34 Wherefore I pray you to take some food: for this is for your health: for there shall not an hair fall from the head of any of you. 35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat. 36 Then were they all of good cheer, and they also took some food. 37 And we were in all in the ship two hundred threescore and sixteen souls. 38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

Shipwrecked off the Coast of the Island of Malta

39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship. 40 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoisted up the mainsail to the wind, and made toward shore. 41 And falling into a place where two seas met, they ran the ship aground; and the front part stuck fast, and remained immoveable, but the hinder part was broken with the violence of the waves. 42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape. 43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land: 44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

Acts 28

On the Island of Malta

The Martyred Saints of Revelation - Tribulation Age: (Acts 28:1-15)

And when they were escaped, then they knew that the island was called Melita. 2 And the natives people showed us no little kindness: for they kindled a fire, and received us everyone, because of the present rain, and because of the cold. 3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand. 4 And when the barbarians saw the venomous beast [G2342 - Therion (Revelation 11:7)] hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he has escaped the sea, yet vengeance suffers not to live. 5 And he shook off the beast into the fire, and felt no harm. 6 Nevertheless they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god. 7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously. 8 And it came to pass, that the father of Publius lay sick of a fever and of a dysentery: to whom Paul entered in, and prayed, and laid his hands on him, and healed him. 9 So when this was done, others also, which had diseases in the island, came, and were healed: 10 Who also honored us with many honors; and when we departed, they laded us with such things as were necessary.

Resuming the Voyage to Italy

11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux. 12 And landing at Syracuse, we tarried there three days. 13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli: 14 Where we found brethren, and were desired to stay with them seven days: and so we went toward Rome. 15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

Paul's Arrival at Rome

The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth: (Acts 27:16-31)

16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him. 17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans. 18 Who, when they had examined me, would have let me go, because there was no cause of death in me. 19 But when the Jews spoke against it, I was constrained to appeal unto Caesar; though not that I had anything to accuse my fellow Jews of. 20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. 21 And they said unto him, We neither received letters out of Judaea concerning you, neither any of the brethren that came showed or spoke any harm of you. 22 But we desire to hear of you what you think: for as concerning this sect, we know that everywhere it is spoken against. 23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. 24 And some believed the things which were spoken, and some believed not. 25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spoke the Holy Spirit by Isaiah the prophet unto our fathers, 26 Saying, Go unto this people, and say, Hearing all of you shall hear, and shall not understand; and seeing all of you shall see, and not perceive: 27 For the heart of this people is grew gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them. 28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it. 29 And when he had said these words, the Jews departed, and had great reasoning among themselves. 30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, 31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

Addendum

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament - Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future? - Coming Soon: Decoding The Apostle Paul's Trip to Rome (Acts Chapters 27 - 28).

We will take a brief look at Acts chapters 27 and 28. Here are some of the very cryptic verses that possibly tell a parallel story [of the Church Age and End Times] to the story of Paul's voyage to Rome. - "Acts 27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary." - "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." - "Acts 27:9 Now when much time was spent, and when sailing was now dangerous, because the fast [Yom Kippur] was now already past, Paul admonished them," - "Acts 27:14 But not long after there arose against it a tempestuous wind, called Euroclydon." - "Acts 27:15-16 And when the ship was caught, and could not bear up into the wind, we let her drive. And running under a certain island which is called Clauda, we had much work to come by the boat:" - "Acts 27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved." - "Acts 27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day." - "Acts 28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand." - "Acts 28:5 And he shook off the beast [G2342 - Therion] into the fire, and felt no harm." - "Acts 28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was [Gnosticism] Castor and Pollux." - "Acts 28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The Three Taverns: whom when Paul saw, he thanked God, and took courage."

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome - 1. The Apostles Dispensation (Acts 27:1-5) - 2. The Common Christian Church Age (Acts 27:6-44) - 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15) - 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31).

1. The Apostles Dispensation (Acts 27:1-5): Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.}

2. The Common Christian Church Age (Acts 27:6-44): "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church.

3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15): After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs.

4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31): Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} - Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him." -- Source: BasicChristian.org

The Apostle Paul

Footsteps of Paul (Photos)
According to the Acts of the Apostles, Paul made three separate missionary journeys and a journey to Rome. The biblical narrative ends there, but tradition has it that he was martyred in Rome around 67 AD. ... Fortunately for modern travelers interested in biblical sites, Paul traveled in some of the most beautiful places around the Mediterranean! Below is an illustrated index of the 11 Footsteps of Paul profiled on Sacred Destinations so far. For photo credits, please see corresponding articles. ... Paul in Rome: According to early tradition, Paul was imprisoned [2 Timothy 4:16] in Rome in 53-62 AD and again [2 Timothy 4:6] in 64 AD. While in Rome he wrote the New Testament books of Ephesians, Colossians, Philemon, 1 and 2 Timothy and Titus. According to the 4th-century historian Eusebius, he (Paul) was beheaded in Rome in 67 AD. -- Source: Sacred-Destinations.com

The Book of Acts - The Apostles Peter, John, Paul

Background to the Book of Acts: The book of Acts has traditionally been called the Acts of the Apostles and this can be a bit confusing because the contents is not about all the apostles, but primarily on the life of Peter (Chapters 1-12) and Paul (Chapters 13-28) - Rather than a history book it is more in line with a biography - Luke gives a record of the life [of Jesus] and events of the early Church for a period of about sixty to sixty five years {About 35 years of Early Church History: The Ascension of Jesus Christ from Mount Olivet, Jerusalem in about 33 A.D. - The Jerusalem Council [1st Church Council] in about 50 A.D. (Acts 15) - until just before the Martyrdom of the Apostle Paul in Rome in about 67 A.D.}

The gospels end with the great commission. (Matthew 28:19-20). "Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit, and teaching them to obey everything I have commanded you. And surely I will be with you always, to the very end of the age." The book of Acts opens with instructions to the Disciples to wait in Jerusalem for the Holy Spirit. These instructions become the theme of the book of Acts and give us a clue to how the spread of Christianity would take place. The purpose of Acts is to show the spread of the Gospel throughout the then known world. 'But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem , and in all Judaea, and in Samaria, and unto the uttermost part of the earth.' (Acts 1:1-8). The disciples were to be witnesses. In the first twelve chapters the focus is on the Gospel going forth under Peters direction in Jerusalem. There the ministry was directed mainly among the Jews in Jerusalem. Then the life and ministry of the Apostle Paul is stressed in his missionary activities outside of the boarders of Israel. He is known as the Apostle to the Gentiles. - Jerusalem: Chapter 1-7: Jewish Christian Church which covers about the first fifteen years. Peter is the central character during this period which centers around Jerusalem. - Judea and Samaria: Chapter 8-12: Gentile Christian Church takes in the next twenty-five years. Paul is the central character during this period which centers around Antioch. Paul takes the gospel to the Gentiles. Ends of the Earth: Chapter 13-28: Consolidation of the Church covers the last thirty years to the close of this period. John is the central character during this period which centers around Ephesus {though not really mentioned in the Book of Acts}. -- Source: abu.nb.ca

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

ROMANS

Romans 1

Introduction

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God, 2 Which he had promised before by his prophets in the holy scriptures, 3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; 4 And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead: 5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name: 6 Among whom are all of you also the called of Jesus Christ: 7 To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

The Apostle Paul's Longing to Visit the Christian Church in Rome

8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world. 9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers; 10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you. 11 For I long to see you, that I may impart unto you some spiritual gift, to the end all of you may be established; 12 That is, that I may be comforted together with you by the mutual faith both of you and me. 13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, but was let until now, that I might have some fruit among you also, even as among other Gentiles. 14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise. 15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also. 16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to everyone that believes; to the Jew first, and also to the Greek. 17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

God's Passion (Wrath) to Punish Sin

18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; 19 Because that which may be known of God is manifest in them; for God has showed it unto them. 20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse: 21 Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened. 22 Professing themselves to be wise, they became fools, 23 And changed the glory of the incorruptible God into an image made like to corruptible man, and to birds, and four-footed beasts, and creeping things. 24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonor their own bodies between themselves: 25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed forever. Amen. 26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature: 27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet. 28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient; 29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, ill will; whisperers, 30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents, 31 Without understanding, covenant-breakers, without natural affection, refusing to reconcile, unmerciful: 32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Romans 2

The Goodness of God leads Sinners to Repentance
Those who Reject the Goodness of God will receive God's Righteous Judgment

Therefore you are inexcusable, O man, whosoever you are that judge: for wherein you judge another, you condemn yourself; for you that judge do the same things. 2 But we are sure that the judgment of God is according to truth against them which commit such things. 3 And think you this, O man, that judge them which do such things, and do the same, that you shall escape the judgment of God? 4 Or despise you the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leads you to repentance? 5 But after your hardness and refusing to repent heart treasure up unto yourself wrath against the day of wrath and revelation of the righteous judgment of God; 6 Who will render to every man according to his deeds: 7 To them who by patient continuance in well doing seek for glory and honor and immortality, eternal life: 8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath, 9 Tribulation and anguish, upon every soul of man that does evil, of the Jew first, and also of the Gentile; 10 But glory, honor, and peace, to every man that works good, to the Jew first, and also to the Gentile: 11 For there is no respect of persons with God. 12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law; 13 For not the hearers of the law are just before God, but the doers of the law shall be justified. 14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves: 15 Which show the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; 16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

The Levitical Law is only a form of God's knowledge and of the Truth but it is not God

17 Behold, you are called a Jew, and rest in the law, and make your boast of God, 18 And know his will, and approve the things that are more excellent, being instructed out of the law; 19 And are confident that you yourself are a guide of the blind, a light of them which are in darkness, 20 An instructor of the foolish, a teacher of babes, which have the form of knowledge and of the truth in the law. 21 You therefore which teach another, teach you not yourself? you that preach a man should not steal, do you steal? 22 You that says a man should not commit adultery, do you commit adultery? you that abhor idols, do you commit sacrilege? 23 You that make your boast of the law, through breaking the law dishonor you God? 24 For the name of God is blasphemed among the Gentiles through you, as it is written. 25 For circumcision assuredly profits, if you keep the law: but if you be a breaker of the law, your circumcision is made uncircumcision. 26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision? 27 And shall not uncircumcision which is by nature, if it fulfill the law, judge you, who by the letter and circumcision do transgress the law? 28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh: 29 But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Romans 3

God's is Faithful to Save us while the Law (oracles) itself are actually unable to Redeem us

What advantage then has the Jew? or what profit is there of circumcision? 2 Much every way: chiefly, because that unto them were committed the oracles of God. 3 For what if some did not believe? shall their unbelief make the faith of God without effect? 4 God forbid: yes, let God be true, but every man a liar; as it is written, That you might be justified in your sayings, and might overcome when you are judged. 5 But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who takes vengeance? I speak as a man 6 God forbid: for then how shall God judge the world? 7 For if the truth of God has more abounded through my lie unto his glory; why yet am I also judged as a sinner? 8 And not rather, as we be slanderously reported, and as some affirm that we say, Let us do evil, that good may come? whose damnation is just.

Apart from a Personal Relationship with God
Neither the Jews nor the Gentiles are Saved

9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin; 10 As it is written, There is none righteous, no, not one: 11 There is none that understands, there is none that seeks after God. 12 They are all gone out of the way, they are together become useless; there is none that does good, no, not one. 13 Their throat is an open tomb; with their tongues they have used deceit; the poison of asps is under their lips: 14 Whose mouth is full of cursing and bitterness: 15 Their feet are swift to shed blood: 16 Destruction and misery are in their ways: 17 And the way of peace have they not known: 18 There is no fear of God before their eyes. 19 Now we know that what things whatsoever the law says, it says to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God. 20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

A Personal Relationship with God comes only through our Faith in Jesus Christ it is not earned by our Works and is not achieved by our following of the Levitical Law

21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets; 22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: 23 For all have sinned, and come short of the glory of God; 24 Being justified freely by his grace through the redemption that is in Christ Jesus: 25 Whom God has set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God; 26 To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believes in Jesus. 27 Where is boasting then? It is excluded. By what law? of works? No: but by the law of faith. 28 Therefore we conclude that a man is justified by faith without the deeds of the law. 29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also: 30 Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith. 31 Do we then make void the law through faith? God forbid: yes, we establish the law.

Romans 4

Abraham was Justified by Faith over 400 years before Moses and the Levitical Law

What shall we say then that Abraham our father, as pertaining to the flesh, has found? 2 For if Abraham were justified by works, he has whereof to glory; but not before God. 3 For what says the scripture? Abraham believed God, and it was counted unto him for righteousness. 4 Now to him that works is the reward not reckoned of grace, but of debt. 5 But to him that works not, but believes on him that justifies the ungodly, his faith is counted for righteousness. 6 Even as David also describes the blessedness of the man, unto whom God imputes righteousness without works, 7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. 8 Blessed is the man to whom the Lord will not impute sin. 9 Comes this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. 10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. 11 And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: 12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. 13 For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. 14 For if they which are of the law be heirs, faith is made void, and the promise made of no effect: 15 Because the law works wrath: for where no law is, there is no transgression. 16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all, 17 As it is written, I have made you a father of many nations, before him whom he believed, even God, who replenishes life to the dead, and calls those things which be not as though they were. 18 Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall your seed be. 19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: 20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; 21 And being fully persuaded that, what he had promised, he was able also to perform. 22 And therefore it was imputed to him for righteousness. 23 Now it was not written for his sake alone, that it was imputed to him; 24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead; 25 Who was delivered for our offences, and was raised again for our justification.

Romans 5

Being Justified by our faith in Jesus Christ we now have Peace and Joy with God

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: 2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God. 3 And not only so, but we glory in tribulations also: knowing that tribulation works patience; 4 And patience, experience; and experience, hope: 5 And hope makes not ashamed; because the love of God is shed abroad in our hearts by the Holy Spirit which is given unto us. 6 For when we were yet without strength, in due time Christ died for the ungodly. 7 For scarcely for a righteous man will one die: yet possibly for a good man some would even dare to die. 8 But God commends his love toward us, in that, while we were yet sinners, Christ died for us. 9 Much more then, being now justified by his blood, we shall be saved from wrath through him. 10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life. 11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

Spiritual and Physical Death entered Humanity through the one person Adam
Eternal Life was Restored through the one person Jesus Christ

12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned: 13 For until the law sin was in the world: but sin is not imputed when there is no law. 14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the embodiment of Adam's transgression, who is the figure of him that was to come. 15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, has abounded unto many. 16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification. 17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ. 18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life. 19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous. 20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound: 21 That as sin has reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

Romans 6

We should be Alive (participate) in Christ and Dead (nonparticipation) to Sin

What shall we say then? Shall we continue in sin, that grace may abound? 2 God forbid. How shall we, that are dead to sin, live any longer therein? 3 Know all of you not, that so many of us as were baptized into Jesus Christ were baptized into his death? 4 Therefore we are buried with him by baptism into death: that like Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. 5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection: 6 Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin. 7 For he that is dead is freed from sin. 8 Now if we be dead with Christ, we believe that we shall also live with him: 9 Knowing that Christ being raised from the dead dies no more; death has no more dominion over him. 10 For in that he died, he died unto sin once: but in that he lives, he lives unto God. 11 Likewise reckon all of you also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord. 12 Let not sin therefore reign in your mortal body, that all of you should obey it in the lusts thereof. 13 Neither yield all of you your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God. 14 For sin shall not have dominion over you: for all of you are not under the law, but under grace.

We are the Servants of who we Obey

15 What then? shall we sin, because we are not under the law, but under grace? God forbid. 16 Know all of you not, that to whom all of you yield yourselves servants to obey, his servants all of you are to whom all of you obey; whether of sin unto death, or of obedience unto righteousness? 17 But God be thanked, that all of you were the servants of sin, but all of you have obeyed from the heart that form of doctrine which was delivered you. 18 Being then made free from sin, all of you became the servants of righteousness. 19 I speak after the manner of men because of the infirmity of your flesh: for as all of you have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. 20 For when all of you were the servants of sin, all of you were free from righteousness. 21 What fruit had all of you then in those things whereof all of you are now ashamed? for the end of those things is death. 22 But now being made free from sin, and become servants to God, all of you have your fruit unto holiness, and the end everlasting life. 23 For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Romans 7

Be dead to the Old Law in order to Serve God in the Newness of the Holy Spirit

Know all of you not, brethren, for I speak to them that know the law, how that the law has dominion over a man as long as he lives? 2 For the woman which has an husband is bound by the law to her husband so long as he lives; but if the husband be dead, she is loosed from the law of her husband. 3 So then if, while her husband lives, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man. 4 Wherefore, my brethren, all of you also are become dead to the law by the body of Christ; that all of you should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God. 5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death. 6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Everyone still Struggles with Sin

7 What shall we say then? Is the law sin? God forbid. No, I had not known sin, but by the law: for I had not known lust, except the law had said, You shall not covet. 8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead. 9 For I was alive without the law once: but when the commandment came, sin revived, and I died. 10 And the commandment, which was ordained to life, I found to be unto death. 11 For sin, taking occasion by the commandment, deceived me, and by it slew me. 12 Wherefore the law is holy, and the commandment holy, and just, and good. 13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful. 14 For we know that the law is spiritual: but I am carnal, sold under sin. 15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I. 16 If then I do that which I would not, I consent unto the law that it is good. 17 Now then it is no more I that do it, but sin that dwells in me. 18 For I know that in me that is, in my flesh, dwells no good thing: in order to will is present with me; but how to perform that which is good I find not. 19 For the good that I would I do not: but the evil which I would not, that I do. 20 Now if I do that I would not, it is no more I that do it, but sin that dwells in me. 21 I find then a law, that, when I would do good, evil is present with me. 22 For I delight in the law of God after the inward man: 23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members. 24 O wretched man that I am! who shall deliver me from the body of this death? 25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Romans 8

The Christian Life is in the Spirit Life of God

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit. 2 For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death. 3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh: 4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit. 5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. 6 In order to be carnally minded is death; but to be spiritually minded is life and peace. 7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. 8 So then they that are in the flesh cannot please God. 9 But all of you are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his. 10 And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness. 11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also retore life in your mortal bodies by his Spirit that dwells in you. 12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. 13 For if all of you live after the flesh, all of you shall die: but if all of you through the Spirit do mortify the deeds of the body, all of you shall live.

Conformation of our Christian Eternal Life

14 For as many as are led by the Spirit of God, they are the sons of God. 15 For all of you have not received the spirit of bondage again to fear; but all of you have received the Spirit of adoption, whereby we cry, Abba, Father. 16 The Spirit itself bears witness with our spirit, that we are the children of God: 17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

Our Future Glory in the Presence of God

18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us. 19 For the earnest expectation of the creature waits for the manifestation of the sons of God. 20 For the creature was made subject to vanity, not willingly, but by reason of him who has subjected the same in hope, 21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God. 22 For we know that the whole creation groans and labors in pain together until now. 23 And not only they, but ourselves also, which have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to know, the redemption of our body. 24 For we are saved by hope: but hope that is seen is not hope: for what a man sees, why does he yet hope for? 25 But if we hope for that we see not, then do we with patience wait for it. 26 Likewise the Spirit also helps our infirmities: for we know not what we should pray for as we ought: but the Spirit itself makes intercession for us with groanings which cannot be uttered. 27 And he that searches the hearts knows what is the mind of the Spirit, because he makes intercession for the saints according to the will of God.

Nothing can separate us from the Love of Jesus Christ

28 And we know that all things work together for good to them that love God, to them who are the called according to his purpose. 29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. 30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified. 31 What shall we then say to these things? If God be for us, who can be against us? 32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things? 33 Who shall lay anything to the charge of God's elect? It is God that justifies. 34 Who is he that condemns? It is Christ that died, yes rather, that has risen again, who is even at the right hand of God, who also makes intercession for us. 35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword? 36 As it is written, For your sake we are killed all the day long; we are accounted as sheep for the slaughter. 37 No, in all these things we are more than conquerors through him that loved us. 38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, 39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Romans 9

The Promises of God still belong to Israel

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Spirit, 2 That I have great heaviness and continual sorrow in my heart. 3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh: 4 Who are Israelites; to whom pertains the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; 5 Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed forever. Amen. 6 Not as though the word of God has taken no effect. For they are not all Israel, which are of Israel: 7 Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall your seed be called. 8 That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed. 9 For this is the word of promise, At this time will I come, and Sarah shall have a son. 10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac; 11 For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calls; 12 It was said unto her, The elder shall serve the younger. 13 As it is written, Jacob have I loved, but Esau have I hated. 14 What shall we say then? Is there unrighteousness with God? God forbid. 15 For he says to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion. 16 So then it is not of him that wills, nor of him that runs, but of God that shows mercy. 17 For the scripture says unto Pharaoh, Even for this same purpose have I raised you up, that I might show my power in you, and that my name might be declared throughout all the earth. 18 Therefore has he mercy on whom he will have mercy, and whom he will he hardens. 19 You will say then unto me, Why does he yet find fault? For who has resisted his will? 20 On the contrary;, O man, who are you that reply against God? Shall the thing formed say to him that formed it, Why have you made me thus? 21 Has not the potter power over the clay, of the same lump to make one vessel unto honor, and another unto dishonor? 22 What if God, willing to show his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: 23 And that he might make known the riches of his glory on the vessels of mercy, which he had before prepared unto glory, 24 Even us, whom he has called, not of the Jews only, but also of the Gentiles? 25 As he says also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved. 26 And it shall come to pass, that in the place where it was said unto them, All of you are not my people; there shall they be called the sons of the living God. 27 Isaiah also cries concerning Israel, Though the number of the sons of Israel be as the sand of the sea, a remnant shall be saved: 28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth. 29 And as Isaiah said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrah.

The Jewish Misplaced Faith in the Old Law

30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained [faith] to righteousness, even the righteousness which is of faith. 31 But Israel, which followed after the [Levitical] law of righteousness, hath not attained to the [Royal] law of righteousness. 32 Wherefore? Because they sought it not by faith [Royal Law], but as it were by the works of the [Levitical] law. For they stumbled at [Jesus Christ] that Stumblingstone; 33 As it is written, Behold, I lay in Zion a stumbling stone and rock of offence: and whosoever believes on Him shall not be ashamed.

Romans 10

The Redeemed Jewish Remnant of Israel
The Jewish Remnant are Redeemed but not yet Saved

Brethren, my heart's desire and prayer to God for Israel [redeemed Jews] is, that they might be saved [salvation in Jesus Christ]. 2 For I bear them record that they have a zeal of God, but not according to knowledge. 3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God. 4 For Christ is the end of the law for righteousness to everyone that believes. 5 For Moses describes the righteousness which is of the [Levitical] law, That the man which does those things shall live by them. 6 But the righteousness which is of faith speaks likewise, Say not in your heart, Who shall ascend into heaven? that is, to bring Christ down from above: 7 Or, Who shall descend into the deep? that is, to bring up Christ again from the dead. 8 But what says it? The word is nigh you, even in your mouth, and in your heart: that is, the word of faith, which we preach; 9 That if you shall confess with your mouth the Lord Jesus, and shall believe in your heart that God has raised him from the dead, you shall be saved. 10 For with the heart man believes unto righteousness; and with the mouth confession is made unto salvation.

God is gracious to All who Call Upon His Name

11 For the scripture says, Whosoever believes on him shall not be ashamed. 12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. 13 For whosoever shall call upon the name of the Lord shall be saved. 14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher? 15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! 16 But they have not all obeyed the gospel. For Isaiah says, Lord, who has believed our report? 17 So then faith comes by hearing, and hearing by the word of God. 18 But I say, Have they not heard? Yes assuredly, their sound went into all the earth, and their words unto the ends of the world. 19 But I say, Did not Israel know? First Moses says, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you. 20 But Isaiah is very bold, and says, I was found of them that sought me not; I was made manifest unto them that asked not after me. 21 But to Israel he says, All day long I have stretched forth my hands unto a disobedient and disputing people.

Romans 11

All [past, present and future] Currently Redeemed Jews of Israel will Receive Salvation once in Heaven

I say then, Hath God cast away his people [No]? God forbid. For I [Apostle Paul] also am an Israelite [Jew], of the seed of Abraham, of the tribe of Benjamin. 2 God has not cast away his people which he foreknew. Know all of you not what the scripture says of Elijah? how he makes intercession to God against Israel saying, 3 Lord, they have killed your prophets, and dug down your altars; and I am left alone, and they seek my life. 4 But what says the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal. 5 Even so then at this present time also there is a remnant according to the election of grace. 6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then it is no more grace: otherwise work is no more work. 7 What then? Israel has not obtained that which he seeks for; but the election has obtained it, and the rest were blinded [temporarily by God i.e. Acts 9:18]. 8 According as it is written, God has given them the spirit of slumber, eyes that they should not see, and ears that they should not hear; unto this day. 9 And David says, Let their table be made a snare, and a trap, and a stumbling block, and a recompence unto them: 10 Let their eyes be darkened, that they may not see, and bow down their back always. 11 I say then, Have they stumbled that they should fall [No]? God forbid: but rather through their fall salvation [in this world] is come unto the Gentiles, for to provoke them to jealousy.

The Jewish setback from Salvation is only Temporary

12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fullness? 13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office: 14 If by any means I may provoke to awaken jealousy in them which are my flesh, and might save [Salvation] some of them [Jews who are already Redeemed]. 15 For if the casting away of them be the reconciling of the world, what shall the receiving [back] of them be, but life from the dead? 16 For if the firstfruit [Judaism] be holy, the lump [Judeo-Christianity] is also holy: and if the root [Messiah - Jesus Christ] be holy, so are the branches [worshipers].

Ingrafted Branches - The Good Olive Tree [Holy Spirit] - The Vine [Jesus Christ]

17 And if some of the [Jewish] branches be broken off, and you, being a [Gentile] wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the Olive Tree [Holy Spirit]; 18 Boast not against the branches. But if you boast, you bear not the root, but the root you. 19 You will say then, The branches were broken off, that I might be grafted in. 20 Well; because of unbelief they were broken off, and you stand by faith. Be not high-minded, but fear: 21 For if God spared not the natural branches, take heed lest he also spare not you. 22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward you, goodness, if you continue in his goodness: otherwise you also shall be cut off. 23 And they also, if they abide not still in unbelief, shall be grafted in: for God is able to graft them in again. 24 For if you were cut out of the olive tree which is wild by nature, and were grafted contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be grafted into their own olive tree? 25 For I would not, brethren, that all of you should be ignorant of this mystery, lest all of you should be wise in your own conceits; that blindness in part is happened to Israel, until the fullness of the Gentiles be come in. 26 And so all Israel shall be saved: as it is written, There shall come out of Zion the Deliverer [Messiah/Christ], and shall turn away ungodliness from Jacob: 27 For this is my covenant unto them, when I shall take away their sins. 28 As concerning the gospel, they are enemies for your sakes: but as concerning the election, they are beloved for the father's sakes.

Christian Mercy is required when regarding the Jews

29 For the gifts and calling of God are without repentance [revoking]. 30 For as all of you [Gentiles] in times past have not believed God, yet have now obtained mercy through their unbelief: 31 Even so have these also now not believed, that through your [Christian] mercy they [Jews] also may obtain mercy. 32 For God has concluded them all in unbelief, that he might have mercy upon all.

Doxology

33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out! 34 For who has known the mind of the Lord? or who has been his counsellor? 35 Or who has first given to him, and it shall be recompensed unto him again? 36 For of him, and through him, and to him, are all things: to whom be glory forever. Amen.

Romans 12

Exhortation to Christians to Live our Life as A Living Sacrifices to God

I plead to you therefore, brethren, by the mercies of God, that all of you present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. 2 And be not conformed to this world: but be all of you transformed by the renewing of your mind, that all of you may prove what is that good, and acceptable, and perfect, will of God. 3 For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he should think; but to think soberly, according as God has dealt to every man the measure of faith. 4 For as we have many members in one body, and all members have not the same office: 5 So we, being many, are one body in Christ, and everyone members one of another. 6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith; 7 Or ministry, let us wait on our ministering: or he that teaches, on teaching; 8 Or he that exhorts, on exhortation: he that gives, let him do it with simplicity; he that rules, with diligence; he that shows mercy, with cheerfulness. 9 Let love be without subterfuge. Detest that which is evil; cleave to that which is good. 10 Be kindly affectionate one to another with brotherly love; in honor preferring one another; 11 Not slothful in business; fervent in spirit; serving the Lord; 12 Rejoicing in hope; patient in tribulation; continuing instant in prayer; 13 Distributing to the necessity of saints; given to hospitality. 14 Bless them which persecute you: bless, and curse not. 15 Rejoice with them that do rejoice, and weep with them that weep. 16 Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits. 17 Recompense to no man evil for evil. Provide things honest in the sight of all men. 18 If it be possible, as much as lies in you, live peaceably with all men. 19 Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, says the Lord. 20 Therefore if your enemy hunger, feed him; if he thirst, give him drink: for in so doing you shall heap coals of fire on his head. 21 Be not overcome of evil, but overcome evil with good.

Romans 13

Submission to the Authorities

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God. 2 Whosoever therefore resists the power, resists the ordinance of God: and they that resist shall receive to themselves damnation. 3 For rulers are not a terror to good works, but to the evil. Will you then not be afraid of the power? do that which is good, and you shall have praise of the same: 4 For he is the minister of God to you for good. But if you do that which is evil, be afraid; for he bears not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that does evil. 5 Wherefore all of you must essentially be subject, not only for wrath, but also for conscience sake. 6 For for this cause pay all of you tribute also: for they are God's ministers, attending continually upon this very thing. 7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor.

Christian Love does Fulfill the Royal Law

8 Owe no man anything, but to love one another: for he that loves another has fulfilled the [Royal] law. 9 For this, You shall not commit adultery, You shall not kill, You shall not steal, You shall not bear false witness, You shall not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, You shall love your neighbor as yourself. 10 Love works no ill to his neighbor: therefore love is the fulfilling of the law.

Our Heavenly Salvation Draws Nearer each Day

11 And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. 12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light. 13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. 14 But put all of you on the Lord Jesus Christ, and make not provision for the flesh, to fulfill the lusts thereof.

Romans 14

The Contrast between weak Christians and the strong Christians

Him that is weak in the faith receive all of you, but not to doubtful [disbelief] disputations [arguments]. 2 For one believes that he may eat all things: another, who is weak, eats herbs. 3 Let not him that eats despise him that eats not; and let not him which eats not judge him that eats: for God has received him. 4 Who are you that judge another man's servant? to his own master he stands or falls. Yes, he shall be held up: for God is able to make him stand. 5 One man esteems one day above another: another esteems every day alike. Let every man be fully persuaded in his own mind. 6 He that regards the day, regards it unto the Lord; and he that regards not the day, to the Lord he does not regard it. He that eats, eats to the Lord, for he gives God thanks; and he that eats not, to the Lord he eats not, and gives God thanks. 7 For none of us lives to himself, and no man dies to himself. 8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's. 9 In order to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living. 10 But why do you judge your brother? or why do you set at nothing your brother? for we shall all stand before the judgment seat of Christ. 11 For it is written, As I live, says the Lord, every knee shall bow to me, and every tongue shall confess to God. 12 So then everyone of us shall give account of himself to God. 13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumbling block or an occasion to fall in his brother's way. 14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteems anything to be unclean, to him it is unclean. 15 But if your brother be grieved with your food, now walk you not charitably. Destroy not him with your food, for whom Christ died.

The Kingdom of God is not only in socializing but in Righteousness

16 Let not then your good be evil spoken of: 17 For the kingdom of God is not food and drink; but righteousness, and peace, and joy in the Holy Spirit. 18 For he that in these things serves Christ is acceptable to God, and approved of men. 19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another. 20 For food destroy not the work of God. All things indeed are pure; but it is evil for that man who eats with offence. 21 It is good neither to eat flesh, nor to drink wine, nor anything whereby your brother stumbles, or is offended, or is made weak. 22 Have you faith? have it to yourself before God. Happy is he that condemns not himself in that thing which he allows. 23 And he that doubts is damned if he eat, because he eats not of faith: for whatsoever is not of faith is sin.

Romans 15

Fellowship with one another in patience as God is Patient with us

We then that are strong should bear the infirmities of the weak, and not to please ourselves. 2 Let everyone of us please his neighbor for his good to edification. 3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached you fell on me. 4 For whatsoever things were written in old times were written for our learning, that we through patience and comfort of the scriptures might have hope. 5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus: 6 That all of you may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ. 7 Wherefore receive all of you one another, as Christ also received us to the glory of God.

Jesus during His earthly Ministry Confirmed God's Promises to the Jews and the Prophets of Old had also already Declared to the Gentiles that they would Receive of the same God's Promises

8 Now I say that Jesus Christ was a minister of the circumcision [Jews] for the truth of God, to confirm the promises made unto the fathers: 9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to you among the Gentiles, and sing unto your name. 10 And again he says, Rejoice, all of you Gentiles, with his people. 11 And again, Praise the Lord, all you Gentiles; and extol him, all you people. 12 And again, Isaiah says, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust. 13 Now the God of hope fill you with all joy and peace in believing, that all of you may abound in hope, through the power of the Holy Spirit.

The Apostle Paul is the Chosen Messenger of the Gospel to the Gentiles

14 And I myself also am persuaded of you, my brethren, that all of you also are full of goodness, filled with all knowledge, able also to admonish one another. 15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God, 16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Spirit. 17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God. 18 For I will not dare to speak of any of those things which Christ has not wrought by me, to make the Gentiles obedient, by word and deed, 19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ. 20 Yes, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation: 21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand. 22 For which cause also I have been much hindered from coming to you.

Paul's Plan to Visit Rome

23 But now having no more place in these parts, and having a great desire these many years to come unto you; 24 Whenever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way in that direction by you, if first I be somewhat filled with your company. 25 But now I go unto Jerusalem to minister unto the saints. 26 For it has pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem. 27 It has pleased them assuredly; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things. 28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain. 29 And I am sure that, when I come unto you, I shall come in the fullness of the blessing of the gospel of Christ. 30 Now I plead to you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that all of you strive together with me in your prayers to God for me; 31 That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints; 32 That I may come unto you with joy by the will of God, and may with you be refreshed. 33 Now the God of peace be with you all. Amen.

Romans 16

Final Instructions

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea: 2 That all of you receive her in the Lord, as becomes saints, and that all of you assist her in whatsoever business she has need of you: for she has been a supporter of many, and of myself also.

Paul's Personal Greetings to The Church in Rome

3 Greet Priscilla and Aquila my helpers in Christ Jesus: 4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles. 5 Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the first-fruits of Achaia unto Christ. 6 Greet Mary, who bestowed much labor on us. 7 Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me. 8 Greet Amplias my beloved in the Lord. 9 Salute Urbane, our helper in Christ, and Stachys my beloved. 10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' household. 11 Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord. 12 Salute Tryphena and Tryphosa, who labor in the Lord. Salute the beloved Persis, which labored much in the Lord. 13 Salute Rufus chosen in the Lord, and his mother and mine. 14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them. 15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them. 16 Salute one another with an holy kiss. The churches of Christ salute you. 17 Now I plead to you, brethren, mark them which cause divisions and offences contrary to the doctrine which all of you have learned; and avoid them. 18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple. 19 For your obedience has come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil. 20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen. 21 Timothy my fellow worker, and Lucius, and Jason, and Sosipater, my kinsmen, salute you. 22 I Tertius, who wrote this epistle, salute you in the Lord. 23 Gaius mine host, and of the whole church, salutes you. Erastus the chamberlain of the city salutes you, and Quartus a brother.

Benediction

24 The grace of our Lord Jesus Christ be with you all. Amen.

Farewell Doxology

25 Now to him that is of power to establish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began, 26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith: 27 To God only wise, be glory through Jesus Christ forever. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st CORINTHIANS

1 Corinthians 1

Introduction

Paul called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother, 2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both their's and our's: 3 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

A Prayer of Intersessions and Thanksgiving

4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ; 5 That in everything all of you are enriched by him, in all utterance, and in all knowledge; 6 Even as the testimony of Christ was confirmed in you: 7 So that all of you come behind in no gift; waiting for the coming of our Lord Jesus Christ: 8 Who shall also confirm you unto the end, that all of you may be blameless in the day of our Lord Jesus Christ. 9 God is faithful, by whom all of you were called unto the fellowship of his Son Jesus Christ our Lord.

Paul Addresses Divisions and Factions within the Church

10 Now I plead to you, brethren, by the name of our Lord Jesus Christ, that all of you all speak the same thing, and that there be no divisions among you; but that all of you be perfectly joined together in the same mind and in the same judgment. 11 For it has been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you. 12 Now this I say, that everyone of you says, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ. 13 Is Christ divided? was Paul crucified for you? or were all of you baptized in the name of Paul? 14 I thank God that I baptized none of you, but Crispus and Gaius; 15 Lest any should say that I had baptized in mine own name. 16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other. 17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of no effect.

Jesus Christ the Wisdom, Power and Authority of God

18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God. 19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent. 20 Where is the wise? where is the scribe? where is the disputer of this world? has not God made foolish the wisdom of this world? 21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe. 22 For the Jews require a sign, and the Greeks seek after wisdom: 23 But we preach Christ crucified, unto the Jews a stumbling block, and unto the Greeks foolishness; 24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God. 25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men. 26 For all of you see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called: 27 But God has chosen the foolish things of the world to confound the wise; and God has chosen the weak things of the world to confound the things which are mighty; 28 And base things of the world, and things which are despised, has God chosen, yes, and things which are not, to bring to nothing things that are: 29 That no flesh should glory in his presence. 30 But of him are all of you in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption: 31 That, according as it is written, He that glories, let him glory in the Lord.

1 Corinthians 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God. 2 For I determined not to know anything among you, except Jesus Christ, and him crucified. 3 And I was with you in weakness, and in fear, and in much trembling. 4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power: 5 That your faith should not stand in the wisdom of men, but in the power of God.

True Eternal Wisdom comes from God the Holy Spirit

6 Nevertheless we speak wisdom among them that are complete[complete in Jesus Christ]: yet not the wisdom of this world, nor of the princes of this world, that come to nothing: 7 But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory: 8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory. 9 But as it is written, Eye has not seen, nor ear heard, neither have entered into the heart of man, the things which God has prepared for them that love him. 10 But God has revealed them unto us by his Spirit: for the Spirit searches all things, yes, the deep things of God. 11 For what man knows the things of a man, except the spirit of man which is in him? even so the things of God knows no man, but the Spirit of God. 12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God. 13 Which things also we speak, not in the words which man's wisdom teaches, but which the Holy Spirit teaches; comparing spiritual things with spiritual. 14 But the natural man receives not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned. 15 But he that is spiritual judges all things, yet he himself is judged of no man. 16 For who has known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

1 Corinthians 3

No Divisions in the Church

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ. 2 I have fed you with milk, and not with food: for until now all of you were not able to bear it, neither yet now are all of you able. 3 For all of you are yet carnal: for whereas there is among you envying, and strife, and divisions, are all of you not carnal, and walk as men? 4 For while one says, I am of Paul; and another, I am of Apollos; are all of you not carnal? 5 Who then is Paul, and who is Apollos, but ministers by whom all of you believed, even as the Lord gave to every man?

Build on the One True Foundation of Jesus Christ

6 I have planted, Apollos watered; but God gave the increase. 7 So then neither is he that plants anything, neither he that waters; but God that gives the increase. 8 Now he that plants and he that waters are one: and every man shall receive his own reward according to his own labor. 9 For we are laborers together with God: all of you are God's farming, all of you are God's building. 10 According to the grace of God which is given unto me, as a wise architect, I have laid the foundation, and another builds thereon. But let every man take heed how he builds thereupon. 11 For other foundation can no man lay than that is laid, which is Jesus Christ. 12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble; 13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is. 14 If any man's work abide which he has built thereupon, he shall receive a reward. 15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. 16 Know all of you not that all of you are the temple of God, and that the Spirit of God dwells in you? 17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple all of you are. 18 Let no man deceive himself. If any man among you seems to be wise in this world, let him become a fool, that he may be wise. 19 For the wisdom of this world is foolishness with God. For it is written, He takes the wise in their own craftiness. 20 And again, The Lord knows the thoughts of the wise, that they are vain. 21 Therefore let no man glory in men. For all things are your's; 22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are your's; 23 And all of you are Christ's; and Christ is God's.

1 Corinthians 4

The Servants of God are to be a Faithful and Responsible in all things

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God. 2 Moreover it is required in stewards, that a man be found faithful.

Paul Explains his Apostleship in Christ

3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yes, I judge not mine own self. 4 For I know nothing by myself; yet am I not hereby justified: but he that judges me is the Lord. 5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God. 6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that all of you might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another. 7 For who makes you to differ from another? and what have you that you did not receive? now if you did receive it, why do you glory, as if you had not received it? 8 Now all of you are full, now all of you are rich, all of you have reigned as kings without us: and I would to God all of you did reign, that we also might reign with you. 9 For I think that God has set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men. 10 We are fools for Christ's sake, but all of you are wise in Christ; we are weak, but all of you are strong; all of you are honorable, but we are despised. 11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling place; 12 And labor, working with our own hands: being reviled, we bless; being persecuted, we suffer it: 13 Being defamed, we implore: we are made as the filth of the world, and are the waste of all things unto this day. 14 I write not these things to shame you, but as my beloved sons I warn you. 15 For though all of you have ten thousand instructors in Christ, yet have all of you not many fathers: for in Christ Jesus I have begotten you through the gospel. 16 Wherefore I plead to you, be all of you followers of me. 17 For this cause have I sent unto you Timothy, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach everywhere in every church. 18 Now some are puffed up, as though I would not come to you. 19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power. 20 For the kingdom of God is not in word, but in power. 21 What will all of you? shall I come unto you with a rod, or in love, and in the spirit of meekness?

1 Corinthians 5

Remove those who Unrepentantly boast in their Immorality
from among the Fellowship of Christian Brethren

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife. 2 And all of you are puffed up, and have not rather mourned, that he that has done this deed might be taken away from among you. 3 For I assuredly, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that has so done this deed, 4 In the name of our Lord Jesus Christ, when all of you are gathered together, and my spirit, with the power of our Lord Jesus Christ, 5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus. 6 Your glorying is not good. Know all of you not that a little leaven leavens the whole lump? 7 Purge out therefore the old leaven, that all of you may be a new lump, as all of you are unleavened. For even Christ our Passover is sacrificed for us: 8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. 9 I wrote unto you in an epistle not to company with fornicators: 10 Yet not altogether with the fornicators of this world, or with the covetous, or extortionists, or with idolaters; for then must all of you essentially go out of the world. 11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a reviler, or a drunkard, or an extortionist; with such an one no not to eat. 12 For what have I to do to judge them also that are outside? do not all of you judge them that are within? 13 But them that are outside God judges. Therefore put away from among yourselves that wicked person.

1 Corinthians 6

Try to Settle Disputes without Lawsuits Among Believers

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints? 2 Do all of you not know that the saints shall judge the world? and if the world shall be judged by you, are all of you unworthy to judge the smallest matters? 3 Know all of you not that we shall judge angels? how much more things that pertain to this life? 4 If then all of you have judgments of things pertaining to this life, set them to judge who are least esteemed in the church. 5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren? 6 But brother goes to law with brother, and that before the unbelievers. 7 Now therefore there is utterly a fault among you, because all of you go to law one with another. Why do all of you not rather endure wrong? why do all of you not rather suffer yourselves to be defrauded? 8 No, all of you do wrong, and defraud, and that your brethren. 9 Know all of you not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind, 10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortionists, shall inherit the kingdom of God. 11 And such were some of you: but all of you are washed, but all of you are sanctified, but all of you are justified in the name of the Lord Jesus, and by the Spirit of our God.

Sexual Immorality [mental and physical] has Spiritual Consequences

12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any. 13 Foods for the belly, and the belly for foods: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body. 14 And God has both raised up the Lord, and will also raise up us by his own power. 15 Know all of you not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. 16 What? know all of you not that he which is joined to an harlot is one body? for two, says he, shall be one flesh. 17 But he that is joined unto the Lord is one spirit. 18 Flee fornication. Every sin that a man does is [in the soul] without the body; but he that commits fornication [also] sins against his own body. 19 What? know all of you not that your body is the temple of the Holy Spirit which is in you, which all of you have of God, and all of you are not your own? 20 For all of you are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

1 Corinthians 7

Christian individuality remains in both Marriage and Singleness

Now concerning the things whereof all of you wrote unto me: It is good for a man not to touch a woman. 2 Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband. 3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband. 4 The wife has not power of her own body, but the husband: and likewise also the husband has not power of his own body, but the wife. 5 Defraud all of you not one the other, except it be with consent for a time, that all of you may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency. 6 But I speak this by permission, and not of commandment. 7 For I would that all men were even as I myself. But every man has his proper gift of God, one after this manner, and another after that. 8 I say therefore to the unmarried and widows, It is good for them if they abide even as I. 9 But if they cannot contain, let them marry: for it is better to marry than to burn. 10 And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband: 11 But and if she depart, let her remain unmarried or be reconciled to her husband: and let not the husband put away his wife. 12 But to the rest speak I, not the Lord: If any brother has a wife that believes not, and she be pleased to dwell with him, let him not put her away. 13 And the woman which has an husband that believes not, and if he be pleased to dwell with her, let her not leave him. 14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy. 15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God has called us to peace. 16 For what know you, O wife, whether you shall save your husband? or how know you, O man, whether you shall save your wife? 17 But as God has distributed to every man, as the Lord has called everyone, so let him walk. And so ordain I in all churches. 18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised. 19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God. 20 Let every man abide in the same calling wherein he was called. 21 Are you called being a servant? care not for it: but if you may be made free, use it rather. 22 For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant. 23 All of you are bought with a price; be not all of you the servants of men. 24 Brethren, let every man, wherein he is called, therein abide with God. 25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that has obtained mercy of the Lord to be faithful. 26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be. 27 Are you bound unto a wife? seek not to be loosed. Are you loosed from a wife? seek not a wife. 28 But and if you marry, you have not sinned; and if a virgin marry, she has not sinned. Nevertheless such shall have trouble in the flesh: but I spare you. 29 But this I say, brethren, the time is short: it remains, that both they that have wives be as though they had none; 30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not; 31 And they that use this world, as not abusing it: for the fashion of this world passes away. 32 But I would have you without carefulness. He that is unmarried cares for the things that belong to the Lord, how he may please the Lord: 33 But he that is married cares for the things that are of the world, how he may please his wife. 34 There is difference also between a wife and a virgin. The unmarried woman cares for the things of the Lord, that she may be holy both in body and in spirit: but she that is married cares for the things of the world, how she may please her husband. 35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that all of you may attend upon the Lord without distraction. 36 But if any man think that he behaves himself indecent toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sins not: let them marry. 37 Nevertheless he that stands steadfast in his heart, having no necessity, but has power over his own will, and has so decreed in his heart that he will keep his virgin, does well. 38 So then he that gives her in marriage does well; but he that gives her not in marriage does better. 39 The wife is bound by the law as long as her husband lives; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord. 40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

1 Corinthians 8

Don't directly participate in non-Christian cultures i.e. food sacrificed to idols
but do participate in non-Christian cultures as a Christian outsider i.e. it is ok for the Christian to eat halal (Islam) foods but only as an outsider - the problems and confusions come when a Christian begins to mingle Christianity among false religions and wrongly actively participates in a false religion

Now as concerning things offered unto idols, we know that we all have knowledge. Knowledge puffs up, but love edifies. 2 And if any man think that he knows anything, he knows nothing yet as he should know. 3 But if any man love God, the same is known of him. 4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is no other God but one. 5 For though there be that are called gods, whether in heaven or in earth, as there be gods many, and lords many, 6 But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him. 7 Nevertheless there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled. 8 But food commends us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse. 9 But take heed lest by any means this liberty of your's become a stumbling block to them that are weak. 10 For if any man see you which have knowledge sit to eat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols; 11 And through your knowledge shall the weak brother perish, for whom Christ died? 12 But when all of you sin so against the brethren, and wound their weak conscience, all of you sin against Christ. 13 Wherefore, if food make my brother to offend, I will eat no flesh while the world stands, lest I make my brother to offend.

1 Corinthians 9

Christian Ministers are Permitted to have a Spouse

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not all of you my work in the Lord? 2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are all of you in the Lord. 3 Mine answer to them that do examine me is this, 4 Have we not power to eat and to drink? 5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas? 6 Or I only and Barnabas, have not we power to forbear working? 7 Who goes a warfare any time at his own charges? who plants a vineyard, and eats not of the fruit thereof? or who feeds a flock, and eats not of the milk of the flock? 8 Say I these things as a man? or says not the law the same also? 9 For it is written in the law of Moses, You shall not suppress the mouth of the ox that treads out the corn. Does God take care for oxen? 10 Or says he it altogether for our sakes? For our sakes, no doubt, this is written: that he that plows should plow in hope; and that he that threshes in hope should be partaker of his hope. 11 If we have planted unto you spiritual things, is it a great thing if we shall reap your carnal things? 12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ. 13 Do all of you not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar? 14 Even so has the Lord ordained that they which preach the gospel should live of the gospel. 15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void. 16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yes, woe is unto me, if I preach not the gospel! 17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me. 18 What is my reward then? Assuredly that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel. 19 For though I be free from all men, yet have I made myself servant unto all, that I might gain the more. 20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law; 21 To them that are without law, as without law, being not without law to God, but under the law to Christ, that I might gain them that are without law. 22 To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some. 23 And this I do for the gospel's sake, that I might be partaker thereof with you. 24 Know all of you not that they which run in a race run all, but one receives the prize? So run, that all of you may obtain. 25 And every man that strives for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible. 26 I therefore so run, not as uncertainly; so fight I, not as one that beats the air: 27 But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

1 Corinthians 10

The Old Testament Events were given as Examples for Us to learn from

Moreover, brethren, I would not that all of you should be ignorant, how that all our fathers were under the cloud, and all passed through the sea; 2 And were all baptized unto Moses in the cloud and in the sea; 3 And did all eat the same spiritual food; 4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ. 5 But with many of them God was not well pleased: for they were overthrown in the wilderness. 6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted. 7 Neither be all of you idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play. 8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand. 9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents. 10 Neither murmur all of you, as some of them also murmured, and were destroyed of the destroyer. 11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come. 12 Wherefore let him that thinks he stands take heed lest he fall. 13 There has no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that all of you are able; but will with the temptation also make a way to escape, that all of you may be able to bear it.

Warning against mingling Christianity with any of the False Religions of the World

14 Wherefore, my dearly beloved, flee from idolatry. 15 I speak as to wise men; judge all of you what I say. 16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? 17 For we being many are one bread, and one body: for we are all partakers of that one bread. 18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar? 19 What say I then? that the idol is anything, or that which is offered in sacrifice to idols is anything? 20 But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that all of you should have fellowship with devils. 21 All of you cannot drink the cup of the Lord, and the cup of devils: all of you cannot be partakers of the Lord's table, and of the table of devils. 22 Do we provoke the Lord to jealousy? are we stronger than he?

The Believer's Freedom do all Things to the Glory of God

23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not. 24 Let no man seek his own, but every man another's wealth. 25 Whatsoever is sold in the shambles, that eat, asking no question for conscience sake: 26 For the earth is the Lord's, and the fullness thereof. 27 If any of them that believe not bid you to a feast, and all of you be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake. 28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that showed it, and for conscience sake: for the earth is the Lord's, and the fullness thereof: 29 Conscience, I say, not your own, but of the other: for why is my liberty judged of another man's conscience? 30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks? 31 Whether therefore all of you eat, or drink, or whatsoever all of you do, do all to the glory of God. 32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God: 33 Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

1 Corinthians 11

Use Structure in Services

Be all of you followers of me, even as I also am of Christ. 2 Now I praise you, brethren, that all of you remember me in all things, and keep the ordinances, as I delivered them to you. 3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God. 4 Every man praying or prophesying, having his head covered, dishonors his head. 5 But every woman that prays or prophesies with her head uncovered dishonors her head: for that is even all one as if she were shaven. 6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered. 7 For a man indeed should not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man. 8 For the man is not of the woman: but the woman of the man. 9 Neither was the man created for the woman; but the woman for the man. 10 For this cause should the woman to have power on her head because of the angels. 11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord. 12 For as the woman is of the man, even so is the man also by the woman; but all things of God. 13 Judge in yourselves: is it comely that a woman pray unto God uncovered? 14 Does not even nature itself teach you, that, if a man have long hair, it is a shame unto him? 15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering. 16 But if any man seem to be contentious, we have no such custom, neither the churches of God.

The Lord's Supper

17 Now in this that I declare unto you I praise you not, that all of you come together not for the better, but for the worse. 18 For first of all, when all of you come together in the church, I hear that there be divisions among you; and I partly believe it. 19 For there must be also heresies among you, that they which are approved may be made manifest among you. 20 When all of you come together therefore into one place, this is not to eat the Lord's supper. 21 For in eating everyone takes before other his own supper: and one is hungry, and another is drunken. 22 What? have all of you not houses to eat and to drink in? or despise all of you the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. 23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread: 24 And when he had given thanks, he brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. 25 After the same manner also He took the cup, when He had eaten, saying, This cup is the New Testament in My blood: this do all of you, as often as all of you drink it, in remembrance of Me. 26 For as often as all of you eat this bread, and drink this cup, all of you do show the Lord's death till he comes. 27 Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord. 28 But let a man examine himself, and so let him eat of that bread, and drink of that cup. 29 For he that eats and drinks unworthily, eats and drinks damnation to himself, not discerning the Lord's body. 30 For this cause many are weak and sickly among you, and many sleep. 31 For if we would judge ourselves, we should not be judged. 32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. 33 Wherefore, my brethren, when all of you come together to eat, wait one for another. 34 And if any man hunger, let him eat at home; that all of you come not together unto condemnation. And the rest will I set in order when I come.

1 Corinthians 12

Concerning the use of Spiritual Gifts

Now concerning spiritual gifts, brethren, I would not have you ignorant. 2 All of you know that all of you were Gentiles, carried away unto these dumb idols, even as all of you were led. 3 Wherefore I give you to understand, that no man speaking by the Spirit of God calls Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Spirit. 4 Now there are diversities of gifts, but the same Spirit. 5 And there are differences of administrations, but the same Lord. 6 And there are diversities of operations, but it is the same God which works all in all. 7 But the manifestation of the Spirit is given to every man to profit likewise. 8 In order to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit; 9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit; 10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another various kinds of tongues; to another the interpretation of tongues: 11 But all these works that one and the very same Spirit, dividing to every man severally as he will. 12 For as the body is one, and has many members, and all the members of that one body, being many, are one body: so also is Christ. 13 For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit. 14 For the body is not one member, but many. 15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body? 16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body? 17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling? 18 But now has God set the members everyone of them in the body, as it has pleased him. 19 And if they were all one member, where were the body? 20 But now are they many members, yet but one body. 21 And the eye cannot say unto the hand, I have no need of you: nor again the head to the feet, I have no need of you. 22 No, much more those members of the body, which seem to be more feeble, are necessary: 23 And those members of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our indecent parts have more abundant loveliness. 24 For our comely parts have no need: but God has tempered the body together, having given more abundant honor to that part which lacked. 25 That there should be no division in the body; but that the members should have the same care one for another. 26 And whether one member suffer, all the members suffer with it; or one member be honored, all the members rejoice with it. 27 Now all of you are the body of Christ, and members in particular. 28 And God has set some in the church, first apostles, secondly prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues. 29 Are all apostles? are all prophets? are all teachers? are all workers of miracles? 30 Have all the gifts of healing? do all speak with tongues? do all interpret?

Christian Charity - The More Excellent Way!

31 But covet earnestly the best gifts: and yet show I unto you a more excellent way.

1 Corinthians 13

Though I speak with the tongues of men and of angels, and have not love, I am become as sounding brass, or a tinkling cymbal. 2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not love, I am nothing. 3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not love, it profits me nothing. 4 Love suffers long, and is kind; love envies not; love vaunts not itself, is not puffed up, 5 Does not behave itself unseemly, seeks not her own, is not easily provoked, thinks no evil; 6 Rejoices not in iniquity, but rejoices in the truth; 7 Bears all things, believes all things, hopes all things, endures all things. 8 Love never fails: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. 9 For we know in part, and we prophesy in part. 10 But when that which is perfect has come, then that which is in part shall be done away. 11 When I was a child, I spoke as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things. 12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known. 13 And now abides faith, hope, love, these three; but the greatest of these is love.

1 Corinthians 14

Gifts of Prophecy and Tongues

Follow after love, and desire spiritual gifts, but rather that all of you may prophesy. 2 For he that speaks in an unknown tongue speaks not unto men, but unto God: for no man understands him; nevertheless in the spirit he speaks mysteries. 3 But he that prophesies speaks unto men to edification, and exhortation, and comfort. 4 He that speaks in an unknown tongue edifies himself; but he that prophesies edifies the church. 5 I would that all of you all spoke with tongues but rather that all of you prophesied: for greater is he that prophesies than he that speaks with tongues, except he interpret, that the church may receive edifying. 6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine? 7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped? 8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle? 9 So likewise all of you, except all of you utter by the tongue words easy to be understood, how shall it be known what is spoken? for all of you shall speak into the air. 10 There are, it may be, so many kinds of voices in the world, and none of them is without signification. 11 Therefore if I know not the meaning of the voice, I shall be unto him that speaks a barbarian, and he that speaks shall be a barbarian unto me. 12 Even so all of you, forasmuch as all of you are zealous of spiritual gifts, seek that all of you may excel to the edifying of the church. 13 Wherefore let him that speaks in an unknown tongue pray that he may interpret. 14 For if I pray in an unknown tongue, my spirit prays, but my understanding is unfruitful. 15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also. 16 Else when you shall bless with the spirit, how shall he that occupies the room of the unlearned say Amen at your giving of thanks, seeing he understands not what you says? 17 For you assuredly give thanks well, but the other is not edified. 18 I thank my God, I speak with tongues more than all of you all: 19 Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue. 20 Brethren, be not children in understanding: nevertheless in malice be all of you children, but in understanding be men. 21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, says the LORD. 22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serves not for them that believe not, but for them which believe. 23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that all of you are mad? 24 But if all prophesy, and there come in one that believes not, or one unlearned, he is convinced of all, he is judged of all: 25 And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you truthfully.

Orderly Worship

26 How is it then, brethren? when all of you come together, every one of you has a psalm, has a doctrine, has a tongue, has a revelation, has an interpretation. Let all things be done unto edifying. 27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret. 28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God. 29 Let the prophets speak two or three, and let the other judge. 30 If anything be revealed to another that sits by, let the first hold his peace. 31 For all of you may all prophesy one by one, that all may learn, and all may be comforted. 32 And the spirits of the prophets are subject to the prophets. 33 For God is not the author of confusion, but of peace, as in all churches of the saints. 34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience as also says the law. 35 And if they will learn anything, let them ask their husbands at home: for it is a shame for women to speak in the church. 36 What? came the word of God out from you? or came it unto you only? 37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord. 38 But if any man be ignorant, let him be ignorant. 39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues. 40 Let all things be done decently and in order.

1 Corinthians 15

The Gospel - The Resurrection of Jesus Christ

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also all of you have received, and wherein all of you stand; 2 By which also all of you are saved, if all of you keep in memory what I preached unto you, unless all of you have believed in vain. 3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; 4 And that he was buried, and that he rose again the third day according to the scriptures: 5 And that he was seen of Cephas, then of the twelve: 6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. 7 After that, he was seen of James; then of all the apostles. 8 And last of all he was seen of me also, as of one born out of due time. 9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God. 10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me. 11 Therefore whether it were I or they, so we preach, and so all of you believed.

Our Christian Resurrection in Jesus Christ

12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead? 13 But if there be no resurrection of the dead, then is Christ not risen: 14 And if Christ be not risen, then is our preaching vain, and your faith is also vain. 15 Yes, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not. 16 For if the dead rise not, then is not Christ raised: 17 And if Christ be not raised, your faith is vain; all of you are yet in your sins. 18 Then they also which are fallen asleep in Christ are perished. 19 If in this life only we have hope in Christ, we are of all men most miserable. 20 But now is Christ risen from the dead, and become the first-fruits of them that slept. 21 For since by man came death, by man came also the resurrection of the dead. 22 For as in Adam all die, even so in Christ shall all be made alive. 23 But every man in his own order: Christ the first-fruits; afterward they that are Christ's at his coming. 24 Then comes the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power. 25 For he must reign, till he has put all enemies under his feet. 26 The last enemy that shall be destroyed is death. 27 For he has put all things under his feet. But when he says all things are put under him, it is manifest that he is excepted, which did put all things under him. 28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all. 29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead? 30 And why stand we in jeopardy every hour? 31 I protest by your rejoicing which I have in Christ Jesus our LORD, I die daily. 32 If after the manner of men I have fought with beasts at Ephesus, what advantages it me, if the dead rise not? let us eat and drink; in order to morrow we die. 33 Be not deceived: evil communications corrupt good manners. 34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

A Resurrection Spiritual Body Replaces our Current Body of Physical Flesh

35 But some man will say, How are the dead raised up? and with what body do they come? 36 You fool, that which you plant is not quickened, except it die: 37 And that which you plant, you plant not that body that shall be, but bare grain, it may chance of wheat, or of some other grain: 38 But God gives it a body as it has pleased him, and to every seed his own body. 39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. 40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. 41 There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differs from another star in glory. 42 So also is the resurrection of the dead. It is planted in corruption; it is raised in incorruption: 43 It is planted in dishonor; it is raised in glory: it is planted in weakness; it is raised in power: 44 It is planted a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. 45 And so it is written, The first man Adam was made a living soul; the last Adam was made a life-giving spirit. 46 Nevertheless that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. 47 The first man is of the earth, earthy; the second man is the Lord from heaven. 48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. 49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly. 50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither does corruption inherit incorruption. 51 Behold, I show you a mystery; We shall not all sleep, but we shall all be changed, 52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. 53 For this corruptible must put on incorruption, and this mortal must put on immortality. 54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. 55 O death, where is your sting? O grave, where is your victory? 56 The sting of death is sin; and the strength of sin is the law. 57 But thanks be to God, which gives us the victory through our Lord Jesus Christ. 58 Therefore, my beloved brethren, be all of you steadfast, immoveable, always abounding in the work of the Lord, forasmuch as all of you know that your labor is not in vain in the Lord.

1 Corinthians 16

No collection of money is to be made during Paul's visit

Now concerning the collection [offerings] for the saints, as I have given order to the churches of Galatia, even so do all of you. 2 Upon the first day [Sunday] of the week let everyone of you lay by him in store, as God has prospered him, that there be no gatherings when I come. 3 And when I come, whomsoever all of you shall approve by your letters, them will I send to bring your liberality unto Jerusalem. 4 And if it be meet that I go also, they shall go with me.

Personal Requests

5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia. 6 And it may be that I will abide, yes, and winter with you, that all of you may bring me on my journey anywhere I go. 7 For I will not see you now by the way; but I trust to stay a while with you, if the Lord permit. 8 But I will stay at Ephesus until Pentecost. 9 For a great door and effectual is opened unto me, and there are many adversaries. 10 Now if Timothy come, see that he may be with you without fear: for he works the work of the Lord, as I also do. 11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren. 12 As concerning our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time. 13 Watch all of you, stand fast in the faith, quit you like men, be strong. 14 Let all your things be done with love. 15 I plead to all of you know the house of Stephanas, that it is the first-fruits of Achaia, and that they have addicted themselves to the ministry of the saints, 16 That all of you submit yourselves unto such, and to everyone that helps with us, and labors. 17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied. 18 For they have refreshed my spirit and your's: therefore acknowledge all of you them that are such.

Final Greetings

19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house. 20 All the brethren greet you. Greet all of you one another with an holy kiss. 21 The salutation of me Paul with mine own hand. 22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha. 23 The grace of our Lord Jesus Christ be with you. 24 My love be with you all in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd CORINTHIANS

2 Corinthians 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia: 2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

The God of All Comfort

3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort; 4 Who comforts us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God. 5 For as the sufferings of Christ abound in us, so our consolation also abounds by Christ. 6 And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation. 7 And our hope of you is steadfast, knowing, that as all of you are partakers of the sufferings, so shall all of you be also of the consolation. 8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life: 9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raises the dead: 10 Who delivered us from so great a death, and does deliver: in whom we trust that he will yet deliver us; 11 All of you also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

Paul's Change of Plans

12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly toward you. 13 For we write no other things unto you, than what all of you read or acknowledge; and I trust all of you shall acknowledge even to the end; 14 As also all of you have acknowledged us in part, that we are your rejoicing, even as all of you also are our's in the day of the Lord Jesus. 15 And in this confidence I was minded to come unto you before, that all of you might have a second benefit; 16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea. 17 When I therefore was thus minded, did I use levity? or the things that I purpose, do I purpose according to the flesh, that with me there should be yes yes, and no no? 18 But as God is true, our word toward you was not yes and no. 19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timothy, was not yes and no, but in him was yes. 20 For all the promises of God in him are yes, and in him Amen, unto the glory of God by us. 21 Now he which establishes us with you in Christ, and has anointed us, is God; 22 Who has also sealed us, and given the earnest of the Spirit in our hearts. 23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth. 24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith all of you stand.

2 Corinthians 2

But I determined this with myself, that I would not come again to you in heaviness. 2 For if I make you sorry, who is he then that makes me glad, but the same which is made sorry by me? 3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I should rejoice; having confidence in you all, that my joy is the joy of you all. 4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that all of you should be grieved, but that all of you might know the love which I have more abundantly unto you.

Forgiveness for the Sinner

5 But if any have caused grief, he has not grieved me, but in part: that I may not burden you all. 6 Sufficient to such a man is this punishment, which was inflicted of many. 7 So that contrariwise all of you should rather forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow. 8 Wherefore I plead to you that all of you would confirm your love toward him. 9 In order to this end also did I write, that I might know the proof of you, whether all of you be obedient in all things. 10 To whom all of you forgive anything, I forgive also: for if I forgave anything, to whom I forgave it, for your sakes forgave I it in the person of Christ; 11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.

Ministers of the New Covenant

12 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord, 13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia. 14 Now thanks be unto God, which always causes us to triumph in Christ, and makes manifest the savor of his knowledge by us in every place. 15 For we are unto God a sweet savor of Christ, in them that are saved, and in them that perish: 16 To the one we are the savor of death unto death; and to the other the savor of life unto life. And who is sufficient for these things? 17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

2 Corinthians 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you? 2 All of you are our epistle written in our hearts, known and read of all men: 3 Forasmuch as all of you are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart. 4 And such trust have we through Christ toward God: 5 Not that we are sufficient of ourselves to think anything as of ourselves; but our sufficiency is of God; 6 Who also has made us able ministers of the new testament; not of the letter, but of the spirit: for the letter kills, but the spirit gives life.

The Glory of the New Covenant

7 But if the ministration of death, written and engraved in stones, was glorious, so that the sons of Israel could not steadfastly behold the face of Moses for the glory of his countenance; which glory was to be done away: 8 How shall not the ministration of the spirit be rather glorious? 9 For if the ministration of condemnation be glory, much more does the ministration of righteousness exceed in glory. 10 For even that which was made glorious had no glory in this respect, by reason of the glory that excels. 11 For if that which is done away was glorious, much more that which remains is glorious. 12 Seeing then that we have such hope, we use great plainness of speech: 13 And not as Moses, which put a vail over his face, that the sons of Israel could not steadfastly look to the end of that which is abolished: 14 But their minds were blinded: for until this day remains the same vail untaken away in the reading of the old testament; which vail is done away in Christ. 15 But even unto this day, when Moses is read, the vail is upon their heart. 16 Nevertheless when it shall turn to the Lord, the vail shall be taken away. 17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty. 18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

2 Corinthians 4

As Treasures in Jars of Clay

Therefore seeing we have this ministry, as we have received mercy, we faint not; 2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God. 3 But if our gospel be hid, it is hid to them that are lost: 4 In whom the god of this world has blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. 5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. 6 For God, who commanded the light to shine out of darkness, has shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. 7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us. 8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair; 9 Persecuted, but not forsaken; cast down, but not destroyed; 10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body. 11 For we which live are always delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh. 12 So then death works in us, but life in you. 13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; 14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you. 15 For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God. 16 For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day. 17 For our light affliction, which is but for a moment, works for us a far more exceeding and eternal weight of glory; 18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

2 Corinthians 5

Our Future Heavenly Dwelling

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens. 2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven: 3 If so be that being clothed we shall not be found naked. 4 For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. 5 Now he that has wrought us for the very same thing is God, who also has given unto us the earnest of the Spirit. 6 Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord: 7 For we walk by faith, not by sight: 8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. 9 Wherefore we labor, that, whether present or absent, we may be accepted of him. 10 For we must all appear before the judgment seat of Christ; that everyone may receive the things done in his body, according to that he has done, whether it be good or bad.

Christianity is The Ministry of Reconciliation

11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. 12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that all of you may have somewhat to answer them which glory in appearance, and not in heart. 13 For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. 14 For the love of Christ constrains us; because we thus judge, that if one died for all, then were all dead: 15 And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again. 16 Wherefore henceforth know we no man after the flesh: yes, though we have known Christ after the flesh, yet now henceforth know we him no more. 17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new. 18 And all things are of God, who has reconciled us to himself by Jesus Christ, and has given to us the ministry of reconciliation; 19 To know, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and has committed unto us the word of reconciliation. 20 Now then we are ambassadors for Christ, as though God did plead to you by us: we pray you in Christ's position, be all of you reconciled to God. 21 For he has made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

2 Corinthians 6

We then, as workers together with him, plead to you also that all of you receive not the grace of God in vain. 2 For he says, I have heard you in a time accepted, and in the day of salvation have I helped you: behold, now is the accepted time; behold, now is the day of salvation.

Paul's Personal Hardships

3 Giving no offence in anything, that the ministry be not blamed: 4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, 5 In stripes, in imprisonments, in tumults, in labors, in watchings, in fastings; 6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Spirit, by love sincere, 7 By the word of truth, by the power of God, by the armor of righteousness on the right hand and on the left, 8 By honor and dishonor, by evil report and good report: as deceivers, and yet true; 9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; 10 As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. 11 O all of you Corinthians, our mouth is open unto you, our heart is enlarged. 12 All of you are not straitened in us, but all of you are straitened in your own bowels. 13 Now for a recompence in the same, I speak as unto my children, be all of you also enlarged.

Do Not Be Yoked With Unbelievers

14 Be all of you not unequally yoked together with unbelievers: for what fellowship has righteousness with unrighteousness? and what communion has light with darkness? 15 And what concord has Christ with Belial? or what part has he that believes with an infidel? 16 And what agreement has the temple of God with idols? for all of you are the temple of the living God; as God has said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people. 17 Wherefore come out from among them, and be all of you separate, says the Lord, and touch not the unclean thing; and I will receive you. 18 And will be a Father unto you, and all of you shall be my sons and daughters, says the Lord Almighty.

2 Corinthians 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

Paul mentions his Previous Letter to the Corinthians

2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man. 3 I speak not this to condemn you: for I have said before, that all of you are in our hearts to die and live with you. 4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation. 5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; around us were fightings, within were fears. 6 Nevertheless God, that comforts those that are cast down, comforted us by the coming of Titus; 7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more. 8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle has made you sorry, though it were but for a season. 9 Now I rejoice, not that all of you were made sorry, but that all of you sorrowed to repentance: for all of you were made sorry after a godly manner, that all of you might receive damage by us in nothing. 10 For godly sorrow works repentance to salvation not to be repented of: but the sorrow of the world works death. 11 For behold this very same thing, that all of you sorrowed after a godly sort, what carefulness it wrought in you, yes, what clearing of yourselves, yes, what indignation, yes, what fear, yes, what vehement desire, yes, what zeal, yes, what revenge! In all things all of you have approved yourselves to be clear in this matter. 12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you. 13 Therefore we were comforted in your comfort: yes, and exceedingly more rejoice did we for the joy of Titus, because his spirit was refreshed by you all. 14 For if I have boasted anything to him of you, I am not ashamed; but as we spoke all things to you in truth, even so our boasting, which I made before Titus, is found a truth. 15 And his inward affection is more abundant toward you, whilst he remembers the obedience of you all, how with fear and trembling all of you received him. 16 I rejoice therefore that I have confidence in you in all things.

2 Corinthians 8

Generosity is Encouraged

Moreover, brethren, we do you to know of the grace of God bestowed on the churches of Macedonia; 2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality. 3 In order to their power, I bear record, yes, and beyond their power they were willing of themselves; 4 Praying us with much entreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints. 5 And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God. 6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also. 7 Therefore, as all of you abound in everything, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that all of you abound in this grace also. 8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love. 9 For all of you know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that all of you through his poverty might be rich. 10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago. 11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which all of you have. 12 For if there be first a willing mind, it is accepted according to that a man has, and not according to that he has not. 13 For I mean not that other men be eased, and all of you burdened: 14 But by an equality, that now at this time your abundance may be a supply for their lack, that their abundance also may be a supply for your lack: that there may be equality: 15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

Titus, Luke and another Christian Brother are sent to Corinth to Minister

16 But thanks be to God, which put the same earnest care into the heart of Titus for you. 17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you. 18 And we have sent with him the brother [Luke], whose praise is in the gospel [Gospel of Luke] throughout all the churches; 19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind: 20 Avoiding this, that no man should blame us in this abundance which is administered by us: 21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men. 22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you. 23 Whether any do enquire of Titus, he is my partner and fellow-helper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ. 24 Wherefore show all of you to them, and before the churches, the proof of your love, and of our boasting on your behalf.

2 Corinthians 9

For as concerning the ministering to the saints, it is superfluous for me to write to you: 2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal has provoked very many. 3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, all of you may be ready: 4 Lest lest by any means if they of Macedonia come with me, and find you unprepared, we that we say not, all of you should be ashamed in this same confident boasting. 5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof all of you had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

Sow generously by cheerfully supporting Christian Projects and Evangelism

6 But this I say, He which plants sparingly shall reap also sparingly; and he which plants bountifully shall reap also bountifully. 7 Every man according as he purposes in his heart, so let him give; not grudgingly, or of necessity: for God loves a cheerful giver. 8 And God is able to make all grace abound toward you; that all of you, always having all sufficiency in all things, may abound to every good work: 9 As it is written, He has dispersed abroad; he has given to the poor: his righteousness remains forever. 10 Now he that ministers seed to the planter both minister bread for your food, and multiply your seed planted, and increase the fruits of your righteousness; 11 Being enriched in everything to all bountifulness, which causes through us thanksgiving to God. 12 For the administration of this service not only supplies the lack of the saints, but is abundant also by many thanksgivings unto God; 13 While by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men; 14 And by their prayer for you, which long after you for the exceeding grace of God in you. 15 Thanks be unto God for his unspeakable gift.

2 Corinthians 10

Paul's Defense and an Explanation of His Ministry

Now I Paul myself plead to you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you: 2 But I plead to you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh. 3 For though we walk in the flesh, we do not war after the flesh: 4 For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds; 5 Casting down imaginations, and every high thing that exalts itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ; 6 And being alert to revenge all disobedience, when your obedience is fulfilled. 7 Do all of you look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's. 8 For though I should boast somewhat more of our authority, which the Lord has given us for edification, and not for your destruction, I should not be ashamed: 9 That I may not seem as if I would terrify you by letters. 10 For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible. 11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present. 12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise. 13 But we will not boast of things without our measure, but according to the measure of the rule which God has distributed to us, a measure to reach even unto you. 14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ: 15 Not boasting of things without our measure, that is, of other men's labors; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly, 16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand. 17 But he that glories, let him glory in the Lord. 18 For not he that commends himself is approved, but whom the Lord commends.

2 Corinthians 11

A Warring against false spirits and the preaching of a different Jesus

Would to God all of you could bear with me a little in my folly: and indeed bear with me. 2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. 3 But I fear, lest by any means, as the serpent misled Eve through his subtlety, so your minds should be corrupted from the simplicity that is in Christ. 4 For if he that comes preaches another Jesus, whom we have not preached, or if all of you receive another spirit, which all of you have not received, or another gospel, which all of you have not accepted, all of you might well bear with him. 5 For I suppose I was not a thing behind the very chiefest apostles. 6 But though I be rude in speech, yet not in knowledge; but we have been thoroughly made manifest among you in all things. 7 Have I committed an offence in abasing myself that all of you might be exalted, because I have preached to you the gospel of God freely? 8 I robbed other churches, taking wages of them, to do you service. 9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself. 10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia. 11 Wherefore? because I love you not? God knows. 12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we. 13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. 14 And no marvel; for Satan himself is transformed into an angel of light. 15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Paul recaps some of the Physical Sufferings and Dangerous Perils
that he has repeatedly endured

16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little. 17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting. 18 Seeing that many glory after the flesh, I will glory also. 19 For all of you suffer fools gladly, seeing all of you yourselves are wise. 20 For all of you suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man strike you on the face. 21 I speak as concerning reproach, as though we had been weak. Nevertheless whatever that anyone is bold, I speak foolishly, I am bold also. 22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I. 23 Are they ministers of Christ? I speak as a fool I am more; in labors more abundant, in stripes above measure, in prisons more frequent, in deaths often. 24 Of the Jews five times received I forty stripes minus one. 25 Three times was I beaten with rods, once was I stoned, three times I suffered shipwreck, a night and a day I have been in the deep; 26 In journeys often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren; 27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness. 28 Beside those things that are around me, that which comes upon me daily, the care of all the churches. 29 Who is weak, and I am not weak? who is offended, and I burn not? 30 If I must essentially glory, I will glory of the things which concern mine infirmities. 31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knows that I lie not. 32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me: 33 And through a window in a basket was I let down by the wall, and escaped his hands.

2 Corinthians 12

Paul's Vision [visit to Heaven] and His Thorn in the Flesh

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord. 2 I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knows; such an one caught up to the third heaven. 3 And I knew such a man, whether in the body, or out of the body, I cannot tell: God knows; 4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter. 5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities. 6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he sees me to be, or that he hears of me. 7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure. 8 For this thing I besought the Lord three times, that it might depart from me. 9 And he said unto me, My grace is sufficient for you: for my strength is made complete in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me. 10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Paul's Personal Concern for the Corinthians

11 I am become a fool in glorying; all of you have compelled me: for I should have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing. 12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds. 13 For what is it wherein all of you were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong. 14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not your's but you: for the children ought not to lay up for the parents, but the parents for the children. 15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved. 16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile. 17 Did I make a gain of you by any of them whom I sent unto you? 18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps? 19 Again, think all of you that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying. 20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as all of you would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults: 21 And lest, when I come again, my God will humble me among you, and that I shall mourn for many which have sinned already, and have not repented of the uncleanness and fornication and licentiousness which they have committed.

2 Corinthians 13

A Final Warning

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established. 2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which in time past have sinned, and to all other, that, if I come again, I will not spare: 3 Since all of you seek a proof of Christ speaking in me, which toward you is not weak, but is mighty in you. 4 For though he was crucified through weakness, yet he lives by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you. 5 Examine yourselves, whether all of you be in the faith; prove your own selves. Know all of you not your own selves, how that Jesus Christ is in you, except all of you be reprobates? 6 But I trust that all of you shall know that we are not reprobates. 7 Now I pray to God that all of you do no evil; not that we should appear approved, but that all of you should do that which is honest, though we be as reprobates. 8 For we can do nothing against the truth, but for the truth. 9 For we are glad, when we are weak, and all of you are strong: and this also we wish, even your completion. 10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord has given me to edification, and not to destruction.

Final Greetings

11 Finally, brethren, farewell. Be complete, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you. 12 Greet one another with an holy kiss. 13 All the saints salute you. 14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

GALATIANS

Galatians 1

Introduction

Paul, an apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead; 2 And all the brethren which are with me, unto the churches of Galatia: 3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ, 4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father: 5 To whom be glory forever and ever. Amen.

Jesus Christ is the Eternal Life Gospel
apart from Jesus Christ there is No Other Gospel

6 I marvel that all of you are so soon removed from him that called you into the grace of Christ unto another gospel: 7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ. 8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed. 9 As we said before, so say I now again, if any man preach any other gospel unto you than that all of you have received, let him be accursed. 10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Paul Called by God

11 But I certify you, brethren, that the gospel which was preached of me is not after man. 12 For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ. 13 For all of you have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it: 14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers. 15 But when it pleased God, who separated me from my mother's womb, and called me by his grace, 16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood: 17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus. 18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days. 19 But other of the apostles saw I none, except James the Lord's brother. 20 Now the things which I write unto you, behold, before God, I lie not. 21 Afterwards I came into the regions of Syria and Cilicia; 22 And was unknown by face unto the churches of Judaea which were in Christ: 23 But they had heard only, That he which persecuted us in times past now preaches the faith which once he destroyed. 24 And they glorified God in me.

Galatians 2

Paul Accepted by the Apostles in Jerusalem

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also. 2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain. 3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised: 4 And that because of false brethren unexpectedly brought in, who came in privately to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage: 5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you. 6 But of these who seemed to be somewhat, whatsoever they were, it makes no matter to me: God accepts no man's person: for they who seemed to be somewhat in conference added nothing to me: 7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter; 8 For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles: 9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision. 10 Only they would that we should remember the poor; the same which I also was forward to do.

The Apostle Paul admonishes the Apostle Peter's behavior

11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed. 12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision. 13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their subterfuge. 14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If you, being a Jew, live after the manner of Gentiles, and not as do the Jews, why compell you the Gentiles to live as do the Jews? 15 We who are Jews by nature, and not sinners of the Gentiles, 16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified. 17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid. 18 For if I build again the things which I destroyed, I make myself a transgressor. 19 For I through the law am dead to the law, that I might live unto God. 20 I am crucified with Christ: nevertheless I live; yet not I, but Christ lives in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me. 21 I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Galatians 3

Only Resurrection Faith in Jesus Christ Exists
The Just Shall Live by Faith - The Levitical Law is not of Faith
The Levitical Law and the Observances [Temple] of the Levitical Law have ceased

O foolish Galatians, who has bewitched you, that all of you should not obey the truth, before whose eyes Jesus Christ has been evidently set forth, crucified among you? 2 This only would I learn of you, Received all of you the Spirit by the works of the law, or by the hearing of faith? 3 Are all of you so foolish? having begun in the Spirit, are all of you now made complete by the flesh? 4 Have all of you suffered so many things in vain? if it be yet in vain. 5 He therefore that ministers to you the Spirit, and works miracles among you, does he it by the works of the law, or by the hearing of faith? 6 Even as Abraham believed God, and it was accounted to him for righteousness. 7 Know all of you therefore that they which are of faith, the same are the sons of Abraham. 8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In you shall all nations be blessed. 9 So then they which be of faith are blessed with faithful Abraham. 10 For as many as are of the works of the law are under the curse: for it is written, Cursed is everyone that continues not in all things which are written in the book of the law to do them. 11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith. 12 And the law is not of faith: but, The man that does them shall live in them. 13 Christ has redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is everyone that hangs on a tree: 14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

The Ancient Promises of God are Preeminent over
The Levitical Law (temporary instructions for man to follow)

15 Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man nullifies, or adds thereto. 16 Now to Abraham and his seed were the promises made. He says not, And to seeds, as of many; but as of one, And to your seed, which is Christ. 17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot nullify, that it should make the promise of no effect. 18 For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise. 19 Wherefore then serves the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. 20 Now a mediator is not a mediator of one, but God is one. 21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, assuredly righteousness should have been by the law. 22 But the scripture has concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe. 23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed. 24 Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith. 25 But after that faith has come, we are no longer under a schoolmaster.

The 'born again' Children of God after the Completed Adoption
in the Resurrection become The Completed Sons/Daughters of God

26 For all of you are all the sons of God by faith in Christ Jesus. 27 For as many of you as have been baptized into Christ have put on Christ. 28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for all of you are all one in Christ Jesus. 29 And if all of you be Christ's, then are all of you Abraham's seed, and heirs according to the promise.

Galatians 4

Now I say, That the heir, as long as he is a child, differs nothing from a servant, though he be lord of all; 2 But is under tutors and governors until the time appointed of the father. 3 Even so we, when we were children, were in bondage under the elements of the world: 4 But when the fullness of the time was come, God sent forth his Son, made of a woman, made under the law, 5 To redeem them that were under the law, that we might receive the adoption of sons. 6 And because all of you are sons, God has sent forth the Spirit of his Son into your hearts, crying, Abba, Father. 7 Wherefore you are no more a servant, but a son; and if a son, then an heir of God through Christ.

Paul's Concern for the Galatians

8 Nevertheless then, when all of you knew not God, all of you did service unto them which by nature are no gods. 9 But now, after that all of you have known God, or rather are known of God, how turn all of you again to the weak and beggarly elements, unto which all of you desire again to be in bondage? 10 All of you observe days, and months, and times, and years. 11 I am afraid of you, lest I have bestowed upon you labor in vain. 12 Brethren, I plead to you, be as I am; for I am as all of you are: all of you have not injured me at all. 13 All of you know how through infirmity of the flesh I preached the gospel unto you at the first. 14 And my temptation which was in my flesh all of you despised not, nor rejected; but received me as an angel of God, even as Christ Jesus. 15 Where is then the blessedness all of you spoke of? for I bear you record, that, if it had been possible, all of you would have plucked out your own eyes, and have given them to me. 16 Am I therefore become your enemy, because I tell you the truth? 17 They zealously affect you, but not well; yes, they would exclude you, that all of you might affect them. 18 But it is good to be zealously affected always in a good thing, and not only when I am present with you. 19 My little children, of whom I travail in birth again until Christ be formed in you, 20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.

The Two Covenants: Old the Levitical Law of Mt. Sinai
New [The New Testament] the Promises of Jerusalem, Mt. Zion

21 Tell me, all of you that desire to be under the law, do all of you not hear the law [the Law (Mt. Sinai) is deserted, empty and void]? 22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman. 23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise. 24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which genders to bondage, which is Agar. 25 For this Agar is mount Sinai in Arabia, and answers to Jerusalem which now is, and is in bondage with her children. 26 But Jerusalem which is above is free, which is the mother of us all. 27 For it is written, Rejoice, you barren that bear not; break forth and cry, you that travail not: for the desolate has many more children than she which has an husband. 28 Now we, brethren, as Isaac was, are the children of promise. 29 But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. 30 Nevertheless what says the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman. 31 So then, brethren, we are not children of the bondwoman, but of the free.

Galatians 5

Our Christian Freedom in Jesus Christ

Stand fast therefore in the liberty wherewith Christ has made us free, and be not entangled again with the yoke of bondage. 2 Behold, I Paul say unto you, that if all of you be circumcised, Christ shall profit you nothing. 3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law. 4 Christ is become of no effect unto you, whosoever of you are justified by the law; all of you are fallen from grace. 5 For we through the Spirit wait for the hope of righteousness by faith. 6 For in Jesus Christ neither circumcision avails anything, nor uncircumcision; but faith which works by love. 7 All of you did run well; who did hinder you that all of you should not obey the truth? 8 This persuasion comes not of him that calls you. 9 A little leaven leavens the whole lump. 10 I have confidence in you through the Lord, that all of you will be none otherwise minded: but he that troubles you shall bear his judgment, whosoever he be. 11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased. 12 I would they were even cut off which trouble you. 13 For, brethren, all of you have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another. 14 For all the law is fulfilled in one word, even in this; You shall love your neighbor as yourself. 15 But if all of you bite and devour one another, take heed that all of you be not consumed one of another.

Eternal Life is by the Holy Spirit
The Holy Spirit and our Fallen (Flesh) Nature are Enemies at War against each other

16 This I say then, Walk in the Spirit, and all of you shall not fulfill the lust of the flesh. 17 For the flesh lusts against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that all of you cannot do the things that all of you would. 18 But if all of you be led of the Spirit, all of you are not under the law. 19 Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, licentiousness, 20 Idolatry, witchcraft, hatred, variance, worldy jealousies, wrath, strife, seditions, heresies, 21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God. 22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, 23 Meekness, wilful restrain: against such there is no law. 24 And they that are Christ's have crucified the flesh with the affections and lusts. 25 If we live in the Spirit, let us also walk in the Spirit. 26 Let us not be desirous of vain glory, provoking one another, envying one another.

Galatians 6

Fulfill the Royal Law of Jesus Christ

Brethren, if a man be overtaken in a fault, all of you which are spiritual, restore such an one in the spirit of meekness; considering yourself, lest you also be tempted. 2 Bear all of you one another's burdens, and so fulfill the law of Christ. 3 For if a man think himself to be something, when he is nothing, he deceives himself. 4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another. 5 For every man shall bear his own burden. 6 Let him that is taught in the word communicate unto him that teaches in all good things. 7 Be not deceived; God is not mocked: for whatsoever a man plants, that shall he also reap. 8 For he that plants to his flesh shall of the flesh reap corruption; but he that plants to the Spirit shall of the Spirit reap life everlasting. 9 And let us not be weary in well doing: for in due season we shall reap, if we faint not. 10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

The New Covenant is Not in the Old Physical Circumcision
it is in our New 'born again' Resurrection Creation Eternal Life

11 All of you see how large a letter I have written unto you with mine own hand. 12 As many as desire to make a fair show in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ. 13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh. 14 But God forbid that I should glory, except in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world. 15 For in Christ Jesus neither circumcision avails anything, nor uncircumcision, but a new creature. 16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God. 17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus. 18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

EPHESIANS

Ephesians 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus: 2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

Our Spiritual Blessings are in Jesus Christ

3 Blessed be the God and Father of our Lord Jesus Christ, who has blessed us with all spiritual blessings in heavenly places in Christ: 4 According as he has chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: 5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, 6 To the praise of the glory of his grace, wherein he has made us accepted in the beloved. 7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace; 8 Wherein he has abounded toward us in all wisdom and prudence; 9 Having made known unto us the mystery of his will, according to his good pleasure which he has purposed in himself: 10 That in the dispensation of the fullness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him: 11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who works all things after the counsel of his own will: 12 That we should be to the praise of his glory, who first trusted in Christ. 13 In whom all of you also trusted, after that all of you heard the word of truth, the gospel of your salvation: in whom also after that all of you believed, all of you were sealed with that holy Spirit of promise, 14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

Thanksgiving and Prayer

15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints, 16 Cease not to give thanks for you, making mention of you in my prayers; 17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him: 18 The eyes of your understanding being enlightened; that all of you may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints, 19 And what is the exceeding greatness of his power toward us who believe, according to the working of his mighty power, 20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places, 21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come: 22 And has put all things under his feet, and gave him to be the head over all things to the church, 23 Which is his body, the fullness of him that fills all in all.

Ephesians 2

We Have Been Made Alive Our Eternal Life in Jesus Christ

And you has he quickened, who were dead in trespasses and sins; 2 Wherein in time past all of you walked according to the course of this world, according to the prince of the power of the air, the spirit that now works in the sons of disobedience: 3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others. 4 But God, who is rich in mercy, for his great love wherewith he loved us, 5 Even when we were dead in sins, has quickened us together with Christ, by grace all of you are saved; 6 And has raised us up together, and made us sit together in heavenly places in Christ Jesus: 7 That in the ages to come he might show the exceeding riches of his grace in his kindness toward us through Christ Jesus. 8 For by grace are all of you saved through faith; and that not of yourselves: both of grace and faith are the gift of God: 9 Not of works, lest any man should boast. 10 For we are his workmanship, created in Christ Jesus unto good works, which God has before ordained that we should walk in them.

Christians are One Church Body in Jesus Christ

11 Wherefore remember, that all of you being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; 12 That at that time all of you were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world: 13 But now in Christ Jesus all of you who sometimes were far off are made nigh by the blood of Christ. 14 For he is our peace, who has made both one, and has broken down the middle wall of partition between us; 15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; in order to make in himself of two one new man, so making peace; 16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby: 17 And came and preached peace to you which were far off, and to them that were nigh. 18 For through him we both have access by one Spirit unto the Father. 19 Now therefore all of you are no more strangers and foreigners, but fellow citizens with the saints, and of the household of God; 20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone; 21 In whom all the building fitly framed together grows unto an holy temple in the Lord: 22 In whom all of you also are built together for an habitation of God through the Spirit.

Ephesians 3

The Apostle Paul was Appointed by God
to be the Primary Preacher of the Gentiles

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles, 2 If all of you have heard of the dispensation of the grace of God which is given me toward you: 3 How that by revelation he made known unto me the mystery; as I wrote before in few words, 4 Whereby, when all of you read, all of you may understand my knowledge in the mystery of Christ 5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit; 6 That the Gentiles should be fellow heirs, and of the same body, and partakers of his promise in Christ by the gospel: 7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power. 8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ; 9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world has been hid in God, who created all things by Jesus Christ: 10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God, 11 According to the eternal purpose which he purposed in Christ Jesus our Lord: 12 In whom we have boldness and access with confidence by the faith of him. 13 Wherefore I desire that all of you faint not at my tribulations for you, which is your glory.

A Prayer for the Church at Ephesus

14 For this cause I bow my knees unto the Father of our Lord Jesus Christ, 15 Of whom the whole family in heaven and earth is named, 16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man; 17 That Christ may dwell in your hearts by faith; that all of you, being rooted and grounded in love, 18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height; 19 And to know the love of Christ, which passes knowledge, that all of you might be filled with all the fullness of God. 20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that works in us, 21 Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

Ephesians 4

There is to be Unity in the Church Body of Jesus Christ

I therefore, the prisoner of the Lord, plead to you that all of you walk worthy of the vocation wherewith all of you are called, 2 With all lowliness and meekness, with longsuffering, forbearing one another in love; 3 Endeavoring to keep the unity of the Spirit in the bond of peace. 4 There is one body, and one Spirit, even as all of you are called in one hope of your calling; 5 One Lord, one faith, one baptism, 6 One God and Father of all, who is above all, and through all, and in you all. 7 But unto every one of us is given grace according to the measure of the gift of Christ. 8 Wherefore he says, When he ascended up on high, he led captivity captive, and gave gifts unto men. 9 Now that he ascended, what is it but that he also descended first into the lower parts of the earth? 10 He that descended is the same also that ascended up far above all heavens, that he might fill all things. 11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers; 12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ: 13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a complete man, unto the measure of the stature of the fullness of Christ: 14 That we henceforth be no more children, tossed back and forth, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive; 15 But speaking the truth in love, may grow up into him in all things, which is the head, even Christ: 16 From whom the whole body fitly joined together and compacted by that which every joint supplies, according to the effectual working in the measure of every part, makes increase of the body unto the edifying of itself in love.

Living as Children of The True Eternal Holy Light of God

17 This I say therefore, and testify in the Lord, that all of you henceforth walk not as other Gentiles walk, in the vanity of their mind, 18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart: 19 Who being past feeling have given themselves over unto licentiousness, to work all uncleanness with greediness. 20 But all of you have not so learned Christ; 21 If so be that all of you have heard him, and have been taught by him, as the truth is in Jesus: 22 That all of you put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts; 23 And be renewed in the spirit of your mind; 24 And that all of you put on the new man, which after God is created in righteousness and true holiness. 25 Wherefore putting away lying, speak every man truth with his neighbor: for we are members one of another. 26 Be all of you angry, and sin not: let not the sun go down upon your wrath: 27 Neither give place to the devil. 28 Let him that stole steal no more: but rather let him labor, working with his hands the thing which is good, that he may have to give to him that needs. 29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers. 30 And grieve not the holy Spirit of God, whereby all of you are sealed unto the day of redemption. 31 Let all bitterness, and wrath, and anger, and clamor, and evil speaking, be put away from you, with all malice: 32 And be all of you kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake has forgiven you.

Ephesians 5

Be all of you therefore followers of God, as dear children; 2 And walk in love, as Christ also has loved us, and has given himself for us an offering and a sacrifice to God for a sweet smelling savor. 3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becomes saints; 4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks. 5 For this all of you know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, has any inheritance in the kingdom of Christ and of God. 6 Let no man deceive you with vain words: for because of these things comes the wrath of God upon the sons of disobedience. 7 Be not all of you therefore partakers with them. 8 For all of you were sometimes darkness, but now are all of you light in the Lord: walk as children of light: 9 For the fruit of the Spirit is in all goodness and righteousness and truth; 10 Proving what is acceptable unto the Lord. 11 And have no fellowship with the unfruitful works of darkness, but rather reprove them. 12 For it is a shame even to speak of those things which are done of them in secret. 13 But all things that are reproved are made manifest by the light: for whatsoever does make manifest is light. 14 Wherefore he says, Awake you that sleep, and arise from the dead, and Christ shall give you light. 15 See then that all of you walk circumspectly, not as fools, but as wise, 16 Redeeming the time, because the days are evil. 17 Wherefore be all of you not unwise, but understanding what the will of the Lord is. 18 And be not drunk with wine, wherein is excess; but be filled with the Spirit; 19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; 20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ; 21 Submitting yourselves one to another in the fear of God.

Instructions for Wives and Husbands

22 Wives, submit yourselves unto your own husbands, as unto the Lord. 23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the savior of the body. 24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in everything. 25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it; 26 That he might sanctify and cleanse it with the washing of water by the word, 27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish. 28 So should men love their wives as their own bodies. He that loves his wife loves himself. 29 For no man ever yet hated his own flesh; but nourishes and cherishes it, even as the Lord the church: 30 For we are members of his body, of his flesh, and of his bones. 31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh. 32 This is a great mystery: but I speak concerning Christ and the church. 33 Nevertheless let everyone of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Ephesians 6

Instructions for Children and Parents

Children, obey your parents in the Lord: for this is right. 2 Honor your father and mother; which is the first commandment with promise; 3 That it may be well with you, and you may live long on the earth. 4 And, all of you fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

Instructions for Slaves (Workers) and Masters (Overseers)

5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ; 6 Not with eye-service, as men-pleasers; but as the servants of Christ, doing the will of God from the heart; 7 With good will doing service, as to the Lord, and not to men: 8 Knowing that whatsoever good thing any man does, the same shall he receive of the Lord, whether he be bond or free. 9 And, all of you masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

The Armor of God - Instructions for Christian Spiritual Warfare

10 Finally, my brethren, be strong in the Lord, and in the power of his might. 11 Put on the whole armor of God, that all of you may be able to stand against the wiles of the devil. 12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. 13 Wherefore take unto you the whole armor of God, that all of you may be able to withstand in the evil day, and having done all, to stand. 14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness; 15 And your feet shod with the preparation of the gospel of peace; 16 Above all, taking the shield of faith, wherewith all of you shall be able to quench all the fiery darts of the wicked. 17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God: 18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints; 19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel, 20 For which I am an ambassador in bonds: that therein I may speak boldly, as I should speak.

Final Greetings

21 But that all of you also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: 22 Whom I have sent unto you for the same purpose, that all of you might know our affairs, and that he might comfort your hearts. 23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. 24 Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

PHILIPPIANS

Philippians 1

Introduction

Paul and Timothy, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons: 2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Thanksgiving and Prayer

3 I thank my God upon every remembrance of you, 4 Always in every prayer of mine for you all making request with joy, 5 For your fellowship in the gospel from the first day until now; 6 Being confident of this very thing, that he which has begun a good work in you will perform it until the day of Jesus Christ: 7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defense and confirmation of the gospel, all of you all are partakers of my grace. 8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ. 9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment; 10 That all of you may approve things that are excellent; that all of you may be sincere and without offence till the day of Christ. 11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

Though Difficulties Persist for Paul the Gospel Continues to Advance

12 But I would all of you should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel; 13 So that my bonds in Christ are manifest in all the palace, and in all other places; 14 And many of the brethren in the Lord, growing confident by my bonds, are much more bold to speak the word without fear. 15 Some indeed preach Christ even of envy and strife; and some also of good will: 16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds: 17 But the other of love, knowing that I am set for the defense of the gospel. 18 What then? notwithstanding, every way, whether in pretense, or in truth, Christ is preached; and I therein do rejoice, yes, and will rejoice. 19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ, 20 According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death. 21 In order to me to live is Christ, and to die is gain. 22 But if I live in the flesh, this is the fruit of my labor: yet what I shall choose I know not. 23 For I am in a strait between two, having a desire to depart, and to be with Christ; which is far better: 24 Nevertheless to abide in the flesh is more necessary for you. 25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith; 26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again. 27 Only let your conversation be as it becomes the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that all of you stand fast in one spirit, with one mind striving together for the faith of the gospel; 28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God. 29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake; 30 Having the same conflict which all of you saw in me, and now hear to be in me.

Philippians 2

Imitate Jesus Christ's Humility

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies, 2 Fulfill all of you my joy, that all of you be likeminded, having the same love, being of one accord, of one mind. 3 Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves. 4 Look not every man on his own things, but every man also on the things of others. 5 Let this mind be in you, which was also in Christ Jesus: 6 Who, being in the form of God, thought it not robbery to be equal with God: 7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men: 8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross. 9 Wherefore God also has highly exalted him, and given him a name which is above every name: 10 That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth; 11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

Shine as a Light of Eternal Life in the World

12 Wherefore, my beloved, as all of you have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling. 13 For it is God which works in you both to will and to do of his good pleasure. 14 Do all things without murmurings and disputings: 15 That all of you may be blameless and harmless, the children of God, without rebuke, in the midst of a crooked and perverse nation, among whom all of you shine as lights in the world; 16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither labored in vain. 17 Yes, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all. 18 For the same cause also do all of you joy, and rejoice with me.

The Servants Timothy and Epaphroditus

19 But I trust in the Lord Jesus to send Timothy shortly unto you, that I also may be of good comfort, when I know your state. 20 For I have no man likeminded, who will naturally care for your state. 21 For all seek their own, not the things which are Jesus Christ's. 22 But all of you know the proof of him, that, as a child with the father, he has served with me in the gospel. 23 Him therefore I hope to send presently, so soon as I shall see how it will go with me. 24 But I trust in the Lord that I also myself shall come shortly. 25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labor, and fellow soldier, but your messenger, and he that ministered to my wants. 26 For he longed after you all, and was full of heaviness, because that all of you had heard that he had been sick. 27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow. 28 I sent him therefore the more carefully, that, when all of you see him again, all of you may rejoice, and that I may be the less sorrowful. 29 Receive him therefore in the Lord with all gladness; and hold such in reputation: 30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Philippians 3

Have no Confidence in the Human Flesh

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe. 2 Beware of dogs, beware of evil workers, beware of the concision [legalism]. 3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh. 4 Though I might also have confidence in the flesh. If any other man thinks that he has whereof he might trust in the flesh, I more: 5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as concerning the law, a Pharisee; 6 Concerning zeal, persecuting the church; concerning the righteousness which is in the law, blameless. 7 But what things were gain to me, those I counted loss for Christ. 8 Yes doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ, 9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith: 10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death; 11 If by any means I might attain unto the resurrection of the dead.

Always Continue Pressing on Toward the Goal of Heaven

12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus. 13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before, 14 I press toward the mark for the prize of the high calling of God in Christ Jesus. 15 Let us therefore, as many as be complete, be thus minded: and if in anything all of you be otherwise minded, God shall reveal even this unto you. 16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing. 17 Brethren, be followers together of me, and mark them which walk so as all of you have us for an example. 18 For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ: 19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things. 20 For our conversation is in heaven; from whence also we look for the Savior, the Lord Jesus Christ: 21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

Philippians 4

Exhortations to Live and Fellowship in a godly Manner

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved. 2 I plead to Euodias, and plead to Syntyche, that they be of the same mind in the Lord. 3 And I implore you also, true yokefellow, help those women which labored with me in the gospel, with Clement also, and with other my fellow laborers, whose names are in the book of life. 4 Rejoice in the Lord always: and again I say, Rejoice. 5 Let your moderation be known unto all men. The Lord is at hand. 6 Be careful for nothing; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God. 7 And the peace of God, which passes all understanding, shall keep your hearts and minds through Christ Jesus. 8 Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. 9 Those things, which all of you have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

Paul Acknowledges and Gives Thanks for their Financial Gifts
and Personal Contributions to the Ministry

10 But I rejoiced in the Lord greatly, that now at the last your care of me has flourished again; wherein all of you were also careful, but all of you lacked opportunity. 11 Not that I speak in respect of lack: for I have learned, in whatsoever state I am, therewith to be content. 12 I know both how to be brought low, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need. 13 I can do all things through Christ which strengthens me. 14 Notwithstanding all of you have well done, that all of you did communicate with my affliction. 15 Now all of you Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but all of you only. 16 For even in Thessalonica all of you sent once and again unto my necessity. 17 Not because I desire a gift: but I desire fruit that may abound to your account. 18 But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odor of a sweet smell, a sacrifice acceptable, well-pleasing to God. 19 But my God shall supply all your need according to his riches in glory by Christ Jesus. 20 Now unto God and our Father be glory forever and ever. Amen.

Final Greetings

21 Salute every saint in Christ Jesus. The brethren which are with me greet you. 22 All the saints salute you, chiefly they that are of Caesar's household. 23 The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

COLOSSIANS

Colossians 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, 2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

Thanksgiving and Prayer

3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you, 4 Since we heard of your faith in Christ Jesus, and of the love which all of you have to all the saints, 5 For the hope which is laid up for you in heaven, whereof all of you heard before in the word of the truth of the gospel; 6 Which has come unto you, as it is in all the world; and brings forth fruit, as it does also in you, since the day all of you heard of it, and knew the grace of God in truth: 7 As all of you also learned of Epaphras our dear fellow servant, who is for you a faithful minister of Christ; 8 Who also declared unto us your love in the Spirit. 9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that all of you might be filled with the knowledge of his will in all wisdom and spiritual understanding; 10 That all of you might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; 11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness; 12 Giving thanks unto the Father, which has made us meet to be partakers of the inheritance of the saints in light: 13 Who has delivered us from the power of darkness, and has translated us into the kingdom of his dear Son: 14 In whom we have redemption through his blood, even the forgiveness of sins:

Jesus Christ the Fullness and Image of the Invisible God

15 Who is the image of the invisible God, the firstborn of every creature: 16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him: 17 And he is before all things, and by him all things consist. 18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence. 19 For it pleased the Father that in him should all fullness dwell; 20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven. 21 And you, that were sometime alienated and enemies in your mind by wicked works, yet now has he reconciled 22 In the body of his flesh through death, to present you holy and unblameable and irreproachable in his sight: 23 If all of you continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which all of you have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

Paul's Labors are that everyone of the Church may be perfect in Christ Jesus

24 Who now rejoice in my sufferings for you, and fill up that which is deficient of the afflictions of Christ in my flesh for his body's sake, which is the church: 25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfill the word of God; 26 Even the mystery which has been hid from ages and from generations, but now is made manifest to his saints: 27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory: 28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man complete in Christ Jesus: 29 Unto which I also labor, striving according to his working, which works in me mightily.

Colossians 2

For I would that all of you knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh; 2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ; 3 In whom are hid all the treasures of wisdom and knowledge. 4 And this I say, lest any man should beguile you with enticing words. 5 For though I be absent in the flesh, yet am I with you in the spirit, rejoicing and beholding your order, and the steadfastness of your faith in Christ.

Freedom from Human Restrictions comes through our Death and Resurrection
Life in Jesus Christ

6 As all of you have therefore received Christ Jesus the Lord, so walk all of you in him: 7 Rooted and built up in him, and established in the faith, as all of you have been taught, abounding therein with thanksgiving. 8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. 9 For in him dwells all the fullness of the Godhead bodily. 10 And all of you are complete in him, which is the head of all principality and power: 11 In whom also all of you are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ: 12 Buried with him in baptism, wherein also all of you are risen with him through the faith of the operation of God, who has raised him from the dead. 13 And you, being dead in your sins and the uncircumcision of your flesh, has he quickened together with him, having forgiven you all trespasses; 14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross; 15 And having spoiled principalities and powers, he made a show of them openly, triumphing over them in it. 16 Let no man therefore judge you in food, or in drink, or in respect of an holyday, or of the new moon, or of the Sabbath days: 17 Which are a shadow of things to come; but the body is of Christ. 18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he has not seen, vainly puffed up by his fleshly mind, 19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increases with the increase of God. 20 Wherefore if all of you be dead with Christ from the rudiments of the world, why, as though living in the world, are all of you subject to ordinances, 21 Touch not; taste not; handle not; 22 Which all are to perish with the using; after the commandments and doctrines of men? 23 Which things have indeed a show of wisdom religious outlook, and humility, and neglecting of the body: not in any honor to the satisfying of the flesh.

Colossians 3

Seeking Heaven, those things which are Above

If all of you then be risen with Christ, seek those things which are above, where Christ sits on the right hand of God. 2 Set your affection on things above, not on things on the earth. 3 For all of you are dead, and your life is hid with Christ in God. 4 When Christ, who is our life, shall appear, then shall all of you also appear with him in glory. 5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry: 6 For which things' sake the wrath of God comes on the sons of disobedience: 7 In the which all of you also walked some time, when all of you lived in them. 8 But now all of you also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth. 9 Lie not one to another, seeing that all of you have put off the old man with his deeds; 10 And have put on the new man, which is renewed in knowledge after the image of him that created him: 11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Savages, bond nor free: but Christ is all, and in all. 12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering; 13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do all of you. 14 And above all these things put on love, which is the bond of perfection. 15 And let the peace of God rule in your hearts, to the which also all of you are called in one body; and be all of you thankful. 16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord. 17 And whatsoever all of you do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

Rules for Christian Households

18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord. 19 Husbands, love your wives, and be not bitter against them. 20 Children, obey your parents in all things: for this is well pleasing unto the Lord. 21 Fathers, provoke not your children to anger, lest they be discouraged. 22 Servants, obey in all things your masters according to the flesh; not with eye-service, as men-pleasers; but in singleness of heart, fearing God; 23 And whatsoever all of you do, do it heartily, as to the Lord, and not unto men; 24 Knowing that of the Lord all of you shall receive the reward of the inheritance: for all of you serve the Lord Christ. 25 But he that does wrong shall receive for the wrong which he has done: and there is no respect of persons.

Colossians 4

Further Instructions

Masters, give unto your servants that which is just and equal; knowing that all of you also have a Master in heaven. 2 Continue in prayer, and watch in the same with thanksgiving; 3 Likewise praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds: 4 That I may make it manifest, as I should speak. 5 Walk in wisdom toward them that are outside, redeeming the time. 6 Let your speech be always with grace, seasoned with salt, that all of you may know how all of you should answer every man.

Final Greetings

7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellow servant in the Lord: 8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts; 9 With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here. 10 Aristarchus my fellow-prisoner salutes you, and Marcus, sister's concerning whom all of you received commandments: if he comes unto you, receive him; 11 And Jesus, which is called Justus, who are of the circumcision. These only are my fellow workers unto the kingdom of God, which have been a comfort unto me. 12 Epaphras, who is one of you, a servant of Christ, salutes you, always laboring fervently for you in prayers, that all of you may stand perfect and complete in all the will of God. 13 For I bear him record, that he has a great zeal for you, and them that are in Laodicea, and them in Hierapolis. 14 Luke, the beloved physician, and Demas, greet you. 15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house. 16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that all of you likewise read the epistle from Laodicea. 17 And say to Archippus, Take heed to the ministry which you have received in the Lord, that you fulfill it. 18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st THESSALONIANS

1 Thessalonians 1

Introduction

Paul, and Silvanus, and Timothy, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

Thanksgiving for the Thessalonians' Faith and Maturity

2 We give thanks to God always for you all, making mention of you in our prayers; 3 Remembering without ceasing your work of faith, and labor of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father; 4 Knowing, brethren beloved, your election of God. 5 For our gospel came not unto you in word only, but also in power, and in the Holy Spirit, and in much assurance; as all of you know what manner of men we were among you for your sake. 6 And all of you became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit. 7 So that all of you were ensamples to all that believe in Macedonia and Achaia. 8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith toward God is spread abroad; so that we need not to speak anything. 9 For they themselves show of us what manner of entering in we had unto you, and how all of you turned to God from idols to serve the living and true God; 10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

1 Thessalonians 2

Paul's Ministry in Thessalonica

For yourselves, brethren, know our entrance in unto you, that it was not in vain: 2 But even after that we had suffered before, and were shamefully pleaded, as all of you know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention. 3 For our exhortation was not of deceit, nor of uncleanness, nor in guile: 4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which tries our hearts. 5 For neither at any time used we flattering words, as all of you know, nor a coat of covetousness; God is witness: 6 Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ. 7 But we were gentle among you, even as a nurse cherishes her children: 8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because all of you were dear unto us. 9 For all of you remember, brethren, our labor and travail: for laboring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God. 10 All of you are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe: 11 As all of you know how we exhorted and comforted and charged every one of you, as a father does his children, 12 That all of you would walk worthy of God, who has called you unto his kingdom and glory. 13 For this cause also thank we God without ceasing, because, when all of you received the word of God which all of you heard of us, all of you received it not as the word of men, but as it is in truth, the word of God, which effectually works also in you that believe. 14 For all of you, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for all of you also have suffered like things of your own countrymen, even as they have of the Jews: 15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men: 16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins always: for the wrath has come upon them to the uttermost.

Paul's Longing to See the Thessalonians Again

17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavored the more abundantly to see your face with great desire. 18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us. 19 For what is our hope, or joy, or crown of rejoicing? Are not even all of you in the presence of our Lord Jesus Christ at his coming? 20 For all of you are our glory and joy.

1 Thessalonians 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone; 2 And sent Timothy, our brother, and minister of God, and our fellow laborer in the gospel of Christ, to establish you, and to comfort you concerning your faith: 3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto. 4 For assuredly, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and all of you know. 5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labor be in vain.

Timothy's Encouraging Report

6 But now when Timothy came from you unto us, and brought us good tidings of your faith and love, and that all of you have good remembrance of us always, desiring greatly to see us, as we also to see you: 7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith: 8 For now we live, if all of you stand fast in the Lord. 9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God; 10 Night and day praying exceedingly that we might see your face, and might complete that which is lacking in your faith? 11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you. 12 And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you: 13 To the end he may establish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

1 Thessalonians 4

Living to Please God

Furthermore then we plead to you, brethren, and exhort you by the Lord Jesus, that as all of you have received of us how all of you ought to walk and to please God, so all of you would abound more and more. 2 For all of you know what commandments we gave you by the Lord Jesus. 3 For this is the will of God, even your sanctification, that all of you should abstain from fornication: 4 That every one of you should know how to possess his vessel in sanctification and honor; 5 Not in the lust of concupiscence, even as the Gentiles which know not God: 6 That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified. 7 For God has not called us unto uncleanness, but unto holiness. 8 He therefore that despises [holiness], despises not man, but God, who has also given unto us his holy Spirit. 9 But as concerning brotherly love all of you need not that I write unto you: for all of you yourselves are taught of God to love one another. 10 And indeed all of you do it toward all the brethren which are in all Macedonia: but we plead to you, brethren, that all of you increase more and more; 11 And that all of you study to be quiet, and to do your own business, and to work with your own hands, as we commanded you; 12 That all of you may walk honestly toward them that are outside, and that all of you may have lack of nothing.

The Coming of the Lord and The Rapture of the Church

13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that all of you sorrow not, even as others which have no hope. 14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him. 15 For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. 16 For the Lord [Jesus] Himself shall descend from heaven with a shout, with the voice of the archangel, and with the trumpet voice of God: and the dead in Christ having already rise[n] first: 17 Then we which are spiritually alive and remain shall be caught up together with Him in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. 18 Wherefore comfort one another with these words.

1 Thessalonians 5

But of the times and the seasons, brethren, all of you have no need that I write unto you. 2 For yourselves know perfectly that the day of the Lord so comes as a thief in the night. 3 For when they shall say, Peace and safety; then sudden destruction comes upon them, as travail upon a woman with child; and they shall not escape. 4 But all of you, brethren, are not in darkness, that that day should overtake you as a thief. 5 All of you are all the sons of light, and the sons of the day: we are not of the night, nor of darkness. 6 Therefore let us not sleep, as do others; but let us watch and be sober. 7 For they that sleep sleep in the night; and they that be drunken are drunken in the night. 8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation. 9 For God has not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ, 10 Who died for us, that, whether we wake or sleep, we should live together with him. 11 Wherefore comfort yourselves together, and edify one another, even as also all of you do.

Final Instructions

12 And we plead to you, brethren, to know them which labor among you, and are over you in the Lord, and admonish you; 13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves. 14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men. 15 See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men. 16 Rejoice evermore. 17 Pray without ceasing. 18 In everything give thanks: for this is the will of God in Christ Jesus concerning you. 19 Quench not the Spirit. 20 Despise not prophesyings. 21 Prove all things; hold fast that which is good. 22 Abstain from all appearance of evil. 23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ. 24 Faithful is he that calls you, who also will do it. 25 Brethren, pray for us. 26 Greet all the brethren with an holy kiss. 27 I charge you by the Lord that this epistle be read unto all the holy brethren. 28 The grace of our Lord Jesus Christ be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd THESSALONIANS

2 Thessalonians 1

Introduction

Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ: 2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

Thanksgiving and Prayer

3 We are bound to thank God always for you, brethren, as it is meet, because that your faith grows exceedingly, and the love of every one of you all toward each other abounds; 4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that all of you endure: 5 Which is a manifest token of the righteous judgment of God, that all of you may be counted worthy of the kingdom of God, for which all of you also suffer: 6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you; 7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels, 8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ: 9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power; 10 When he shall come to be glorified in his saints, and to be admired in all them that believe because our testimony among you was believed in that day. 11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfill all the good pleasure of his goodness, and the work of faith with power: 12 That the name of our Lord Jesus Christ may be glorified in you, and all of you in him, according to the grace of our God and the Lord Jesus Christ.

2 Thessalonians 2

The Man (Antichrist) of Lawlessness (Void of the Royal Law)

Now we plead to you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him, 2 That all of you be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand. 3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition; 4 Who opposes and exalts himself above all that is called God, or that is worshipped; so that he as God sits in the temple of God, showing himself that he is God. 5 Remember all of you not, that, when I was yet with you, I told you these things? 6 And now all of you know what withholds that he might be revealed in his time. 7 For the mystery of iniquity does already work: only he who now lets will let, until he be taken out of the way. 8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming: 9 Even him, whose coming is after the working of Satan with all power and signs and lying wonders, 10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved. 11 And for this cause God shall send them strong delusion, that they should believe a lie: 12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

Christians are to Stand Firm in the Church Traditions of God

13 But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God has from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: 14 Unto which he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ. 15 Therefore, brethren, stand fast, and hold the traditions [i.e. baptism, communion, prayer, service, etc.] which all of you have been taught, whether by word, or our epistle. 16 Now our Lord Jesus Christ himself, and God, even our Father, which has loved us, and has given us everlasting consolation and good hope through grace, 17 Comfort your hearts, and establish you in every good word and work.

2 Thessalonians 3

Ministry Request for Prayer

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you: 2 And that we may be delivered from unreasonable and wicked men: for all men have not faith. 3 But the Lord is faithful, who shall establish you, and keep you from evil. 4 And we have confidence in the Lord concerning you, that all of you both do and will do the things which we command you. 5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Warning Against Idleness

6 Now we command you, brethren, in the name of our Lord Jesus Christ, that all of you withdraw yourselves from every brother that walks disorderly, and not after the tradition which he received of us. 7 For yourselves know how all of you should follow us: for we behaved not ourselves disorderly among you; 8 Neither did we eat any man's bread for nothing; but wrought with labor and travail night and day, that we might not be chargeable to any of you: 9 Not because we have not power, but to make ourselves an example unto you to follow us. 10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat. 11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies. 12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread. 13 But all of you, brethren, be not weary in well doing. 14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed. 15 Yet count him not as an enemy, but admonish him as a brother.

Final Greetings

16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all. 17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write. 18 The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO

1st TIMOTHY

1 Timothy 1

Introduction

Paul, an apostle of Jesus Christ by the commandment of God our Savior, and Lord Jesus Christ, which is our hope; 2 Unto Timothy, my own child in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

Warnings Against False Teachers who are Trying to Revive the Levitical Law

3 As I besought you to abide still at Ephesus, when I went into Macedonia, that you might charge some that they teach no other doctrine, 4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do. 5 Now the end of the commandment is love out of a pure heart, and of a good conscience, and of faith sincere: 6 From which some having miss the mark have turned aside unto vain arguments; 7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm. 8 But we know that the law is good, if a man use it lawfully; 9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers, 10 For whoremongers, for them that defile themselves with mankind, for men-stealers p. slave traders, kidnappers, for liars, for promise breakers, and if there be any other thing that is contrary to sound doctrine; 11 According to the glorious gospel of the blessed God, which was committed to my trust.

The Lord's Mercy was Applied to the Apostle Paul

12 And I thank Christ Jesus our Lord, who has enabled me, for that he counted me faithful, putting me into the ministry; 13 Who was before a blasphemer, and a persecutor, and prone to cause hurt: but I obtained mercy, because I did it ignorantly in unbelief. 14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus. 15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. 16 Nevertheless for this cause I obtained mercy, that in me first Jesus Christ might show forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting. 17 Now unto the King eternal, immortal, invisible, the only wise God, be honor and glory forever and ever. Amen. 18 This charge I commit unto you, child Timothy, according to the prophecies which went before on you, that you by them might war a good warfare; 19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck: 20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

1 Timothy 2

Instructions Regarding Church Worship [Episcopal, Presbyterian]

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men; 2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty. 3 For this is good and acceptable in the sight of God our Savior; 4 Who will have all men to be saved, and to come unto the knowledge of the truth. 5 For there is one God, and one mediator between God and men, the man Christ Jesus; 6 Who gave himself a ransom for all, to be testified in due time. 7 Unto which I am ordained a preacher, and an apostle, I speak the truth in Christ, and lie not; a teacher of the Gentiles in faith and verity. 8 I will therefore that men pray everywhere, lifting up holy hands, without wrath and doubting. 9 In like manner also, that women adorn themselves in modest apparel, with reverence and sobriety; not with braided hair, or gold, or pearls, or costly array; 10 But which becomes women professing godliness with good works. 11 Let the woman learn in silence with all subjection. 12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence [does not apply to the Congregational Church structure where everyone is primarily equal]. 13 For Adam was first formed, then Eve. 14 And Adam was not deceived, but the woman being deceived was in the transgression. 15 Notwithstanding she shall be saved in childbearing, if they continue in faith and love and holiness with sobriety.

1 Timothy 3

Instructions for Overseers (Elders) and Deacons (Servants)

This is a true saying, If a man desire the office of a bishop, he desires a good work. 2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, able to teach; 3 Not given to wine, not an attacker, not greedy of filthy immoral gain; but patient, not a brawler, not covetous; 4 One that rules well his own house, having his children in subjection with all gravity; 5 For if a man know not how to rule his own house, how shall he take care of the church of God? 6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil. 7 Moreover he must have a good report of them which are outside; lest he fall into reproach and the snare of the devil. 8 Likewise must the deacons be grave, not double-tongued, not given to much wine, not greedy of filthy immoral gain; 9 Holding the mystery of the faith in a pure conscience. 10 And let these also first be proved; then let them use the office of a deacon, being found blameless. 11 Even so must their wives be grave, not slanderers, sober, faithful in all things. 12 Let the deacons be the husbands of one wife, ruling their children and their own houses well. 13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus. 14 These things write I unto you, hoping to come unto you shortly: 15 But if I wait long, that you may know how you should behave yourself in the house of God, which is the church of the living God, the pillar and ground of the truth. 16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

1 Timothy 4

Instructions to Timothy

Now the Spirit speaks expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; 2 Speaking lies in hypocrisy; having their conscience seared with a hot iron; 3 Forbidding to marry, and commanding to abstain from foods, which God has created to be received with thanksgiving of them which believe and know the truth. 4 For every creature of God is good, and nothing to be refused, if it be received with thanksgiving: 5 For it is sanctified by the word of God and prayer. 6 If you put the brethren in remembrance of these things, you shall be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, unto which you have attained. 7 But refuse profane and old wives' fables, and exercise yourself rather unto godliness. 8 For bodily exercise profits little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come. 9 This is a faithful saying and worthy of all acceptation. 10 For therefore we both labor and suffer reproach, because we trust in the living God, who is the Savior of all men, specially of those that believe. 11 These things command and teach. 12 Let no man despise your youth; but be you an example of the believers, in word, in conversation, in love, in spirit, in faith, in purity. 13 Till I come, give attendance to reading, to exhortation, to doctrine. 14 Neglect not the gift that is in you, which was given you by prophecy, with the laying on of the hands of the presbytery. 15 Meditate upon these things; give yourself wholly to them; that your profiting may appear to all. 16 Take heed unto yourself, and unto the doctrine; continue in them: for in doing this you shall both save yourself, and them that hear you.

1 Timothy 5

Advice Regarding Widows, the Elderly and Servants (Workers)

Rebuke not an elder, but implore him as a father; and the younger men as brethren; 2 The elder women as mothers; the younger as sisters, with all purity. 3 Honor widows that are widows indeed. 4 But if any widow have children or nephews, let them learn first to show piety at home, and to requite their parents: for that is good and acceptable before God. 5 Now she that is a widow indeed, and desolate, trusts in God, and continues in supplications and prayers night and day. 6 But she that lives in pleasure is dead while she lives. 7 And these things give in charge, that they may be blameless. 8 But if any provide not for his own, and specially for those of his own house, he has denied the faith, and is worse than an infidel. 9 Let not a widow be taken into the number under threescore years old, having been the wife of one man. 10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work. 11 But the younger widows refuse: for when they have begun to grow wanton against Christ, they will marry; 12 Having damnation, because they have cast off their first faith. 13 And likewise they learn to be idle, wandering about from house to house; and not only idle, but gossiping also and busybodies, speaking things which they should not. 14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully. 15 For some are already turned aside after Satan. 16 If any man or woman that believes have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed. 17 Let the elders that rule well be counted worthy of double honor, especially they who labor in the word and doctrine. 18 For the scripture says, You shall not suppress the ox that treads out the corn. And, The laborer is worthy of his reward. 19 Against an elder receive not an accusation, but before two or three witnesses. 20 Them that sin rebuke before all, that others also may fear. 21 I charge you before God, and the Lord Jesus Christ, and the elect angels, that you observe these things without preferring one before another, doing nothing by partiality. 22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep yourself pure. 23 Drink no longer water, but use a little wine for your stomach's sake and your often infirmities. 24 Some men's sins are open beforehand, going before to judgment; and some men they follow after. 25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

1 Timothy 6

Let as many servants as are under the yoke count their own masters worthy of all honor, that the name of God and his doctrine be not blasphemed. 2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort. 3 If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness; 4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof comes envy, strife, railings, evil questionings, 5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw yourself. 6 But godliness with contentment is great gain. 7 For we brought nothing into this world, and it is certain we can carry nothing out. 8 And having food and raiment let us be therewith content. 9 But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition. 10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

Paul's Concluding Instructions to Timothy

11 But you, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness. 12 Fight the good fight of faith, lay hold on eternal life, unto which you are also called, and have professed a good profession before many witnesses. 13 I give you charge in the sight of God, who replenishes life to all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession; 14 That you keep this commandment without spot, blameless, until the appearing of our Lord Jesus Christ: 15 Which in his times he shall show, who is the blessed and only Potentate, the King of kings, and Lord of lords; 16 Who only has immortality, dwelling in the light which no man can approach unto; whom no man has seen, nor can see: to whom be honor and power everlasting. Amen. 17 Charge them that are rich in this world, that they be not high-minded, nor trust in uncertain riches, but in the living God, who gives us richly all things to enjoy; 18 That they do good, that they be rich in good works, ready to distribute, willing to communicate; 19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

Paul's Personal Advice to Timothy

20 O Timothy, keep that which is committed to your trust, avoiding profane and vain babblings, and oppositions of science falsely so called: 21 Which some professing have erred concerning the faith. Grace be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO

2nd TIMOTHY

2 Timothy 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus, 2 To Timothy, my dearly beloved child: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

Encouragement to Be Faithful

3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of you in my prayers night and day; 4 Greatly desiring to see you, being mindful of your tears, that I may be filled with joy; 5 When I call to remembrance the sincere faith that is in you, which dwelt first in your grandmother Lois, and your mother Eunice; and I am persuaded that in you also. 6 Wherefore I put you in remembrance that you stir up the gift of God, which is in you by the putting on of my hands. 7 For God has not given us the spirit of fear; but of power, and of love, and of a sound mind. 8 Be not you therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be you partaker of the afflictions of the gospel according to the power of God; 9 Who has saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began, 10 But is now made manifest by the appearing of our Savior Jesus Christ, who has abolished death, and has brought life and immortality to light through the gospel: 11 Unto which I am appointed a preacher, and an apostle, and a teacher of the Gentiles. 12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day. 13 Hold fast the form of sound words, which you have heard of me, in faith and love which is in Christ Jesus. 14 That good thing which was committed unto you keep by the Holy Spirit which dwells in us. 15 This you know, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes. 16 The Lord give mercy unto the house of Onesiphorus; for he often refreshed me, and was not ashamed of my chain: 17 But, when he was in Rome, he sought me out very diligently, and found me. 18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, you know very well.

2 Timothy 2

Tou therefore, my child, be strong in the grace that is in Christ Jesus. 2 And the things that you have heard of me among many witnesses, the same commit you to faithful men, who shall be able to teach others also. 3 You therefore endure hardness, as a good soldier of Jesus Christ. 4 No man that wars entangles himself with the affairs of this life; that he may please him who has chosen him to be a soldier. 5 And if a man also strive for masteries, yet is he not crowned, except he strive lawfully. 6 The farmer that labors must be first partaker of the fruits. 7 Consider what I say; and the Lord give you understanding in all things. 8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel: 9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound. 10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory. 11 It is a faithful saying: For if we be dead with him, we shall also live with him: 12 If we suffer, we shall also reign with him: if we deny him, he also will deny us: 13 If we believe not, yet he abides faithful: he cannot deny himself.

Teach others to Study to Be A Workman Approved by God

14 Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers. 15 Study to show yourself approved unto God, a workman that needs not to be ashamed, rightly dividing the word of truth. 16 But shun profane and vain babblings: for they will increase unto more ungodliness. 17 And their word will eat as does a canker: of whom is Hymenaeus and Philetus; 18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some. 19 Nevertheless the foundation of God stands sure, having this seal, The Lord knows them that are his. And, Let everyone that names the name of Christ depart from iniquity. 20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honor, and some to dishonor. 21 If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified, and meet for the master's use, and prepared unto every good work. 22 Flee also youthful lusts: but follow righteousness, faith, love, peace, with them that call on the Lord out of a pure heart. 23 But foolish and unlearned questions avoid, knowing that they do gender strifes. 24 And the servant of the Lord must not strive; but be gentle unto all men, able to teach, patient, 25 In meekness instructing those that oppose themselves; if God possibly will give them repentance to the acknowledging of the truth; 26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

2 Timothy 3

Increase in godlessness in the Last Days

This know also, that in the last days dangerous times shall come. 2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy, 3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good, 4 Traitors, rebellious, high-minded, lovers of pleasures more than lovers of God; 5 Having a form of godliness, but denying the power thereof: from such turn away. 6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with various lusts, 7 Ever learning, and never able to come to the knowledge of the truth. 8 Now as Jannes and Jambres withstood Moses [Exodus 7:11], so do these also resist the truth: men of corrupt minds, reprobate concerning the faith. 9 But they shall proceed no further: for their folly shall be manifest unto all men, as their's also was.

Paul's Remembrance and Instructions to Timothy

10 But you have fully known my doctrine, manner of life, purpose, faith, longsuffering, love, patience, 11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me. 12 Yes, and all that will live godly in Christ Jesus shall suffer persecution. 13 But evil men and seducers shall grew worse and worse, deceiving, and being deceived. 14 But continue you in the things which you have learned and have been assured of, knowing of whom you have learned them; 15 And that from a child you have known the holy scriptures, which are able to make you wise unto salvation through faith which is in Christ Jesus. 16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: 17 That the man of God may be complete, thoroughly furnished unto all good works.

2 Timothy 4

Paul's Instructions to Timothy's Ministry

I charge you therefore before God, and the Lord Jesus Christ, who shall judge the living and the dead at his appearing and his kingdom; 2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. 3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; 4 And they shall turn away their ears from the truth, and shall be turned unto fables. 5 But watch you in all things, endure afflictions, do the work of an evangelist, make full proof of your ministry.

Paul's Personal Remarks about his own life and Ministry

6 For I am now ready to be offered, and the time of my departure is at hand. 7 I have fought a good fight, I have finished my course, I have kept the faith: 8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

Concluding instructions to Timothy

9 Do your diligence to come shortly unto me: 10 For Demas has forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia. 11 Only Luke is with me. Take Mark, and bring him with you: for he is profitable to me for the ministry. 12 And Tychicus have I sent to Ephesus. 13 The coat that I left at Troas with Carpus, when you come, bring with you, and the books, but especially the parchments. 14 Alexander the coppersmith did me much evil: the Lord reward him according to his works: 15 Of whom be you ware also; for he has greatly withstood our words. 16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge. 17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Doxology

18 And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory forever and ever. Amen.

Final Greetings

19 Salute Prisca and Aquila, and the household of Onesiphorus. 20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick. 21 Do your diligence to come before winter. Eubulus greets you, and Pudens, and Linus, and Claudia, and all the brethren. 22 The Lord Jesus Christ be with your spirit. Grace be with you. Amen.

List of Books

THE EPISTLE OF PAUL TO

TITUS

Titus 1

Introduction

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; 2 In hope of eternal life, which God, that cannot lie, promised before the world began; 3 But has in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Savior; 4 To Titus, mine own child after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Savior.

Titus' Calling to Pastor a Church on the Greek Island of Crete

5 For this cause left I you in Crete, that you should set in order the things that are lacking, and ordain elders in every city, as I had appointed you: 6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly. 7 For a bishop must be blameless, as the steward of God; not self-willed, not soon angry, not given to wine, not an attacker, not given to filthy immoral gain; 8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate; 9 Holding fast the faithful word as he has been taught, that he may be able by sound doctrine both to exhort and to convince the disputers. 10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision: 11 Whose mouths must be stopped, who subvert whole houses, teaching things which they should not, for filthy immoral gain's sake. 12 One of themselves, even a prophet of their own, said, The Cretians are always liars, evil beasts, sluggards. 13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith; 14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth. 15 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled. 16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Titus 2

Teaching of Sound Doctrine to each the Various Fellowship Groups

But speak you the things which become sound doctrine: 2 That the aged men be sober, grave, temperate, sound in faith, in love, in patience. 3 The aged women likewise, that they be in behaviour as becomes holiness, not false accusers, not given to much wine, teachers of good things; 4 That they may teach the young women to be sober, to love their husbands, to love their children, 5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed. 6 Young men likewise exhort to be sober minded. 7 In all things showing yourself a pattern of good works: in doctrine showing incorruptness, gravity, sincerity, 8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you. 9 Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again; 10 Not embezzling, but showing all good fidelity; that they may adorn the doctrine of God our Savior in all things. 11 For the grace of God that brings salvation has appeared to all men, 12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world; 13 Looking for that blessed hope, and the glorious appearing of the great God and our Savior Jesus Christ; 14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself an exclusive people, zealous of good works. 15 These things speak, and exhort, and rebuke with all authority. Let no man despise you.

Titus 3

Exhorting the Congregation to Appropriate Behavior

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work, 2 To speak evil of no man, to be no brawlers, but gentle, showing all meekness unto all men. 3 For we ourselves also were sometimes foolish, disobedient, deceived, serving various lusts and pleasures, living in malice and envy, hateful, and hating one another. 4 But after that the kindness and love of God our Savior toward man appeared, 5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Spirit; 6 Which he shed on us abundantly through Jesus Christ our Savior; 7 That being justified by his grace, we should be made heirs according to the hope of eternal life. 8 This is a faithful saying, and these things I will that you affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men. 9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are useless and vain. 10 A man that is an heretic after the first and second admonition reject; 11 Knowing that he that is such is subverted, and sins, being condemned of himself.

Final Remarks

12 When I shall send Artemas unto you, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter. 13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be lacking unto them. 14 And let our's also learn to maintain good works for necessary uses, that they be not unfruitful. 15 All that are with me salute you. Greet them that love us in the faith. Grace be with you all. Amen.

List of Books

THE EPISTLE OF PAUL TO

PHILEMON

Philemon 1

Introduction

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellow laborer, 2 And to our beloved Apphia, and Archippus our fellow soldier, and to the church in your house: 3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Thanksgiving and Prayer

4 I thank my God, making mention of you always in my prayers, 5 Hearing of your love and faith, which you have toward the Lord Jesus, and toward all saints; 6 That the communication of your faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus. 7 For we have great joy and consolation in your love, because the bowels of the saints are refreshed by you, brother.

Paul's request to Philemon that he receive back his disobedient servant Onesimus
as a Brother in Christ

8 Wherefore, though I might be much bold in Christ to admonish you that which is convenient, 9 Yet for love's sake I rather plead to you, being such an one as Paul the aged, and now also a prisoner of Jesus Christ. 10 I plead to you for my child Onesimus, whom I have begotten in my bonds: 11 Which in time past was to you useless, but now profitable to you and to me: 12 Whom I have sent again: you therefore receive him, that is, mine own bowels: 13 Whom I would have retained with me, that in your position he might have ministered unto me in the bonds of the gospel: 14 But without your mind would I do nothing; that your benefit should not be as it were of necessity, but willingly. 15 For perhaps he therefore departed for a season, that you should receive him forever; 16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto you, both in the flesh, and in the Lord? 17 If you count me therefore a partner, receive him as myself. 18 If he has wronged you, or owes you ought, put that on mine account; 19 I Paul have written it with mine own hand, I will repay it: although it be I do not say to you how you owe unto me even your own self besides. 20 Yes, brother, let me have joy of you in the Lord: refresh my bowels in the Lord. 21 Having confidence in your obedience I wrote unto you, knowing that you will also do more than I say.

Paul's expresses a hope to visit Philemon

22 But likewise prepare me also a lodging: for I trust that through your prayers I shall be given unto you. 23 There salute you Epaphras, my fellow-prisoner in Christ Jesus; 24 Marcus, Aristarchus, Demas, Lucas, my fellow laborers. 25 The grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

HEBREWS

Hebrews 1

The Son of God (Jesus Christ) is Superior to the Angels

God, who at several times and in various manners spoke in time past unto the fathers by the prophets, 2 Has in these last days spoken unto us by his Son, whom he has appointed heir of all things, by whom also he made the worlds; 3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high: 4 Being made so much better than the angels, as he has by inheritance obtained a more excellent name than they. 5 For unto which of the angels said he at any time, You are my Son, this day have I begotten you? And again, I will be to him a Father, and he shall be to me a Son? 6 And again, when he brings in the First-Born into the world, he says, And let all the angels of God worship him. 7 And of the angels he says, Who makes his angels spirits, and his ministers a flame of fire. 8 But unto the Son he says, Your throne, O God, is forever and ever: a sceptre of righteousness is the sceptre of your kingdom. 9 You have loved righteousness, and hated iniquity; therefore God, even your God, has anointed you with the oil of gladness above your fellows. 10 And, You, Lord, in the beginning have laid the foundation of the earth; and the heavens are the works of your hands: 11 They shall perish; but you remain; and they all shall grew old as does a garment; 12 And as a vesture shall you fold them up, and they shall be changed: but you are the same, and your years shall not fail. 13 But to which of the angels said he at any time, Sit on my right hand, until I make your enemies your footstool? 14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Hebrews 2

Warning to Pay Attention

Therefore we should give the more earnest heed to the things which we have heard, lest at any time we should let them slip. 2 For if the word spoken by angels was steadfast, and every transgression and disobedience received a just recompence of reward; 3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him; 4 God also bearing them witness, both with signs and wonders, and with various miracles, and gifts of the Holy Spirit, according to his own will?

Note: Jesus was Manifested a Human in the flesh to be our Eternal High Priest

5 For unto the angels has he not put in subjection the world to come, whereof we speak. 6 But one in a certain place testified, saying, What is man, that you are mindful of him? or the son of man that you visit him?

Warning Against Unbelief

7 You made him a little lower than the angels; you crowned him with glory and honor, and did set him over the works of your hands: 8 You have put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him. 9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honor; that he by the grace of God should taste death for every man. 10 For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation complete through sufferings. 11 For both he that santifies and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren, 12 Saying, I will declare your name unto my brethren, in the midst of the church will I sing praise unto you. 13 And again, I will put my trust in him. And again, Behold I and the children which God has given me. 14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil; 15 And deliver them who through fear of death were all their lifetime subject to bondage. 16 For assuredly he took not on him the nature of angels; but he took on him the seed of Abraham. 17 Wherefore in all things it was essential for him to be made like unto his brethren, that he might be a merciful and faithful [Melchizedek] High Priest in things pertaining to God, to make reconciliation for the sins of the people. 18 For in that he himself has suffered being tempted, he is able to help them that are tempted.

Hebrews 3

The Son of God (Jesus Christ) is Greater Than Moses

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus; 2 Who was faithful to him that appointed him, as also Moses was faithful in all his house. 3 For this man was counted worthy of more glory than Moses, inasmuch as he who has built the house has more honor than the house. 4 For every house is built by some man; but he that built all things is God. 5 And Moses assuredly was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after; 6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end. 7 Wherefore as the Holy Spirit says, Today if all of you will hear his voice, 8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness: 9 When your fathers tempted me, proved me, and saw my works forty years. 10 Wherefore I was grieved with that generation, and said, They do always go astray in their heart; and they have not known my ways. 11 So I swore in my wrath, They shall not enter into my rest. 12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God. 13 But exhort one another daily, while it is called Today; lest any of you be hardened through the deceitfulness of sin. 14 For we are made partakers of Christ, if we hold the beginning of our confidence steadfast unto the end; 15 While it is said, Today if all of you will hear his voice, harden not your hearts, as in the provocation. 16 For some, when they had heard, did provoke: nevertheless not all that came out of Egypt by Moses. 17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcasses fell in the wilderness? 18 And to whom swore he that they should not enter into his rest, but to them that believed not? 19 So we see that they could not enter in because of unbelief.

Hebrews 4

The True Eternal Sabbath-Rest for the People of God

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it. 2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it. 3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world. 4 For he spoke in a certain place of the seventh day likewise, And God did rest the seventh day from all his works. 5 And in this place again, If they shall enter into my rest. 6 Seeing therefore it remains that some must enter therein, and they to whom it was first preached entered not in because of unbelief: 7 Again, he limits a certain day, saying in David, Today, after so long a time; as it is said, Today if all of you will hear his voice, harden not your hearts. 8 For if Jesus had given them rest, then would he not afterward have spoken of another day. 9 There remains therefore a rest to the people of God. 10 For he that is entered into his rest, he also has ceased from his own works, as God did from his. 11 Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief. 12 For the word of God is active, and powerful, and sharper than any two-edged sword, piercing even to the dividing apart of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart. 13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

Jesus Christ the Son of God, Eternal Melchizedek High Priest

14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession. 15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like we are, yet without sin. 16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Hebrews 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins: 2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity. 3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins. 4 And no man takes this honor unto himself, but he that is called of God, as was Aaron. 5 So also Christ glorified not himself to be made an high priest; but he that said unto him, You are my Son, today have I begotten you. 6 As he says also in another place, You are a priest forever after the order of Melchizedek. 7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared; 8 Though he were a Son, yet learned he obedience by the things which he suffered; 9 And being made complete, he became the author of eternal salvation unto all them that obey him; 10 Called of God an high priest after the order of Melchizedek.

Warning Against Falling Away

11 Of whom we have many things to say, and hard to be uttered, seeing all of you are dull of hearing. 12 For when the time all of you should be teachers, all of you have need that one teach you again what are the first principles of the oracles of God; and have become such as have need of milk, and not of strong food. 13 For everyone that uses milk is unskillful in the word of righteousness: for he is a babe. 14 But strong food belongs to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Hebrews 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto completion; not laying again the foundation of repentance from dead works, and of faith toward God, 2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment. 3 And this will we do, if God permit. 4 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Spirit, 5 And have tasted the good word of God, and the powers of the world to come, 6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame. 7 For the earth which drinks in the rain that comes often upon it, and brings forth herbs meet for them by whom it is dressed, receives blessing from God: 8 But that which bears thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned. 9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak. 10 For God is not unrighteous to forget your work and labor of love, which all of you have showed toward his name, in that all of you have ministered to the saints, and do minister. 11 And we desire that everyone of you do show the same diligence to the full assurance of hope unto the end: 12 That all of you be not slothful, but followers of them who through faith and patience inherit the promises. 13 For when God made promise to Abraham, because he could swear by no greater, he swore by himself, 14 Saying, Surely blessing I will bless you, and multiplying I will multiply you. 15 And so, after he had patiently endured, he obtained the promise. 16 For men assuredly swear by the greater: and an oath for confirmation is to them an end of all strife. 17 Wherein God, willing more abundantly to show unto the heirs of promise the immutability of his counsel, confirmed it by an oath: 18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: 19 Which hope we have as an anchor of the soul, both sure and steadfast, and which enters into that within the veil; 20 Where the forerunner is for us entered, even Jesus, made an high priest forever after the order of Melchizedek.

Hebrews 7

Melchizedek the Eternal High Priest

For this [Old Testament] Melchizedek (Melchisedec) [either an O.T. Epiphany of Jesus Christ or an appearance of God the person of the Holy Spirit], King of Salem (Peace) [not to be confused with the city of Jerusalem which was founded much later by King David], Priest of the Most High God, who met Abraham returning from the slaughter of the kings, and blessed him; 2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace; 3 [Eternal] Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a Priest continually. 4 Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth [tithe] of the spoils. 5 And verily they that are of the sons of Levi [Levitical Priesthood], who receive the office of the priesthood, have a commandment to take tithes of the people according to the [Levitical] law, that is, of their brethren, though they [birthed] come out of the loins of Abraham: 6 But He (Melchizedek) whose descent is not counted from them [Tribe of Levi] received tithes of Abraham, and [Melchizedek] blessed him [Abraham] that had the promises [of God]. 7 And without all contradiction the less is blessed of the better. 8 And here men [Levites] that die receive tithes; but there He [Melchizedek] receiveth them, of whom it is witnessed that He liveth [eternal]. 9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham. 10 For he was yet in the loins of his father, when Melchizedek met him.

Jesus Christ is the Eternal High Priest Melchizedek

11 If therefore perfection were by the Levitical priesthood, for under it the people received the law, what further need was there that another priest should rise after the order of Melchizedek, and not be called after the order of Aaron? 12 For the priesthood being changed, there is made of necessity a change also of the law. 13 For he of whom these things are spoken pertains to another tribe, of which no man gave attendance at the altar. 14 For it is evident that our Lord sprang out of Judah; of which tribe Moses spoke nothing concerning priesthood. 15 And it is yet far more evident: for that after the embodiment of Melchizedek there arises another priest, 16 Who is made, not after the law of a carnal commandment, but after the power of an endless life. 17 For he testifies, You are a priest forever after the order of Melchizedek. 18 For there is assuredly a disannulling of the commandment going before for the weakness and unprofitableness thereof. 19 For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God. 20 And inasmuch as not without an oath he was made priest: 21 For those priests were made without an oath; but this with an oath by him that said unto him, The Lord swore and will not repent, You are a priest forever after the order of Melchizedek: 22 By so much was Jesus made a guarantor of a better testament. 23 And they truly were many priests, because they were not suffered to continue by reason of death: 24 But this man, because he continues ever, has an unchangeable priesthood. 25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever lives to make intercession for them. 26 For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens; 27 Who needs not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself. 28 For the law makes men high priests which have infirmity; but the word of the oath, which was since the law, makes the Son, who is consecrated for evermore.

Hebrews 8

Jesus Christ The Eternal High Priest of The Eternal New Covenant

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens; 2 A minister of the sanctuary, and of the true tabernacle [Temple in Heaven], which the Lord pitched, and not man. 3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer. 4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law: 5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, says he, that you make all things according to the pattern showed to you in the mount. 6 But now has he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises. 7 For if that first covenant had been faultless, then should no place have been sought for the second. 8 For finding fault with them, he says, Behold, the days come, says the Lord, when I will make a new covenant with the house of Israel and with the house of Judah: 9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, says the Lord. 10 For this is the covenant that I will make with the house of Israel after those days, says the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people: 11 And they shall not teach every man his neighbor, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest. 12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more. 13 In that he says, A new covenant, he has made the first old. Now that which decays and grows old is ready to vanish away.

Hebrews 9

Old Testament Worship in the Earthly Levitical Tabernacle

Then assuredly the first covenant [Old Testament] had also [Levitical] ordinances of divine service, and a worldly sanctuary [in both the wilderness tabernacle and the Jerusalem Temple]. 2 For there was a tabernacle made; the first [priestly room], wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary. 3 And after the second veil [at one time the veil in the Temple was two curtains about 18 inches apart with openings in different places - so the High Priest could slip past the first curtain (veil) and close it without anyone seeing into the Holy of Holies - then he could enter past the 2nd veil and into the Holy of Holies], the tabernacle which is called the Holiest [Holy of Holies] of all; 4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded [Numbers 17:8], and the tables [tablets] of the covenant [Exodus 25:16]; 5 And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly [John 20:12 - the Tabernacle contained a replica mercyseat - the actual Mercyseat was the tomb of Jesus Christ]. 6 Now when these [Levitical] things were thus ordained, the [Levitical] priests went always into the first [priestly room of the] tabernacle, accomplishing the service of God. 7 But into the second [priestly room - the Holy of Holies] went [only] the high priest alone once [on Yom Kippur] every year, not without blood [from a bull], which he offered for himself [first], and [blood from a goat] for the errors of the people: 8 The Holy Ghost this signifying, that the way into the holiest of all was [closed] not yet made manifest [available to the people], while as the first [earthly] tabernacle was yet standing: 9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience; 10 Which stood only in foods and drinks, and various washings, and carnal ordinances, imposed on them until the time of reformation.

The Eternal Life Blood of Jesus Christ

11 But [Jesus] Christ being come [incarnate] an High Priest of good things to come, by a greater and more perfect [Heavenly] tabernacle, not made with hands, that is to say, not of this building; 12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place (Heaven), having obtained eternal redemption for us. 13 For if the [Levitical] blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh: 14 How much more shall the [Eternal] blood of Christ, who through the Eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God? 15 And for this cause He is the mediator of the New Testament, that by means of death, for the redemption of the transgressions that were under the first testament [Old Testament], they which are called might receive the promise of eternal inheritance. 16 For where a testament [last will - covenant] is, there must also of necessity be the death of the testator. 17 For a testament [will] is of force after men are dead: otherwise it is of no strength at all while the testator liveth. 18 Whereupon neither the first testament [Old Testament] was dedicated without blood [blood of bulls and goats]. 19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people, 20 Saying, This is the blood of the testament which God hath enjoined unto you. 21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry. 22 And almost all things are by the law purged with blood; and without shedding of blood is no remission [of sin] 23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these. 24 For Christ is not entered into the holy places made with hands [earthly tabernacle], which are the figures of the true; but into heaven itself, now to appear in the presence of God for us: 25 Nor yet that he should offer Himself often, as the [Levitical] high priest entereth into the holy place every year with blood of others [bulls and goats]; 26 For then must He often have suffered since the foundation of the world: but now once in the end of the world hath He appeared [manifested] to put away sin by the [crucifixion] sacrifice of Himself. 27 And as it is appointed unto men once to die, but after this the judgment: 28 So Christ was once offered to bear the sins of many; and unto them that look for Him shall He appear the second time [Second Coming] without [no longer dealing with] sin [but concerning] unto salvation.

Hebrews 10

Jesus Christ was Sacrificed Once for All People

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect. 2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins. 3 But in those sacrifices there is a remembrance again made of sins every year. 4 For it is not possible that the blood of bulls and of goats should take away sins. 5 Wherefore when he comes into the world, he says, Sacrifice and offering you would not, but a body have you prepared me: 6 In burnt offerings and sacrifices for sin you have had no pleasure. 7 Then said I, Lo, I come in the volume of the book it is written of me, to do your will, O God. 8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin you would not, neither had pleasure therein; which are offered by the law; 9 Then said he, Lo, I come to do your will, O God. He takes away the first, that he may establish the second. 10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all. 11 And every priest stands daily ministering and offering oftentimes the same sacrifices, which can never take away sins: 12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God; 13 From henceforth expecting till his enemies be made his footstool. 14 For by one offering he has perfected forever them that are sanctified. 15 Whereof the Holy Spirit also is a witness to us: for after that he had said before, 16 This is the covenant that I will make with them after those days, says the Lord, I will put my laws into their hearts, and in their minds will I write them; 17 And their sins and iniquities will I remember no more. 18 Now where remission of these is, there is no more offering for sin.

A Call to Enter into a Holy Personal Relationship with God

19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus, 20 By a new and living way, which he has consecrated for us, through the veil, that is to say, his flesh; 21 And having an high priest over the house of God; 22 Let us draw near [relationship] with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure [baptism of faith] water.

A Call to Persevere

23 Let us hold fast the profession of our faith without wavering; for he is faithful that promised; 24 And let us consider one another to provoke unto love and to good works: 25 Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as all of you see the day approaching. 26 For if we sin willfully after that we have received the knowledge of the truth, there remains no more sacrifice for sins, 27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries. 28 He that despised Moses' law died without mercy under two or three witnesses: 29 Of how much greater punishment, suppose all of you, shall he be thought worthy, who has trodden under foot the Son of God, and has counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and has done despite unto the Spirit of grace? 30 For we know him that has said, Vengeance belongs unto me, I will recompense, says the Lord. And again, The Lord shall judge his people. 31 It is a fearful thing to fall into the hands of the living God. 32 But call to remembrance the former days, in which, after all of you were illuminated, all of you endured a great fight of afflictions; 33 Partly, whilst all of you were made a gazing-stock both by reproaches and afflictions; and partly, whilst all of you became companions of them that were so used. 34 For all of you had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that all of you have in heaven a better and an enduring substance. 35 Cast not away therefore your confidence, which has great recompence of reward. 36 For all of you have need of patience, that, after all of you have done the will of God, all of you might receive the promise. 37 For yet a little while, and he that shall come will come, and will not wait. 38 Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him. 39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Hebrews 11

The Hall of Faith

Now faith is the substance of things hoped for, the evidence of things not seen. 2 For by it the elders obtained a good report. 3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear. 4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaks. 5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God. 6 But without faith it is impossible to please him: for he that comes to God must believe that he is, and that he is a rewarder of them that diligently seek him. 7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith. 8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing where he went. 9 By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise: 10 For he looked for a city which has foundations, whose builder and maker is God. 11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised. 12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable. 13 These all died in faith, not having received the promises, but having seen them far off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth. 14 For they that say such things declare plainly that they seek a country. 15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned. 16 But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he has prepared for them a city. 17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son, 18 Of whom it was said, That in Isaac shall your seed be called: 19 Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure. 20 By faith Isaac blessed Jacob and Esau concerning things to come. 21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff. 22 By faith Joseph, when he died, made mention of the departing of the sons of Israel; and gave commandment concerning his bones. 23 By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment. 24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter; 25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season; 26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward. 27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible. 28 Through faith he kept the Passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them. 29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned. 30 By faith the walls of Jericho fell down, after they were compassed about seven days. 31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace. 32 And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets: 33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions. 34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, grew valiant in fight, turned to flight the armies of the aliens. 35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection: 36 And others had trial of cruel mockings and scourgings, yes, moreover of bonds and imprisonment: 37 They were stoned, they were cut apart, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented; 38 Of whom the world was not worthy: they wandered in deserts, and in mountains, and in dens and caves of the earth. 39 And these all, having obtained a good report through faith, received not the promise: 40 God having provided some better thing for us, that they without us should not be made complete.

Hebrews 12

The Cloud of Witnesses -The Testimonies of Previous Saints

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which does so easily beset us, and let us run with patience the race that is set before us, 2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God. 3 For consider him that endured such contradiction of sinners against himself, lest all of you be wearied and faint in your minds.

God Disciplines His Children to be Sons

4 All of you have not yet resisted unto blood, striving against sin. 5 And all of you have forgotten the exhortation which speaks unto you as unto sons, My son, despise not you the chastening of the Lord, nor faint when you are rebuked of him: 6 For whom the Lord loves he chastens, and scourges every son whom he receives. 7 If all of you endure chastening, God deals with you as with sons; for what son is he whom the father chastens not? 8 But if all of you be without chastisement, whereof all are partakers, then are all of you bastards, and not sons. 9 Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live? 10 For they assuredly for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness. 11 Now no chastening for the present seems to be joyous, but grievous: nevertheless afterward it yields the peaceable fruit of righteousness unto them which are exercised thereby. 12 Wherefore lift up the hands which hang down, and the feeble knees; 13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

Warning Against Refusing God

14 Follow peace with all men, and holiness, without which no man shall see the Lord: 15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled; 16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of food sold his birthright. 17 For all of you know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears. 18 For all of you are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest, 19 And the sound of a trumpet, and the voice of words; which voice they that heard implored that the word should not be spoken to them any more: 20 For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart: 21 And so terrible was the sight, that Moses said, I exceedingly fear and quake: 22 But all of you are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels, 23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made complete, 24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaks better things that that of Abel. 25 See that all of you refuse not him that speaks. For if they escaped not who refused him that spoke on earth, much more shall not we escape, if we turn away from him that speaks from heaven: 26 Whose voice then shook the earth: but now he has promised, saying, Yet once more I shake not the earth only, but also heaven. 27 And this word, Yet once more, signifies the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain. 28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: 29 For our God is a consuming fire.

Hebrews 13

Concluding Exhortations

Let brotherly love continue. 2 Be not forgetful to entertain strangers: for thereby some have entertained angels unexpectedly. 3 Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body. 4 Marriage is honorable in all, and the bed undefiled: but whoremongers and adulterers God will judge. 5 Let your conversation be without covetousness; and be content with such things as all of you have: for he has said, I will never leave you, nor forsake you. 6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me. 7 Remember them which have the leadership among you, who have spoken unto you the word of God: whose faith emulate, accurately observe an examination of their conversation. 8 Jesus Christ the same yesterday, and today, and forever. 9 Be not carried about with various and strange doctrines. For it is a good thing that the heart be established with grace; not with foods, which have not profited them that have been occupied therein. 10 We have an altar, whereof they have no right to eat which serve the tabernacle. 11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned outside the camp. 12 Wherefore Jesus also, that He might sanctify the people with His own blood, suffered [outside the city of Jerusalem] without (outside) the [city] gate. 13 Let us go forth [outside the city - to Mt. Zion] therefore unto Him without (outside) the camp (Jerusalem), bearing His reproach. 14 For here have we no continuing [earthly] city, but we seek one [Heaven] to come.

Exhortation to Christian Conduct

15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name. 16 But to do good and to communicate forget not: for with such sacrifices God is well pleased. 17 Be persuaded of them that have the leadership among you, and defer yourselves: for they are attentive for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

The Apostle Paul requests prayers pertaining to his release from prison

18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly. 19 But I plead to you the rather to do this, that I [Apostle Paul] may be restored [from imprisonment in Jerusalem - Acts 23] to you the sooner. 20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, 21 Make you complete in every good work to do his will, working in you that which is well-pleasing in his sight, through Jesus Christ; to whom be glory forever and ever. Amen.

An additional plea from the Apostle Paul
requesting that the Brethren consider his letter not to be a Rebuke but an Exhortation

22 And I plead to you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words. 23 Know all of you that our brother Timothy is set at liberty; with whom, if he comes [to Jerusalem] shortly, I will see you. 24 Salute all them that have the leadership among you, and all the saints. They of Italy salute you. 25 Grace be with you all. Amen.

List of Books

THE GENERAL EPISTLE OF

JAMES

James 1

Introduction

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Trials and Temptations

2 My brethren, count it all joy when all of you fall into various temptations; 3 Knowing this, that the trying of your faith works patience. 4 But let patience have her perfect work, that all of you may be complete and entire, lacking nothing. 5 If any of you lack wisdom, let him ask of God, that gives to all men liberally, and reproaches not; and it shall be given him. 6 But let him ask in faith, nothing wavering. For he that wavers is like a wave of the sea driven with the wind and tossed. 7 For let not that man think that he shall receive anything of the Lord. 8 A double minded man is unstable in all his ways. 9 Let the brother of low degree rejoice in that he is exalted: 10 But the rich, in that he is made low: because as the flower of the grass he shall pass away. 11 For the sun is no sooner risen with a burning heat, but it withers the grass, and the flower thereof falls, and the grace of the fashion of it perishes: so also shall the rich man fade away in his ways. 12 Blessed is the man that endures temptation: for when he is tried, he shall receive the crown of life, which the Lord has promised to them that love him. 13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempts he any man: 14 But every man is tempted, when he is drawn away of his own lust, and enticed. 15 Then when lust has conceived, it brings forth sin: and sin, when it is finished, brings forth death. 16 Do not go astray, my beloved brethren. 17 Every good gift and every perfect gift is from above, and comes down from the Father of lights, with whom is no variableness, neither shadow of turning. 18 Of his own will brings forth he us with the word of truth, that we should be a kind of first-fruits of his creatures.

The Wrath of Man is Not of the Works of God

19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath: 20 For the wrath of man works not the righteousness of God. 21 Wherefore lay apart all filthiness and abundance of evil, and receive with meekness the implanted word, which is able to save your souls.

Listening and Doing Good

22 But be all of you doers of the word, and not hearers only, deceiving your own selves. 23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass: 24 For he beholds himself, and goes his way, and immediately forgets what manner of man he was. 25 But whoso looks into the perfect law of liberty, and continues therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed. 26 If any man among you seem to be religious, and bridles not his tongue, but deceives his own heart, this man's religion is vain. 27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

James 2

Favoritism is Forbidden

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons. 2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment; 3 And all of you have respect to him that wears the cheerful clothing, and say unto him, Sit you here in a good place; and say to the poor, Stand you there, or sit here under my footstool: 4 Are all of you not then partial in yourselves, and are become judges of evil thoughts? 5 Listen, my beloved brethren, Has not God chosen the poor of this world rich in faith, and heirs of the kingdom which he has promised to them that love him? 6 But all of you have despised the poor. Do not rich men oppress you, and draw you before the judgment seats? 7 Do not they blaspheme that worthy name by the which all of you are called?

The Royal [Melchizedek] Law

8 If all of you fulfil the Royal [Melchizedek] Law according to the scripture, You shall love your neighbor as yourself, all of you do well: 9 But if all of you have respect to persons, all of you commit sin, and are convinced of the [Levitical] law as transgressors. 10 For whosoever shall keep the whole [Levitical] law, and yet offend in one point, he is guilty of all. 11 For he that said, Do not commit adultery, said also, Do not kill. Now if you commit no adultery, yet if you kill, you are become a transgressor of the law. 12 So speak all of you, and so do, as they that shall be judged by the [Royal - Melchizedek] Law of Liberty. 13 For he shall have judgment without mercy, that has showed no mercy; and mercy rejoices against judgment.

Faith and Works are Combined and United as One in True Righteousness

14 What does it profit, my brethren, though a man say he has faith, and have not works? can faith save him? 15 If a brother or sister be naked, and destitute of daily food, 16 And one of you say unto them, Depart in peace, be all of you warmed and filled; notwithstanding all of you give them not those things which are necessary to the body; what does it profit? 17 Even so faith, if it has not works, is dead, being alone. 18 Yes, a man may say, You have faith, and I have works: show me your faith without your works, and I will show you my faith by my works. 19 You believe that there is one God; you do well: the devils also believe, and tremble. 20 But will you know, O vain man, that faith without works is dead? 21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar? 22 See you how faith wrought with his works, and by works was faith made complete? 23 And the scripture was fulfilled which says, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God. 24 All of you see then how that by works a man is justified, and not by faith only. 25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way? 26 For as the body without the spirit is dead, so faith without works is dead also.

James 3

Taming the Tongue

My brethren, be not many masters, knowing that we shall receive the greater condemnation. 2 For in many things we offend all. If any man offend not in word, the same is a complete man, and able also to bridle the whole body. 3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body. 4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, anywhere the governor decides. 5 Even so the tongue is a little member, and boasts great things. Behold, how great a matter a little fire kindles! 6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defiles the whole body, and sets on fire the course of nature; and it is set on fire of hell. 7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and has been tamed of mankind: 8 But the tongue can no man tame; it is an unruly evil, full of deadly poison. 9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the embodiment of God. 10 Out of the same mouth proceeds blessing and cursing. My brethren, these things should not so to be. 11 Does a fountain send forth at the same place sweet water and bitter? 12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Two Kinds of Knowledge [experiences] - Earthly and Heavenly

13 Who is a wise man and imbued with knowledge among you? let him show out of a good conversation his works with meekness of wisdom. 14 But if all of you have bitter envying and strife in your hearts, glory not, and lie not against the truth. 15 This wisdom descends not from above, but is earthly, sensual, devilish. 16 For where envying and strife is, there is confusion and every evil work. 17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be implored, full of mercy and good fruits, without partiality, and without hypocrisy. 18 And the fruit of righteousness is planted in peace of them that make peace.

James 4

Submit Yourselves to God

From whence come wars and fightings among you? come they not from this place, even of your lusts that war in your members? 2 All of you lust, and have not: all of you kill, and desire to have, and cannot obtain: all of you fight and war, yet all of you have not, because all of you ask not. 3 All of you ask, and receive not, because all of you ask amiss, that all of you may consume it upon your lusts. 4 All of you adulterers and adulteresses, know all of you not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God. 5 Do all of you think that the scripture says in vain, The spirit that dwells in us lusts to envy? 6 But he gives more grace. Wherefore he says, God resists the proud, but gives grace unto the humble. 7 Submit yourselves therefore to God. Resist the devil, and he will flee from you. 8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, all of you sinners; and purify your hearts, all of you double minded. 9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness. 10 Humble yourselves in the sight of the Lord, and he shall lift you up. 11 Speak not evil one of another, brethren. He that speaks evil of his brother, and judges his brother, speaks evil of the law, and judges the law: but if you judge the law, you are not a doer of the law, but a judge. 12 There is one lawgiver, who is able to save and to destroy: who are you that judge another?

No Boasting About Tomorrow

13 Go to now, all of you that say, Today or tomorrow we will go into such a city, and continue there a year, and buy and sell, and get gain: 14 Whereas all of you know not what shall be on the next day. For what is your life? It is even a vapor, that appears for a little time, and then vanishes away. 15 For that all of you should say, If the Lord will, we shall live, and do this, or that. 16 But now all of you rejoice in your boastings: all such rejoicing is evil. 17 Therefore to him that knows to do good, and does it not, to him it is sin.

James 5

A Warning to Rich Oppressors

Go to now, all of you rich men, weep and wail for your miseries that shall come upon you. 2 Your riches are corrupted, and your garments are moth-eaten. 3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. All of you have heaped treasure together for the last days. 4 Behold, the hire of the laborers who have reaped down your fields, which is of you kept back by fraud, cries: and the cries of them which have reaped are entered into the ears of the Lord of Sabbath. 5 All of you have lived in pleasure on the earth, and been wanton; all of you have nourished your hearts, as in a day of slaughter. 6 All of you have condemned and killed the just; and he does not resist you.

Have Patience in Suffering

7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the farmer waits for the precious fruit of the earth, and has long patience for it, until he receive the early and latter rain. 8 Be all of you also patient; establish your hearts: for the coming of the Lord draws nigh. 9 Grudge not one against another, brethren, lest all of you be condemned: behold, the judge stands before the door. 10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience. 11 Behold, we count them happy which endure. All of you have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy. 12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yes be yes; and your no, no; lest all of you fall into condemnation.

Prayer of Faith

13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms. 14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord: 15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him. 16 Confess your faults one to another, and pray one for another, that all of you may be healed. The effectual fervent prayer of a righteous man avails much. 17 Elijah was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months. 18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit. 19 Brethren, if any of you do go astray from the truth, and one convert him; 20 Let him know, that he which converts the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

List of Books

THE FIRST EPISTLE GENERAL OF

1st PETER

1 Peter 1

Introduction

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia, 2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

Praise to God for Our Living Hope

3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy has begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead, 4 To an inheritance incorruptible, and undefiled, and that fades not away, reserved in heaven for you, 5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time. 6 Wherein all of you greatly rejoice, though now for a season, if need be, all of you are in heaviness through manifold temptations: 7 That the trial of your faith, being much more precious than of gold that perishes, though it be tried with fire, might be found unto praise and honor and glory at the appearing of Jesus Christ: 8 Whom having not seen, all of you love; in whom, though now all of you see him not, yet believing, all of you rejoice with joy unspeakable and full of glory: 9 Receiving the end of your faith, even the salvation of your souls. 10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you: 11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. 12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Spirit sent down from heaven; which things the angels desire to look into.

A Call to Live in Personal Holiness

13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; 14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance: 15 But as he which has called you is holy, so be all of you holy in all manner of conversation; 16 Because it is written, Be all of you holy; for I am holy. 17 And if all of you call on the Father, who without respect of persons judges according to every man's work, pass the time of your sojourning here in fear: 18 Forasmuch as all of you know that all of you were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers; 19 But with the precious blood of Christ, as of a lamb without blemish and without spot: 20 Who assuredly was foreordained before the foundation of the world, but was manifest in these last times for you, 21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God. 22 Seeing all of you have purified your souls in obeying the truth through the Spirit unto sincere love of the brethren, see that all of you love one another with a pure heart fervently: 23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which lives and abides forever. 24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withers, and the flower thereof falls away: 25 But the word of the Lord endures forever. And this is the word which by the gospel is preached unto you.

1 Peter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, all evil speaking, 2 As newborn babes, desire the sincere milk of the word, that all of you may grow thereby: 3 If so be all of you have tasted that the Lord is gracious.

The Living Stones (Members of the Eternal Temple) as a Chosen (Redeemed) People

4 To whom coming, as unto a Living Stone (Jesus Christ), disallowed indeed of men, but chosen of God, and precious, 5 All of you (Redeemed) also, as lively stones (Members of the Eternal Temple), are built up a Spiritual House (Eternal Temple), an Holy [Melchizedek] Priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. 6 Wherefore also it is contained in the scripture, Behold, I lay in Sion (Mt. Zion - the location of the Temple and of the Crucifixion and Resurrection of Jesus Christ) a chief corner stone, elect, precious: and he that believeth on Him shall not be confounded. 7 Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner, 8 And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: unto which also they were appointed. 9 But all of you are a chosen generation, a royal priesthood, an holy nation, an exclusive people; that all of you should show forth the praises of him who has called you out of darkness into his marvelous light; 10 Which in time past (Gentiles) were not a [godly] people, but are now (Christians) the people of God: which had not obtained mercy, but now [New Covenant] have obtained mercy. 11 Dearly beloved, I beseech you as strangers and pilgrims [on earth], abstain from fleshly lusts, which war against the soul; 12 Having your conversation honest among the [unsaved] Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of [our judgment] visitation.

Submission to Rulers and Masters

13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme; 14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well. 15 For so is the will of God, that with well doing all of you may put to silence the ignorance of foolish men: 16 As free, and not using your liberty for a coat of maliciousness, but as the servants of God. 17 Honor all men. Love the brotherhood. Fear God. Honor the king. 18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the perverse. 19 For this deserves giving of thanks, if a man for conscience toward God endure grief, suffering wrongfully. 20 For what glory is it, if, when all of you be buffeted for your faults, all of you shall take it patiently? but if, when all of you do well, and suffer for it, all of you take it patiently, this is acceptable with God. 21 For even hereunto were all of you called: because Christ also suffered for us, leaving us an example, that all of you should follow his steps: 22 Who did no sin, neither was guile found in his mouth: 23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judges righteously: 24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes all of you were healed. 25 For all of you were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

1 Peter 3

Instructions to Wives and Husbands

Likewise, all of you wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives; 2 While they behold your chaste conversation coupled with fear. 3 Whose adorning let it not be that outward adorning of braiding the hair, and of wearing of gold, or of putting on of apparel; 4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price. 5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands: 6 Even as Sara obeyed Abraham, calling him lord: whose daughters all of you are, as long as all of you do well, and are not afraid with any amazement. 7 Likewise, all of you husbands, dwell with them according to knowledge, giving honor unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Suffering for Doing Good

8 Finally, be all of you all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous: 9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that all of you are thereunto called, that all of you should inherit a blessing. 10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: 11 Let him shun evil, and do good; let him seek peace, and pursue it. 12 For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil. 13 And who is he that will harm you, if all of you be followers of that which is good? 14 But and if all of you suffer for righteousness' sake, happy are all of you: and be not afraid of their terror, neither be troubled; 15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asks you a reason of the hope that is in you with meekness and fear: 16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ. 17 For it is better, if the will of God be so, that all of you suffer for well doing, than for evil doing. 18 For Christ also has once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit: 19 By which also he went and preached unto the spirits in prison; 20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water. 21 The like figure unto which even baptism does also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: 22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

1 Peter 4

Living for God

Forasmuch then as Christ has suffered for us in the flesh, arm yourselves likewise with the same mind: for he that has suffered in the flesh has ceased from sin; 2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God. 3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in licentiousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries: 4 Wherein they think it strange that all of you run not with them to the same excess of riot, speaking evil of you: 5 Who shall give account to him that is ready to judge the living and the dead. 6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit. 7 But the end of all things is at hand: be all of you therefore sober, and watch unto prayer. 8 And above all things have fervent love among yourselves: for love shall cover the multitude of sins. 9 Use hospitality one to another without grudging. 10 As every man has received the gift, even so minister the same one to another, as good stewards of the manifold grace of God. 11 If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God gives: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion forever and ever. Amen. 12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you: 13 But rejoice, inasmuch as all of you are partakers of Christ's sufferings; that, when his glory shall be revealed, all of you may be glad also with exceeding joy. 14 If all of you be reproached for the name of Christ, happy are all of you; for the spirit of glory and of God rests upon you: on their part he is evil spoken of, but on your part he is glorified. 15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters. 16 Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf. 17 For the time has come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God? 18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear? 19 Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

1 Peter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed: 2 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy immoral gain, but of a ready mind; 3 Neither as being lords over God's heritage, but being ensamples to the flock. 4 And when the chief Shepherd shall appear, all of you shall receive a crown of glory that fades not away. 5 Likewise, all of you younger, submit yourselves unto the elder. Yes, all of you be subject one to another, and be clothed with humility: for God resists the proud, and gives grace to the humble. 6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time: 7 Casting all your care upon him; for he cares for you. 8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walks about, seeking whom he may devour: 9 Whom resist steadfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world. 10 But the God of all grace, who has called us unto his eternal glory by Christ Jesus, after that all of you have suffered a while, make you restored, establish, strengthen, settle you. 11 To him be glory and dominion forever and ever. Amen.

Suffering for Being a Christian

12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein all of you stand. 13 The church that is at Babylon [Rome], elected together with you, salutes you; and so does Marcus my son. 14 Greet all of you one another with a kiss of love. Peace be with you all that are in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE GENERAL OF

2nd PETER

2 Peter 1

Introduction

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Savior Jesus Christ: 2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

Making One's Calling (Holy Living) and Election (Office - Responsibilities) Sure

3 According as his divine power has given unto us all things that pertain unto life and godliness, through the knowledge of him that has called us to glory and virtue: 4 Whereby are given unto us exceeding great and precious promises: that by these all of you might be partakers of the divine nature, having escaped the corruption that is in the world through lust. 5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge; 6 And to knowledge wilful restrain; and to wilful restrain patience; and to patience godliness; 7 And to godliness brotherly kindness; and to brotherly kindness love. 8 For if these things be in you, and abound, they make you that all of you shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ. 9 But he that lacks these things is blind, and cannot see far off, and has forgotten that he was purged from his old sins. 10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if all of you do these things, all of you shall never fall: 11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Savior Jesus Christ.

Tabernacle (earthly body) - Temple (resurrection body)

12 Wherefore I will not be negligent to put you always in remembrance of these things, though all of you know them, and be established in the present truth. 13 Yes, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance; 14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ has showed me. 15 Moreover I will endeavor that all of you may be able after my decease to have these things always in remembrance.

Prophecy of Scripture

16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty. 17 For he received from God the Father honor and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased. 18 And this voice which came from heaven we heard, when we were with him in the holy mount. 19 We have also a more sure word of prophecy; unto which all of you do well that all of you take heed, as unto a light that shines in a dark place, until the day dawn, and the day star arise in your hearts: 20 Knowing this first, that no prophecy of the scripture is of any private interpretation. 21 For the prophecy came not in old time by the will of man: but holy men of God spoke as they were moved by the Holy Spirit.

2 Peter 2

False Teachers and Their Destruction

But there were false prophets also among the people, even as there shall be false teachers among you, who privately shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction. 2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of. 3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingers not, and their damnation slumbers not. 4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; 5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly; 6 And turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, making them an example unto those that after should live ungodly; 7 And delivered just Lot, vexed with the filthy conversation of the wicked: 8 For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day today with their unlawful deeds; 9 The Lord knows how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished: 10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Arrogant are they, self-willed, they are not afraid to speak evil of dignities. 11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord. 12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption; 13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceits while they feast with you; 14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children: 15 Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Beor, who loved the wages of unrighteousness; 16 But was rebuked for his iniquity: the dumb donkey speaking with man's voice forbad the madness of the prophet. 17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved forever. 18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error. 19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage. 20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Savior Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning. 21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them. 22 But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the hog that was washed to her wallowing in the mire.

2 Peter 3

The Day of the Lord

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: 2 That all of you may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Savior: 3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts, 4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation. 5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water: 6 Whereby the world that then was, being overflowed with water, perished: 7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men. 8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. 9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering toward us, not willing that any should perish, but that all should come to repentance.

The Future New Heaven (sky) and New Earth

10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. 11 Seeing then that all these things shall be dissolved, what manner of persons should all of you to be in all holy conversation and godliness, 12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? 13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwells righteousness.

The Apostle Paul's Church Letters

14 Wherefore, beloved, seeing that all of you look for such things, be diligent that all of you may be found of him in peace, without spot, and blameless. 15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him has written unto you; 16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable shift, as they do also the other scriptures, unto their own destruction.

A Reminder to Persevere

17 All of you therefore, beloved, seeing all of you know these things before, beware lest all of you also, being led away with the error of the wicked, fall from your own steadfastness. 18 But grow in grace, and in the knowledge of our Lord and Savior Jesus Christ. To him be glory both now and forever. Amen.

List of Books

THE FIRST EPISTLE GENERAL OF

1st JOHN

1 John 1

Jesus the Son of God is the 'Word of Life' Manifested

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life; 2 For the life was manifested, and we have seen it, and bear witness, and show unto you that eternal life, which was with the Father, and was manifested unto us; 3 That which we have seen and heard declare we unto you, that all of you also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ. 4 And these things write we unto you, that your joy may be full.

Walking in the Light

5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all. 6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth: 7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanses us from all sin. 8 If we say that we have no sin, we deceive ourselves, and the truth is not in us. 9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness. 10 If we say that we have not sinned, we make him a liar, and his word is not in us.

1 John 2

Know that Jesus Christ has Paid for our Sins for Us

My little children, these things write I unto you, that all of you sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous: 2 And he is the propitiation for our sins: and not for our's only, but also for the sins of the whole world. 3 And hereby we do know that we know him, if we keep his commandments. 4 He that says, I know him, and keeps not his commandments, is a liar, and the truth is not in him. 5 But whoso keeps his word, in him assuredly is the love of God perfected: hereby know we that we are in him. 6 He that says he abides in him should himself also so to walk, even as he walked. 7 Brethren, I write no new commandment unto you, but an old commandment which all of you had from the beginning. The old commandment is the word which all of you have heard from the beginning. 8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shines. 9 He that says he is in the light, and hates his brother, is in darkness even until now. 10 He that loves his brother abides in the light, and there is none occasion of stumbling in him. 11 But he that hates his brother is in darkness, and walks in darkness, and knows not where he goes, because that darkness has blinded his eyes.

Know that Jesus Christ has Removed our Sins from Us

12 I write unto you, little children, because your sins are forgiven you for his name's sake.

Individual Christian Growth and Maturity

13 I write unto you, fathers, because all of you have known him that is from the beginning. I write unto you, young men, because all of you have overcome the wicked one. I write unto you, little children, because all of you have known the Father. 14 I have written unto you, fathers, because all of you have known him that is from the beginning. I have written unto you, young men, because all of you are strong, and the word of God abides in you, and all of you have overcome the wicked one.

Do Not Love the World

15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him. 16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world. 17 And the world passes away, and the lust thereof: but he that does the will of God abides forever.

Warning Against Antichrists (self-saviors)

18 Little children, it is the last time: and as all of you have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time. 19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us. 20 But all of you have an anointing from the Holy One, and all of you know all things. 21 I have not written unto you because all of you know not the truth, but because all of you know it, and that no lie is of the truth. 22 Who is a liar but he that denies that Jesus is the Christ? He is antichrist, that denies the Father and the Son. 23 Whosoever denies the Son, the same has not the Father: he that acknowledges the Son has the Father also. 24 Let that therefore abide in you, which all of you have heard from the beginning. If that which all of you have heard from the beginning shall remain in you, all of you also shall continue in the Son, and in the Father. 25 And this is the promise that he has promised us, even eternal life. 26 These things have I written unto you concerning them that seduce you. 27 But the anointing which all of you have received of him abides in you, and all of you need not that any man teach you: but as the same anointing teaches you of all things, and is truth, and is no lie, and even as it has taught you, all of you shall abide in him.

The Children of God abiding in Jesus Christ

28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming. 29 If all of you know that he is righteous, all of you know that everyone that does righteousness is born of him.

1 John 3

The Resurrection will bring Us forth as Sons/Daughters of God

Behold, what manner of love the Father has bestowed upon us, that we should be called the children of God: therefore the world knows us not, because it knew him not. 2 Beloved, now are we the children of God, and it does not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is. 3 And every man that has this hope in him purifies himself, even as he is pure.

The Righteous Practice Righteousness

4 Whosoever commits sin transgresses also the law: for sin is the transgression of the law. 5 And all of you know that he was manifested to take away our sins; and in him is no sin. 6 Whosoever abides in him sins not: whosoever sins has not seen him, neither known him. 7 Little children, let no man deceive you: he that does righteousness is righteous, even as he is righteous. 8 He that commits sin is of the devil; for the devil sins from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil. 9 Whosoever is born of God does not commit sin; for his seed remains in him: and he cannot sin, because he is born of God. 10 In this the children of God are manifest, and the children of the devil: whosoever does not righteousness is not of God, neither he that loves not his brother. 11 For this is the message that all of you heard from the beginning, that we should love one another. 12 Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous. 13 Marvel not, my brethren, if the world hate you. 14 We know that we have passed from death unto life, because we love the brethren. He that loves not his brother abides in death. 15 Whosoever hates his brother is a murderer: and all of you know that no murderer has eternal life abiding in him. 16 Hereby perceive we the love of God, because he laid down his life for us: and we should lay down our lives for the brethren. 17 But whoso has this world's good, and sees his brother have need, and shuts up his bowels of compassion from him, how dwells the love of God in him? 18 My little children, let us not love in word, neither in tongue; but in deed and in truth. 19 And hereby we know that we are of the truth, and shall assure our hearts before him. 20 For if our heart condemn us, God is greater than our heart, and knows all things. 21 Beloved, if our heart condemn us not, then have we confidence toward God. 22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight. 23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment. 24 And he that keeps his commandments dwells in him, and he in him. And hereby we know that he abides in us, by the Spirit which he has given us.

1 John 4

Test the Spirits

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world. 2 Hereby know all of you the Spirit of God: Every spirit that confesses that Jesus Christ has come in the flesh is of God: 3 And every spirit that confesses not that Jesus Christ has come in the flesh is not of God: and this is that spirit of antichrist, whereof all of you have heard that it should come; and even now already is it in the world. 4 All of you are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. 5 They are of the world: therefore speak they of the world, and the world hears them. 6 We are of God: he that knows God hears us; he that is not of God hears not us. Hereby know we the spirit of truth, and the spirit of error.

God's Love for Us and Our Response to His Love

7 Beloved, let us love one another: for love is of God; and everyone that loves is born of God, and knows God. 8 He that loves not knows not God; for God is love. 9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him. 10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Love (Highest Good) One Another

11 Beloved, if God so loved us, we should also love one another. 12 No man has seen God at any time. If we love one another, God dwells in us, and his love is perfected in us. 13 Hereby know we that we dwell in him, and he in us, because he has given us of his Spirit. 14 And we have seen and do testify that the Father sent the Son to be the Savior of the world. 15 Whosoever shall confess that Jesus is the Son of God, God dwells in him, and he in God. 16 And we have known and believed the love that God has to us. God is love; and he that dwells in love dwells in God, and God in him. 17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world. 18 There is no fear in love; but perfect love casts out fear: because fear has torment. He that fears is not yet made perfect in love. 19 We love him, because he first loved us. 20 If a man say, I love God, and hates his brother, he is a liar: for he that loves not his brother whom he has seen, how can he love God whom he has not seen? 21 And this commandment have we from him, That he who loves God love his brother also.

1 John 5

Our Personal Faith in Jesus Christ the Son of God

Whosoever believes that Jesus is the Christ is born of God: and everyone that loves him that brings forth loves him also that is begotten of him. 2 By this we know that we love the children of God, when we love God, and keep his commandments. 3 For this is the love of God, that we keep his commandments: and his commandments are not grievous. 4 For whatsoever is born of God overcomes the world: and this is the victory that overcomes the world, even our faith. 5 Who is he that overcomes the world, but he that believes that Jesus is the Son of God?

The Water (Judgment), the Blood (Life) and the Holy Spirit (Witness)

6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that bears witness, because the Spirit is truth. 7 For there are three that bear (witness) record in heaven, the Father, the Word, and the Holy Spirit: and these three are one. 8 And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one. 9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he has testified of his Son. 10 He that believes on the Son of God has the witness in himself: he that believes not God has made him a liar; because he believes not the record that God gave of his Son. 11 And this is the record, that God has given to us eternal life, and this life is in his Son. 12 He that has the Son has life; and he that has not the Son of God has not life.

Concluding Remarks

13 These things have I written unto you that believe on the name of the Son of God; that all of you may know that all of you have eternal life, and that all of you may believe on the name of the Son of God. 14 And this is the confidence that we have in him, that, if we ask anything according to his will, he hears us: 15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him. 16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it. 17 All unrighteousness is sin: and there is a sin not unto death. 18 We know that whosoever is born of God sins not; but he that is begotten of God keeps himself, and that wicked one touches him not. 19 And we know that we are of God, and the whole world lies in wickedness. 20 And we know that the Son of God has come, and has given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life. 21 Little children, keep yourselves from idols. Amen.

List of Books

THE SECOND EPISTLE OF

2nd JOHN

2 John 1

The Apostle John to a Small Church Fellowship

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth; 2 For the truth's sake, which dwells in us, and shall be with us forever.

Christian Love is Developed from Biblical Truth

3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love. 4 I rejoiced greatly that I found of your children walking in truth, as we have received a commandment from the Father. 5 And now I plead to you, lady, not as though I wrote a new commandment unto you, but that which we had from the beginning, that we love one another. 6 And this is love, that we walk after his commandments. This is the commandment, That, as all of you have heard from the beginning, all of you should walk in it.

Use Personal Christian Discernment at all Times

7 For many deceivers are entered into the world, who confess not that Jesus Christ has come in the flesh. This is a deceiver and an antichrist. 8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Spiritual Discernment and Biblical Obedience are Required for Christian Fellowship

9 Whosoever transgresses, and abides not in the doctrine of Christ, has not God. He that abides in the doctrine of Christ, he has both the Father and the Son. 10 If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed: 11 For he that bids him God speed is partaker of his evil deeds.

Closing Comments

12 Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full. 13 The children of your elect sister greet you. Amen.

List of Books

THE THIRD EPISTLE OF

3rd JOHN

3 John 1

The Apostle John to his friend Gaius

The elder unto the beloved Gaius, whom I love in the truth. 2 Beloved, I wish above all things that you may prosper and be in health, even as your soul prospers. 3 For I rejoiced greatly, when the brethren came and testified of the truth that is in you, even as you walk in the truth.

The Greatest Joy is to Walk in Christian Truth

4 I have no greater joy than to hear that my children walk in truth.

Preforming Christian Charity is Good and Desirable

5 Beloved, you do faithfully whatsoever you do to the brethren, and to strangers; 6 Which have borne witness of your love before the church: whom if you bring forward on their journey after a godly sort, you shall do well: 7 Because that for his name's sake they went forth, taking nothing of the Gentiles. 8 We therefore should receive such, that we might be fellow-helpers to the truth.

The Heretics and non-Christians Withhold Christian Hospitality

9 I wrote unto the church: but Diotrephes, who loves to have the preeminence among them, receives us not. 10 Wherefore, if I come, I will remember his deeds which he does, babbling against us with malicious words: and not content therewith, neither does he himself receive the brethren, and forbids them that would, and casts them out of the church.

Follow not Men but God in Jesus Christ

11 Beloved, follow not that which is evil, but that which is good. He that does good is of God: but he that does evil has not seen God. 12 Demetrius has good report of all men, and of the truth itself: yes, and we also bear record; and all of you know that our record is true. 13 I had many things to write, but I will not with ink and pen write unto you: 14 But I trust I shall shortly see you, and we shall speak face to face.

Valediction

Peace be to you. Our friends salute you. Greet the friends by name.

List of Books

THE GENERAL EPISTLE OF

JUDE

Jude 1

Introduction

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: 2 Mercy unto you, and peace, and love, be multiplied.

The Sin and Doom of Godless Men Jude

3 Beloved, when I gave all diligence to write unto you of the common salvation, it was necessary for me to write unto you, and exhort you that all of you should earnestly contend for the faith which was once delivered unto the saints. 4 For there are certain men crept in unexpectedly, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into licentiousness, and denying the only Lord God, and our Lord Jesus Christ. 5 I will therefore put you in remembrance, though all of you once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not. 6 And the angels which kept not their first estate, but left their own habitation, he has reserved in everlasting chains under darkness unto the judgment of the great day. 7 Even as Sodom and Gomorrah, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

Uninformed Teachers

8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities. 9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke you.

Wolves in Sheep's Clothing

10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves. 11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the rebellion of Korah.

At one time 'born again' but now have Forfeited their Salvation

12 These are spots in your feasts of love, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withers, without fruit, twice dead, plucked up by the roots; 13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness forever.

The Faithful Remnant

14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord comes with ten thousands of his saints, 15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

The Unfaithful Remnant

16 These are murmurers, complainers, walking after their own lusts; and their mouth speaks great swelling words, having men's persons in admiration because of advantage.

A Call to Persevere

17 But, beloved, remember all of you the words which were spoken before of the apostles of our Lord Jesus Christ; 18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts. 19 These be they who separate themselves, sensual, having not the Spirit. 20 But all of you, beloved, building up yourselves on your most holy faith, praying in the Holy Spirit, 21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

A Call to Make a Difference

22 And of some have compassion, making a difference: 23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

Doxology

24 Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy, 25 To the only wise God our Savior, be glory and majesty, dominion and power, both now and ever. Amen.

List of Books

REVELATION

SAINT JOHN THE DIVINE

Revelation 1

Introduction

The Revelation of Jesus Christ, which God gave unto him, to show unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John: 2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw. 3 Blessed is he that reads, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand. 4 John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne; 5 And from Jesus Christ, who is the faithful witness, and the First-Born of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood, 6 And has made us kings and priests unto God and his Father; to him be glory and dominion forever and ever. Amen. 7 Behold, he comes with clouds; and every eye shall see him, and they also which pierced him: and all families of the earth shall wail because of him. Even so, Amen. 8 I am Alpha and Omega, the beginning and the ending, says the Lord, which is, and which was, and which is to come, the Almighty.

John Talks to the Resurrected Jesus Christ

9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ. 10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet, 11 Saying, I am Alpha and Omega, the first and the last: and, What you see, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea. 12 And I turned to see the voice that spoke with me. And being turned, I saw seven golden candlesticks; 13 And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the breast with a golden girdle. 14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire; 15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters. 16 And he had in his right hand seven stars: and out of his mouth went a sharp two-edged sword: and his countenance was as the sun shines in his strength. 17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last: 18 I am He that lives, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death. 19 Write the things which you have seen, and the things which are, and the things which shall be hereafter; 20 The mystery of the seven stars which you saw in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which you saw are the seven churches.

Revelation 2

Messages to the 7 Churches

Ephesus

Unto the angel of the church of Ephesus write; These things says He that holds the seven stars in his right hand, who walks in the midst of the seven golden candlesticks; 2 I know your works, and your labor, and your patience, and how you cannot bear them which are evil: and you have tried them which say they are apostles, and are not, and have found them liars: 3 And have borne, and have patience, and for my name's sake have labored, and have not fainted. 4 Nevertheless I have somewhat against you, because you have left your first love. 5 Remember therefore from whence you are fallen, and repent, and do the first works; or else I will come unto you quickly, and will remove your candlestick out of his place, except you repent. 6 But this you have, that you hate the deeds of the Nicolaitanes, which I also hate. 7 He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the tree of life, which is in the midst of the paradise of God.

Smyrna

8 And unto the angel of the church in Smyrna write; These things says the first and the last, which was dead, and is alive; 9 I know your works, and tribulation, and poverty, but you are rich and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan. 10 Fear none of those things which you shall suffer: behold, the devil shall cast some of you into prison, that all of you may be tried; and all of you shall have tribulation ten days: be you faithful unto death, and I will give you a crown of life. 11 He that has an ear, let him hear what the Spirit says unto the churches; He that overcomes shall not be hurt of the second death.

Pergamum

12 And to the angel of the church in Pergamos write; These things says he which has the sharp sword with two edges; 13 I know your works, and where you dwell, even where Satan's seat is: and you hold fast my name, and have not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwells. 14 But I have a few things against you, because you have there them that hold the doctrine of Balaam, who taught Balak to cast a stumbling block before the sons of Israel, to eat things sacrificed unto idols, and to commit fornication. 15 So have you also them that hold the doctrine of the Nicolaitanes, which thing I hate. 16 Repent; or else I will come unto you quickly, and will fight against them with the sword of my mouth. 17 He that has an ear, let him hear what the Spirit says unto the churches; To him that overcomes will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knows saving he that receives it.

Thyatira

18 And unto the angel of the church in Thyatira write; These things says the Son of God, who has his eyes like unto a flame of fire, and his feet are like fine brass; 19 I know your works, and love, and service, and faith, and your patience, and your works; and the last to be more than the first. 20 Notwithstanding I have a few things against you, because you suffer that woman Jezebel, which calls herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols. 21 And I gave her space to repent of her fornication; and she repented not. 22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds. 23 And I will kill her children with death; and all the churches shall know that I am he which searches the reins and hearts: and I will give unto every one of you according to your works. 24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you no other burden. 25 But that which all of you have already hold fast till I come. 26 And he that overcomes, and keeps my works unto the end, to him will I give power over the nations: 27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father. 28 And I will give him the morning star. 29 He that has an ear, let him hear what the Spirit says unto the churches.

Revelation 3

Sardis

And unto the angel of the church in Sardis write; These things says he that has the seven Spirits of God, and the seven stars; I know your works, that you have a name that you live, and are dead. 2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found your works fully accomplished before God. 3 Remember therefore how you have received and heard, and hold fast, and repent. If therefore you shall not watch, I will come on you as a thief, and you shall not know what hour I will come upon you. 4 You have a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy. 5 He that overcomes, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels. 6 He that has an ear, let him hear what the Spirit says unto the churches.

Philadelphia

7 And to the angel of the church in Philadelphia write; These things says he that is holy, he that is true, he that has the key of David, he that opens, and no man shuts; and shuts, and no man opens; 8 I know your works: behold, I have set before you an open door, and no man can shut it: for you have a little strength, and have kept my word, and have not denied my name. 9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before your feet, and to know that I have loved you. 10 Because you have kept the word of my patience, I also will keep you from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth. 11 Behold, I come quickly: hold that fast which you have, that no man take your crown. 12 Him that overcomes will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which comes down out of heaven from my God: and I will write upon him my new name. 13 He that has an ear, let him hear what the Spirit says unto the churches.

Laodicea

14 And unto the angel of the church of the Laodiceans write; These things says the Amen, the faithful and true witness, the beginning of the creation of God; 15 I know your works, that you are neither cold nor hot: I would you were cold or hot. 16 So then because you are lukewarm, and neither cold nor hot, I will spew you out of my mouth. 17 Because you says, I am rich, and increased with goods, and have need of nothing; and know not that you are wretched, and miserable, and poor, and blind, and naked: 18 I counsel you to buy of me gold tried in the fire, that you may be rich; and white raiment, that you may be clothed, and that the shame of your nakedness do not appear; and anoint your eyes with eye salve, that you may see. 19 As many as I love, I rebuke and chasten: be zealous therefore, and repent. 20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me. 21 To him that overcomes will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne. 22 He that has an ear, let him hear what the Spirit says unto the churches.

Revelation 4

The 7 Seals and the 7 Trumpets

Throne in Heaven

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up here, and I will show you things which must be hereafter. 2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne. 3 And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald. 4 And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold. 5 And out of the throne proceeded lightning and thundering and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. 6 And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind. 7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. 8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come.

The Complete Church in Heaven

9 And when those beasts give glory and honor and thanks to him that sat on the throne, who lives forever and ever, 10 The four and twenty elders fall down before him that sat on the throne, and worship him that lives forever and ever, and cast their crowns before the throne, saying, 11 You are worthy, O Lord, to receive glory and honor and power: for you have created all things, and for your pleasure they are and were created.

Revelation 5

The Church, the Scroll & the Lamb

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals. 2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof? 3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon. 4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon. 5 And one of the elders says unto me, Weep not: behold, the Lion of the tribe of Judah, the Root of David, has prevailed to open the book, and to loose the seven seals thereof. 6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth. 7 And he came and took the book out of the right hand of him that sat upon the throne. 8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having everyone of them harps, and golden vials full of odors, which are the prayers of saints. 9 And they sung a new song, saying, You are worthy to take the book, and to open the seals thereof: for you were slain, and have redeemed us to God by your blood out of every kindred, and tongue, and people, and nation; 10 And have made us unto our God kings and priests: and we shall reign on the earth. 11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands; 12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honor, and glory, and blessing. 13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honor, and glory, and power, be unto him that sits upon the throne, and unto the Lamb forever and ever. 14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that lives forever and ever.

Revelation 6

Seals 1 thru 4

The 4 Horsemen

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see. 2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer. 3 And when he had opened the second seal, I heard the second beast say, Come and see. 4 And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword. 5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. 6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see you hurt not the oil and the wine. 7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see. 8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

5th Seal

Minor Tribulation Martyrs

9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: 10 And they cried with a loud voice, saying, How long, O Lord, holy and true, do you not judge and avenge our blood on them that dwell on the earth? 11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled.

6th Seal

Earthquake

12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; 13 And the stars of heaven fell unto the earth, even as a fig tree casts her untimely figs, when she is shaken of a mighty wind. 14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. 15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains; 16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sits on the throne, and from the wrath of the Lamb: 17 For the great day of his wrath has come; and who shall be able to stand?

Revelation 7

The 144,000 (Christian Jewish Believers - Firstfruits) Sealed

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree. 2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea, 3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads. 4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the sons of Israel. 5 Of the tribe of Judah were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand. 6 Of the tribe of Asher were sealed twelve thousand. Of the tribe of Naphtali were sealed twelve thousand. Of the tribe of Manasseh were sealed twelve thousand. 7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand. 8 Of the tribe of Zebulun were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

The Great Tribulation Multitude

9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and families, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands; 10 And cried with a loud voice, saying, Salvation to our God which sits upon the throne, and unto the Lamb. 11 And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God, 12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be unto our God forever and ever. Amen. 13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they? 14 And I said unto him, Sir, you know. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb. 15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sits on the throne shall dwell among them. 16 They shall hunger no more, neither thirst anymore; neither shall the sun light on them, nor any heat. 17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Revelation 8

7th Seal - A Momentary Silence in Heaven

Trumpets 1 thru 4

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour. 2 And I saw the seven angels which stood before God; and to them were given seven trumpets. 3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne. 4 And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand. 5 And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thundering, and lightning, and an earthquake. 6 And the seven angels which had the seven trumpets prepared themselves to sound. 7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up. 8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; 9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed. 10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters; 11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter. 12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise. 13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the citizens of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Revelation 9

5th Trumpet

Demonic Hoard from the Pit

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit. 2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit. 3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power. 4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads. 5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he strikes a man. 6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them. 7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men. 8 And they had hair as the hair of women, and their teeth were as the teeth of lions. 9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle. 10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months. 11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue has his name Apollyon. 12 One woe is past; and, behold, there come two woes more hereafter.

6th Trumpet

Army of 200 Million

13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God, 14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates. 15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, in order to slay the third part of men. 16 And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them. 17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone. 18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths. 19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt. 20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk: 21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

Revelation 10

The Little Scroll - A Strong (Good) Angel

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire: 2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth, 3 And cried with a loud voice, as when a lion roars: and when he had cried, seven thunders uttered their voices. 4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not. 5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven, 6 And swore by him that lives forever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer: 7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he has declared to his servants the prophets. 8 And the voice which I heard from heaven spoke unto me again, and said, Go and take the little book which is open in the hand of the angel which stands upon the sea and upon the earth. 9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make your belly bitter, but it shall be in your mouth sweet as honey. 10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter. 11 And he said unto me, You must prophesy again before many races and tribes, and nations, and tongues, and kings.

Revelation 11

The Temple - The Two Witnesses

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein. 2 But the court which is outside the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months. 3 And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth. 4 These are the two olive trees, and the two candlesticks standing before the God of the earth. 5 And if any man will hurt them, fire proceeds out of their mouth, and devours their enemies: and if any man will hurt them, he must in this manner be killed. 6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to strike the earth with all plagues, as often as they will. 7 And when they shall have finished their testimony, the beast that ascends out of the bottomless pit shall make war against them, and shall overcome them, and kill them. 8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified. 9 And they of the people and families and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. 10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. 11 And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them. 12 And they heard a great voice from heaven saying unto them, Come up here. And they ascended up to heaven in a cloud; and their enemies beheld them. 13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were terrified, and gave glory to the God of heaven. 14 The second woe is past; and, behold, the third woe comes quickly.

7th Trumpet

Great Earthquake

15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign forever and ever. 16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, 17 Saying, We give you thanks, O LORD God Almighty, which are, and were, and are to come; because you have taken to you your great power, and have reigned. 18 And the nations were angry, and your wrath has come, and the time of the dead, that they should be judged, and that you should give reward unto your servants the prophets, and to the saints, and them that fear your name, small and great; and should destroy them which destroy the earth. 19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightning, and voices, and thundering, and an earthquake, and great hail.

Revelation 12

The Woman (Israel) and the Dragon (Satan)

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars: 2 And she being with child cried, travailing in birth, and pained to be delivered. 3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads. 4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, in order to devour her child as soon as it was born. 5 And she brought forth a male son, who was to rule all nations with a rod of iron: and her son was caught up unto God, and to his throne. 6 And the woman fled into the wilderness, where she has a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

The Rise of Antichrist

7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels, 8 And prevailed not; neither was their place found any more in heaven. 9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceives the whole world: he was cast out into the earth, and his angels were cast out with him.

The Great Tribulation Martyred Saints

10 And I heard a loud voice saying in heaven, Now has come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night. 11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death. 12 Therefore rejoice, all of you heavens, and all of you that dwell in them. Woe to the citizens of the earth and of the sea! for the devil has come down unto you, having great wrath, because he knows that he has but a short time. 13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the male child. 14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent. 15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood. 16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth. 17 And the dragon was angry with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

Revelation 13

Sea Beast (Leviathan) - the Antichrist

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy. 2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority. 3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. 4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him? 5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months. 6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven. 7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all families, and tongues, and nations. 8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world. 9 If any man have an ear, let him hear. 10 He that leads into captivity shall go into captivity: he that kills with the sword must be killed with the sword. Here is the patience and the faith of the saints.

Land Beast (Behemoth) - the False Prophet

11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spoke as a dragon. 12 And he exerts all the power of the first beast before him, and causes the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. 13 And he does great wonders, so that he makes fire come down from heaven on the earth in the sight of men, 14 And deceives them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. 15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. 16 And he causes all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: 17 And that no man might buy or sell, except he that had the mark, or the name of the beast, or the number of his name. 18 Here is wisdom. Let him that has understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Revelation 14

The Lamb of God & the 144,000

And I looked, and, lo, a Lamb stood on the Mount Zion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads. 2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps: 3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. 4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb anywhere he goes. These were redeemed from among men, being the first-fruits unto God and to the Lamb. 5 And in their mouth was found no guile: for they are without fault before the throne of God.

The 3 Witnessing Angels

6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, 7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment has come: and worship him that made heaven, and earth, and the sea, and the fountains of waters. 8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. 9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, 10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: 11 And the smoke of their torment ascends up forever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receives the mark of his name. 12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. 13 And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yes, says the Spirit, that they may rest from their labors; and their works do follow them.

Final Tribulation Harvest of the Earth

14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle. 15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in your sickle, and reap: for the time has come for you to reap; for the harvest of the earth is ripe. 16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped. 17 And another angel came out of the temple which is in heaven, he also having a sharp sickle. 18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in your sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe. 19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God. 20 And the winepress was trodden outside the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Revelation 15

The 7 Measured (Bowl) Judgments

And I saw another sign in heaven, great and marvelous, seven angels having the seven last plagues; for in them is filled up the wrath of God. 2 And I saw as it were a sea of glass mingled with fire: and them that had got the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God. 3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvelous are your works, Lord God Almighty; just and true are your ways, you King of saints. 4 Who shall not fear you, O Lord, and glorify your name? for you only are holy: for all nations shall come and worship before you; for your judgments are made manifest. 5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened: 6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles. 7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who lives forever and ever. 8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Revelation 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth. 2 And the first went, and poured out his vial upon the earth; and there fell a dangerous and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image. 3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea. 4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood. 5 And I heard the angel of the waters say, You are righteous, O Lord, which are, and were, and shall be, because you have judged thus. 6 For they have shed the blood of saints and prophets, and you have given them blood to drink; for they are worthy. 7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are your judgments. 8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire. 9 And men were scorched with great heat, and blasphemed the name of God, which has power over these plagues: and they repented not to give him glory. 10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, 11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds. 12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. 13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet. 14 For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty. 15 Behold, I come as a thief. Blessed is he that watches, and keeps his garments, lest he walk naked, and they see his shame. 16 And he gathered them together into a place called in the Hebrew tongue Armageddon. 17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done. 18 And there were voices, and thunder, and lightning; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. 19 And the great city was divided into three parts, and the cities of the Nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath. 20 And every island fled away, and the mountains were not found. 21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

Revelation 17

Judgment of The Great Church Prostitute

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come here; I will show unto you the judgment of the great whore that sits upon many waters: 2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication. 3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet colored beast, full of names of blasphemy, having seven heads and ten horns. 4 And the woman was arrayed in purple and scarlet color, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: 5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. 6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. 7 And the angel said unto me, Wherefore did you marvel? I will tell you the mystery of the woman, and of the beast that carries her, which has the seven heads and ten horns. 8 The beast that you saw was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is. 9 And here is the mind which has wisdom. The seven heads are seven mountains, on which the woman sits. 10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he comes, he must continue a short space. 11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goes into perdition. 12 And the ten horns which you saw are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast. 13 These have one mind, and shall give their power and strength unto the beast. 14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful. 15 And he says unto me, The waters which you saw, where the whore sits, are races and tribes, and multitudes, and nations, and tongues. 16 And the ten horns which you saw upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. 17 For God has put in their hearts to fulfill his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. 18 And the woman which you saw is that great city, which reigns over the kings of the earth.

Revelation 18

The Fall of Mystery Babylon

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory. 2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. 3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are grew rich through the abundance of her delicacies. 4 And I heard another voice from heaven, saying, Come out of her, my people, that all of you be not partakers of her sins, and that all of you receive not of her plagues. 5 For her sins have reached unto heaven, and God has remembered her iniquities. 6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she has filled fill to her double. 7 How much she has glorified herself, and lived deliciously, so much torment and sorrow give her: for she says in her heart, I sit a queen, and am no widow, and shall see no sorrow. 8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judges her. 9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall mourn for her, and lament for her, when they shall see the smoke of her burning, 10 Standing far off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is your judgment come. 11 And the merchants of the earth shall weep and mourn over her; for no man buys their merchandise any more: 12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all your wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble, 13 And cinnamon, and odors, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men. 14 And the fruits that your soul lusted after are departed from you, and all things which were dainty and goodly are departed from you, and you shall find them no more at all. 15 The merchants of these things, which were made rich by her, shall stand far off for the fear of her torment, weeping and wailing, 16 And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls! 17 For in one hour so great riches has come to nothing. And every ship captain, and all the company in ships, and sailors, and as many as trade by sea, stood far off, 18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city! 19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate. 20 Rejoice over her, you heaven, and all of you holy apostles and prophets; for God has avenged you on her. 21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all. 22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in you; and no craftsman, of whatsoever craft he be, shall be found any more in you; and the sound of a millstone shall be heard no more at all in you; 23 And the light of a candle shall shine no more at all in you; and the voice of the bridegroom and of the bride shall be heard no more at all in you: for your merchants were the great men of the earth; for by your sorceries were all nations deceived. 24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Revelation 19

The Return of Jesus Christ

Rejoicing, God Reigns on Earth

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honor, and power, unto the Lord our God: 2 For true and righteous are his judgments: for he has judged the great whore, which did corrupt the earth with her fornication, and has avenged the blood of his servants at her hand. 3 And again they said, Alleluia And her smoke rose up forever and ever. 4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia. 5 And a voice came out of the throne, saying, Praise our God, all you his servants, and all of you that fear him, both small and great. 6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thundering, saying, Alleluia: for the Lord God omnipotent reigns. 7 Let us be glad and rejoice, and give honor to him: for the marriage of the Lamb has come, and his wife has made herself ready. 8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. 9 And he says unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he says unto me, These are the true sayings of God. 10 And I fell at his feet to worship him. And he said unto me, See you do it not: I am your fellow servant, and of your brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy. 11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he does judge and make war. 12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself. 13 And he was clothed with a vesture dipped in blood: and his name is called The Word of God. 14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean. 15 And out of his mouth goes a sharp sword, that with it he should strike the nations: and he shall rule them with a rod of iron: and he treads the winepress of the fierceness and wrath of Almighty God. 16 And he has on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS. 17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; 18 That all of you may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. 19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. 20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. 21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Revelation 20

The Millennium - The 1000 year Reign of Christ on Earth

Confinement of the Antichrist and the False Prophet

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. 2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, 3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season. 4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. 5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection. 6 Blessed and holy is he that has part in the first resurrection: on such the second death has no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Battle of God and Magog

7 And when the thousand years are expired, Satan shall be loosed out of his prison, 8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog, and Magog, to gather them together to battle: the number of whom is as the sand of the sea. 9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them. 10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night forever and ever.

The Great White Throne - The Final Judgment

11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them. 12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works. 13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works. 14 And death and hell were cast into the lake of fire. This is the second death. 15 And whosoever was not found written in the book of life was cast into the lake of fire.

Revelation 21

The New Jerusalem & the River of Life

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. 2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. 3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God. 4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. 5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful. 6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is thirsty of the fountain of the water of life freely. 7 He that overcomes shall inherit all things; and I will be his God, and he shall be my son. 8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burns with fire and brimstone: which is the second death. 9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come here, I will show you the bride, the Lamb's wife. 10 And he carried me away in the spirit to a great and high mountain, and showed me that great city, the holy Jerusalem, descending out of heaven from God, 11 Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal; 12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the sons of Israel: 13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates. 14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb. 15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof. 16 And the city lies foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal. 17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel. 18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass. 19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald; 20 The fifth, sardonyx; the sixth, ruby; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst. 21 And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass. 22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it. 23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof. 24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honor into it. 25 And the gates of it shall not be shut at all by day: for there shall be no night there. 26 And they shall bring the glory and honor of the nations into it. 27 And there shall in no wise enter into it anything that defiles, neither whatsoever works abomination, or makes a lie: but they which are written in the Lamb's book of life.

Revelation 22

The River of Life and The Tree of Life

And he showed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. 2 In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations. 3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him: 4 And they shall see his face; and his name shall be in their foreheads. 5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God gives them light: and they shall reign forever and ever. 6 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to show unto his servants the things which must shortly be done.

Final Invitation

7 Behold, I come quickly: blessed is he that keeps the sayings of the prophecy of this book. 8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which showed me these things. 9 Then says he unto me, See you do it not: for I am your fellow servant, and of your brethren the prophets, and of them which keep the sayings of this book: worship God. 10 And he says unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. 11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. 12 And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be. 13 I am Alpha and Omega, the beginning and the end, the first and the last. 14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city. 15 For outside are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loves and makes a lie. 16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star. 17 And the Spirit and the bride say, Come. And let him that hears say, Come. And let him that is thirsty come. And whosoever will, let him take the water of life freely. 18 For I testify unto every man that hears the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: 19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book. 20 He which testifies these things says, Certainly I come quickly. Amen. Even so, come, Lord Jesus. 21 The grace of our Lord Jesus Christ be with you all. Amen.

Source: BasicChristian.info


Basic Christian: blog Bible Study

Topics
Introduction
Old Testament

Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua, Judges, Ruth, 1 Samuel, 2 Samuel, 1 Kings, 2 Kings, 1 Chronicles, 2 Chronicles, Ezra, Nehemiah, Esther, Job, Psalms, Proverbs, Ecclesiastes, Song of Solomon, Isaiah, Jeremiah, Lamentations, Ezekiel, Daniel, Hosea, Joel, Amos, Obadiah, Jonah, Micah, Nahum, Habakkuk, Zephaniah, Haggai, Zechariah, Malachi

New Testament

Matthew, Mark, Luke, John, Acts, Romans, 1 Corinthians, 2 Corinthians, Galatians, Ephesians, Philippians, Colossians, 1 Thessalonians, 2 Thessalonians, 1 Timothy, 2 Timothy, Titus, Philemon, Hebrews, James, 1 Peter, 2 Peter, 1 John, 2 John, 3 John, Jude, Revelation

Introduction

The Bible study is dedicated in the name of Jesus, Christ, God, Son, and Savior
The Bible study is dedicated in the name of Jesus, Christ, God, Son, and Savior. May the Lord Jesus Christ be honored by our devotions, our study and in our fellowship. May all the people be blessed and grow in the grace and knowledge of the love and presence of God our creator and our savior. - Amen!

blog Bible Study - Complete
blog Bible Study - Old Testament
blog Bible Study - New Testament

The current plan for the 'blog Bible Study' is to complete the study in 10 segments:
01. Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua
02. Matthew, James, Romans, Galatians, Hebrews
03. Judges, Ruth, 1st Samuel, 2nd Samuel, 1st Kings, 2nd Kings
04. Jonah, Amos, Hosea, Isaiah, Micah, Nahum {Early period Prophets - Assyrian activity, attack on Jerusalem thwarted}
05. Jeremiah, Habakkuk, Zephaniah, Obadiah, Daniel, Ezekiel {Middle period Prophets - destruction of Jerusalem, Solomon's Temple destroyed and the Babylonian captivity}
06. Luke, Acts, 1st Corinthians, 2nd Corinthians, Ephesians, Philippians, Colossians, 1st Thessalonians, 2nd Thessalonians
07. Mark, 1st Timothy, 2nd Timothy, Titus, Philemon, 1st Peter, 2nd Peter
08. Job, Psalms, Proverbs, Song of Solomon, Ecclesiastes, Lamentations
09. 1st Chronicles, 2nd Chronicles, Ezra, Nehemiah, Esther, Haggai, Zechariah, Joel, Malachi {Later period Prophets - The return from Babylon, awaiting the coming Messiah}
10. John, 1st John, 2nd John, 3rd John, Jude, Revelation

blog History Study - Complete
11. The 8 Kingdoms of the World
12. Church History

01. BasicChristian_Complete.rss

The blog Bible Study has concluded the Bible study portion! - Sometime after Holy Week and Resurrection Day (Easter) the study will continue with some ancient history and Church history segments - Thanks to everyone for your participation and especially for your prayers!
The blog Bible Study concluded fairly quickly - I had looked at the website visitor logs a couple of weeks ago and saw that people were scattered all throughout the study though primarily in the New Testament while the study was blogging O.T. studies at the time and that's a good thing because the material is designed to be a self-help service but with people so scattered [though many people were current] I decided to move along and if at all possible conclude the study and the study has been concluded. The material is now available as a complete resource for the convenience of anyone who wants to use it. The study really turned into an amazing, fascinating study! I learned a lot during the study and I mostly learned that I need to spend more time reading the Bible and being in prayer, and in fellowship and just in general being in a Christian life. We serve a Great God!!! Thanks to everyone especially for your prayers - the study truly encountered the heights of Heaven and the depths of other things unmentionable and through it all it was the prayers of the Saints in fellowship that gave us a tremendous victory! After Holy Week we will continue with the history portion of the study but in the time before Holy Week it seems like a good opportunity to look at some areas and aspects of the events of Holy Week as we prepare ourselves for Holy Week 2010. Then after Holy Week and some history segments the blog will continue with some basic Topical Bible studies and devotions. -- God bless everyone! ~ David Anson Brown [article link]

Note: Next the blog Bible study will return to the Old Testament starting in the pivotal Book of Job
The Bible's book of Job is considered the oldest manuscript of the Bible and it is going to be a pivotal book for the blog Bible study. The book of Job is going to be foundational in marking the transition from the time period before Abraham into Abraham and his Jewish descendants and also in understanding the further transition into the Church era and ultimately into the End Times period of the book of Revelation. God bless everyone ~ David Anson Brown

Note: I think the Basic Christian blog Bible Study is back on track and the postings should soon resume at the normal pace - Have a Blessed and Joyous 2010 New Year in the peace and love of our precious Lord and Savior Jesus Christ!
Also Note: All further controversies have been postponed at least until the Book of Revelation! I don't expect to many more controversies and I'm going to try to smooth out the study for a while so then if any controversies do happen to arise in the Book of Revelation we will at least be rested and ready to get through them, though no controversies are planned and I expect to be able to cover the Book of Revelation with minimal controversy. - God bless everyone! David Anson Brown

Note: There is going to be a slight shift in the emphasis of the blog Bible Study regarding the Church Epistles (part of study segment #6) 1st Corinthians, 2nd Corinthians, Ephesians, Philippians, Colossians, 1st Thessalonians and 2nd Thessalonians - During the study of the Church Epistles the blog Bible Study is going to study and emphasize the rampant Deception currently taking place within the modern Evangelical Christian Church
Of the many problems and perils that face the current Christian Church the main problems and breakdowns within Christianity itself are not from the outside forces such as the events of the day as portrayed on the nightly news or by secular authorities or even by cults and groups that openly oppose Christianity the main peril and problem in modern Christianity is a breakdown in the leadership, the pastors, the teachers and the organizations of the current Christian Church. While studying the Bible's Church epistles the blog Bible Study is going to explore and examine some of the aspects of modern Christian leadership and current Church practices that are both unbiblical and unstable and that are now wreaking havoc and destruction on the Church, the body of Christ, from within the Church. Pastors, men and ministries that even a few short years ago seemed to be faithful and honest have now in a short time become so compromised and compromise is a byproduct of corruption so we have to assume corrupt, that they are now openly and outwardly opposing the work of God, the ministry of the Holy Spirit and Jesus Christ. The blog Bible Study is going to actually look at two aspects of deception. 1. How we ourselves as true worshipers of God can over time and usually through hardships, bitterness, neglect or misconceptions can become deceived. 2. How outright wolves in sheep's clothing are deceiving and taking advantage of the Christian Church. Note: As important as it is to be able to discern and avoid the workings of the wolves and the false shepherds I think it is much more important that we ourselves the individual Christian worshipers of God be able to present ourselves to God as holy and undefiled (Romans 12:1-3) because ultimately our relationship and accountability with God is going to be the final result of our actions and our intentions and not the actions and intentions of others or of organizations.

The blog Bible Study has completed the Book of Romans and next is the Book of Galatians - The study pace has been fast though in the future the pace will probably vary a little bit more and there might even be some pauses in the study it depends mostly on the quality of material being presented - I have some other things scheduled but I think we can keep studying around any other events
The blog Bible Study has been continuing at a fairly quick rate but it isn't the intention of the study to go at a fast pace and to set some sort of speed record though we might have set some record at the pace we have been going. The intentions are to only go as fast as we can get good material posted and we are getting good Bible study material posted at this rate however the rate should fluctuate from time to time. My intentions and concerns when committing to and starting the blog Bible Study were 1. That it wouldn't become a 2-3 year project as I don't even remotely have a schedule for that to happen. 2. Another major concern is that the study might not get finished and the slower the pace the more likely it won't finish in this window of opportunity that we have for the study. 3. Another concern was that the Bible study might go at such a slow pace that people didn't have enough material to study. There are few thing worse than going to a website to do a Bible Study and they have incomplete studies though that is fine and understandable for a study in progress however it is the intention of this website to have enough material so that people can do more than just get started in their studies but that everyone visiting the site, at all levels of Christian maturity will be able to find enough material to make good progress in their Christian Studies. Thanks again to everyone for your prayers and understanding. Keep up the excellent work in staying with the Bible study! God bless everyone, David Anson Brown

The Gospel of Matthew has now been completed - next is the book of James - probably starting tomorrow!
The blog Bible Study has been going exceptionally well we are making good progress and really getting blessed! I have been learning a lot this time through the Bible. Thanks for everyone's participation and especially for your prayers regarding the study and for one another. If people could take even more time to pray for the study and pray for me that would be appreciated. The Bible study has only gone as well as it has because many people are praying for it and the prayers of the Saints are what is making a difference between an academic study and a living Spiritual Bible study. I also have to say that it is really amazing how much of a difference that the light of the Bible has in removing darkness there have been some real dramatic spiritual moments during this study and it seems that the study is bringing some light into some new areas that were previous dark. Keep up the good participation! God bless everyone, David Anson Brown.

The newest plan for the Bible Study is that after finishing Deuteronomy to do the next book Joshua that will complete this first O.T. segment [it will make more sense when we read Matthew having gotten to the point where Israel is in the land] then doing a segment in the New Testament with the Gospel of Matthew and four epistles (James, Romans, Galatians, Hebrews) then back to the O.T. for another segment or two - Then around the Christmas Holidays to make sure we do the Minor Prophets just before Christmas and the Gospel of Luke during the week of Christmas
A job well done to everyone! The Bible study is going well, we have covered a lot of material some of it at a fast pace but people are doing a great job of keeping up and I apologize if the speed has added any difficulty to anyone's studies. I already plan on going back and looking at more material after we finish the study. There is a lot of exciting material that we still have yet to cover and the Book of Revelation will conclude the study if God enables us to do the entire study. God bless everyone! David Anson Brown

Basic Christian - Monthly Memo: Fall 2009: Bible Study, Prayer, Devotions and Fellowship
Monthly Memo: Fall 2009: Bible Study, Prayer, Devotions and Fellowship - 1. The Basic Christian info/news feed is probably going to transition this fall from the conspiracy, headline news events of the day into a more Bible, Christian doctrine and current Christian seminar-events centered info/news feed. 2. I'm thankful for the patience that everyone had while we covered so many difficult topics in such a short period of time. I always try to maintain a focus that people are looking at the material and I defiantly try to spread the material out not putting too much of a burden on people at any one time. When Basic Christian started as a discussion forum it was basically all interaction all the time but now without a forum the website has little or no interaction though I still keep in mind the interaction of the past forum and do try not to overload everyone. 3. The Summer 2009 links to other websites and particularly to the Podcast Shows have been some of the best links that the Basic Christian website has been able to provide and I'm very grateful to all of the Podcast ministries for providing such a great and challenging time of Christian growth for everyone involved. 4. There are more Mp3s and now Video downloads available via Basic Christian. Some of the material tends towards conspiracy topics and some of it is a bit on the fire and brimstone side and it isn't necessarily what I would normally provide however these are materials that are increasingly being removed from the internet and becoming harder to locate so they are the files being provided in order to give others an additional chance to obtain them. In other words Hill Song videos are not disappearing from the internet but the conspiracy, hidden news materials and mature preaching topics are harder to locate and obtain so therefore those are the materials that are being provided. -- Thanks again to everyone for sticking it out through so much material and through so much unplanned controversy. I personally look forward to spending much more time in Bible study, in personal prayer time, in devotions and in fellowship this fall and into next spring. I'm really looking forward to Studying through the Bible as in the past it has changed my life for the better so I'm very much looking forward to spending some daily time in Bible study, devotions, prayer, fellowship and Christian service. All the very best! God Bless you, David Anson Brown [article link]

Basic Christian is presenting the 'blog Bible Study' - This is your invitation to join in the Through the Bible Study and discover your ancient family history as well as revealing your own personal, eternal and future destiny with God!
Starting in Genesis the Bible is the recorded history and the story of all mankind it is your story, your history and concluding in the book of Revelation your destiny and the destiny of all mankind. The Bible reveals the history and holds the destiny of all mankind! This is your invitation to join in the Through the Bible Study and discover your ancient family history as well as revealing your own personal, eternal and future destiny with God! [article link]

Basic Christian Theology: Answers to Bible Questions (132 Topics)
A Complete handy Reference - Study Guide/Tutorial. It covers 132 Christian Subjects and Topics from Adoption - Yahweh in an easy to read and understand format. An extensive resource, unparalleled in convenience and ease of use yet advanced in topic research. [article link]

KJV 1611 Holy Bible - Red Letter Edition {A Free PDF KJV Bible} (PDF)
The King James Version (KJV) 1611 with the Words of Jesus Formatted in Red is a complete Bible containing both the Old and the New Testaments. [article link]

How Can I Download (YouTube) Videos? - Download online videos with SaveVid.com [Enter Video URL:] (Utility)
Savevid.com is a tool which gives you the ability to download videos from streaming video sites. You can download videos from YouTube, Google Videos, MetaCafe, Spike and more in FLV, AVI, MOV, MPG or WMV formats. [article link]

KJV (Hebrew-Greek) Key Word Study Bible - A Bible Recommendation for Studying Through the Bible - The Hebrew-Greek Key Word Study Bible is a complete English Bible text for cross-reference study to the original languages from which the Bible was translated (KJV Bible - $29.99)
The Hebrew-Greek Key Word Study Bible combines essential tools for Hebrew and Greek with translations that accurately and clear. An easy-to-use style plus the benefits of the Strong's Dictionary numbering system makes this study Bible one for every student of God's Word, no matter what age. The Hebrew-Greek Key Word Study Bible is a complete English Bible text for cross-reference study to the original languages from which the Bible was translated. Key Features: Book Introductions - Footnotes on Key Passages - Red Letter Edition - System of Study - Key Words in the English Text Identified by James Strong's Numbering System - Codes in the New Testament Text Identify Grammatical Structure of Key Greek Words - Notations Explain the Significance of the Grammatical Codes - Hebrew and Greek Word Studies - Strong's Hebrew and Greek Dictionaries - Center-column Reference System - Concordance. [article link]

NLT Jesus Bible, Softcover - A Bible Recommendation for Studying Through the Bible {Note: since the teachings are KJV some people might want to follow with a different translation. It's always important to have a KJV in the Bible Study if the teacher is not using a KJV make sure you have one. The NLT (New Living Translation) is a good alternate translation I would defiantly avoid the NIV and NKJV versions. -- NLT is available at most bookstores and WalMart.} (NLT Bible - $14.99)
The Jesus Bible shows that the real Jesus -- as described throughout all of Scripture -- is alive today and relevant to everyday life. Through The Jesus Bible, you will meet the Savior and experience his ability to break through all boundaries, all preconceived ideas, and all stereotypes. Special Features: 500 unexpected notes show how we can find Jesus in unexpected situations - 100 Real Expressions devotionals that are tied to Bible characters, and are based on stories from real teens - 600 X-Focus call-outs highlight key Scripture verses and passages that address God's plan of salvation through Christ - 24 Explicit Answers show key sayings of Jesus spread throughout the Bible - 200 Xtraordinary, But True articles in the OT highlight unusual stories of people and prophets and show their relevance to today - New Living Translation - 9 point text - Two-column layout - Softcover. [article link]

The Word Bible Study Software - One of the very best Bible study software programs available, commercial or otherwise - Although the price tag for The Word is free, do not be fooled into thinking that its price tag reflects its feature list (software)
Find out what you can do with The Word: In the Beginning was the Word Bible software (The Word) was created in order to be a valuable, everyday tool for every Christian that wishes to read and study the Bible, the Word of God. We believe that In the Beginning was the Word Bible Software is one of the very best Bible study software programs available, commercial or otherwise. The Word is comparable to and in many cases, if not most, better than its commercial counterparts. Although the price tag for The Word is free, do not be fooled into thinking that its price tag reflects its feature list. ... The Word is designed to be a tool for everyday use, always running in the background and ready to respond whenever you need to look-up a verse, read the Bible, or study a passage or theme of the Bible in depth. It's quick to load, easy to customize and intuitive to use. We feel that its value and quality cannot be fully presented through a feature list, so we urge you to try it out. Each little detail has been carefully contemplated, designed and implemented with many options and customizations. This is exactly what makes people stick with The Word, once they give it a try. That's the best way to make up your mind too! [article link]

InstaVerse the Bible at your Fingertips - just point your mouse at a verse reference, and the [Bible] text pops up in your preferred translation! - Note: The KJV Bible is free other Bible Versions require a purchase.
Do you visit Christian web sites or receive daily devotional emails? Ever want to look up a scripture fast? InstaVerse™ by WORDsearch will let you instantly see the actual Bible text for scripture references like John 3:16 - just point your mouse at it, and the text pops up in your preferred translation! The best part is that InstaVerse with the KJV Bible is FREE! [article link]

How to Study the Bible - Start with Prayer!
Probably one of the most common reasons why Christians don't study the Bible is based on this complaint, "I just don't understand it!" Before you start each study session, begin by praying and asking God to open your spiritual understanding. The Bible says in 2 Timothy 3:16, "All Scripture is God-breathed and is useful for teaching, rebuking, correcting and training in righteousness." (NIV) So, as you pray, realize that the words you are studying are inspired by God. Psalm 119:130 tells us, "The unfolding of your words gives light; it gives understanding to the simple." (NIV). [article link]

Bible Study & Prayer - There are few things more important to Christian life than prayer - Prayer is our method of communication with Jesus our Lord and Creator (16 Short Text Studies)
There are few things more important to Christian life than prayer. Prayer is our method of communication with our Lord and Creator. And yet far too few understand prayer or have taken any time to study it. As I prepared this study, I was impressed more and more about how prayer is centered on relationships. Just like in any other relationship, if we don't communicate, the relationship is strained. When we don't communicate with God, our relationship with Him is strained. This study is based on Andrew Murray's classic, "With Christ in the School of Prayer." Several quotes are taken from there and are noted throughout the text. The studies do not cover every chapter in the book but instead give a highlight of the overall theme Murray writes about. The chapter on the Prayer of Corporate Repentance is my own addition and is not based upon the book. [article link]

How to Mark Your Bible - for EFFECTIVE Bible Study! By far the most useful method is [notes and use of] a color scheme {Using different color pens to put categorized () around Bible verses for easier and quicker future references.}
Underscoring: It is often wise to underscore or underline key words or phrases that you want to stand out in order to find them quickly. I use two colored fine-line pens for my underscoring, black for generally important verses and red for very important verses. Do not overdo this by underlining every time a new thought strikes you or the time will come when you will have more underlined than non-underlined and this can lead to a confusing hodgepodge. ... COLOR TOPIC(S) TO REMEMBER COLOR - TOPIC: Light Blue - Prayer - Think of prayers going up into a BLUE sky. Dark Blue - Healing/Sickness - Think of BLUE cross or a dark BLUE wound. Orange - Resurrection - Sons of God RISING (remember: SUNRISE). Red - Sabbath and Holy Days - Stop, Rest, Relax, (Think of a STOP light). Pink - Marriage/Divorce - Think of PINK, fluffy clouds of marriage. Light Green - Millennium/God's Kingdom - When earth will be GREEN & beautiful. Dark Green - Man's Mortality - Man's days are like GRASS - Psalm 103:15. Black/Gray - Satan/Demons (spiritual warfare) - EVIL, Darkness, Blackness. Purple - Promises to Israel and Heirs - Purple color of ROYALTY. Yellow/Gold - Law and Commandments - GOLDEN rule; Law worth more than GOLD. Brown - Repentance/Baptism - Picture AUTUMN LEAVES falling, dying of old self. {Feel free to use any colors in any way, in any combination and also not to use any color codes at all.} [article link]

walmart.com: Pigma Micron Pen Set - [Possible Pens for writing notes, marking and underling in Bibles] - See also the Pilot G2 Gel-ink Pens [only in black ink but with blue refills available] for writing notes in a notebook or on a notepad [the G2 pens are excellent for regular writing and notes but they use way too much ink to write in a Bible] {Another option in note taking is to write notes on a computer word program or some type of notes program or even make voice recordings. I'm going to write notes in a 'composition' paper notepad and then at a later time I might type them into a computer -- though I'll also put most of my notes - comments [hopefully the better ones] on the RSS new/info feed as well.} (Color Pen Set - $15.88)
SAKURA-Pigma Micron Pens #05.45mm. Heritage Collection (1 each): Sepia, Royal Blue, Burgundy, Hunter Green, Blue/Black, Fresh Green. A fine point drawing and writing pen offering a waterproof quick drying pigment ink. Micron pens will not clog or dry out. Ink will not feather or bleed through even the thinnest papers and is smear proof once dry. The pigment in the ink remains colorful and will not spread when applied. It is fade proof against sunlight or UV light; and is permanent and washable on cotton fabrics. Archival Quality. Acid Free. Imported. [article link]

Basic Christian: eBook Version (.CHM)
Possibly the best Basic Christian resource! Download it and give it a try! Includes the Red Letter Edition Holy Bible KJV 1611 Version. To download Right-Click then Select Save Target _As... [article link]

Basic Christian: Full Content (PDF)
Basic Christian Full Content PDF Version. The BasicChristian.org most complete resource. [article link]

Basic Christian: Extended Version - News-Info Feed (RSS)
The a current Extended Basic Christian info-news feed. [article link]

Basic Christian: Complete Version - News-Info Feed (RSS)
The a current Extended Basic Christian info-news feed. [article link]

Free Downloads: (PDF - MP3) from BasicChristian.org
It is our Commitment to provide a Varity of FREE and useful Downloads. It is also our Commitment to provide them in a convenient way without pop-up advertisements, redirects and other annoying interferences between you and the information you are seeking. We also encourage everyone to have a safety offline backup version of the Basic Christian material. [article link]

List of Topics

Old Testament

THE FIRST BOOK OF MOSES, CALLED

GENESIS

Genesis 1:1 In the beginning God - How long has God existed? There is a dimension in which time does not exist, timelessness/eternity - God has existed from eternity - Before God created the physical universe He thought about you and provided for your redemption - Jesus was crucified for us before the foundation of the world [Revelation 13:8] - In John 1:1 we also read "In the beginning was the Word [Jesus], and the Word [Jesus] was with God, and the Word [Jesus] was God"
Note: In the beginning God ... God is upfront and open about His existence, about who He is, about His availability to us and about why He has created us [for His pleasure - Revelation 4:11]. The Bible is about God, the Bible is about mankind and the Bible is about God's special, ordained and unique relationship He has with all of mankind. It is therefore the opportunity and the ability of each individual human to acknowledge God and to enter into that special childlike relationship that mankind is intended to have with God. A relationship that God has thoughtfully and diligently provided for each of us in a relationship that is recorded for us in the scripture verses on the pages of His Holy Bible.

Bible verse: John 8:12-19 Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life ... {The complete Bible is available at ChristianFaithDownloads.com}
John 8:12-19 Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life. The Pharisees therefore said unto Him, Thou bearest record of thyself; thy record is not true. Jesus answered and said unto them, Though I bear record of Myself, yet My record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go. Ye judge after the flesh; I judge no man [physically]. And yet if I judge, my judgment is true [spiritual]: for I am not alone, but I and the Father that sent Me. It is also written in your law, that the testimony of two men is true. I Am one that bear witness of Myself, and the Father that sent Me beareth witness of Me. Then said they unto Him, Where is thy Father? Jesus answered, Ye neither know Me, nor My Father: if ye had known Me, ye should have known My Father also. -- Holy Bible [article link]

BasicChristian.org: An Eight Part Article Introduction - The 7 physical and spiritual realms as unfolded in the 7 Days of the Genesis creation model {the 8th realm being God's realm of unrestricted eternity}
Coming Soon the Basic Christian Article: Who is Melchizedek? Melchizedek (Genesis 14:18-20) is a higher multidimensional being. Melchizedek exists outside of our own human time and space dimensions (restrictions). Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. So who is Melchizedek? Melchizedek is the manifestation of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ... [article link]

Dr. John Morris Institute for Creation Research - Evidence for Creation
Institute for Creation Research (ICR) equips believers with evidence of the Bible's accuracy and authority through scientific research, educational programs, and media presentations, all conducted within a thoroughly biblical framework. [article link]

Highly Recommended!!! -- DrDino.com: Creation Seminar Boxed Set, 8 DVDs - This new boxed set is the 2007 edition of the seminar! ($89.95)
Dr. Hovind's Creation Seminar Series is his most popular set of videos, capturing the attention of all, young and old alike. God has used his fast-paced, fully illustrated seminar to bring thousands of people closer to Him. This 17-hour series comes on eight DVDs and is frequently updated to provide the most current information available. This new boxed set is the 2007 edition of the seminar! The set includes the Seminar Notebook and the Seminar Workbook on CD-ROM. A total savings of $43.10! [article link]

amazon.com: Earth in Upheaval by Immanuel Velikovsky (Book)
Comments: Velikovsky compiled this huge list of catastrophic data in answer to one of the foolish criticisms of 1950's "Worlds In Collision" -- that it relied on 'tales and stories'. Catastrophists often rely on bits and pieces from this book, perhaps indirectly, but nowhere else can they all be found, except perhaps for William Corliss' catalogs and sourcebooks. The only thing that has happened since "Earth In Upheaval" was published in 1955 is that even more evidence has emerged along with even more outlandish rationalizations and apologia for uniform "explanations". While this 19th century delusional system perishes, its grip on power has slipped away. Catastrophism triumphs everywhere, even in the consideration of celestial disasters in historical times. In 1960 the Chicxulub crater was discovered by PEMEX. In 1970 someone first suggested that the dinosaurs went extinct due to an impact. In 1972 impact was shown to be the dominant force on the lunar surface. In 1980 the Alvarez team suggested it again, supporting their view with the iridium found at the K-T boundary layer. Others found similar iridium in other boundary layers. By 1990 the Chicxulub crater finally came to the attention of the impact theorists. Impact wasn't the fully accepted consensus until the 1994 impacts of Comet Shoemaker-Levy 9's fragments into Jupiter. The text has the same ease and command of Velikovsky's other books, and I found it to be a pleasure to read 20 plus years ago. I highly recommend it, particularly for those considering other books. There is still a great deal of ill-temper, hostility, and ignorance regarding Velikovsky's works, and these often take the form of a single dismissive sentence or paragraph. Living writers seem to go out of their way to dump on him, and this is particularly true among fringe authors. See also Velikovsky's other works (new and used), David Rohl's "Pharaohs and Kings", Peter James' "Centuries of Darkness", Ryan and Pitman's "Noah's Flood", Mary Settegast's "Plato Prehistorian", and Robert Schoch's "Voices of the Rocks". ... I have read this book as well as others by this author and found it fascinating, well researched. It does challenge established science. Strict guidelines have to be followed when emitting a theory; Mr. Velikovsky seems to have done just that even though his detractors find him sensationalistic to say the least. However, science has to be challenged. That is how new discoveries are made, quite often, at the expense of the scientist's career, especially if he goes against the grain of accepted theories or so called "known facts". Unfortunately, Sciences' motives are not always as pure as one would want to believe. Scientists are human, therefore fallible and like everybody else, they like to protect their turf. [article link]

Dr. A.E. Wilder-Smith - As a true pioneer of the alternatives to evolutionary theory, Dr. A.E. Wilder-Smith fearlessly confronted the seemingly all-powerful theory of evolution in universities and churches all over the world (Mp3s)
A..E. Wilder-Smith studied natural sciences at Oxford, England. He received his first doctorate in Physical Organic Chemistry at Reading University, England, 1941. During World War II, he joined the Research department of ICI in England. After the war, he became Countess of Lisburne Memorial Fellow at the University of London. Subsequently, Dr. Wilder-Smith was appointed Director of Research for a Swiss pharmaceutical company. Later he was elected to teach Chemotherapy and Pharmacology at the Medical School of the University of Geneva for which position he received his "habitation" (the senior examination required for professorial appointments to European continental universities). At Geneva, he earned his second doctorate, followed by a third doctorate from the ETH (a senior university in Switzerland) in Zurich. -- In 1957-1958 Wilder-Smith was Visiting Assistant Professor at the Medical Centre of the University of Illinois, 1959-1961 Visiting Full Professor of Pharmacology of the University of Bergen Medical School in Norway. After a further two years at the University of Geneva, he was appointed Full Professor of Pharmacology at the University of Illinois Medical Centre. Here he received in three succeeding years - three ``Golden Apple Awards" for the best course of lectures, together with four senior lecturer awards for the best series of year lectures. Dr. Wilder-Smith's last Golden Apple award was inscribed, "He made us not only better scientists, but also better men." [article link]

'Evolution Cruncher' PDF e-Book This is the original edition of this book (PDF)
Evolutionary theory has ruined the lives of millions. This book will help eliminate its grip over the minds of those who read it. WHAT YOU CAN DO WITH THIS BOOK - GIVE IT to every young person you know. Share a copy with everyone you meet. It is needed everywhere. Let's win the world back from the deadly effects of evolution. Give boxfuls to church schools, academies, and churches to distribute. [article link]

Photo of Fossil Footprints: shows how the dinosaur impression affected the human footprint when it (dinosaur) stepped into it (human footprint) - the stone's impressions indicate that the human stepped first, the dinosaur second (Photo)
A closer view of the 'Alvis Delk Cretaceous Footprint' gives a closer view of the two prints, and shows how the dinosaur impression affected the human footprint when it stepped into it. Courtesy of David Lines / Creation Evidence Museum. / Mineral Wells Index. Order photo reprints. [article link]

Rock-solid proof? A discovery by a former Mineral Wells resident might hold proof man and dinosaur walked the Earth together - Baugh said he believes both sets of prints (human and dinosaur) were made "within minutes, or no more than hours of each other" about 4,500 years ago, around the time of Noah's Flood - He said the clay-like material that the human and dinosaur stepped in soon hardened, becoming thick, dense limestone common in North Texas - the stone's impressions indicate that the human stepped first, the dinosaur second (Photos)
A slab of North Texas limestone is on track to rock the world, with its two imbedded footprints poised to make a huge impression in scientific and religious circles. The estimated 140-pound stone was recovered in July 2000 from the bank of a creek that feeds the Paluxy River near Glen Rose, Texas, located about 53 miles south of Fort Worth. The find was made just outside Dinosaur Valley State Park, a popular destination for tourists known for its well-preserved dinosaur tracks and other fossils. The limestone contains two distinct prints - one of a human footprint and one belonging to a dinosaur. The significance of the cement-hard fossil is that it shows the dinosaur print partially over and intersecting the human print. In other words, the stone's impressions indicate that the human stepped first, the dinosaur second. If proven genuine, the artifact would provide evidence that man and dinosaur roamed the Earth at the same time, according to those associated with the find and with its safekeeping. It could potentially toss out the window many commonly held scientific theories on evolution and the history of the world. ... Baugh said the scans prove that the impressions are real and could not have been carved or etched into the stone. ... He also noted how the dinosaur's impression pushed up material from the human print and altered its shape in the area of the intrusion. [article link]

Fossil: Meister Sandal Track with Trilobite (beetle-bug) embedded [click 'Museum Displays' on the menu] - The oldest fossil (human) footprint yet found was discovered in June 1968 by William J. Meister on an expedition to Antelope Spring, 43 miles west of Delta, Utah - Amazingly the human was wearing a sandal! The sandal that seems to have crushed a living trilobite was 10 1/4 inches long and 3 1/2 inches wide; the heel is indented slightly more than the sole, as a human shoe print would be - A trilobite crushed within a human sandal print Found on June 1, 1968 (Photo)
Meister Sandal Track: The oldest fossil footprint yet found was discovered in June 1968 by William J. Meister on an expedition to Antelope Spring, 43 miles west of Delta, Utah. He was accompanied by his wife and two daughters, and by Mr. and Mrs. Francis Shape and their two daughters. The party had already discovered several fossils of trilobites when Meister split open a two-inch-thick slab of rock with his hammer and discovered the print. The rock fell open "like a book." revealing on one side the footprint of a human with trilobites right in the footprint itself. The other half of the rock slab showed an almost perfect mold of the footprint and fossils. Amazingly the human was wearing a sandal! The sandal that seems to have crushed a living trilobite was 10 1/4 inches long and 3 1/2 inches wide; the heel is indented slightly more than the sole, as a human shoe print would be. The Meister Sandal Track is another strong piece of evidence that the evolutionary theories promoted in class rooms across the nation and world do not promote "Truth", but instead promote theory that is bankrupt at its core. [article link]

Wikipedia.com: NASA Surveyor Program 1966 - 1968: The Surveyor Program was a NASA program that, from 1966 through 1968, sent seven robotic spacecraft to the surface of the Moon - Several Surveyor spacecraft had robotic shovels designed to test lunar soil mechanics - Before this project, it was unknown how deep the dust on the Moon was - If the dust was too deep, then no astronaut could land - The Surveyor program proved that landings were possible [possible due to the small depth of moon dust coating the moon surface but numerous other challenges like distance and radiation remain] - There were seven (NASA) Surveyor missions; five were successful, Surveyors 2 and 4 failed - Surveyor 6 (November 10, 1967) was the first spacecraft to lift off from the Moon's surface [to return moon dust and moon rocks back to the earth] - Each consisted of a single unmanned spacecraft designed and built by Hughes Aircraft Company
The Surveyor Program was a NASA program that, from 1966 through 1968, sent seven robotic spacecraft to the surface of the Moon. Its primary goal was to demonstrate the feasibility of soft landings on the Moon. The program was implemented by NASA's Jet Propulsion Laboratory (JPL) to prepare for the Apollo Program. The spacecraft are still on the Moon; none of the missions included returning them to Earth. Some parts of Surveyor 3 were returned to Earth by Apollo 12. The camera is on display at the National Air and Space Museum. ... The program performed several other services beyond its primary goal of demonstrating soft landings. The ability of spacecraft to make midcourse corrections was demonstrated, and the landers carried instruments to help evaluate the suitability of their landing sites for manned Apollo landings. Several Surveyor spacecraft had robotic shovels designed to test lunar soil mechanics. Before this project, it was unknown how deep the dust on the Moon was. If the dust was too deep, then no astronaut could land. The Surveyor program proved that landings were possible. Some of the Surveyors also had alpha scattering instruments and magnets, which helped determine the chemical composition of the soil. ... There were seven Surveyor missions; five were successful. Surveyors 2 and 4 failed. Each consisted of a single unmanned spacecraft designed and built by Hughes Aircraft Company. ... Surveyor 6 (November 10, 1967) was the first spacecraft to lift off from the Moon's surface [to return moon dust and moon rocks back to the earth], and Apollo 12 landed within walking distance of the Surveyor 3 landing site. ... During the time of the Surveyor missions, the United States was actively involved in a Space Race with the Soviet Union. Thus the (USA) Surveyor 1 landing in June 1966, only four months after the Soviet Luna 9 probe landed in February, was an indication the programs were at similar stages. [article link]

Russian Luna programme 1959 - 1976: Another major achievement of the (Soviet) Luna programme, with Luna 16, Luna 20 and Luna 24 spacecrafts, was the ability to collect samples of lunar soil and return them to Earth [the NASA probes can return both dust and rocks], by 1970 The (Soviet) program returned 0.326 kg [0.798 lbs - 12.76 oz] of lunar samples - The Luna missions were the first space-exploration sample return missions to rely solely on advanced robotics - Luna 15, also designed to return soil samples from the lunar surface, holds the significance of undergoing its mission at the same time as the historic (1969) Apollo 11 mission - Map: Locations of missions on the Moon (Click to enlarge)
The Luna programme (from the Russian word "Luna" meaning "Moon"), occasionally called Lunik or Lunnik, was a series of robotic spacecraft missions sent to the Moon by the Soviet Union between 1959 and 1976. Fifteen were successful, each designed as either an orbiter or lander, and accomplished many firsts in space exploration. They also performed many experiments, studying the Moon's chemical composition, gravity, temperature, and radiation. Twenty-four spacecraft were formally given the Luna designation, although more were launched. Those which failed to reach orbit were not publicly acknowledged at the time and not assigned a Luna number and ones which failed in low Earth orbit were usually given Cosmos designations. The estimated cost of Luna Program was about $4.5 billion. ... Achievements: Luna 1 missed its intended impact with the Moon and became the first spacecraft to fall into orbit around the Sun. In 1959, the Luna 2 mission successfully impacted upon the lunar surface, becoming the first man-made object to reach the Moon. Luna 3 rounded the Moon later that year, and returned the first photographs of its far side, which can never be seen from Earth. Luna 9 became the first probe to achieve a soft landing on another planetary body (February 1966). It returned five black and white stereoscopic circular panoramas, which were the first close-up shots of the Lunar surface. Later that year Luna 10 became the first artificial satellite of the Moon. Luna 17 and Luna 21 carried roving vehicles which roamed around on the Moon's terrain (see Lunokhod programme). Another major achievement of the Luna programme, with Luna 16, Luna 20 and Luna 24 spacecrafts, was the ability to collect samples of lunar soil and return them to Earth, by 1970. The program returned 0.326 kg of lunar samples. The Luna missions were the first space-exploration sample return missions to rely solely on advanced robotics. -- Other notable missions: Luna 15, also designed to return soil samples from the lunar surface, holds the significance of undergoing its mission at the same time as the historic Apollo 11 mission. Arguably a last-ditch attempt to steal thunder from the potential American success, it would have returned lunar samples to Earth before the Apollo astronauts could do so. However, Neil Armstrong and Buzz Aldrin were already on the lunar surface when Luna 15 began its descent, and the spacecraft crashed into a mountain minutes later. [article link]

What Neil & Buzz (1969) Left on the Moon - Cutting-edge Science Experiment Left by Apollo 11 astronauts Still Running Today - a 2-foot wide panel studded with 100 mirrors pointing at Earth: the "lunar laser ranging retroreflector array" - [also] in the Sea of Serenity There's a set of mirrors there onboard the parked Soviet Lunokhud 2 (1959) [unmanned] moon rover [probe] - "Using these mirrors" explains Alley, "we can 'ping' the moon with laser pulses [from earth] and measure the Earth-moon distance very precisely - The moon is spiraling away from Earth at a rate of 3.8 cm per year - Why? Earth's ocean tides are responsible
University of Maryland physics professor Carroll Alley was the project's principal investigator during the Apollo years, and he follows its progress today. "Using these mirrors," explains Alley, "we can 'ping' the moon with laser pulses and measure the Earth-moon distance very precisely. This is a wonderful way to learn about the moon's orbit and to test theories of gravity." Here's how it works: A laser pulse shoots out of a telescope on Earth, crosses the Earth-moon divide, and hits the array. Because the mirrors are "corner-cube reflectors," they send the pulse straight back where it came from. "It's like hitting a ball into the corner of a squash court," explains Alley. Back on Earth, telescopes intercept the returning pulse--"usually just a single photon," he marvels. ... Targeting the mirrors and catching their faint reflections is a challenge, but astronomers have been doing it for 35 years. A key observing site is the McDonald Observatory in Texas where a 0.7 meter telescope regularly pings reflectors in the Sea of Tranquility (Apollo 11), at Fra Mauro (Apollo 14) and Hadley Rille (Apollo 15), and, sometimes, in the Sea of Serenity. There's a set of mirrors there onboard the parked Soviet Lunokhud 2 moon rover--maybe the coolest-looking robot ever built. [article link]

August 24, 2006: Lunar probe aims to crash into the Moon - The European Space Agency is gearing up for its first ever lunar landing - On 3 September, its lunar orbiter SMART-1 will crash onto the Moon
The European Space Agency is gearing up for its first ever lunar landing. On 3 September, its lunar orbiter SMART-1 will crash onto the Moon - hopefully in spectacular style - as its mission comes to a close. Mission controllers have used the last remaining fuel on the spacecraft to make it crash onto the nearside of the Moon. The crash should happen at approximately 0530 GMT as the spacecraft lands on a volcanic plain called the "Lake of Excellence" on the southwest of the Moon's disc. But the impact might occur one orbit (about 5 hours) earlier if the low-flying spacecraft happens to hit a mountainside. SMART-1 will hit the lunar surface at about 7000 kilometers per hour, just over three times the maximum speed of the supersonic Concorde. "It's likely that it's going to ricochet off the surface," said chief mission scientist Bernard Foing at a press conference in London, UK, on Thursday. [article link]

November 12, 2008: TV-sized probe to strike Moon's surface - India's Chandrayaan spacecraft is set to eject a television-sized probe that will crash onto the lunar surface on Friday - When the probe hits the surface, it is expected to kick up a huge amount of dust that will be analyzed by instruments on the Chandrayaan orbiter
India's Chandrayaan spacecraft is set to eject a television-sized probe that will crash onto the lunar surface on Friday. The probe will make observations as it descends, testing systems needed to land future robotic spacecraft on the Moon. Chandrayaan, which launched on [Wednesday] 22 October, has been travelling on an elongated path around the Moon since it went into orbit there on Saturday [a four day journey]. ... An altimeter will measure the probe's height as it nosedives, helping to test technologies needed to make 'soft' landings on the Moon. India's next lunar mission, scheduled for 2010, involves not only an orbiter but also a Russian-built lander that will study samples of lunar soil. "I think the main purpose [of the Moon Impact Probe] is preparations for future soft landings," says Christian Erd, mission project manager at the European Space Agency in Noordwijk, The Netherlands. "It is a demonstration of the separation mechanism and getting to the surface." The probe will also carry a mass spectrometer that will measure traces of gas and dust floating above the Moon. Signals from all three onboard instruments will be relayed back to the spacecraft and from there to ground stations on Earth. [article link]

June 11, 2009: Japan's first lunar probe ends mission - Japan's first lunar probe made a controlled crash landing on the moon Thursday, successfully completing a 19-month mission to study the Earth's nearest neighbor, Japan's space agency said - During the Kaguya project, Japan launched two other orbiters to relay data - One landed on the moon in February, while the other has been measuring gravity around the moon and is still in orbit
(AP) -- Japan's first lunar probe made a controlled crash landing on the moon Thursday, successfully completing a 19-month mission to study the Earth's nearest neighbor, Japan's space agency said. The remotely controlled satellite, named after the folklore princess Kaguya, had been orbiting the moon to map its surface and study its mineral distribution and gravity levels. It was dropped onto the surface of the moon at 3:25 am. (1825 GMT), the Japan Aerospace Exploration Agency, or JAXA, said in a statement. ... "With data from Kaguya, we hope to shed light on the evolution of the moon," Sobue said. During the Kaguya project, Japan launched two other orbiters to relay data. One landed on the moon in February, while the other has been measuring gravity around the moon and is still in orbit. Japan launched a moon probe in 1990, but that was a flyby mission. Japan launched its first satellite in 1970 and has achieved several major scientific coups in space, including the launch of a probe that made a rendezvous with an asteroid. The Japanese-produced H-2A rocket is one of the world's most advanced and consistent. ... A mission to Mars had to be abandoned in 2003 after a probe moved off course. [article link]

Genesis 2-3 - Being made in the likeness and image of God no doubt referring to the spiritual aspects of God's nature - Love, God's chief emotional characteristic is love as God is Love, we are created with the capacity to love - God's chief governmental attribute is that of self-determination so given to us is the capacity of choice - God is a Spirit so He made man a spiritual being because we are made like God -- God made us spiritual beings - I am a spirit, I live in a body, I possess a conciseness a self-awareness - the physical body [a temporary tent] is not the real me I'm going to move from it one day into a real house [heaven] - what will the new [spiritual, heavenly] body look like? I don't know but I know it will be perfect [complete]
God created Adam's physical body from the dirt of the ground. The same 17 elements found in [common] dirt are the same 17 elements found in our physical body. Note: Adam (man) was uniquely created spiritually (spirit/soul) in the image of God [Genesis 1:26] and physically from the dust of the ground. The fish/water animals and birds were first created through the water [Genesis 1:20 - creation day 5] while the land animals and Adam were created through the ground [Genesis 1:24 - creation day 6]. Later the female animals (helpmates) were all created separately through the ground [Genesis 2:19] their creation was an event Adam witnessed and participated in with his naming all of the animals. Eve (the woman) was not created separately from the ground as the animals were but from the side of Adam. Eve is not a separate creation like the animals male and female are separate from each other. Eve is a part of the exact same unique [Genesis 1:27] creation of Adam. Originally Adam was formed through the dust of the ground but now humans are formed through the water; the water of the womb. -- Also Note: since the original creation sin has entered into creation and creation now represents both the creation abilities of God and also the fallen sinful nature of mankind and the results of sin show in all of creation. With the fall and along with the thorns and thistles [Genesis 3:18] some animals became poisonous, decay and fermentation (alcohol) entered creation and some plants became toxic; plants like marijuana that before the fall would have been suitable for humans but since the fall have an alternate and adverse effect on the human body, mind (soul) and spirit.

Darwin Taught Male Superiority "males are more evolutionarily advanced than females" {Genesis 1:26-28 And God said, Let us (Father, Son Jesus, Holy Spirit) make man in Our image, after Our likeness: ... So God created man in His own image, in the image of God created He him; *male and *female created He them - And God blessed them, -- Holy Bible. Mankind, male and female are created in the "image" of God so we can communicate and interact with God. If we did not have some of the emotions, understanding and feelings of God we would have nothing in common with God. Note: Our human emotions and thoughts are now tainted by sin while God remains pure and Holy.}
According to Darwinian theory, women were less evolved than men, and because of their smaller brains, they were "eternally primitive," childlike, less spiritual, more materialistic, and "a real danger to contemporary civilization." The supposed intelligence gap that many leading Darwinists believed existed between human males and females was so large that some leading Darwinists classified them as two distinct species-males as Homo frontalis and females as Homo parietalis. The differences were so great that Darwin was amazed "such different beings belong to the same species." Reasons for male superiority included the conclusion that war and hunting pruned the weaker men, allowing only the most fit to return home and reproduce. Women, in contrast, were not subject to these selection pressures but were protected by men, allowing the weak to survive. ... Darwin's writings and those of his disciples reveal that the belief of women inferiority was central to early evolutionary theory. In The Descent of Man Darwin argued that adult females of most species resembled the young of both sexes and that "males are more evolutionarily advanced than females." [article link]

Highly Recommended!!! -- Many Infallible Proofs by DR. Henry Morris - Packed with facts and proofs about Christianity, Christ, God, creation, science and more - Includes 666 [mark of the beast numerology] discussion (Book $9.99)
Henry Morris - the grandfather of Scientific Creationism - shows what impact God's Word can have on the world. At once shining light on little known truths of the faith, strengthening believers through the Scripture, and providing information for skeptics or unbelievers, Many Infallible Proofs can also be a valuable tool in evangelism by showing where we can engage the individual we may be witnessing to. Henry Morris was on the forefront of the Christian anti-evolution movement until his death in 2006, producing many books and contributing greatly to the Young Earth model for creationism. This book, updated from his 1974 classic, is indicative of his commitment to the glory of God through biblical truths. [article link]

Dr. Henry Morris books in print - The Genesis Record ($22.99) - The Genesis Flood ($13.99) - Many Infallible Proofs ($9.99) - (Books)
The Genesis Record is a scientific devotional commentary on the book of beginnings written by a creationist scientist. This book is written in the narrative rather than a verse-by-verse analysis form. In this work Morris guides the reader through the earth's early history showing his expertise in hydrology and geology so Scripture can be better understood. -- When The Genesis Flood first appeared reviewers predicted that it would be quoted, referred to, and widely discussed in the years ahead. Carefully written and well-documented, the book has since become a classic apologetic for Biblical creationism and the universality of the Flood described in the Book of Genesis. -- Packed with facts and proofs about Christianity, Christ, God, creation, science and more, Henry Morris - the grandfather of Scientific Creationism - shows what impact God's Word can have on the world. At once shining light on little known truths of the faith, strengthening believers through the Scripture, and providing information for skeptics or unbelievers, Many Infallible Proofs can also be a valuable tool in evangelism by showing where we can engage the individual we may be witnessing to. ... Henry Morris was on the forefront of the Christian anti-evolution movement until his death in 2006, producing many books and contributing greatly to the Young Earth model for creationism. This book, updated from his 1974 classic, is indicative of his commitment to the glory of God through biblical truths. [article link]

Highly Recommended!!! -- Dr. Dino Creationist Kent Hovind Reveals The Truth About The Garden of Eden and Creation! {Discusses the earth's original water canopy covering.} (Google Video)
Kent Hovind - 1 hr 56 min 19 sec - Mar 2, 2006 - www.drdino.com [article link]

What is the Canopy Theory? It is interesting to note that if a frozen [water][or not frozen but a pure liquid water] canopy were able to exist in the atmosphere despite cosmic bombardment, its ability to stay in orbit [rain clouds of water orbit the earth today], and its transparency (sunlight has to get through it) [sunlight goes through water], its collapse into liquid rain [the water canopy could have been water then became in part flood water, rain, chunks of ice, comets, etc. after the canopy broke apart initiating the flood of Noah's day] would have an extreme cooling effect and might be an explanation for the commencement of the Ice Age - Despite the fact that we know that it [ice age] happened, the complex factors involved in getting an Ice Age started makes it seem impossible and baffles modern science to this day
Answer: The canopy theory seeks to explain the reference in Genesis 1:6 to "the waters above the firmament," assuming that "firmament," or "expanse," as the Hebrew word is alternatively translated, refers to our atmosphere. According to the canopy theory, there was a canopy of water above the atmosphere until the cataclysm of Noah's day, at which point it disappeared either by collapsing upon the earth or by dissipation into space. It is presumed to have consisted of water vapor because a canopy of ice could not have survived the constant bombardment of celestial objects like meteoroids which perpetually barrage the earth's atmosphere. ... Advocates of the canopy theory once speculated that the collapse of such a vapor canopy might have provided the water for the heavy rains which inundated the earth during Noah's flood. ... It is interesting to note that if a frozen canopy were able to exist in the atmosphere despite cosmic bombardment, its ability to stay in orbit, and its transparency (sunlight has to get through it), its collapse into liquid rain would have an extreme cooling effect and might be an explanation for the commencement of the Ice Age. Despite the fact that we know that it happened, the complex factors involved in getting an Ice Age started makes it seem impossible and baffles modern science to this day. Advocates of the canopy theory also cite it as a possible cause for a variety of pre-flood anomalies, including human longevity and the apparent lack of rain or rainbows. They claim that such a canopy would filter out much of the cosmic radiation that is harmful to humans and cause the lack of rain or rainbows. However, opponents dispute such a canopy's ability to produce these results. [article link]

The Origin of Comets - Comets [outer space remnants of the original creation water canopy], which are primarily ice [frozen water], have rocks in their cores
Comets may be the most dynamic, spectacular, variable, and mysterious bodies in the solar system. They contain even organic matter which many early scientists concluded was "decomposed organic bodies." Today, a popular belief is that comets brought life to Earth. Instead, comets may have traces of life from Earth. [article link]

The Origin of Asteroids [outer space remnants of the original creation water canopy] and Meteoroids - Asteroids are rock piles, often with ice [frozen water] acting as a weak "glue" inside - Large rocks that began the capture process are nearer the centers of asteroids
The "fountains of the great deep" launched rocks as well as muddy water. As rocks moved farther from Earth, Earth's gravity became less significant to them, and the gravity of nearby rocks became increasingly significant. Consequently, many rocks, assisted by their mutual gravity and surrounding clouds of water vapor, merged to become asteroids. [article link]

wikipedia.org: Drop liquid - Impact of a drop of water {View a photo of a drop of water impacting a pool of water or any surface then view a photo of an impact crater on the moon both the drop of water impact and moon craters have identical features - showing that the moon craters were indeed created from numerous impacts of comet [ice, rocks] debris.} (Photos)
A drop or droplet is a small volume of liquid, bounded completely or almost completely by free surfaces. A drop may form when liquid accumulates at the lower end of a tube or other surface boundary, producing a hanging drop called a pendant drop. Drops may also be formed by the condensation of a vapor or by atomization of a larger mass of liquid. ... Impact of a drop of water (Photo). Backjet from drop impact (Photo). A drop of water hitting a metal surface (Photo). ... A triple backjet after impact (Photo). [article link]

wikipedia.org: Impact crater on the Moon - the term is used for the approximately circular depression in the surface of a planet, moon or other solid body in the Solar System, formed by the hyper-velocity impact of a smaller body with the surface - Impact craters typically have raised rims, and they range from small, simple, bowl-shaped depressions to large, complex, multi-ringed impact basins - Meteor Crater is perhaps the best-known example of a small impact crater on the Earth - A laboratory simulation (Video Demo) of an impact event and crater formation - The prominent impact crater Tycho on the Moon (Photo)
In the broadest sense, the term impact crater can be applied to any depression, natural or manmade, resulting from the high velocity impact of a projectile with larger body. In most common usage, the term is used for the approximately circular depression in the surface of a planet, moon or other solid body in the Solar System, formed by the hyper-velocity impact of a smaller body with the surface. This is in contrast to the pit crater which results from an internal collapse. Impact craters typically have raised rims, and they range from small, simple, bowl-shaped depressions to large, complex, multi-ringed impact basins. Meteor Crater is perhaps the best-known example of a small impact crater on the Earth. Impact craters provide the dominant landforms on many solid Solar System objects including the Moon, Mercury, Callisto, Ganymede and most small moons and asteroids. On other planets and moons that experience more-active surface geological processes, such as Earth, Venus, Mars, Europa, Io and Titan, visible impact craters are less common because they become eroded, buried or transformed by tectonics over time. Where such processes have destroyed most of the original crater topography, the terms impact structure or astrobleme are more commonly used. In early literature, before the significance of impact cratering was widely recognized, the terms cryptoexplosion or cryptovolcanic structure were often used to describe what are now recognized as impact-related features on Earth. -- In the early Solar System, rates of impact cratering were much higher than today. The large multi-ringed impact basins, with diameters of hundreds of kilometers or more, retained for example on Mercury and the Moon, record a period of intense early bombardment in the inner Solar System that ended about 3.8 billion years ago. Since that time, the rate of crater production on Earth has been considerably lower, but it is appreciable nonetheless; Earth experiences from one to three impacts large enough to produce a 20 km diameter crater about once every million years on average. This indicates that there should be far more relatively young craters on the planet than have been discovered so far. [article link]

wikipedia.org: Moon Rilles [riverbeds] - Rille (German for 'groove') is typically used to describe any of the long, narrow depressions in the lunar surface that resemble channels - Typically a rille can be up to several kilometers wide and hundreds of kilometers in length - However, the term has also been used loosely to describe similar structures on a number of planets in the Solar System, including Mars, Venus, and on a number of moons - All bear remarkable structural resemblance to each other {Another theory about rilles and canyons is not that they were lava flows from extinct volcanoes but that the majority of rilles and canyons are dry riverbeds from temporary rivers that as comets composed of ice impacted our moon, other planets (Mars) and other moons that the ice shattered and melted on impact creating a temporary river but only until the water quickly evaporated back into space as the moon and other planets do not have enough gravity or their own atmosphere to trap and retain the liquid water on their surface like the earth does.} (Photos)
Rille (German for 'groove') is typically used to describe any of the long, narrow depressions in the lunar surface that resemble channels. Typically a rille can be up to several kilometers wide and hundreds of kilometers in length. However, the term has also been used loosely to describe similar structures on a number of planets in the Solar System, including Mars, Venus, and on a number of moons. All bear remarkable structural resemblance to each other. Three types of rille are found on the lunar surface: Sinuous rilles meander in a curved path like a mature river, and are commonly thought to be the remains of collapsed lava tubes or extinct lava flows. They usually begin at an extinct volcano, then meander and sometimes split as they are followed across the surface. Vallis Schröteri in Oceanus Procellarum is the largest sinuous rille. Arcuate rilles have a smooth curve and are found on the edges of the dark lunar maria. They are believed to form when the lava flows that created a mare cool, contract, and sink. This are found all over the moon, examples can be seen near the south-western border of Mare Tranquillitatis and on the south-eastern border of Mare Humorum. Straight rilles follow long, linear paths and are believed to be grabens, sections of the crust that have sunk between two parallel faults. These can be readily identified when they pass through craters or mountain ranges. Vallis Alpes is by far the largest graben rille, indeed it is regarded as too large to be called a rille and is itself bisected by a straight rille; Rupes Recta in Mare Nubium is a clearer example. Rilles which show more than one structure are termed hybrid rilles. Rima Hyginus in Sinus Medii is an example, initially formed through a fault and subsequently subject to volcanic activity. [article link]

Hawaii.edu: Ice on the Bone Dry Moon - the lunar surface is bombarded with water-rich objects such as comets {It seems the comets [ice chunks] would have to originate from the earth's atmosphere in order to so significantly saturate the earth side of the moon with impact craters. There are nearly as many impact craters on the near side of the moon as there are on the far side [dark side - outer space side] of the moon.}
An abundant supply of water on the Moon would make establishment of a self-sustaining lunar colony much more feasible and less expensive than presently thought. Study of lunar samples revealed that the interior of the Moon is essentially devoid of water, so no underground supplies could be used by lunar inhabitants. However, the lunar surface is bombarded with water-rich objects such as comets, and scientists have suspected that some of the water in these objects could migrate to permanently dark areas at the lunar poles, perhaps accumulating to useable quantities. The discovery of ice on the Moon has enormous implications for a permanent human return to the Moon. Water ice is made up of hydrogen and oxygen, two elements vital to human life and space operations. Lunar ice could be mined and disassociated into hydrogen and oxygen by electric power provided by solar panels deployed in nearby illuminated areas or a nuclear generator. This hydrogen and oxygen is a prime rocket fuel, giving us the ability to refuel rockets at a lunar "filling station" and making transport to and from the Moon more economical by at least a factor of ten. Additionally, the water from lunar polar ice and oxygen generated from the ice could support a permanent facility or outpost on the Moon. The discovery of this material, rare on the Moon but so vital to human life and operations in space, will make our expansion into the Solar System easier and reaffirms the immense value of our own Moon as the stepping stone into the universe. [article link]

Study: Dinosaur loss wasn't mammals' gain - "I was flabbergasted," said study co-author Ross MacPhee, curator of vertebrate zoology at the American Museum of Natural History in New York {More proof that evolutionist are simply groping their way through theories and making them up as they go along.}
NEW YORK (AP) -- The big dinosaur extinction of 65 million years ago didn't produce a flurry of new species in the ancestry of modern mammals after all, says a huge study that challenges a long-standing theory. Scientists who constructed a massive evolutionary family tree for mammals found no sign of such a burst of new species at that time among the ancestors of present-day animals. ... Some experts praised the large scale of the new evolutionary tree, which used a controversial "supertree" method to combine data covering the vast majority of mammal species. It challenges paleontologists to find new fossils that can shed light on mammal history, said Greg Wilson, curator of vertebrate paleontology at the Denver Museum of Nature & Science. William J. Murphy of Texas A&M University, who is working on a similar project, said no previous analysis had included so many mammal species. But, "I don't think this is the final word," he said. The study's approach for assigning dates was relatively crude, he said, and some dates it produced for particular lineages disagree with those obtained by more updated methods. So as for its interpretation of what happened when the dinosaurs died off, "I'm not sure that conclusion is well-founded," Murphy said. [article link]

Genesis 4 - Remove from your mind the notion that Satan is a vile, repulsive creature - Satan came to Eve masquerading himself as an angel of light - in order that sin may look not like the destruction it is but attractive and appealing - Satan came questioning the Word of God - trying through his questions to cast doubt on the Word of God and on the nature of God - The questions of Satan are designed to suggest that there is an unfairness with God that God is withholding something from us - today most people have a wrong concept of God because Satan is working to give people a wrong concept - the right concept of God is that God loves us and that He cares very much for each one of us {It was Satan that deceived Eve and then worse of all Satan wanted Eve to take the blame for disobeying God. This is a very important Biblical concept that Satan the instigator is also Satan the accuser. Satan instigates the problem, the thought, the motive but then Satan departs when any blame or accountability is to be issued out. Do not under any circumstance be tempted like Eve was tempted to accept the full blame and responsibility all by yourself apart from telling the situation to God. Tell everything to God! Get God involved in your life! Involve God in all the issues of your life especially those things that don't work out and that do go wrong, get God involved and then let God decide how it should be handled. God knew full well that Satan had tricked Eve and that Satan wanted Eve to take the full responsibility for the disaster that is why God didn't ask Eve what had happened. God knew Eve would accept responsibility for something that she did not instigate therefore God asked Adam what had happened knowing Adam would put the disaster at the feet of Eve and that then Eve would finally be willing to put the responsibility for the disastrous, disobedient act at the feet of Satan where it belongs.}
The [very] moment you open yourself up to dialogue with Satan you are subjecting yourself to trouble. ... The harmful notions of Satan are that you can violate the laws of God and not harm yourself and that you can obtain fulfillment in yourself apart from Jesus Christ apart from His (redemptive) cross and His (eternal life) resurrection. - Jesus is often not giving condemnation but He is giving an accurate representation of the consequences there will be in rejecting God's word and in our sinning. ... The Woman will have a redeemer seed (Jesus Christ) [virgin birth] and Satan will have a seed as well in the antichrist 'the seed of the serpent.' ... Sin is desiring to rule over us but we must rule over sin and the only way to conquer sin is through the provision of the Holy Spirit - only the power of Jesus Christ is sufficient to defeat sin - with Jesus Christ in our life we can have victory over sin. Note: The first born children Cain and Abel might have been twins but it's unlikely, it's speculated that they were twins because the Bible [Genesis 4:2 'And she (Eve) again bare his brother Abel'] doesn't mention Eve conceiving again before she gives birth to Abel. Early mankind was to multiply to fill the earth so the multiplying would include many multiple births. Isaac and Jacob were twins [Genesis 25:23], though it is unlikely that Cain and Abel were twins because it's not directly mentioned in the Bible and if it is an important Biblical concept it will be plainly mentioned usually sever times throughout the Bible. Even if Cain and Abel were twins it is not a representation that good and evil are twins or even brothers for that matter and it certainly would not be a representation that Jesus and Satan are brothers. The Bible clearly and unequivocally states that Jesus Christ is unique that He alone is God and the only begotten [manifested] Son of God.

wikipedia.com: Mona Lisa a 16th century portrait painted [1503-1506] in oil on a poplar panel by Leonardo da Vinci during the Italian Renaissance - Few other works of art have been subject to as much scrutiny, study, mythologizing, and parody {The Mona Lisa painting is thought by some to be a depiction of Eve, the first mother of every person. It is also thought to be a Satanic depiction with Eve seated on her unseen throne, as Queen of the earth [in the ancient Eve joined Satan as his wife/Queen] 'Serpent Seed' heresy, using the Garden of Eden as her backdrop Eve (Mona Lisa) is smiling at her own personal delight in her part in ruining Paradise [a place where none of her descendants will ever place a foot, in the painting the path stops at the Garden not allowing anyone in, also in the painting background on the right side is one of the four rives of the Garden of Eden but in the Garden itself there are no longer any paths for mankind to walk on] and helping to bring in sin, rebellion and death to all of her descendants. Of course Mona Lisa is a modern painting depicting nothing of the real Eve however the depiction of the stubborn Satanic delight in evil is a work of the art of sin that has not yet left us.} (Painting)
Also note: in the painting (Mona Lisa) Eve is not wearing a wedding band 'Detail of Lisa's hands, her right hand resting on her left - Leonardo chose this gesture rather than a wedding ring to depict Lisa as a virtuous woman and faithful wife [faithful to who?]' in the "Serpent Seed" hoax Eve has divorced Adam and has united with Satan. The Eve of the painting is also painted without eyebrows and eyelashes 'Mona Lisa has no visible facial hair-including eyebrows and eyelashes' because perspiration was not a part of the Garden of Eden and neither were tears. Perspiration entered into creation after the fall as a part of the labor, sweat and toil that Adam and all of their offspring were to endure [including the real Eve so the painting is a complete fabrication]. -- wikipedia.com: Mona Lisa (also known as La Gioconda) is a 16th century portrait painted in oil on a poplar panel by Leonardo da Vinci during the Italian Renaissance. The work is owned by the Government of France and is on the wall in the Louvre in Paris, France with the title Portrait of Lisa Gherardini, wife of Francesco del Giocondo. It is perhaps the most famous painting in the world. The painting is a half-length portrait and depicts a woman whose expression is often described as enigmatic. The ambiguity of the sitter's expression, the monumentality of the half-figure composition, and the subtle modeling of forms and atmospheric illusionism were novel qualities that have contributed to the painting's continuing fascination. It is probably the most famous painting that has ever been stolen from the Louvre and recovered. Few other works of art have been subject to as much scrutiny, study, mythologizing, and parody. ... Leonardo used a pyramid design to place the woman simply and calmly in the space of the painting. Her folded hands form the front corner of the pyramid. Her breast, neck and face glow in the same light that models her hands. The light gives the variety of living surfaces an underlying geometry of spheres and circles. Leonardo referred to a seemingly simple formula for seated female figure: the images of seated Madonna, which were widespread at the time. He effectively modified this formula in order to create the visual impression of distance between the sitter and the observer. The armrest of the chair functions as a dividing element between Mona Lisa and the viewer. ... The woman sits markedly upright with her arms folded, which is also a sign of her reserved posture. Only her gaze is fixed on the observer and seems to welcome them to this silent communication. Since the brightly lit face is practically framed with various much darker elements (hair, veil, shadows), the observer's attraction to Mona Lisa's face is brought to even greater extent. Thus, the composition of the figure evokes an ambiguous effect: we are attracted to this mysterious woman but have to stay at a distance as if she were a divine creature. There is no indication of an intimate dialogue between the woman and the observer as is the case in the Portrait of Baldassare Castiglione (Louvre) painted by Raphael about ten years after Mona Lisa, and undoubtedly influenced by Leonardo's portrait. -- The painting was among the first portraits to depict the sitter before an imaginary landscape. The enigmatic woman is portrayed seated in what appears to be an open loggia with dark pillar bases on either side. Behind her a vast landscape recedes to icy mountains. Winding paths and a distant bridge give only the slightest indications of human presence. The sensuous curves of the woman's hair and clothing, created through sfumato, are echoed in the undulating imaginary valleys and rivers behind her. The blurred outlines, graceful figure, dramatic contrasts of light and dark, and overall feeling of calm are characteristic of Leonardo's style. Due to the expressive synthesis that Leonardo achieved between sitter and landscape it is arguable whether Mona Lisa should be considered as a traditional portrait, for it represents an ideal rather than a real woman. The sense of overall harmony achieved in the painting-especially apparent in the sitter's faint smile-reflects Leonardo's idea of a link connecting humanity and nature. -- Mona Lisa has no visible facial hair-including eyebrows and eyelashes. Some researchers claim that it was common at this time for genteel women to pluck them out, since they were considered to be unsightly. For modern viewers the missing eyebrows add to the slightly semi-abstract quality of the face. [article link]

Genesis 5 - The Generations of Adam - The Bible traces the genealogies of Adam --> Noah, Noah --> Abraham, Abraham --> King David [and lastly] King David --> Jesus Christ - The New Testament book of Matthew [Matthew 1:1-25] traces the Jewish genealogy from Abraham to Jesus Christ - God created Adam in His likeness and now Adam in sinful nature is going to have sons (children) in his sinful nature - at 130 years old Adam had the son Seth [the lineage of Noah - Jesus] - Adam lived for 930 years and was still alive for 100 years when Lamech (Noah's father) was born - Adam almost lived until Noah was born - because of the long lives the people were not separated and the whole story of creation could have been [spoken] by Adam to Noah's father then to Noah and his three sons including Shem who was still alive when Abraham was born - the events of creation were not that removed from the early generations up until Abraham - The 'Sons of God' a reference to angels [Job 1:6] - in this particular case fallen angels so we are dealing with an abnormal angelic & human female [sexual activity] - The days preceding and up until the Flood of Noah were a time of great immorality including abundant Satanic activity
Enoch a prophet [the eight from Adam - Jude 1:14] is interesting because he did not die he was 'translated' by God and brought directly into heaven to God. Enoch was a prophet and prophesied of the [2nd] coming of Jesus Christ - [Genesis 3:15 is the first Messianic prophecy in the Bible being about the 1st coming of Jesus]. Enoch again prophesied in the naming of his son Methuselah [Metushélach "Man of the dart/spear", or alternatively "when he dies/died, it (Noah's flood) shall be sent/has been sent") is the oldest person whose age is mentioned in the Hebrew Bible, given as 969 years - The name Methuselah has become a general synonym for any living creature of great age -- wiki.com] the year Methuselah passed away the flood of Noah occurred. -- Matthew 24:37 But as the days of Noe (Noah) were, so shall also the [2nd] coming of [Jesus Christ] the Son of man be. -- In the days preceding the 2nd coming of Jesus Christ the days are going to resemble the hectic days of the time of Noah before the flood. A time of great satanic activity and satanic worship. Note: The Biblical concept of 'Sons of God' is that Son is given in designation only to those who have been in the actual presence of God [in heaven] therefore no human while on earth is actually a 'Son of God' but a 'Child of God' until entering into the actual presence of God in heaven. Currently the only designation for 'Son of God' could be for angels or for Jesus Christ who is both 'Son of God' and 'Son of man' an angel would not be called a 'Son of man.'

The Christian Basics 132 Topics - Easy to Use & Easy to Understand - 'Sons of God' (PDF)
Studying Theology: Is just like piecing together a puzzle. Individual Theology pieces fit together and the picture begins to emerge. The picture Theology displays is the image of Jesus! -- Sons of God see also Child of God, Adoption, Inheritance -- First Use: Genesis 6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. Job 38:7 When [at the designing and building of the earth] the morning stars sang together and all the Sons of God shouted for joy? The sons of God are individual spirit life creations of God the Father. As sons they are also inheritors of the Father's kingdom. Sons currently exist in the kingdom of God. Angels are referred to as Sons of God because they currently exist in the kingdom of God and each of them is a unique individual creation of God. Adam being a unique creation of God and originally living in God's kingdom is also called a Son of God. Currently each human is a son of man. When a human enters into the covenant relationship with God by acknowledging God, then the human becomes also a child of God and a son of God. A human fully becomes a son of God when we physically die and enter into the perceivable presence of God, where we are adopted as sons; we receive a new unique spiritual body and an inheritance in the kingdom of God. [article link]

Holy Ghost Revival Sermons Online: "Conviction and the Altar" The Days of Noah (Mp3)
You are hearing a 12 minute preview of the sermon "Conviction and the Altar" The full 1 hour sermon link is listed below! [article link]

As it was in the Days of Noah - The time leading up to the Great Flood was a lot like our time in that it was characterized by a deliberate and increasing disregard for the ways of God
As it was in the days of Noah, so will it be at the coming of the Son of Man (Matt 24:37). The time leading up to the Great Flood was a lot like our time in that it was characterized by a deliberate and increasing disregard for the ways of God. Finally "the Lord saw how great man's wickedness on earth had become and that every inclination of the thoughts of his heart was only evil all the time" (Gen. 6:5). ... the sequence of events suddenly became so obvious to me. Enoch was taken alive from earth and the Holy Spirit was withdrawn. Then in Gen. 6:5 man's behavior is described as having become unbearably wicked and in Gen. 7 the judgment came, in that order. Enoch's name means teaching and according to Jude 14-15 he gave the first prophecy of the 2nd coming. ... If Enoch is indeed a model of the church and if the Lord's prophecy of Matt 24:37 includes the sequence of events, as seems likely, then one day soon we will be taken alive (raptured) from earth, the Holy Spirit withdrawn. Man's behavior will become unbearably wicked and the judgment will come, all in that order. As it was in the days of Noah. Selah. [article link]

The "Days of Noah" Are Here - The Bible tells us that we are to live "holy and righteous" in this age - We are to be actively sharing the gospel in order for others to be redeemed - precisely because "the days are evil"
That describes today quite accurately. Those who have normalized homosexual behavior have done so to the point of thinking anyone who opposes it are "crazy," "homophobic," "intolerant," and "bigots." -- For Bible believing, Christ following born-again Christians, such derogatory views and labels are only perpetuating deception about this dangerous behavior. Furthermore, homosexual activism both secular as well as in the church distracts people from what is truly most important in this life - that is - confessing and repenting of sin and knowing Jesus Christ as Lord and Savior. The Bible tells us that we are to live "holy and righteous" in this age. We are to be actively sharing the gospel in order for other to be redeemed - precisely because "the days are evil." ... This world is filled with lust, murder, theft, adultery, fornication, lying, idol worship and the list could go on and on. Yet, most sane people do not advocate for churches to accept such concepts as "sanctified." However, this is exactly what is being done in liberal "Christian" churches throughout America! Claiming that a particular sin should be allowed to be "sanctified" within Christ's church body meaning, all believers is an abomination to God! It is a form of idol worship. It is, in fact, as the Scriptures inform us, "exchanging the truth for a lie!" [article link]

As The Days of Noah Were - Luke 17:26: "And as it was in the days of Noah, so shall it be also in the days of the Son of Man"
The Reason for the Flood: It was the infusion of these strange (demonic) beings into the human predicament that brought on the Flood of Noah. The Flood was preceded by four generations of prophets/preachers warning of the coming judgment: Enoch, Methuselah, Lamech, and Noah. It seems that this was part of Satan's stratagem to corrupt the line of Adam to prevent the fulfillment of the Messianic redemption. Noah was apparently unique in that his genealogy was still uncorrupted. The strange events which led to the flood are also alluded to in ancient mythologies. The legends of the Greek "titans"---partly terrestrial, partly celestial---embrace these same memories. (The Greek titan is linguistically linked to the Chaldean sheitan, and the Hebrew satan.) [article link]

Jesus said, "As in the Days of Noah" Violence Filled the Earth
Jesus spoke far ahead of his time relating to us what life would be like just prior to his coming. He says in Matt. 24:37-38: "But as the days of Noah were, so also will the coming of the Son of Man be." [article link]

AS IT WAS IN NOAH'S DAY
The Lord Jesus Christ informs us that before He returns certain conditions will exist in society in general. These conditions are a sign to believers that His Second Coming is near. There has always been corruption in society, but the idea here is of such decadence and depravity reaching the point of no return. The Lord makes use of two Old Testament characters to illustrate the characteristics and conditions that will exist at all levels of humanity prior to His Second Coming. As it was in the days of Noah and as it was in the days of Lot. [article link]

NWO Hoax Alert*** World Net Daily Book - Bible [False] fact No. 19: Noah, Abraham, Isaac, Jacob not Jews {[Genesis 14:12-13 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. And there came one that had escaped, and told Abram the *Hebrew; (it is later Abraham with the -ah- breath of life from God added to Abram and his wife Sarai after receiving the breath of life from God becomes Sarah - Genesis 17:15).] The word Hebrew means "Wanderer" Judah in Hebrew means "Praise - Praise to God" the person and tribe of Judah was named after an already existing Hebrew-Jewish word. Abraham is the Father of the Jewish (Judaism - "people of praise" [Wikipedia]) nation it was Abraham then his son Isaac and then Jacob (Israel) that each received the promises of God (Covenant of circumcision Genesis 17:8-14) that are passed down to the Nation Tribes of Israel. Noah lived before Abraham and Noah is the Father of All Nations (all modern post flood Nations) while Abraham a descendant of Noah is the Father of the Hebrew-Jewish Nation and Abraham in receiving the -ah- "born again" Spirit-breath of life from God, Abraham is the Father of Faith (Romans 4:16) "...of the faith of Abraham; who is the father of us (Christians) all." Judah is not the start of the Jewish nation [Abraham is] and has NEVER been presented as being the start as Judah is a brother (a 12th) of the 12 Tribes of Israel (Jacob), you can't be born into something that already exists and then be considered the start of it. Note: Most or all False bible teachings come out of twisting and misrepresenting Bible words and passages. God has a plan for mankind and the Jews-Hebrews the descendants of Abraham, Isaac, and Jacob (Exodus 6:3-4, Acts 3:13) are the chosen center piece of God's plan (Genesis 12:1-3) for mankind.}
One of the most common misconceptions some people have about the Bible is that the Old Testament centers only on Jews and Judaism, while the New Testament focuses on Christians and Christianity. Many assume some of the most well-known heroes - including Noah, Abraham, Isaac and Jacob (whose name was changed to Israel) - were Jews. Though these worshippers of God were the ancestors of the Jews, when the Holy Scriptures are read without any preconceived notions, it is impossible for themselves to have been Jews. How can this be? The answer is simple. Those people were all born before a man named Judah, whose name is the origin of the word "Jew." This is just one of the stunning facts brought to light in "Shocked by the Bible: The Most Astonishing Facts You've Never Been Told," the stunning new best-seller by Joe Kovacs, the executive news editor of WND. [article link]

NWO Hoax Alert*** Texas (school) Update: Islam-promoting principal out [reassigned] - In the 40-minute (school) session, representatives of the Houston office of the controversial Council on American- Islamic Relations, an organization critics link to terrorist groups, presented a 40-minute lesson in the religious beliefs and requirements of Islam - The CAIR representatives instructed [school] students that Adam, Noah and Jesus are [Islamic] prophets; announced "there is one god, his name is Allah"; taught the five pillars of Islam {Note: Adam and Noah are prophets who prophesied of the coming Jewish Messiah the Redeemer-Savior Jesus Christ, Jesus being God is also a prophet and Jesus is Jewish a physical descendant of the Jewish lineage from Abraham, Isaac and Jacob.}
The controversy erupted at Friendswood Junior High when students were diverted from a scheduled physical education class and taken to an assembly set up by Principal Robin Lowe. In the 40-minute session, representatives of the Houston office of the controversial Council on American- Islamic Relations, an organization critics link to terrorist groups, presented a 40-minute lesson in the religious beliefs and requirements of Islam. ... The CAIR representatives instructed students that Adam, Noah and Jesus are prophets; announced "there is one god, his name is Allah"; taught the five pillars of Islam; told students how to pray five times a day; and gave instruction on Islamic religious requirements for dress. The assembly had not been authorized by the district, officials confirmed. ... Hanks told parents in a memo she had authorized the presentation for staff members only, not students. "My concern for our community and for our students is not as much with the content of the presentation as explained to me," she wrote, according to a Houston Chronicle report, "but with the fact that a group had an audience with our students without consent from parents or this administration. "I am not surprised by the community's reaction," she continued. "Most of you receiving this letter have had years of experience with this district and know the kinds of activities your child has been exposed to in school. This was an isolated incident and a mistake." Texas Education Agency officials confirmed that state law allows parents to remove their children from activities or classes that violate their religious or moral beliefs. There was no information available on Lowe's new position. The district's brief statement said Lowe "has accepted another administrative position effective immediately." [article link]

amazon.com: The true story of Clarita Villanueva - A seventeen-year old girl bitten by devils in Bilibid Prison, Manila, Philippines by Lester Frank Sumrall
Out of Print--Limited Availability. [article link]

The strange story of Clarita Villanueva - a 17-year-old Filipina girl, had known a life of tragedy - She did not remember her father - She did not know if he had died or had deserted her mother - Her mother was a spiritualist and a fortune teller by vocation - The girl was brought up watching her mother holding séances, communicating with the dead, and using clairvoyance to predict to sinful people what they could expect in the future - From: Lester Sumrall, Alien Entities - A look behind the door to the spirit realm, printed in the USA by Whitaker House (PA), 1995, pages 131-138
Clarita Villanueva, a 17-year-old Filipina girl, had known a life of tragedy. She did not remember her father. She did not know if he had died or had deserted her mother. Her mother was a spiritualist and a fortune teller by vocation. The girl was brought up watching her mother holding séances, communicating with the dead, and using clairvoyance to predict to sinful people what they could expect in the future. Her mother took money from people for her services, and then laughed at them behind their backs. To her it was all just a game, a means of making a living by duping unsuspecting and gullible people. When Clarita was still very young, about twelve years old, her mother died. Since she did not have any immediate family to take her in and care for her, she became a vagabond. She fell into the hands of harlots and at the tender age of 12 was selling her body as a prostitute. The harlots taught her how to handle men, how to get money for her services. Clarita worked her way up from her island home to the capital city of Manila. The big city was a hiding place, a center of money and vice for her business. The local harlots became her teachers and she learned the night life in the big capital city. In Manila there were more men to seduce. By the time she was 17 years old, Clarita was frequenting the bars and taverns of Manila, living the 'gay life' by soliciting men for harlotry. But one morning at 2 a.m. on the streets of down-town Manila, Clarita made the mistake of offering her services to a plainclothes police officer. The policeman called for a vehicle and Clarita was taken to the ancient Bilibid Prison, used as the city jail. Bilibid has been a prison for over 300 years. It was built by the Spanish and used by the Americans, the Filipinos, and the Japanese as a prison and a place of torment. Two days after Clarita was incarcerated, there struck the strangest phenomenon to ever hit Bilibid Prison in its 300-year history. This young harlot was bitten severely on her body by unseen and unknown alien entities. There were two of them - a huge monster-like spirit and a smaller one. They sunk their fangs and teeth deep into her flesh making deep indentations. They would bite her neck, back, legs and arms simultaneously. Blood flowed, mostly underneath her skin, from the bites. The 17-year-old girl screamed in horror and fainted. ... Because I was a foreigner in the Philippines, I went to the mayor's office and asked permission to see Clarita. He granted me his permission but warned me that several people had been injured by the girl and that two had been cursed and were dead. I went with the understanding that I would not sue the government if I was hurt, and that I would not complain if mistreated. When I arrived at the prison, the head doctor of six physicians, Dr. Lara, was skeptical of this foreign minister, but he finally permitted me to see the girl. Clarita was brought into a special room where I was waiting with a large group of news reporters, foreign members of the press, university professors, and medical doctors, who had been invited by Dr. Lara. -- As Clarita was being led into the room, she looked at them and said nothing, but when she saw me she screamed violently: 'I hate you!' Instantly I inserted: 'I know you hate me. I have come to cast you out'. That was the beginning of the confrontation. There was a raging battle with the girl blaspheming God the Father, God the Son, and God the Holy Spirit. Her eyes were burning coals of fire and full of hate. I commanded the evil spirit to loose her. After a three-day confrontation with the devil in her, the miracle of God came upon her. She relaxed, smiled, and said: 'He's gone'. 'Where did he go?' I asked. 'He went out that way', she replied. 'He's gone'. The local newspapers, magazines and radio told the story. One headline read: ''He dies; the devil is dead!' Another one said: 'Devil loses round one'. Dr. Lara became so excited he took me over to the office of the mayor. When he walked into the office, he said: 'My God, mayor. The devil is dead'. I said: 'Mr. Mayor, Dr. Lara may be a good doctor, but he's a poor theologian. The devil is not dead. The girl I came and talked to you about yesterday is healed'. [article link]

NEW METHOD OF ESTIMATING THE AGE OF NIAGARA FALLS: In 1841 Sir Charles Lyell and the late Prof. James Hall visited the falls together - (they 'guessed') the time required for its erosion at this rate would be thirty-five thousand years - Mr. Bakewell, another eminent English geologist, at about the same time estimated the rate of the recession as threefold greater than Lyell and Hall had done, which would re-duce the time to about eleven thousand years - In 1856 Mr. Woodward, of the United States Geological Survey, made a new survey, and found that the actual amount of recession in the center - in 1886, when it was proved, to the satisfaction of every one, that, if the supply of water had been constant throughout its history the whole work of eroding the gorge from Lewiston to the Falls would have been accomplished, at the present rate of recession, in about seven thousand years - But the question was immediately raised, Has the supply of water in Niagara River been constant? {Always in a flood the most water and the greatest amount of erosion occurs at the beginning of the flood in the first hours and days then things stabilize a bit with a continued erosion rate based on the amount of water and the type of rock and material the water is eroding.}
In 1841 Sir Charles Lyell and the late Prof. James Hall visited the falls together; but, having no means of determining the rate of recession, except from the indefinite reports of residents and guides, they could place no great confidence in the "guess," made by Sir Charles Lyell, that it could not be more than one foot a year. As the length of the gorge from Lewiston up is about seven miles, the time required for its erosion at this rate would be thirty-five thousand years. The great authority and popularity of Lyell led the general public to put more confidence in this estimate than the distinguished authors themselves did. Mr. Bakewell, another eminent English geologist, at about the same time estimated the rate of the recession as threefold greater than Lyell and Hall had done, which would re-duce the time to about eleven thousand years. ... In 18S6 Mr. Woodward, of the United States Geological Survey, made a new survey, and found that the actual amount of recession in the center - Looking north from below the Whirlpool, showier the electric road at the bottom of the east side of the gorge, and the steam road descending the face about halfway to the top. of the Horseshoe Fall had proceeded at an average rate of about five feet per annum. The subject was thoroughly discussed by Drs. Pohlman and Gilbert, at the Buffalo meeting of the American Association in 1886, when it was proved, to the satisfaction of every one, that, if the supply of water had been constant throughout its history the whole work of eroding the gorge from Lewiston to the Falls would have been accomplished, at the present rate of recession, in about seven thousand years. But the question was immediately raised, Has the supply of water in Niagara River been constant? It was my privilege, in the autumn of 1892 to bring forth the first positive evidence that the water pouring over Niagara had for a time been diverted, having been turned through Lake Nipissing down the valley of the Mattawa into the Ottawa River, following nearly the line of Champlain's old trail and of the present Canadian Pacific Railroad. The correctness of this inference has been abundantly confirmed by subsequent investigations... [article link]

Genesis 6-9 - Noah a Righteous man - and also a man not tainted with fallen angelic [DNA] interaction - would build an Ark for God (approximately the size of the R.M.S. Titanic luxury liner) - Genesis 6:22 Thus did Noah; according to all that God commanded him, so did he -- Genesis 7:1 And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before Me in this generation -- God invited Noah to enter into the Ark [and safety] where God was already waiting for him to enter into God's presence and to receive from God's Salvation and Divine providential provision
Genesis 8:4 And the ark rested [touched the safety of the new earth] in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat. Jesus [the Ark and safe passage of our eternal soul and salvation touching and resting safely into heaven] would later Resurrect from the grave on the 17th day of the 7th [civil] month [Nisan] {Nisan is the 1st month in the Jewish religious calendar year and also the 7th [civil] month in the original (Noah) calendar year cycle.}. Passover is on the 14th [Leviticus 23:5] of the 7th month and Jesus was in the grave 3 days and three nights. -- The flood wiped out the [original Garden of Eden earth] but it did not wipe out sin or the sin nature of humans. Noah a descendant of Adam has a sinful nature. God addressed this and God provided a Redemptive Plan for all of mankind included in God's redemptive plan is that God will not destroy the earth again with a flood. God made a covenant with Noah the 'Noahic Covenant' and also with all of the descendants of Noah which includes all of mankind because all of mankind has descended from Noah and his three sons. Up until the present day God has kept the [Noahic] covenant [the orderly functioning of the earth and sky] with all mankind as the earth has not flooded again and seedtime and harvest have continued. -- Genesis 8:20-22 And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar [according to the Jewish customs - later codified into Jewish law through Moses]. And the LORD smelled a sweet savour; and the LORD said in His heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more everything living, as I have done. While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Discovery of the real Noah's Ark - Ron Wyatt - Part 1 (YouTube)
Archaeologist Ron Wyatt and his team discover Noah's Ark! Extremely interesting to watch. [article link]

Discovery of the real Noah's Ark - Ron Wyatt - Part 2 (YouTube)
The continuation and conclusion of Ron Wyatt's discovery of Noah's Ark! Conclusive evidence that shows the Great Flood is not a myth! [article link]

AnswersInGenesis.org: Was There Really a Noah's Ark & Flood? - The account of Noah and the Ark is one of the most widely known events in the history of mankind. Unfortunately, like other Bible accounts, it is often taken as a mere fairy tale - The Bible, though, is the true history book of the universe, and in that light, the most-asked questions about the Ark and Flood of Noah can be answered with authority and confidence
History has shown that technology can be lost. In Egypt, China, and the Americas the earlier dynasties built more impressive buildings or had finer art or better science. Many so-called modern inventions turn out to be re-inventions, like concrete, which was used by the Romans. Even accounting for the possible loss of technology due to the Flood, early post-Flood civilizations display all the engineering know-how necessary for a project like Noah's Ark. People sawing and drilling wood in Noah's day, only a few centuries before the Egyptians were sawing and drilling granite, is very reasonable! The idea that more primitive civilizations are further back in time is an evolutionary concept. In reality, when God created Adam, he was perfect. Today, the individual human intellect has suffered from 6,000 years of sin and decay. The sudden rise in technology in the last few centuries has nothing to do with increasing intelligence; it is a combination of publishing and sharing ideas, and the spread of key inventions that became tools for investigation and manufacturing. One of the most recent tools is the computer, which compensates a great deal for our natural decline in mental performance and discipline, since it permits us to gather and store information as perhaps never before. [article link]

The Epic of Gilgamesh Flood and the Bible (YouTube)
Podcast Summary: Nowhere to Run (NTR) is a Revere Radio Network based conspiracy theory related talk show, hosted by Chris White of www.conspiracyclothes.com - New shows air every Wednesday night at 5pm central on revereradio.net [article link]

Working Replica of Noah's Ark Opens In SCHAGEN, Netherlands (Photos)
The massive central door in the side of Noah's Ark was thrown open Saturday for the first crowd of curious Pilgrims and townsfolk to behold the wonder. Of course, it's only a replica of the biblical Ark , built by Dutch Creationist Johan Huibers as a testament to his faith in the literal truth of the Bible. The ark is 150 cubits long, 30 cubits high and 20 cubits wide. That's two-thirds the length of a football field and as high as a three-story house. Life-size models of giraffes, elephants, lions, crocodiles, zebras, bison and other animals greet visitors as they arrive in the main hold. A contractor by trade, Huibers built the ark of cedar and pine -Biblical Scholars debate exactly what the wood used by Noah would have been. Huibers did the work mostly with his own hands, using modern tools and with occasional help from his son Roy. Construction began in May 2005. [article link]

ArkDiscovery.com: Noah's Ark Overview - Top Points to Consider - #7 matching [94 A.D.] Flavius Josephus' statement "Its [Noah's Ark's] remains are shown there by the inhabitants to this day" (Photos)
Friends, please prayerfully consider the evidence you will see on Noah's Ark. It may not be important or necessary for you to learn of this discovery, but there are millions of people who need confirmation of biblical artifacts in order to strengthen their faith in God and the Bible. Satan is strongly attacking this and other discoveries in order to deceive men of God's truth. All the false stories about finding Noah's ark were created by Satan to "muddy the water," and cause disbelief in the genuine. [article link]

ArkDiscovery.com: Biblical Archeology - Ron Wyatt's "Discovered Series" (5 DVD Set $22)
The entire DVD series of the late Ron Wyatt's discoveries. This amazing series will show such discoveries as: The Red Sea Crossing site, Mt. Sinai, Noah's Ark, Sodom and Gomorrah, the Ark of the Covenant and dozens of other faith building discoveries! 4 hour, 20 minute DVD covering the all the discoveries, plus Ron Wyatt presentations. Select a larger quantity of 10 or 50 and receive a price reduction, perfect for you to resell or give away while spreading the word about the discoveries. [article link]

WyattMuseum.biz: Biblical Archeology - Ron Wyatt's "Discovered Series" (5 DVD Set $100)
The entire DVD series of the late Ron Wyatt's discoveries. This amazing series will show such discoveries as: The Red Sea Crossing site, Mt. Sinai, Noah's Ark, Sodom and Gomorrah, the Ark of the Covenant and dozens of other faith building discoveries! [article link]

Creationism.org: INVESTIGATING GENESIS SERIES by Stephen Caesar - "Glaciers and the Flood" The Greenland ice cores have shown that it is a mistake to regard our own, relatively benign experience of the climate as the norm - The ice shows that the past was a period of intense instability (32 articles)
The last Ice Age, known as the Wisconsin, supposedly occurred about 20,000 years ago (according to flawed old-earth assumptions). By drilling down into the glaciers that currently cover 80% of Greenland, North GRIP has provided geologists with a witness to the rapid transition out of the Wisconsin. The New Yorker reported: "What the record [in the ice] shows is that it was a period of intense instability. The temperature did not rise slowly, or even steadily; instead, the climate flipped several times from temperate conditions back into those of an ice age, and then back again. Around fifteen thousand years ago, Greenland ABRUPTLY warmed by sixteen degrees IN FIFTY YEARS OR LESS. In one particularly traumatic episode some twelve thousand years ago, the mean temperature in Greenland shot up by fifteen degrees IN A SINGLE DECADE" (Kolbert 2002: 34 [emphases added]). The article noted that "scientists working on the Camp Century core [one of North GRIP's locations] weren't sure themselves what to make of what they had found" (Kolbert 2002: 34). Sigfus Johnsen, one of the scientists on the research team, commented, "It was too incredible, something we didn't expect at all" (Kolbert 2002: 34). The magazine also noted that another GRIP location, called Dye 3, "confirmed all the most significant Camp Century results, demonstrating that findings which had seemed anomalous were at least reproducible" (Kolbert 2002: 35). -- Most important is the apparent cause of these catastrophic temperature fluctuations - a massive infusion of fresh water into the oceans. This coincides with the Genesis Flood, which included a gargantuan amount of rain, as well as fresh water from below the earth's surface (Gen. 7:11). The New Yorker reported: "No known external force, or even any that has been hypothesized, seems capable of yanking the temperature back and forth as violently, and as often, as these cores have shown to be the case. Somehow, the climate system - through some vast and terrible feedback loop - must, it is now assumed, be capable of generating its own instabilities. The most popular hypothesis is that THE OCEANS ARE RESPONSIBLE. Currents like the Gulf Stream transfer heat in huge quantities from the tropics toward the poles, and if this circulation pattern could somehow be shut off - by, say A SUDDEN INFLUX OF FRESHWATER - it would have A SWIFT AND DRAMATIC IMPACT" (Kolbert 2002: 35 [emphases added]). -- Phrases such as "a sudden influx of freshwater" and "a swift and dramatic impact" certainly invoke images of the Biblical Flood. Moreover, as the article pointed out, the evidence for neo-catastrophism is so overwhelming that it has been embraced by nearly all geologists. [article link]

Ancient Brass BELL Found Encased IN COAL supposed to be about 300 million years old! - the bell is an antediluvian [before the deluge, pre-flood] artifact made before the Genesis Flood (Noah's Ark) - For more detailed pictures of the bell and the [idol] demon-like figure on top, click here (Photos)
In 1944, as a ten year old boy, Newton Anderson dropped a lump of coal in his basement and found that it contained this bell inside. The bituminous coal that was mined near his house in Upshur County West Virginia is supposed to be about 300 million years old! What is a brass bell with an iron clapper doing in coal ascribed to the Carboniferous Period? According to Norm Sharbaugh's book Ammunition (which includes several "coal anecdotes") the bell is an antediluvian artifact (made before the Genesis Flood). The Institute for Creation Research had the bell submitted to the lab at the University of Oklahoma. There a nuclear activation analysis revealed that the bell contains an unusual mix of metals, different from any known modern alloy production (including copper, zinc, tin, arsenic, iodine, and selenium). -- Genesis 4:22 states that Tubal-Cain was "an instructor of every artificer in brass and iron..." Perhaps when his civilization came to an end in the flood, this bell was buried with a mass of vegetation that became coal and ended up thousands of years later in Newt Anderson's coal bin. ... Later on, Newton Anderson spent a great deal of time researching the demon atop the bell. He discovered similarities to the Babylonian Southwest Wind Demon and the Hindu deity Garuda. Garuda is sometimes depicted on top of bells, as is the Egyptian Isis. [article link]

OOPARTS (out of place artifacts) & ANCIENT HIGH TECHNOLOGY -- Evidence of Noah's Flood? - Do unexplained technologies of the ancients provide possible proofs of Pre-flood civilizations? - If you believe that the flood of Noah actually happened, what was the state of the technology of (antediluvian) pre-flooders? Could they have left physical evidence of their existence? - We expect you to use your own knowledge filter (Christian discernment) on this site
Point of View: We have a Biblical viewpoint on the world. Ooparts are evidence, we think, that the Flood actually happened. News items or magazine articles that report them may not have the same perspective that Christians do. When we read for instance, a scientific article that puzzles over our lack of genetic variability, we think of the Flood of Noah. We would include that article here, without editing, because we expect Christians to use their filters on such an article. That does not mean that we agree with the evolutionary timeframe given in said article. -- We think it's more interesting when general newspaper articles or science articles observe data that they might see one way, but that Christians might see another way given our own knowledge about God, creation and the flood. It's more interesting to quote Stephen Jay Gould saying that "the lack of transitional fossils is the trade secret of paleontology", than it might be to hear another Christian say it. So, no we don't believe the universe is millions or billions of years old. We don't know how old it is-we just know who created it and how long it took Him. We do not believe in pre-Adamic races, though we do believe that there were "civilizations" prior to the Flood. We don't believe in space aliens or cooties. We expect you to use your own knowledge filter on this site. [article link]

Genesis 10 - The original League of Nations - Table of Nations from Genesis Chapters 10-11 - God's Covenant relationship with Noah is extended to include all of mankind and all flesh upon the earth - Once departing from the Ark Noah and his family are commanded by God to again fill/populate the earth - The genealogy of the Table of Nations was probably compiled by Noah's son Shem - these early descendants of Noah became the founders of the civilizations of the earth - The sons of Japheth [European Nations]: Gomer the Germans, Magog led to Scythian and Russian origins ... The sons of Ham [African and Asian Nations]: ... The sons of Shem [Hebrew (Jewish) and Arabic Nations]:
Note: [Genesis 9:1] Noah is again told to replenish the earth and to have dominion over it and over the animals. Mankind has been given dominion (government) over the earth but man does not have ownership of the earth. At no time was ownership ever given to mankind only dominion was given to Adam & Eve and later to Noah and his descendants but the ownership of the earth has not yet been provided to mankind. Since mankind did not at any time own the earth therefore the ownership of the earth has never been forfeited or lost by mankind and transferred to Satan or anyone else. Satan does not own the earth though Satan does continue to be a trespasser upon the earth. God is the original, continual and true owner of the earth -- Psalm 24:1 The earth is the LORD'S, and the fullness thereof; the world, and they that dwell therein. - Psalms 37:11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace. - Matthew 5:5 Blessed are the meek: for they shall inherit the earth. -- The meek shall inherit the earth because the ownership of the earth is going to remain in the possession of God. -- Psalm 2:7 I (God) will declare the decree: the LORD hath said unto Me (Jesus), Thou art My Son; this day have I begotten thee. Ask of Me, and I shall give thee the heathen [gentile nations] for thine inheritance, and the uttermost parts of the earth for thy possession [ownership].

The Rainbow - God's Covenant With The World
The rainbow is a beautiful token of the Lord that continues to testify of the covenant that He made with the world and all flesh (Genesis 9:11-13). It is a perfect reminder of our Lord's protection and the keeping of His promises. In 2 Peter 3:3-6, Peter speaks of scoffers of the word who, in the last days, will deny the creation and the flood. This has most assuredly begun. In just the past one hundred and fifty years, creation has been mocked by many and replaced by theories of inorganic evolution and spontaneous generation. The flood has been denied as a universal event and is affirmed to be nothing more than a legendary story of oral tradition that has made its way into the holy Scriptures. The testimony of both creation and the flood has been forgotten by many in the world. ... Even though man might forget the promise God gave through the rainbow, the Lord has not forgotten. He is not slack concerning His promises, and He will follow through with them. Our Lord is longsuffering, not willing that any should perish, but that all should come to repentance (2 Peter 3:9). [article link]

The Table of Nations: Genesis Chapters 10-11 - Formal nations and their boundaries were established after the Flood in the Covenant with Noah. Before the Flood the earth was governed, evidently, by patriarchal family units
Formal nations and their boundaries were established after the Flood in the Covenant with Noah. Before the Flood the earth was governed, evidently, by patriarchal family units. The above insights show up in Paul's sermon Mars Hill in Athens: So Paul, standing in the middle of the Areopagus, said: "Men of Athens, I perceive that in every way you are very religious. For as I passed along, and observed the objects of your worship, I found also an altar with this inscription, 'To an unknown god.' What therefore you worship as unknown, this I proclaim to you. The God who made the world and everything in it, being Lord of heaven and earth, does not live in shrines made by man, nor is he served by human hands, as though he needed anything, since he himself gives to all men life and breath and everything. And he made from one every nation of men to live on all the face of the earth, having determined allotted periods and the boundaries of their habitation, that they should seek God, in the hope that they might feel after him and find him. Yet he is not far from each one of us, for 'In him we live and move and have our being'; as even some of your poets have said, 'For we are indeed his offspring.' Being then God's offspring, we ought not to think that the Deity is like gold, or silver, or stone, a representation by the art and imagination of man. The times of ignorance God overlooked, but now he commands all men everywhere to repent, because he has fixed a day on which he will judge the world in righteousness by a man whom he has appointed, and of this he has given assurance to all men by raising him from the dead." (Acts 17:22-31). [article link]

Genesis 11 - Nimrod the mighty Hunter of Sin and the Tower of Babel 'Genesis 11:3 they had brick for stone, and slime [apparently the word slime in Hebrew denotes a tar (petroleum) product and led John D. Rockefeller to take his Standard Oil Co. over to Iraq to drill for oil] had they for morter [to build the tower of babel]' - The confounding of the languages of people and the diversifying and spreading out of all people groups among the earth - The book of Job likely comes into history at this point just prior to Abraham being called by God - Abraham was probably not the oldest son of Terah but one of the younger sons, possibly the youngest son - Noah's son Shem was still alive at this time and lived until Abraham was about 58 years old [possibly even living until after Abraham passed]
Note: It's doubtful that Abraham met Shem personally because Abraham is designated as the Father of the Faith 'Romans 4:11 that he (Abraham) might be the father of all them that believe' in other words Abraham is the first in the lineage to believe in the faith like we are all to believe today. we don't even have the faith of the Apostles, they saw the resurrected Jesus we still basically have the faith of Abraham the faith of hearing/reading the words of God and then obeying them. Before Abraham the world had Noah to tell of the flood and before that Adam to tell of creation. With the witness of Adam and creation and also the later witness of Noah with the Ark and the flood and then much later in the Upper Room after the Resurrection of Jesus Christ with the witness of the Apostles then faith is witnessed and is based in part on the witness and interpretation of the person who witnesses the event or events. -- 'John:20-24-29 But Thomas, one of the twelve (Apostles), called Didymus [twin], was not with them when Jesus came. The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. And after eight days again His disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. Then saith He to Thomas, reach hither thy finger, and behold My hands; and reach hither thy hand, and thrust it into My side: and be not faithless, but believing. And Thomas answered and said unto Him, My Lord and My God. Jesus saith unto him, Thomas, because thou hast seen Me, thou hast believed: blessed are they that have not seen, and yet have believed.' Romans 10:17 So then faith cometh by hearing, and hearing by the word of God.' -- Faith is to be based completely on the Words and promises of God and not in human works or accomplishments, not in the seeing of the eyes or even by the experiencing with emotions or intellect but only by hearing in our heart the Words of God and believing in our heart in the Words as God has promised them to us.

John D. Rockefeller - John D. Rockefeller, a Trustee for what is now known as Exxon Corporation (formerly Standard Oil of New Jersey), first became interested in oil in 1863 - It began operation in the Middle East in 1928
Everyone has for many years been lead to believe that the Rockefellers were the people that owned and founded the Standard Oil Company and that the Rockefellers were the owners of banks and vast fortunes even from the mid-eighteen hundreds. The Rockefellers really were part of an elite group of men that became the front men for one family that really owned the wealth of this country. Because of the vastness of this empire the family had to have key people to head up the large corporation. They were put in controlling position of these companies and were made to look like they were the owners when in reality they were only the 'TRUSTEES', of these companies. John D. Rockefeller, a Trustee for what is now known as Exxon Corporation (formerly Standard Oil of New Jersey), first became interested in oil in 1863 when he was sent to Pennsylvania by a group of Cleveland. Ohio businessmen to investigate oil operations. At that time he was not impressed with, the producing end of the business, but he did see a future for the refining and marketing side. And on this premise he and his associates developed their holdings until Standard Oil Company was incorporated in 1877. -- These people were convinced that small local firms could be bought out because then they could not survive in the highly competitive oil business. Small businesses were bought out and they all became part of the huge Standard Oil Trust in 1882. Decisions were made bv an executive committee with Rockefeller as head. Standard Oil Company was incorporated in New Jersey on August 15, 1882, by the Standard Oil Trust. This oil company really owns all oil companies everywhere and all their subsidiaries. This oil company is owned by a little railroad line in North Carolina and that little railroad line was merged into the 1906 Southern Railway Merger that J. P. Morgan was so famous for. All of this was owned by one man by the name of Louis Cass Payseur. -- The true ownership has been hidden from the public eye because the family did not want to be known and also to avoid anti-trust laws. So it was set up with trustees to operate the company. The first Standard Oil marketing operation outside the United States was the formation of Anglo-American Oil Company. Ltd. in 1888. Next came the purchase of Deutsch-Amerikanische Petoleum-Gesellschaft in 1890, resident agents were established in the Far East by 1893. By 1895 the company had built up an ocean going fleet of ships (which were the extension of the railroad around the world) to supply this growing foreign trade. Its first tanker was built in 1886. The increasing need for crude oil forced the company to engage in larger production of crude oil. The company had production operations in Pennsylvania. Ohio and Indiana by 1889. In the late 1890's and early 1900's new oil was discovered to the West, so the company engaged in the search for oil in Illinois. Kansas. Oklahoma. Louisiana. Texas, and California. These discoveries required that the manpower be increased and new subsidiaries be formed and a new TRUSTEE had to be appointed to head these companies in oil rich western America. Names like Sinclair, Getty, Kerr-McGee, Phillips. Champlin just to name a few. Are you beginning to get the big picture. All this can be backed up with legal courthouse documents. ... It just makes good sense to own the companies that produce the goods that supply another facet of your business empire. All part of transportation and communication. Some of the other names that you can connect to Standard Oil are Esso. -- The Carter oil Company formed in 1893 to produce oil in West Virginia. International Petroleum Company was established in 1917 to operate newly acquired properties in Peru. Then came Humble Oil refining Company of Texas. Just to make note of some other names it does business as is Amoco, Sunoco, Vaccum Oil etc. and the list goes on and on. A policy set in the 1920's showed that Standard intended to continue interest in foreign production. It began operation in the Middle East in 1928 and investigated oil prospects in Mexico and Colombia. The country of Colombia was an important oil source for the company by 1926. -- The unbalance in transportation facilities was corrected by creating a new United States flag fleet operating directly by the parent company. ... Standard Oil Company of New Jersey's name was changed in 1948 to Esso Standard Oil Company and under the new name continued to operate all refineries and marketing facilities. Foreign marketing facilities were strengthened in 1948 by the acquisition of Soc. du Naphte S. A. (Switzerland) which marketed in various Middle East countries. Foreign production was added by acquisition of a large interest in Arabian American Oil Company in 1948. November 1, 1972, the company changed its name to Exxon corporation. The name was also adopted by the company's United States subsidiaries. Divisions and affiliated companies of Exxon Corporation operate in the United States and about 100 other countries. Their principal business is energy, involving exploration for and production of crude oil and natural gas, manufacturing of petroleum products and transportation and sale crude oil, natural gas and petroleum products, exploration for and mining sale of coal. [article link]

Genesis 12-14 - Abraham comes back from Egypt and Returns to Bethel (House of God) in the Promise land (Israel) - Abraham and his Nephew Lot come to an amenable parting of the ways - Lot seeing with his eyes chooses to dwell near Sodom while Abraham choosing to dwell with God moves to Hebron [near modern Jerusalem] - Abraham was to arise and walk through the land 'Genesis 13:17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee' - to take possession and appropriate the promises of God into his life - Later Abraham meets Melchizedek King of Righteousness and Peace the Priest of the Most High God - Abraham gives a tithe a tenth of all he owns to Melchizedek - Melchizedek blesses Abraham - 'Genesis 14:22 And Abram said to the king of Sodom, I have lift up mine hand [in praise and worship] unto the LORD, The Most High God, The Possessor Of Heaven And Earth'
Melchizedek the name means King of Righteousness and Peace, He is the Priest of the Most High God. This is the first mention of a Priest in the Bible. The idea of a priest comes from the conciseness of the Holiness of God and of the sinfulness of man, in order for a man to touch God to go into the presence of the Holy God man will need a mediator a go between, a priest. The ministry of the priest was twofold the priest was to go before God for the people and then the priest [or a prophet] would return and tell the people a message from God if there was one. - Melchizedek's birth is not recorded and his death is not yet recorded because Melchizedek is eternal, without genealogy and without death He lives on forever 'Hebrews 7:3 [Melchizedek] Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest Continually.' ... 'Psalms 110:4 The LORD hath sworn, and will not repent, Thou (Jesus Christ) art a priest for ever after the order of Melchizedek.' Jesus is our [Christian, heavenly] High Priest after the order of Melchizedek not after the earthly Levitical/Aaronic priesthood. The episode of Melchizedek was enacted into the Bible's history of the Old testament to reveal to mankind even before the establishing of the Levitical/Aaronic priesthood that mankind would know that there is indeed a better priesthood a holy, eternal, established priesthood of Melchizedek. As Jesus reigns He is Melchizedek "The LORD, The Most High God, The Possessor Of Heaven And Earth."

wikipedia.org: Abraham - Abraham was the tenth generation from Noah and the 20th from Adam - Judaism, Christianity and Islam are sometimes referred to as the "Abrahamic religions" because of the progenitor role Abraham plays in their holy books - In the Jewish tradition, he is called Avraham Avinu or "Abraham, our Father" - [In the Christian tradition,] God promised Abraham that through his offspring (Jesus), all the nations of the world will come to be blessed (Genesis 12:3), interpreted in Christian tradition as a reference particularly to Christ - For Muslims, he is a prophet of Islam and the ancestor of Muhammad through his other son Ishmael
Abraham features in the Book of Genesis as the founding patriarch of the Israelites, Ishmaelites, Midianites and Edomite peoples. He is widely regarded as the patriarch of Jews, Christians, and Muslims and a prime believer in monotheism. According to Genesis 17:5, his name was changed by God from Abram (probably meaning "the father is exalted") to Abraham, a name which Genesis explains as meaning "father of many". -- Abraham was the tenth generation from Noah and the 20th from Adam. His father was Terah, and his brothers were Nahor and Haran. According to Genesis, Abraham was sent by God from his home in Ur Kasdim and Harran to Canaan, the land promised to his descendants by Yahweh. There Abraham entered into a covenant: in exchange for recognition of YHWH as his God, Abraham will be blessed with innumerable progeny and the land would belong to his descendants. -- Judaism, Christianity and Islam are sometimes referred to as the "Abrahamic religions" because of the progenitor role Abraham plays in their holy books. In the Jewish tradition, he is called Avraham Avinu or "Abraham, our Father". God promised Abraham that through his offspring, all the nations of the world will come to be blessed (Genesis 12:3), interpreted in Christian tradition as a reference particularly to Christ. Jews, Christians, and Muslims consider him father of the people of Israel through his son Isaac (cf. Exodus 6:3, Exodus 32:13) by his wife Sarah. For Muslims, he is a prophet of Islam and the ancestor of Muhammad through his other son Ishmael - born to him by his servant, Hagar. (Jews and Christians refer to Hagar as Sarah's servant). Abraham is also a progenitor of the Semitic tribes of the Negev who trace their descent from their common ancestor Sheba (Genesis 10:28). [article link]

Basic Christian Article: Who is Melchizedek? - An Eight Part Article Introduction
Coming Soon the Basic Christian Article: Who is Melchizedek? Melchizedek (Genesis 14:18-20) is a higher multidimensional being. Melchizedek exists outside of our own human time and space dimensions (restrictions). Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. So who is Melchizedek? Melchizedek is the manifestation of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ... [article link]

Genesis 15-16 - God's Covenant Relationship with Abraham - The land of Israel belongs to the Jews, there would be many future descendants, the Messiah (Christ) would appear through the line of Abraham [though King David] - The first mention of the appearance of the "Angel of the Lord" an appearance to humans of Jesus Christ in human form - A covenant is a final agreement as final as a Will or a Testimony - Abraham was not yet accounted as righteous either by circumcision [24 years later] or by the law [430 years later] as both were not yet given - Abraham was accounted righteous by belief in the Word of God the acceptability of the covenant and the acceptability of the blood sacrifice sealing the covenant - Note: a Biblical covenant is revealed to be irreversible [given life] by sealing the covenant in blood (Leviticus 17:11 For the life of the flesh is in the blood - the life of the covenant is in the blood) the life of the blood transfers into the life of the covenant [the final (life) covenant between God and man is sealed on the cross in the blood and death of Jesus Christ - In Jesus Christ we have received the ultimate eternal sacrifice and life covenant - His is both a New and an Eternal Living covenant in that Jesus has Resurrected from the dead and is eternally Alive!
Note: Along with the covenant with Abraham God revealed that Abraham and his descendants would be not be settled into their own land (Israel) for at least another 400 years. 'Genesis 15:13-14 And He (God) said unto Abram (Abraham), Know of a surety that thy seed (descendants) shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years; And also that nation [Egypt], whom they shall serve, will I judge: and afterward shall they come out with great substance.' - It's probable that the account of the 400 years of affliction was from the night of the covenant between God and Abraham "and they shall afflict them four hundred years" until the night of the Passover in Egypt 430 years to the day later [only 30 years during that time were not years of affliction]. It's likely that the affliction included their time in Canaan as well as the other places where they sojourned before eventually going into Egypt where Joseph was serving Pharaoh. The Hebrews (Jews) didn't need to go to Egypt to be afflicted, Egypt and the policies of Egypt afflicted the whole world and also their wanderings and travels in and around Canaan (ancient Israel) itself were generally a time of affliction, famine, peril and distress for them long before going down to Egypt. The events of Isaac with Abimelech [Genesis 26], Jacob with his brother Esau [Genesis 28], Jacob with his father in law Laban [Genesis 29-31], Shechem raping Dinah and the revenge of her two brothers Simeon and Levi [Genesis 34] are just a few examples of the many perils the Hebrew family faced. -- 'Exodus 12:40-41 Now the sojourning [since the night of the covenant with Abraham] of the children of Israel, who [later] dwelt in Egypt, was four hundred and thirty years. And it came to pass at the end of the four hundred and thirty years, even the selfsame day [the exact same day 430 years later as the covenant with Abraham] it came to pass, that all the hosts of the LORD went out [the night of the Passover] from the land of Egypt.' -- 'Genesis 35:28 And the days of Isaac were an hundred and fourscore (180) years. And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.' 'Genesis 15:16 But in the fourth generation they shall come hither again: for the iniquity of the Amorites [Canaan] is not yet full.' - Abraham was 75 years old when he made the covenant with God [430 years to the day before the Passover Exodus night] then Abraham was 100 years old when Isaac was born [Genesis 21:5] and Isaac lives for 180 years and died about the time Joseph was sold into slavery into Egypt where later Jacob and the rest of the family follow Joseph into Egypt. Approximately twenty-five years from the night of the covenant with God until the birth of Isaac and then 180 years in the life of Isaac makes about 205 years before Jacob's family went into Egypt as a family to later emerge from Egypt as a Nation, the Nation comprised of the 12 family tribes Judah and Israel. That would be about 225 years in Egypt for the total of 430 years. Certainly there were only four generations in Egypt from Levi to Moses [Levi -> Kohath -> Amram {father} -> Moses] or [Jacob -> Levi -> Jochebed {mother} -> Moses] it was about 225 years and four generations in Egypt before the Passover night.

GotQuestions.org: What is the Abrahamic Covenant? - There are three main features to the Abrahamic Covenant - 1. The promise of land - 2. The promise of descendants - 3. The promise of blessing and redemption (the Messiah - Jesus Christ)
There are three main features to the Abrahamic Covenant: 1. The promise of land (Genesis 12:1). God called Abraham from Ur of the Chaldees to a land that He would give him (Genesis 12:1). This promise is reiterated in Genesis 13:14-18 where it is confirmed by a shoe covenant; its dimensions are given in Genesis 15:18-21 (precluding any notion of this being fulfilled in heaven). The land aspect of the Abrahamic Covenant is also expanded in Deuteronomy 30:1-10, which is the Palestinian Covenant. 2. The promise of descendants (Genesis 12:2). God promised Abraham that He would make a great nation out of him. Abraham, who was 75 years old and childless (Genesis 12:4), was promised many descendants. This promise is amplified in Genesis 17:6 where God promised that nations and kings would descend from the aged patriarch. This promise (which is expanded in the Davidic Covenant of 2 Samuel 7:12-16) would eventuate in the Davidic throne with Messiah's kingdom rule over the Hebrew people. 3. The promise of blessing and redemption (Genesis 12:3). God promised to bless Abraham and the families of the earth through him. This promise is amplified in the New Covenant (Jeremiah 31:31-34; cf. Hebrews 8:6-13) and has to do with "Israel's spiritual blessing and redemption." Jeremiah 31:34 anticipates the forgiveness of sin. The unconditional and eternal nature of the covenant is seen in that the covenant is reaffirmed to Isaac (Genesis 21:12; 26:3-4). The "I will" promises suggest the unconditional aspect of the covenant. The covenant is further confirmed to Jacob (Genesis 28:14-15). It is noteworthy that God reaffirmed these promises amid the sins of the patriarchs, which fact further emphasizes the unconditional nature of the Abrahamic Covenant. [article link]

amazon.com: The Witness of the Stars by E. W. Bullinger (Paperback)
Product Description: Building upon ancient astronomical sources and modern scientific data, Bullinger shows how the constellations witness to the accuracy of biblical prophetic truths. A classic Kregel bestseller. -- About the Author: E. W. Bullinger (1837-1913) was a direct descendant of Johann H. Bullinger, the Swiss reformer. Bullinger was a lifelong scholar and writer studying at King's College, London. In 1862 he was ordained in the Church of England. He is also the author of the notes and appendixes of The Companion Bible and the author of numerous works including Commentary on Revelation, Great Cloud of Witnesses, How to Enjoy the Bible, and Number in Scripture. [article link]

Mazzaroth (Zodiac in Hebrew is Mazzaroth) - Chuck Missler -- Signs in the Heavens #2 - Chuck Missler (FREE Mp3's)
Mazzaroth - Chuck Missler #00452.mp3 -- Signs in the Heavens #2 - Chuck Missler #00066.mp3 [article link]

K-House: Signs in the Heavens - Is there a message hidden behind the 'Signs of the Zodiac'? - Are there secrets hidden in the original names of the constellations? (Purchase Audio)
What we know as the "Signs of the Zodiac" is known in Hebrew as "the Mazzaroth." This briefing pack explores the possibility that the Mazzaroth, the pre-Babylonian original, anticipated God's total plan for mankind. [article link]

Genesis 17-18 - Abraham is told to walk before God and to be blameless (complete) [completed not in works but in a Spiritual relationship and fellowship with God] - Abram's name is changed to Abraham with the -ah- breath of life [God inside] added to Abram and Sarai receiving the breath of life from God becomes Sarah - Abraham receives the covenant of circumcision (the cutting away of the life of flesh and the new life of walking with the spirit of God) - the birth of Isaac is promised and Isaac is to be born as Abraham's heir [his only son] to receive the inheritance of the covenants and promises of God to Abraham - The destruction of the cities Sodom and Gomorrah is foretold
The destruction of Sodom and Gomorrah - the outcry is great. There is an outcry to God in horrible unrighteousness. 'Genesis 4:9 9 And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper? And He said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.' Note: in the destruction of the cities Sodom and Gomorrah the main sin of Sodom and Gomorrah was idleness of hands and a misdirected life. They had misdirected their purpose and being of life into other various non-godly pursuits. 'Isaiah 1:9 Except the LORD of hosts had left unto us a very small remnant, we [Israel - those governed by God] should have been as Sodom, and we should have been like unto Gomorrah. Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.' -- "Behold, this was the iniquity of thy sister Sodom, pride, fullness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. And they were haughty, and committed abomination before Me." -- 'Ezekiel 16:48-50 As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou [Israel - those governed by God] hast done, thou and thy daughters. Behold, this was the iniquity of thy sister Sodom, pride, fullness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. And they were haughty, and committed abomination before Me: therefore I took them away as I saw good.'

The Physical remains of Sodom and Gomorrah - Ron Wyatt Part 1 (YouTube)
Ron Wyatt shows you actual physical remains of the destruction of Sodom and Gomorrah! [article link]

The Physical remains of Sodom and Gomorrah - Ron Wyatt Part 2 (YouTube)
The conclusion of Ron Wyatt's discovery of the remains of Sodom and Gomorrah. [article link]

Genesis 19-20 - The destruction of Sodom and Gomorrah - Righteous Lot is spared the judgment of Sodom and Gomorrah - Abraham once again sojourns towards Egypt but this time does not cross the border into Egypt - In the Philistine city of Gerar [near Egypt] Sara becomes a part of the Philistine King Abimelech's harem though God prevents Abimelech from touching Sarah - The pagan King Abimelech rebukes the children of God Abraham and Sarah for their conduct in pretending to be brother and sister when in fact they were husband and wife
How tragic it is when the servants of God fail to the point of being rebuked by the pagan world. We are each like Abraham and Sarah in that God will often put us in circumstances to point out the areas of weakness in our life but only for the purpose that He might make us stronger. Abraham's faith did develop and grow as in the next event in Abraham's life he offered up to God his greatest moment of faith. The faith of Abraham in trusting God to continue the life of Isaac continuing the generations of promised seed even after God calls for Isaac to be a sacrifice as a burnt offering. Note: In Biblical times in becoming a harem member for a King there was at least a yearlong process for the girls that involved a grooming, training, instruction and Etiquette that each harem members underwent before they went to be with the King. There were already plenty of harem members for the King so there wasn't a rush for members but a major factor in the long delay before being with the King was the ability to assess the health and stability of the women the King's servants didn't want to stricken the King with an illness or an unpleasant experience if they could help it. So in the context of the times Sarah would have been in Abimelech's harem but God orchestrated events to have her removed before her instruction and orientation time was completed.

Genesis 21-22 - Abraham the Prophet enacts the sacrifice of his beloved only son Isaac - In what would become Abraham's greatest moment of faith - The faith that God is life and that He can raise his son from the dead if indeed he had been sacrificed as a burnt offering accordingly as God had instructed -- 'Hebrews 11:17-19 By faith Abraham, when he was tried, offered up Isaac [at Mt. Mariah]: and he that had received the promises offered up his only begotten son, Of whom it was said, That in Isaac shall thy seed be called: Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure [a type of Jesus Christ].' - 'Genesis 22:8 And Abraham said, My son, God will provide Himself (Jesus Christ) a lamb for a burnt offering' and 2,000 years later Jesus Christ the Son of God on that very place provided Himself as a lamb for our eternal sacrifice offering
For three days Abraham counted Isaac as dead [three days in the grave] as he journeyed to Mt. Mariah to place Isaac upon an alter that would be made from wood the wood that Isaac himself would carry up the hill (Golgotha) as a part of the sacrifice to God then the third day [resurrection] God spared Isaac's life as God declared that He would offer Himself the sacrifice on Mt. Mariah and 2,000 years later the sacrifice of the beloved Son of God the only begotten Son Jesus Christ was offered on a wooden cross that like Isaac Jesus Himself carried to the place of sacrifice. Note: Abraham the Prophet was sent by God to Mt. Mariah (Calvary) to enact the sacrifice of his "only son" [the future sacrifice of Jesus Christ also on Mt. Mariah]. -- 'James 2:21-23 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar? [Yes.] Seest thou how faith wrought with his works, and by works was faith made perfect [complete]? And the scripture was fulfilled which saith, Abraham believed God [Abraham believed God to continue (resurrect) the life of Isaac, the life of promise as Abraham laid Isaac upon the alter of sacrifice], and it was imputed unto him for righteousness: and he was called the Friend of God' -- Abraham in his lifetime had many children but only one child Isaac was elevated to a son in status. Isaac received the inheritance of the covenants of God from his father Abraham. In the Biblical concept of Sonship the children do not receive the inheritance only the sons do. A child once adopted and received by the father as a son then receives the blessings and inheritance of a son. A child is first born into the family ('born again' by the Holy Spirit in the case of a Christian) then the child enters into the presence of the father and in the presence of the father the [earthly father can choose to adopt the child or not] [God the Father in Heaven adopts all of His children 'Ephesians 1:5 Having "predestinated" us unto the adoption of children (lit. sons huiothesia 5206) by Jesus Christ to Himself, according to the good pleasure of His will'] the father then Adopts his child giving him adult authority and adult privileges and makes him a partaker in his kingdom to receive an inheritance of the kingdom of the father.

Holy Bible: Genesis 22:1-18 ... Then on the third day Abraham lifted up his eyes, and saw the place afar off ... I and the lad [Isaac] will go yonder and worship [acknowledge that God gives life to the dead], and come again to you, And Abraham took the wood [cross] of the burnt offering, and laid it upon Isaac his son ... and they went both of them together [they waked together in agreement] ... And he [Isaac] said, Behold the fire and the wood: but where is the lamb for a burnt offering? And Abraham said, My son, God will provide Himself a lamb for a burnt offering
Genesis 22:1-18 And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am. And He said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains [Mt. Mariah - Calvary] which I will tell thee of. And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him. Then on the third day Abraham lifted up his eyes, and saw the place afar off. And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you, And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together. And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering? And Abraham said, My son, God will provide Himself a lamb for a burnt offering: so they went both of them together. And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood. And Abraham stretched forth his hand, and took the knife to slay his son. And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I. And he said, Lay not thine hand upon the lad, neither do thou anything unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from Me. And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son. And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the mount of the LORD it shall be seen. And the angel of the LORD called unto Abraham out of heaven the second time, And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son: That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies; And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice. [article link]

Genesis 23-24 - The death and passing of Sarah - [Genesis 23:6] Abraham "a mighty prince" of God pays the full price for a burial plot for Sarah - The oldest [most reliable] servant is sent off to the ancestral land to find a bride for the beloved only son Isaac - Many Biblical 'types' are in use during these events of the Bible - Abraham is a type of God the Father, Isaac is a type of the beloved only son Jesus Christ, Sarah is a type of the Nation of Israel [removed from the scene after the sacrifice offering] and Rebecca as the bride of the son is a type of the Christian Church {Note: now the Nation of Israel (Sarah) is back on the scene and the Hebrews are once again in Israel signifying a wrapping up and a near conclusion to the Christian Church (Rebecca) age with a corresponding End Time reemergence of the Israel (Sarah) age.}
Abraham buried his wife Sarah in the cave at Machpelah. -- 'Genesis 23:16 And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.' Note: Abraham was offered the land and the cave as a burial plot for Sarah for free however Abraham knowing that death is not free and knowing that death has a price Abraham asked the price of the burial plot. The price was steep and Abraham knowing that death cannot be negotiated with did not negotiate but paid the full asking price for the burial location. Jesus Christ also knowing full well that death has a price, a steep price, and that death will not be negotiated with Jesus Christ paid the price of sin and death and He like Abraham paid it in full forever releasing us from our sin burden and of the resulting debt to death. 'Colossians 2:14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross.' ... The 'oldest servant' a type of the Holy Spirit is sent to woo a bride for the son. The servant tells the bride of the majesty of the son, of the status of the son and of their future together in close intimate fellowship. Like Rebecca as we respond to the call of the servant to unite with the Son Jesus Christ the servant adorns us with gifts, with raiment and with adorning. The gifts of the Holy Spirit are a foretaste of the glory of God's eternal Kingdom. 'Genesis 24:58 And they called Rebekah (Rebecca), and said unto her, Wilt thou go with this man? And she said, I will go.' Rebecca responded "I will go [and be the bride]" like Rebecca we are invited to go, to become the bride of the beloved son Jesus Christ. 'Psalms 45:11 So shall the King greatly desire thy beauty: for He is thy Lord; and worship thou Him.'

Genesis 25-26 - After the passing of Sarah then Abraham [Genesis 17:4] the father of many nations took Keturah as a wife and among their descendants are the nations of Medan, Midian, Sheba, and Dedan - Abraham lived to be 175 years old and at his passing Abraham was buried with Sarah at the cave of Machpelah - Both Isaac and Ishmael attended the funeral of their father Abraham - Rebecca becomes pageant with twins 'Genesis 25:23 And the LORD said unto her (Rebecca), Two nations (Jacob/Israel and Esau/Edomites) [Herod the Great was an Edomite - Herod was the (Rome/Cesar inserted) King over Israel at the time of Jesus] are in thy womb' - Esau sells his firstborn 'birthright' to Jacob - Isaac is blessed by God and received a hundredfold blessing [the only mention of a hundredfold blessing in the Bible because Isaac is a type of Jesus Christ who is blessed a hundredfold beyond measure]
Isaac was commanded to remain in the promise land (Israel) his entire life not to depart from it and actually not to settle in one place but to wander and sojourn throughout the land. -- 'Genesis 26:2-3 2 And the LORD appeared unto him (Isaac), and said, Go not down into Egypt; dwell in the land which I shall tell thee of: Sojourn in this land (Israel), and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father' -- but like his father Isaac also ventured to the Philistine city of Gerar near the border of Egypt and like his father the journey to the border, to the edge of the promise land was also a near disastrous for Isaac. Both Abraham and Isaac ventured to Gerar a place where they really didn't belong because of a famine [or a perceived famine] in the promise land [many others remained in Canaan throughout the 'famine' times] and just like his father Abraham when Isaac came into Gerar he instructed his wife Rebecca to tell the people that she was his sister because like his father he feared for his life in the city. This is a real good illustration that we each have to face our own trials just because or parents or others faced certain trials it doesn't mean that we will not face them and surprisingly enough we can often fail in the same challenges that our fathers failed and in the same trials that we see others failing in even though we know the outcome of the testing before we are even tempted. ... Also Note: Abraham and Isaac the children of God were opening up wells in the desert and Abraham marked his wells with a Tamarisk tree [a tree with bright flowers] so others could find the wells and drink from them. Yet the enemies of God spent their time closing and concealing the wells to deny people the opportunity to drink from them. -- Isaiah 12:2-3 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; He also is become my salvation. Therefore with joy shall ye draw water out of the wells of salvation.

Genesis 27-28 - Jacob with the help of his mother Rebecca he puts on a disguise and steals Esau's firstborn 'blessing' - Esau a man after the flesh wanted just the blessings of God though he didn't want to repent before the blessings - his tears were not over repentance but over the loss of the blessing - During her pregnancy with the twins God had given her the sovereign declaration that the older (Esau) would serve the younger (Jacob) - however Isaac now in his soul not serving God in his spirit wants' to bless Esau not Jacob as God had informed Rebecca years earlier to do - Rebecca and Jacob took matters upon themselves to try to bring about the promises of God - the results were disastrous and Rebecca in a sense lost her son Jacob as he had to flee the anger of his brother and she never again saw her Jacob - Isaac who thought he was on his deathbed lived for another 43 years and did see Jacob again [Genesis 35:27] at the end of his life after Jacob had returned from his 20 year flight from his brother Esau's vengeance
The purposes and declarations of God are going to stand regardless of what mankind does, we cannot stop or advance beyond their time the purposes of God. God will accomplish His plans if not through His people then through others including non-believers. Rebecca and Jacob were following the terrible philosophy of the day that the end result [the desired blessing] would justify (make right) the wrong deeds [the deceit and lies] along the way. The Apostle Paul calls this a damnable heresy "whose damnation is just" -- 'Romans 3:8 And not rather, as we be slanderously reported, and as some affirm that we say, Let us do evil, that good may come? whose damnation is just.' -- After the deception Jacob flees for his life and while passing through Bethel Jacob like his grandfather Abraham encounters God at Bethel and God reiterates to Jacob the promises given to Abraham and later God will reiterate those same promises to King David. Note: Jacob's ladder, Jacob with his head at rest upon the rock (Jesus Christ) sees heaven open and angels ascending and descending upon a ladder that is able to connect both Heaven (the dwelling of God) and the earth (the dwelling of man). In the Gospel of John it is recorded that Jesus himself did confirm that He is Jacob's ladder the only access for mankind to the Father in Heaven. - 'John 1:51 And He (Jesus) saith unto him (Nathanael - one of the twelve disciples), Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of Man.' Jacob had become aware of the presence of God in his life 'Genesis 28:16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not' then Jacob took the rock exalting it by making and alter with it he anointed the rock with some of his oil of acceptance. -- 'Genesis 28:18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.'

Genesis 29-30 - Jacob completed his 500 mile journey escaping to his Uncle Laban's - Jacob meets Laban's daughter Rachael - Jacob agrees to work for Laban for seven years for Rachel's hand in marriage - Laban tricks Jacob into seven more years of labor by substituting her older sister Leah in the marriage ceremony - Note: Jacob had tricked his father by substituting himself for the blessing of his brother Esau and now he is deceived in receiving Leah in marriage instead of Rachel
Note: Jacob had to renegotiate his working wages with Laban 10 times and the last agreement was that Jacob would get the speckled and striped animals from the flocks and herds while Laban would keep any purebred animals in his flocks. Jacob took some tree branches and stripped the bark from them and placed the bare branches at the bottom of the water troughs. It's though that Jacob having the tougher mongrel sheep and goats thought that if the branches under water looked like snakes then the purebred animals wouldn't want to drink from the water and wouldn't enter heat but his mongrels would drink and would reproduce more abundantly. 'Genesis 30:42 so the feebler [livestock] were Laban's, and the stronger Jacob's.' -- Laban himself had been practicing 'enchantments' Genesis 30:27 And Laban said unto him, I pray thee, if I have found favor in thine eyes, tarry: for I have learned by experience (enchantments) that the LORD hath blessed me for thy sake.' Jacob probably thought that he had to fight witchcraft with his own version of manipulations however that turned out not to be the case as Jacob was just practicing a needless wives' tale and in the end after Jacob's latest round of work and manipulations Jacob admitted that it was indeed God that had prospered his flocks and not his schemes or manipulations. -- 'Genesis 31:5 ... the God of my father hath been with me.'

Genesis 31-32 - God reminds Jacob of the vow Jacob made back in Bethel to follow God 'Genesis 28:21 So that I come again to my father's house in peace; then shall the LORD be my God' - Jacob takes his two wives (Rachael and Leah) his children and all of his possessions to depart Laban's company and go back to his birthplace in the land of Canaan - In route back to Canaan Laban catches up with Jacob from behind - While Esau rides out with 400 men to meet and possibly destroy Jacob from the front - In the midst of all of Jacob's dilemmas the 'Angel of the Lord' steps in and Jacob strives and wrestles not just with men but now also with the Lord 'the Angel of the Lord' and through wrestling with the Lord Jacob comes to the end of his abilities he submits to God and being transformed he is no longer Jacob he now becomes Israel
Note: 'Genesis 31:29 It is in the power of my (Laban's) hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad. 'Genesis 32:7-8 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands; And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.' -- Jacob found himself between two hard places and a rock, he couldn't go back because of Laban and he couldn't go forward because of Esau and he wouldn't really look up because of his own stubborn limitations. Much of Jacob's dilemma was due to his own making in his own ability to outwit and swindle those around him. Jacob's strengths of seeing an opportunity and taking it had turned into his weakness in dealing with both man and God. Now alone and stranded between two opposing forces Jacob discovers again that there is yet another dimension 'the Angel of the Lord' a more crucial dimension to his situation. 'Genesis 32:24 And Jacob was left alone; and there wrestled a man [the Angel of the Lord] with him until the breaking of the day.' 'Genesis 32:30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.' Jacob in his sense of insecurity wrestles the entire night with 'the Angel of the Lord' unwilling to let go until he is blessed by God but not knowing that letting go was exactly what he need to do to become blessed. 'The Angel of the Lord' finally put Jacob's leg out of joint and now physically ailing Jacob prevailed and submits to God Who acknowledging that Jacob was no longer striving with God blessed Jacob and made him Israel the Nation of the Redeemer. -- Hosea 12:4-5 Yea, he (Jacob) had power over [to encounter] the Angel [the Angel of the Lord], and prevailed [in finally coming around to allowing God's plan for his life]: he wept, and made supplication [asking for a blessing] unto Him [He blessed him and changed his name from Jacob to Israel]: he found Him in Bethel, and there He spake with us; Even the LORD God of hosts; the LORD is his memorial.

Genesis 33-34 - Faced with the dangers of Esau's approach Jacob separates his family exposing Leah and her children to the dangers up front while retaining Rachael and Joseph back in relative safety with himself - The separating of the children highlighted and extended current divisions among the family and within the children of the family and created new animosities among the family of Israel that have stubbornly continually persisted even unto the present day and age - Jacob meets Esau for the first time since fleeing his vengeance - Esau invites Jacob to stay, Jacob immediately departs Esau's presence and continues on his own way
Note: There is a Biblical progression of the believer. 'Romans 8:30 Moreover whom He (God) did predestinate [as Isaac was predestined - children of God are predestined to become sons of God], them He also called [as Abraham was called]: and whom He called, them He also justified [as Jacob was justified]: and whom He justified, them He also Glorified [as Joseph was glorified].' First an individual has to answer the call of God to come out of the world to separate from this world and to walk in a relationship with God as Abraham was called to walk with God. Those who have answered the call having left the world and are 'born again' in the promise land [heaven] as Isaac was born in the land [promised to Abraham] and remain in the promise land as Isaac remained in the land they become children of God and once a child then predestined to become a son of God. The predestined children of God are justified (conformed into the image of God in Jesus Christ) and elected to an office a duty for God's Kingdom as Jacob was justified from Jacob to Israel and elected [duty to perform] to be the father of the 12 tribes (family groups) that would comprise the entire nation of Israel the nation that would safely bring the redeemer to mankind. In completing the task and honoring God the justified and elected Christian is also glorified (accomplished) as Joseph (a Biblical type of Jesus) was glorified [covered in clothing (righteousness) and given the (adoption) signet ring of Sonship and authority] having saved the family from famine and reuniting the family back together under one roof all while being raised up from the pit of prison (death and hell) to be a ruler in all of the world, all of Egypt. - Also Note: With the rape of Dinah their sister [Genesis 34:1-31] and in vengeance two of her brothers Simeon and Levi destroyed an entire city, [without the foreknowledge of Jacob who completely disapproved of their actions and later Jacob diminished their blessings because of their actions]. It might seem like a tall tale that only two men could destroy an entire city and it might seem like an ancient fluke that it could happen however the warfare that Simon and Levi practiced is now the concept of the most modern, most devastating warfare of our day. First nonlethal force is applied (the entire city being circumcised) in modern times loud piercing audio sounds and or accompanying noxious 'ray gun' type transmissions will easily incapacitate an entire neighborhood and then once incapacitated a few operatives like Levi and Simon can quickly and easily decide to dispatch, capture or leave alone each incapacitated individual. Coming later in Egypt we will learn how the entire nation, a very prosperous, diverse and secure nation, quickly became ruined and the possession of a single ruler (Pharaoh) yet another concept that is very important in our time and day.

Genesis 35-37 - God brings Jacob and his family back to Bethel and instructs Jacob to make an alter to Him there - God also instructs them to put away their strange gods and to change their clothing so Jacob buries their accumulated idols under an oak tree and they changed their clothes - [Jacob's mother] Rebecca's nurse Deborah dies - Rachel gives birth to her second son Ben-oni and passes away in childbirth - Jacob renames Ben-oni to Benjamin
Note: In these early chapters of the Bible the Bible is still dealing in types. Jacob is now somewhat a type of God the Father, his wife Rachael is now a type of the Nation of Israel and Joseph the son is a type of Jesus Christ [Joseph is the most exact type of Jesus Christ found in the Bible even surpassing King David in similarity to Jesus Christ]. As Rachel dies in childbirth she names the child Ben-oni 'son of her sorrow' the father Jacob then renames Ben-oni to Benjamin 'son of my right hand.' Joseph is a type of Jesus Christ and Benjamin his only full brother is a type of the Christian Church. Benjamin [the Christian Church] was born of the Jewish Rachel and to the Jewish Rachel Benjamin is Ben-omi 'the son of her sorrow' it has been in sorrow that the Christian Church has been brought into the world and exists at the passing [scattering, Diaspora] of Rachel [the Nation of Israel] but to God the Father (Jacob) when He sees Ben-omi [the Christian Church] He sees the full family, he sees Joseph [Jesus] in Ben-omi and to Him he is a son of this right hand. - Also Note: Joseph's status as chosen heir is rejected by his ten older brothers and they cast him into a dry well [Sheol, Hades, Hell]. Simon seems to be the main instigator in the planned death of Joseph while Ruben persuades the others not to immediately kill him but to first cast him into the well. With Joseph down the well the brothers are discussing his ultimate fate when a caravan of Ishmaelites (descendants of Ishmael) passed by and Judah then saves Joseph's life by selling him to the Ishmaelites (Ishmeelites - alternate spelling) for twenty pieces of silver. Apparently a caravan of Midianites came on the scene and they actually took Joseph out of the well and sold him to the Ishmaelites. The Ishmaelites were seemingly unwilling to rescue Joseph out of the well because they are related as Ishmael is a son of Abraham and they would have been obligated to return Joseph safely back to his father Jacob but the Midianites also related through Lot saw no problem with rescuing Joseph out of the well to then sell him to the Ishmaelites. The Ishmaelites having ultimately bought Joseph from the Midianites took Joseph to Egypt where they sold him as a slave. The betrayal and selling of Joseph into slavery was a real family affair with the Israelites selling him to the Midianites who sold him to the Ishmaelites who then took him to Egypt and sold him to the Egyptian Potiphar.

Joseph and Jesus (9 Parts) by Dr. Calvin Ray Evans • Part one 46 min. "The Bloody Coat" Highly Recommended (Mp3's)
Evangelistic Outreach Ministries with Dr. Calvin Evans and Dr. Calvin Ray Evans proclaim the Gospel through radio, television, world missions, Christian literature, crusades, church and revival meetings. We covet your prayers because our God brings the lost to Himself as a result of your prayers. And bringing the lost to the Lord Jesus Christ is what we are all about. [article link]

Genesis 38-39 - Judah marries the Canaanite woman Shuah and they have three children Er, Onan and Shelah - Both Er and Onan receive the judgment of God and are slain - Judah's wife Shuah passes away - Judah mistakenly sleeps with his daughter inlaw and she delivers twin sons Zarah and Pharez - Judah is the eventual line of King David and later Jesus Christ through the son Pharez - Joseph enslaved in Egypt is falsely accused of rape and is sent to prison - Joseph does not fight the false allegations but as a child of God he trusts in God that He will deliver him from his peril
Note: God's displeasure - God is not limited to sitting idly by while mankind sins in unrestrained rebellion. 'Genesis 38:7-10 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him. ... And the thing which he (Onan) did displeased the LORD: wherefore He slew him also.' - God's knowledge expands all generations and encompasses all possible events. God had decided not to allow the nation of Israel to expand in the direction of Er and Onan. - Also Note: It isn't only humans that are under judgment and the scrutiny of God. The unholy angels of Genesis 6 are also under judgment and are chained in captivity until the very last day of the book of Revelation. Currently mankind does have to contend with spiritual forces but not the more aggressive spirits of Genesis 6. The spirits we contend with today are for the most part the lesser spirits while the foremost evil spirits are imprisoned 'Jude 1:6 And the angels which kept not their first estate, but left their own habitation (left their angel body, when they had sex with humans), He hath reserved in everlasting chains under darkness unto the judgment of the great day [Revelation time period].' until the key is given to release the spirits in the final days of the Revelation time period. -- ' Revelation 9:1-11 And the fifth angel sounded [5th trumpet judgment], and I saw a star [angel] fall from heaven unto the earth: and to him was given the key of the bottomless pit. And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit. ... And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon ["place of destruction" or the realm of the dead, and is associated with Sheol - wiki.com], but in the Greek tongue hath his name Apollyon.'

Genesis 40-41 - The King's butler (cup bearer) and the Kings baker were suspected in a plot to kill the King of Egypt and were imprisoned with Joseph until the details of the plot could be sorted out - The butler and the baker each had a dream - Joseph was able to correctly interpret each of their dreams -- 'Genesis 40:8 And they said unto him, We have dreamed a dream, and there is no interpreter of it - And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you' -- Later Joseph is brought from the prison to interpret a dream for Pharaoh after correctly interpreting the dream Joseph is installed by the Pharaoh to be the second ruler over all of Egypt in order to carry out the interpretation of the dream - An Egyptian wife is chosen for Joseph and she [Asenath] bares him two sons Manasseh and Ephraim both of which will receive inheritances in Israel as Jacob awards Joseph a double portion of land in Israel with his double portion of blessings
Note: Melchizedek the Priest of the Most High God introduced bread and wine (communion) into the Bible. In keeping with Biblical consistency we now again have the bread [cross] and the wine [resurrection] in the illustration of the king's baker [bread] - and the king's butler/cup bearer [wine]. The baker as was according to his dream from God was broken, he was executed. The butler as was according to his dream, also given to him by God, was restored the third day being freed from prison he is sent into the presence of the Kingdom's King handing a cup of wine (vine) to the King. - The communion bread and the communion wine of Jesus Christ: The bread represents the body of Jesus 'broken for us' and the wine represents the life blood of Jesus in the New Eternal covenant between God and mankind. 'Matthew 26:26-28 And as they (disciples) were eating [Passover], Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My Body. And He took the cup (grape of the vine), and gave thanks, and gave it to them, saying, Drink ye all of it [be connected to Jesus Christ the true Vine]; For this is My Blood [eternal Life, the eternal living covenant] of the New Testament (Covenant), which is shed for many for the remission of sins.' - Also Note: Once Benjamin [Christian Church] comes into the Kingdom presence of Joseph and meets Him face to face Joseph [Jesus] calls Benjamin 'My Son'. 'Genesis 43:29 And he [Joseph] lifted up his eyes, and saw his brother Benjamin [Christian Church], his mother's (Rachael's) son, and said, Is this your younger brother, of whom ye spake unto Me? And He said, God be gracious unto thee, My Son.

Genesis 42 - Joseph was about seventeen years old when his older brothers threw him down the well and when he arrived into slavery in Egypt - After 13 years of slavery and prison Joseph becomes the second ruler of Egypt - Joseph begins his ministry to Egypt at about 30 years old the same age when Jesus began His ministry in Israel - Then after seven good years and during the seven years of famine the Joseph's ten older brothers come to Egypt on their first visit to obtain grain and unknowingly, and unable to tell, deal with their brother Joseph for their grain - Joseph takes Simeon as a prisoner/hostage to assure that the brothers will return and makes the stipulation that Simon will not be released unless the brothers return to Egypt and this time bringing with them Benjamin [Joseph's younger brother]
Note: 'Genesis 42:17-20 And he [Joseph] put them all [twelve tribes (actually 10 of the tribes but symbolically representing 'all' 12 tribes) of Israel] together into ward [prison] three days. And Joseph said unto them the third day, This do, and live; for I fear God: If ye be true men, let one of your brethren be bound [blindness in part] in the house of your prison: go ye, carry corn (grain) [the KJV Bible was translated from Hebrew OT and Greek NT into the English language in about the year 1611 in England and back then corn was a generic term for grain 'acorn', 'British corn (grain) laws' then in America with the discovery of the native maize plant, maize was renamed corn] for the famine of your houses: But bring your youngest brother [Benjamin - Christian Church] unto Me [Jesus]; so shall your words be verified, and ye shall not die. And they did so.' 'Romans 11:25 ... that blindness in part [a portion of Jews become Christians] is happened to Israel, until the fullness of the [Christian Church] Gentiles be come in.'

!!!Highly Recommended - Revealing God's Treasure - Red Sea Crossing - Joseph in Egypt - Grain storage in Egypt - Moses in Egypt (YouTube)
See chariot parts and people parts in the sea where the children of Israel crossed the Red Sea on dry ground. [article link]

Genesis 43-45 - Joseph's ten older brothers return to Egypt for their second visit this time bringing Benjamin with them as they were instructed by Joseph to do - Joseph invites the brothers into lunch - Benjamin [a type of the Christian Church] receives five times [five signifies grace] the helpings his brothers receive - after testing the brothers to determine their loyalty to the God of Israel and their acceptance of Benjamin [Joseph's younger brother] - Joseph reveals himself to his brothers as the brother they had rejected so many years before - Joseph a child of God reveals that the providence of God has sent him to Egypt and not the cunning of man -- 'Genesis 45:5 Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life' - God as always is the God of Life and that 'more abundantly' - 'John 10:10 I am (Jesus) come that they (mankind) might have life, and that they might have it more abundantly'
Joseph seats his brothers at the table in the order of their age, no small task since the eleven brothers were born to one father with four different mothers. He is trying to give the impression that he knows divination or a type of magic in order to know intimate details about their lives. Joseph wants to know if the brothers are going to seek divination from him a perceived Egyptian or if they are going to remain loyal to the God of Israel. The brothers do not ask for information about their lives or their futures and remain loyal to the God of Israel. Then Joseph tests the brothers concerning their intentions towards his younger brother Benjamin. Joseph is concerned that if Benjamin were to receive a larger inheritance from their father Jacob and the older brothers object again then it might be Benjamin who finds himself at the bottom of a well. Joseph in testing the brothers about Benjamin is also testing them in their love for their father Jacob because Jacob had stated that if he lost Benjamin after losing Joseph ' then shall ye bring down my gray hairs with sorrow to the grave'. The brothers completely pass the test offering to substitute themselves for Benjamin in order that Benjamin might go free and return to their father back in Canaan. After the testings Joseph reveals himself to his brothers and emphasizes that it has been God's plan to send Joseph ahead to Egypt to save their lives from the coming famine and the lives of others. -- 'Genesis 45:3-8 And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence. And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt. Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life. For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest. And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.' -- Also Note: 'Genesis 43:34 And he [Joseph] took and sent messes [table settings] unto them from before him: but Benjamin's mess [dinner] was five [Benjamin as the Christian Church receives the five signifying grace/individuality] times so much as any of theirs [the Children of Jacob receive the single portion of the law/conformity]. And they drank, and were merry with him.' 'Genesis 45:22 To all of them [children of Jacob - law/conformity] he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five [Christian Church - grace/individuality] changes of raiment.'

Genesis 46-48 - Jacob (130 years old) at the instruction of God, Jacob having inquired at Bethel - moves the entire family 'seventy souls in all' to temporarily sojourn in Egypt - In Egypt the children of God become enslaved and are unable to return to their homeland in Canaan - In Egypt Jacob blesses Joseph and Jacob adopts Joseph's first two male children to become his sons so that they can receive an equal inheritance in the promise land with their uncles as all the sons of Jacob each received the adoption of sons and receive an inheritance in the promise land
Note: Jacob meets pharaoh the King of Egypt and Jacob blesses him. Jacob declares his life to have been long and hard, 'Genesis 47:7-9 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh. And Pharaoh said unto Jacob, How old art thou? And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been' in all that Jacob had accomplished in God Jacob was still never able to enter into the rest and glorification that his son Joseph was able to enter into with God. - Also Note: Once in Egypt the children of God were set apart from the Egyptians and were looked down upon by the Egyptians from the start. At this time the children of God are under Covenants with God but they are not yet directly under the law of God as they would become later with Moses (the law giver). The persecutions, separations, hardships, wanderings and sufferings of the children of God are acting as a law unto themselves keeping the children of God separate from the world and the evil ways of the world and gathered together unto God. Without the difficulties the children of God would have become as the children of Sodom had become as the children of God demonstrated immediately after departing the hardships of Egypt and entering the freedom of the desert where they immediately begin to act as the Egyptians had acted and didn't act the way God intended for them to act so therefore immediately in the desert God had to Give Moses the Ten Commandments and the rest of the law so the children of God in their newfound freedom and leisure would know how to properly serve and worship God. - Also note: The famine that shocked the economy of the great nation of Egypt and turned Egypt from a stable middleclass nation to a peasant ownerless nation was a series of events that Egypt remains under even to this day as Egypt remains for the most part a peasant nation. When there are disruptions in the economy and in the food supply in particular and whether the disruption occurs naturally, is man induced or is even is fictitious in stature the result is the middle class is going to have to surrender their possessions and the governing officials will have the option of acquiring the belongings.

Genesis 49-50 - Jacob giving his last words in faith while worshiping and leaning on his staff shares God's blessings with each of his sons - Joseph inquires permission to bury Jacob back in Canaan - Joseph was unable to ask Pharaoh directly for the permission but had to request it from the 'house of Pharaoh' indicating that already another Pharaoh had become the King of Egypt - The Bible begins in the Garden of Eden with man walking in fellowshipping with God and now here in the ending of the book of Genesis mankind is separated from God, enslaved and 'put in a coffin in Egypt' - Next in the book of Exodus (the way out, lit. out of path) we will find the way out of the hard slavery and bondage of this world and back into the fellowship and a relationship with God
Note: Jacob just before his death blesses his sons in faith -- Hebrews 11:21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, [standing up - resurrected] leaning upon the top of his staff.' -- Also Note: The blessing of Judah [the line of Jesus Christ]. 'Genesis 49:8 Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down [worship] before thee. Judah is a lion's whelp: from the prey [death, crucifixion], my son, thou art gone up [resurrection, heavenly presence]: he stooped down [(Messiah) Jesus came as a man], he couched [submitted to God] as a lion, and as an old [eternal] lion; who shall rouse him up? The sceptre [the King's authority] shall not depart from Judah, nor a lawgiver (government) from between his feet, until Shiloh (Messiah) come; and unto him (Messiah) shall the gathering of the people be. Binding his foal [Christian Church] unto the vine, and his ass's colt unto the choice vine [New Covenant]; he washed his garments in wine [Holy Spirit], and his clothes in the blood [New Covenant blood] of grapes: His eyes shall be red with wine [seeing in the spirit], and his teeth white with milk [the milk of the Word of God].- Also Note: Joseph reiterates that God has allowed all of the events and has worked all of the events to become good and sustainable for all of God's children. -- Genesis 50:20-21 But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive. Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.' - Lastly the book of Genesis (beginnings) ends with 'Genesis 50:25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence. So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.'

List of Topics

THE SECOND BOOK OF MOSES, CALLED

EXODUS

Exodus 1-2 - Exodus is a continuation of the accounts of Genesis - In the New Testament [Mark 12:26] Jesus quotes from Exodus and calls it the book of Moses - about {200} years later after the death of Jacob and Joseph the Israelites now number about 600,000 military age men twenty years old and older with about 2.2 million Israelites total including women and children - the newest Pharaoh [possibly - Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus] feared that the Israelites would take their skills and their labor and depart back to Canaan - Pharaoh suppressed the Israelites to keep them in the Egypt - Though trying to keep the Children of God down they prospered all the more - Under the edict of Pharaoh, Moses as a child was to be put to death - His mother placed him in a basket and Pharaoh's daughter found Moses and took him as her own - God tells Moses that He has seen their afflictions - Exodus 3:7-8 And the LORD said, I have surely seen the affliction of My people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; And I Am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey
Note: The Egyptian midwives had some knowledge of the God of the Israelites and feared God. The midwives didn't tell a complete lie 'Exodus 1:19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere (before) the midwives come in unto them' in that God is life and the midwives were interceding on behalf of God for life, though they didn't tell the complete truth. We can only tell the amount of truth based on the amount of faith and knowledge we have in God 'John 14:6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by Me.' Jesus said He is the truth - The Egyptian midwives had a little knowledge of God and were able to tell a little of the truth but they also had some of their preconceived excuses mixed in with the truth they had. God did bless them for acting on the amount of truth that they had. - Also Note: Stephen in the book of Acts [Acts 7:25] quotes that Moses was aware that he was the chosen deliverer. Moses knowing he was the deliver attempted to deliver a child of God from the whip of an Egyptian however Moses was unable to redeem even one Israelite and in fact the entire Jewish nation at first rejected Moses as their leader. Later when Moses was under the guidance of God, then God did successfully deliver the children of Israel from Egypt the strongest nation on the earth at that time.

{Basic Christian: blog Bible Study} Exodus - Who Was The Pharaoh Of The Exodus? [Early Timeline] - Assuming the pharaohs mentioned in Exodus 1:8, 22 and 2:23 are all the same person, he would have had to reign for over forty years - Amenhotep's predecessor, Thutmose III, is the only pharaoh within the time specified in I Kings 6:1 who reigned long enough (54 years) to have been on the throne at the time of Moses' flight and to die shortly before his return to Egypt - This would make Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus {**Updated Later Timeline: [Possibly Joseph's dream Pharaoh - Genesis 41:1] Pharaoh Akhenaten (Eighteenth dynasty of Egypt) Reign 1351-1334 B.C. - [Possibly the other Pharaoh in Joseph's time - Genesis 50:4] Tutankhamun [King Tut] son of Akhenaten (last Pharaoh of the Eighteenth dynasty) Reign 1333-1323 B.C. -- [Possibly the Pharaoh of Moses' time - Exodus 1:8] Ramesses II (Nineteenth Dynasty) Reign 1279-1213 B.C.}
The Bible nowhere mentions the name of the pharaoh of the Exodus, but Bible students have always been curious as to who he was. No doubt, some Christians will be wary of trying to discover something the Bible has not clearly revealed; but in studying this question one can come away with his faith increased in the Bible as the unerring word of God. Although the Bible does not specifically name the pharaoh of the Exodus, enough data is supplied for us to be relatively sure who he was. Admittedly, there are two schools of thought concerning the date of the Exodus (i.e., the early date and late date theories). Proponents of the late date theory (1290 B.C.) are clearly in the majority, but they reject clear Biblical statements with reference to the date of the Exodus. Therefore their arguments in favor of a particular pharaoh will not be considered in this article. In I Kings 6:1 the Scriptures say: "And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Zif, which is the second month that he began to build the house of the Lord." One can readily see that the times for both the Exodus and the beginning of the Temple have been specifically stated in God's Word. Scholars have identified the fourth year of Solomon's reign as 966 B.C. (Gleason, A Survey of Old Testament Introduction, 1974, p. 223). Using this 966 B.C. date, we find that the Exodus took place in 1445 B.C. Now, if this information is correct, the Exodus occurred in the third year of the reign of the pharaoh Amenhotep II. Before concluding that Amenhotep II was, indeed, the pharaoh of the Exodus, we will need to study further other evidence that can be presented. For instance, when comparing Exodus 7:7 with Acts 7:23, we learn that Moses was in Midian approximately forty years. Assuming the pharaohs mentioned in Exodus 1:8, 22 and 2:23 are all the same person, he would have had to reign for over forty years. Amenhotep's predecessor, Thutmose III, is the only pharaoh within the time specified in I Kings 6:1 who reigned long enough (54 years) to have been on the throne at the time of Moses' flight and to die shortly before his return to Egypt. This would make Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus. History tells us that for several years after 1445 B.C. Amenhotep II was unable to carry out any invasions or extensive military operations. This would seem like very strange behavior for a pharaoh who hoped to equal his father's record of no less than seventeen military campaigns in nineteen years. But this is exactly what one would expect from a pharaoh who had lost almost all his cavalry, chariotry, and army at the Red Sea (Exodus 14:23, 27-30). Furthermore, we learn from the Dream Stela of Thutmose IV, son of Amenhotep II, that he was not the legitimate successor to the throne (J.B. Pritchard (ed.), Ancient Near-Eastern Texts, p. 449). This means that Thutmose IV was not the firstborn son, who would have been the legitimate heir. The firstborn son of Amenhotep II had evidently died prior to taking the throne of Egypt. This would agree with Exodus 12:29 which says the pharaoh's first-born son was killed during the Passover. If the Exodus did take place in 1445 B.C., forty years of wilderness wandering would bring us to 1405 B.C. for the destruction of Jericho. Interestingly enough, John Garstang, who excavated the site of ancient Jericho (city "D" in his survey), came to the conclusion that the destruction of the city took place around 1400 B.C. (Garstang, The Story of Jericho, 1948, p. 122). He also concluded that the walls of the city toppled outward, which would compare favorably with Joshua 6:20. Scholars have been fascinated by a revolutionary religious doctrine which developed shortly after 1445 B.C. that threatened to sweep away the theological dogmas of centuries. These scholars have credited Amenhotep IV, great grandson of Amenhotep II, with founding the religious concept of Monotheism (the idea that there is only one God). The cult of Aton set forth this idea to the Egyptian people and scholars have mistakenly credited this idea to the Egyptians. But it does not seem unusual to me that a people who had been so influenced by the one God of Moses would try to worship the God that had so convincingly defeated their gods. A continually increasing body of evidence indicates that this cult of Aton had its beginning in the reign of Thutmose IV, son of Amenhotep II, pharaoh of the Exodus. Although the final verdict is not yet in, we can be reasonably sure that Amenhotep II was the pharaoh of the Exodus. [article link]

Exodus 3-6 - The sign [Exodus 3:12] that God would use to confirm to the people that He had brought them out of Egypt was that He would bring them to Mt. Horeb (Mt. Sinai) to serve God - Moses returns to Egypt from his forty year flight for killing the Egyptian taskmaster - God tells Moses to tell Pharaoh to 'let My people go' - Pharaoh responds [Exodus 5:2] 'Who is the LORD, that I should obey his voice' - Today many people are still like Pharaoh and say 'Who is the Lord, Jesus Christ that I should obey His voice'?
Note: [Exodus 4:21] God hardens {confirms} Pharos heart so that Pharaoh will not let the people go. Pharaoh was back and forth about his treatment of the Hebrews. God had a plan to illustrate and to demonstrate to the people His deliverance power and authority. Pharaoh's uncertainty would have muddled the clear picture God was presenting so God confirmed Pharos heart to keep the Hebrews in slavery. Even after the tragic death of all the firstborn males of Egypt on the night of the Passover Pharaoh decided to go get the escaping Hebrews and bring them back to slavery in Egypt so there never was any intention with Pharaoh of ever letting the Hebrews go free that is why God had to intervene there was no other way to freedom for the children of God. - Also Note: Exodus 4:11 And the LORD said unto him (Moses), Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?' - God declares that He has created the physical handicaps of mankind. God takes ultimate responsibility for the condition of mankind. Also note though that God has created a remedy for ALL of the afflictions of mankind. The remedy is a new life in a new eternal body - in the new and everlasting covenant of Jesus Christ.

The Delta-Sinai Tour - Goshen: The cities Pithom and Pi-Rameses, two fortified cities the Hebrews built before the Exodus, (Ex. 1:11) however, have been found (Photos)
The German scholar Dr. O.F.A, Meinardus wrote about traditions informing us that the Holy Family {Joseph, Mary, Jesus} likely traveled through the Eastern Delta, the approximate location from where the Exodus took place. The name 'Land of Goshen' is only mentioned in the Bible, and not Egyptian documents. The cities Pithom and Pi-Rameses, two fortified cities the Hebrews built before the Exodus, (Ex. 1:11) however, have been found. The Austrian Institute excavated the ruins of Pithom and found the remains of some temple buildings and grain stores. Pi-Rameses in particular is important because the Egyptians moved their capital from Memphis to Pi-Rameses in the 14th century B.C. because of the threats coming from the east. Pi-Rameses was the capital of Egypt in the time of Moses. In the same region the ruins have been found of Tanis, the capital of Pharaoh Sheshonk I [Shishak in the Bible] (935-914 B.C.) who plundered the temple of Jerusalem (2 Chronicles 12:9). Some researchers speculate he may have taken the Ark of the Covenant to this city. [article link]

Exodus 7-9 - Moses and Aaron confront Pharaoh on behalf of God - God sends 10 separate plagues upon Egypt - The 10 plagues are directed against the false gods [Nile River, earth, sun, creatures, etc.] of Egypt in order that the Egyptians would abandon their false gods and follow the one true living God - All of the plagues took place within a few moths time - June to April 14 [Passover] being considered the longest duration timeline for the completion of the 10 plague events
'Exodus 8:8-15 Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD. ... And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields. ... But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.' - Pharaoh made a vow to God it's not necessary to make a vow to God to get God to move on our behalf. Actually God doesn't want vows, deals and manipulations from us. When we make a vow and we break it then it's worse than not making a vow in the first place. - The magicians were able to duplicate some of the plagues of God visited upon Egypt but they certainly were not able to duplicate the love, comfort and security of God that God visited upon His children in Goshen during the time of the plagues.

Exodus 10-11 - Pharaoh and his servants hearts have been hardened (held in place) in order that God could show Pharaoh His mastery over His creation - Giving the Egyptians an opportunity to stop worshiping His creation and to start worshiping Him the creator - Also giving the children of God an opportunity to grow in their faith and in the future to have some memories and remembrance of the mighty works of God -- 'Exodus 10:1-2 And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these My signs before him: And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and My signs which I have done among them; that ye may know how that I Am the LORD'
The Pharaoh of Moses' day was a type of Satan and in being a type of Satan [hinderer] Pharaoh was always hindering the children of God in their relationship with God. The main way Pharaoh was hindering their walk with God was in his continually encouraging the Hebrews to compromise in their worship and service to God. Pharaoh offers five compromises to Moses and the Hebrews 1. To remain in Egypt don't separate from the world in consecration to God. 2. Go worship God but don't go very far don't get carried away and don't abandon yourself to God and to His Kingdom. 3. Worship God if you must but not with your cattle, not with your resources or your abilities and certainly not with your money. 4. Worship God yourself but don't include your own family and don't and influence your own children in your worship give them have a secular life. 5. Don't worship as a group and don't encourage others to go with you to worship with you. Moses rejected the compromises of Pharaoh! 'Exodus 10:9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.'

Exodus 12 - The Lord's Passover - Exodus 12:27 That ye shall say, It is the sacrifice of the LORD'S Passover, who passed over the houses of the children of Israel in Egypt, when He smote the Egyptians, and delivered our houses and the people bowed the head and worshipped' - In Egypt during the plagues [Exodus 10:23] the Lord began to make a distinction between the Egyptians the children of the world and His children the children of God - The original Passover in Egypt was a restricted Passover only those members of the household could partake in the Passover - With the Passover [New Covenant] of Jesus Christ the new Passover is not a restrictive feast - The Apostle Paul wrote that the bread and the blood of the New Testament are unrestricted in that anyone can participate - we are to examine ourselves, others are not to examine us to determine if we are of the household of God but we are to make that decision for ourselves -- '1 Corinthians 11:23 For I (Apostle Paul) have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night [Passover in Jerusalem] in which He was betrayed took bread: ... For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till He come ... But let a man examine himself, and so let him eat of that bread, and drink of that cup'
Note: none of the plagues of Egypt could buy the release of the children of God from the grip of Egypt and Pharaoh until the plague of the death of the firstborn sons only that plague was able to gain freedom from bondage for the children of God. Jesus Christ the firstborn Son of God is the only plan for the freedom of mankind no other plan, plague or purchase exists to gain an eternal freedom for mankind. - Also Note: Jesus Christ is the ultimate Passover and on the night of the Passover in Jerusalem Jesus declared His body to be the acceptable Passover Lamb sacrifice and His blood to be the acceptable blood covering that death for us will Passover. Jesus is our Passover Lamb and He is also the first born death sacrifice for the entire world. Jesus did die, He died for our sins and for all for the sins of the world both Israel and Egypt, therefore the opportunity that death has passed over all is for all the world in that all of those who will accept His death and his blood covering will escape death and having escaped death, with death and sin having left us, then in His resurrection (three days later) His eternal resurrection life has entered into us. - Also Note: 'Exodus 12:35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment.' Israel 'borrowed' the wealth of Egypt. It's true that the wealth was intended to be payment for back wages for the unpaid servitude of Israel but years later the army of Egypt came to Jerusalem and took back their gold and wealth and much more in Solomon's wealth so ultimately with the gold back in the hands of Egypt the wealth of Egypt was actually just "borrowed" by Israel. - '2 Chronicles 12:9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.'

Exodus 13-15 - The Israelites depart Egypt as a new Nation - The Egyptian firstborn males without the blood covering perished in the plague - The Israeli firstborn males lived because of the covering of the blood of the lamb however now all of the firstborn males of Israel were purchased with the blood by God and now belong to God 'Exodus 13:15 ...but all the firstborn [of Israel] of My children I redeem' for the service of God - God has redeemed the firstborn males of Israel and they belong to Him - Later [Numbers 3:12] God is going to transfer His ownership of all the firstborn males of Israel to all the males in the family/tribe of Levi [including each brother] so that all the males in the Levitical family will now be a Priesthood and will belong to God and serve God and not just the firstborn male of each family - The firstborn male of each non-Levi family is not a priest to God but if there are more firstborn males in Israel than all the males in the Tribe of Levi then the extra firstborn males in Israel have to redeem their soul from the service of God by paying 5 shekels to the Levitical High Priest [Aaron at that time] - The Red Sea Crossing {Note: In the Christian Church each person is a Priest between themselves and God [in the order of Melchizedek] because each person has been purchased with the blood of Jesus Christ and not just the firstborn males as in Egypt.}
The Red Sea crossing - "the Salvation of the LORD" 'Exodus 14:13 And Moses said unto the people, Fear ye not, stand still, and see the Salvation [saved from death, healing] of the LORD, which He will shew to you today: for the Egyptians whom ye have seen to day, ye shall see them again no more forever [Egypt on its own would not go after Israel again - however later Israel invited Egypt to come to them and Israel entangled themselves with Egypt always with disastrous results for Israel].' - The Passover night was the Redemption "I will redeem you with a stretched out arm" - Exodus 6:6-7 Wherefore say unto the children of Israel, I Am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm [cross of Jesus], and with great judgments [10 plagues for all the people to witness]: And I will take you to Me for a people, and I will be to you a God: and ye shall know that I Am the LORD your God, which bringeth you out from under the burdens of the Egyptians. - The death of the Lamb was the redemption of Israel and brought Israel from bondage back into a relationship with God the same relationship Abraham, Isaac, Jacob and his sons had with God before they lost their freedom to serve God [by selling their brother Joseph into slavery in Egypt where they eventually went themselves and their children ended up slaves]. We can't serve two masters we can't serve Egypt and God so as soon as God redeemed the people from serving Egypt the people became free to serve God. However the children of God were free but they were not safe. Egypt came after the children of God to return them to slavery so God provided Salvation and took away the dangers of the attacking Egyptian army from them. Redemption comes first, from the cross of Jesus Christ then Salvation comes second, the removal of death and any danger to our soul [just like the removal of Pharos' attacking army] and this the safety [safe haven] for our soul comes from the Salvation, in the eternal Resurrection of Jesus Christ.

THE REAL EXODUS - A SMALL PORTION THE SUPPRESSED EVIDENCE (YouTube)
Nice clear pictures of the evidence. A small portion of The Exodus Revealed DVD. [article link]

Exodus Revealed part 1 of 3 (YouTube)
An edited version of The Exodus Revealed DVD. [article link]

Chariot Parts in the Red Sea: Eric Lembke (YouTube)
Lembke describes the chariot wheel he found in the Red Sea. [article link]

Exodus 16-18 - Now one month out of Egypt and into their barren Desert journey they find it a 'bitter' experience and even long to return back to Egypt - the Manna from heaven begins to appear each day - Manna in Hebrew is correctly translate "gift from God" or "gift of God" - They find their only source of life giving water in the desert flows from the Rock -- '1 Corinthians 10:1-4 Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud [Exodus 13:21 And the LORD went before them by day in a pillar of a cloud ...], and all passed through the sea [Red Sea]; And were all baptized unto Moses in the cloud and in the sea; And did all eat the same spiritual meat [Manna]; And did all drink the same Spiritual drink: for they drank of that Spiritual Rock that followed them: and that Rock was Christ.' - Their old enemy Amalek [the flesh] attacks them from behind their weakest spot [their past] in their formation as they are diligently seeking to journey to the Promise Land
With their new bleak surroundings and because of their hardships in the desert the people began to think that God had delivered them from Egypt to bring them out into the desert where the hardships of the desert were at times worse than the hardships of Egypt so that God could turn against them. The generation of adults actually began to think that God had brought them out not to deliver them but to slay them in the desert. The view that God was against them and not for them despite all that God had already miraculously done for them and through them permeated because that generation of Israelites lost focus in who God actually is and what God was actually doing for them. They lost the focus of what God was doing in their midst and then they lost the vision of where they were ultimately going, to the Promise Land, to God's eternal homeland. - Moses strikes the Rock the first time 'Exodus 17:5-6 And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river [Nile River], take in thine hand, and go. Behold, I will stand before thee there upon the Rock in Horeb; and thou shalt smite the Rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.' Forty years later [Numbers 20:7-12] Moses would again strike the Rock at Meribah a second time. Jesus the Rock was struck one time for our transgressions Jesus the Rock is not to be struck a second time. Moses was only to speak to the rock, to pray, to ask, to request and the Rock Jesus Christ would have responded with the living water for the children of God. As a result of striking the Rock (Jesus Christ) a second time, Moses the deliverer out of the land of Egypt and the giver of the law was not allowed to enter in to promise land. -- 'Deuteronomy 32:51 Because ye (Moses) trespassed against Me (God) among the children of Israel at the waters of Meribah-Kadesh [striking the Rock a second time], in the wilderness of Zin; because ye sanctified [made Holy in words and deeds] Me not in the midst of the children of Israel. Yet thou shalt see the land [Holy Land] before thee; but thou shalt not go thither unto the land which I give the children of Israel.'

Must See!!! - Mount Sinai: Mount Sinai could be in Saudi Arabia [vs. Egypt's Sinai Peninsula - modern interpretation] - In Galatians 4:25 the Bible states that Mount Sinai is in Arabia, "For this Agar is Mount Sinai in ARABIA" The Bible says Mount Sinai is in Midian - The Rock at Horeb [renamed Meribah by Moses] - A massive split boulder, sixty foot high, forty foot wide, and twenty foot deep, sitting on top of a rocky hill - Upon closer investigation we can see clear evidence of water erosion, quite a surprise considering this was located in a dry desert! (Photos - Click Photo to Enlarge)
After finding chariot parts in the Gulf of Aquaba, Ron Wyatt wondered if Mount Sinai could be in Saudi Arabia. In Galatians 4:25 the Bible states that Mount Sinai is in Arabia, "For this Agar is Mount Sinai in ARABIA." The Bible says Mount Sinai is in Midian, and this area has always been known as Midian. Still to this day it is called, "Madyan". After being denied a visa Ron entered the country without one on foot. He made his way to 'Jebel el Lawz' (Mountain of the Law), known by the locals as "Jebel Musa" (Moses' mountain) which his research showed could have fitted the Biblical description of Mount Sinai. ... Another remarkable find was discovered in the area. A massive split boulder, sixty foot high, forty foot wide, and twenty foot deep, sitting on top of a rocky hill. Upon closer investigation we can see clear evidence of water erosion, quite a surprise considering this was located in a dry desert! Is there an account in the Bible that talks of such a rock? "Behold I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink." Ex. 17:6. Moses had led the people across the desert to Mount Sinai. They were now complaining because they had no water. It was for this reason that God commanded Moses to strike this rock, that God could manifest His power to perform miracles, and cause water to flow from this rock. [article link]

!!!Highly Recommended - The Exodus Revealed: Search for the Red Sea Crossing (DVD)
This DVD follows the footsteps of the children of Israel in an unforgettable journey of discovery. A journey that reveals physical evidence for the Exodus including: the remains of 3800 year old Hebrew settlements in Egypt's Nile Delta, Egyptian records of the Israelite's bondage under Pharaoh; the precise route they may have followed to freedom; their crossing site on shore of the Red Sea; and the location of Mt. Sinai. This DVD brings to light the first significant archaeological "find" of the 21st century. Approx. 3 hours. DVD Extra Features: Who Was the Pharaoh of the Exodus? Where Are the Ten Commandments? From Egypt to Mt. Sinai - Cecil B. DeMille's Exodus. Timeline from Joseph to the Birth of Jesus Christ - Director's Cut [article link]

Revealing God's Treasure - Red Sea Crossing (YouTube)
See chariot parts in the sea where the children of Israel crossed the Red Sea on dry ground. [article link]

The Exodus and the Red Sea Crossing - Part 1 of 3 (YouTube)
Ron Wyatt shows you the very spot where Moses and the Children of Israel crossed the Red Sea at the Gulf of Aqaba fleeing Pharaoh's army. He leads you to the very blackened peak of Mt. Sinai in Saudi Arabia! [article link]

The Exodus Route: - Those who oppose placing Mt. Sinai in modern "Saudi Arabia" incorrectly place the territory of the Amalekites in [Egypt] the modern Sinai Peninsula
The Amalekites did not live in the Modern Sinai Peninsula: Those who oppose placing Mt. Sinai in modern Saudi Arabia incorrectly place the territory of the Amalekites in the modern Sinai Peninsula. They argue that is seems unlikely that they would attack Israel in Midian, but very likely to attack if the traditional location of Mt. Sinai is at Jebel Musa. The problem is Saudi Arabia is in fact where the Amalekites lived. It makes perfect sense why the Amalekites would attack once you learn the correct place they lived! They begin by imagining Mt. Sinai is in the same territory as the Amalekites: the modern Sinai Peninsula. In a "comedy of errors" they wrongly assume the Amalekites lived beside the land of Goshen, because they wrongly place the Shur on the east side of the Bitter lakes, instead of in Saudi Arabia. They correctly insist the Amalekites lived near Kadesh Barnea, but then wrongly place Kadesh Barnea within the promised land at Ein el-qudeirat, instead of near Petra, near Mt. Seir in the land of Edom where we know they did live. But their comedy turns to horrors when they learn that the Amalekites were located "from ancient times" between Midian and Babylon, they revise their argument and say that they also dwelt in the Negev of Judah. When they clearly inhabited a territory from Babylon to Midian, some did spill over into the Negev, but the majority of their domain was north central Arabia. We know that the "city of the Amalekites" was transjordan at the time of David. But now that we have learned that the ancient domain of the Amalekites extended to Shur (Midian), we can easily see why they attacked Israel while Moses was at Rephidim, one stop before Mt. Sinai. (Ex 17:8). At the time of David, the Amalekites joined the Midianites to attack Israel. It all makes perfect sense if Mt. Sinai was near Midian and less sense if Mt. Sinai was at Jebel Musa, the traditional location in the modern Sinai Peninsula. [article link]

Exodus 19-20 - After three months the children of God arrive at Mt. Sinai - Brought to God at Mt. Sinai transported there upon the twin wings of trials and difficulties - God gives the Ten Commandments to the people - even though the law is external, written in stone or on parchment paper, the law is always about our internal relationship with God - God's ultimate desire is to have a people unto Himself "a Kingdom of Priests - a Holy Nation" -- 'Exodus :5-6 Now therefore, if ye will obey My voice indeed, and keep My covenant, then ye shall be a peculiar treasure unto Me above all people: for all the earth is Mine: And ye shall be unto Me a Kingdom of Priests, and an Holy Nation'
'John 1:16-17 And of His fullness have all we received, and grace for grace. For the law [restriction from God] was given by Moses, but grace and truth [access to God] came by Jesus Christ.' - God gave His instructions to Moses for the Nation of Israel to obey and to live by. 'Exodus 19:8 And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.' Among the laws and customs instituted at Mt. Sinai was the creation of the Levitical Priesthood. God would form the Levitical Priesthood from the descendants of Levi. Aaron [three years the older] brother of Moses and also a descendant of Levi would become the first of many High Priests for the Levitical/Aaronic Priesthood a physical Priesthood that is only for the Nation of Israel. Under the law "for the law was given by Moses" the people were not allowed to go directly to God. 'Exodus 19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount [Mt. Sinai], or touch the border of it: whosoever toucheth the mount shall be surely put to death:' The ministry of the law is to reveal our sinful, fallen nature and with a sinful, fallen nature we cannot enter into the presence of God. Later 'grace and truth came by Jesus Christ' where the law kept people away from God the ministry of Jesus Christ is to bring people into the direct presence and into a relationship with God.

Revealing God's Treasure - Mt. Sinai (YouTube)
The real Mt. Sinai is over in Saudi Arabia, just as Paul said. See the blackened, burned peak, the split rock which Moses struck, and the altar which the golden calf was placed. [article link]

Mountain Of Fire - The Search For Mount Sinai pt 1 of 5 - Bob Cornuke (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. [article link]

Mountain Of Fire - The Search For Mount Sinai pt 2 of 5 - The boundary markers around Mt. Sinai (Video) - Exodus 19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount [Mt. Sinai], or touch the border of it: whosoever toucheth the mount shall be surely put to death:' (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. [article link]

Mountain Of Fire - The Search For Mount Sinai pt 3 of 5 - Bob Cornuke (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. [article link]

Mountain Of Fire - The Search For Mount Sinai pt 4 of 5 - Bob Cornuke (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. [article link]

Mountain Of Fire - The Search For Mount Sinai pt 5 of 5 - Bob Cornuke (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. [article link]

Exodus 21-23 - The Ten Commandments having been given - now God will give to Israel the Laws ultimately totaling 613 instructions - The laws are grouped into categories and pertain to ordinances primarily in dealing with God, with one another, with their livestock and with food, clothing and living [the clean and unclean ordinances] - The laws are primarily instruction they are surprisingly easy to understand and follow and are not at all grievous (oppressive)
In giving the laws God wants fairness, parity, an equality and a righteousness among all men and eventually among all people in Jesus Christ. 'Exodus 21:23-25 And if any mischief follow, then thou shalt give life for life, Eye for eye, tooth for tooth, hand for hand, foot for foot, burning for burning, wound for wound, stripe for stripe.' The eye for eye, tooth for tooth law is an example of restraint a restraining law that was addressing the excessive vengeance that has existed in mankind since the days of Cain and Lamech. 'Genesis 4:23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt. If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.' Accordingly if a person intentionally or accidentally knocked a tooth out of another person the worst punishment that could befall that person would be to lose a tooth and not to become a slave for life or some other unreasonable punishment for himself or a member of his family. Later Jesus Christ would instruct His followers to not even require the tooth in judgment but to turn the other cheek and let it go, knowing that God is the rewarder of those who seek peace. - Judges are to be set to interpret the laws of God. Being a judge (el) is a function of God (el-ohim) and those who judge are doing it in a capacity of a god, a judge over the affairs that affect the lives of others. The judges have the office to judge their fellow man even to the point of taking away their life and it is in this capacity of judging (deciding) in the affairs of others and between others that places judging and lawgiving into the realm and functions of God. In being a god (el) and representing the God of the universe, the God of all creation, it is imperative that the judge deals honestly and that the judge deals openly in all of their judgments.

Exodus 24-27 - Aaron two of his sons (Nadab, Abihu) and the 70 leaders of Israel are invited to come closer to God and worship on Mt. Sinai [Exodus 24:1] 'and worship ye afar off' - Only Moses [representing a proxy of Jesus Christ] can come into the actual presence of God 'Exodus 24:2 And Moses alone shall come near the LORD: but they [priests, leaders] shall not come nigh; neither shall the people go up with him'
'Exodus 25:8-9 And let them [gifted workers] make Me a sanctuary [innermost (3rd) room in the Tabernacle]; that I may dwell among them. According to all that I show thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.' - The Holy of Holies, or inner sanctuary in the Tabernacle and later in the Temple in Jerusalem was to be the physical dwelling place for God while He remained among the Israelites. The presence of God was dwelling at Mt. Sinai where Moses met God in the burning bush the first time and where God brought the Israelites from Egypt to Mt. Sinai to meet God at however the Israelites were not staying at Mt. Sinai as God was moving them forward from Egypt into their own land the Promise Land (Canaan) so in order for God to go with the People and to be in their presence a sanctuary needed to be built and sin offerings had to be included with the sanctuary so their sins could be covered and God could then be among them. - The Holy of Holies was a place for God to dwell and man did not have access into the direct, perceivable presence of God. On one day a year "day of atonement" the Levitical High Priest would enter into the Holy of Holies to bring blood from an oxen to cover (atone) for the sins for the people, the entire Nation, for one year then the next year on the same day the current High Priest would again bring in the blood as an atonement for the sins again of the entire Nation of Israel and God would remain in their midst. But even when the High Priest went into the sanctuary with the blood offering the High Priest was not allowed to see God himself lest the High Priest die. 'Leviticus 16:12 And he [High Priest] shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the veil: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he [High Priest] die not:' The High Priest had to fill the sanctuary with smoke from incense burning on the coals of the alter then the High Priest could enter the sanctuary but he was not allowed to meet with God. With the law there is always a boundary between God and man keeping sinful man away from God and the smoke of the incense was a boundary keeping even the Levitical High Priest away from God away from the actual perceivable presence God the same way that Mt. Sinai had the boundary markers [piles of stones] alerting people and keeping all the people away from Mt. Sinai while God's presence was there. So actually the High Priest never technically entered the Sanctuary, the inner 3rd room Holy of Holies, the High Priest only temporarily extended the 2nd room the incense room by increasing the incense smoke far enough into the 3rd room until he could reach the mercy seat with the blood offering then immediately the High Priest exited back out of the Sanctuary and away from the presence of God.

Exodus 28-30 - God is seeking to make a way back for man to return to fellowship with God - God has chosen a Nation for this task the Jewish Nation of Abraham's descendants -- 'Exodus 29:43-46 And there (tabernacle) I (God) will meet with the children of Israel, and the tabernacle shall be sanctified [set apart to God, made holy] by My glory - And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office - And I will dwell among the children of Israel, and will be their God - And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God'
Moses is instructed to build a Tabernacle [a temporary, portable, Temple] for God and the people for their use while they are in transit to the Holy land and until the permanent stone Temple can be built in the place of God's choosing and once in the Promise Land then Jerusalem becomes the city of God's choice for His Temple. The Tabernacle/Temple materials are constructed in a form and manner to represent God and the things of God's Kingdom. The Tabernacle is a mini model representation of the workings in heaven. Gold shining like the sun, the most precious and glorious metal to all of mankind is a representation of the Glory of God (heaven). Where gold is in the temple it represents the presence of God. Silver represents blood (redemption) where there is silver in the temple it represents the presence and need for redemption blood sacrifice. Bass-Bronze represents sin (judgment) where sin is present it necessitates the need for judgment so sin can be separated and removed from God's Kingdom. Acacia Wood represents mankind and the works and abilities of mankind with the individual grainy, knotty, twisted, nature of each individual piece of wood representing each individual person of mankind. Olive Oil represents the Holy Spirit the presence, anointing and light of God the Holy Spirit. Incense the sweet aroma and the smoke from its alter ascending up into heaven represents the prayers of the people ascending in a sweet aroma up into the presence of God at His very throne in heaven. - At the tabernacle because the presence of God dwelt there the people were only allowed to approach to the outer alter where they could give to a priest their sacrifices and offerings. The priests could come closer to the presence of God by being at the fringes of the tabernacle but only by first offering a sin sacrifice for themselves. The one Levitical High Priest on one day a year could come closer yet to God, entering the inner room of the tabernacle but even still the Levitical High Priest had to provide enough smoke from the incense alter that he was unable to see the presence of God because even if the High Priest entered into the direct presence of God and saw God even the High Priest would die because his sins were only atoned by the blood of oxen and sheep and the blood of animals [Hebrews 10:4 For it is not possible that the blood of bulls and of goats should take away sins.] could not take away sin but could only momentarily cover sin. It takes the sinless blood of Jesus Christ to clear the way for man's eternal entrance into the direct, perceivable presence of God.

The Way of Agape (Love) and Be Ye Transformed [life change] by Nancy Missler - Appropriating the Tabernacle/Temple purpose and presence of God into our life (Mp3's)
Here are the messages from our 1998 catalog, available exclusively for download. [article link]

The Tabernacle Place - The Bible has two chapters on creation and 50 chapters on the tabernacle - Why don't we teach it more?
The Tabernacle Place exists to educate on and promote the use of the Old Testament tabernacle as a main biblical reference to Jesus Christ. The tabernacle not only is a crucial visual aid to give us a clear understanding of Christ's redemptive work, it also provides us with many precious insights as to our privilege as believers. We seek to help believers learn about this visual aid and provide tools for them to teach it to others. The Tabernacle Place is pleased to offer the 1:90 Tabernacle Model Kit. We expect to carry more items, so please check back often. We hope you will enjoy the articles on the study of the tabernacle of Moses we have posted and feel free to contact us if you have any comments, questions or suggestions. [article link]

Tabernacle - Animated {An excellent animation! The audio is probably supposed to be the Priest's Shofar [rams horn].} (YouTube)
Animation of the Tabernacle of Moses and Aaron, Where G-d lived. [article link]

The Meeting Place Between God & Man - 1 of 8 (YouTube)
See how the Tabernacle in the Wilderness was a picture of the Christian walk. [article link]

The Wilderness Tabernacle by Dr. Randall Smith - Part 4 of 4 (YouTube)
A full scale replica of the Wilderness Tabernacle, which was originally built by Moses and the children of Israel, was constructed in the Judean Desert near the Dead Sea under the directorship of Dr. Randall D. Smith. The aim was to teach tourists, students of the Bible, local Israeli's and Arabs the meaning of the Tabernacle. Using the Hebrew Bible, along with the teachings and ideas of the Sages, the pattern given was followed as closely as possible. The sizes conform to the Biblical account, as do the surfaces in appearance. As in the Bible real copper, silver and gold were used for the various ornaments. In Part 1 Dr. Randall Smith takes you on a remarkable tour through this special site. Part 2, 3 & 4 consists of in depth teaching by Dr. Smith concerning the Tabernacle and its meaning even for the believer today. [article link]

Exodus 31-33 - Aaron makes an Egyptian calf idol for the people to worship - While Moses was up on Mt. Sinai with God the people talked Aaron into making an idol of gold for them - Moses returns from his forty days on the Mountain of God and sees the great sin taking place - God puts it in Moses heart to interceded to God on behalf of the people of Israel -- Exodus 32:9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people: Now therefore let Me alone, that My wrath may wax hot against them, and that I may consume them: and I will make of thee (Moses) a great nation - And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against Thy people, which Thou hast brought forth out of the land of Egypt with great power, and with a mighty hand? -- {Note: "and I will make of thee (Moses) a great nation" God was testing Moses as God tests every Pastor and every Leader over His flock to see if they are shepherding God's flock or their own "nation" and Moses being a man of God and a true leader of the people passed the test as he wanted God's people to succeed and to be ultimately reconciled to God.}
Idols: 'Exodus 32:8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf [idol], and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.' - when a man first makes an idol it is because the man has lost the inward intimate presence of God in their life. At first they are trying to rekindle the past presence of God. However the idol can become a replacement for God and ultimately the idol can become their own god made according to their own desires and their own preferences completely replacing God's desires and God's preferences with their desires. - The golden calf idol was the start of their unbelief that ultimately kept that generation from entering into the Promise Land and receiving of their inheritance in the land. - 'Hebrews 3:15-19 While it is said, Today if ye will hear His voice, harden not your hearts, as in the provocation [desert wilderness wandering]. For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses. But with whom was He grieved forty years? was it not with them that had sinned [worshiped the golden calf], whose carcasses fell in the wilderness? And to whom sware He that they should not enter into his rest, but to them that believed not? So we see that they could not enter in because of unbelief.' - After the sin with the golden calf the people stripped themselves of their golden earrings and as a nation never picked up the custom again (only a slave would have an earring). Moses' separated his tent outside the camp and it became the tent (tabernacle) of meeting between Moses and the people until the Tabernacle could be completed.

Exodus 34-40 - Moses requests to see God's glory - God places Moses in the clift of the Rock and Moses gets a glimpse of the afterglow of the Glory of God - 'Exodus 33:18-23 And he (Moses) said, I beseech thee, shew Me thy Glory. And He said, I will make all My goodness pass before thee, and I will proclaim the Name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy. And He said, Thou canst not see My face: for there shall no man see Me, and live. And the LORD said, Behold, there is a place by Me, and thou shalt stand upon a Rock: And it shall come to pass, while My glory passeth by, that I will put thee in a clift of the Rock, and will cover thee with My hand while I pass by: And I will take away mine hand, and thou shalt see My back parts [afterglow]: but My face shall not be seen.' - God is still doing this with us today as often we can look back in our life and see the afterglow where God's presence has been in our life but we cannot look ahead the same way and see God face to face.
Moses requests to see God's glory. Mankind now for the first time is again beginning to learn of the attributes and abilities of God and mankind is beginning again to see the Glory of God. - After Spending time with God upon Mt. Sinai Moses' face begin to shine. 'Exodus 34:28-35 And he (Moses) was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water [the presence of God completely sustained him]. And it came to pass, when Moses came down from mount Sinai with the two tables of testimony [10 Commandments] in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with Him. And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him. ... And till Moses had done speaking with them, he put a veil on his face. But when Moses went in (the Tabernacle) before the LORD to speak with Him, he took the veil off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded. And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the veil upon his face again, until he went in (the Tabernacle) to speak with Him.' - The veil of Moses was to cover the face of Moses so that the people wouldn't see that the glory of Moses (the law) was a fading glory that one day there would be another Glory a permanent Glory the Glory of Jesus Christ. The Apostle Paul points out [2 Corinthians 3:13-15] that the same veil that covered the face of Moses still covers the hearts of many Hebrews today and keeps them from seeing the Glory of Jesus Christ. The Jews are extraordinary Bible scholars, historians, linguists, inventors, creators and everything else that they set their heart to do however the one thing that they can't do is see the Glory of Jesus Christ because they are still seeing the glory of Moses.

List of Topics

THE THIRD BOOK OF MOSES, CALLED

LEVITICUS

Leviticus 1-5 - The Laws for the offerings of the Levitical Priesthood - {There are multiple parts to the Old Testament Levitical Atonement 'Kaphar' (3722) Covering Sin Offering: 1. The sacrifice has to have a cost to the sinner, a precious useful animal was to be sacrificed. 2. The laying on of hands onto the animal's head then the confession and transfer of sins from the sinner to the innocent sacrifice. 3. The sacrifice dies with your sins, death of the sins. 4. The blood [life] of the animal is poured out providing a New Life opportunity (for a season, often one year) from the blood of the sacrifice for the sinner.}
1. The Burnt Offering Sacrifice: Giving totally to God, the entire sacrifice is consumed in fire and given to God. [Note: humans can and should concentrate themselves to God for a time, a season or even just an event. Where the animal offering was burnt and given to God it is the human service, fellowship that is consecrate to God. - The pagan practice is to burn a human in the fire but if a Christian person died in a fire that would end their consecration not start it and there is no such alter of God that would ever accept a human offering, a human is never ever to enter a physical fire as a sacrifice in Judaism/Christianity. The pagan practice of human sacrifice is strictly forbidden and prohibited in worshiping the true God of Israel.] 2. The Grain Offering: A sweat smelling (savor) freewill offer given to God. Bread flower covered with oil and sprinkled with Frankincense aroma is burnt in the fire with the smell of baking bread ascending up into heaven. No human induced ingredients are allowed no leaven [sin] and no honey [man's accomplishments] are allowed in the offering. 3. The Peace (Fellowship) Offering: An animal to be roasted as a celebration meal. The animal had to be without spot [inherited birth defect] or blemish [acquired defect]. The animal was to be roasted the fat [worry] was to be removed and burned separately and given to God the people couldn't eat the fat [worry]. The blood [life] was also to be poured out as at no time could they eat any blood [life of the animal]. 4. Sin Offering for Unintentional Sin (weaknesses): A young bull for the sins of individual people. A mature bull for the sins of a Priest. A [goat] that the leader was to lay hands on it for the sins of the nation. 5. Trespass Offering for Intentional Sin: A sin offering plus a grain (flour) offering withholding the oil and the Frankincense aroma. -- Having sacrificed to God and their sins now covered for a year the O.T. Saints could then live in the presence of God to commune and interact with God however the O.T. animal sacrifices did not provide the individual direct access to God. The individual people did not live in the perceivable presence of God, did not have direct access to God and did not experience God the way individual N.T. saints often do. [article link]

Leviticus 6-10 - The offerings to God are to restore man's fellowship with God - The problem of sin [a separator, barrier between us and God] is not on God's side the problem is on our side therefore a sacrifice had to be made to cover the sin (or remove the sin N.T.) and open the way to God - Aaron and his sons are anointed for their ministry - the people view the anointing and consecration of Aaron and his sons - During the first offerings 'strange fire' is offered to God and two of Aaron's sons die in the process
Strange Fire: 'Leviticus 9:23-10:3 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces. Leviticus And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire [not from the alter] therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh Me, and before all the people I will be glorified. And Aaron held his peace.' ... 'Leviticus 10:8-9 And the LORD spake unto Aaron, saying, Do not drink wine [influences] nor strong drink [delusion], thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute forever throughout your generations' ... 'Acts 5:1-11 But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept [the problem was in the deception not in the keeping] back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost [the only acceptable wine (Holy Spirit), influence that we can be under in our approach God], and to keep back part of the price of the land? Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power [they didn't have to give it all]? why hast thou conceived this thing [deception] in thine heart? thou hast not lied [Strange Fire] unto men, but unto God. And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much [deception]. Then Peter said unto her, How is it that ye have agreed together to tempt [Strange Fire] the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out. Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. And great fear came upon all the Church, and upon as many as heard these things.' - Ananias and Sapphira encountered the same judgment that befell Nadab and Abihu the sons of Aaron so many years before and that could befall any servant of God at any time even today. Both pairs of 'Priests' were children of God and are in heaven today however each of their ministries to God was ended suddenly by their own rash actions. It was two different Priesthoods; Nadab and Abihu were a part of the Levitical/Aaronic Priesthood while Ananias and Sapphira were a part of the Melchizedek/Jesus Priesthood. Two Priesthoods; one pair offering strange physical fire the other pair offering strange spiritual fire both to the same God and all received the same results. Note: Ananias and Sapphira both died as believing Christians they did not die in unbelief they died offering an unacceptable [strange fire] sacrifice offering to God.

Leviticus 11-15 - The clean and unclean laws of God - Clean and unclean animals - child bearing - daily activities - health codes, diagnoses and leprosy
'Leviticus 11:45-47 For I Am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy (clean), for I am holy (clean). ... To make a difference between the unclean (unholy) and the clean (holy), and between the beast that may be eaten and the beast that may not be eaten' - The clean and unclean Levitical laws for the entire Nation of Israel to know and observe relate to the cleanliness (holiness) and uncleanliness (unholiness) among mankind. God has brought Israel out of the world (Egypt) and into the Promise Land (Israel). The Promise Land is a Biblical type of heaven and in heaven there will only be clean (holy) items unholy (unclean) items will not be permitted into the Kingdom of God. It is just that simple, clean items are allowed within the Kingdom of God while unclean, mixed and corrupt items remain outside of the Kingdom of God. Israel as a Nation is set apart to God and is to illustrate through their laws, lives, customs and conduct to the entire world the differences between a holy (clean) Nation and an unholy (unclean) world.

None of These Diseases: The Bible's Health Secrets for the 21st Century (Book)
Completely revised and updated for a new generation, None of These Diseases shows how to obtain extraordinary medical benefits simply by heeding the Word of God. In an engaging style peppered with anecdotes from both of their medical practices, Drs. McMillen and Stern take us back to the Bible and show us how to apply our Creator's guidelines to our modern lifestyles. [article link]

wikipedia.org: Rabbit - (Levitically unclean) Leviticus 11:6 And the hare (rabbit), because he cheweth the cud, but divideth not the hoof; he is unclean unto you - Rabbits re-ingest their own droppings [Rabbits don't have two stomachs like a cow does so a rabbit eats the grass then re-eats its own droppings so the grass (cud) is eaten a second time just like a cow]
Rabbits are small mammals in the family Leporidae of the order Lagomorpha, found in several parts of the world. There are seven different genera in the family classified as rabbits, including the European rabbit (Oryctolagus cuniculus), Cottontail rabbit (genus Sylvilagus; 13 species), and the Amami rabbit (Pentalagus furnessi, endangered species on Amami Oshima, Japan). There are many other species of rabbit, and these, along with pikas and hares, make up the order Lagomorpha. ... Cecal pellets: Rabbits are hindgut digesters. This means that most of their digestion takes place in their large intestine and cecum. In rabbits, the cecum is about 10 times bigger than the stomach, and it, along with the large intestine, makes up roughly 40% of the rabbit's digestive tract. Cecotropes, sometimes called "night feces", come from the cecum and are high in minerals, vitamins and proteins that are necessary to the rabbit's health. Rabbits eat these to meet their nutritional requirements. This process allows rabbits to extract the necessary nutrients from their food. Rabbits have two sets of incisor teeth, one behind the other. Therefore they are often mistaken to be rodents. ... Diet and eating habits: Rabbits are herbivores who feed by grazing on grass, forbs, and leafy weeds. In consequence, their diet contains large amounts of cellulose, which is hard to digest. Rabbits solve this problem by passing two distinct types of feces: hard droppings and soft black viscous pellets, the latter of which are immediately eaten. Rabbits re-ingest their own droppings (rather than chewing the cud as do cows and many other herbivores) to digest their food further and extract sufficient nutrients. [article link]

Leviticus 16-20 - The giving of the Law continues - The Day of Atonement (Yom Kippur) the most Holy Day in the Jewish Calendar - Atonement comes only through the shedding of the blood - Offerings to God are to be freewill from our own desire to give to God - You shall love your neighbor as yourself - [In 2009 Yom Kippur (the 5769th) Jewish Day of Atonement begins at sundown on Sunday September 27 and ends at nightfall on Monday September 28 - about.com]
Now that Israel has a Tabernacle [meeting place with God] the practice of the head of each family acting as the priest of the family and sacrificing an animal out in a field on his own has been brought to an end. The individual animal sacrifices are no longer accepted by God. With the Levitical Priesthood established then God required that all of the offerings of all types were to be brought to the Tabernacle where the Priests would administer them accordingly. 'Leviticus 17:1-7 And the LORD spake unto Moses, saying, Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying, What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp, And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the Tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people: To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD. And the priest shall sprinkle the blood upon the altar of the LORD at the door of the Tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD. And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute forever unto them throughout their generations.' -- The Day of Atonement: 'Leviticus 17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.' - Atonement comes only through the shedding of blood because blood is life and it takes life to atone for death, sin is death. The death is in the sin - the body of sin dies - the life is in the blood - the blood is poured out [exposing and confirming that the body is dead, the body without blood is dead] but the blood has life, the life [strength] of the Covenant is in the Life of the Blood. The life [strength] of the Atonement is in the Life of Blood and blood is then sprinkled upon the alter to make atonement for the alter then blood is sprinkled seven times upon the mercy seat and in front of the mercy seat to make atonement for the Nation. The life of blood covers the death of the sin, with sin and death covered life [a relationship with God] continues on. - Jesus quoted from Leviticus - 'Leviticus 19:17-19 Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbor, and not suffer sin upon him. Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbor as thyself: I am the LORD. Ye shall keep My statutes...' Jesus has summarized ALL of the Laws and ALL of the Prophets 'Matthew 22:37 Jesus said unto him (Pharisee), Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, Thou shalt love thy neighbor as thyself. On these two commandments hang *all the *law and the *prophets.'

DebbieSchlussel.com: Yom Kippur (Day of Atonement) 9/28/2009 - Yom Kippur is one of the holiest Jewish holidays - The Yom Kippur Fast - The idea is that you are removing yourself from worldly concerns and focusing on spiritual ones, most importantly repentance for your sins {The day of Atonement is a national day of mourning for Israel [Leviticus 23:27-32]. This is the one day a year that the Jewish High Priest would enter the Temple Holy of Holies first with the blood of a bull then with the blood of a goat to be sprinkled on the Mercy Seat located on top of the Ark of the Covenant initiating atonement [blood of the bull] for the Priest and his Levitical family and [blood of the goat] for rest of the Nation of Israel.}
Yom Kippur is one of the holiest Jewish holidays, at the end of which we believe our fate for the next year is "sealed" by G-d*. We believe that on Rosh HaShanah, that fate is written by Him, and on Yom Kippur, he issues his final Judgment. This is Judgment Day. On Yom Kippur, we fast and pray for about 25 hours to ask G-d for a good year. Before the fast, we eat a big, sumptuous meal, which expands the stomach and makes the fast more difficult. During the holiday, there are strict prohibitions: no food, drink, shower, TV/radio, phone, etc. the whole day, which is mostly spent at synagogue. The idea is that you are removing yourself from worldly concerns and focusing on spiritual ones, most importantly repentance for your sins. We also don't wear leather shoes, as back in the day, those were a luxury of the wealthy, and the holiday is not about ostentatious displays, but about humble requests before G-d. It starts just before sundown [9/27/2009], tonight, and ends after dark tomorrow (Monday) night [9/28/2009], with one sound of the shofar (ram's horn-see explanation of shofar here). I will put up a some other stuff, today, though I'm rushing to do other stuff before the big meal. And, G-d-willing, I will be back on Monday Night or Tuesday Morning with even more new stuff. To my Jewish friends and readers, have an easy fast and a great year. Gmar Chatimah Tovah [May you be finally sealed for good.] To everyone, see you very, very soon. And thank you for your continued patronage of this site. I very much appreciate my readers, their continued support of this site, and, of course, their tips and comments always. Thanks to the many readers who sent me i- and e-cards wishing me an easy fast and a good year. Right back at ya! *Religious Jews use dashes in the word "G-d" and do not write it out completely out of respect for Him and the wish not to write the name in vain. [article link]

Leviticus 21-25 - The giving of the Law continues - The eight Festivals (feasts) Holy Days are appointed by God to be observed in all their generations as a memorial forever -- 'Leviticus 23:1-44 And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the [eight] feasts of the LORD, which ye shall proclaim to be holy convocations, even these are My feasts. ... These are the feasts of the LORD, even holy convocations, which ye shall proclaim [fulfill in their given order] in their seasons. ... it shall be a statute forever in all your dwellings throughout your generations. ... I am the LORD your God. And Moses declared unto the children of Israel the feasts of the LORD.'
The Feast of Firstfruits - observed only in the Promise Land: 'Leviticus 23:9-14 And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When ye be come into the [Promise] Land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the [High] Priest: And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the Sabbath [on Sunday] the priest shall wave it. And ye shall offer that day [Sunday] when ye wave the sheaf ... it shall be a statute forever throughout your generations in all your dwellings.' - While wandering in the desert there was no Feast of Firstfruits (even the children remained uncircumcised) and when Joshua and the people finally did cross the Jordan River and once in the Promise Land they kept the Passover on the 14th but on the next day (probably not a Sunday) they ate 'old corn' from off the land and once in the land and eating grain from the land the Manna stopped as the next day there was no Manna. Although in the Land and celebrating the Passover they still couldn't celebrate the Feast of the Firstfruits because they didn't yet have a harvest of the land to offer the Firstfruits of to God. - But Jesus Christ on the day of His resurrection, the actual [Sunday] day of the Feast of Firstfruits being observed in Jerusalem, Jesus Himself ascended into Heaven the real Promise Land and entering into Heaven and stepping into the real Promise Land Jesus became the Firstfruit [first of the resurrection] of the harvest of God. The rest of the harvest His disciples are to follow after Him in our own order likewise stepping into Heaven as a part of the same precious harvest of God. {Note: All of the eight appointed Feasts of God like the Tabernacle and the Ark of the Covenant of God have their ultimate fulfillment in Jesus Christ and in heaven. The Hebrews, although they observed the feats they did not fulfill the feasts [any more than the rest of the law and the 10 Commandments have been kept and fulfilled] either physically or Spiritually.}

Leviticus 26-27 - The giving of the Law at Mt. Sinai concludes - The children of God are admonished of the blessings of God in the obedience of God - 'Leviticus 26:12 And I (God) will walk among you, and will be your God, and ye shall be My people'
It has now been about two years and two months since the children of Israel have been delivered from their bondage in Egypt. The children of God are now wrapping up their two year stay at the base of Mt. Sinai the Mountain of God. Soon they will bundle up their possessions and the implements of God and continue on their journey to their own land the Promise Land. - 'Leviticus 27:34 These are the commandments, which the LORD commanded Moses for the children of Israel in Mount Sinai.'

List of Topics

THE FOURTH BOOK OF MOSES, CALLED

NUMBERS

Numbers 1-5 - Their stay at Mt. Sinai is coming to a conclusion after being there two years - The Mt. Sinai census - counting all the men twenty years old and older but excluding the Tribe of Levi the family of the Levitical Priesthood - Note: There are several long lists of names, occupations and eligibilities in the Bible. God keeps books, He keeps many books, His books are accurate and His books are complete they contain many names and many events. - 'Malachi 3:16 Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before Him for them that feared the LORD, and that thought upon His Name.' - 'Revelation 20:12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.'
Desert wandering population: The first census taken at Mt. Sinai listed 603,500 men twenty and older [for a total population of about 2.1 million to 3.5 million people] then the second and final census 38 years later just prior to crossing the Jordan River and entering into the Promise Land was a slightly less 601,730 men twenty and older [excluding the tribe of Levi from each census] a total decrease of about 1% during the 38 years. As it often seems in our desert experiences that we spend much time in the desert wandering about with little or no growth and even some loss to show for it however when the Nation of Israel stepped across the Jordan River and stepped upon the land of Israel they did it as a completely new Nation only two people (Joshua and Caleb) [and the tribe of Levi] from the previous generation were permitted by God to enter into the Promise Land. It's that way in our life also as our desert experiences strip away our old self, our old stubborn rebellious ways die and we are then more able to step into the future a new person with a new purpose and a renewed vigor in life, freer to serve and freer to fellowship with God.

Did You See That? - The LORD told Moses and Aaron how the Israelites should arrange their camp: Each tribe must set up camp under its own banner and under the flags of its ancestral families - These camps will be arranged around the sacred tent, but not close to it [Numbers 2:1-2] - the Israelite tribes arranged themselves, according to the orders of God, into the shape of A CROSS! A CROSS! - the cross was foreshadowed even in Numbers Chapter 2! (Diagram)
okay i confess when i read the beginning of the book of numbers and the passage that follows i am semi reading blah blah blah blah... its numbers and tribes and families and east and west and positions and things i cannot imagine in my brain. i cannot picture where they are and what they are doing. The LORD told Moses and Aaron how the Israelites should arrange their camp: Each tribe must set up camp under its own banner and under the flags of its ancestral families. These camps will be arranged around the sacred tent, but not close to it. [numbers 2:1-2] - so imagine my delight and my *happy dance* when i saw this (this below) for the first time.... the Israelite tribes arranged themselves, according to the orders of God, into the shape of A CROSS! A CROSS! The cross was foreshadowed even in numbers 2! - i must say i get excited by that. you might think that it is random, but remember who organized the Israelite tribes into this formation... God. it was all a picture of the truth of salvation through the messiah, through Jesus Christ. Israel did everything the LORD had told Moses. They arranged their camp according to clans and families, with each tribe under its own banner. And that was the order by which they marched into battle. Numbers 2:34. [article link]

Numbers 6-10 - The Nazarite vow is consecration (separation) to God - the strength is in the commitment to God - anyone who concentrates their life to God has strength- The Priestly benediction to the people (congregation) is given - 'Numbers 6:22-27 And the LORD spake unto Moses, saying, Speak unto Aaron [High Priest] and unto his sons [Priests], saying, On this wise ye shall bless the children of Israel, saying unto them, The LORD bless thee, and keep thee: The LORD make His face shine upon thee, and be gracious unto thee: The LORD lift up His countenance upon thee, and give thee peace. And they shall put My Name upon the children of Israel; and I will bless them.'
The Nazarite Vow: There were three main rules to the Nazarite vow. 1. No grape or grape products were to be consumed at any time including wine, vinegar wine, grape juice, grapes or raisins. - The Nazarite is to be visibly and noticeably set apart from the people. The influences of God (Holy Spirit) upon the Nazarite were not to be confused by people as an influence from wine, sugar or alcohol from the grape products. 2. No haircut during the vow duration. -- This was an indicator that the person was undergoing a Nazarite vow. 3. No contact or association with a dead body even going to the funeral of a family member was prohibited. Being in the presence of a dead body automatically ended the vow. - The Nazarite vow is consecration to God. God is about life therefore to accurately associate a representation of fellowship with God the Nazarite was not to associate with death.

Numbers 11-14 - The Children of God are now on the move in their destination to the Promised Land - With the journey now underway - To those that complained; God sent fire [purification] - to those who lived after the flesh; God sent quail [bit sized seemingly harmless pieces of flesh] - Moses' sister Miriam is dealt with for a moment of racism - God sends 12 spies (witnesses) to cross the Jordan and view the Promise Land and return with a witness to all the people - 'Numbers 10:11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud [Glory of God] was taken up from off the Tabernacle of the testimony. And the children of Israel took their journeys out of the wilderness of Sinai'
A mixed multitude: The Children of God had left Egypt as a mixed multitude consisting of believers, non-believers and every combination as some believers became non-believers and some non-believers became a believer. God meets people where they are whether in belief or in non-belief and God accompanies and works with each person as we continue on this journey through life. It is up to each individual person (believer or unbeliever) to acknowledge the presence of God in their life. - A difficult leadership: Moses finds his leadership position so difficult that he asks God to kill him. It's not uncommon for those serving God to find it so difficult that death seems to be a valid option. Meanwhile the children serving themselves and the world seek to live a longer life. It's because God is challenging His people to grow and to mature and the growth and maturity can be very difficult to obtain while those serving their own self-interest have less difficulty associated with in their pursuits. Moses Renames Osea: Osea the son of Nun is called Joshua [lit. Jesus; Joshua is Hebrew - Jesus is Greek] by Moses. It becomes very interesting that later on Moses [the law giver] is unable himself to even enter into the Promise Land however Joshua [Jesus] enters into the Promise Land and brings everyone else with Him.

CNN September 24, 2009: Largest-ever Anglo-Saxon gold hoard unearthed in England - A man using a metal detector in a rural English field has uncovered the largest Anglo-Saxon gold hoard ever found -- an "unprecedented" treasure that sheds new light on history, archaeologists said Thursday - Herbert found 500 items before he called in experts, who then found a further 800 articles in the soil - Officials aren't saying exactly where the gold was found, other than to say it was in Staffordshire, in north-central England - A strip of gold bearing a Biblical inscription [Numbers 10:35] in Latin is one of the most significant and controversial finds, Staffordshire Council said - One expert believes the lettering dates from the 7th or early 8th centuries {Note: After the Bible Study the plan is to blog two more studies a Church History study and a famous Christians in History study.}
Most of the pieces appear to date from the 7th century, though experts can't agree on when the hoard first entered the ground, Staffordshire Council said. The pieces are almost all war gear, Leahy said. There are very few dress fittings and no feminine dress fittings; there are only two gold buckles, and they were probably used for harness armor, he said. Sword hilt fittings and pieces of helmets, all elaborately decorated, are among the more remarkable finds. "The quantity of gold is amazing but, more importantly, the craftsmanship is consummate," Leahy said. "This was the very best that the Anglo-Saxon metalworkers could do, and they were very good. Tiny garnets were cut to shape and set in a mass of cells to give a rich, glowing effect; it is stunning." The items belonged to the elite -- aristocracy or royalty, he said, though it's not clear who the original or final owners were, why they buried it, or when. "It looks like a collection of trophies, but it is impossible to say if the hoard was the spoils from a single battle or a long and highly successful military career," he said. More work will help determine how the hoard came to be buried in the field, Leahy said. Many of the objects are inlaid with garnets, which Leahy called "stunning" and "as good as it gets." The filigree on the items is "incredible," he said. Some are decorated in an Anglo-Saxon style consisting of strange animals intertwined with each other. That decoration appears on what is believed to be the cheek-piece of a helmet, decorated with a frieze of running, interlaced animals. A strip of gold bearing a Biblical inscription in Latin is one of the most significant and controversial finds, Staffordshire Council said. One expert believes the lettering dates from the 7th or early 8th centuries, but another is sure it dates from the 8th or 9th centuries. The inscription, misspelled in places, is probably from the Book of Numbers and reads: "Surge domine et dissipentur inimici tui et fugiant qui oderunt te a facie tua," or "Rise up, o Lord, and may thy enemies be dispersed." Regardless of the exact date, the hoard is certainly from a period of great turmoil, when kingdoms with tribal loyalties battled each other in a state of perpetual warfare, experts say. The land was also split along religious lines. Christianity was the principal religion, having gained ground at the expense of local pagan forms of worship, experts said. At least two crosses are among the items in the hoard. The largest is intact, though it has been folded, possibly to make it fit into a small space prior to burial, Staffordshire Council said. The folding may mean it was buried by pagans who had little respect for the Christian symbol, but it may have also been done by Christians who had taken it from someone else's shrine, experts said. The hoard will likely help rewrite history, experts said. [article link]

Numbers 15-20 - The Children of God have made it to the border of the Promise Land however they are unable to enter in - Their unbelief has kept them from the faith needed to cross over the border to take possession of the land - They will now wander in the desert for 38 years [forty years total with the two previous years] until the generation of unbelief is gone and the New Israel [the new man] can enter into the Promise Land - Having been rejected from entering into the Promise Land then God immediately gives them hope and assures them with more instructions about their future entrance into the Promise Land knowing that when the day has come they will absolutely enter into His Promise Land -- 'Numbers 15:1-2 And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When ye be [finally] come into the land of your habitations, which I give unto you'
Biblical Doctrines and Examples: Throughout much of the Bible a biblical concept is going to be explained and then the concept is going to be demonstrated in the lives of the people and the consequences of their actions will be an example to us. For Example: 'Numbers 15:16 {Explanation} One law and one manner shall be for you, and for the stranger that sojourneth with you. ... and it shall be forgiven them; for it is ignorance ... But the soul that doeth ought presumptuously [purposely], whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people. Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him. {Demonstration} And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the Sabbath day. {Consequences} And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation. And they put him in ward, because it was not declared what should be done to him. And the LORD said unto Moses, The man shall be surely put to death [an illustration of eternal death]: all the congregation shall stone him with stones without the camp. And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses. {Results} And the LORD spake unto Moses, saying, Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribbon of blue: And it shall be unto you for a fringe, that ye may look upon it, {Example For Us} and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring [unfaithfulness]: That ye may remember, and do all My commandments, and be holy [set apart] unto your God. I Am the LORD your God, which brought you out of the land of Egypt, to be your God: I Am the LORD your God. ' - In modern times a certain (LDS) cult baptizes dead people and claims that this is a biblical doctrine to follow and obey God. The Bible does have one 'Comment' [1 Corinthians 15:29] about those being baptized then being persecuted and dying because of their baptism however the Bible does not 'Explain' the concept of baptizing dead people nor does the Bible 'Demonstrate' that teaching and no Biblical 'Examples' are given in regards to those who follow the concept and those who do not follow the concept. So in the Christian Church there is no doctrine for baptizing dead people because the Bible does not explain, teach and illustrate an example for such a doctrine to exist therefore there is no such doctrine in the true Christian Church but only in the LDS cult.

Numbers 21-25 - The wilderness wandering is nearing completion much of the generation that came out of Egypt has passed away - Miriam passed away at Kadesh and Aaron also died there shortly after Moses struck the Rock at Kadesh-Meribah unlawfully the second time - Many judgments take place, it's a time and a season of judging as Moses hears the voice of God and knows the voice of God he is able to accurately carry out and oversee the judgments of God - Judgments encompass; Individuals [the man intentionally breaking the Sabbath law (Numbers 15:32-41)] - Families [Achan (Joshua 7:10-26)] - Cities [(Numbers 24:19) {Matthew 11:21}] - Generations [(Numbers 32:13) {Matthew 12:41}] - Nations [(Genesis 15:14-21) (Numbers 33:53-56)] - Angels [(Isaiah 14:12-14) (Ezekiel 28:14-19) {Matthew 25:41} {Luke 10:18} {1 Corinthians 6:3}] and ultimately the entire Globe [the earth was judged the first time with the flood of Noah (Genesis 6:17-22), the earth will be judged the second and final time during the events of the book of Revelation (Revelation 16:1-7)] -- 'Revelation 8:13 And I (Apostle John) beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhibiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!'
Balaam the last Gentile Prophet - the Bethlehem Star Prophecy: With the Levitical/Aaronic Priesthood having just been implemented there were still individual Priests and Prophets from among the Gentiles and Balaam seems to have been of that remnant. Balak the King of Moab sent messengers to Balaam [a Midianite] to come to him that he would pay him to put a curse upon the Israelites the Children of God who were passing through his territory. - God would not allow Balaam to curse Israel because God had already blessed Israel. To the dismay of King Balak Balaam didn't curse Israel but blessed Israel the three times he was supposed to curse Israel. Then Balaam Prophesied about the glory and the success of Israel yet to come including the Bethlehem Star Prophecy. - The Bethlehem Star Prophecy [Numbers 24:17] is a Gentile Prophecy given by Balaam a Gentile and followed by the Wise Men of the East who were also Gentiles to find the birth of the Messiah Jesus. The Creation of God has been given to direct all of mankind into the knowledge and existence of God especially the Gentiles while God directs and instructs the Jews through their Prophets who wrote the Holy Scriptures (2 Timothy 3:15). The Gentile Wise Men were led by Balaam's Prophecy and by God's creation (the star) to Jerusalem (Matthew 2:1-2) then once in Jerusalem they inquired asking King Herod a Gentile 'where is the King of the Jews?' Then Jewish Bible scholars referencing the Prophet Micah 5:2 informed King Herod of the pending birth of the Messiah in Bethlehem in the territory of the tribe of Judah (in Israel at that time there were two cities named Bethlehem [lit. house of bread]) and King Herod then directed the Wise Men on to Bethlehem in Judah and as the Wise Men departed from King Herod the Bethlehem star appeared again and led them the rest of the way to Bethlehem finally appearing over the house of Joseph, Mary and Jesus. - Balaam's Aftermath: Balaam being unable to curse the Children of God was also unable to get paid from King Balak so Balaam came up with his own plan to curse the Children of God and Balaam then secretly met with King Balak and his Princes to have his secret plan against Israel implemented. The plan 'stumbling block' that Balaam instituted against Israel the Children of God was that Israel would have to curse themselves and to do this King Balak would send attractive women of his kingdom to seduce the Children of God into the Pagan ways of the Moabites and it worked as many in Israel were seduced and compromised with the Moabites creating a plague of death among the Israelites. In the New Testament (2 Peter 2:15) the Apostle Peter admonishes Christians not to fall into the same trap. Jude 1:11 continues the admonishment to Christians and Jesus Christ in (Revelation 2:14) admonishes some in His Church for following the ways of Balaam. -- 'Revelation 2:14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac (King Balak) to cast a stumblingblock [worldly influences, cultural compromise] before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.' - Balaam during his prophesying about Israel requested from God [Numbers 23:10] that he himself might be righteous like Jacob [Israel] and die the death of the righteous. However Balaam created and followed his own unrighteous 'doctrine' and in his unrighteous deeds against Israel and against the Children of God then Balaam did die the death of the wicked. - 'Numbers 31:8 ... Balaam also the son of Beor they slew with the sword.'

Numbers 26-31 - Aaron's son Eleazar (lit. Comforter - Holy Spirit) takes Aaron's place and is now the Levitical High Priest - The 2nd and final census is taken - Moses is told that he is also ineligible to enter the Promise Land not because of unbelief but because Moses failed to keep the entire law - Moses lays hands on Joshua (lit. Jesus) who takes over as the new leader for the nation of Israel
The five daughters of Zelophehad: 'Numbers 36:2 And they said, The LORD commanded my lord [Moses] to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.' - At the taking of the 2nd census the inheritances of the land were decided by the number of males in each family. Zelophehad who had passed away was the father of five daughters with no sons and his family without sons would not inherit land in the Promise Land so the five daughters requested of Moses to inherit land as the other men would. Moses took the request to the Lord and the Lord said yes, the daughters of Israel who are without their father and without brothers are to receive the same inheritance as the sons of Israel. - Later Mary the mother of Jesus would come under this same agreement as Mary did not have any brothers [a sister of Mary is mentioned John 19:25 but no living father or any brothers are mentioned] so the inheritance of Mary's father, a descendant of King David through Nathan [Luke 3:31], her father's eligibility to sit on the throne of King David passed to Mary who then passed the eligibility of her father on to her son Jesus ['Genesis 3:15 ... her seed' (virgin birth) - the seed of the woman]. Joseph was also from the tribe [Judah] of King David however Joseph [Matthew 1:16] was from the line of King David's son King Solomon and the Solomon line was eventually cut off [Jeremiah 36:30] from the throne of David. Had Joseph been the physical father of Jesus then Jesus would be ineligible to sit on the throne of King David but Jesus having only Mary as a physical parent Jesus is eligible to restore and sit on the throne of King David.

Numbers 32-36 - Preparations are being made to end their desert wandering experience to finally cross the Jordan River and enter into the Promise Land [Note: After leaving Egypt wandering and unable to go across Moab the Israelites actually had to go up, over and around the Promise Land (of Israel) to the back side and are camped on the East side [back side] of the Promise Land and will enter [from east to west] just north of the Dead Sea where Joshua their leader will set up camp at Gilgal] - Two [Reuben, Gad] and a half [Manasseh (East)] of the 12 Tribes will decline to inherit land in the Promise Land and will establish their communities outside the Promise Land - The land in the Promise Land is partitioned and assigned to the people who will enter - 48 Levitical cities scattered throughout the land are allotted to the Priesthood - Six of the 48 Priestly possession cities are termed as a 'City of Refuge' where a person in danger of losing their life could flee to and be kept safe by the authority of the High Priest
The City of Refuge - The City on a Hill, Jerusalem: Jerusalem [Heaven] is the ultimate "City of Refuge" our eternal sanctuary and refuge. -- "The Lord has established Zion, and in her his afflicted people will find refuge" Isaiah 14:32 [source - kkcj.org]. On the cross Jesus made only seven verbal statements. His first statement on the cross was Luke 23:34 'Then said Jesus, Father, forgive them; for they know not what they do.' The first statement of Jesus while on the cross was to substantiate our unintentional crime against God and therefore open the way for us, by His confirmation, into Heaven the eternal 'City of Refuge.' Had Jesus asked the Father to hold humanity accountable for His innocent death [crucifixion] then the human world, all of mankind, would be guilty before God for the death of Jesus and there would be no City of Refuge for a guilty mankind to enter into. The Apostle Paul makes a comment about our need to enter into the provided City of Refuge - Hebrews 6:18-20 That by two immutable things, in which it was impossible for God to lie, we [sinners who crucified Jesus] might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: Which hope we have as an anchor of the soul, both sure and steadfast, and which enters into that within the veil [Holy of Holies]; Whither [into the Holy of Holies in Heaven] the forerunner [Jesus] is for us entered, even Jesus, made an High Priest for ever after the order of Melchizedek [Melchizedek].

List of Topics

THE FIFTH BOOK OF MOSES, CALLED

DEUTERONOMY

wikipedia.org: Book of Deuteronomy - Deuteronomy (Greek: Deuteronomion, "second law") or (Hebrew: Devarim, literally "things" or "words") is the fifth book of the Hebrew Bible and of the Old Testament, and the fifth of five books [written by Moses] of the Jewish Torah or Pentateuch
A large part of the book [of Deuteronomy] is three sermons delivered by Moses reviewing the previous forty years of wandering in the wilderness and the future entering into the Promised Land. Its central element is a detailed law-code by which the Israelites are to live within the Promised Land. -- Theologically the book constitutes the renewing of the covenant between Yahweh and the "Children of Israel." One of its most significant verses is Deuteronomy 6:4, which constitutes the Shema, a definitive statement of Jewish identity: "Hear, O Israel: YHWH (is) our God, YHWH alone." Conservative Bible scholars are united in their conviction that Moses wrote this book. -- Much of modern critical scholarship, while agreeing that Deuteronomy contains a core of material from ancient Mosaic traditions or writing, dates the book several centuries after Moses time, to the late 7th century BC. This latter view sees Deuteronomy as a product of the religious reforms carried out under king Josiah, with later additions from the period after the fall of Judah to the Babylonian empire in 586 BC. [article link]

Deuteronomy 1-4 - Preparation to enter the Promise Land continues - The main preparation in entering the Promise Land is to go back to remember and recount the past events and past interactions with God that have taken them to this point in their life - The main intent of the book of Deuteronomy is to gain a perspective from the past, the present and therefore the future and to use that perspective as they crossover and receive more and more from the promises and blessings of God in their lives - The book of Deuteronomy [the book of perspective] is the most quoted Old Testament book in New Testament and it is the O.T. book that Jesus Christ quoted from the most
Giants in the Land: Even after wandering in the desert for 38 years the giants that intimidated the Children of God and kept them out of the Promise Land the first time are still there in the land. The giants didn't give up and go away if anything in the years the giants became even more numerous. However God shows His children that He has already cleared a way for others to enter their land. Lot's descendants, Esau' descendants and the generations of others are all living in their land that God has already provided for them and God is more than willing to clear a way for His own Children. The Children of God are to 'fear not' but to observe that God is going before them to make a way for them and then to follow after God in the path that He has already created and made for us. -- 'Deuteronomy 2:19-25 And when thou [children of God] comest nigh over against the children of Ammon [Lot's descendants], distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession. That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims; A people great, and many, and tall, as the Anakims; *but the LORD destroyed them before them; and they [Lot's descendants] succeeded them, and dwelt in their stead: *As he [also] did to the children of Esau [brother of Jacob], which dwelt in Seir, when he destroyed the Horims [giants] from before them; and they succeeded them, and dwelt in their stead even unto this day: ... Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the [giant] Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle. *This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.'

Deuteronomy 5-6 - In giving the people a perspective of God's abilities Moses exhorted the people to Hear, Learn, Observe and Act in regards to the commands, statutes and promises of God -- 'Deuteronomy 6:3-6 Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey. Hear, O Israel: The LORD our God is one LORD: And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might. And these words, which I command thee this day, shall be in thine heart:'
Remember that thou was a servant: We are admonished to keep a perspective of our past life of sin and bondage. Remember that at one time we were a servant to sin. The bondage and cruelty of sin is something that we have been delivered from and it was only in the love of God and by the capabilities of God that He delivered us, we did not deliver ourselves. If we forget that sin actually deceived us and took advantage of us we might be tempted to go back to some of our old ways however those old ways were not God's ways and they are no longer our ways either. - 'Deuteronomy 5:15 And remember that thou was a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the Sabbath (rest) day [rest in the accomplished works of God not in the abilities of yourself or of other people].'

Deuteronomy 7-8 - Do not be unequally yoked [linked up] with non-believers it will subtly destroy you -- 'Deuteronomy 7:4-5 For they will turn away thy son from following Me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly. But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire'
Prosperity in the land is no reason to forget God: Once in the land and comfortable it's no reason to forsake the ways of God. True life is not about what we can get our hands on but it is about what we can get our heart around in learning, living and growing in the ways of God. - 'Deuteronomy 8:3 And He humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that He might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.'

Deuteronomy 9-11 - We are to look to God and not our circumstances or predicaments -- 'Deuteronomy 9:3 Understand therefore this day, that the LORD thy God is He which goeth over before thee ...'
Righteousness: It wasn't Israel's righteousness that made God choose Israel and it isn't any righteousness that makes God choose us. The fact is that God has chosen everyone to be in fellowship and to be in service to Him and the fact is that everyone; Hebrews, Christian and Gentiles have all failed God to the exact same extent. The ultimate fact though is that God has seen our failures and shortcomings and God has chosen to show His greatness to be much greater than our weaknesses. It is the greatness of God that overcomes our failures and it is through the greatness of God and not our own individual standing or national standing that we can enter into and have a relationship with God. - 'Deuteronomy 10:12-14 And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all His ways, and to love Him, and to serve the LORD thy God with all thy heart and with all thy soul, To keep the commandments of the LORD, and His statutes, which I command thee this day for thy good? Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.'

Deuteronomy 12-13 - We are to keep God in our thoughts and in our mind at all times - Fellowship continually with God - Rejoice always in the Lord your God -- 'Deuteronomy 12:12-18 And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates ... and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto'
Laws and Judgments of God: The laws and judgments of God might seem severe however God is dealing with mankind in an accurate assessment of the consequences of our own decisions and actions both good and bad. God is also working with a civilization, the Hebrews/Jews, that God needs to stay intact for thousands of years throughout many diverse circumstances and through much persecution and still through it all to accurately represent God to the Gentile world and also to successfully complete their own unique tasks of delivering both the Holy Scriptures [Bible] and also in delivering the Messiah [Jesus Christ] into the world. It's true that God did not choose the Jews because of their individual or corporate righteousness but it is true that God did choose Abraham and his descendants the Jews to represent Him and to accomplish some very important tasks for Him and most certainly the Jews have gloriously accomplished the tasks that God has chosen for them to perform [Note: continuing the Levitical Priesthood is not one of the tasks Israel has at hand to perform - the Levitical Priesthood was supposed to come to an end on the day of the crucifixion of Jesus when the veil in the temple was torn from top to bottom (Matthew 27:51)]. Further into their future there are yet more tasks for the Jews to perform and complete especially in the End Time 144,000 witnesses [all Jewish] of Revelation and at the Second Coming of Jesus it is the Jews who are present to greet Jesus and to welcome Him at His second coming [the Christian Church is in Heaven and at one point in the Second Coming the Church does return with Jesus but before that it seems that Jesus returns alone to the Jews first]. - 'Deuteronomy 12:1 These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.'

Deuteronomy 14-16 - The Lord's fierceness and the Lord's mercy towards man - Contrasted with man's fierceness and man's mercy [lack of mercy] towards his fellow man - 'Deuteronomy 13:17 And there shall cleave [cling (Old English)] nought [not] of the cursed thing [i.e. tarot cards, spells, sex magic, bondage, mysticism, manipulation - type of things from the conquered cities] to thine hand: that the LORD may turn from the fierceness of His anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as He hath sworn unto thy fathers ...'
Spiritual Discernment: In now knowing the likeness, image, attributes and personality of God [as presented in the Laws of God] it is now possible and necessary to apply spiritual discernment from the written Laws of God to the events and actions of the day and to discern the nature of the spirit presiding over the events. Discerning whether the spirit is the Holy Spirit of God, holy Angels of God or of the unwanted unholy Satanic realm and its accompanying Occultic human realm. 'Deuteronomy 13:1-5 If there arise among you a prophet, or a dreamer of dreams, and giveth thee a *sign or a *wonder, And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them; Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul. Ye shall walk after the LORD your God, and fear Him, and keep His commandments, and obey His voice, and ye shall serve Him, and cleave [cling] unto Him. And that prophet, or that dreamer of dreams, shall be put to death [God's eternal separation not man's judgment]; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.'

Deuteronomy 17-18 - Moses is the stand-in prophet - The real Prophet (Jesus) is yet to come - 'Deuteronomy 18:15-19 The LORD thy God will raise up unto thee a Prophet from the midst of thee [land of Israel], of thy brethren, like unto Me [Divine]; unto Him [Jesus] ye shall hearken; ... I will raise them up a Prophet from among their [Jewish] brethren [Judah], like unto thee [human], and will put My words in His mouth; and He [Jesus] shall speak unto them all that I shall command Him. And it shall come to pass, that whosoever will not hearken unto My words which He shall speak in My Name, I will require it [eternal death separation] of him [sinner].' {Note: 'Exodus 4:16 and thou [Moses] shalt be to him [Aaron] instead [in proxy] of God.' - Moses was standing [in proxy] as God before the people of Israel. Also Note: Aaron and his sons had to offer sin sacrifices for themselves before they touched the holy implements and began their priestly duties but Moses (as God's proxy) did not sacrifice for his own sins before he touched the materials and began to implement the Levitical Priesthood. Moses touched the blood [Exodus 29:20] and the oil and anointed Aaron and his sons with the blood from the ram and with the oil but Moses had not atoned for his own sins first because Moses was a proxy for God to set up and establish the Levitical Priesthood. If anyone has ever wondered why the Levitical Priesthood didn't last well for starters it didn't start out truly holy it started out with Moses anointing Aaron not God anointing Aaron [God wrote the 10 Commandments with His finger - He could have anointed Aaron with His finger if He wanted to]. The Melchizedek Priesthood is Truly Holy throughout starting with God the Father, the Holy Spirit and with Jesus Christ as only the Melchizedek Priesthood is intended to last eternally. -- Final Note: The Children of God [Jews] are redeemed by God by the Promises of God, the Covenants of God and by the actions of God not by the Levitical Priesthood the Tabernacle or even the Temple.}
Spiritual Discernment (Part 2): Two or more witnesses - one person cannot substantiate an accusation against another person. If there is a charge or an allegation by one person against another person or persons then at least two impartial people need to hear the accusation and to then diligently search out the allegations to determine their validity. Two or three people having witnessed the events or having examined the events are needed to confirm an accusation. This is an important aspect of Spiritual Warfare because Satan continually seeks to discredit the Children of God and of course we already have a fallen sinful nature so we naturally play right into the schemes, tricks and tactics that Satan tries to use against us. It is very necessary to try to avoid the traps of Satan and to deal with each individual in a reasoned, calm, respectful, diligent, professional and godly manner. When a problem is found to exist and there is always a problem ready to exist then the solution is to try to reconcile the individuals involved and to try to bring everyone into a closer relationship with God and with one another. When Satan's accusations ultimately are being used by Christians to bring people closer to God and closer to one another then Satan has become disarmed however if we give room to innuendos and accusations against one another than it can quickly become a powerful weapon to be used against the Church. 'Deuteronomy 19:15-18 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established. If a false witness rise up against any man to testify against him that which is wrong; Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days; And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;'

Deuteronomy 19-22 - The Ability to Wage Warfare -- 'Deuteronomy 20:1-4 When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt. And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people, And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them; For the LORD your God is He that goeth with you, to fight for you against your enemies, to save you'
Spiritual Warfare: The warfare of the Bible is spiritual [Exodus 17:11] and the primary tactic is siege warfare. - 'Deuteronomy 20:10-12 When thou comest nigh [draw near] unto a city to fight against it, then proclaim peace unto it. And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee. And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:' -- The warfare of Satan is siege warfare. Satanic Siege Warfare: 1. The first part of siege warfare is to surround the targeted objective, city or person. 2. Once surrounded the subject is then cut off from all future supplies, reinforcements and outside moral. 3. The resulting deterioration inside creates a desperate atmosphere where the subjects begin to compete with each other and to attack each other and even themselves all while the attacking forces stay safely outside the destruction zone and simply observe the destruction while making any necessary adjustments, adding additional harassments [flaming projectiles] as needed to hasten the surrender. 4. When the destruction has run its course and the object has surrendered then the invading forces can simple enter in unscathed and unopposed to confiscate and seize full control of what is available. - The Apostle Paul writes about the predicament and focus of siege warfare for the Church. 'Hebrews 10:22-25 Let us draw near [to God] with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. Let us hold fast the profession of our faith without wavering; for He is faithful that promised; And let us [draw near] consider one another to provoke unto love and to good works: Not forsaking [being a participant of siege warfare] the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.'

Deuteronomy 23-25 - How to Return from War -- 'Deuteronomy 23:9-11 When the host [army] goeth forth against thine enemies, then keep thee [yourself] from every wicked thing'
Spiritual Warfare (Part 2): Warfare, aggression, killing and the accompanying destruction is an unclean act. - 'Numbers 31:19-50 And do ye [soldiers] abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day. ... And levy a tribute unto the LORD of the men of war which went out to battle ... Thy servants [soldiers] have taken the sum [roll call] of the men of war which are under our charge, and there lacketh not one man of us. We have therefore brought an oblation [thanks offering] for the LORD' -- At a later time in history Jewish city officials and soldiers from Jerusalem asked the prophet John the Baptist how they should conduct themselves in their secular professions. Hidden in their questions was whether or not a Jewish person collecting taxes for Rome or a Jewish Temple soldier controlling the people for Rome and at times killing for Rome could still be in favor with God. John the Baptist told them yes, if they continued to conducted their life in a godly manner. - 'Luke 3:12 Then came also publicans [Jewish public contractors - city officials working for Rome [a foreign power], source wikie.com -- Note: private contractors usually have no or minimal city authority although now the lines are blurring] to be baptized [by John the Baptist], and said unto him, Master, what shall we do? And he said unto them, Exact no more than that which is appointed you. And the [Jewish Temple] soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no [civilian] man, neither accuse any falsely; and be content with your wages.' [Note: In modern times if you have served in the military consider getting baptized, re-baptized, baptized a second time or baptized again. Get baptized and make a renewed or a continued commitment and vow to God. Baptism will do a lot for you (spiritually), it will do a lot to remove you from any unholy realm that has gained a hold on you or has a hold on you and it will do a lot to return you and bring you into cleanliness and holiness before God.]

Deuteronomy 26-28 - Moses has been bringing to a conclusion his leadership over the Nation of Israel - Moses is addressing the Nation of Israel with a series of four speeches covering their past, present and future circumstances with God - Blessings and curses are laid out and the Law has few blessings and many curses while later the Christian Church with Grace will have many blessings and few curses -- 'Deuteronomy 30:19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live'
The Assyrian Outsider: 'Deuteronomy 26:5 ... A Syrian [Assyrian] ready to perish was my father [Abraham], ...' Assyrian in the Bible is more of a term than a nationality like the term [Deuteronomy 32:15] Jeshurun [a poetic name for Israel and the name of an 'End of Days' righteous prophet (Daniel 12:13) - source wiki.com] later in the Bible the name David (Beloved) becomes as much a term for Jesus [Ezekiel 34:23] as a name. Assyrian represents an outsider and one of the titles of the antichrist is Assyrian. Moses uses the term Assyrian [outsider] in addressing their father Abraham in saying to remember that Abraham was an Assyrian [outsider]. Abraham was actually a Babylonian born in Ur however Babylon was the in culture and Babylonians were not the outsiders [Assyrians were] but God called Abraham out of society's main culture and created an Assyrian [outsider] out of Abraham. Later the antichrist is referred to as an Assyrian [Isaiah 10:5] seemingly because the antichrist is going to be very [outsider] alien [possibly claiming partial UFO, Alien (divine) heritage] in skills and abilities and outside [Assyrian] of our known existing societal and cultural norms and traditions.

Deuteronomy 29-31 - Moses again confirms God's Covenants with the Children of Israel - Joshua is appointed the new leader of Israel -- 'Deuteronomy 31:14 And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the Tabernacle of the Congregation, that I may give him a charge [authority]'
'Deuteronomy 29:3-4 The great temptations which thine eyes have seen, the signs, and those great miracles: Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.' - The Children of Israel have already observed, heard and experienced many miraculous Spiritual events in their life although seeing and hearing the physical events the Spiritual application to those same events eluded them. -- Speaking Words of Strength: In preparing the people to enter into the Promise Land Moses spoke words to Joshua and to the people, words that the people needed to hear to be strengthened in their coming journey through the unknown; through the Jordan River and into the Promise Land. 'Deuteronomy 31:3-6 ... and Joshua (Jesus), He shall go over [to the Promise Land] before thee, as the LORD hath said. ... Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, He it is that doth go with thee; He will not fail thee, nor forsake thee.' - Years later the real Jesus would also be spoken to, in the Garden of Gethsemane by a Holy Angel from Heaven, with words to strengthen and encourage Him for His coming journey through the unknown; through the crucifixion cross and into the real Promise Land of Heaven. We don't know the words that the Holy Angel spoke to Jesus that night ... or do we? [Deuteronomy 31:3-6] - Luke 22:43 And there appeared an Angel unto Him (Jesus) from heaven, strengthening Him. - Did Moses prophetically speak the words to Joshua and to the people of Israel as they prepared to crossover that God the Father had the Angel speak to Jesus during His agony in the dark of the night in the Garden of Eternal Decision the Garden of Gethsemane as He prepared to crossover?

Deuteronomy 32-34 - Moses prepares himself for his death - The Song of Moses -- 'Deuteronomy 32:1-4 Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth. My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: Because I will publish the Name of the LORD: ascribe ye greatness unto our God. He is the Rock, His work is perfect: for all His ways are judgment: a God of truth and without iniquity, just and right is He'
Death Outside the Promise Land: Moses the Lawgiver was only allowed to go to the border of the Promise Land, he was only allowed to glimpse the Promise Land from a distance but he was not allowed to enter into the Promise Land. Moses the Lawgiver had broken the law when Moses had unlawfully struck the Rock a second time. In actuality striking the Rock a second time was not the only law that Moses broke it was just one of the more obvious laws that Moses broke. Moses like all the rest of us he was unable to keep the law because the law can't be kept it can only be observed just as Moses observed the Promise Land from a distance, observing but not entering. - The Law does not take us into the presence of God but only to a boundary that actually keeps us apart from God. The original law in the Garden of Eden was a boundary, a boundary between mankind and the experience and knowledge of evil. Mankind crossed God's Law boundary and went into the knowledge of evil [God continued to give mankind the knowledge of good]. With mankind now knowledgeable of evil the Law is not just a boundary from evil but out of necessity the Law has now also become a boundary between mankind and the Holiness of God. - The Law is the Image and Holiness of God and therefore the Law now reveals God to a separated mankind and once seeing God in His Holy Law mankind can easily recognize the need for mankind to be separated from the presence and Glory of the Holy God. Separated from God that is only until a remedy can be provided to fix man's sinful predicament and remove the boundary of sin and of the Law. The remedy for our predicament and separation from God has been provided but not in our life only in a new life in the Resurrection Life provided by God's Son Jesus Christ. The Son of God, Jesus Christ will safely take us into Heaven, His Promise Land, just as certainly as Joshua the son of Nun led the Children of Israel into their Promise Land a place that the law at best could only glimpse from a distance and could not enter into but a place where the Son could not be kept out of as the Son will enter in and place his foot upon the Promise Land. -- 'Deuteronomy 31:23 And He gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the Children of Israel into the land which I sware unto them: and I will be with thee.' - 'Deuteronomy 32:52 Yet thou [Moses, Lawgiver] shalt see the land before thee; but thou shalt not go thither unto the land which I give the Children of Israel.'

List of Topics

THE BOOK OF

JOSHUA

Joshua 1-2 - Joshua the first book in the Bible to be named after a person - Joshua was the servant (minister) to Moses - Joshua is God's chosen to lead the people into the Promise Land - Joshua is the Hebrew name of Jesus - Joshua is a 'type' an earthly representation of the true Jesus Christ
Note: As Joshua is an earthly Biblical type of Jesus Christ the Promise Land is an earthly Biblical type of Heaven. Actually the Promise Land is the Biblical Type of Heaven as nothing else in the Bible really represents Heaven the way the Promise Land does. The fact that battles are fought in the Promise Land represents to the Christian Church that although we are now in part [in standing] in the Promise Land we also have battles in this world, battles of many diverse types and in many diverse places. All of the earthly Bible types; the people, the land, the nations and the objects are all incomplete types they are just glimpses of the real Heaven, of God and of the real spiritual realm. The Promise Land of Israel is a real place and therefore has real earthy predicaments just like each person that is a type of Jesus (Isaac, Joseph, Joshua, King David, etc.) or those people that are a type of Satan (King Saul, Judas, [Solomon is in part a type of the Antichrist]) are also incomplete types they are real people in real predicaments. Also Note: Heaven currently is a place of some spiritual warfare and angelic warfare [Daniel 10:13, Daniel 10:20]. -- In more symbology Rehab in Jericho is to place a scarlet (red) cord out of her window symbolizing that she needs to be saved by Joshua. The scarlet cord represented to the Jews the blood of the Passover Lamb on the door that the Jews were so familiar with from back in Egypt. Rehab's scarlet cord and all the 'scarlet cords' throughout the Bible ultimately represent the blood of Jesus Christ that flowed from the cross for our redemption.

!!!Highly Recommended by Pastor Chuck Smith - Study of the Types by Ada R. Habershon (Online Book - Limited preview)
Author: Ada R. Habershon 1861-1918. First publication 1957, Second publication - Kregel Publications, 1974. Book overview: Habershon unfolds the types and symbols in Scripture that represent Christ and His work. [article link]

christianbook.com: Study of the Types by Ada R. Habershon - Outline Studies of the Tabernacle by Ada R. Habershon (Books)
This classic work unfolds the types and symbols in the Old Testament that represent Christ, the Cross, the Resurrection, the Holy Spirit, and many others. This wealth of material on typology will strengthen your faith and warm your heart with love and thankfulness to God. ... These are inspiring insights into the construction, erection and service of the tabernacle. This book contains all the scriptural references to the tabernacle and its furniture. This resourceful study can be used with profit by pastors, teachers, and all inquiring Bible students to discover and apply the significant spiritual truths the tabernacle contains. [article link]

amazon.com: Study of the Types by Ada R. Habershon (Book)
Product Description: Habershon unfolds the types and symbols in Scripture that represent Christ and His work. About the Author: Ada R. Habershon (1861-1918) was born in London, England. Few women have made a contribution to the cause of biblical scholarship equal to that of Ada Habershon. After formal Bible training, she turned her efforts to the exploration of the Scriptures. She was a devoted friend of D. L. Moody, Charles H. Spurgeon, R. A. Torrey, and Ira Sankey. In addition to writing hundreds of hymns, she is the author of eight Bible studies, including Study of the Miracles, Study of the Parables, and Hidden Pictures in the Old Testament. [article link]

Joshua 3-5 - The Children of Israel prepare for and cross the Jordan river stepping for the first time since the days of Abraham, Isaac and Jacob back onto the Promise Land - Two 12 Stone Monuments are set up one on the river bottom since the river was dry for them and the second on the shore to commemorate their safe miraculous crossing - 'Joshua 1:2-3 Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel. Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.'
Rolling Away Our Reproach: The reproach (disparagement) of their time in slavery and bondage in Egypt has been 'rolled away' (Gilgal). 'Joshua 3:2-17 And it came to pass after three days, that the officers went through the host (congregation); And they commanded the people, saying, When ye see the Ark of the Covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and [follow] go after it. ... Behold, the Ark of the Covenant of the Lord of all the earth passeth over before you into Jordan [River]. Now therefore take you twelve men [Apostles] out of the tribes of Israel, out of every tribe a man. And it shall come to pass, as soon as the soles of the feet of the priests that bear the Ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap [just like the Red Sea crossing]. ... and the people passed over right against [the city of] Jericho. And the priests that bare the Ark of the Covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground [Psalms 32:6], until all the people were passed clean over Jordan.' - 'Joshua 5:9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.' - Just as the reproach of Egypt has been 'Gilgal' rolled away the stone that marked our sin and death in this land of Egypt has also been Gilgal rolled away. The very stone that rolled away and revealed the release of Jesus from the tomb of death and reproach has also represented our release from our own reproach of sin and death. 'Matthew 28:2-6 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door [of the tomb], and sat upon it. ... And the angel answered and said unto the women, Fear not ye [you]: for I know that ye seek Jesus, which was crucified. He is not here: for He is risen [Alive], as He said.'

Joshua 6-8 - The battles of Jericho and Ai - The beginning of the victories in the Land -God gave the cities into their hands -- 'Joshua 6:16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city'
The Battle of Jericho: 'Hebrews 11:30-31 By faith the walls of Jericho fell down, after they were compassed about seven days. By faith the harlot Rahab perished not with them that believed not, when she had received the spies [two witnesses] with peace.' - Joshua had sent in the two spies (witnesses) because apparently God wanted Rahab and her household saved alive from the coming destruction. Rahab lived on a doomed wall of a doomed city so she was completely at risk. Rahab and her fellow countrymen had heard of the Mighty Wonders that God had already done for the Children of God and Rahab must have wanted to be a numbered among the Children of God. Rehab undertook great personal danger even lying to the King's men in hiding the two witness of Israel. Note: Rahab didn't need to lie for God to save them but God saved them all even with the little faith that Rahab had and her little faith was enough faith for the Apostle Paul to list her in the Hebrews Chapter 11 'Hall of Faith'. - After being saved Rahab (Rachab) married into the tribe of Judah in Israel and Rahab is the mother of Boaz (Booz). Rahab's son Boaz would later marry Ruth a Moabite [foreign] woman and have a son named Obed. Obed would have a son named Jesse and Jesse was the father of King David. Including the original Judah (Judas) and the gentile Tamar (Thamar) there was actually a lot of gentile blood in the Davidic line, the eventual human line of Jesus Christ. - 'Matthew 1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham. Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas [Judah] and his brethren; And Judas begat Phares and Zara of Thamar [Tamar]; and Phares begat Esrom; and Esrom begat Aram; And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon; And Salmon begat Booz of Rachab [Rahab]; and Booz [Boaz] begat Obed of Ruth; and Obed begat Jesse; And Jesse begat David the King; and David the King begat [King] Solomon of her [Bathsheba] that had been the wife of Urias [Uriah]'

Ancient Jericho - Tell es-Sultan, ancient Jericho - Jericho Unearthed: DVD Promo - A total of six bushels of grain were discovered in a single excavation season amid the charred debris of City IV, giving an important clue to the city's demise - Its end could not have come as a result of a siege, because that would have exhausted the city's food supply - Instead, the attack must have occurred suddenly, soon after the spring [barley, flax] harvest - two crucial details that match the account in the Book of Joshua - Was this destruction at the hands of the Israelites? The correlation between the archaeological evidence and the Biblical narrative is substantial: (Photos)
All three excavations at Jericho found evidence - at different points around the tell - of a mudbrick parapet wall atop the stone revetment wall. In Kenyon's drawing, as well as in these two sections below right, by Sellin and Watzinger (left) and Garstang (right), gray indicates the revetment wall and violet highlights the parapet wall on top of it. ... One major problem remains: the date, 1400 B.C.E. Most scholars will reject the possibility that the Israelites destroyed Jericho in about 1400 B.C.E. because of their belief that Israel did not emerge in Canaan until about 150 to 200 years later, at the end of the Late Bronze II period. A minority of scholars agrees with the Biblical chronology, which places the Israelite entry into Canaan in about 1400 B.C.E. The dispute between these two views is already well-known to BAR readers. **But recently, new evidence has come to light suggesting that Israel was resident in Canaan throughout the Late Bronze II period. As new data emerge and as old data are reevaluated, it will undoubtedly require a reappraisal of current theories regarding the date and the nature of the emergence of Israel in Canaan. [article link]

Ancient Jericho (Photo)
Ancient Jericho is one of the most excavated sites in Israel. Starting in the early 1900's, archaeologists exposed a huge retaining wall that has supported the foundation of the great city since the Middle Bronze Age. This stone foundation held a large, structural wall of mud bricks that defined ancient Jericho. Throughout the last century, no less than four separate excavation teams have found remains of a collapsed mud brick wall at the base of the stone retaining wall. Scholars now agree that the wall fell down, but they differ on the date. Bryant Wood and other highly-regarded archaeologists date the destruction of the wall to the time of Joshua in about 1400 BC. In the 1930's and 1950's, teams discovered numerous store jars still full of grain from the last Canaanite city that existed at ancient Jericho. The conclusion of many scholars is that the city was conquered at the time of the harvest, but was burned, instead of looted. This evidence matches the biblical account of Joshua [chapter] 6. [article link]

Ancient Jericho - Old walls, witness to many centuries of Jericho history - Jericho, the city of the moon, is the lowest city on earth at 260 meters below sea level (Photo)
This picture shows Stone walls in ancient Jericho. It was taken on a travel to Jericho, Palestinian Territories, Asia. ... While the ruins are not spectacular to see for the casual visitor, Tel es-Sultan certainly impresses for its incredible age. At some 10,000 years, it is probably the oldest settlement in the world. Jericho, the city of the moon, is the lowest city on earth at 260 meters below sea level. At the same time, it is the oldest city in the world. A 20 minute walk takes you from present-day downtown Jericho to Tel es-Sultan, the site of the oldest settlement. It can be found next to the cable car station for going up to the Mount of Temptation. Once inside, you can see that excavations have been done on site. Unfortunately, the few signs that once clarified what you are seeing have since long been washed away by rain, so walking around the site requires working your imagination. [article link]

Joshua 9-10 The Gibeonite people knowing that they cannot defeat the Children of Israel through force turn to deception and make a deceitful covenant with Israel - Joshua agreeing to a covenant of protection with the Gibeonites makes an unwise covenant as he fails to seek the discernment of God first in his decision - Joshua's long day occurs -- 'Joshua 10:12-13 Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon. And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher?' [Jasher "Book of the Upright" (wiki.com) Joshua 10:13, 2 Samuel 1:18 -- An ancient Jewish history chronicle that no longer exists]
Signs in the Heavens: Correlations between the ancient events in the days of Joshua with the future events of the 'Day of the Lord' Jesus Christ I the Book of Revelation. 'Joshua 10:12 Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon. And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies.' * 'Revelation 6:12-13 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.' -- 'Joshua 10:16 But these five kings fled, and hid themselves in a cave at Makkedah.' * Revelation 6:15-17 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens [underground manmade caves] and in the rocks of the mountains; And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb: For the great day of his wrath is come; and who shall be able to stand?' -- 'Joshua 10:11 And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.' * 'Revelation 16:21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.' [Being stoned is the Biblical punishment for blaspheming God - the hail stones from heaven are the last and final plague in the Book of Revelation].

JOSHUA'S LONG DAY - For the Egyptian account, we find that the French classical scholar, Fernand Crombette, translated some Egyptian hieroglyphics which tell of Joshua's long day - Evidently [a] flood [in Egypt] had been caused by an unusually high tide - The cause, according to the Egyptian hieroglyphics, was: The sun, thrown into confusion, had remained low on the horizon, and by not rising had spread terror amongst the great doctors - Two days had been rolled into one
Joshua's Long Day in Africa: Anyhow, flawed though some of Totten's works might be, in his book, he relates two independent and geographically distinct accounts of Joshua's long day. One of Totten's sources is a report by the Greek historian Herodotus who wrote that when he visited Egypt, the priests there showed him an ancient manuscript which told the story of a day which lasted about twice as long as a nor mal day. Now the Egyptians had water clocks at that time so that they could accurately measure the duration of the day, not being dependent on the motion of the sun, moon, and stars, as would other peoples around the world. Totten's second account is from the Chinese which we shall present later. For the Egyptian account, we find that the French classical scholar, Fernand Crombette, translated some Egyptian hieroglyphics which tell of Joshua's long day. The text starts out with an edict from the king to exempt from taxation those who had been victims of a flood some two weeks earlier. Evidently the flood had been caused by an unusually high tide. The cause, according to the Egyptian hieroglyphics, was: The sun, thrown into confusion, had remained low on the horizon, and by not rising had spread terror amongst the great doctors. Two days had been rolled into one. The morning was lengthened to one-and-a-half times the normal period of effective daylight. A certain time after this divine phenomenon, the master had an image built to keep further misfortune from the country. ... The Chinese Account of Joshua's Long Day: The second secular source about Joshua's long day, which was mentioned by Totten, is based on what seems to be a recently lost ancient Chinese manuscript. In 1810 Gill presents the account: In the Chinese history it is reported, that in the time of their seventh emperor, Yao, the sun did not set for ten days, and that men were afraid the world would be burnt, and there were great fires at that time; and though the time of the sun's standing still were enlarged beyond the bounds of truth, yet it seems to refer to this fact, and was manifestly about the same time; for this miracle was wrought in the year of the world 2554, which fell in the 75th, or, as some say, the 67th year of that emperor's reign, who reigned 90 years. [article link]

Joshua 11-19 - Though many battles have been won the Children of Israel will not occupy their entire Inheritance in the Promise Land - The intended borders and boundaries for the 12 tribes are established by casting lots - The city of Jebus [later Jerusalem] actually at different times falls into the inheritance of both the tribe of Judah and later the tribe of Benjamin [Judah shared some of their huge land inheritance with Benjamin and the two tribes tried to cooperate, work together and assist each other in the Promise Land] - Neither the tribe of Judah nor the tribe of Benjamin is immediately able to enter Jebus - Later King David will conquer Jebus and name it Jerusalem - Jerusalem will be the capital city for the Tribe of Judah and also for the entire Nation of Israel - 'Joshua 18:21-28 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, ... and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.'
Caleb the Faithful Witness Receives his Inheritance in the Promise Land: Of the more than six hundred thousand adult males that left Egypt on the night of the Passover only two Joshua and Caleb [and part of the tribe of Levi] lived through the forty year desert wandering to inherit a portion in the Promise Land. Caleb [tribe of Judah] and Joshua [tribe of Ephraim] were two of the original 12 spies sent in by Moses to view the Promise Land and the only two witnesses to bring back a positive report to Moses and the people. - ' Joshua 14:5-15 As the LORD commanded Moses, so the children of Israel did, and they divided the land. Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadesh-barnea. Forty years old was I when Moses the servant of the LORD sent me from Kadesh-barnea to espy out the land; and I brought him word again as it was in mine heart. Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God. And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's forever, because thou hast wholly followed the LORD my God. And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five [85] years old. As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in. Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims [giants] were there, and that the cities were great and [stonewall] fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said. And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance. Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel. And the name of Hebron before was Kirjath-arba; which Arba was a great man among the Anakims. And the land had rest from war.'

Ancient City of Hazor - Tell Hazor is one of the largest, most important biblical sites in the Canaanite and Israelite periods - The bible gave it the title: "the head of all those kingdoms". Indeed, the travel to the excavated site is an exciting experience, bringing you back 3-4 thousand years to the times this might city was the gateway between Egypt and Mesopotamia [Babylon] (Photos)
Joshua 11:10: "And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms." ... Location: Tell Hazor is located on the east of the northern part of Israel, the upper Galilee. Its prime location on the main ancient road through Syria to Babylon, made it an important city. This road bypassed the impossible way through the desert, and was an important link between the two strong empires of the ancient world: Egypt on the south, and Mesopotamia (Babylon, Assyria, Persia) on the north. You can reach the site, a national park, by driving north from Rosh-Pina (road 90). The museum that hosts most of the archaeological findings is located in another location: in the nearby Kibbutz, Ayyelet Ha-shachar, 0.5KM north to the park's entrance. Additional findings are displayed in the Israel Museum in Jerusalem. [article link]

Joshua 20-22 - Phinehas a Grandson of Aaron is now the Levitical High Priest - The Congregation of Israel the group of people that have been together every day since Egypt and the long wilderness wandering has now come to a close - Joshua releases the Nation of Israel to live in their own homes in their own inherited portion of the land - The Congregation of the Nation of Israel in the Promise Land now begins - The two tribes Reuben and Gad and half of the tribe of Manasseh return to outside the Promise Land to their own chosen land -- 'Joshua 21:43-45 And the LORD gave unto Israel all the land which He sware to give unto their fathers [Abraham, Isaac, Jacob]; and they possessed it [most of the land but not all the land they were given], and dwelt therein. And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand. There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass'
Living Outside the Promise Land: Two and a half tribes of the Children of God determined that living outside of the Promise Land would be just as rewarding and just a secure and certainly just a scenic as actually living in the land after all they were bordering the Land so how different could it be than actually moving into the Land. For starters being outside the Promise Land they were separated from the Alter of God so they took it upon themselves to build their own nonfunctioning alter as a replica of the real Alter of God in the hopes that they, their children and the Nation of Israel would not forget that they were indeed entitled to the same inheritance as the rest of the Nation of Israel. The replica alter was just another ill-conceived notion just as ill-conceived as the original idea to remain outside of the Land was and worse it only caused further confusion and strife among them and the other tribes of Israel. Eventually living outside of the land and being separated from within the Nation did take its toll. The outside tribes were the first to compromise, the first to neglect their worship and their walk with God and the first to be conquered and taken captive by other nations. In actuality the outside tribes were never heard from again in Israel in any significant meaningful way. - 'Joshua 22:9-27 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses. And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to ... In time to come your children [in the Promise Land] might speak unto our children [outside the Promise Land], saying, What have ye to do with the LORD God of Israel? For the LORD hath made Jordan [River] a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD. Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice: But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.'

Joshua 23-24 - The Children of Israel have settled in the Promise Land for a while now - The Tabernacle remains assembled in Shiloh - Joshua now advanced in age [110 years old] assembles the Nation at Shechem and gives his final farewell address to the Nation of Israel as Moses had previously done [Joshua actually quotes much of Moses from the book of Deuteronomy] - Joshua gives his final admonishment to the people of Israel encouraging them to continue to enter in and to possess the land and also admonishing them to fear and to serve the Lord God -- 'Joshua 24:15-17 but as for me (Joshua) and my house, we will serve the LORD. And the people answered and said, God forbid that we should forsake the LORD, to serve other gods; For the LORD our God, He it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed: ...'
Cities They Did Not Build: 'Joshua 24:13 And I (God) have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.' The Children of God inherited cities that they did not have to build and ate fruit from vines and trees that they did not have to plant. The Promise Land of Israel is a type of Heaven and as a type the land was prepared in advance for the Children of God even before they entered into the land. Later Jesus would make the same promise to His disciples. - 'John 14:1-3 Let not your heart be troubled: ye believe in God, believe also in Me (Jesus). In My Father's house [Heaven] are many mansions: if it were not so, I would have told you. *I go to prepare a place for you. And if I go [to Heaven] and prepare a place for you, I will come again, and receive you unto Myself; that where I Am, there ye may be also.'

List of Topics

THE BOOK OF

JUDGES

Introduction: With the Bible's Book of Judges the history books of the Bible will continue and surprisingly we will continue to learn more about mankind and about ourselves then we will about God - It isn't until the Prophets that we really start to learn intimately about who God is and what He desires
We are making progress through the Bible however at this point in the Bible we still have not yet had the opportunity to find out much about who God is as a person through getting to know God's heart and God's soul. It will not be until we get past the history books and into the messages of the Prophets that we will really begin to enter into the heart and soul of God and begin to become more personally and intimately acquainted with who God is as a person and what His nature is. All of the books of the Bible cover Theology and Doctrine however the history books of the Bible cover much more about human relationships, human behavior and human government than they do in providing insight into God. - Note: It is amazing and even startling how little 'relationship' and situational type of information is provided in the Bible's New Testament and that is because much of the relationships, situations and examples for the Christian Church have already been experienced and documented in the Bible's Old Testament. Much of what we are going to look at in these next O.T. books are going to be timeless situations and relationships that being timeless actually mirror the situations, events and relationships of our own life and therefore have a tremendous message of value and importance for us even today.

The book of Judges: The Old Testament book of Judges tells the story of what could be called the 'Dark Ages' of the chosen people - When the book opens, the 12 tribes of Israel are on the edge of national success - Under Moses and his successor Joshua, they have been liberated from slavery and have begun to occupy and settle in their Promised Land - But something goes terribly wrong - By the time the book closes, central leadership has broken down and the tribes are at each other's throats - The people are oppressed on every side by enemies and in danger of national extinction - This book contains some of the most gruesome stories in the Bible - episodes of idolatry, theft, rape, murder and civil war - What went wrong? Let's take a closer look
Although anarchy existed in Israel during much of the period of the judges, the story shows that God was still working out his purpose with them. The entire story is a monument to God's patience, love and mercy. Time after time, the people became trapped in a downward spiral toward moral degeneracy, and the refrain, 'The Israelites once again did evil in the sight of the Lord', recurs like a monotonous litany throughout the book. Yet, every time the Israelites repented, God forgave them and sent a deliverer (or 'judge' - hence the name of the book). The central section of the book (chapters 3:7-16:31) tells us of six judges God raised up to deliver his people from their enemies. These stories - with their pattern of Israel's sin, sorrow, repentance and restoration - illustrate what is often called the 'cycle of sin'. At first glance, the stories all seem to follow the same theme. But there are subtle and important differences. These small divergences are important, like when a musician plays variations on a theme. First we hear what could be called the 'base' theme. Then it is played again, with a few variations. As the variations are developed, the base theme recedes further and further into the background, and may even be no longer recognizable to the untrained ear. But the trained listener can appreciate what is happening. The chronicler of Judges uses much the same technique, and we need to read carefully to appreciate the lesson. These are not just stories - they are a variation of a theme. ... Jesus Christ breaks the cycle of sin: Old Testament scholar Arthur Cundall identifies the central message of the book of Judges: "The period of the judges' is a faithful witness to the fact of man's frailty and to his need not of a merely temporal deliverer, but of an eternal Saviour who can effect a perfect redemption." Cundall's comment could also apply to the history of the modern world. We live in a society that is supposedly so much more sophisticated and enlightened than that of ancient Israel. And yet much of our behavior has been just as barbaric and faithless as that of the Israelites. Our society, just like theirs, continues to be "a faithful witness to the fact of man's frailty and of his need for an eternal Saviour." The good news of the gospel is that there is an eternal Savior who has already broken the cycle of sin by offering a perfect redemption for the whole world. He is the God-man, Jesus Christ. And the basic message of the Old Testament book of Judges - that sin leads to slavery while repentance leads to redemption - provides a fitting background for the New Testament teaching: because Jesus died for our sins, God grants us repentance and delivers us from spiritual slavery. [article link]

Background - The book of Judges - "Our English word 'judge' fails to bring out the breadth of meaning encompassed in the Hebrew term shophet (from the verb shaphat, to 'judge,' 'justify,' or 'deliver') - The book may be divided into three parts: introduction, which deals with Israel's failure to conquer Canaan completely, first from a military and then from a religious perspective - the main body of the book, consisting largely of the adventures of the individual judges a conclusion, which sets the stage for the transition to monarchy by painting a picture of moral decline and political dissolution in a time when 'there was no king in Israel and every man did as he pleased' - The stories of the judges are thus framed by an introduction that looks back to the book of Joshua and a conclusion that looks forward to the books of Samuel and Kings
J. Cheryl Exum writes: "The book may be divided into three parts: a double introduction, which deals with Israel's failure to conquer Canaan completely, first from a military and then from a religious perspective (1:1-3:6); the main body of the book, consisting largely of the adventures of the individual judges (3:7-16:31); and a double conclusion (chaps. 17-21), which sets the stage for the transition to monarchy by painting a picture of moral decline and political dissolution in a time when 'there was no king in Israel and every man did as he pleased' (21:25). The stories of the judges are thus framed by an introduction that looks back to the book of Joshua and a conclusion that looks forward to the books of Samuel and Kings." (Harper's Bible Commentary, p. 245). ... Jay G. Williams writes: "Clearly one of the main points of the author is that almost from the beginning Israel fell into sin and therefore was subjected to historical punishment by Yahweh at the hands of her enemies. Only when Yahweh raised up a new hero to lead the people was Israel revived once more. As the story proceeds, however, the cycle becomes more and more disastrous for Israel. The last of the judges, Samson, is simply a great buffoon who kills a few Philistines but who does not lead Israel in battle at all. The story moves, then, from a glorification of the heroes to a call for a new and better way of organizing Israel politically and militarily. That is to say, Judges points forward to the books of Samuel and the rise of the kingship. The book ends with two rather gruesome stories (17:1-18:31 and 19:1-21:25) which illustrate graphically the corrupt condition of religion and justice under the judges." (Understanding the Old Testament, p. 159). [article link]

Judges 1-2 - A historical interim book covering the death of Joshua until the period of the Kings of Israel - about 300 to 400 years of Jewish history are covered - Thirteen Judges are chronicled during thirteen alternating periods of Spiritual revival in Israel followed by periods of backsliding that led to oppression and defeat at the hands of their enemies
'Judges 1:14-15 And it came to pass, when she [Achsah his daughter] came to him (Caleb), that she moved him [her husband] to ask of her father [for] a field: and she lighted from off her ass (donkey) [the Jews were not to own horses only a donkey (Exodus 20:17)]; and Caleb said unto her, What wilt thou? And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether [lower] springs.' - With the new book in the Bible and a new era in Israel Calab [one of the two successful spies (Numbers 13:30), Joshua was the other one] now becomes the ever present type of Jesus Christ in the Bible. His devout daughter Achsah sought out her father's presence and asked him for a blessing for herself and for her family. Caleb had already generously given her a large portion of land and now she requested from him some additional land that contained some valuable springs of water and as a type of Jesus Caleb then gave to her two separate life sustaining springs of water to go with her land a total gift of more than double what she had asked for and had hoped to receive from him. As a faithful type of Jesus Christ the generosity of Caleb was to match the generosity of Jesus Christ. - 'Ephesians 1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ' - '2 Peter 1:3 According as His divine power hath given unto us all things that pertain unto life and godliness [springs of water], through the knowledge of Him that hath called us to glory and virtue:' - 'James 1:5 If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth [ridicule] not; and it shall be given him.' - 'James 1:17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness [no deciet], neither shadow of turning.'

Judges 3-5 - The sagas and adventures of Israel continue as lessons and examples for us in our times - Deborah a Prophetess was the 4th Judge of Israel - As a prophetess Deborah called on Barak to go conquer King Sisera - Barak would not go to the battle without Deborah and together they oversaw the defeat of the Canaanite King Sisera -- 'Judges 4:4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.'
'Judges 4:11-12 Now Heber [and his wife Jael] the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.' - 'Judges 4:14-24 And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him. And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet. But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left. Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite. And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle. And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him. Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No. Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died. And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples. So God subdued on that day Jabin the king of Canaan before the children of Israel. And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.' - Battling our old bossy self: King Sisera is a picture of our old sin nature before we become a Christian. Prior to Christianity our sin nature reigns supreme in our body whatever our sin nature desires we endeavor to do what pleases it. If our sin nature wanted food we fed it, a movie we saw it, drink we drank it and music we listened to it all in league of satisfying ourselves. After Heber had broken away [became a Christian] from the area controlled by King Sisera Heber still attempted to befriend Sisera and informed Sisera of the army already on the move to attack his forces. Sisera defeated [by the cross of Jesus] came into the very tent [personal presence] of Heber and his wife Jael seeking shelter. Sisera though defeated was as bossy and as arrogant as ever and Heber and Jael wisely did not try to challenge Sisera directly instead Jael put the old tyrant to sleep with some milk [the pure milk of the Bible] then taking a nail [from the cross of Jesus] she put the nail through the head [authority] of King Sisera pinning him to the ground in death where he belonged then Heber and Jael having victory of their old ruler were now free to live their new life of freedom [in Jesus Christ].

Judges 6-8 - Gideon becomes the 5th Judge of Israel - The Midianites put the Nation of Israel into deep poverty by plundering their possessions - Gideon placed a fleece before the Lord for confirmation of God's call on his life - Gideon defeats the Minianites with God's small army of 300 men - 'Judges 6:36-40 36 And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said, Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said. And it was so: for he rose up early on the morrow, and thrust the fleece together, and wrung the dew out of the fleece, a bowl full of water. And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew. And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.' {Note: A fleece is considered a wrong thing to do for at least two reasons 1. it puts God to the test 2. we walk step by step with God not project by project. Also Note: Gideon's fleece is conceded prophecy in that the dew 'presence of God' was upon the wool 'Israel' then the next day the Church Age the dew 'presence of God' was manifested around Israel but not on Israel.}
'Judges 6:25-32 And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove [of trees] that is by it: And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down. Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, *because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night. And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built. And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing. Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it. *And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: *if he be a god, let him plead for himself, because one hath cast down his altar. Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.' - Gideon at night had cut down an alter used to sacrifice to Baal and sacrificed an offering to God on a new alter. The next day the people came out and wanted to put Gideon to death for destroying Baal's alter. Gideon's father Joash told the crowd that if Baal was a god then Baal could deal with Gideon without the assistance of people. How true it is also in our day that we do not need to do the justice of God for God. God is perfectly capable of deciding how and when he wants to deal with each individual on this planet. Likewise if Allah or any other deity is god then men do not need to perform justice on behalf of Allah. It is something that actually disqualifies Allah from being a true God in that Allah does not perform on his own behalf but instead enlists men to administer human justice according to human emotions. Truly nothing is more erratic than Islamic justice it just depends on an individual's status and standing at any given moment within a community as to what any penalty might or might not be. Islamic justice has little or nothing to do with divine guidance but is more a misplaced vengeance of individual men.

Judges 9-10 - After Gideon's major victory over the Midianites Gidion asked his fellow soldiers for a money offering from their spoils - Gideon took the money he made from the battle and made his own 'ephod' a Priestly ornament of gold and gemstones that is only to be worn by the High Priest - After instituting his own form of Government and even making his own form of religion he takes many wives and has 71 sons - Abimelech his 71st son from an unpopular concubine decided he wanted to rule after his father Gideon (Jerubbaal) and in order to accomplish his rule he killed 69 of his brothers only the littlest one named Jotham was able to hide from Abimelech -- 'Judges 9:53-57 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull. Then he called hastily unto the young man his armor bearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died. And when the men of Israel saw that Abimelech was dead, they departed every man unto his place. Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren [Jotham originally fled to the city of Beer but he seems to have been eventually killed as well]: And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham [given at mount Gerizim] the son of Jerubbaal (Gideon).'
Judges 9:6-21 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem. And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you. The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us. But the *Olive Tree [Holy Spirit] said unto them, Should I leave My fatness [goodness], wherewith by Me they honor God and man, and go to be promoted over the trees? And the trees said to the *Fig Tree [man's religious works], Come thou, and reign over us. But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees? Then said the trees unto the *Vine [Jesus Christ], Come thou, and reign over us. And the Vine said unto them, Should I leave My Wine, which cheereth God and man, and go to be promoted over the trees? Then said all the trees unto the *bramble [curse bearing thorn bush], Come thou, and reign over us. And the bramble [Abimelech] said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the Cedars of Lebanon. Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands; (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian: And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;) If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you: But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech. And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother. - Here we have an interesting Parable given by Jotham and it includes the Olive Tree [Holy Spirit] "wherewith by Me they honor God and man" and the Vine [Jesus Christ] "which cheereth God and man" and the Fig Tree [man's religious works] "Should I forsake my sweetness, and my good fruit" a bramble [thorn and thistle bush] and Cedar Trees of Lebanon all in the same Parable. Notice how only the Olive Tree and the Vine please both God and man, very interesting even in the confusion that reigned in the days of Judges, the days before the Kings and before the vast teachings of the Prophets yet some still had a good understanding of the nature of God and of the Parables of God.

Judges 11-12 - Jephthah the ninth Judge of Israel - Jephthah offers a vow to God and sanctifies [burnt offering] his daughter to God in a living sacrifice much the same way that Hannah sanctified her son Samuel [1 Samuel 1:11] to the Lord in a similar vow to God - {when they offered themselves or a child to God in a burnt offering it was only their hair that was burned in a ceremony it wasn't a human sacrifice of any kind though it's often portrayed as such but remember it's strictly forbidden for Jews and Christians to take an innocent life and human sacrifice is a complete, forbidden, unacceptable, abomination to the living God} - *The vow of Jephthah being listed in the New Testament [Hebrews 11:32] as an example of our faith confirms that it was a sanctification by faith not a human sacrifice by fire - It has been about 300 years since Israel left Egypt and began to dwell again in the lands outside of Egypt and in and around Canaan -- 'Judges 1:26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye [Moab] not recover them within that time?' {Moab never actually had the land that Israel was on but they wanted to claim it anyhow.}
Jephthah's Vow: Judges 11:30-40 And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands, Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering. So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands. And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel. And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter. And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back. And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon. And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows. And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains. And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel, That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year. - The promise of sanctification that Jephthah made and kept even though it was a very difficult promise for him and his daughter to keep is commented on in Hebrews 11 the 'Hall of Faith' had Jephthah committed a human sacrifice the Bible would have immediately and repeatedly condemned it as it would be unacceptable to God. *The vow of Jephthah being listed in the New Testament as an example of our faith confirms that it was a sanctification by faith not a human sacrifice by fire. "that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man." That "and she knew no man" is in reference to how she lived out the rest of her life and also "the daughters of Israel went yearly to lament the daughter of Jephthah" to comfort her because she was without a child all acts and responses to a living person not a deceased person. {Note: Apparently Josephus seems to have thought it might have been a human sacrifice however Josephus reported on the common view and the common view is often wrong. The Apostle Paul was certainly aware that it was a vow of consecration.} - 'Hebrews 11:32-35 And what shall I more say [about Faith]? for the time would fail me to tell of Gideon, and of Barak, and of Samson, and of Jephthae [sanctified his daughter to God]; of David also, and Samuel [sanctified his life to God through a vow his mother Hannah made, similar to the vow of Jephthae], and of the prophets: Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions, Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens. Women received their dead raised to life again [Faith in God is about people receiving Life not taking life!]: ...'

Judges 13-16 - The Great Sampson, Judges 13:7 "a Nazarite to God from the womb to the day of his death" - Sampson repeatedly placed his desires above that of his parents, his family, his neighbors, his Nation and ultimately above the desires of God - 'Judges 14:3 Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my [Jewish] people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.'
'Judges 16:28 And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes. And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left. And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life. Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the burying place of Manoah his father. And he judged Israel twenty years.' - Note: Sampson was a Nazarite set apart to God every day of his life this included his ups and downs and it included his captivity and blindness at the hands of the Philistines. Also Note: Sampson is a child of God in the Bible that also committed suicide and ended his own life. Suicide is not the preferred desire of God however the message of the Bible, given in this case through Sampson, is that our sins, our predicaments and even our own suicidal death is something that will be overcome by the goodness and life of God. After death [Romans 14:11-13] every knee will bow before the King of the Universe Jesus Christ and how we die is just not as important as how we bow. - There are many forms of suicide including unsafe sex, drugs, alcohol, reckless behavior and actually anything that is separate and apart from the life of Jesus Christ is a form of human suicide.

Judges 17-18 - Now we are at the point where a man named Micah stole one thousand one hundred silver shekels from his mother - Micah hearing his mother curse the missing shekels returned them to her - she explained that the money was to be used to make a molten god - Micah received 200 of the cursed shekels and had a molten image made along with and ephod and other religious relics - After consecrating one of his own sons to be his priest Micah hired a Levite Priest from Bethlehem - The Tribe of Dan unable to conquer their allotted inheritance relocated to the northernmost part of Israel - Members of the Tribe of Dan while relocating took by force and confiscated all of Micah's false gods, religious items and even his Levitical Priest and brought them north with them where they installed his Priest and worshiped his false images -- 'Judges 17:6 In those days there was no King in Israel, but every man did that which was right in his own eyes.'
'Judges 18:13-26 And they [Tribe of Dan] passed thence unto mount Ephraim, and came unto the house of Micah. Then answered the five men that went to spy out the [North] country of Laish [later renamed Dan], and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do. And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him. And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate. And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war. And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye? And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel? And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people. So they turned and departed, and put the little ones and the cattle and the carriage before them. And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan. And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company? And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee? And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household. And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.' - As Micah found out having your own False Religion is a though business there is a lot of competition and not a lot of rules or protections. Anyhow it's always best to have a God that can't be stolen or taken away. Jesus Christ saw to it that His Kingdom would be positioned above mankind and in Spirit located in the safety of human hearts, souls and minds where it will be safe from being squandered and safe from removal by anyone who passes bye or any other form of malcontent.

Ten Shekels and a Shirt by Paris Reidhead - 'Judges 17:10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals' (Mp3)
Description: Paris Reidhead preaches what could be called one of the most influential sermons of the 20th century. The real point of this sermon is an indictment of individuals and organizations practicing humanism behind a mask of Christianity! "This sermon should be preached on a regular basis in every church in America!" [article link]

Judges 19-21 - Concluding the Book of Judges [with an earlier event] brings us to one of the most gruesome events recorded in the Bible - The horrid event and the out of control aftermath is actually a depiction of Church gossip, infighting and divisions -- 'Judges 19:30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.'
Judges 20:20-48 20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah. And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men. And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day. And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him. And the children of Israel came near against the children of Benjamin the second day. And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword. Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD. And the children of Israel enquired of the LORD, for the ark of the covenant of God was there in those days, And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days [not all the events are in chronological order], saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for tomorrow I will deliver them into thine hand. ... And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them. Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them. Thus they enclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising. And there fell of Benjamin eighteen thousand men; all these were men of valor. And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them. So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valor. But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months. And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to. - The aftermath of a needless event that very nearly wiped out one Tribe [Benjamin] from Israel and cost the Nation of Israel dearly for generations to come when instead of helping each other they chose instead to fight each other. In this event as in all gossip events it's important to note that there were no innocent parties. The Levitical Priest was just as much out of bounds and at fault as anyone else if not more though he broadcast his story to all of Israel of course leaving out his own indiscretions and lack of judgment. The one sided version of events led to an instant retribution from all of Israel directed at the one seemingly guilty Tribe of Benjamin. Israel itself suffered great loss and was badly wounded in the battles that followed and discovered the hard way the strange truth that people will fight against their own kind perhaps even more ruthlessly than they will fight against an outside enemy.

List of Topics

THE BOOK OF

RUTH

Ruth 1 - The Book of Ruth - Redemption through the Kinsman [close relative] Redeemer -- 'Ruth 1:16 And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:'
'Ruth 1:19-22 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi? And she said unto them, Call me not Naomi (Pleasant), call me Mara (Mary, bitter): for the Almighty hath dealt very bitterly with me. I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me? So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.' - Ruth returned back to Bethlehem from her stay in Moab. At her return she was destitute her husband had sold the family land to go to Moab where he died and her two sons also died. In Israel the land does not belong to the people but to God so they can redeem is back from another person if the redemption requirements are met. Redemption is the practice of returning a lost possession or opportunity to the original owner. There is a strict legal system in place for the redemption process. 1. Only a near relative can redeem back property [land] for the original owner. 2. If a stranger returned the land it would be a gift not a redemption as the stranger would have to pay the current market price including being taken advantage of with a higher unreasonable price while the redeemer would pay only the correct original redemption price. 3. The Redeemer has to be a close relative, financially able and personally willing to perform the redemption. The redemption was not required to be performed it was up to the individual involved to make the decision himself.

Ruth 2-3 - Naomi and Ruth encounter Boaz a close relative near Kinsman Redeemer -- 'Ruth 2:4 And behold, Boaz came from Bethlehem , and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.' [Later King Solomon would name one of the two Temple pillars 'Boaz' after his forefather Boaz, 1 Kings 7:21]
'Ruth 3:15-18 Also he (Boaz) said, Bring the veil that thou hast upon thee, and hold it. And when she held it, he measured six [six represent incomplete, seven represents - completeness, rest] measures of barley, and laid it on her: and she went into the city. And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her. And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law. Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest [the seventh measure], until he have finished the thing [redemption] this day.' - The Biblical redemption process requires that the redeemer be a close relative otherwise it is not a return [redemption] but is just an outright transaction. Jesus Christ is the Redeemer of All Mankind and this is possible because 1. We are originally created in the Spiritual image of God (Jesus) so we are actually closely related to Jesus spiritually. In fact we are each more closely related to God spiritually than to anyone else even physically. 2. Jesus kept intact His close relationship [Kinsman Redeemer] status with all mankind in that Jesus was born of a Virgin without an earthly father. If Jesus had a earthly father besides Mary then Jesus would only be a Kinsman Redeemer to his close relatives. However Jesus was born of the Virgin Mary and His Father is in Heaven who is our original Father when He created Adam and Eve in 'our' image [Genesis 1:26] therefore Jesus the Son of God is the eligible Kinsman redeemer for all of the direct descendants of Adam and Eve.

Ruth 4 - It turns out the Law of Moses although in the image of God and to some giving the appearance of the ability of redemption it cannot give life [raise up seed] and therefore cannot redeem -- 'Ruth 4:14-17 And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a Kinsman, that his name may be famous in Israel. And he [Kinsman Redeemer] shall be unto thee *a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him. And Naomi took the child, and laid it in her bosom, and became nurse unto it. And the women her neighbors gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.'
'Ruth 4:1-13 Then went Boaz up to the gate [of Bethlehem], and sat him down there: and, behold, the kinsman [a closer relative, kinsman redeemer to Naomi] of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down. And he took ten [ten - number of difficulty, a difficult task is taking place] men of the elders of the city, and said, Sit ye down here. And they sat down. And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's: And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. *If thou wilt redeem it [back to the family], redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee {this unnamed first in line redeemer is a type of the laws of Moses}; and I am after thee. And he said, I will redeem it. Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, *to raise up the name of the dead {the law can own land but the law cannot give life or raise up life} upon his inheritance. And the kinsman said, I cannot redeem it for myself {the laws of Moses cannot give life}, lest I mar mine own inheritance {cease to be the law and become something else}: redeem thou my right to thyself {in grace and love}; for I {the law} redeem it. Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel. Therefore the kinsman said unto Boaz, Buy it for thee. So he {the law} drew off his shoe {When John the Baptist [Mark 1:7] said he was unworthy to unloose the sandel of Jesus this is what he was talking about, John was unable to redeem only Jesus is the Redeemer}. And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi. *Moreover Ruth the Moabitess [Gentile Bride], the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day. And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine House like Rachel and like Leah [wives of Jacob], which two [and their two maids] did build the House of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem: And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman. So Boaz [the son of Rahab from the battle Jericho (Joshua 2:1)] took Ruth [a Gentile], and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son [Obed, he is the Grandfather of King David].' - The Law although in the image of God is unable to give life therefore doing what the Law was unable to do God sent His only begotten Son Jesus Christ to redeem mankind and the world [system] back to Himself. - 'Galatians 4:4-5 4 But when the fullness of the time was come, God sent forth His Son, made of a woman, made under the law, To redeem them that were under the law, that we might receive the adoption of sons.'

!!!Highly Recommended - Ruth: Chuck Missler Commentaries (Online Audio)
Mr. Missler is the chairman of Koinonia House (K-House), a non-profit organization which is dedicated to the development and distribution of materials for encouraging and facilitating serious study of the Bible as the inerrant Word of God. K-House was founded by Chuck and Nancy Missler, and moved to Coeur d'Alene, Idaho in 1992. K-House now reaches tens of thousands through its monthly newsletter, radio shows, cassette tapes, and conferences. More than eight million study tapes have been distributed in the U.S. and in over 35 countries around the world. [article link]

KHouse.org: Ruth - The Romance of Redemption by Chuck Missler - (MP3 Download $9.95)
What does this famous love story from the Old Testament have to do with the Feast of Pentecost? What critical element in Messianic genealogy is found in the Book of Ruth? The law shut out this Gentile Moabitess but grace took her in. Discover God's love for Israel, the Church and yourself through this beautiful love story of redemption. This key book of Bible prophecy highlights the role of the Goel, the kinsman-redeemer. Find out why the Book of Ruth is an essential study to understand the Book of Revelation! This briefing pack comes with: - two mp3 audio files - one notes file in PDF format - total file size equals 55 MB. [article link]

List of Topics

THE FIRST BOOK OF

1 SAMUEL

OTHERWISE CALLED
THE FIRST BOOK OF THE KINGS

Introduction: The Books of Samuel and Kings enter a new phase in Israel - The anointed Shepherds (Kings) of Israel now oversee the flock of the Nation of Israel - The first three anointed Kings of Israel [Trilogy of Israeli Kings] are actually going to be Biblical types - King Saul (asked for - by the people) is in part a type of Satan - King David (beloved of God) is in part a type of Jesus Christ - King Solomon (peaceable and deceiving) is in part a type of the coming Antichrist
Jesus compares Himself to the Shepherds of Israel: 'John 10:7-18 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep. All that ever came before Me are thieves and robbers [i.e. King Saul - a type of Satan]: but the sheep did not hear them. I am the door: by Me if any man enter in, he shall be saved, and shall go in and out, and find pasture. The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. I am the good shepherd [i.e. King David - a type of Jesus]: the good shepherd giveth His Life for the sheep. But he that is an hireling [i.e. King Solomon - a type of the Antichrist], and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep. The hireling fleeth, because he is an hireling, and careth not for the sheep.' - Note: King David is going to be a King of Israel much like Sampson was a Judge of Israel. King David is also going to fail in many ways and actually David is going to break all or almost all of the 10 Commandments of God. Ultimately in determining the godliness of a person it is based on their trust in the living God and in their relationship with God. King David trusted God completely with his life and as a result he had a devotional and a prayer life dedicated to God that was second to none. [King David wrote most of the Book of Psalms] - Also Note: The Kings of Israel are actual people and as actual people only certain events and aspects of their life have been recorded as examples for us in the Bible in order to help give us a prophetic [Kingdom of God], spiritual and future understanding while we are still in our restricted physical realm. Though King Solomon is in part a Biblical type of the Kingdom of Antichrist, King Solomon was not and is not the Antichrist himself and in fact for much of the start of King Solomon's career he is in some ways a type of Jesus and this is what is intriguing as King Solomon in type morphs from being a type of Jesus Christ into a type of the Antichrist. King Solomon as a real person though is very probably in Heaven however as a real person his entrance into Heaven is based solely on his relationship with God and not on his accomplishments, his titles or even his birthright as King.

bible.org: Introduction to 1 Samuel - One might conclude from reading the Book of Judges that the problem was the absence of a king in Israel: "In those days there was no king in Israel; everyone did what was right in his own eyes" [Judges 21:25] - In 1 Samuel, Israel will get her king - Saul, Israel's first king, will be the kind of king the people want, and prove to be the king Israel deserves - David, Israel's second king, will replace Saul - He is God's kind of king, a man after God's heart - While the people and events of 1 Samuel are from long ago and from far away, the struggles these men and women faced are the same as ours today, as we seek to live in a fallen world in a way that is pleasing to God
We are not ready for the Book of 1 Samuel until after we have read the Book of Judges. These days of the judges were dark days for the nation Israel. God had delivered the Israelites from their slavery in Egypt. Due to their unbelief, the first generation of Israelites failed to enter the promisedland. The second generation entered Canaan, and under the leadership of Joshua, did reasonably well. But after the death of Joshua, things began to fall apart. Israel went through repetitive cycles of blessing and discipline, the result of their obedience or rebellion. When Israel disobeyed, God gave the nation over to an oppressive enemy. When the Israelites repented and cried out to God, He sent a "judge" to deliver them. When that judge died, the people of Israel returned to their sin. The cycle seemed to be endless. - One might conclude from reading the Book of Judges that the problem was the absence of a king in Israel: "In those days there was no king in Israel; everyone did what was right in his own eyes" (Judges 21:25). In 1 Samuel, Israel will get her king. Saul, Israel's first king, will be the kind of king the people want, and prove to be the king Israel deserves. David, Israel's second king, will replace Saul. He is God's kind of king, a man after God's heart. 1 Samuel tells the story of fascinating people like Hannah and Samuel, like Saul and David. There is never a dull moment in this masterfully well written history. The book closes with the death of Saul, and thus the end of David's flight from the hand of Saul, who seeks to kill him as an enemy. - While the people and events of 1 Samuel are from long ago and from far away, the struggles these men and women faced are the same as ours today, as we seek to live in a fallen world in a way that is pleasing to God. There are many ways in which we can identify with these ancient Israelites, and many lessons we can learn from their successes and failures. As we embark on our study, let us do so with a sense of expectation, praying that God may change us and work in our lives as He did in the lives of these men and women of old. May God use this book to make us men and women after His heart. ~ by Bob Deffinbaugh [article link]

Introduction to First Samuel: First Samuel brings us out of the anarchy and moral decline of the period of the Judges and into the period of Israel's kings - The pivotal character in this transition is the prophet and judge Samuel, who anoints Israel's first two kings, Saul and David. The history of First Samuel unfolds largely through the lives of these three men: a mighty prophet [Samuel], the promising but tragic life of Israel's first king Saul, and his faithful successor [King] David
What follows is initial success marred by repeated fear and disobedience on [King] Saul's part until he finally is removed in judgment and the young godly leader David is established as king. Saul failed God in several ways: 1. His presumption at God's altar (1 Samuel 13:11-13). 2. His cruelty to his son Jonathan (1 Samuel 14:44). 3. His disobedience in the matter of Amalek (1 Samuel 15:23). 4. His jealousy and hatred of David (1 Samuel 18:29). 5. His sinful appeal to the witch of Endor (1 Samuel 28:7). ... Embedded in Saul's tragic story is the story of a brave young soldier in Saul's army. From humble beginnings as a shepherd, David rises to prominence as a warrior and a leader. Despite Saul's jealous attempts to kill him, David survives and thrives, and after years of testing, becomes Israel's king and establishes a new monarchy. Of the tribe of Judah, he will establish a throne upon which eventually one of his descendants, Jesus, will reign as Messiah forever. Though he had his faults, David was "a man after God's own heart" (1 Samuel 13:14) who sought God in prayer and wrote many Psalms we still read today. They endure as examples of a transparently God-absorbed man seeking the Lord amidst the pressures and trials of life. In them and in David's life we can see the reward of a life spent in passionate pursuit of God. ~ by Dr. Jeff Wubbenhorst [article link]

1 Samuel 1-2 - The Book of the Prophet Samuel - The establishment of God's Prophets and Kings in the Nation of Israel - '1 Samuel 1:3 And this man [Elkanah and his wife Hannah] went up out of his city [Ramah] yearly to worship and to sacrifice [at the Tabernacle] unto the LORD of hosts in Shiloh [the Temple in Jerusalem had not yet been built]. And the two sons of Eli, Hophni and Phinehas, the [Levitical] Priests of the LORD, were there.'
1 Samuel 1:26-2:11 And she [Hannah] said, Oh my lord, as thy soul liveth, my lord [Eli the High Priest], I am the woman that stood by thee here, praying unto the LORD. For this child [Samuel] I prayed; and the LORD hath given me my petition which I asked of Him: Therefore also I have lent him [Samuel] to the LORD; as long as he liveth [consecration, burnt offering vow] he shall be lent to the LORD [the same consecration vow Jephthah made with God Judges 11:31]. And he [Eli] worshipped the LORD there. And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation. There is none Holy as the LORD: for there is none beside thee: neither is there any rock like our God. Talk no more so exceeding proudly; let not arrogance come out of your mouth: for the LORD is a God of knowledge, and by Him actions are weighed. The bows of the mighty men are broken, and they that stumbled are girded with strength. They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble. The LORD killeth, and maketh alive: He bringeth down to the grave, *and bringeth up. The LORD maketh poor, and maketh rich: He bringeth low, and lifteth up. He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars [stabilization] of the earth are the LORD'S, and he hath set the world [stable] upon them. He will keep the feet of His saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. The adversaries of the LORD shall be broken to pieces; out of heaven shall He thunder upon them: the LORD shall judge the ends of the earth; and He shall give strength unto His King (Jesus), and exalt the horn of His anointed. And Elkanah [and Hannah] went to Ramah to his house. And the child [Samuel] did minister unto the LORD before Eli the priest. - Hanna vowed and consecrated her son Samuel to the service of God for his entire life. Samuel is from the tribe of Ephraim not a Levite and is ineligible to serve God as a priest however he does serve God as a Prophet. The three offices of God; Priest, Prophet and King are not allowed to be combined into one human man because they are only combined into one office in Jesus Christ. In coming verses we will see the distinctions of the three Godly offices and also the disastrous results when King Saul who was already counted among the Prophets takes upon himself the office of Priest and performs a sacrifice.

1 Samuel 3-5 - Hannah receives an answer to her prayer and gives birth to her first son Samuel whom she had promised to dedicate to the service of God - As a small child Samuel is dedicated at the Tabernacle and remains to help minister in the Tabernacle at Shiloh - While a child and ministering in the Tabernacle as he took a nap one day God talked to the little Samuel - God made Samuel a Prophet for the Nation of Israel -- '1 Samuel 3:4 That the LORD called Samuel: and he [Samuel] answered, Here am I.' ... And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.'
'1 Samuel 3:1 And the child Samuel ministered unto the LORD before [in the presence of] Eli [the High Priest].' - A main lesson in the books of Samuel and Kings is the distribution of the three offices of God. The offices of Priest, Prophet and King were to be divided among there Tribes [Priests - Tribe of Levi; Kings - Tribe of Judah] and among the people. The offices of Prophet, Priest and King are only allowed to combine in the one person Jesus Christ. - A Priest could be a prophet though it was unlikely and when God did communicate with the High Priest it was often not as a Prophet but through the Thummim and Urim stones or the stones on His breastplate but usually not speaking directly like to a prophet. Some of the of the Kings were both Prophets and Kings but were not to take on the third office of Priest or particularly High Priest. When King David offered sacrifices to God it was on behalf of the Nation of Israel not on behalf of himself as Saul did. King David was also careful to wear a linen ephod not a gold ephod like the High Priest would wear and certainly King David had the Priests do the actual sacrifices. When King David built an Alter on the site of the future Temple and offered a sacrifice to God [2 Samuel 24:25] it is probable that David had the Priests offer the actual sacrifices [as he had the Priests move the Ark in 2nd Samuel 6:1-18] though King David is a type of Jesus and as the type of a King, Prophet and Priest for Jesus he might have been led by God to offer a sacrifice as well because it was on the correct location of the new Temple Mount and not some random location chosen by David but a place designated by God. - Samuel was ministering to God under Eli in that Samuel was probably not a Levite Priest but he was a firstborn male that was not redeemed but was consecrated to God by his mother Hannah so he was eligible to minister in some capacity with the Levitical Priesthood. [Samuel wore only a linen ephod like King David would later wear.] - Note: Samuel was probably from the Tribe of Ephraim and not of the Priestly Tribe of Levi. If Samuel was of the Tribe of Levi then his mother Hannah would not have had to dedicate him to the service of the Lord because he would already have been dedicated to the service of God through a Levitical heritage. Samuel's father's family is listed as worshipers not Priests. Samuel's father Elkanah has two wives if he was a Levitical Priest he probably could only have one wife and possibly a concubine [Judges 19:1]. - There is an Elkanah and a Samuel listed in 1 Chronicles in the Levitical family line of Kohath the son of Levi however it does not appear to be the same family as listed in 1 Samuel. '1 Samuel 1:1-3 Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah [Samuel's father], the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, *an Ephrathite [Tribe of Ephraim]: And he had *two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. And this man went up out of his city yearly to *worship and to sacrifice [as a citizen] unto the LORD of hosts in Shiloh.' - '1 Chronicles 6:22-28 The sons of Kohath [Levitical Priestly line, Kohath was a son of Levi]; Amminadab his son, Korah his son, Assir his son, Elkanah his son, and Ebiasaph his son, and Assir his son, Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. And the sons of Elkanah; Amasai, and Ahimoth. As for Elkanah: the sons of Elkanah; Zophai [Zuph?] his son, and Nahath [Tohu?] his son, Eliab [Elihu?] his son, Jeroham his son, Elkanah his son. And the sons of Samuel; the firstborn Vashni [Joel?], and Abiah.' - Though some of the names are similar and some of the names are the same its possibly not the same family. It seems more likely that these are two different families and that Samuel the Prophet was of the Tribe of Ephraim and he did some ministry to the Lord as a firstborn unredeemed male and that Samuel and two of his sons functioned as Judges in Israel though Samuel officiated in two offices of God it's important to note that he did not serve in the third office or capacity as a King in Israel. It doesn't make a big difference whether or not Samuel was from the Tribe of Levi or not because he was not a King but just keep in mind that Israel had strict procedures and policies that they followed to the letter of the law and Samuel does not match the Levitical Priesthood to the letter but his main office was that of a true Prophet and he does fit that office and serve God to the letter of the law.

1 Samuel 6-8 - The Philistines are defeating the Children of Israel in battle - The Ark of the Covenant is improperly brought up to the battle in an attempt to encourage the Israelites - The battle is lost and the Philistines capture the Ark of the Covenant - Samuel has grown older and the Children of Israel do not want his sons to continue to be a Judge over them - The Nation of Israel asks for a King to be more like the other nations -- '1 Samuel 8:1-4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah, And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a King to judge us like all the nations.'
1 Samuel 8:6-22 6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD. And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them. According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee. Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the [worldly] manner of the king that shall reign over them. And Samuel told all the words of the LORD unto the people that 'asked' [the name Saul means asked for] of him a king. And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots. And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots. And he will take your daughters to be confectionaries, and to be cooks, and to be bakers. And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants. And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants. And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work. He will take the tenth of your sheep: and ye shall be his servants. And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day. Nevertheless the people refused to obey the voice of Samuel; *and they said, Nay; but we will have a king over us; *That we also may be like all the nations; and *that our king may judge us, and *go out before us, and *fight our battles. And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD. And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city. - The Nation of Israel asks Samuel and God for their own King to reign over them and God will grant their request. Note: With the coming human King now leading and reining over Israel it will end an era that began in Egypt when God led them out of Egypt and into the Promise Land of Israel. With God no longer their visible leader it will end the era of the 'Seer' and Samuel will be their first modern 'Prophet' for the Nation of Israel. When Israel had God as their King they had Seers because God was in their midst and could be seen now with a man as their King they return to the era of the Prophets.

1 Samuel 9-11 - Saul a young man from the Tribe of Benjamin is selected to be the first anointed King over Israel -- '1 Samuel 9:21 And Saul answered and said, Am not I a *Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? *wherefore [why] then speakest thou so to me?' {Saul new that Israel had requested a King from Samuel but Saul also knew that he was from the wrong Tribe in Israel. The Kings for Israel were supposed to come only from the Tribe of Judah [Genesis 49:10] just as the Levitical Priests of Israel are to come only from the Tribe of Levi and the family of Aaron [Exodus 28:1] and Saul is from the Tribe of Benjamin.}
'1 Samuel 10:1 Then Samuel took a vial of oil, and poured it upon [Saul] his head, and kissed him, and said, Is it not because *the LORD hath anointed thee *to be Captain [King] over his *inheritance?' [The inheritance of God is both the Nation of Israel and the Gentiles, Jesus being the firstborn gets the double inheritance (Jews and Gentiles) for His firstborn double portion inheritance.]- Saul has been anointed into one of the offices of God as King and soon Saul will gain his second office of God as a Prophet. Later Saul will disobey God and he will take upon himself a third office of God when Saul himself builds his own alter and offers a burnt offering sacrifice to God, making himself a Priest to God and possibly in this case by building a sacrifice alter accidently making himself a High Priest to God. Saul unknowingly or knowingly in taking on all three offices of God in being a King, Prophet and Priest Saul has declared himself to be the coming Messiah (Christ). The results are that Saul is immediacy rebuked by Samuel and Saul is stripped of his two offices of King and Prophet. - '1 Samuel 10:10-16 And when they came thither to the hill, behold, a company of prophets met him [Saul]; and the Spirit of God came upon him, and he prophesied among them. And it came to pass, when all that knew him beforetime saw that, behold, *he [Saul] prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets? And one of the same place answered and said, But who is their father? *Therefore it became a proverb [a well-known saying], Is Saul also among the prophets? And when he had made an end of prophesying, he came to the high place. And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses [donkeys]: and when we saw that they were nowhere, we came to Samuel. And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you. And Saul said unto his uncle, He told us plainly that the asses were found. *But of the matter of the Kingdom, whereof Samuel spake, he told him not.'

1 Samuel 12-14 - Saul is anointed as King though not everyone accepted him as their King until Saul was able to provide a great victory [expanding his Kingdom] at the hands of God for the Nation -- '1 Samuel 11:14-15 Then said Samuel to the people [after the victory], Come, and let us go to Gilgal, and renew the kingdom [of Saul] there. And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.' {Saul though anointed and appointed King over Israel does not become a King in the eyes of the people until he delivers a great victory over their enemies. The King needing a great victory is similar to the High Priest needing to enter successfully into the Holy of Holies inner room with the Atonement blood and return alive to show that he is indeed chosen and acceptable to God and likewise the Prophet can prophecy however until his prophecies come to pass and are shown to be true the people will not accept him as a prophet appointed from God.}
'1 Samuel 13:9-14 And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering. And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him. And Samuel said, What hast thou done? ... I forced myself therefore, and offered a burnt offering. And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel forever. But now thy kingdom shall not continue: *the LORD hath sought him a man after his own [spiritual] heart, and the LORD hath commanded him [David] to be captain over his people, because thou hast not kept that which the LORD commanded thee.' - Saul's Kingdom is a purely physical kingdom and not the spiritual Kingdom that God had in mind with Judah. - Saul had a personal issue in that he knew that in being from the Tribe of Benjamin and not from the Tribe of Judah that he was from the wrong Tribe in Israel to be the permanent King of Israel. Saul suspected that his kingdom reign was only temporary until God could raise up a King from the Tribe of Judah. Saul was partially correct when Judah unknowingly slept with his daughter-in-law it was an act of a curse [Deuteronomy 23:2] that kept his family from being King over Israel for 10 generations. Jesse the father of King David was the tenth generation and his sons were among the first of the Tribe of Judah to be eligible to serve as King of Israel without the curse. David was of the eleventh generation from Judah and he was also the eight son of Jesse, David was a new type of leader not the physical leaders as his seven brothers were and as Saul was but King David was a Spiritual King of Israel, the King that God had intended to shepherd His inheritance Israel. Saul suspected that his kingdom was only temporary and it was Saul's desire to gain, seize, build and hold his physical Kingdom over Israel at any cost and his irrational intentions cost him his kingdom. The main point about Saul is that he had a suspension that his kingdom would end however Saul never one time asked God what God's intentions were in having a Benjamite King over Israel. Saul just went with his opportunity from God and then tried to take from God the kingdom that Saul wanted. After wrongly sacrificing and losing his kingdom Samuel told Saul that God would have given him and his family a kingdom over Israel forever has Saul obeyed God. Saul could have been a physical King over Israel and in two generations after Solomon the Nation of Israel split into two Nations and had two Kings anyhow but Saul sought to establish his kingdom his way among God's people and therefore Saul came to a ruinous end and Saul is one of the main Biblical examples of the personality, attributes and actions of Satan.

1 Samuel 15-16 - Saul is removed in principal from being in authority over God's people - Saul begins to make rash decisions as he picks and chooses the institutes of God that he wants to follow and interprets the few instructions of God according to his own desires at that moment - In effect Saul has exalted himself to the point where his commands are now equal to and even superior to God's words and God's intentions - '1 Samuel 14:37 And [after Saul already made his decision] Saul [then] asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But He (God) answered him (Saul) not that day.' {Saul blamed everyone including his son Jonathan for God not responding to him but Saul never even presumed for one second that he was actually at fault and the reason that God was silent towards him was because of his own sins.}
Samuel anoints David as the new [spiritual] King of Israel: '1 Samuel 16:1-14 And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite [Tribe of Judah]: for I have provided me a King among his sons. And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD. And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee. And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably? And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice. And it came to pass, when they were come, that he [physically] looked on Eliab, and said, Surely the LORD'S anointed is before him. But the LORD said unto Samuel, Look not on his [physical] countenance, or on the height of his stature; because I have refused him: *for the LORD seeth not as man seeth; for man looketh on the outward appearance, *but the LORD looketh on the heart. Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this. Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this. Again, Jesse made 'seven' of his sons to pass before Samuel. *And Samuel said unto Jesse, The LORD hath not chosen these. And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest [eight son, spiritual son], and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither. And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he. Then Samuel took the horn of oil, and anointed him in the midst of his [seven] brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah. But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.' - Now at the appointed time after the ten generation curse from Judah and Tamar has passed David of the Tribe of Judah and of the eleventh generation is anointed to be King over all of Israel and to establish the throne of Judah that will eventually seat the Messiah Jesus Christ. Note: King David will later find out that the Messiah is to come as a descendant of his and therefore Jesus was born in Bethlehem of Judea [the same hometown of King David] to the house and Tribe of Judah.

Reigning in Life Series - King David Part 1 of 2 [page 7] (Mp3s)
Brief Sermon Overview: Using Romans 5:17 as the foundation verse. "For if by the trespass of the one man, death reigned through that one man, how much more will those who receive God's abundant provision of grace and of the gift of righteousness, reign in life through the one man Jesus Christ.' Pastor Kevin Gould applies this verse to the lives of the Godly Kings of Israel and examines them, in order to find out what we can learn and so fulfill the wonderful promise of Romans 5:17 for ourselves. The series starts with King David and in this first message, the passage in 1 Chronicles 28 is used, to show how David looks back on his life and testifies to God's faithfulness in choosing him. [article link]

Is it the Palace of King David? - Of all the personalities in the Bible, have you ever wondered whose name other than Jesus is mentioned most often? - King David - His name is found both in the very first verse of the New Testament (Matt 1:1), and at the end of the Bible, in the very last chapter of the Book of Revelation 22:16 (Photos)
King David brought God's tabernacle from the wilderness to its final home in Jerusalem. He expanded the city, which showed very little growth in the thousand years prior to his arrival, and made it the spiritual and economic capital of the world of his time. The book of 2 Samuel 5:9 states that, after he conquered Jerusalem, King David made it his capital. "David then took up residence in the fortress and called it the City of David. He built up the area around it, from the supporting terraces inward." (NIV) At the same time, the Phoenician King Hiram of Tyre offered to build him a palace fit for an emperor. 2 Samuel 5:11, 1 Chronicles 14:1. ... It was in this same palace that, "David got up from his bed and walked around on the roof of the palace. From the roof he saw a woman bathing. The woman was very beautiful... [and her name was] Bathsheba..." 2 Samuel 11:2, (NIV) "For decades," says Leon, "and despite much effort by scholars and archaeologists, the location of King David 's palace has remained a mystery." ... Later, as the Bible records, King Solomon built his own palace, known as the "upper king's house" (Nehemiah 3:25) which was located farther to the north and closer to the site of the Temple. However, King David's palace, now referred to as the "lower king's house," continued to serve the kings of Israel and Judea for many generations to follow. "There is no question that King David's palace was a magnificent and impressive structure," says Leon. "But much more of his home remains buried under generations of rubble." "Only by continuing to excavate will we be able to truly understand the extent and grandeur of King David's royal house," says Dr. Mazar. "After all," added the archaeologist, "finding his royal residence opens a new window of understanding into the life of a man who has affected the world more than any other king in the history of mankind." [article link]

Aish.com: The world of archeology is rocked by evidence of King David's palace unearthed in Jerusalem - Dr. Eilat Mazar, world authority on Jerusalem's past, has taken King David out of the pages of the Bible and put him back into living history - Some biblical scholars gave up looking for the palace because, according to Mazar, they were looking in the wrong place - But Mazar always suspected that the palace was outside the original city, and cites the Bible to prove it - The Bible says that David heard about it and "descended to the fortress," (2-Samuel 5:17), implying that he went down from his palace, which was higher up on the mountain than the citadel/city
Mazar's latest excavation in the City of David, in the southern shadow of the Temple Mount, has shaken up the archaeological world. For lying undisturbed for over 3,000 years is a massive building which Mazar believes is King David's palace. For Mazar, 48, one of the world's leading authorities on the archaeology of ancient Jerusalem and head archaeologist of the Shalem Center Institute of Archaeology, the discovery was the culmination of years of effort and solid speculation. From the time she was a teenager, she had her nose in archaeology literature, and worked closely with her grandfather, renowned archaeologist Benjamin Mazar, who conducted the southern wall excavations next to the Western Wall. She holds a doctorate in archaeology from Hebrew University, is author of The Complete Guide to the Temple Mount Excavations, and in the 1970s and '80s worked on the digs supervised by Yigal Shilo in the City of David. The significant discoveries made then, including a huge wall called the "stepped-stone structure" -- which Shilo believed was a retaining wall for David's royal palace or part of the Jebusite fortress he conquered -- ignited Mazar to continue to look for the prize: David's palace itself. Some biblical scholars gave up looking for the palace because, according to Mazar, they were looking in the wrong place. Scholars searched for remains of the palace within the walls of the ancient Jebusite city that David conquered and called Ir David (City of David). This city, while heavily fortified with both natural and man-made boundaries, was also very small, just nine acres in size. When no evidence of such a majestic palace as the Bible describes was found there, the next step was to claim that David's monarchy never really existed. But Mazar always suspected that the palace was outside the original city, and cites the Bible to prove it. When the Philistines heard that David had been anointed, they went on the attack to apprehend him. This occurred after he conquered the Fortress of Zion, which was the actual nucleus of the city, and built his palace. The Bible says that David heard about it and "descended to the fortress," (2-Samuel 5:17), implying that he went down from his palace, which was higher up on the mountain than the citadel/city. Mazar told Aish.com: "I always asked myself: Down from where? It must have been from his palace on top of the hill, outside the original Jebusite city." Mazar says she was confident in her assessment of where the palace would be. What she discovered was a section of massive wall running about 100 feet from west to east along the length of the excavation (underneath what until this summer was the Ir David Visitors Center), and ending with a right-angle corner that turns south and implies a very large building. [article link]

King David of Israel a docudrama series [in production] - The first episodes focus on David's life as a young boy taking care of his father's sheep - We witness the powers God bestows upon him via Samuel - We see David's victories like his slaying of a lion and at age sixteen and his downing of Goliath in combat - The series ends with the words of Jesus: "I am the Root of David, the Bright Morning Star. ... Behold, I am coming soon" (Revelation 22:16-21)
The story begins with God commanding the prophet Samuel to seek out David, the son of Jesse. Once found, David is anointed by God through Samuel to be the future King of Israel. From here the episodes follow David's genealogy and his difficult journey to the Kingship of Israel, which ultimately leads to his most famous descendants, Mary, Joseph and Jesus Christ. David's faults are revealed: his infidelity with Bathsheba, his responsibility in the death of her husband, for which he repents later and humbles himself before God. His son, Amnon, goes unpunished for raping his stepsister. David's other son, Absalom, receives a mild punishment of a two year banishment for the avenge-murder of his half-brother Amnon. ... God's word comes to David through Nathan the prophet, for the punishment for his sin. David repents his sin. He and Bathsheba lose their firstborn son. When she gives birth to her second son, Solomon, God sends Nathan to David again, saying that Solomon would be the next heir to the throne of Israel. ... Adonijah is the fourth son of David and heir-apparent to the throne. But, Bathsheba preferred Solomon, the younger brother as the heir. As David lay dying Adonijah proclaims himself king. But the prophet Nathan and Bathsheba induced David to give orders that Solomon should at once be proclaimed and admitted to the throne. Adonijah fled and later received pardon for his conduct from Solomon. Shortly afterwards Adonijah made a second attempt to gain the throne, but was seized and put to death. [King Solomon inherits his father's throne] ... The last Episode focuses on the crucifixion and resurrection of Jesus Christ. The series ends with the words of Jesus: "I am the Root of David, the Bright Morning Star. Behold, I am coming soon". [article link]

1 Samuel 17-18 - A young David answers Goliath's challenge and defeats the Philistine Giant who was covered head to toe with brass [sin] in a winner take all battle - The Philistines rather than live up to their side of Goliath's winner take all wager they fled - David and Saul's son Jonathan become friends - David marries Saul's daughter Michal - Saul becomes even more jealous of David and tries repeatedly to kill him -- '1 Samuel 18:5 And David went out whithersoever Saul sent him, *and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.'
'1 Samuel 18:1-4 And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul. And Saul took him that day, and would let him go no more home to his father's house. Then Jonathan and David made a covenant, because he loved him as his own soul. And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.' - Jonathan the oldest son of King Saul is one of the great men of God in the Bible. King Saul wanted his son Jonathan to fight against David in an attempt to continue the family royal dynasty a dynasty that was already declared ended by God. Jonathan didn't quite understand his future role in the plans of God however Jonathan respected God enough to defer his life and his royal status as prince to the desires and wishes of God even over his own father's desires and ambitions to the point that Jonathan befriended David and helped him along in his young career and life.

1 Samuel 19-21 - The crisis around King Saul with his desire to kill to maintain his fragile kingdom status has gotten to the point where David has to flee -- '1 Samuel 20:41-42 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they [brotherly] kissed one another, and wept one with another, until David exceeded. And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.'
David flees from King Saul going all the way to enemy territory in Gath: Once in Gath David feels it necessary to pretend to be insane in order to preserve his life - '1 Samuel 21:10 And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath. And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands? And David laid up these words in his heart, and was sore afraid of Achish the king of Gath. And he changed his behavior before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard. Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me? Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?' - Departing the congregation and going among nonbelievers for protection as David did is a picture of backsliding and our backsliding is a picture of insanity among the people of the world as they wonder why an heir to the throne, a future King in Israel would leave his people and act so ridiculously among the unsaved.

1 Samuel 22-24 - David continues to flee from the wrath of Saul - David locates Saul asleep in a cave yet David spared his life because Saul at one time had been anointed by God -- '1 Samuel 24:15-17 The LORD therefore be judge, and judge between me [David] and thee [Saul], and see, and plead my cause, and deliver me out of thine hand. And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept. *And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.'
King Saul as a full type of Satan commands the murder of the Priests of God: '1 Samuel 22:13-21 And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day? Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house? Did I then begin to enquire of God for him? be it far from me: let not the king impute anything unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more. *And the king [Saul] said, Thou shalt surely die, Ahimelech, thou, and all thy father's house. And the king said unto the footmen that stood about him, *Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. *But the servants of the king would not put forth their hand to fall upon the priests of the LORD. And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword. And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. And Abiathar shewed David that Saul had slain the LORD'S priests.' - King Saul in complete, open and irrational defiance of God and of everything that is good, decent and honest commanded the murder of 85 innocent, peaceful men of God and the death of all the women and children that accompanied them. The men of God put up no resistance to Saul and his evil servant Doeg and Saul no doubt considered it a valiant and justified action and possible assured himself that he was blessed by God to have such a victory over a band of innocent, helpless Priests of God.

1 Samuel 25-26 - The great Samuel the Prophet dies - After Samuel's death David begins more and more to take events into his own hands and more often in a violent way - A Jewish woman named Abigail met and ministered to David assuring him and reminded him that God's plans towards David were for good and not for evil and that David as a servant and man of God was better than the conduct he was displaying -- '1 Samuel 25:32 And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me: And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.'
Abigail a Jewish woman says the "sinner's prayer" and David as a type of Jesus Christ takes her to be his wife: '1 Samuel 25:12-44 So David's young men turned their way, and went again, and came and told him all those sayings. And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff. But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them. But the men were very good unto us, and we were not hurt, neither missed we anything, as long as we were conversant with them, when we were in the fields: They were a wall unto us both by night and day, all the while we were with them keeping the sheep. Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him. Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses. And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal. And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them. Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good. So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall. And when Abigail saw David, she hasted, and lighted off the ass, *and fell before David on her face, and bowed herself to the ground, And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, *I pray thee, speak in thine audience, and hear the words of thine handmaid. Let not my lord, I pray thee, regard this man of Belial [demons], even Nabal [foolish]: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send. *Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal. And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord. ***I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days. Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling. And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel; That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid. And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me: And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand. For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall. *So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person. And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light. But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone. And it came to pass about ten days after, that the LORD smote Nabal, that he died. And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. *And David sent and communed with Abigail, to take her to him to wife. And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee to take thee to him to wife. *And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord. And Abigail hasted, and arose, and rode upon an ass, with five damsels [five wise virgins of Matthew 25:1-13] of hers that went after her; and she went after the messengers of David, and became his wife. David [as a type of Christ] also took Ahinoam of Jezreel; and they were also both of them his wives. But Saul had given Michal his daughter, David's wife, to [another man] Phalti the son of Laish, which was of Gallim.' - The name Nabal means 'foolish' and as Abigail is married to Nabal he is considered to be a type of the old self, the world or even a type of Satan that she is married to and desperately seeking to escape from and to salvage what is left of her precious valuable life. In God's servant David (beloved) a type of Jesus Christ Abigail seeks his forgiveness and begins her new life as she is accepted by him and becomes another bride of the true King.

Lessons from the Story of Abigail - Parts 1 and 2 (Mp3s)
Brief Sermon Overview: This is part 1 of 2 concerning the story of David, Nabal, & Abigail. Six practical lessons are observed. Nine more in Part 2. [article link]

1 Samuel 27-29 - In the darkest hours before the dawn of David's eventual kingdom reign - David went back to enemy territory and so completely joined the enemy that he very nearly disqualified himself from being King over Israel - Had God not intervened and kept David from going to war against Israel then David would have invalidated his presence on the throne of Israel -- '1 Samuel 29:6-15 Then Achish [king of Gath] called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me [an enemy of Israel] in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords [Philistine kings] favour thee not. Wherefore now return, and go in peace [back to Gath], that thou displease not the lords of the Philistines. And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, *that I may not go fight against the [Israelis] enemies of my lord [Achish] the king? And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: *notwithstanding {saved from his ultimate stupidity by God} the princes of the Philistines have said, He shall not go up with us to the battle [against Israel]. Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart. So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel [to fight Israel].'
Saul seeks a Witch in Endor to communicate with the departed Prophet Samuel: '1 Samuel 28:4-20 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa. And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled. *And when Saul enquired of the LORD, the LORD answered him not [Saul had killed 85 Preists], neither by dreams nor by Urim, nor by prophets. Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor. And Saul disguised himself, and put on other raiment, and he went, and two men with him, *and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him [Samuel the prophet] up [from the grave], whom I shall name unto thee. And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land {not because Saul was good but because evil destroys everything even other evil}: wherefore then layest thou a snare for my life, to cause me to die? And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing. Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel. And when the woman saw Samuel [God temporarily returned the actual Samuel from Paradise], she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul. And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods {spirit beings?} ascending out of the earth. And he said unto her, What form is he of? And she said, An old man cometh up {in appearance so she could recognize him as Samuel}; and he is covered with a mantle [of a Prophet - Samuel is about to Prophesy from the grave]. *And Saul perceived [without seeing Samuel] that it was Samuel, and he stooped with his face to the ground, and bowed himself. *And Samuel said [spoke audibly] to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do. *Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy? And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David: Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day. [Samuel gives his Prophecy] Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and tomorrow [the next day] shalt thou and thy sons be with me [in the afterlife, whether Saul is saved or unsaved is unknown]: the LORD also shall deliver the host [army] of Israel into the hand of the Philistines. Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.' - God showing that He has complete authority in communicating with mankind and that He has complete ability over life and death He brings Samuel himself up from the grave to confront the requests of Saul. God would not talk to Saul and to show that it was not an oversight God sent Samuel from the afterlife to confront Saul and to show that there would be no mistake that it was the real Samuel God then had Samuel prophesy of the next day's events. The Witch of Endor knew immediately that she had seen the real spirit realm and Saul knowing well the voice of Samuel also knew he was in contact with the real afterlife realm something that seldom happens because God has fixed a separation between the two realms and they not to be crossed [Luke 16:26] in an individual status but God allows it in a Biblical proportion [knowledge for everyone] status i.e. Saul and later in the events of Revelation with the Two Witnesses of Revelation 11:3-12 who have also returned from the afterlife as Samuel did briefly to confront Saul.

The Witch of Endor, a Familiar Spirit, and the State of the Dead - When discussing the state of the dead, that the dead are really dead and not in heaven, hell, or purgatory, the case of the Witch of Endor may be presented as proof that people don't really die, that they continue in some conscious state even after death. So let's examine what happened regarding King Saul and the Witch of Endor
Note that Saul did not actually see anything himself, he had to ask the witch who is was that she saw. So based on what the witch said, Saul presumed it was Samuel who he was communicating with, that Samuel had been summoned from the grave to speak with him, since the witch said she could see Samuel coming up from out of the earth not down from heaven [Note: There was no access to heaven for humans before the cross of Jesus Christ so Samuel could only come up from Paradise not down from heaven]. King Saul was putting his trust completely in a spirit medium, a witch, a necromancer, against the expressed will of God. So the following conversation was not between Saul and Samuel, but between Saul and a witch with a familiar demonic spirit: ... Conclusion: King Saul was looking for help from the witch of Endor, to contact someone in the grave, a dead Samuel, so that he could know from God how he could gain a victory over the Philistines. But God was not talking to Saul any more. By knowing what the Bible teaches about the state of the dead, and the circumstances regarding Saul's relationship with God at the time, we can be quite certain that it was not actually Samuel raised from the dead speaking to him, but a fallen angel, a demonic spirit. That Saul even attempted this séance with a spirit medium witch was an abomination, a further rebellion against God, and Saul paid for his rebellion with his life. {Note: By all Biblical accounts it was the real Samuel who returned briefly in spirit form from the afterlife in Paradise to rebuke Saul and to give a last accurate Prophecy concerning the unlikely events of the next day the last day of Saul's life and the beginning of the prophesied and planned Kingdom of King David. - Also Note: The Bible is about the spiritual realm to the point that all of our accurate understanding and insight into the afterlife and into the spiritual realm is delivered to us only through the pages of the Holy Bible.} [article link]

1 Samuel 30-31 - David and his men return from their treason with the Philistines to find that in their absence their families have been conquered and taken off into captivity by the Amlalekites - David repents and at this point goes all in with his life for God on God's side and for Israel the people of God -- '1 Samuel 30:4-8 Then David and the people [men of his army] that were with him lifted up their voice and wept, until they had no more power to weep. ... David encouraged himself in the LORD his God. ... And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And He (God) answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.'
Saul's prophesied death occurs: '1 Samuel 31:1-6 Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchi-shua, Saul's sons. And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him. So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.' - '*2 Samuel 1:5-10 And David said unto the young [Amalekite] man that told him, How knowest thou that Saul and Jonathan his son be dead? And the young man that told him said, As I happened by chance {he was probably looting the battlefield} upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him. And when he looked behind him, he [Saul] saw me, and called unto me. And I answered, Here am I. And he said unto me, Who art thou? And I answered him, I am an Amalekite. And he said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me. So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord [David].' - '1 Samuel 31:8-13 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa. And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people. And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan. And when the inhabitants of Jabesh-gilead heard of that which the Philistines had done to Saul; All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there. And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.' - Even after multiple battle wounds and falling on his own sword and appearing to be dead to those around him but Saul being full of demons did not immediately die. It was not until after Saul was attacked again by an Amalekite [2 Samuel 1:8] and possibly even only ultimately after being beheaded by the Philistines that it was confirmed that Saul was dead. At this point in Saul's life having disobeyed God on numerous occasions and then ordering the murder of the innocent Priests of God and God having completely removed His protection from Saul, Saul was clearly demon possessed and being demon possessed the demons do not readily want to give up the body they inhabit and as in Saul's case he was demonically driven in life and probably demonically driven for a short time after his death at least for a few hours and into the next day after his life.

NationalGeographic.com: Blackbeard Pirate Terror at Sea - Merchant crews often surrendered without a fight the moment they saw Blackbeard's flag - BLACKBEARD WAS BRITISH, probably born before 1690 his real name was thought to be Edward Teach - As Teach's power and reputation as the most frightening of pirates grew, so did his beard and hair - Now calling himself Blackbeard, he braided his beard and tied the braids with black ribbons - He stuffed burning rope under his hat to make himself look more ferocious and menacing he scared everyone
In the fall of 1718 Blackbeard returned from sea to his favorite hideaway off Ocracoke Island [North Carolina]. He hosted a huge, wild pirate get-together with dancing, drinking, and bonfires. Other famous pirates sailed in for the days-long event. News of the pirate bash reached Alexander Spotswood, the governor of Virginia. He decided that the time had come to stop Blackbeard once and for all. He spent the next several weeks planning Blackbeard's capture. SPOTSWOOD SENT TWO SLOOPS, small swift ships, commanded by Lieutenant Robert Maynard of the Royal Navy to Ocracoke. Seeing the navy's sails, Blackbeard and his pirates knew they were trapped. Only sandbars lay between them and the navy. By morning, the tide would rise, the sloops would glide over the submerged sandbars, and the attack on the pirate ship would begin. All through the night Maynard's men prepared for the next day's fighting. Muffled laughter and swearing from the pirate ship echoed across the water. Blackbeard didn't seem worried about the upcoming battle. His pirates, however, were nervous. They stockpiled ammunition on deck and soaked blankets in water in preparation for putting out fires. They spread sand on the decks to soak up blood once the fighting started. Thinking it likely they would all die, one pirate asked Blackbeard whether Blackbeard's wife knew where he had buried his treasure. Blackbeard bellowed that nobody but he "...and the devil knew where it was, and the longest liver shall take it." ... Pistol in one hand, cutlass in the other, Blackbeard came face-to-face with Maynard. They both fired pistols. Blackbeard missed. Maynard hit his mark. Shot, Blackbeard still managed to swing his cutlass and snap off Maynard's sword blade. Maynard drew back. Blackbeard raised his arm for a finishing blow. Just in time, a navy seaman came up from behind Blackbeard and slashed his throat. AS A WARNING TO OTHER PIRATES, Blackbeard's head was cut off and suspended from the bow of Maynard's sloop. Maynard searched for Blackbeard's treasure but found only supplies and letters. When Blackbeard died, the secret of his treasure died, too-if indeed he ever had one. [article link]

Edward Teach, better known as "Blackbeard," is perhaps the best known non-fictional pirate even though he was not the most successful - He is remembered mainly because of his image that he himself helped to create - [First lieutenant] Maynard later commented that Blackbeard fell with at least five gunshot wounds and at least 20 sword wounds
Today Edward Teach, better known as "Blackbeard," is perhaps the best known non-fictional pirate even though he was not the most successful. He is remembered mainly because of his image that he himself helped to create. Teach's life story is basically only known within the few years before his death when he was a pirate. His previous origins are unknown but it is believed that he was born in Bristol around 1680. His true identity is not entirely known either, but "Edward Teach" is recognized as being his standard name. Other forms of his last name were commonly cited in letters of the day - "Thatch," "Tach," "Tash," and even "Drummond" to list a few. It is believed that he was a well-educated man since he could read/write and papers were found on him after his death. It is reasonable to believe that he wished to keep his true identity secret to protect his relatives at home, so "Edward Teach" may have been just an alias. ... Soon citizens and neighbouring Virginia Governor Alexander Spotswood feared the large gathering of pirates and rumors began to spread that a planned pirate haven would be set up. Spotswood began to organize a military force to rid Blackbeard. HMS Pearl and HMS Lyme were selected for the task but their captains informed the governor that their large ships would not be able to navigate the waters. Spotswood then offered up his own money to lease two sloops for the specific job, Ranger and Jane, which would be crewed by the warship men. First lieutenant Robert Maynard of HMS Pearl was selected to lead the two ships for the hunt while Captain Brand of HMS Lyme would lead ground forces. -- The two [British Navy] sloops set out for Blackbeard's hideout at Ocracoke Island [North Carolina] and arrived on late November 21, 1718. The next morning, the battle began. The two leased sloops were unarmed so they had to fight only with small guns and swords, but Blackbeard's sloop Adventure had 9 guns so he was able to fire at the approaching sloops. At their approach, Adventure set sail and fired at the sloops but there was very little wind so there was not much speed in the chase so oars were needed. Ranger was essentially knocked out from a lethal broadside shot from Adventure so Maynard moved in alone with Jane. Jane managed to damage Adventure enough, and Maynard ordered most of his crew below decks to bluff Blackbeard into thinking the crew was killed. His bluff worked, when the two ships were alongside one another Blackbeard and several of his crew boarded Jane. At this time, Maynard's armed and waiting crew belowdeck surfaced and a raging hand-to-hand battle ensued. Soon Maynard and Blackbeard were fighting each other in duel of naval officer versus pirate - a fight between good and evil. After Blackbeard wounded Maynard's fingers with a cutlass blow, Maynard moved back and shot him but had little effect in stopping Blackbeard. Several other Jane crewmen fought with Blackbeard after this before he was eventually overcome by his numerous wounds. (It has also been stated that Blackbeard was decapitated by a sword blow to the back of the head during the fighting rather than getting his head removed after his death.) Maynard later commented that Blackbeard fell with at least five gunshot wounds and at least 20 sword wounds. Blackbeard's severed head was hung from Maynard's sloop's bowsprit as a trophy and also to prove that the legendary Blackbeard the pirate was indeed dead. [article link]

Blackbeard's Ghost (Demon) - [First lieutenant] Maynard seemed to think that the only way to ensure that Blackbeard was dead was to remove his head - They hung the head from the bowsprit and threw the pirate's body overboard - As the body [of Blackbeard] hit the water, the head hanging from the bowsprit shouted: "Come on Edward [Edward Teach - Blackbeard's name]" and the headless body swam [flailed about] three times [completely] around the ship before sinking to the bottom {Blackbeard was demon possessed and being possessed he had additional human strength and powers and those demonic powers then continued on momentarily after Edward Teach was dead. Piracy is Satanism the two are synonymous there were no nice pirates in order to become a pirate a person was required to renounce Jesus Christ and to join Satan. The Skull and bones flags of the pirates all represented their perceived victory of Satan over Jesus Christ on the cross. The flag of pirates are the claims of an un-resurrected Jesus Christ.}
Maynard seemed to think that the only way to ensure that Blackbeard was dead was to remove his head. They hung the head from the bowsprit and threw the pirate's body overboard. As the body hit the water, the head hanging from the bowsprit shouted: "Come on Edward" and the headless body swam three times around the ship before sinking to the bottom. From that day to this, Blackbeard's ghost has haunted Teach's Hole, forever searching for his missing head. Sometimes, the headless ghost floats on the surface of the water, or swims around and around and around Teach's Hole, glowing just underneath the water. Sometimes, folks see a strange light coming from the shore on the Pamlico Sound side of Ocracoke Island and know that it is "Teach's light". On night's that the ghost light appears, if the wind is blowing inland, you can still hear Blackbeard's ghost (demon) tramping up and down and roaring: 'Where's my head?' [article link]

John Newton - (Satanic) [Pirate] Captain of a slaveship, but in 1743, while on the way to visit some friends, he was captured and pressed into [British] naval service - Sailing back to England in 1748 aboard the merchant ship, he experienced a spiritual conversion in the Greyhound, which was hauling a load of beeswax and dyer's wood - The ship encountered a severe storm off the coast of Donegal and almost sank - Newton awoke in the middle of the night and finally called out to God as the ship filled with water - It was this experience which he later marked as the beginnings of his conversion to evangelical Christianity [his mother's fundamental Christianity, more conservative than the common Church of England] - In 1767 William Cowper, the poet, moved to Olney - He worshipped in the church, and collaborated with Newton on producing a volume of hymns [including] "Faith's Review and Expectation" which came to be known by its opening phrase "Amazing Grace"
Early life: John Newton was born in Wapping, London, in 1725, the son of John Newton Sr., a shipmaster in the Mediterranean service, and Elizabeth Newton (née Seatclife), a Nonconformist Christian. His mother died of tuberculosis when he was six. Newton spent two years at boarding school, and at the age of eleven he went to sea with his father and sailed with him on a total of six voyages until the elder Newton retired in 1742. Newton's father had planned for him to take up a position as a slave master at a sugar plantation in Jamaica. He did become a Captain of a slaveship, but in 1743, while on the way to visit some friends, he was captured and pressed into naval service, and became a midshipman aboard the HMS Harwich. After attempting to desert upon learning of an extended voyage, Newton was returned to the Harwich for punishment. The captain, who detested traitors and deserters, was determined to make an example of Newton for the rest of the crew. Thus, in the presence of 350 members of the crew, the eighteen year old midshipman was stripped to the waist, tied to the grating, and received a flogging of ninety-six lashes, and was reduced to the rank of a common seaman. Following that disgrace and humiliation, Newton initially contemplated suicide, but he recovered, both physically and mentally, and, at his own request, he was placed in service on a slave ship bound for West Africa called the "Pegasus", which carried goods to Africa, and traded them for slaves to be shipped to England and other countries. After negotiating with a slave merchant named Amos Clowe, Newton's deliberate mischief against the crew eventually got him discharged. Amos took him to the coast of Sierra Leone. He became the servant of the merchant's wife, an African duchess called Princess Peye who abused him along with other of her slaves. It was this period that Newton later remembered as the time he was "once an infidel and libertine, a servant of slaves in West Africa." Thankfully, early in 1748 he was rescued by a sea captain who had been asked by Newton's father to search for him on his next voyage. He initially turned down the offer, but agreed to come upon hearing of an inheritance of which he was to gather from(this was later shown to have been made up so as to convince Newton to return home). With this sudden news, Newton began the journey home. ... Spiritual conversion: Sailing back to England in 1748 aboard the merchant ship, he experienced a spiritual conversion in the Greyhound, which was hauling a load of beeswax and dyer's wood. The ship encountered a severe storm off the coast of Donegal and almost sank. Newton awoke in the middle of the night and finally called out to God as the ship filled with water. It was this experience which he later marked as the beginnings of his conversion to evangelical Christianity. As the ship sailed home, Newton began to read the Bible and other religious literature. By the time he reached Britain, he had accepted the doctrines of Evangelical Christianity. The date was May 10, 1748, an anniversary he marked for the rest of his life. From that point on, he avoided profanity, gambling, and drinking. Although he continued to work in the slave trade, he had a considerable amount of gained sympathy for the slaves. He later said that his true conversion did not happen until some time later: "I cannot consider myself to have been a believer in the full sense of the word, until a considerable time afterwards." Newton returned to Liverpool, England and, partly due to the influence of Joseph Manesty, a friend of his father's, obtained a position as first mate aboard a slave trading vessel, the Brownlow, bound for the West Indies via the coast of Guinea. During the first leg of this voyage, while in west Africa (1748-49), Newton acknowledged the inadequacy of his spiritual life. While he was sick with a fever, he professed his full belief in Christ and asked God to take control of his destiny. He later said that this experience was his true conversion and the turning point in his spiritual life. He claimed it was the first time he felt totally at peace with the Almighty God. Still, he did not renounce the slave trade until later in his life. After his return to England in 1750, he made three further voyages as captain of the slave-trading ships Duke of Argyle (1750) and the African (1752-53 and 1753-54). He only gave up seafaring and his active slave-trading activities in 1754, after suffering a severe stroke, but continued to invest his savings in Manesty's slaving operations." ... Writer and Hymnist: In 1767 William Cowper, the poet, moved to Olney. He worshipped in the church, and collaborated with Newton on producing a volume of hymns, which was eventually published as Olney Hymns in 1779. This work was to have a great influence on English hymnology. The volume included Newton's well-known hymns "Glorious Things of Thee are Spoken", "How Sweet the Name of Jesus Sounds!", "Come, My Soul, Thy Suit Prepare", "Approach, My Soul, the Mercy-seat", and "Faith's Review and Expectation" which came to be known by its opening phrase, "Amazing Grace". Many of Newton's (as well as Cowper's) hymns are preserved in the Sacred Harp [a cappella (without instruments) songbook]. [article link]

List of Topics

THE SECOND BOOK OF

2 SAMUEL

OTHERWISE CALLED
THE SECOND BOOK OF THE KINGS

2 Samuel 1-2 - Saul and three of his four sons including Jonathan are killed in battle - After hearing of the death of Saul and of loss of his good friend Jonathan and knowing he was next in line to be the King of Israel David inquired of God what he should do next - God instructed David to go live in Hebron -- '2 Samuel 2:1 And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.' {Hebron is where Abraham lived for much of his time while he was in the Promise Land [Genesis 13:18]. It was while living in Hebron that Abraham rescued his nephew Lot and after the battle met with Melchizedek.}
David is instituted as the King of Judah but not yet all of Israel: '2 Samuel 2:4 And the men of Judah came, and there they anointed David king over the house of Judah.' - Abner the leader of Saul's army [it was probably Abner that gave the account of the death of Saul, three of his three sons and of his armor bearer on Mt. Gilboa at the end of 1 Samuel] set Saul's remaining son Ish-bosheth as a competing king over Israel. '2 Samuel 2:8-10 But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim; 9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. Ish-bosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.' - A long drawn out war prevailed between the House of Saul and the House of David. '2 Samuel 3:1 Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.' Later Abner would have a falling out with Ish-bosheth and leave that camp to join David's side. Joab the general of David's army killed Abner and later Ish-bosheth was assassinated by two Captains of his own army. King David is then installed to be the second King over all of Israel. - '2 Samuel 5:3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.'

2 Samuel 3-5 - David becomes the second of only three men who will rule as an anointed King over an undivided Nation of Israel - King David captures the city of Jebus from the Jebusites and renames the city Jerusalem - Jerusalem becomes the City of David -- '2 Samuel 5:7-10 Nevertheless David took the strong hold [Jebus] of Zion: the same is [Jerusalem] the City of David. ... So David dwelt in the fort, and called it the city of David. And David built roundabout from Millo and inward. And David went on, and grew great, and the LORD God of hosts was with him.'
Hiram king of Tyre: '2 Samuel 5:11-13 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house. And David perceived that the LORD had established him King over Israel, and that He had exalted his kingdom for His people Israel's sake. And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.' - Hiram king of Tyre was a real person and Tyre was a real Nation that gets a lot of mention throughout the Prophets of the Bible. Throughout the history of the Bible outsiders namely Gentiles have seized upon the events recorded in the Bible and have created an entire cottage industry of alternate versions and events that are just old fashioned fables. Particularly now with the much later Gnostic Gospels and in all the counterfeit Aramaic writings these baseless alternate versions of events are literally being passed off as reality and as a truer reality than what is recorded in the Bible. The Christian Church has to be very diligent that we do not replace the recorded events of the Bible with modern perceptions of what the events might have been or could have been but that we keep the pure message of the Holy Bible a message that is able to save our Soul unto eternal Salvation [Acts 20:32, 2 Timothy 3:15].

'Massive' ancient [Jebus] wall uncovered in Jerusalem - An archaeological dig in Jerusalem has turned up a 3,700-year-old wall that is the largest and oldest of its kind found in the region, experts say - Standing 8 meters (26 feet) high, the wall of huge cut stones is a marvel to archaeologists - it was found inside the City of David, an archaeological excavation site outside the Old City of East Jerusalem on a slope of the Silwan Valley - The wall is believed to have been built by the Canaanites, an ancient pagan people [Jebusites] who the Bible says inhabited Jerusalem (Photo)
JERUSALEM (CNN) -- An archaeological dig in Jerusalem has turned up a 3,700-year-old wall that is the largest and oldest of its kind found in the region, experts say. Standing 8 meters (26 feet) high, the wall of huge cut stones is a marvel to archaeologists. "To build straight walls up 8 meters ... I don't know how to do it today without mechanical equipment," said the excavation's director, Ronny Reich. "I don't think that any engineer today without electrical power could do it." Archaeologist Eli Shukron of the Israel Antiquities Authority added, "You see all the big boulders -- all the boulders are 4 to 5 tons." The discovered section is 24 meters (79 feet) long. "However, it is thought the fortification is much longer because it continues west beyond the part that was exposed," the Israel Antiquities Authority said in a news release. It was found inside the City of David, an archaeological excavation site outside the Old City of East Jerusalem on a slope of the Silwan Valley. The wall is believed to have been built by the Canaanites, an ancient pagan people who the Bible says inhabited Jerusalem and other parts of the Middle East before the advent of monotheism. ... Such walls were used primarily to defend against marauding desert nomads looking to rob the city, said Reich, a professor at the University of Haifa. "We are dealing with a gigantic fortification, from the standpoint of the structure's dimensions, the thickness of its walls and the size of the stones that were incorporated in its construction," the joint statement said. [article link]

The [Freemasonry] Legend of Hiram, King of Tyre - Hiram, King of Tyre, was the son of Abibal, and the contemporary of both [King] David and [King] Solomon
Hiram, King of Tyre, was the son of Abibal, and the contemporary of both David and Solomon. In the beginning of the former's reign, he sent messengers to him, and King Hiram provided the Hebrew king with "cedars, carpenters, and masons; and they built David a house." Nearly forty years afterward, when Solomon ascended the throne, and began to prepare for the building of the Temple, he sent to the old friend of his father for the same kind of assistance. ... The connection of the King of Tyre with King Solomon in the construction of the Temple has given him a great importance in the legendary history of Freemasonry. The tradition is that King Hiram had been Grand Master of all Masons, but when the Temple was finished, King Hiram came to survey it before its consecration, and to commune with Solomon about wisdom and art. On finding that the Great Architect Of The Universe had inspired Solomon above all mortal men, King Hiram very readily yielded the pre-eminence to Solomon Jedediah, the "beloved of God." - King Hiram reigned over the Tyrians for thirty-four years. He permitted Solomon's ships to participate in the profitable trade of the Mediterranean, and Jewish sailors, under the instructions of Tyrian mariners, were taught how to bring from India the gold necessary to enrich their people and to beautify the Temple of their king. Tradition says that King Hiram gave his daughter in marriage to King Solomon. [article link]

Messianic Prophecy: the Masonic Messiah - Although the Cult of Freemasonry eschews a coming Messiah to bring about the Freemasonic World Empire it does have a Christ-like figure: it is the *mythical figure of Hiram Abiff [there is a Hiram mentioned in 1 Kings 7:13-14 but there is no Hiram Abiff mentioned in the Bible] - Thus, within this counterfeit trinity we find that the offices of Solomon (wisdom) counterfeits the Holy Ghost and *Hiram, king of Tyre (strength) counterfeits the Father - And, consequently, Hiram Abiff, the widow's son (beauty) is the Freemasonic symbol of the Son, of Christ - He is the standard of true Freemasonry and all Freemasons are instructed to pattern after him and so humble Abiff came to represent Christ thus. Put differently: Hiram Abiff is the Masonic Christ
Although the Cult of Freemasonry eschews a coming Messiah to bring about the Freemasonic World Empire it does have a Christ-like figure: it is the mythical figure of Hiram Abiff. Although the god of Freemasonry is Lucifer, who they euphemistically call the Grand Architect of the Universe, he is routinely symbolized by three persons. Luciferianism is an ancient religion set up as an opposition to the Will of God. Luciferianism is a counterfeit religion and consequently it is constructed upon counterfeit doctrines and symbols. Thus, within Freemasonry, a false, counterfeit Luciferian religion, there is a trinity that counterfeits the Holy Trinity. A counterfeit, three in one godhead, a false triune God that apes the Christian concept of God, the Father, Son, and Holy Ghost. This Freemasonic trinity is comprised of three men mentioned in the Old Testament but are themselves merely pegs on which are hooked very ancient archetypes. Symbolically, the structure of Freemasonry is supported by three symbolic pillars: wisdom, strength and beauty, which represents the Freemasonic trinity of Solomon (wisdom) Hiram, king of Tyre (strength) and Hiram Abiff, the widow's son (beauty). Upon this trinity, the architects of Freemasonry built a cunning and elaborate counterfeit of God's divinity and God's plan of salvation. -- Thus, within this counterfeit trinity we find that the offices of Solomon (wisdom) counterfeits the Holy Ghost and Hiram, king of Tyre (strength) counterfeits the Father. And, consequently, Hiram Abiff, the widow's son (beauty) is the Freemasonic symbol of the Son, of Christ. He is the standard of true Freemasonry and all Freemasons are instructed to pattern after him and so humble Abiff came to represent Christ thus. Put differently: Hiram Abiff is the Masonic Christ. In the Freemasonic mythos, the story of the building of Solomon's Temple, in which the figure of Hiram Abiff has a central role, is pre-eminent. Here, Hiram Abiff is the Master Mason charged with building the Temple according to the rules and dictates of Ancient Wisdom. However, he was killed by fellow masons because he would not tell them the "Master's Word," which was the most important secret of Masonry and held by only three masons at that time: Hiram Abiff, King Solomon and Hiram of Tyre. And, because Hiram Abiff had sworn a solemn oath to the others to keep this "Master's Word," safe and secret he lost his life rather than violate his compact with Solomon and Hiram of Tyre. For, this "Master's Word," once revealed would have not only destroyed the foundation of Masonry but also the plan of its supposed founders. Consequently, Freemasons are instructed that their Craft and its ancient ambition was preserved by the faithfulness of Hiram Abiff, who chose death rather than the violate his oath. Thus, during the Freemasonic ritual of the Legend of the Third Degree, the candidate portrays Hiram Abiff, the Grand Master at the building of Solomon's Temple who dies protecting his oath. A symbolic death and rebirth ritual at whose conclusion, King Solomon, played by the Worshipful Master, says: ... Moreover, at the heart of these Luciferian Doctrines is the Serpent's promise: "Ye shall be as gods." (Gen. 3:5). A sacrilege rendered as the belief that Salvation is entirely in the hands of the individual whose latent potential is the Divinity Within, the God Within; that Man is the god-in-the-making: that man is his own Messiah. Moreover, to help in this apotheosis, Freemasonry offers its adherents the Freemasonic Ideal who is Hiram Abiff so that by duplication the "worthy brother" too can ascend to deity. And so, in this respect Hiram Abiff is the Freemasonic mediator, even as Christ is the Christian mediator. That is: just as Christ suffered for the Sins of the World in order to complete the Father's Plan, then, Hiram Abiff is the perfect Freemason who willingly died to save his Craft and future Freemasons from physical and spiritual destruction and so allow the Great Architect to complete his plan. That is: Hiram Abiff is the Freemasonic "Christ." [article link]

2 Samuel 6 - The Ark of the Covent (Old Covenant) with the presence of God comes to its final destination, the Holy City of Jerusalem -- '2 Samuel 6:2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the Ark of God, whose Name is called by the Name of the LORD of hosts that *dwelleth between the cherubims.'
The Ark of the Covent with the presence of God comes to Jerusalem: '2 Samuel 6:6-22 And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the Ark of God, and took hold of it [to steady the Ark]; for the oxen shook it [the Ark was to be carried by levites not carted on an ox cart as the Philistines had don]. And the anger of the LORD was kindled against Uzzah; and God smote him there for his error [the Kingdom of God does not need steadying or the assistance from any person]; and there he died by the Ark of God. And David was displeased, because the LORD had made a breach [gash] upon Uzzah: and he called the name of the place Perez-uzzah to this day. And David was afraid of the LORD that day, and said, *How shall the Ark of the LORD come to me [the way God prescribed in the Bible not on an ox cart as the Philistines had done]? So David would not remove the Ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. And the Ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. And it was told king David, saying, The LORD hath blessed the house of Obed- edom, and all that pertaineth unto him, because of the Ark of God. So David went and brought up the Ark of God from the house of Obed-edom into the city of David with gladness. And it was so, that when they [Levitical Priests] that bare the Ark of the LORD had gone six paces, he sacrificed oxen and fatlings. And David danced before the LORD with all his might; and David was girded with a linen ephod. *So David and all the house of Israel brought up the Ark of the LORD with shouting [rejoicing], and with the sound of the trumpet. And as the Ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart. And they brought in the Ark of the LORD, and set it in his place, in the midst of the tabernacle [the Tabernacle was relocated from Shiloh to Jerusalem, later the Temple would be built by Solomon] that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to everyone a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed everyone to his house. Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, *who uncovered himself {David removed the restrictions of the Law [Levitical system] and entered a new dimension [Melchizedek system where everyone is the same and equal before God] to worship God} to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself! And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honor.' - The Ark of the Covenant with the presence of God arriving in the Holy City of God at Jerusalem is one of the greatest moments in human history and King David did not miss the significance of the moment in having the presence of the Holy God now permanently in their midst. King David had removed his royal apparel and worshiped God while wearing a linen ephod and finally David removed the ephod and worshiped the True and Holy God of Israel as just one simple person unrestricted in his worship and rejoicing in the presence of the Holy God.

FreeCDTracts.com: Sermon Jams Vol. 1 #9 Freedom - Multi Realm Freedom Living - Breaking away from the Grid of this world to Living in God's Spiritual Realm (Mp3)
We encourage you to not only listen, but to download and to duplicate as many CD/DVDs and other material as you like as well as to distribute them to the maximum extent possible. Others can share by posting many of these links throughout the internet. [article link]

2 Samuel 7 - King David receives the promise from God that his throne will be the Throne that the Messiah will reign from and that the Messiah will be a physical descendant of King David -- '2 Samuel 7:12-16 And when thy days be fulfilled, and thou [King David] shalt sleep with thy fathers, I will set up thy seed [Jesus Christ] after thee, which shall proceed out of thy bowels [Solomon and later Jesus via his descendant Mary], and I will establish His Kingdom. He (Jesus) shall build an house for My Name, and I will establish the throne of His Kingdom forever. I will be His Father, and He (Jesus) shall be My Son. If he [Solomon] commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: But My mercy shall not depart away from him, as I took it from Saul, whom I put away before thee. And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established [in Jesus] forever.'
King David's response to the promises of God: '2 Samuel 7:18-29 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto? And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD? And what can David say more unto thee? for thou, Lord GOD, knowest thy servant. For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them. Wherefore thou art great, O LORD God: for there is none like thee, either is there any God beside thee, according to all that we have heard with our ears. And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods? For thou hast confirmed to thyself thy people Israel to be a people unto thee forever: and thou, LORD, art become their God. And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it forever, and do as thou hast said. And let thy name be magnified forever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee. For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee. And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant: Therefore now let it please thee to bless the house of thy servant, that it may continue forever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed forever.'

2 Samuel 8-10 - King David establishes Jonathan's son Mephibosheth to accompany him at his table forever -- '2 Samuel 9:1 And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?' - '2 Samuel 9:7 And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.'
'2 Samuel 9:3-8 And the King said, Is there not yet any of the House of Saul, that I may shew the kindness of God unto him? And Ziba said unto the King, Jonathan hath yet a son, *which is lame on his feet. And the king said unto him, Where is he? And Ziba said unto the king Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar. Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar. Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant! 7 And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually. And he bowed himself, and said, *What is thy servant, that thou shouldest look upon such a dead dog as I am?' - Mephibosheth was unable to grasp the concept of the 'birthright'. The status of sitting at the King's table was not being bestowed upon Mephibosheth based on who he was it was being bestowed upon him solely based on who his father was and the promises and covenants regarding the father. Our Christian birthright and our right to sit at the Table and feast and fellowship with God is based solely on who our Father [Isaiah 9:6, Hebrews 12:9] is and with our Father being Jesus Christ we are entitled by His reputation, His promises and His abilities not ours to take a 'birthright' seat at the table with God. -- Note: We each become children of the birthright of Jesus Christ with our own individual faith by receiving the 'born again' Resurrection Spirit of Jesus Christ [John 20:22] by the Spirit [breath] baptism of Jesus Christ at the moment when we each individually acknowledge the 'new birth' resurrection life and eternal Kingdom of Jesus Christ when Jesus then breathes {even today, this very moment} His Spirit [breath] into us individually as we individually become His new Child of God. Jesus said in John 3:3 "Verily, verily, I say unto thee, Except a man [individual] be born again [by the Spirit breath of God], he cannot see the Kingdom of God." ... 'Colossians 1:27 ... [the Resurrected Jesus] Christ in you, the hope of glory'. -- Also Note: Where the resurrection Feast of First Fruits and the individual Spirit baptism by Jesus [John 20:22] is a more specific Feast Day the Feast of Pentecost is a more general Feast Day. Pentecost could not possibly be the start of the Christian Church as the Resurrection Day of Jesus is already the start of the Christian Church and Pentecost has broad implications extending out far beyond the Church and into the Tribulation period when the Church era will have already ended. Pentecost also has regards to the giving of the Holy Spirit the Nation of Israel and evidentially including to all mankind in a prophetic way but not in a 'born again' way as the 'born again' internal Spirit is only available from the resurrection 'breath' of Jesus and is only given (breathed) on those who have Faith in Jesus, His Cross and His Resurrection and who desire to be in His eternal Kingdom. 'Acts 2:16-21 But this is that which was spoken by the prophet Joel [Joel 2:28-32]; And it shall come to pass in the last days, saith God, I will pour out of My Spirit *upon all flesh [God is not withholding Himself from a relationship with mankind]: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: *And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And I will show wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapor of smoke: The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come: And it shall come to pass, that whosoever [Jew, Gentile, Martyred Saint of Revelation, 144,000 Wittiness of Revelation] shall [respond to the relationship with God] call on the name of the Lord shall be saved.'

The 4 Personality Types - Sanguine {King David} (Prima Donna) [active, entertaining, likes being involved and in large crowds of people, tend to look on the bright side of events], Melancholies {King Solomon, David's son} (Serious Professionals) [Responsible, attention to fine detail, contemplate life, follow or at least know all the rules and expect others to follow them, like being alone, tend to look on the dark side of events] -- Choleric {King Saul} (Hard reliable workers) [Managers and bosses, if you don't work you don't deserve a break, a lot of ability and a lot of potential though like Saul the potential can be very good or very bad], Phlegmatic {Jonathan, Saul's son} (Easy going) [Laid back, go along with the flow, often friends of friends and supporters of others] {Sanguines often marry their opposite in Melancholies and have Sanguine and Melancholy children. Cholerics often marry their opposite in Phlegmatics and have Choleric and Phlegmatic children and no-one understands anyone!}
The 4 personality types: God could have made us all Sanguines. We could have lots of fun but accomplish little. He could have made us all Melancholies. We would have been organized and charted but not very cheerful. He could have made us all Cholerics. We would have been set to lead, but impatient that no one would follow! He could have made us all Phlegmatics. We would have had a peaceful world but not much enthusiasm for life. We need each temperament for the total function of the body. Each part should do its work to unify the action and produce harmonious results. The Gift of Encouraging Words ~ Florence Littauer [article link]

!!!Highly Recommended: Florence Littauer - Understanding Your Temperament - Parts 1-4 (Mp3s)
Florence Littauer gives you valuable insight for appreciating your one-of-a-kind, God-given personality. She includes a Personality Profile test that reveals how your unique blend of traits affects your emotions, work performance, and relationships. {Note: the Mp3 "161 Silver Boxes" by Florence Littauer is the telling of a very tragic and sad event in the Littauer family. Only listen to it if you are ready to handle one of life's tragedies. The Littauer family is a very talented, wonderful and amazing family and has lived the advise they give to others. The very talented Florence Littauer has now also gone home to be with the Lord.} [article link]

Personality Plus, 2nd Edition by Florence Littauer (Book)
In Personality Plus, Florence Littauer gives you valuable insight for appreciating your one-of-a-kind, God-given personality. She includes a Personality Profile test that reveals how your unique blend of traits affects your emotions, work performance, and relationships. Through humorous anecdotes and straightforward counsel, Personality Plus guides you to improve upon your strengths and correct your weaknesses. ... Customer Reviews: February 19, 2008 The information in this book saved my life, my marriage and helped me raise my kids. As a Christian there are behaviors we all know are not right, but figuring out how to control or change those behaviors is another story. By understanding our "built-in" personality, we can understand why we do what we do and what we can and cannot change about ourselves. If you could only have one book on the subject of personalities - this would be the one! ... August 08, 2004 This book is a wonderful tool for anyone seeking to understand their strengths & weaknesses, as well as the strengths and weaknesses of those they share their life with. This book could very well save damaged relationships. I would have given it a 5, except that the profile is on several pages, and the definitions for it are in the back of the book, and there's no handy resource to make taking the "test" easier....I guess I just revealed my personality type with that statement!! =) [article link]

Self Help books by Florence Littauer, Fred Littauer and Marita Littauer (Books)
Wired That Way: The Comprehensive Personality Plan - Do you have trouble getting along with certain family members, friends or work associates? Why are people wired so differently? Learn how understanding your own personality type can help you turn terminated relationships into germinated, growing relationships! Once you understand your personality type and how you're wired, you will be ready to discover how to maximize your strengths while minimizing your weaknesses. Then, you'll learn how to quickly pick up cues about the personality of others from their body language. Your life will be enriched as you grow deeper in your faith, and quickly improve seemingly incompatible relationships with friends, family and coworkers! By Marita Littauer [article link]

The Five Love Languages [Quality Time, Words of Affirmation, Gifts (giving and receiving), Acts of Service, and Physical Touch] by Gary Chapman {These are tips on how your emotional relationship reservoir is filled or emptied. If you need quality time and someone is instead giving quality acts of service or works no matter how wonderful it is still a personality mismatch and might not add enough to the relationship to keep it growing or even going. These fixes are really easy because anyone can make these adjustments. People just need to identify their 'Love Language' and point it out to their family and friends. For instance bringing flowers for some is not as good a gift as cleaning out a closet, or as good as a touch for some or encouraging words for others and we need to at times provide the other person with their 'Love language' emotional filling regardless of what our preference is.} (Books)
Product Description: Dr. Gary Chapman, Christian marriage counselor and author of The Five Love Languages, helps married couples deal with their unmet needs for love. Because a husband and wife often have different communication styles, it is common for a spouse to not feel or recognize the love given to them. In his bestselling book, The Five Love Languages, Dr. Chapman identifies and explains five unique communication methods - Quality Time, Words of Affirmation, Gifts, Acts of Service, and Physical Touch. Then he encourages couples to learn how to speak love in their spouse's primary love language, not their own. Love is something you do for someone else, not yourself. Begin today. Includes a study guide; paperback. [article link]

Boundaries ... in Marriage, with Kids, with Teens, in Dating, 5 Volumes {The Boundaries material is more for troubled relationships where boundaries, limits and barriers have to be installed in relationships to maintain an individual's own safety and identity.} (Books)
Boundaries, Boundaries in Marriage, Boundaries with Kids, Boundaries with Teens: When to Say Yes and How to Say No, Boundaries in Dating. By Dr. Henry Cloud and Dr. John Townsend. [article link]

2 Samuel 11-12 - King David at a time when he was supposed to be in battle with his troops stayed home and ended up having an affair with Bath-sheba another man's wife -- '2 Samuel 11:1 And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.'
The birth of King Solomon: '2 Samuel 12:24-25 24 And David comforted Bath-sheba his wife [after the loss of their first child], and went in unto her, and lay with her: and she bare a son, and he [King David] called his name Solomon [Peaceable]: and the LORD loved him. And he sent by the hand of Nathan the prophet; and he called his name Jedidiah [loved of the Lord], because of the LORD.' - King Solomon becomes the third and final man to rule as King over an undivided Israel. King David will request to replace the Tabernacle with a Temple for God built by himself however God will not permit King David to build His House the Temple because King David as a soldier has shed his fellow human's blood. The building of the Temple of God in Jerusalem becomes the privilege of King Solomon. The 1st Jerusalem Temple will come to be known as Solomon's Temple, the 2nd Temple is known as Herod's Temple and the coming 3rd Temple in Jerusalem will be the Antichrist's Temple. King Solomon once enthroned after many more intrigues will reign as King of Israel for the rest of his life. The descendants of King Solomon will sit upon the throne until eventually they are so evil that God cuts of Solomon's line from ever sitting on the throne of Israel again. Joseph the sep father of Jesus was a descendant of Solomon and therefore Joseph was unable to be a restored King in Israel however Mary was a descendant of Nathan one of Solomon's brothers [not the prophet Nathan] therefore Jesus via Mary back through Nathan to his father King David is eligible to sit on the Throne of King David as the King for Israel. - Note: The coming Antichrist will most likely be a descendant of Solomon [via a Satanic bloodline - Satan is also keeping track of key genealogies in order to challenge the word of God] and therefore as a descendant of Solomon will be ineligible to sit on the throne of Israel but the Antichrist isn't exactly going to be one for following rules, especially the Biblical rules of God.

2 Samuel 13-14 - King David was told by God via the Prophet Nathan that as a result of his affair and conduct with Bath-sheba and her husband Uriah that King David's own household would be in constant turmoil -- '2 Samuel 12:9-11 Wherefore hast thou despised the Commandment of the LORD, to do evil in His sight? thou hast killed Uriah [the husband of Bath-sheba] the Hittite with the sword [through a plan], and hast taken his wife to be thy wife, and hast slain him [in battle] with the sword of the children of Ammon. *Now therefore the sword shall never depart from thine house; because thou hast despised Me, and hast taken the wife of Uriah the Hittite to be thy wife. Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house ...'
Turmoil in the House of David: 2 Samuel 13:1 And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon [their ½ brother] the son of David loved her. 2 Samuel 13:12-21 And she [Tamar] answered him [Amnon], Nay (No), my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly. And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the King; for he will not withhold me from thee. Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her. *Then Amnon hated her exceedingly; *so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone. And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her. Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her. And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her. And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying. And Absalom her brother said unto her, Hath Amnon thy [½] brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house. But when king David heard of all these things, he was very wroth [King David knew Absalom would kill Amnon and he did]. - Amnon desired Tamar more than anything mainly because she had status as a daughter of the King. Amnon as a son of the King thought that it was a part of his birthright to be with her however it was a severe act of sin and as sin it quickly destroyed the relationships of the people involved even bringing about an untimely and early end to the life of Amnon.

2 Samuel 15-16 - King David's oldest son Absalom and David's counselor Ahithophel [a prophecy of Judas] conspired from Hebron to take away the Kingdom from David -- '2 Samuel 15:10-12 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron. And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing. And Absalom sent for Ahithophel the Gilonite, David's counselor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.'
King David and his royal court are forced to flee from Jerusalem: '2 Samuel 15:13-16 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword. And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint. And the king went forth, and all his household after him.' - With the usurper Absalom attempting to overthrow the Kingdom of David the Kingdom has to go outside the city. The Kingdom of Jesus Christ has those who desire to overthrow it and therefore the Kingdom of Jesus Christ is currently outside the city [Hebrews 13:13-14] outside of this current worldly corrupt structure and system. If we are to meet and fellowship with Jesus Christ we are to do it outside the human ream and inside the Holy Spirit realm. With the Second Coming of Jesus Christ the Kingdom of Jesus Christ will once again be established in Jerusalem, in this world.

BATH-SHEBA - Ahithophel's granddaughter[?] - if indeed Eliam was the son of the famous Ahithophel, the Bible would not have failed to mention the fact - It is also difficult to believe that Ahithophel, if he was the grandfather of Bath-Sheba, would have taken part in such an action which would undoubtedly have endangered the position of his granddaughter and her son in the royal court
BATH-SHEBA, wife of David and mother of Solomon. Bath-Sheba was originally the wife of Uriah the Hittite, one of David's warriors. During the war against Rabbath-Ammon (II Sam. 11), David saw Bath-Sheba and ordered her brought to his palace. When David knew that she was pregnant by him, he attempted to return Uriah to his house (see II Sam. 11:6-13). Failing to do so, he sought and found a pretext to have Uriah killed in battle (11:14-27); he then married Bath-Sheba. The prophet Nathan rebuked David for this act (12:1-12), but subsequently took Bath-Sheba's side and supported the enthronement of her son Solomon (I Kings 1:8ff.). She later agreed to present to Solomon Adonijah's request for David's concubine Abishag. In addition to Solomon {Joseph the stepfather of Jesus is a descendant of Solomon}, Bath-Sheba gave birth to at least three other sons, Shimea, Shobab, and Nathan {Mary the mother of Jesus is a descendant of Nathan} (I Chron. 3:5). It seems that her first son, who died soon after his birth because of the sin of his father, is included in this list (II Sam. 12:13ff.). -- According to II Samuel 11:3, Bath-Sheba was the daughter of Eliam, and according to I Chronicles 3:5, she was the daughter of Ammiel, who the rabbis of the Talmud (Sanh. 69b) identify with Eliam son of *Ahithophel the Gilonite (II Sam. 23:34); hence the opinion of early commentators (Kimi and Levi b. Gershom) and several recent scholars that the opposition of Ahithophel to David during the revolt of Absalom stemmed from his wish to avenge Uriah's death. Others believe that these opinions are unacceptable, because, if indeed Eliam was the son of the famous Ahithophel, the Bible would not have failed to mention the fact. It is also difficult to believe that Ahithophel, if he was the grandfather of Bath-Sheba, would have taken part in such an action which would undoubtedly have endangered the position of his granddaughter and her son in the royal court. On the other hand, there is reason to suppose that Bath-Sheba was of a family that existed in Jerusalem before its conquest by David. [article link]

THE MAN [ABSALOM, later in Barabbas and finally the Antichrist] OF SIN AND HIS ACCOMPLICE [AHITHOPHEL, later in Judas and finally the (false prophet) of the Corporation religion structure] - {Prophetic Precursor} ABSALOM (usurper) & AHITHOPHEL (betrayer) - {First Coming} [Barabbas {probably a descendant of King Solomon} (usurper) & Judas (betrayer)] - {Second Coming} Antichrist 'Government' (usurper) & Corporation Church Christianity 'Religion' (betrayer) {Corporation (government, business) Christianity is a betrayer to Jesus Christ: We are all called to attend, fellowship and belong to a Christian Church however let's keep in mind that Jesus Christ is the head of His Church and not some man behind a pulpit. Let us endeavor to have Jesus Christ as the head and the authority in our own life while we work within an ever increasingly corrupt corporation church system. We are in the Church not of the worldly system of men but in the Godly system of Jesus. Men are setting up their own corporation church kingdoms and are excluding Jesus from His own Church. The corporation church system praises men and the men openly seek the praise of the people instead of seeking for the people to praise Jesus. The Corporation system knows the doctrines of the local, state and federal tax codes much more thoroughly than they know the doctrines and precepts of the Bible. The corporation church system preaches a watered down self-centered message and sells it only for a price and if they do publish a Bible it is also for a price and usually it is of a known corrupted version (i.e. NIV, NKJV) because there is a contract that can be signed and more money can be made from a corrupt corporation version than can be made with just the pure intention of preserving and passing along an uncorrupt version of the Word of God. -- 'Proverbs 30:5-6 Every word of God is pure: He is a shield unto them that put their trust in Him. Add thou not unto His words [manipulate not the Words of God], lest He reprove thee, and thou be found a liar.'}
ABSALOM (usurper) & AHITHOPHEL (betrayer): Absalom, felt that his father was unjust and unfit [past his age] to be king. He began to speak evil of his father and stole the hearts of the people, ultimately turning them against David. When the time was ripe, Absalom went to Hebron, where his friends proclaimed him king of Israel (2 Sam. 15:10). In this conspiracy, Absalom sent for Ahithophel, who was David's counselor and friend (Psalm 41:9). Ahithophel came from Giloh, a town in the mountains of Judah (2 Samuel 15:12). Like Absalom, he was a Judahite and *a prophetic type of Judas in the New Testament. David refused to fight against Absalom and his men over the throne. Instead, he meekly left Jerusalem, knowing that God would establish His throne. In this, he showed the attitude of Jesus Christ, who also refused to fight for His throne rights, even though He was the rightful Heir to the throne. 2 Samuel 15:30, 31 says, 30 And David went up the ascent of the Mount of Olives, and wept as he went, and his head was covered and he walked barefoot. Then all the people who were with him each covered his head and went up weeping as they went. This is the same path Jesus took when He bore the cross to the place of crucifixion. Can we not see in David a prophetic pattern of the crucifixion? 31 Now someone told David, saying, "Ahithophel is among the conspirators with Absalom." And David said, "O LORD, I pray, make the counsel of Ahithophel foolishness." This is a Hebrew play on words. Ahithophel's name means "my brother is foolish." I believe his name is prophetic of Judas' attitude toward Jesus, his "brother." Judas disagreed with Jesus' refusal to use violence to take His rightful place as King. *It has long been believed that Judas betrayed Jesus in order to attempt to force Him into using violence to take the Kingdom by force, rather than by winning the hearts of the people by love. Ahithophel's name seems to support this view. Quoting from The Interlinear Bible, 2 Samuel 15:32 says, 32 It happened as David had come to the top [Heb. Rosh, "head"], there where he bowed [Heb. shachah, "bow or worship"] to God. The Hebrew word translated "summit" above is rosh, which means "head." For example, Rosh Hashana is the head of the year, that is, the first day of the year, marked by the Feast of Trumpets. John 19:17 says Jesus was crucified at the place of the skull (Greek: kranion, from which we get our word "cranial"). Even as David walked up to the summit, or "head" of the Mount of Olives, so also did Jesus carry His cross to the same place where David worshiped God. This was the ancient location of the sacrificial altar where the red heifers were burned "outside the camp," whose ashes were used to purify people as they came to worship at the temple. Jesus, of course, fulfilled this burnt offering, as He did all the offerings. He was crucified outside the camp (Heb. 13:11-13), ... The story of Absalom's usurping the throne and David's path to the top of the mount of Olives shows that the story of Absalom's rebellion and Ahithophel's betrayal is a prophetic pattern of Jesus' crucifixion and Judas' betrayal. ... SANHEDRIN HIGH PRIESTS (corporate usurpers) & JUDAS (betrayer): In Matthew 21 Jesus told a parable of the Kingdom, in which He described the Jewish leaders of the day plotting to usurp the Messiah's throne. The vine-growers, or farmers, in God's vineyard had been given authority over the vineyard in order to render to the Owner (God) the fruits in their seasons. When the Owner of the vineyard sent servants to collect the fruits, the farmers beat them, stoned them, and sometimes killed them (Matt. 21:35, 36). Finally He sent His Son, thinking they would surely reverence His Son. But verse 38 says, 38 But when the vine-growers saw the son, they said among themselves, "This is the heir; come, let us kill him, and seize his inheritance." 39 And they took him, and threw him out of the vineyard, and killed him. Even as Absalom knew that his father was the king, and for that reason he usurped the throne, so also did the chief priests know that Jesus was the Heir. They killed Him because they knew who He was. It was a deliberate revolt and rebellion to seize His inheritance. ... Acts 1:20 quotes David's writings about Ahithophel and applies them to Judas. It says, 20 For it is written in the book of Psalms, "Let his homestead be made desolate, and let no man dwell in it;" [Psalm 69:25] and, "His office let another man take" [Psalm 109:8]. Psalms 69 and 109 are prophetic about Judas and the chief priests. These are too lengthy to quote here, but many of these verses were later quoted in the New Testament, applicable either to the priests or to Judas. [article link]

2 Samuel 17-19 - Ahithophel's counsel to Absalom in how to take over the Kingdom is ignored by Absalom so Ahithophel like the future Judas goes out and commits suicide - David's oldest son Absalom is killed by the opportunistic Joab ending the usurper rebellion of Absalom - The Kingdom of David returns from exile to once again reign from Jerusalem -- '2 Samuel 17:23 And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.' - 'Matthew 27:5 And he [Judas] cast down the pieces of silver in the temple, and departed, and went and hanged himself.'
Ziba's betrayal of Mephiboseth succeeds in part because of Mephiboseth's lack of active participation in the Kingdom of David: '2 Samuel 9:1-3 And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake? And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he. And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son [Mephiboseth], which is lame on his feet.' - '2 Samuel 16:3-4 3 And the King [David] said, And where is thy master's son? And Ziba [lying] said unto the King, Behold, he [Mephiboseth] abideth at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father [Saul, Jonathan]. Then said the King to Ziba, Behold, thine are all [his possessions] that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.' - '2 Samuel 19:24-30 24 And Mephibosheth the son of Saul came down to meet the king, and [in mourning] had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace. And it came to pass, when he was come to Jerusalem to meet the [returning] King [David], that the King said unto him, Wherefore wentest not thou with me [into exile], Mephibosheth? And he answered, My lord, O king, my servant [Ziba] deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the King; because thy servant is lame. *And he hath slandered [Mephibosheth] thy servant unto my lord the King; but my lord the King is as an angel of God: do therefore what is good in thine eyes. For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the King? *And the King said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land. And Mephibosheth said unto the King, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.' - Mephibosheth's servant Ziba is a slanderer and slanders Mephibosheth's reputation to King David in order to gain Mephibosheth's possessions. When King David returns to Jerusalem he then hears Mephibosheth's weak version of the events. While King David was in exile the best Mephibosheth could do was make himself unclean and unsightly to himself and to everyone around him. Being unclean and unsightly did nothing to help during the circumstances. Mephibosheth as a part of the King's Court needed to find a way to get out of the city and to be with the King while in exile. Of course King David couldn't tell whose side Mephibosheth was on because in actuality Mephibosheth didn't take any side he just maintained in his own predicament day after day and passed on every opportunity he had to be a part of and actively involved in the Kingdom of David.

2 Samuel 20-21 - Joab continues to manipulate every situation in order to secure and promote his status within the Kingdom of David - Joab deceitfully kills Amasa a cousin of David's and a fellow military leader of Joab's -- '2 Samuel 20:9-10 9 And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him. But Amasa took no heed to the sword that was in Joab's hand: so he [Joab] smote him [Amasa] therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his [Amasa's] brother pursued after [the rebellious] Sheba the son of Bichri.'
A wise woman of the city of Abel saves herself and her city from destruction: A rebellious man [Sheba] had taken refuge in the city of Abel and Joab and his army began to attack the city. One wise woman asked Joab what he intended to do and the woman wondered why the General of Israel would destroy a whole city of Israel and all the people in it. Joab replied that he was actually after just one man and realizing his foolishness Joab stated that they could just give him only the outlaw and the city would not be destroyed. '2 Samuel 20:15-22 And they came and besieged him [Sheba] in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down. *Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee. And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear. Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel [wisdom] at Abel: and so they ended the matter. I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD? And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy. The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the King, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall. *Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.' - This is an example of how one very wise woman was able to save herself and her entire city from certain destruction. Later on we learn how a not so wise people in Israel are able to literally save themselves eternally and the entire future generations of the Nation of Israel by their one decision. - 'Matthew 27:24-26 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it. *Then answered all the people [of Israel], and said, *His blood be on us, *and on our children. Then released he Barabbas unto them: and when he had scourged Jesus, he delivered Him to be crucified.' - Another example of how Israel and all of their descendants have the blood of Jesus Christ covering them but Pilate washed the blood of Jesus from his hands. It is completely impossibly to associate the blood of Jesus Christ with anything other than the blessings of eternal life. The blood of Jesus is life! The Nation of Israel is covered by the life giving blood of Jesus Christ just as Jesus intended and planned for them to be from the very beginning. It's not exactly given for the Nation of Israel to understand the blessings of the blood covering of Jesus Christ at this moment however it is given for the Christian Church to understand the significance of the blood covering of the Nation of Israel including all of their descendants.

2 Samuel 22-23 - Late in King David's life he recounts the Blessings from God in his life -- '2 Samuel 22:47-51 The LORD liveth; and blessed be my Rock; and exalted be the God of the Rock of my Salvation. It is God that avengeth me, and that bringeth down the people under me, And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man. Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto Thy Name. He is the tower of Salvation for His King: and sheweth mercy to His anointed, unto David, and to his seed [descendants] for evermore [eternity].'
King David reflects on his eternal salvation in God: '2 Samuel 22:31-37 31 As for God, *His way is perfect [Melchizedek]; the word of the LORD is tried: He is a buckler [personal shield] to all them that trust in Him. For who is God, save the LORD? and who is a Rock, save our God? God is my strength and power: and *He maketh my way perfect [Melchizedek]. He maketh my feet like hinds feet: and setteth me upon my high places. He teacheth my hands to war; so that a bow of steel is broken by mine arms. Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great. Thou hast enlarged my steps under me; so that my feet did not slip.' - 'Psalms 110 A Psalm of David. The LORD said unto my Lord, Sit thou at My right hand, until I make thine enemies thy footstool. The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies. Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth. *The LORD hath sworn, and will not repent, *Thou art a Priest for ever after *the order of Melchizedek. The Lord at thy right hand shall strike through kings in the day of His wrath. He shall judge among the heathen, He shall fill the places with the dead bodies; He shall wound the heads over many countries. He shall drink of the brook in the way: therefore shall He lift up [be alert] the head.' - King David was a psalmist, a prophet, a king, a warrior and an intimate participant in the Levitical system of laws, ordinances, covenants and sacrifices yet King David having had it all and having seen it all only desired an intimate one to one fellowship with God. A spiritual fellowship that cannot be attained by any means of human status and is not found in any religious system but is only available in the intimate fellowship provided by the mercy and grace of God and given one to one in a personal intimate relationship with the Holy God.

2 Samuel 24 - King David purchases the Temple Mount area the future sight of all the Temples [Solomon's, Herod's, Antichrist's] of Jerusalem -- '2 Samuel 24:24-25 And the King [David] said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver. And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.'
God deals with Israel as a Nation of one people not as a nation of individuals: '2 Samuel 24:1-21 And again the anger of the LORD was kindled against Israel, and He moved David against them to say, Go, number Israel and Judah. ... So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men. And when the Angel stretched out his hand upon Jerusalem to destroy it, the LORD repented Him of the evil, and said to the Angel that destroyed the people, It is enough: stay now thine hand. And the Angel of the LORD was by the threshing place of Araunah the Jebusite. And David spake unto the LORD when he saw the Angel {suspended between Heaven and earth above the Temple Mount} that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? *let thine hand, I pray thee, be against me [spare the people], and against my father's house. And Gad [a Prophet] came that day to David, and said unto him, Go up, rear [build] an altar unto the LORD in the threshingfloor of Araunah the Jebusite. And David, according to the saying of Gad, went up as the LORD commanded. And Araunah looked, and saw the King and his servants coming on toward him: and Araunah went out, and bowed himself before the King on his face upon the ground. And Araunah said, Wherefore is my lord the King come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.' - As we will further see in the building of the Temple and the dedication prayer of Solomon [1 Kings 8:22-54] that God deals with the Nation of Israel more as one group of people and not so much as individuals as with the Gentiles. - King David is a type of Jesus Christ and as a type of Jesus he is a good shepherd [John 10:7-18] willing to give his life in order to save the people from the plague of death. Had King Saul [a type of Satan] been presented with the same predicament Saul would no doubt have asked God to spare his own life and would have cared not if all the people died. King Solomon [a type of the Antichrist] would no doubt have asked God to spare himself as the King but would have scattered the people (flock) by telling them it's every person for themselves.

List of Topics

THE FIRST BOOK OF THE

1 KINGS

COMMONLY CALLED
THE THIRD BOOK OF THE KINGS

1 Kings 1 - King David has become too old to sit on his royal throne - Adonijah attempts to set himself upon his father David's throne - King David declares to Bath-sheba that he will pass along the Kingdom to their son Solomon -- '1 Kings 1:29-30 And the King [David] sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress, Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.'
Solomon is anointed to be the 3rd and final King over a united Israel: '1 Kings 1:32-39 And King David said, Call me Zadok the [High] Priest, and Nathan the Prophet, and Benaiah the son of Jehoiada. And they came before the King. The King also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: And *let Zadok the Priest and Nathan the Prophet anoint him there King over Israel: and blow ye with the trumpet, and say, God save King Solomon. Then ye shall come up after him, *that he may come and sit upon my throne; for he shall be King in my stead: and *I have appointed him to be ruler over Israel and over Judah. And Benaiah the son of Jehoiada answered the King, and said, Amen: the LORD God of my lord the King say so too. As the LORD hath been with my lord the King, even so be he with Solomon, and make his throne greater than the throne of my lord King David. So Zadok the Priest, and Nathan the Prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon King David's mule, and brought him to Gihon. And Zadok the priest took an horn of oil out of the Tabernacle [the Temple has not yet been built], and anointed Solomon. And they blew the trumpet; and all the people said, God save King Solomon.' - The three offices of God; King, Priest and Prophet are all three still in existence and functioning separately in Israel during the reign of King Solomon.

JewishVirtualLibrary.org: Solomon - The biblical King Solomon was known for his wisdom, his wealth and his writings. He became ruler in approximately 967 B.C. - Solomon's downfall came in his old age he had taken many foreign wives, whom he allowed to worship other gods - Solomon died in Jerusalem after 40 years as ruler of Israel - He was buried in the City of David [Jerusalem] - His son, Rehoboam succeeded him as king - Under Rehobaum's rule, Solomon's empire was lost and his kingdom was divided into two parts [Israel (Northern ten Tribes) - Judah (Southern two Tribes, Judah and Benjamin)]
The biblical King Solomon was known for his wisdom, his wealth and his writings. He became ruler in approximately 967 B.C.E. and his kingdom extended from the Euphrates River in the north to Egypt in the south. His crowning achievement was the building of the Holy Temple in Jerusalem. Almost all knowledge of him is derived from the biblical books of Kings I and Chronicles II. Solomon was the son of King David and Bathsheba. Solomon was not the oldest son of David, but David promised Bathsheba that Solomon would be the next king. When David's elder son Adonijah declared himself king, David ordered his servants to bring Solomon to the Gihon spring where the priest anointed him while David was still alive. Solomon inherited a considerable empire from his father. At first Solomon was faced with opposition. Two of David's closest advisors, Joab son of Zeruiah and the priest Abiathar, sided with Adonijah. When Adonijah came to Solomon and requested the king's servant as a wife, Solomon saw that this was a veiled threat to take over his kingdom and sent a messenger to kill Adonijah. He banished Abiathar to the city of Anathoth. Solomon then followed his father's last instructions in which David had ordered him to kill both Joab and one of his father's enemies, Shimei son of Gera. Solomon thus overcame the last potential threats to his kingdom. He then appointed his friends to key military, governmental and religious posts. -- Solomon accumulated enormous wealth. He controlled the entire region west of the Euphrates and had peace on his borders. Kings I states that he owned 12,000 horses with horsemen and 1,400 chariots. Remains of stalls for 450 horses have in fact been found in Megiddo. Solomon strengthened his kingdom through marital alliances. Kings I records that he had 700 wives and 300 concubines, although some regard this number as an exaggeration.2 He had a large share in the trade between northern and southern countries. He established Israelite colonies around his province to look after military, administrative and commercial matters. The empire was divided into twelve districts, with Judah constituting its own political unit and enjoying certain privileges. ... Solomon was also renowned for his other building projects in which he used slave labor from the Hittites, Amorites, Perizzites, Hivites and Jebusites. He spent 13 years building his own palace, and also built a city wall, a citadel called the Millo, a palace for the daughter of Pharaoh (who was one of his wives) and facilities for foreign traders. He erected cities for chariots and horsemen and created storage cities. He extended Jerusalem to the north and fortified cities near the mountains of Judah and Jerusalem. Solomon's downfall came in his old age. He had taken many foreign wives, whom he allowed to worship other gods. He even built shrines for the sacrifices of his foreign wives. Within Solomon's kingdom, he placed heavy taxation on the people, who became bitter. He also had the people work as soldiers, chief officers and commanders of his chariots and cavalry. He granted special privileges to the tribes of Judah and this alienated the northern tribes. The prophet Ahijah of Shiloh prophesied that Jeroboam son of Nebat would become king over ten of the 12 tribes, instead of one of Solomon's sons. Outside Solomon's kingdom, Hadad, of the royal family of Edom, rose up as an adversary of Israel. Rezon son of Eliada, ruler of Aram also fought Solomon, and created tension between the two kingdoms that was to last even after Solomon's reign ended. [article link]

1 Kings 2-3 - King David hands the Kingdom to his son Solomon - Instructions are given to Solomon by David in how to be a strong King and how to rule wisely - King Solomon is told to put the deceitful opportunist Joab to death and not to let him enter into the new Kingdom age - '1 Kings 2:10-12 So David slept with his fathers, and was buried in the city of David [Jerusalem]. And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.'
King Solomon begins to reign: '1 Kings 3:1-3 And Solomon made affinity [a relationship] with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about. Only the people [still] sacrificed in high places, because there was no House [Temple] built unto the Name of the LORD, until those days. And Solomon loved the LORD, walking in the statutes of David his father: only he [wrongly] sacrificed and burnt incense in high places.' - It was worldly wise to negotiate with Egypt but spiritually it was a big mistake for Solomon to make to invite Egypt back into the affairs of Israel and it will be a costly mistake for Israel. When Israel departed from Egypt and was 'baptized' unto Moses in the Red Sea the same baptism that "saved" the Nation of Israel also "destroyed" the perusing Egyptian army. The 'baptism' is in part to cut us off from our past and from any enemy that is perusing us and once we are baptized in the Holy Spirit and by water [in part to show the spirit realm that we are now clean and separated from the demonic realm] the enemy cannot return to us with the freedom it once had or as it would desire to do however like Solomon we can still return to those old enemies, those old habits, emotions, addictions and those old demons and invite them right back into our life again though we should Know that once baptized we are now separated from the past life of bondage in Egypt and we do have authority over the enemy to return the enemy to Egypt while we continue to live spiritually apart in our new home the eternal, heavenly Jerusalem. -- God gives Solomon earthly, worldly wisdom but not godly, heavenly discernment. '1 Kings 3:7-15 7 And now, O LORD my God, thou hast made thy servant King instead of David my father: and I [Solomon] am but a little child [in knowledge]: I know not how to go out or come in. And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude. *Give therefore thy servant an [worldly] understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people? And the speech pleased the Lord, that Solomon had asked this thing. And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment; Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee. And I have also given thee that which thou hast not asked, both riches, and honor: so that there shall not be any among the Kings like unto thee all thy days. And if thou wilt walk in My ways, to keep My statutes and My commandments, as thy father David did walk, then I will lengthen thy days. And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the Ark of the Covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.'

1 Kings 4-6 - King Solomon begins construction on a seven year project in the building of the 1st Jerusalem Temple - King Hiram of Tyre sends his servants to help and provides timber from Lebanon for the Temple -- '1 Kings 6:1 And it came to pass in the four hundred and eightieth year [480] after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.' - 'John 2:18 Then answered the Jews and said unto Him (Jesus), What sign shewest thou unto us, seeing that thou doest these [Messiah] things? Jesus answered and said unto them, Destroy This Temple, and in three days I will [Resurrection] raise it up. Then said the Jews, Forty and six years was this [stone] Temple [2nd Temple, Herod's Temple] in building [in Jerusalem], and wilt thou rear it up in three days? *But He spake of the Temple of His body. When therefore He was risen from the dead, His disciples remembered that He had said this unto them; and they believed the scripture, and the word which Jesus had said. Now when He was in Jerusalem at the Passover, in the feast day, many believed in His Name, when they saw the miracles which He did. But Jesus did not commit Himself unto them, because he knew all men [mankind], And needed not that any should testify of man: for He knew what [deceit] was in man.'
The Temple of God is built in Jerusalem: '1 Kings 6:7 And the House (Temple), when it was in building, was built of stone *made ready before it was brought thither [to the Temple Mount]: so that there was neither hammer nor axe nor any tool of iron heard in the House (Temple), while it was in building.' - Peter quotes this well-known fact that one of the requirements to building the Temple in Jerusalem required that the granite stones had to be quarried away from the Temple site and that the stones had to be chiseled into their proper dimensions before leaving the stone quarry because there was to be no hammering, chiseling or shaping of the stones once at the actual Temple site. Peter [whose name means rock] refers to his fellow Christians as 'living stones' meaning that the true Temple is in Heaven and that while we are here on earth in this quarry the shaping and molding process is taking place however when we get into heaven [the Temple Mount] there are no sharp tools for the shaping of people in heaven so when we leave the earth we are already to have been completely shaped to fit into the Kingdom of God in Heaven. - '1 Peter 2:1-6 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings, As newborn babes, desire the sincere milk of the Word (Bible), that ye may grow thereby: If so be ye have tasted that the Lord is gracious. To whom coming, *as unto a living stone, disallowed indeed of men, but chosen of God, and precious, *Ye also, as lively stones, are built up a spiritual house, an Holy Priesthood (Melchizedek), to offer up spiritual sacrifices, acceptable to God by Jesus Christ. Wherefore also it is contained in the scripture [Isaiah 28:16], Behold, I lay in Sion (Zion) a chief corner stone, elect, precious: and he that believeth on Him shall not be confounded.'

!!!Highly Recommended: The Way of Agape (Love) and Be Ye Transformed [life change] by Nancy Missler - based on the architecture of the Temple in the Bible (Mp3's)
Here are the messages from our 2009 catalog, available exclusively for free download. [article link]

1 Kings 7-8 - King Solomon built the Temple for God in seven years however he spent thirteen years in building his own house -- '1 Kings 7:1 But Solomon was building his own house thirteen years, and he finished all his house.'
King Solomon dedicates the Temple: '1 Kings 8:27-28 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain Thee; how much less this House (Temple) that I have builded? Yet have Thou respect unto the prayer of Thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee today:' Solomon is asking God to accept the Temple and for God's visible presence to dwell there in the Temple and God does. - '1 Kings 8:52-61 That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee. For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD. And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven. And he stood, and blessed all the congregation of Israel with a loud voice, saying, Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant. The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us: That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers. And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require: That all the people of the earth may know that the LORD is God, and that there is none else. Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.' - '2 Chronicles 7:1-4 Now when Solomon had made an end of praying [a second prayer], the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house. And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house. And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth forever. Then the king and all the people offered sacrifices before the LORD.'

1 Kings 9-11 - The Queen of Sheba visits Jerusalem, the Temple and King Solomon - Later King Solomon the third and final Trilogy of Anointed Kings over a united Israel turns his attention and affections from God and becomes a type of the coming NWO Antichrist -- '1 Kings 10:14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six [666] talents of gold.'
King Solomon deals deceitfully with others in becoming a type of Antichrist: '1 Kings 9:10-14 And it came to pass at the end of twenty years, when Solomon had built the two houses, the House (Temple) of the LORD, and the King's house, now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then King Solomon gave Hiram twenty cities in the land of Galilee. And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul ["Cabul" as meaning, in Phoenician, "what does not please" - wiki.com] unto this day. And Hiram sent to the King [Solomon] six score talents of gold.' - Here King Solomon represents the conduct of the coming Antichrist a complete ruler who will rule at the expense of others of everyone in fact. There will not be any winners in the Antichrist system it will quickly become a completely broken useless system where all the wealth, treasure and authority is in the hands of a single person [possessed by Satan] and everyone else will be like King Hiram receiving 'Cabul' and paying an enormous price for it.

Ethiopian Christianity - King Solomon & the Queen of Sheba - Ethiopian Christians tell this story about Solomon and the Queen of Sheba - Their version holds that the Queen of Sheba was an Ethiopian sovereign named Makeda (Magda) and that she returned from her celebrated journey to the court of Solomon in Jerusalem [pregnant] bearing the king's son, David, who became the first king of Ethioipia, ruling as Menelik I. Makeda's tale is told in an ancient Ethiopian book, the Kebra Negast, or Glory of Kings, from which this is taken
Ethiopians claim that they have possession of the original biblical Ark of the Covenant, taken from the Temple in Jerusalem, just as the Babylonian army invaded Judah and took the Jews into captivity for seventy years. See II Kings 25 for the Biblical account of the fall of Jerusalem. While there is no way to verify the truth of their claim, particularly since only the Keeper of the Ark is permitted to actually see it, it is not inherently historically implausible. The Ethiopians make as good a case for possessing the Ark as anyone else could, and are virtually the only people who do claim to have it. Most historians and biblical scholars assume that the Ark was taken by the Babylonians as plunder, along with the rest of the Temple treasure. This is certainly as likely to be the cases as is the claim that it is in the Church of St Mary Zion in Axum. However, two factors lend credibility to the possibility that the Ethiopians are speaking the truth. First, the Ark of the Covenant was the greatest of all of the treasures in the Temple. If the priests were to attempt to escape Jerusalem with only one treasure, the Ark is the most likely candidate. Second, if the priests did make off with the Ark of the Covenant, they would have taken it west towards Egypt. Those (including Isaiah [*Jeremiah]) who escaped Judah after the Babylonian captivity went to Egypt, Egypt was Judah's political ally, and the Babylonians came from the east. If the priests took the Ark to Egypt, they would probably take it up the Nile River as the safest part of Egypt, and this comports with the Ethiopian claim that it was kept along the Upper Nile for many years, before being conveyed to Ethiopia. The strongest modern argument supporting Ethiopia's claim has been presented in Graham Hancock's book, The Sign and the Seal. While this page does not fully support Hancock's argument, neither does it find the case he makes entirely without merit. [article link]

The Queen of Sheba - A foreign queen from a distant land with strange gods, she converted to [Judaism] Solomon and his God - An outsider with an insider's understanding - This is the woman who Jesus later claimed would rise up to condemn unbelievers - 'The Queen of the South will appear at the Judgment when this generation is on trial' -- 'Matthew 12:42 The queen of the south [Sheba] shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold [Jesus], a greater than Solomon is here.'
We learn only a little about her from the Bible, but it is what happens to the story in the telling that is most fascinating. 1 Kings 10 describes her visit to Solomon. She came to 'test him with hard questions' - she wanted to know whether he was really as wise as they said he was. So, the Bible is interested in her because of her mind. She was a wise woman, a Carol Vorderman or a Joan Bakewell. But posterity has remembered her for the rich gifts she brought with her, spices, gold and precious stones, gifts that lend her a kind of oriental exoticism. The text says that she was 'breathless' before Solomon's wisdom and admitted that his God must be the greatest. We are told that Solomon gave her all that she desired. Later readers have assumed that her desires were erotic rather than intellectual and that she was breathless with passion rather than with hard thinking, but its hard to tell. I suppose that whoever has ears to hear will hear it their own way. But whether it was mind or body or both, Sheba is seduced by Solomon. Though almost his equal in money and brains, she gave in and adored him. A foreign queen from a distant land with strange gods, she converted to Solomon and his god. An outsider with an insider's understanding. This is the woman who Jesus later claimed would rise up to condemn unbelievers. ... Sheba might have been a match for Solomon and the Bible text almost has it so. But tradition has made him her conqueror and so inspired and validated many other victories of Europe over the orient, of man over women, of 'Truth' over error. But Jesus promised that Sheba would have her day, that she would rise up in judgment. We still live in a world in which the old conquerors are still at work, a world marred by racism, sexism, imperialism, and terrifying will to power. And, as Jesus promised, the Queen of Sheba still rises in judgment. In Britain today you are more likely to suffer harassment and violence and less likely to find work, if you are black. Just a few miles from here is a detention center where 120 mostly black men are held without trial, for undetermined periods of time, subject to racist abuse, and many in desperate fear. And the Queen of Sheba rises in judgment. Many black Christians coming to this country feel excluded from 'white' churches and as they set up their own. And the Queen of Sheba rises in judgment. - The people of Israel left Egypt, fleeing from oppression and racism, from a land where foreigners could only be slaves. Joseph had even put it in his will that his bones were to be repatriated. But the Kingdom of God, the place of our dreams, must be one in which no one ever needs to flee, in which the whole earth could be home to any man or woman, in which Sheba and Solomon could be each other's match, whether in wits or in love. In Christ there is no East or West. In Christ there is neither Jew nor Greek. All are one in Christ. Until earth and heaven are made new, Sheba will still rise in judgment. Until she and all her sisters can be black and comely, until all wisdoms will be recognized, until any Jew could rest his bones in Egypt, until any human being could hold the hand of another in honest and co-equal love, the queen of the south will rise in judgment. [article link]

Freemasonry: The Queen of Sheba's visit to King Solomon - Upon reading the title of this paper, you may well wonder, "what on earth has the Queen of Sheba got to do with Freemasonry?" - The Board of Installed Masters is a ceremony, not a degree, so I will plead "not guilty" of divulging any secrets when I tell you that during this ceremony the VOSL is opened at I Kings 10 - Nonetheless, I hope it has given you some insight into the life and times of King Solomon, our first [Freemason] Grand Master
Who was the Queen of Sheba? I don't want to spoil my story, but before going any further, I should tell you that no archaeological evidence has ever been unearthed or uncovered that suggests or supports that the Queen of Sheba ever visited King Solomon. There are, however, records of the ancient country of Sheba, which date from 715 BCE. Sheba was sometimes called Saba, meaning "Host of Heaven," and "peace," and is thought to be what is now the country of Yemen in the South West corner of Arabia where the Red Sea meets the Indian Ocean. The people who lived in Sheba were called Sabaeans [? - not sure]. The Sabaeans have been described as a tall and commanding people, both woolly-haired and straight-haired. Semitic in origin, they are believed to have been descendants of the land of Cush in the Bible. The Sabaean people inhabited most of NW and SW Arabia, some 483,000 square miles of mountains, valley and deserts. Some historians claim that Ethiopia, on the western end of the Red Sea, was also part of Sheba's territory. The Sebaeans conquered all of the other South Arabian countries at the start of the Christian era. Sheba was a wealthy country, rich in gold and other precious stones, as well as incense and exotic spices sought by neighboring kingdoms. From ancient times, perfumes and spices were popular commodities in the near East, and the spice trade was a particularly active one. From both the Bible and other classical sources it appears that the valuable plants from which the coveted aromatic resins, incense, spices, and medicinal potions were produced, were grown mainly in the kingdoms of southern Arabia. From this area, major land and sea trade routes branched out to all the great trading centers of the ancient world. The Sabaeans were both extensive traders and bandits and engaged in the slave trade. Sheba engaged in a lucrative caravan trade. By 1000 BCE, camels frequently traveled the 1400 miles up the "Incense Road" and along the Red Sea to Israel. The spices of Sheba were highly prized. Frankincense, an offering to the gods, was heaped on funeral pyres, and given as an antidote for poison, and as a cure for chest pains, hemorrhoids and paralysis. Myrrh, an ingredient in fragrant oils and cosmetics, was used in preparing bodies for burial, for healing ear, eye and nose ailments, and inducing menstruation. Other Sabaean spices were saffron, cummin, aloes and galbanum. The capital of Sheba was the city of Ma'rib. Nearby was a great dam, which may have been as high as 60 feet, which provided enough water to make Sheba an agricultural nation, as well as a land of beautiful gardens. It was a fertile oasis in the desert. There is evidence that this dam burst, and the devastation caused by the ensuing flood, coupled with the loss of water for agriculture, may have led to the demise of several Sabaean cities which no longer exist today. Because of its isolation, Sheba was secure from military invasion for at least 500 years, and was independent and at peace with its neighbors during the 11th and 10th century BC History reveals that at least five kings preceded the Queen of Sheba. Yet Arabian documents portray all of Arabia as matriarchal and ruled by queens for over 1000 years. In Ethiopia, the Kebra Negast refers to a law established in Sheba that only a woman could reign, and that she must be a virgin queen. Rule by queens was not unusual in prehistoric times. Women played a large role in government, especially in the Near East where there is evidence of their prominence in economics, the family, and religion. According to Ethiopian legend, the Queen of Sheba was born in 1020 BCE in Ophir, and educated in Ethiopia. Her mother was Queen Ismenie. Sheba was known to be beautiful, intelligent, understanding, resourceful, and adventurous. A gracious queen, she had a melodious voice and was an eloquent speaker. Excelling in public relations and international diplomacy, she was a also competent ruler. The historian Josephus said of her, "she was inquisitive into philosophy and on that and on other accounts also was to be admired." Since Sheba was a center of astronomical wisdom and the ruling monarch was the chief astronomer/ astrologer, religious life involved worship of the Sun and Moon. Shams was the Sun god. The earliest known Arabian temple was at Ma'rib, the capital of Sheba, and was called Mahram Bilqus, "precincts of the Queen of Sheba." In Arab lore, this queen was named Bilqus or Balkis; in Ethiopia, Makeda (also Magda, Maqda and Makera), meaning "Greatness" or "Great One." Others say Maqda is a short form of Magadhi, and that Magadhi was a long-gone tribal language in which there were sixty-three different ways to say each word. All that can be ascertained now is that it stands for the letter "M" -that's what Maqda means. Years later, the historian Josephus, referred to her as Nikaulis, Queen of Ethiopia and Egypt. ... The Origin of the Ethiopian Monarchy-Sheba and her son Menyelek: The Bible says nothing about a marriage between Solomon and Sheba, but states simply that she returned to her own land. However, the Abyssinians (the country now known as Ethiopia) have adopted some of the Arab tales and trace the lineage of their royal house to the Queen of Sheba. The Ethiopians claim that their rulers are descended from Menilek, son of King Solomon and Queen of Sheba, thus giving rise to the imperial title "Lion of Judah." The Kebra Negast is regarded as the final authority on the early history of Ethiopia, and its origin in the Solomonic lines of kings, which "descends without interruption from the dynasty of Menelik I, son of Queen of Ethiopia, Queen of Sheba and King Solomon of Jerusalem." This idea exists in the folk lore of many Jewish, Moslem and Christian countries. *The relationship between Ethiopia, Lion of Judah, and Israel is apparent in Ethiopia's national emblem, the six pointed star [actually a five pointed star], which corresponds to the Shield (Seal) of David on Israel's flag Here is the tale of how Solomon's son became the King of Ethiopia ... [article link]

Iran's Mahmoud Ahmadinejad - Examining a photo of the Iranian president holding aloft his identity card during the nation's [June] 2008 elections, the newspaper discovered Ahmadinejad's original family name - prior to their conversion to Islam - was Sabourjian, a Jewish name meaning "cloth weaver" - According to a London Telegraph report, his ferocity may be overcompensation ... for his own Jewish roots {Mahmoud Ahmadinejad is probably a CIA, Illuminati, Freemason, Satanic, UN-NWO plant however they only plant people particularly in 3rd World governments that they can also take down relatively easily. Ahmadinejad probably has several self-destruct mechanisms one of them being Jewish that the NWO can activate at their convince to eventually bring in another more advance NWO mole into that position. Ahmadinejad's anger is real unlike an Alex Jones type of NWO plant [Alex Jones is extremely likely a Bohemian Grove member and probably one of the red robed (human sacrificing) priests] who is actually an insider a part of the system and is working from the outside [as a pretend outsider] to bring in the very NWO system that he is pretending to oppose while at the same time Ahmadinejad is an outsider trying desperately to earn his way inside to be a part of a NWO system that ultimately (doubly) opposes him [the NWO system opposes all the people affiliated with Abraham including Jews, Muslims and Christians]. A third type of very common NWO plant would be the Fox News type - Rupert Murdoch, Bill O'Reilly, Genn Beck - type of person who thinks they are a NWO insider acting as an outsider however they are just an outsider being used and later discarded by the system.}
Iranian leader Mahmoud Ahmadinejad has exasperated the world with incensed condemnations of Israel and his insistence that the Holocaust is a hoax, but could there be another reason behind his seeming hatred for the Jews? According to a London Telegraph report, his ferocity may be overcompensation ... for his own Jewish roots. Examining a photo of the Iranian president holding aloft his identity card during the nation's 2008 elections, the newspaper discovered Ahmadinejad's original family name - prior to their conversion to Islam - was Sabourjian, a Jewish name meaning "cloth weaver." Ahmadinejad has not denied that his name was changed when his family moved to Tehran in the 1950s, but he has also never confirmed what that original name was. A note on his identification papers, when magnified from the photo, however, suggests the man from Aradan, Iran, carried a common Jewish name from the region of his birth. "Sabourjian," the Telegraph reports, is even on the list of reserved names for Iranian Jews compiled by Iran's Ministry of the Interior. ... Ahmadinejad, the fourth of seven children to a man who worked as an ironworker, grocer, barber and blacksmith, moved with his family to Tehran was he was a small child. Reportedly, the family moved to seek better economic fortunes, but also took on the new, Islamic name. A 2007 Congressional Research Service report lists the Iranian president's original family name as "Saborjhian," linking the name to the Farsi "sabor," meaning "thread painter." Some biographers, including Joel C. Rosenberg, list Ahmadinejad's original family name as "Sabaghian," meaning "dye-master" in Persian. But the Telegraph reports the name on his papers is "Sabourjian" and cites a London-based expert on Iranian Jewry, who says the "jian" ending is specifically Jewish. "He has changed his name for religious reasons, or at least his parents had," said the newspaper's source. "Sabourjian is well known Jewish name in Iran." If Ahmadinejad is of Jewish ancestry, he has done much to distance himself from his heritage. In a 2006 speech aired on the Iranian News Channel, Ahmadinejad listed alleged crimes by Israel against Palestinians while the crowd chanted, "Death to Israel! Death to Israel!" [article link]

THE MYSTERIES OF THE KABBALAH AND FREEMASONRY (The Key of Solomon) - The Hebrew alphabet has 32 letters - The Kabbalists argue that there are 32 paths of widsom, which lead to knowledge about God - It is interesting to note that the Babylonia version of the Talmud has 32 tractates - Again, the number 32 is a significant feature in both the Kabbalah and Freemasonry - The Kabbalists contend that the soul is comprised of three levels. The Nefresh deals with all of the instincts and bodily desires. The Ruah concerns itself with morality and ethical conduct. The Neshama is the highest level of the soul and is related to the divine spirit of man. These gradations of the soul can be compared to the first three degress of Freemasonry
At the heart of Freemasonry and its masonic precepts is the encouragement and inculcation of values whech can "Make good men better." Faith, hope and charity and values such as fortitude, prudence, temperance and justice are the cornerstones of masonic conduct and comprise many of the fundamental precepts of Freemasonry (see attached illustration at the end of this file from Gershom G. Scholem's book, On the Kabbalah and its Symbolism. Wisdom, strength, and beauty are the foundations of the masonic lodge, and in fact, beauty, with which the freemason is taught to adorn all important undertakings, is at the very center of the Sefiroth. Furthermore, the Sefiroth of strength is found on the left-hand side of all the Sefiroths, which corresponds to the placement of one of the pillars in the masonic lodge. According to Ponce, there are three pillars in the Sefiroth. The pillar on the right is the pillar of mercy, which can be masonically related to the value of charity. The pillar on the left side is the pillar of judgment, which can be related Masonically to the concept of establishment. The middle pillar provides a balance between the left and right pillars. The middle pillar also represents the Creator of the universe. The fellowcraft freemason stands between these two pillars and is at the center. Symbolically, the fellowcraft freemason dramatizes President Kennedy's statement that "God's work here on earth must surely be done by man." - Ponce recounts that the earliest forms of Kabbaiistic literature dealt with the mystery of the Merkabah. The Merkabah was the throne chariot of God. One could reach the Merkabah by passing through a series of heavenly halls. Those who sought to reach the Merkabah had to possess secret words to gain admission into each heavenly hall. The freemason is required to know certain words which facilitate his entrance into the lodge. Moreover, certain words denote which degree is being conducted by the lodge. The Kabbaiists believe that the transmission of the name of God from master to pupil is part of the rites of initiation. The newly-raised brother also receives a word in a certain manner, which is never used in normal conversation. Masonically, the ability of a freemason to recite the word and reproduce it as it was given to him are the identifying characteristics of a Master Mason. The Kabbalists study Sefer Yetshirah, or the Book of Creation. Again, the information in this book could only be communicated by the master to his disciple by word of mouth, study may explain the origin of the masonic practice of the "Mouth to ear" instruction. All of the masonic oaths or obligaitons impose a requirement that the freemason should hold the work of Freemasonry to be inviolate. Furthermore, the act of creation of the world is particularly pronounced in the first degree of Freemasonry. The Kabbalists believe that air, water, and fire were used to create the world. The Hebrew letter, Mem, belongs to the class of Mutes, according to Ponce. These letters do not have any sound in their production. The letter, Mem, is associated with water, and since the fish is the chief occupant of water, it is silent as well. The newly-raised freemason is instructed about a particular word which is whispered to another brother. This "muted" word begins with the letter, "M" which corresponds with the letter, Mem. The Kabbalists also believe that the earth was created from water, which is related to the dirt of Hiram's burial site. Therefore, the word used in raising a Freemason has the characteristic of being earthlike. Other letters in the Hebrew alphabet represent the five human senses, which are emphasized in the fellowcraft degree. - The Hebrew alphabet has 32 letters, which also serve as numbers. Some Kabbalists manipulate words and numbers for explaining much about the universe and the works of God. The number 32 denotes the number of degrees in the Scottish Rite. The Hebrew letters Yod, Heh, and Vav are an important symbol in the Royal Arch degree. Hebraically, these letters form the name of God and this is also a magnificent centerpiece of the Royal Arch degree. There is no question that the Kabbalistic En-Sof and the masonic manipulation of these letters are conceptually related. The Kabbalists argue that there are 32 paths of widsom, which lead to knowledge about God. It is interesting to note that the Babylonia version of the Talmud has 32 tractates. Again, the number 32 is a significant feature in both the Kabbalah and Freemasonry. Charles Ponce describes a magic circle that King Solomon created so as to protect himself from evil svirits. Within this circle one finds the Greek letter, Tau, which has been masonically represented as a combination the words "Temple, Hirosalmis" (Templum Hierosolymae or Temple of Jerusalem). Furthermore, the points of the compass in the circle correspond directly with the officers' places in the masonic lodge. The Kabbalists contend that the soul is comprised of three levels. The Nefresh deals with all of the instincts and bodily desires. The Ruah concerns itself with morality and ethical conduct. The Neshama is the highest level of the soul and is related to the divine spirit of man. These gradations of the soul can be compared to the first three degress of Freemasonry. The first degree relates to youth and so the Nefresh or bodily desires are paramount. The second degree in Freemasonry is identified as a freemason coming to full maturity, so that ethical conduct and control over one's desires is accentuated. The third degree represents old age and the fullness of maturity, which is also represented by the highest level of the soul, the Neshama, or in the case of Freemasonry, the Master Mason. Death awaits the Master Mason, but his soul is raised to divine heights. The Kabbalists warn us that reaching the level of the Neshama was only awarded to some and not guaranteed to all. Therefore, as is true with the third degree in Freemasonry, the level of Master Mason is only reached when a man proves himself worthy of that esteemed title. - In conclusion, this study has contended that there is a relationship between certain themes of the Kabbalah with the lectures and degrees of Freemasonry. This should come as no surprise. Freemasons are taught both the universality of God and of brotherly love. Therefore, any religious belief or practice can be found within the parameters of Freemasonry. The imagination of man allows him to approach the unknowable and create structures and practices that assist him in gaining faith in the Glorious Supreme Architect of the Universe [Satan]. [article link]

1 Kings 12-13 - King Solomon passes away and is buried in Jerusalem - Solomon's son Rehoboam is seated on the throne of David - Within days the ten northern Tribes of Israel succeed from Judah and install their own king and initiate their own priesthood -- '1 Kings 11:41-43 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the Acts of Solomon? And the time that Solomon reigned in Jerusalem over all Israel was forty years. And Solomon slept with his fathers, and was buried in the city [Jerusalem] of David his father: and Rehoboam his son reigned in his stead.' [The 'Acts of Solomon' was apparently a secular chronicle that has been lost to history.]
God divided the Nation of Israel into two kingdoms: '1 Kings 12:1 And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.' - '1 Kings 12:12-24 So Jeroboam [Rehoboam's spokesman] and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day. And the king [Rehoboam] answered the people roughly, and forsook the old men's counsel that they gave him; And spake to them after the counsel of the young men, saying, My father [Solomon] made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions. Wherefore the king hearkened not unto the people; for the cause was from the LORD, that He might perform His saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam [a man from the Northern tribe of Ephriam] the son of Nebat. So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse [King David]: to your tents, O Israel [ten Northern Tribes]: now see to thine own house, David [Judah]. So Israel departed unto their tents. But as for the children of Israel which dwelt in the cities of Judah, Rehoboam {now the Southern King} reigned over them. Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. So Israel rebelled against the house of David unto this day. And it came to pass, when all Israel heard that Jeroboam {now the Northern King} was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only. And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel [ten Northern Tribes], to bring the kingdom again to Rehoboam the son of Solomon. But the word of God came unto Shemaiah the man of God, saying, Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the *House of Judah and *Benjamin, *and to the remnant of the people, saying, Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from Me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.'

Non-Christian Source: NWO Occultism - The myths of King Solomon who used the demon "Asmodeus" to build the Temple of Solomon in Jerusalem, clearly a metaphor for helping him create his power base, is illustrative of this - However, this alliance ultimately led to the destruction of the Temple, as King Solomon reneged on the deal with his demons - This popular tale amongst occultists, indeed it is the cornerstone of Freemasonry, clearly contains the moral "always pay your dues to the devil" or your temple will come crashing down {Note: The devil has no part and nothing is due him in regards to the Temple of Solomon or in the actual real human Temple that the Temple of Solomon represents. In true Judeo/Christianity the person is the Temple of God not an agenda or a human domain. The true Temple of God is for God and is built by God without (human) hands. Humans are built by God in the water of the human womb by and for the Holy God to have a living, intimate, spiritual relationship [His Spirit and His Words (the Holy Bible) are intended to be within us] with His creation. Occult practices are to assign other concepts and human values particularly physical blessings to the heavenly, eternal, spiritual and divine blessings and attributes of the Holy God established and displayed in Christianity.}
Occultism today includes a broad mix of activities from many traditions. The fundamental difference between Occult pursuits and Spiritual pursuits is that the occultist seeks to gain control over the powers of the Universe, while the pursuer of Spirituality seeks the passive role of alignment with the powers of the Universe. Occultism is basically derived from Shamanism, but as modern societies developed from tribal societies, a split occurred between Religion and Magic. In Europe's Middle Ages, Magic was pursued through Alchemy, and mixed practices and beliefs from the pagan Wiccan religion of the ancient Celts, with the Christian Gnostic concepts that saw a popular revival in the 12th Century. The Wiccan nature cults included sacrificial rituals of animals and humans, and sexual fertility rites designed to harmonize communities with the sometimes brutal forces of Nature. Many Gods were worshiped for their individual powers, including the horned and hoofed "Pan", and the Father of the Celtic Gods "Cernunnos", who standing proud with his huge erection, can still be seen today on the hillside of Cerne Abbas in Dorset, England, towering 100 feet over a Roman Catholic monastery. - Christian Gnosticism with its stories of the mystical powers attained by Christ, was embraced as a fulfillment of ancient myth and prophesy, and Christ as a high-priest who achieved God-like powers, was a natural figure to include in their pantheon. Thus, the ancient Celtic Gods of Europe began to merge with the Christian Gods. Satan and Pan were recognized for their similarities, not only in their physical form, but also in their personal traits. As the Satan of Gnostic Christianity had such unified and great power in the Universe, as "king and creator of this world", he was a fabulous addition to the supernatural array of Gods. The ancient nature cults, particularly the Gauls, used the conjuring of spirits, a practice derived from Shamanism, as part of their communication with the Gods. According to St. Augustine's "The City of God", the spirits were used for seeking advice and favor, and were divided into "demons called Deuses, and the ancestors". Demons were hard to control, but could be convinced to do the will of an individual on the material plane if he or she followed certain principles. The Christian Gnostic Satan became an obvious demon figure for worship, as he would be a powerful ally. According to the traditions of the Nature cults, it would be natural to offer sacrifice in return for favors, or have sexual ritual in order to connect with a chosen spirit or demon, as is seen to this day in the indigenous/Hindu beliefs and practices of islands such as Sumatra or Java. -- In Europe's Middle Ages, the confusion arising from a clash of mythic and cultural symbolism had obvious moral and ethical implications. Ultimately, the question of whether a person was a "Satanist" would come down to what they were asking the demon to do for them, and what they were prepared to do in return. Of course, this all depends on one's personal beliefs, ethics, morality, and standing within the social order. While a peasant was accused of selling his soul to Satan to ensure a good harvest, a King who embarked in a Faustian deuce or pact with the Devil, was merely entering into another business arrangement. The myths of King Solomon who used the demon "Asmodeus" to build the Temple of Solomon in Jerusalem, clearly a metaphor for helping him create his power base, is illustrative of this. However, this alliance ultimately led to the destruction of the Temple, as King Solomon reneged on the deal with his demons. This popular tale amongst occultists, indeed it is the cornerstone of Freemasonry, clearly contains the moral "always pay your dues to the devil", or your temple will come crashing down... such is the dichotomy within institutions of Western power and Judeo-Christianity. The Inquisition of the Roman Catholic Church designed to root out "Satanism" claimed millions of victims from the peasant and indigenous classes, obliterating what remained of the Pagan nature cults, while "Satanic" practices continued amongst the circles of the power elite within their occult and alchemical secret societies, growing ever more morally and ethically inverted. -- The Grail/Dragon aristocratic bloodlines, also known as the Rex Deus fraternity, were evidently the Kings of Satan. Adolf Hitler and his inner circle of Nazis called the Holocaust "The greatest and most powerful dance of death of all time". Perhaps the real difference between a shamanically informed Pagan ritual, and a Satanic ritual, lies in the consent of any party. A victim by definition is the unconsenting prey of the predator, and any such ritual intends to, and will only, create Darkness. "The old beliefs will be brought back to honor again. The whole secret knowledge of nature, of the divine, of the demonic. We will wash off the Christian veneer. I want to see in the eyes of youth the gleam of the beast..." said Rosicrucian front-man Adolf Hitler. Although the Nazis have often been labeled neo-Pagan, their rituals of death were as far from Pagan ritual, and as close to Satanism, as the human race has ever been. [article link]

BBC: King Solomon's Tablet Of Stone (part 1 of 5) - Looking at the stone, several linguists said 'fake' [Aramaic and Phoenician scripts] - Some of the Hebrew, they claimed, was not ancient - The authorities presented their conclusions - They announced that the stone tablet, and the James Ossuary, were elaborate fakes - But who was producing these fakes and how? - When the police took Oded Golan into custody and searched his apartment they discovered a workshop with a range of tools, materials, and half finished 'antiquities'. This was evidence for an operation of a scale far greater than they had suspected - Dozens of these items have now been examined by Dr Goren, and all have been revealed to be forgeries - Some archaeologists have now concluded that everything that came to market in the last 20 years without clear provenance should be considered a fake (YouTube)
"The authenticity of many Holy Land artifacts is thrown into doubt" In 2001, a clandestine meeting of leading Israeli archaeologists are shown a remarkable artifact. It's a stone tablet, apparently from 1,000BC. The writing on its face describes repairs to the temple of King Solomon. It is the first archaeological evidence ever found of this legendary building. The relic caused a sensation. But this was only just the start. For authentication, the tablet was taken to the Geological Survey of Israel. Here, after a battery of tests, including radiocarbon dating, scientists officially pronounced the stone to be genuine. The tests even revealed microscopic particles of gold in the outer layer of stone. These were apparently the result of the tablet surviving the fire which, according to the bible, destroyed the temple when the Babylonians sacked Jerusalem in 586BC. The stone tablet was offered for sale to the Israel Museum, home to many of Israel's greatest treasures. Rumors suggested the asking price was as high as $10 million. But the museum needed to know where the stone had come from. Even its owner was a mystery. To make matters more complex, the stone itself had disappeared again. The Israeli Antiquities Authority wanted answers. A nine month search for the mysterious stranger who had first appeared with the stone eventually led them to a private detective who had been hired by a well-known antiquities collector, Oded Golan.Golan insisted he too was just a front man for another collector. But the authorities were suspicious. He was known to be the owner of the James Ossuary, another extraordinary artifact which had appeared a couple of years earlier. This was a burial box with an inscription linking it to Jesus' brother. The authorities raided Golan's apartment and recovered both the ossuary and the elusive stone. It was time to establish once and for all if both were genuine. So they set up a committee of linguists and scientists to examine them. Looking at the stone, several linguists said 'fake'. Some of the Hebrew, they claimed, was not ancient. Other experts claimed that so little is known of ancient Hebrew that it's impossible to be sure. The committee turned to geology. Dr. Yuval Goren, a geo-archaeologist and head of the Archaeological Institute at Tel-Aviv University, soon found evidence that a team of sophisticated forgers had led the earlier experts astray. The patina on the stone had in fact been manufactured artificially. The charcoal particles which produced the convincing radiocarbon date had been added by hand The gold fragments hinting at an ancient fire were a clever final addition. The authorities presented their conclusions. They announced that the stone tablet, and the James Ossuary, were elaborate fakes. But who was producing these fakes and how? Dr. Goren decided to piece together how the stone tablet had been made. He tracked the origin of the stone itself - apparently a building block taken from a Crusader castle. It was even possible to work out how the fake patina had been manufactured and the ingredients used. What was clear was the team of forgers included experts in a range of disciplines. When the police took Oded Golan into custody and searched his apartment they discovered a workshop with a range of tools, materials, and half finished 'antiquities'. This was evidence for an operation of a scale far greater than they had suspected. Investigators have established that collectors around the world have paid hundreds of thousands of dollars for artifacts that came through Oded Golan's associates. Dozens of these items have now been examined by Dr. Goren, and all have been revealed to be forgeries. Police now suspect that artifacts made by the same team of forgers have found their way into leading museums around the world. Some archaeologists have now concluded that everything that came to market in the last 20 years without clear provenance should be considered a fake. Many of these objects, like the stone tablet which started the investigation, were cynically playing on the desire of many of the collectors to see the bible confirmed as history. For those in search of the temple of Solomon - their goal is as far away as ever. [article link]

A stone tablet could be a relic of King Solomon's temple or a clever forgery - "I believe it is a fake" He noted, among other flaws, that some of the letter shapes were more typical of the seventh century B.C. Aramaic and Phoenician scripts than of Hebrew - the inscription has too many "anomalies" to be authentic - The text appears to be a "mishmash" of usages and words lifted from several of these ancient texts, in addition to the Bible
The most startling discovery, though, was that the patina contained tiny globules of pure gold. The researchers speculated that when the First Temple was set ablaze by the Babylonians in 587 B.C., as the biblical account holds, the gilding on the walls melted and settled on the ground as tiny particles, which later became embedded in the tablet. The GSI team didn't state definitively that the tablet was authentic, but Shimon Ilani, one of the researchers, told the Jerusalem Post, "If this is the work of a forger, I would have to shake his hand." The owner's representatives also showed the tablet to Joseph Naveh, an epigrapher at Hebrew University, who had a different reaction: "It is not just that I have serious doubts about its authenticity, but I believe it is a fake." He noted, among other flaws, that some of the letter shapes were more typical of the seventh century B.C. Aramaic and Phoenician scripts than of Hebrew in the ninth century B.C., when the tablet would have been carved. Other experts in ancient Semitic inscriptions have jumped in, pointing out what they see as damning errors in the usage of certain words. In an upcoming issue of Israel Exploration Journal, epigrapher Frank Moore Cross argues that the forgers reveal themselves by mistakenly using the Hebrew verbal noun bdq, which today means "the repair of." The forgers, he says, apparently did not know that in ancient times, the word had almost the opposite meaning--a "fissure." Thus, line 10 of the inscription refers to creating fissures--a suspect usage in an inscription that's all about repair work. [article link]

1 Kings 14-16 - Israel begins to quickly transition from a period of Kings ruling over an undivided Nation to a period of a divided Nation being providentially guided by the hand of God through various kings and prophets -- '1 Kings 14:15-16 For the LORD shall smite Israel [Northern Tribes], as a reed is shaken in the water, and He shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river [to Assyria], because they have made their groves, provoking the LORD to anger. And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.' {Note: Israel the Ten Northern Tribes are going to be defeated and taken into captivity by the powerful nation of Assyria because the Northern Tribes sought power they were taken captive by another power. Later the Southern Tribe of Judah will also be defeated and taken into captivity but by the nation of Babylon (Iraq) because Judah sought mysticism they were brought into captivity by mysticism (Babylon).}
Each King continues to become more wicked: '1 Kings 16:30-34 And Ahab [King of Northern Israel] the son of Omri did evil in the sight of the LORD above all that were before him. And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife *Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him. And he reared up an altar for Baal in the house of Baal, which he had built in Samaria. And Ahab made a grove; *and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him. In his days did Hiel the Bethelite build [a new city of] Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun [Joshua 6:26].' - Hiel committed the human sacrifice of his oldest son in a ceremony dedicated to laying the foundation of the City of Jericho and then committed a second human sacrifice of his youngest son in a ceremony dedicated to setting up the gates at the entry of the city. This is a time when Israel is seriously off course of what God intended for His Children living in His Promise Land.

1 Kings 17-18 - The third and final Godly office the office of Prophets begins to enter into preeminence - The era in Israel of Elijah the Prophet begins -- '1 Kings 17:1-2 And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab [King of Northern Israel], As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.' {The drought will end up lasting for three and a half years. Luke 4:25, James 5:17}
God hears and answers Elijah's prayers: '1 Kings 18:20-24 So [King] Ahab sent unto all the children of Israel, and gathered the [false] prophets [of Baal] together unto mount Carmel. And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow Him: but if Baal, then follow him. And the people answered him not a word. Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men. Let them therefore give us two bullocks; and let them [false prophets] choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under: *And call ye on the name of your gods, *and I will call on the name of the LORD: and the God that answereth by fire, let Him be God. And all the people answered and said, It is well spoken.' - '1 Kings 18:29-39 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded. And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down. And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name: And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed. And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood. And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time. And the water ran round about the altar; and he filled the trench also with water. And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word. Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again. Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench. And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.' - The prayers of the false prophets are unanswered by God but the prayers of His people are both heard and answered as God shows forth His strength for His Children. Later in the Book of Revelation the Antichrist will eventually finally be able to call his own fire down from above as God has given to the Antichrist more power and authority over the earth. - 'Revelation 13:11-18 And I beheld another beast [after the Antichrist beast of the sea arises] coming up out of the earth; and he [beast of the earth, false prophet] had two horns like a lamb, and he spake as a dragon. And he [false prophet] exerciseth all the power of the first beast [Antichrist] before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. And he doeth great wonders, so that *he [false prophet] maketh fire come down from heaven on the earth in the sight of men, And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name. Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six [666].'

bible.org: The Man Elijah - Elijah is the Hebrew Eliyahu that means "My God is Yahweh" - Now Elijah the Tishbite, who was of the settlers of Gilead - He is called "Elijah, the Tishbite" six times - "Tishbe" means "captivity" - This suggests the title was significant [and] could have stood as a warning of eventual captivity if Israel refused to repent and [return] turn to the Lord
Elijah's Description and Locality: Elijah is called "the Tishbite, who was of the settlers of Gilead." He is so called because he was likely from a town called Tishbe in upper Galilee known to us from the Apocryphal book of Tobit 1:2. One source says that "Tishbe" means "captivity." It certainly is a derivative of shabah, meaning "to take captive." In view of God's warnings in Deuteronomy 28:15-37, this could have stood as a warning of eventual captivity if Israel refused to repent and turn to the Lord. He is called "Elijah, the Tishbite" six times and was well known by this title (cf. 1 Kgs. 17:1; 21:17, 28; 2 Kgs. 1:3, 8; 9:36). This suggests the title was significant. Scholars debate the exact location of Tishbe. If Tishbe is a town, then he was born in Tishbe, but became an inhabitant of Gilead, perhaps by choice. We are not told why, but since "the settlers of Gilead" really means "the sojourners of Gilead," it may declare something about Elijah's character and relationship to God. The name Gilead means "a rocky region" and refers to a mountainous area east of the Jordan that was comparatively uninhabited. It was an area well adapted for spending time alone with God. The phrase is certainly suggestive of his lifestyle as a sojourner, as one whose focus was on the things of God. ... Application and Conclusion: We are living in a time when the foundations are being systematically destroyed. We see the decadent results of a nation that has turned away from the moral absolutes of the Word and our Christian heritage. In its place we have turned to the relativism of secular humanism with its evolutionary foundation. Many have opted for a New Age philosophy. As a result, we live in a time that is growing in hostility to the true God and to those who want to follow the God of the Bible. ... Like the 7,000 of Elijah's day who were hiding in caves to escape persecution, we tend to crawl off into the cave of our "business as usual" routine, or into our particular strategy by which we seek to become narcotized to the problems. Then, out of our minds and mouths flow a river of typical human excuses--enough excuses to lose our nation. Elijah is God's commentary against the excuses and fears that so often paralyze us. As we have seen, He had none of the so-called advantages of the world. So, what made him tick? What made him such a powerful tool for the Lord? What gave him his courage, and how can we tap in on what he had so God can use us in the way and to the degree He desires? [article link]

1 Kings 19-20 - After the great victory at Mt. Carmel over the false prophets of Baal - Elijah then begins to have some doubts, fears and insecurities - eventually Elijah flees all the way back to Mt. Horeb [Mt. Sinai] -- '1 Kings 19:4 But he [Elijah] himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.' {Often in the Bible the call of the believer is a request to God to end their life. At times it just seems that getting on to Heaven is a better option than remaining here on earth and laboring against seemingly all odds to do the will and accomplish the works of God. However God then reorients the believer into more of a present earthly Kingdom and eternal perspective it provides helping to take away the anxiety and insecurity that this world so often has to offer. Also Note: The much more dangerous request of the non-believer is a selfish request to simply be left alone from God that they might live completely in their own sins and not have any affiliation whatsoever with the Kingdom of God.}
Elijah flees from Israel all the way back to Mt. Sinai where he hears the voice of God: '1 Kings 19:5-16 And as he [Elijah] lay and slept under a juniper tree, behold, then an Angel touched him, and said unto him, Arise and eat. And he looked, and, behold, there was a cake (bread) baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again. And the Angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee. And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb [Mt. Siani] the Mount of God. And he came thither *unto a cave, and lodged there; and, behold, *the word of the LORD came to him, and He (God) said unto him, What doest thou here [in Arabia], Elijah? And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. And He said, Go forth, and stand upon the Mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake: And after the earthquake a fire; but the LORD was not in the fire: and *after the fire [God spoke in] a still small voice. And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering [to go back] in of the cave. And, behold, there came a voice unto him, and said, What doest thou here [back at the cave - there is work to be done in Israel], Elijah? And he [having not learned much] said [again], I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. And the LORD said unto him, Go [back to Israel], return [there is work to do] on thy way to the wilderness of Damascus: and when thou comest, *anoint Hazael to be king over Syria: And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and **Elisha [the Prophet to replace Elijah] the son of Shaphat of Abel-meholah shalt thou anoint to be prophet in thy room.' - Just as Moses and the people of Israel had previously met God at Mt. Sinai, Elijah would also have an encounter with God at Mt. Sinai where he would hear the 'still small voice' of God and receive the correction and encouragement to go forward that the voice of God offers. - Also Note: After his Damascus road conversion to Christianity and fleeing from Damascus the Apostle Paul then spent three years in Arabia [Galatians 1:17] in the area and region of Mt. Sinai himself learning from God and then back to Damascus before he eventually returned to Jerusalem and met with Peter and James and others of the early Church Apostles and Elders. - The Biblical Mt. Sinai is in Median [Saudi Arabia] 'outside of Egypt' [Exodus 16:1] while the traditional Mt. Sinai is still located in Egypt on the Sinai Peninsula of Egypt.

Mountain Of Fire - The Search For Mount Sinai part 4 of 5 - Mt. Sinai and The cave of Elijah {Note: At 1 minute and 30 seconds in this segment of the video the broken and burnt rocks might be from Elijah's experience with God [1 Kings 19:12] while the burnt top of the Mountain itself is from the experience of Moses and the Nation of Israel [Exodus 19:18].} (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. -- {Note: The Apostle Paul is writing about Mt. Sinai from both common knowledge of the day and his experiential knowledge having been to Mt. Sinai himself. After his Damascus road experience and departing Damascus the Apostle Paul went to Saudi Arabia and stayed in Saudi Arabia for about three years. Earlier the Prophet Elijah [1 Kings 19:8] had also gone to Arabia [Mt. Sinai also called Mt. Horeb] and stayed for a short time in the cave on Mt. Sinai (video part 4 of 5).} 'Galatians 1:17 Neither went I [Apostle Paul] up to Jerusalem to them which were apostles before me; *but I went into Arabia [for about three years], and returned again unto Damascus.' - 'Galatians 4:25 mount Sinai in Arabia ...' [article link]

1 Kings 21-22 - King Ahab desires the Vineyard of his neighbor, Naboth - Naboth will not sell his vineyard because it is his inheritance from his forefathers - Jezebel the wife of Ahab plots to kill Naboth and take his vineyard - False charges are brought up against Naboth and he is convicted in the courts of King Ahab and stoned to death -- '1 Kings 21:11-15 11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them. They proclaimed a fast [acting under the cover of religion], and [deceive Naboth with false acclamation] set Naboth on high among the people. And there came in two men, children of Belial, and sat before him: and the men of Belial [then] witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died. Then they sent to Jezebel, saying, Naboth is stoned, and is dead. And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.'
The Northern and Southern kingdoms of Israel try to briefly reunite: 1 Kings 22:40-44 So Ahab [King of Northern Israel] slept [died] with his fathers; and Ahaziah his son reigned in his stead. And Jehoshaphat the son of Asa [King of Southern Israel] began to reign over Judah in the fourth year of Ahab king of Israel. Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places. And Jehoshaphat made peace with the king of Israel. - The continued amount of deceit especially from the Northern kingdom and the distrust between the two kingdoms made reuniting difficult even impossible even after the two kingdoms had been joined together in marriage. - 1 Kings 22:48-49 48 Jehoshaphat made ships of [from] Tharshish [Europe - Spain, England, France] to go to Ophir [Southeast Asia] for gold: but they went not; for the ships were broken at Ezion-geber [a port in the Red Sea]. Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not. - Now several generations after the great Kingdom of Solomon King Jehoshaphat of Judah still has a formidable empire in that he obtains ships from Europe intending to send them to Southeast Asia with merchandise to trade for gold to bring back to Israel however his ships are damaged and unable to make the voyage as the kingdom of David and Solomon continues to diminish in earthly stature but grow in spiritual stature with the coming of the Prophets in Israel.

CLARKE'S COMMENTARY - 1 KINGS 22 - A lying spirit in the mouths of Ahab's prophets persuades [King] Ahab to go up against Ramoth - this prophecy of the king's [false] prophets is couched in the same ambiguous terms by which the false prophets in the heathen world endeavoured to maintain their credit, while they deluded their votaries (devout adherents)
It is worthy of remark that this prophecy of the king's prophets is couched in the same ambiguous terms by which the false prophets in the heathen world endeavored to maintain their credit, while they deluded their votaries. The reader will observe that the word it is not in the original: The Lord will deliver IT into the hand of the king; and the words are so artfully constructed that they may be interpreted for or against; so that, be the event whatever it might, the juggling prophet could save his credit by saying he meant what had happened. Thus then the prophecy might have been understood: The Lord will deliver (Ramoth-gilead) into the king's (Ahab's) hand; or, The Lord will deliver (Israel) into the king's hand; i.e., into the hand of the king of Syria. And Micaiah repeats these words of uncertainty in order to ridicule them and expose their fallacy. - The following oracles among the heathens were of this same dubious nature, in order that the priests' credit might be saved, let the event turn out as it might. Thus the Delphic oracle spoke to Croesus words which are capable of a double meaning, and which he understood to his own destruction:- Croesus, Halym penetrans, magnam subvertet opum vim, Which says, in effect:- "If you march against Cyrus, he will either overthrow you, or you will overthrow him." He trusted in the latter, the former took place. He was deluded, and yet the oracle maintained its credit. So in the following:- Aio te, AEacida, Romanos vincere posse Ibis redibis nunquam in bello peribis. - Pyrrhus, king of Epirus, understood by this that he should conquer the Romans, against whom he was then making war; but the oracle could be thus translated: "The Romans shall overcome thee." He trusted in the former, made unsuccessful war, and was overcome; and yet the juggling priest saved his credit. The latter line is capable of two opposite meanings:- "Thou shalt go, thou shalt return, thou shalt never perish in war." Or, "Thou shalt go, thou shalt never return, thou shalt perish in war." When prophecies and oracles were not delivered in this dubious way, they were generally couched in such intricate and dark terms that the assistance of the oracle was necessary to explain the oracle, and then it was ignotum per ignotius, a dark saying paraphrased by one yet more obscure. [article link]

King Solomon's Gold Mines Mount Ophir Gunung Ledang Malacca Kuala Lumpur Malaysia Peninsula Almug (Algum) Tree Red Sandalwood First Temple Pillars I Kings 10 Ancient Transoceanic Voyages Phoenician Navigators
In I Kings 10 of the Old Testament in the Bible, King Solomon sent ships to Ophir for the finest gold and almug wood (for the Temple's pillars). The ships sailed from the Red Sea and headed east, to the Malaysian Peninsula, where the gold mountain there, east of the town of Malacca, which is just down the coast from Kuala Lumpur, was named Ophir, now known as Gunung Ledang, where are ancient mineshafts like honeycombs, from which huge amounts of gold were extracted by methods now unknown to the natives, nor to the Chinese who have also exploited the region through the centuries. And corroborative of this, that the mines of Ophir were across the vast Indian Ocean, is that also in I Kings 10, the almug (algum) tree, now known as red sandalwood, which grows only in southeast Asia, was sought by Solomon's fleet to construct the pillars of the First Temple; but how could they have navigated safely there and back, when it is commonly considered that such voyages were impossible because they could not accurately chart their course across a vast ocean? - Read article #2 at http://IceAgeCivilizations.com, to understand how they accurately measured time by the stars, with a simple mechanical instrument, and so could measure direction and distance, commonly thought to have been impossible before the invention of Harrison's chronometer in the 1850's. You can see that the evidence is solid that Malaysia is the location of Ophir, and now you can know how the ancients actually did navigate the globe in ancient times, exploiting the minerals which were available, such as in the ancient mysteriously complex mines of Mount Ophir, so check it out, and read further in the other categories to see how science and archaeology corroborate the Bible. [article link]

List of Topics

THE SECOND BOOK OF THE

2 KINGS

COMMONLY CALLED
THE FOURTH BOOK OF THE KINGS

2 Kings 1-2 - Elijah ends his ministry and is taken in a whirlwind into heaven - Elisha takes up the mantle (covering) and begins to be the next Prophet in Israel -- '2 Kings 2:13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan'
Elijah is translated into heaven: ' 2 Kings 2:1-15 And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal. And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel. And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace. And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho. And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace. And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on. And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan. And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground. And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me. And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so. And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven. And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces. He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan; And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over. And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.' - Note: Elijah is 'translated' meaning that he receives his spiritual heavenly body and this occurred in the sight of Elisha so it could be recorded in the Bible for our benefit of knowing that there is a spiritual body to replace our physical body once we die to accompany our spirit and our soul for eternity in heaven. Though Elijah was translated and brought up into heaven in appearance with his death occurring before the cross and resurrection of Jesus Christ that Elijah would not have remained in heaven but would have to remain in Paradise along with Abraham and all the other Saints of the Old Testament until the cross and resurrection of Jesus when the way into heaven was made available to those who believe in God.

Kings of Israel and Judah (Chart)
From time to time I write, and rewrite, short studies based on my understanding of the Bible. These thoughts are not the last word on a subject, but often just working papers that are incomplete or sketchy. You are welcome to quote from, or use, these essays--but please reference the source. Your email is most welcome. The Library is where most everything is located. [article link]

Kings of Israel and Judah - Info on each King
Below is a list of the rulers of Israel and Judah. Israel became a divided kingdom in about 929 BC. The northern part continued to be called Israel. The southern part was called Judah. Kings Saul, David and Solomon ruled over Israel before it became a divided kingdom. [article link]

2 Kings 3-5 - Elijah [14 miracles] has ended his ministry and Elisha [28 miracles] begins his ministry having requested and received a double portion of the Spirit of God - '2 Kings 4:31-35 The child is not awaked. And when Elisha was come into the house, behold, the child was dead, and laid upon his bed. He went in therefore, and shut the door upon them twain, and prayed unto the LORD. And he went up, and lay upon [covered] the child [completely], and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child [God completely covers our death]; and the flesh of the child waxed warm. Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes [being covered in death the life of Jesus takes over and gives our lifeless body a new life].'
Elisha demonstrates repeatedly that the Kingdom of God is to be life, it is to be appropriated as a blessing to ourselves and it is also to be shared with others: '2 Kings 4:5-7 5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels (jars) [of her neighbors] to her; and she poured out [her one jar of oil into all the other jars]. And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel [jar]. And he said unto her, There is not a vessel more. And the oil stayed. Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.' - '2 Kings 4:42-45 And there came a man from Baal-shalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn [grain] in the husk thereof. And he said, Give unto the people, that they may eat. And his servitor said, What, should I set this [food for twenty] before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave [leftovers] thereof. So he set it before them, and they did eat, and left [leftovers] thereof, according to the word of the LORD.'

The Berean Christian Bible Study Resources: The Miracles of the Prophets Elijah and Elisha - Elijah [14] miracles and "A Double Portion of Thy Spirit" for Elisha [28] miracles
Immediately prior to the time Elijah was caught up to heaven in the whirlwind, his younger understudy Elisha requested a double portion of Elijah's spirit (2 Kings 2:9). Elijah being under the inspiration of God then replied that Elisha's request would be granted provided that the younger prophet were with him at the time he was taken away. The scriptures then record that this condition was fulfilled. After reading of the spectacular career of Elijah, it is difficult to believe that any man could have a double portion of his spirit, yet it came to pass that exactly twice as many miracles were done in the ministry of Elisha as in that of Elijah. The miracles in the careers of these two men of God may be summarized thus: Miracles in the Career of Elijah: 1. Causing the rain the cease for 3 1/2 years (1 Kings 17:1). 2. Being fed by the ravens (1 Kings 17:4). 3. Miracle of the barrel of meal and cruse of oil (1 Kings 17:14). 4. Resurrection of the widow's son (1 Kings 17:22). 5. Calling of fire from heaven on the altar (1 Kings 18:38). 6. Causing it to rain (1 Kings 18:45). 7. Prophecy that Ahab's sons would all be destroyed (1 Kings 21:22). 8. Prophecy that Jezebel would be eaten by dogs (1 Kings 21:23). 9. Prophecy that Ahaziah would die of his illness (2 Kings 1:4). 10. Calling fire from heaven upon the first 50 soldiers (2 Kings 2:10). 11. Calling fire from heaven upon the second 50 soldiers (2 Kings 2:12). 12. Parting of the Jordan (2 Kings 2:8). 13. Prophecy that Elisha should have a double portion of his spirit (2 Kings 2:10). 14. Being caught up to heaven in a whirlwind (2 Kings 2:11). -- Miracles in the Career of Elisha: 1. Parting of the Jordan (2 Kings 2:14). 2. Healing of the waters (2 Kings 2:21). 3. Curse of the she bears (2 Kings 2:24). 4. Filling of the valley with water (2 Kings 3:17). 5. Deception of the Moabites with the valley of blood (2 Kings 3:22). 6. Miracle of the vessels of oil (2 Kings 4:4). 7. Prophecy that the Shunammite woman would have a son (2 Kings 4:16). 8. Resurrection of the Shunammite's son (2 Kings 4:34). 9. Healing of the gourds (2 Kings 4:41). 10. Miracle of the bread (2 Kings 4:43). 11. Healing of Naaman (2 Kings 5:14). 12. Perception of Gehazi's transgression (2 Kings 5:26). 13. Cursing Gehazi with leprosy (2 Kings 5:27). 14. Floating of the axe head (2 Kings 6:6). 15. Prophecy of the Syrian battle plans (2 Kings 6:9). 16. Vision of the chariots (2 Kings 6:17). 17. Smiting the Syrian army with blindness (2 Kings 6:18). 18. Restoring the sight of the Syrian army (2 Kings 6:20). 19. Prophecy of the end of the great famine (2 Kings 7:1). 20. Prophecy that the scoffing nobleman would see, but not partake of, the abundance (2 Kings 7:2). 21. Deception of the Syrians with the sound of chariots (2 Kings 7:6). 22. Prophecy of the seven-year famine (2 Kings 8:1). 23. Prophecy of Benhadad's untimely death (2 Kings 8:10). 24. Prophecy of Hazael's cruelty to Israel (2 Kings 8:12). 25. Prophecy that Jehu would smite the house of Ahab (2 Kings 9:7). 26. Prophecy that Joash would smite the Syrians at Aphek (2 Kings 13:17). 27. Prophecy that Joash would smite Syria thrice but not consume it (2 Kings 13:19). 28. Resurrection of the man touched by his bones (2 Kings 13:21). [article link]

2 Kings 6-7 - As a type of Jesus Christ the ministry of Elisha continues to benefit and bless both Jews and Gentiles as Elisha assists Jehoram the King of Judah in their victory over Moab and Elisha assists the Syrian General Naaman in being cured of leprosy -- '2 Kings 5:15 And he [Naaman] returned to the man [Elisha] of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all earth, but in Israel ...'
God prefers to overcome evil by His goodness: '2 Kings 6:8-23 Then the King of Syria warred [went to war] against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp. ... And when they [Syrians] came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And He smote them with blindness according to the word of Elisha. And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria. And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria. *And the King of Israel said unto Elisha, when he saw them, My father [Elisha], shall I smite them? shall I smite them? And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? *set bread and water before them, that they may eat and drink, and go to their master. And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands [Army] of Syria came no more into the land of Israel.' -- 'Romans 12: 1-21 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God. ... Let love be without dissimulation [a form of deception in which one conceals the truth - wiki.com]. Abhor that which is evil; cleave to that which is good. Be kindly affectioned one to another with brotherly love; in honor preferring one another; Not slothful in business; fervent in Spirit; serving the Lord; Rejoicing in hope; patient in tribulation; continuing instant in prayer; Distributing to the necessity of Saints; given to hospitality. Bless them which persecute you: bless, and curse not. Rejoice with them that do rejoice, and weep with them that weep. Be of the same mind one toward another. Mind not high things, but condescend [agree, participate] to men of low estate [status]. Be not wise in your own conceits. Recompense to no man evil for evil. Provide things honest in the sight of all men. If it be possible, as much as lieth in you, live peaceably with all men. Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written [Deuteronomy 32:35], Vengeance is Mine; I will repay, saith the Lord. Therefore [Proverbs 25:21-22] if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals [attention getting events] of fire on his head [Acts 2:3]. Be not overcome of evil, but overcome evil with good.' Note: 'coals of fire on his head' is a way saying, 'getting someone's attention'. Coals of fire can refer to either a blessing [2 Samuel 14:7] or a curse [Song of Solomon 8:6]. It is up to the individual who God has gotten the attention of 'coals heaped upon their head' whether they want to follow in the ways of God and be blessed or continue to stray away from God and be cursed.

2 Kings 8-9 - The political intrigue and assassinations continue unabated however the results from all of the effort is almost of no effect - Desiring to be the ruler in Northern Israel the man Jehu kills Ahaziah [the son of Ahab and Jezebel] - Jehu then has the servants of Jezebel throw her from an upper window - Jehu then had the seventy descendants of Ahab beheaded -- '2 Kings 9:6-8 And he [a minor unnamed prophet] arose, and went into the house; and he [not Elisha] poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over [Northern] Israel. And thou shalt smite the House of Ahab thy master, that I may avenge the blood of My servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel. For the whole house of Ahab shall perish ...'
Jehu kills all the competition: '2 Kings 10:28-36 Thus Jehu destroyed Baal out of Israel. Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan. And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel. But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin. In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel; From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan. Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel? And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead. And the time that Jehu reigned over Israel in Samaria was twenty and eight years.' - Jehu took it upon himself to execute his judgment upon others however being obsessed with the conduct of others he is never able to bring his own conduct into submission unto the will of God.

Overcoming Jezebel, Athaliah, And Belial (Baal) In The Heavenlies [Complete Without (*with) Pictures] - We need to realize how these things work in the spirit so that we can pray more effectively for those under the stronghold of an Ahab and Jezebel spirit - 165 pages (PDF)
Our Ministry: Our main focus is the restoration of the Bride of Y'shua [Jesus]. This takes place in all three levels of man ... the spirit, soul and body. [article link]

2 Kings 10-11 - Jehoran the King of Southern Israel (Judah) married Athaliah the daughter of King Ahab and Jezebel of Northern Israel - After Jehoran [eight year reign] died of natural causes her son Ahaziah was King of Judah for one year and was visiting his mother-in-law Jezebel when she was killed at Jehu's command - Jehu then killed the fleeing King of Judah Ahaziah - After the loss of her husband and her son Athaliah made herself the Queen of Judah and reigned for six years -- '2 Kings 11:1 And when Athaliah [the daughter of King Ahab and Jezebel] the mother of [King] Ahaziah saw that her son [Ahaziah] was dead, she arose and destroyed all the seed royal [and made herself Queen of Judah].'
Queen Athaliah purges all of the royal seed of Judah except for one [Joash]: '2 Kings 11:1-4 And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal. But Jehosheba [Athaliah's daughter], the daughter of king Joram [Jehoran], sister of [King] Ahaziah, took Joash the [infant] son of Ahaziah and stole him from among the King's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain. And he was with her hid in the house of the LORD six years. And [Queen] Athaliah did reign over the land. And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.' - Joash became the King of Israel and reigned for forty years from seven years old until his death at 47 years old. Joash repaired and rebuilt much of King Solomon's Temple but then later took much of the wealth and gold from the Temple and from his royal house in Jerusalem and gave it to Hazael the king of Syria in order to keep Syria from attacking Jerusalem.

2 Kings 12-13 - During the reign of Joash the Prophet Elisha passes away -- '2 Kings 13:14 Now Elisha was fallen sick of his sickness whereof he died. And Joash [Jehoash] the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof [your time of death has come].'
The period of the Kings of Israel begins to wind down: '2 Kings 14:23-29 23 In the fifteenth year of Amaziah the son of Joash king of Judah [then] Jeroboam [II] the son of Joash [Jehoash] king of Israel began to reign in Samaria, and reigned forty and one years. And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam [I] the son of Nebat, who made Israel to sin. He [Jeroboam II] restored the coast of Israel from the entering of Hamath unto the sea of the plain, *according to the word of the LORD God of Israel, which he spake by the hand of his servant *Jonah, the son of Amittai, the prophet, which was of Gath-hepher. For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel. And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash. Now the rest of the acts of Jeroboam [II], and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel? And Jeroboam [II] slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.' - As the period of Kings begins to diminish the third office of God the office of Prophets begins to come to the forefront in both Judah and in Northern Israel. Jonah the Prophet begins to prophesy in Northern Israel and later Jonah is sent by God to Assyria to call the Gentile nation of Assyria to repentance to God. A call the nation of Assyria heard, accepted and answered. Jonah would be among the first prophets of Israel and Judah to have his ministry recorded in his own scroll the book of Jonah.

2 Kings 14-15 - Zachariah the son of Jeroboam II is the fourth and final descendant of Jehu to reign in Northern Israel -- '2 Kings 15:11-12 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel. This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the *fourth generation. And so it came to pass.' - Jehu had tried to make a worldly distinction between good and evil and therefore God gave him four more generations to rule over Northern Israel. The number of four Biblically represents the physical world, the four directions (N,S,E,W), the four winds, the four rivers of the Garden of Eden [Genesis 2:10]. Jehu in making worldly decisions regarding others and in executing others was neglecting the Divine mercy and providence of the Holy God. While Jehu had removed the possibility of witnessing and of a godly repentance of the people he was removing a Biblical option from his decision making process and having removed the eternal Biblical options his earthly royal lineage was doomed to last for only four generations.
Both Israel and Judah are being diminished as nations but strengthened as a people: '2 Kings 15:32-38 In the second year of Pekah the son of Remaliah ing of Israel began Jotham the son of Uzziah king of Judah to reign. Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok. And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done. Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. *He built the higher gate of the House (Temple) of the LORD. Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah? *In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah. And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.' - While the nations and governments of Israel and Judah are being attacked and weakened in standing and status among the other nations of the world a remnant of Jewish people and their Jewish customs are taking hold and increasing in the lives of certain individuals throughout Israel and in particular in Judah. It is this faithful remnant of Israel and Judah that will keep the Nation of Israel and the customs of Israel intact in order to deliver the promises of God given through Abraham to all of mankind.

2 Kings 16-17 - Azariah (Uzziah) begins to reign in Judah - Isaiah the prophet begins his amazing, extended ministry firmly implementing the 1st early period of documented (scroll) prophets - Assyria asserts its strength in Israel - While King Ahaz reigned in Judah King Hoshea reigned in Northern Israel - Assyria attacked Hoshea and Northern Israel and after finding out that Hoshea sent letters to Egypt asking for their assistance Assyria brought to an end the Northern Kingdom of Israel taking into captivity the Ten Tribes from Samaria and bringing foreign non-Jews to live in the land of Jewish land of Samaria {Samaria would remain a Jewish and non-Jewish mix of people even until the days of Jesus} -- '2 Kings 17:24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.'
The tragedy of Northern Israel falling away into captivity: '2 Kings 17:1-14 In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over [Northern] Israel nine years. And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him. Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents. And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison. Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years. In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes. For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods, And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made. And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city. And they set them up images and groves in every high hill, and under every green tree: And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger: For they served idols, whereof the LORD had said unto them, Ye shall not do this thing. Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep My Commandments and My Statutes, according to all the Law [Laws of Moses] which I commanded your fathers, and which I sent to you by My servants the prophets. Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, *that did not believe in the LORD their God.'- Later in Judah through the prophet Jeremiah [Jeremiah 2:33 9:5,14 28:16] we will find out that the actual moment of the Nations of Israel being defeated and taken into captivity was brought about when Israel and Judah each separately began to do more than disobey God they each actually begin to teach other nations and other people how to disobey God to a further extent. With the disobedience and particularly the teaching of others how to disobey and sin against God that the Nations ceased to exist and were taken into captivity and their religion and society were only sustained by a small remnant of faithful worshipers to God.

Ancient Documents: Ancient History - Assyrian and Babylonian texts [Ancient texts mentioning Israel]
Assyrian and Babylonian texts. Ancient History, Archaeology and Biblical Studies. The primary purpose of this site is to provide on-line text documents from archaeologists and ancient writers, and some tools for Bible study. Everything is provided in an HTML format which has internal reference markers. These internal markers are not visible when simply reading the text, but they allow HTML search tools to index information available here. A simple search program is provided here. http://mcadams.posc.mu.edu/txt/ [article link]

2 Kings 18-19 - During the reign of King Hezekiah the nation of Assyria having defeated Northern Israel now attacks Judah - Isaiah the Prophet declares that God will protect Jerusalem and that the people of God will prevail -- '2 Kings 19:31-32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. Therefore [it not being in the plans of God to let Assyria attack Jerusalem] thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.'
God saves Jerusalem through answered prayer: '2 Kings 19:14-20 14 And Hezekiah received the [evil, surrender] letter [from Assyria] of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD. And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even *Thou *alone, of all the kingdoms of the earth: thou hast made heaven and earth. LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib [from Assyria], which hath sent him to reproach the living God. Of a truth, LORD, the kings of Assyria have destroyed the [other] nations and their lands, And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, *that all the kingdoms of the earth may know that thou art the LORD God, even *Thou only. Then Isaiah [the Prophet] the son of Amoz sent to Hezekiah [King of Judah], saying, Thus saith the LORD God of Israel, That [deliverance] which thou hast prayed to Me against Sennacherib king of Assyria I have heard.' - God saved Jerusalem from the certain destruction of the invading Assyrian army. Had God not stepped in Jerusalem would have been defeated but not in accordance to the instructive plans of God but according to the destructive plans of Satan. The promises of God, to King David to preserve his family and his throne, combined with the prayers and requests for salvation by Isaiah and Hezekiah resulted in God moving on their behalf and saving them and the city of Jerusalem from certain destruction.

2 Kings 20-21 - King Hezekiah gets sick and asks Isaiah to pray for God to extend his life - God extends the life of Hezekiah and Hezekiah's son Manasseh is born - Manasseh turns out to be the worst of all the Kings of Judah -- '2 Kings 20:4-5 And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying, Turn again, and tell [King] Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.'
King Manasseh brings Judah to an evil point of no return: '2 Kings 21:1-9 Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzi-bah. And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel. For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them. And *he built altars in the House (Temple) of the LORD, of which the LORD said, In Jerusalem will I put My Name. And he built altars for all the host of heaven in the two courts of the House of the LORD. *And he made his son pass through the fire, *and observed (occult) times, and used (occult) enchantments, *and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke Him to anger. And he set a graven image of the grove that he had made in the House (Temple), of which the LORD said to David, and to Solomon his son, In this House, and in Jerusalem, which I have chosen out of all Tribes of Israel, will I put My name for ever: Neither will I make the feet of Israel move any more out of the land which I gave their fathers; *only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them. But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.' - Manasseh instead of taking the Nation forward into the glorious era with the coming of the Messiah Jesus Christ he instead used his authority to bring the Nation down to such a low, corrupt and unusable place that God will then first have to end the era of the Kings in Israel and send Israel/Judah into captivity in Babylon before the Nation can return to a place of usability in receiving the Messiah Jesus Christ into their midst.

2 Kings 22-23 - King Josiah the grandson of Manasseh begins to reign as a child at eight years old then at 26 years old during some repair work on the Temple a Bible Scroll was found in the Temple and brought to Josiah and read aloud to him - Josiah was then able to institute some reforms from the Laws of Moses and prolong their time before going into captivity in Babylon -- '2 Kings 22:11-13 And it came to pass, when the king [Josiah] had heard the words of the Book of the Law, that he rent his clothes. And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying, Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this [O.T. Bible] book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.'
Egypt conquers briefly Jerusalem: 2 Kings 23:33-37 33 And [Egyptian] Pharaoh nechoh put him [Jehoahaz] in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute [tax] of an hundred talents of silver, and a talent of gold. And Pharaoh-nechoh made Eliakim (Jehoiakim) the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there. And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land [Promise Land], of every one according to his taxation, to give it unto Pharaoh-nechoh. Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah. And he did that which was evil in the sight of the LORD, according to all that his fathers had done. - Where Assyria failed to conquer Jerusalem the nation of Egypt actually briefly conquered Jerusalem and then a short time later the Nation of Babylon (Iraq) will conquer Jerusalem, destroy the Temple and the city and take many of the people into captivity. Assyria being unable to control Jerusalem and receive taxation from Jerusalem will not be among the Seven Kingdoms of the earth while Egypt, Babylon (Iraq), Persia (Iran) and much later Greece and Rome will all be counted among the Seven Kingdoms of the World. The Kingdoms started with the ancient Nimrod and his kingdom tower of Babel and concluding with the coming Antichrist Kingdom [Revelation 17:10].

2 Kings 24-25 - King Jeconiah (Coniah) the son of Jehoiakim becomes the King of Judah - At this point Jeremiah, Daniel and Ezekiel are some of the 'middle period' Prophets and prophesy during the Babylonian captivity - Jeconiah and his descendants are cut off permanently [Jeremiah 22:30] from the throne of King David - Jerusalem is surrounded by Babylon and Jeconiah and others are taken captive to Babylon - With Jeconiah's descendants unable to sit on the throne of Jerusalem his uncle Mattaniah's name is changed to Zedekiah and Zedekiah will briefly represent Israel before he rebels against Babylon and Babylon will now return and destroy the Temple and Jerusalem while taking Zedekiah into captivity to Babylon -- '2 Kings 25:7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.' {As often the circumstances with God are that after the darkest of hours, the Nation of Israel has been carried away into captivity, but God will once again restore what was once ruined. Israel will be reunited back in the Promise Land and have one of their finest hours in bringing the Messiah Jesus Christ into the world for the Redemption and Salvation of all mankind. Further in the future the Nation of Israel will have its greatest moment as a people and a Nation when they collectively welcome the Lord Jesus Christ at His Second Coming.}
The destruction of the Temple and Jerusalem: 2 Kings 25:1-12 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about. And the city was besieged unto the eleventh year of king Zedekiah. And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land. And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain. And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him. So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him. And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon. And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem: And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire. And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about. Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away. But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.' - Note: With Jerusalem in ruins and the Temple of Solomon destroyed and no King in Israel then the Throne of King David will have to be restored and re-instituted. King Jeconiah who was cut off from the throne is a descendant of King David via King Solomon and though Jeconiah's descendants are cut off from sitting on the Throne of David the other descendants of King Solomon would consider themselves eligible to sit on the Throne of David. Jesus is a descendant of King David through His mother Mary from her forefather Nathan a son of King David and a younger brother of Solomon. God in keeping things clear and evident for us has Jesus come from King David through his son Nathan so the right of Jesus to restore and sit on the Throne of King David is undisputed but the Antichrist by all likelihood will arise from the disputed lineage of King Solomon.

List of Topics

THE FIRST BOOK OF THE

1 CHRONICLES

Book of 1 Chronicles - The Books of 1 & 2 Chronicles cover mostly the same information as 1 & 2 Samuel and 1 & 2 Kings - 1 & 2 Chronicles focus more on the *Priestly aspect of the time period - The Book of 1 Chronicles was written [possibly compiled/written while in Babylon (by Ezra the scribe)] preparing for the return to Jerusalem and Israel after the exile - To help those returning to Israel understand how to worship God - {Note: The three offices of God each produced their own scrolls and combined the selected scrolls compose the Holy Bible. The Kings (1st and 2nd Kings - [not selected] the book of Jasher and the book of the acts of Solomon, etc.), the prophets (Isaiah, Jeremiah, Daniel, etc.) and the Priests (1st and 2nd Samuel and 1st and 2nd Chronicles, Ezra, Nehemiah, etc.) - Once in Babylon and in captivity for the 70 years the Temple in Jerusalem having been destroyed the Temple ceased to be the primary focus of Judaism and the Bible scrolls now became the primary focus of Judaism and while in Babylon without a Temple to officiate and serve in the O.T. Bible scrolls (up until that point) were compiled, edited and composed into the books [that we now have today] and presented to the people (primarily in Synagogues) for their own congregational and personal use in worship and in daily living. - So starting at this point in history we now have a shift away from the Temple [Tabernacle, Temple worship - started by Moses at Mt. Sinai] and onto the Scriptures and the beginnings of the Synagogue (Jewish Church). - Also Note: At this point in history the Word of God [having mostly been written by that time] is already replacing and superseding (Leviticus 17:11, John 5:24, *John 6:63) the blood of the animals as a cleansing offering and as a sacrifice for man (John 1:14, John 15:3) until the ultimate sacrifice of Jesus Christ on the cross can sustain mankind for all eternity.}
Brief Summary: The first 9 chapters of 1 Chronicles are dedicated to lists and genealogies. Further lists and genealogies are scattered throughout the rest of 1 Chronicles. In between, the Book of 1 Chronicles records David's ascension to the throne and his actions thereafter. The book concludes with David's son Solomon becoming King of Israel. Briefly outlined, the Book of 1 Chronicles is as follows: Chapters 1:1-9:23 - Selective Genealogies; Chapters 9:24-12:40 - David's ascent; Chapters 13:1-20:30 -David's reign. - Foreshadowings: In David's song of thanksgiving to God in 1 Chronicles 16:33, he refers to the time when God will come "to judge the earth." This foreshadows Matthew 25, in which Jesus describes the time when He will come to judge the earth. Through the parables of the ten virgins and the talents, He warns that those who are found without the blood of Christ covering their sins will be cast into "outer darkness." He encourages His people to be ready because when He comes, He will separate the sheep from the goats in judgment. - Part of the Davidic Covenant which God reiterates in chapter 17 refers to the future Messiah who would be a descendant of David. Verses 13-14 describe the Son who will be established in God's house and whose throne will be established forever. This can only refer to Jesus Christ. - Practical Application: Genealogies such as the ones in 1 Chronicles may seem dry to us, but they remind us that God knows each of His children personally, even down to the number of hairs on our heads (Matthew 10:30). We can take comfort in the fact that who we are and what we do is written forever in God's mind. If we belong to Christ, our names are written forever in the Lamb's book of Life (Revelation 13:8). [article link]

Jerusalem Post - Oct 19, 2001: Ezra the Scribe - The man who reshaped Judaism by Gail Lichtman - Despite the fact that the period of Ezra and the return to Zion [Jerusalem] was a pivotal transition point between biblical and post-biblical Judaism, very few scholars have focused on this era - Ezra remains an intriguing yet little-known figure
Despite the fact that the period of [Ezra] and the return to Zion was a pivotal transition point between biblical and post-biblical Judaism, very few scholars have focused on this era. Ezra remains an intriguing yet little- known figure. Ezra also instituted a renewed covenant with the people, in which they swore to observe not only the written Torah but also some 10 decrees not explicitly mentioned in the Torah but derived from it through legal interpretation developed by Ezra. Ezra was a man so enthusiastic about spreading Torah that ancient rabbis said of him: "If Moses had not anticipated him, Ezra would have received the Torah." [article link]

Ezra - Ezra (active 5th century B.C. - 400's B.C.) was a Hebrew Priest, scribe, religious leader, and reformer who vitally influenced Judaism - The son of Seraiah, Ezra was a descendant of the ancient Priestly house of Zadok [the new section (family) of the Levitical/Aaronic Priesthood after Eli's family was disqualified (1 Samuel 3:12, 2 Samuel 8:17, Ezekiel 43:19)] - Scholars believe it was Ezra who replaced the altars and shrines in the villages with Synagogues - Other prominent Jewish religious customs are associated with Ezra, who is generally credited with having removed the Torah [5 Books of Moses] from the monopoly of the priesthood [the Temple also had had the Temple records - Ezra condensed and compiled the Temple records primarily into the O.T. Bible] and democratized it by teaching it to the people - Finally, Ezra is regarded as the savior of the national and religious life of Judaism at a most critical [transition] period
Ezra (active 5th century B.C.) was a Hebrew priest, scribe, religious leader, and reformer who vitally influenced Judaism. The son of Seraiah, Ezra was a descendant of the ancient priestly house of Zadok. In 458 B.C., the seventh year of the reign of King Artaxerxes of Persia, Ezra obtained the King's permission to visit Judea, bearing with him the latter's gifts for the Holy Temple. The primary purpose of his mission, however, was to inquire into the deteriorating religious conditions of the Jewish community in Judea. Ezra came at the head of a caravan of about 1,800 men, not including their women and children. They made the 4 month journey from Babylon without the benefit of military escort, thereby demonstrating their trust and reliance upon God. Soon after his arrival in Jerusalem, Ezra proceeded to reorganize the Temple services. In response to his vigorous program to persuade the people to observe the Mosaic Law, they entered into a covenant to keep the Sabbath and the Sabbatical year, as well as other precepts of the Torah. But the problem that perplexed Ezra most was that many of the Judean settlers had taken heathen wives from among the neighboring peoples. Mixed marriages had become so prevalent as to threaten the very survival of the Jewish community. Ezra induced his people to divorce their pagan wives and to separate from the community those who refused to do so. Ezra's action was an extreme measure, but he felt that the critical situation warranted it. It aroused the ire of the Samaritans and other peoples, who resented the affront to their women. In retaliation the Samaritans denounced Ezra to the Persian king for attempting to rebuild the walls of Jerusalem, which he evidently was not authorized to do. The King stopped the work, and the rebuilt part was razed. {Note: The Jews had permission (from King Cyrus) to rebuild the Temple in Jerusalem it was established by messengers that they could rebuild, later it was also established (by King Artaxerxes) that they could rebuild the wall around the city of Jerusalem. (Ezra 4:12-24, Ezra 6:1-22, Nehemiah 2:8)} -- The Talmud ascribes a far more important role to Ezra than that recorded in the scriptural book bearing his name. The Talmud asserts that Ezra would have been worthy of having the Torah given through him to Israel had not Moses preceded him. It also attributes to him many ancient laws, perhaps to give them prestige and authority. It states that he introduced the use of the square Hebrew script. Ezra also is said to have determined the precise text of the Pentateuch. Tradition regards him, moreover, as the founder of the Kenesset Hagdolah, the Great Assembly, which exercised supreme religious authority until the end of the 4th century B.C. Scholars believe it was Ezra who replaced the altars and shrines in the villages with synagogues. Other prominent Jewish religious customs are associated with Ezra, who is generally credited with having removed the Torah from the monopoly of the priesthood and democratized it by teaching it to the people. Finally, Ezra is regarded as the savior of the national and religious life of Judaism at a most critical period. [article link]

1 Chronicles 1-5 - The Books of 1st and 2nd Chronicles are a brief summary of previous events, starting with the genealogy of Adam through Abraham and into King David and his descendants - The books are primarily transition books in transitioning the Children of Israel from their glorious [and at times not so glorious] past into their even more glorious future appointment with the coming Messiah - The Books are again another cause for the Children of God to evaluate, to learn and to gain a valuable insight and with insight a perspective and with a perspective an ability to go forward and accomplish what God has in store for them -- '1 Chronicles 1:1-4 Adam, Sheth, Enosh, Kenan, Mahalaleel, Jered, Henoch, Methuselah, Lamech, Noah, Shem, Ham, and Japheth ...'
1 Chronicles 2:1-2 These are the sons of Israel [Jacob - the Twelve Tribes of Israel]; Reuben (the Firstborn but lost his birthright and it was given to Joseph), Simeon, *Levi (Priestly Tribe), and Judah (Kingly Tribe), Issachar, and Zebulun, Dan, *Joseph (received the firstborn double portion of land in the Promise Land - Israel), and Benjamin, Naphtali, Gad, and Asher. ... 1 Chronicles 5:1-2 Now the sons of Reuben the firstborn of Israel, for he was the firstborn; but, forasmuch as he defiled his father's [Jacob's (Genesis 35:22)] bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy [of Ruben] is not to be reckoned after the birthright. For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's: - Note: Jacob 'adopted' his Twelve male children [from four different wives] and as the adoption each received an inheritance - the inheritance of Jacob given to him from God, handed down from Abraham and Isaac was the Promise Land, the promises and the Convents between Abraham and God. Jacob gave a portion of his inheritance to each of his Twelve sons and skipping down to Joseph gave Joseph the double portion and since the inheritance was a living inheritance [like heaven is a living inheritance for each of us] Jacob adopted the first two of Joseph's sons as his sons and the two (Grandsons) Manasseh and Ephraim each received and equal inheritance in the Promise Land with their uncles. But Jacob would not adopt any more of Joseph's children is Joseph had more children they would not get their own inheritance but would have to live in one of their brother's inheritance if they were to live in the Promise Land though Jacob didn't have any more sons. -- Genesis 48:5-6 5 And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine. And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance. - Also Note: Joseph received the Firstborn double portion inheritance of Israel and it is Jesus Christ the "Firstborn" in status that receives the double portion inheritance in the eternal resurrection life Kingdom. -- Colossians 1:14-18 In [Jesus Christ] whom we have redemption through His blood, even the forgiveness of sins: Who is the image of the invisible God, the *firstborn [in status] of every creature: For by Him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by Him, and for Him: And He is before all things, and by Him all things consist. And He is the head of the body, the Church: who is the beginning, ***the firstborn [resurrection] from the dead; that in all things He might have the preeminence. - Also Note: How even in the genealogy the Book of 1st Chronicles is transitioning from Adam, Noah, Abraham, Isaac, Jacob, Moses and King David directly into Jesus Christ.

1 Chronicles 6-8 - Ezra the Zakod Priest and [Bible recorder] Scribe - removes the Eli section of the Priesthood from the Levi family genealogy and even from the Books in his endeavor to move Israel forward with as little hindrance as possible he makes no mention of the previous Eli High Priest office -- '1 Chronicles 6:1-10 The sons of Levi [the Levitical Priest Tribe]; Gershon, Kohath, and Merari. And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel. And the children of Amram; *Aaron [the Aaronic section of the Levitical Preisthood], and *Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. Eleazar begat Phinehas, Phinehas begat Abishua ... And Ahitub begat *Zadok [the Zadok section of the Levitical Priesthood], and Zadok begat Ahimaaz, And Ahimaaz begat Azariah, and Azariah begat Johanan, And Johanan begat **Azariah, he it is that executed the Priest's office in the Temple that Solomon built in Jerusalem' - Note: Ezra was a descendant of Zadok and it seems that he purposely left the 'Eli' (1 Samuel 1:9) section of the Priesthood out of the family genealogy and only traces the Zadok family line. That's a real transition right there as Ezra isn't even listing the Eli family [Priests of the Tabernacle in Shiloh] in the books.
The Aaronic Priesthood: 1 Chronicles 6:49-57 But Aaron and his sons *offered upon the altar of the burnt offering, *and on the altar of incense, **and were appointed for all the work of the place most Holy [Holy of Holies], ***and to make an atonement for Israel, according to all that Moses the servant of God had commanded. And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son, Bukki his son, Uzzi his son, Zerahiah his son, Meraioth his son, Amariah his son, Ahitub his son, Zadok his son, Ahimaaz his son. Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot. And they gave them Hebron in the land of Judah, and the suburbs thereof round about it. But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh. And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs ...

1 Chronicles 9-10 - Ezra the Scribe is going to compile for the Children of God a series of past transitions in Israel so that in looking back they can now go forward - Into a future that will require Israel to be submitted under foreign rule and authority by other nations, a Temple will need to be rebuilt and the Law will need to be reestablished and for the remainder of their history Israel will not have another earthly King -- '1 Chronicles 9:1 So all Israel were reckoned by genealogies; and, behold, they were written in the Book of the Kings of Israel and Judah, who were carried away to Babylon for their transgression.'
The transition from King Saul's rule to King David's empire and also the transition in the same way from Eli's [physical] Tabernacle Priesthood to Zadok's eventual Temple Priesthood and the Ministry of the Word of God - The Word (Scriptures) of God being a better witness of God than the Ministry of the blood of bulls and goats. The Word (Scriptures) of God containing within it the Promises, Covenants and Revelation of God. - '1 Chronicles 10:13-14 So [King] Saul [King Saul became a Biblical human type of Satan] died for his transgression which he committed against the LORD, *even against **the Word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it; And enquired not of the LORD: therefore He slew him, and turned the Kingdom unto David the son of Jesse.' - Note: In the same way of judgment that King Saul and three of his sons died (1 Samuel 31:6) the Tabernacle High Priest Eli and two of his sons had all also died on the same day enacting the eventual transition of the Priesthood from Eli [the Priesthood of animal blood] to Zadok [the Ministry of the Word of God] (1 Samuel 2:34-35, 1 Samuel 4:11,18) as well as the Kingdom from Saul to David. - Also Note: The Eli Priesthood Ministry [a ministry strictly of animal blood sacrifices] perished in the same way as Saul and like King Saul the Eli Priesthood Ministry perished without writing a single word of Scripture. The Zadok Ministry and the Davidic Kingdom would soon replace the Eli Ministry and Saul's [corrupt] Kingdom and combined the Zadok Ministers [Ministers of the Word of God] and the Davidic lineage would author, preserve, compile and minister the vast majority of the Old Testament of the Holy Bible to the people of God.

1 Chronicles 11-12 - Ezra the Zadok Priest and Scribe continues to reveal how "the Word of God" has precedence over the Tabernacle and later the Temple ordinances and sacrifices -- '1 Chronicles 11:1 Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh. And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel, and thou shalt be ruler over my people Israel. Therefore came all the elders of Israel to the King to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David King over Israel, according to **the Word of the LORD by Samuel.'
1 Chronicles 12:16-28 And there came of the children of [Tribe of] Benjamin and [Tribe of Judah] Judah to the hold [hideout] unto David. And David went out to meet them, and answered and said unto them, If ye become peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it. Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band. And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads. As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh. And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host. For at that time day by day there came to David to help him, until it was a great host, like the host of God. And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD. The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war. Of the children of Simeon, mighty men of valor for the war, seven thousand and one hundred. **Of the children of [Tribe of Levi] Levi four thousand and six hundred. *And Jehoiada was the leader of the Aaronites [Aaronic Priests], and with him were three thousand and seven hundred; And *Zadok [Zadok is the great-great-great Grandfather of Ezra (Ezra 7:1-5)], *a young man mighty of valor, and of his father's house twenty and two captains. - Note: God was transitioning the Nation of Israel from Saul's reign and Eli's reign into the Davidic Kingdom and the Zadok Priesthood in unison.

1 Chronicles 13-16 - King David the Zadok Priesthood and the people of Israel all assist one another in order to bring the Ark of God, the Presence of God into Jerusalem -- '1 Chronicles 13:1-5 And David consulted with the captains of thousands and hundreds, and with every leader. And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren everywhere, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us: And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul. And all the congregation said that they would do so: for the thing was right in the eyes of all the people. So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim (Samuel 7:1).' - Note: The Ark of the Covenant entered into Jerusalem on the Sabbath Day - the same day that Jesus would later enter into Jerusalem in on His triumphal entry.
1 Chronicles 16:37-43 So he [King David] left there before the Ark of the Covenant of the LORD *Asaph [Psalms 50 and 73-83] and his brethren, to minister before the ark continually, as every day's work required: And Obed- edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters: And **Zadok the Priest [Zadok also dedicated the Temple for King Solomon (1 Chronicles 29:22)], *and his brethren the Priests, before the Tabernacle of the LORD in the high place that was at Gibeon, To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which He commanded Israel; And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because His mercy endureth for ever; And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters. And all the people departed {being (Saturday) the close of the Sabbath Day} every man to his house: and David returned to bless his house. - Note: With God's presence in Jerusalem, with King David on the Throne in Jerusalem and Zadok officiating as one of the Priests of Israel the transition from Saul and Eli had been completed and the transition from the Tabernacle/Temple Ministry of animal blood sacrifice to the Ministry of the Holy Word of God, later confirmed, established and completed in the birth, cross and resurrection of Jesus Christ for all mankind was well under way.

1 Chronicles 17-22 - King David desires to build the Temple in Jerusalem however God decrees that Solomon will build His Temple -- '1 Chronicles 17:1 Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the Ark of the covenant of the LORD remaineth under curtains [within the Tabernacle - Tent].'
1 Chronicles 22:1-6 Then David said, This is the House of the LORD God, and this is the altar of the burnt offering for Israel. And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God. And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight; Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David. And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death. Then he called for Solomon his son, and charged him to build an House for the LORD God of Israel.

1 Chronicles 23-28 - The Nation of Israel transitions from King David to his son King Solomon - One of the few transitions in Israel that don't involve an almost outright civil war - When Solomon's son King Rehoboam takes the Throne there will be a permanent separation among the Tribes of Israel that will lead to an almost constant civil war within Israel -- '1 Chronicles 23:1-2 So when David was old and full of days, he made Solomon his son King over Israel. And he [King David] gathered together all the Princes of Israel, with the Priests and the Levites.' - Note: The three Kings of a united Israel; Saul, David and Solomon. King Saul (the name Saul means 'asked for' - the people of Israel had asked God for a King) started out faithful but pride and envy made him mad and insane, Saul Biblically is a human type of Satan. King David (Beloved) remained faithful to God and Biblically King David is a human type of Jesus Christ. King Solomon (Peaceable) becomes deceptive and Biblically becomes a type of the coming Antichrist.
King David before he steps down as King of Israel he sets in order the Temple services: 1 Chronicles 24:1-6 Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. But Nadab and Abihu died (Leviticus 10:1-2) before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office. And {over 450 years later} David distributed them [descendants of Aaron], both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service. And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers. Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar. And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the King, and the Princes, and *Zadok the Priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the Priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar [the descendants of Ithamar the brother of Eleazar - both were the surviving sons of Aaron (the Levitical/Aaronic Priesthood)].

1 Chronicles 29 - Solomon is confirmed as King of Israel - After a long life King David passed away -- '1 Chronicles 29:21-25 And they [the people of Israel] sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel: And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David King the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest. Then Solomon sat on the Throne of the LORD as King instead of David his father, and prospered; and *all Israel obeyed him. And all the princes, and the mighty men, and all the sons likewise of King David, submitted themselves unto Solomon the King. And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel. Thus [concluded] David the son of Jesse reigned over all Israel.'
The Bible's book of 1st Chronicles concludes: 1 Chronicles 29:27-30 And the time that he [King David] reigned over Israel was forty years; seven years reigned he in Hebron [Hebron is south of Jerusalem and is where Abraham was living when Abraham met Melchizedek after his covenant with God], and thirty and three years reigned he in Jerusalem. **And he [King David] died in a good old age, full of days, riches, and honor: and Solomon his son reigned in his stead. Now the acts of David the King, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer, With all his reign and his might, and the times that went over him, and over Israel, and over all the Kingdoms of the countries.

List of Topics

THE SECOND BOOK OF THE

2 CHRONICLES

1 and 2 CHRONICLES BIBLE SURVEY - 2 Chronicles tells the history of Solomon, the divided kingdom, and the kings of Judah [in Jerusalem] - Background: The book begins with Solomon's plans to build the Temple in Jerusalem and ends with its destruction - Between the dedication and destruction of Solomon's Temple is about 384 years, from 959 to 586 B.C. - Although 2 Chronicles describes the same time period as (1 and 2 Kings) it concentrates only on the [Southern Kingdom] Kings of Judah - The author's perspective on the Northern Kingdom is plain "and Israel [Northern Kingdom] rebelled against the House of David [Southern Kingdom] unto this day" (2 Chronicles 10:19) - The chronicles was concerned mainly with the state of the Temple, and whether the Davidic King was devoutly following the Lord
The books of Chronicles give another view of Jewish history than that which was recorded in 2 Samuel through 2 Kings. 1 AND 2 Chronicles Background: 1 and 2 Chronicles, like 1 & 2 Kings and 1 & 2 Samuel, were not divided into two parts in the Hebrew manuscripts. Chronicles as one book originally went by the name of the "Dairies" or "Journals", being that they were was court records kept by the different kings. Greek translators of the Old Testament referred to these books as "the things omitted", because they supply much information that is not found in the books of the kings. The records of the Chronicles cover a period from the death of Saul (1010 B.C. to the decree of Cyrus (536 B.C.), about a 475-year period. *The whole book for 1 Chronicles, like 2 Samuel, is dedicated to the life of David. It begins with the genealogy of the royal line of David (Chapter 1-9), before surveying key events of the reign of David (chapters 10-29). (For greater depth on the Kings read: Understanding the Kings.) Author: although the author and date are not stated in the text, the Jewish tradition says that Ezra penned Chronicles. Some believe that Chronicles, Ezra, and Nehemiah had the same author. The final verses of Chronicles (36:22) are repeated in Ezra 1:1-3. 1 Chronicles Background: First chronicles places a disproportionate emphasis on the tribes of Judah and Benjamin because Chronicles is not concerned with the Northern Kingdom, but with the Southern Kingdom and the Davidic Dynasty. The whole book of First Chronicles is dedicated to the life of David. It begins with the life of David, and the genealogy of the royal line of David (chapters 1-9), before surveying the key events of the reign of David (chapters 10-29). David desired to build a house (temple) for God. God promised instead to build an everlasting house (dynasty) for David (17:1-15). See 2 Samuel 7:16. [article link]

Studies in 2 Chronicles - Spiritual Lessons from the Kings of Judah - The List of the Kings of Judah (PDF)
Spiritual Lessons from the Kings of Judah: From time to time God raised up kings who brought a measure of revival to his people, kings like Solomon, Jehoshaphat, Joash, Hezekiah and Josiah. If you are made a leader, make efforts to bring revival and renewal to your people. Organize retreats, conferences, training sessions, prayer days, camps and other activities to which special speakers are invited and in which there are times of worship, prayer and fellowship. Lead the people back to the Lord. God's people need refreshment in spirit, mind and body. [article link]

2 Chronicles 1 - As King Solomon begins his reign the Tabernacle is in Gibeon and only the Ark was in Jerusalem -- '2 Chronicles 1:1-4 And Solomon the son of [King] David was strengthened in his Kingdom, and the LORD his God was with him, and magnified him exceedingly. Then Solomon spake unto *all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the [Tribes of the] fathers. So Solomon, and all the congregation with him, went to the high place that was at Gibeon [after the Ark of the Covenant was captured by the Philistines the Tabernacle was moved from Shiloh to Gibeon]; for there was the Tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness [Mt. Sinai in Arabia (modern day Saudi Arabia) after leaving Egypt]. But the Ark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.'
King Solomon is granted and allowed by God to have 'worldly' wisdom: 2 Chronicles 1:5-13 Moreover the brazen (brass) altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the Tabernacle of the LORD [at Gibeon]: and Solomon and the congregation sought unto it [inquired of the LORD]. And Solomon went up thither to the brasen altar before the LORD, which was at the Tabernacle of the congregation, and offered a thousand burnt offerings upon it. **In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee. And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead. Now, O LORD God, let thy promise unto David my father be established: for thou hast made me King over a people like the dust of the earth in multitude. Give me now *wisdom [lit. administration abilities - Chokmah, H2451] and *knowledge [lit. thought, worldly knowledge - Madda, H4093], that I may go out and come in before this people: for who can judge this thy people, that is so great? And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king: Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like. Then Solomon came from his journey to the high place that was at Gibeon [back] to Jerusalem, from before the Tabernacle of the Congregation, and reigned over Israel. - Note: King Solomon was given worldly knowledge and wisdom from God. King Solomon then used his God given wisdom to seek occult knowledge and experiences.

Shiloh, Mt. Gibeon and Mt. Zion (Jerusalem) - At first [from Mt. Sinai in Arabia (after leaving Egypt) until Shiloh], both the Ark and the Tabernacle moved around together from point to point in the Promised Land during the time of the judges - The Tent housed the Ark when it was stationary - One of the later judges named Eli was also the chief priest and his two sons, Hophni and Phinehas, were priests before the Lord when the Tent of Meeting was at Shiloh - Samuel and those who remained at Shiloh packed up the Tabernacle and all its furnishings and headed south to avoid the invading Philistines - The tent of meeting finally came to rest on a hill called Gibeon, but without the Ark of the Covenant - The priests who succeeded Eli and his sons continued to minister before the empty tent for many years, though the glory of God's presence was not there
Gibeon and Zion: For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon. (1 Chronicles 21:29) Only the tabernacle and the altar of offering rested on Gibeon, not the ark. What transpired that the ark would no longer be in the holy of holies? At this point it would be good to do a brief history of how the Ark of the Covenant and the tent of meeting (the tabernacle which came to rest on Gibeon) were permanently separated and how this seeming disaster served to advance God's eternal plan. At first, both the Ark and the tabernacle moved around together from point to point in the Promised Land during the time of the judges. The tent housed the ark when it was stationary. One of the later judges named Eli was also the chief priest and his two sons, Hophni and Phinehas, were priests before the Lord when the tent of meeting was at Shiloh. One day a woman came and was weeping and groaning in prayer at the door of the tent and Eli rebuked her because he thought she was drunk. Hannah replied that she was not drunk, but rather grieving because she was barren. Eli assured her that God heard her prayer. Soon she conceived and gave birth to a child named Samuel. When the child was weaned, as promised, she brought him to the tabernacle to minister before the Lord as a Nazarite and prophet. Though Samuel was not of the family of the Levites, but of Ephraim, he ministered there at Shiloh before the Lord and God started speaking to him at a very early age. God was about to replace Eli as judge over Israel because he and his sons were corrupt. The Philistines came up to invade Israel and the army of Israel went out to head them off at the pass. The battle was not going well, so someone got the bright idea to fetch the ark of God from Shiloh, believing that God would fight their battle for them because of the presence of the ark. Wrong! Hophni and Phinehas brought the ark to the field of battle, but when the Philistines heard of it they became more determined. They routed Israel, killed the two sons of Eli, and took the ark as a trophy of war. At this point, a runner brought news to Eli that his two sons had been killed and the ark had been lost. Eli was old and obese, and when he heard the ark was in enemy hands he fell backwards off his chair, broke his neck and died. When the pregnant wife of Phinehas heard of the death of her husband and the loss of the ark, she went into labor early and gave birth to a son. She named the child Ichabod, saying, "The glory has departed from Israel, for the ark of God has been captured" (1 Samuel 4:21-22, NKJV). Samuel and those who remained at Shiloh packed up the tabernacle and all its furnishings and headed south to avoid the invading Philistines. The tent of meeting finally came to rest on a hill called Gibeon, but without the Ark of the Covenant. The priests who succeeded Eli and his sons continued to minister before the empty tent for many years, though the glory of God's presence was not there. ... [article link]

2 Chronicles 2-8 - King Solomon as a type of the Antichrist (1 Kings 10:14) builds the Temple in Jerusalem and spends 7 years (1 Kings 6:38) building the Temple while spending the next 13 years (1 Kings 7:1) building his own house, twenty years total (2 Chronicles 8:1) - Also as a type of Antichrist King Solomon deals deceitfully with the King of Tyre (1 Kings 9:10-14) -- '2 Chronicles 2:1 And Solomon determined to build an House [Temple] for the Name of the LORD, and an [personal] house for [himself] his Kingdom.' - Note: It is thought that the Antichrist will have a hand in building the coming 3rd Temple in Jerusalem (Revelation 11:1)
King Solomon and the Levitical Priests dedicate the 1st Temple in Jerusalem: 2 Chronicles 7:1-6 Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the [Shekinah] Glory of the LORD filled the House [Temple]. And the Priests could not enter into the House of the LORD, because the Glory of the LORD had filled the LORD'S House. And when all the Children of Israel saw how the fire came down, and the Glory of the LORD upon the House, they bowed themselves with their faces to the ground upon the pavement, and **worshipped, and praised the LORD, saying, For He is good; for His mercy endureth [eternally] forever. Then the King [Solomon] and all the people offered sacrifices before the LORD. And King Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the King and all the people dedicated the [Temple] House of God [in Jerusalem]. And the Priests waited [preformed] on their offices: the Levites also with instruments of musick of the LORD, which {earlier} David the King had made to praise the LORD, because His mercy endureth forever, {earlier} when David {was still living} praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

2 Chronicles 9 - Dignitaries from around the world come to visit King Solomon in Jerusalem including the Queen of Sheba [probably the Queen of Ethiopia though often disputed] -- '2 Chronicles 9:1-6 And when the Queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not. And when the queen of Sheba had seen the [worldly] wisdom of Solomon, and the house that he had built, And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her. And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom: Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.'
King Solomon passes away: 2 Chronicles 9:26-31 And he [King Solomon] reigned over all the kings from the river [Jordan river] even unto the land of the Philistines, and to the border of Egypt. And the King made silver [as common] in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance. And they brought unto Solomon horses out of Egypt, and out of all lands. Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat? And Solomon reigned in Jerusalem over all Israel forty years. **And Solomon slept with his fathers [this would indicate that Solomon went to heaven with the others (Abraham, David, etc.)], and he was buried [honorably] in the city [Jerusalem] of David his father: and Rehoboam his son reigned in his stead.

2 Chronicles 10-16 - Rehoboam, Abijah and Asa - Solomon's son Rehoboam reins as King in Israel and 'civil war' ensues pretty much permanently separating the Ten Northern Tribes from the Two Southern Tribes of Judah and Benjamin -- '2 Chronicles 10:1 And Rehoboam went to [the town of] Shechem: for to Shechem were all Israel come to make him King.'
2 Chronicles 10:16-19 And when all Israel saw that the King [Rehoboam] would not hearken [listen] unto them, the people [Ten Northern Tribes] answered the King, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own House. So all [Northern] Israel went to their tents. But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them. Then King Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But King Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. And [Northern] Israel rebelled against [Judah] the House of David unto this day.

2 Chronicles 17-23 - Jehosaphat, Jehoram and Ahaziah and *Athaliah (wife of Jehoram, mother of Ahaziah and the daughter of [Northern King] Ahab (died in battle at Ramoth-gilead against Syria) and his wife Jezebel [Jezebel the daughter of King Ethbaal I of Tyre (Zidonians) 1 Kings 16:31] - Zidon (Sidon) a capital city of ancient Tyre, now in modern Lebanon just south of Beirut, Lebanon - wiki.com) -- '2 Chronicles 17:1 And Jehoshaphat his son [Asa's son] reigned in his stead, and strengthened himself against [Northern] Israel.'
Athaliah inserts herself as Queen of Israel: 2 Chronicles 22:6-12 And Azariah the son of Jehoram King of Judah went down to see Jehoram [King of Northern Israel] the son of Ahab [and Jezebel] at Jezreel, because he was sick. And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab. And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them. And he sought Ahaziah: and they caught him, for he was hid in Samaria, and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom. *But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and **destroyed all the seed royal of the House of Judah. But Jehoshabeath, the daughter of the King, took Joash the son of Ahaziah, and stole him from among the King's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the Priest, for she was the sister of Ahaziah, hid him from Athaliah, so that she slew him not. And he was with them hid in the house of God six years: and Athaliah reigned over the land.

2 Chronicles 24-28 - Joash, Amaziah, Uzziah, Jotham and Ahaz - Joash having been saved from the onslaught of Queen Athaliah is instituted as a child King with Jehoiada a Priest as his guardian -- '2 Chronicles 24:1-9 Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beer-sheba. And Joash did that which was right in the sight of the LORD all the days of Jehoiada the Priest. And Jehoiada took for him two wives; and he begat sons and daughters. And it came to pass after this, that Joash was minded to repair the house of the LORD. And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not. And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness? For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim. And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD. And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.'
After the death of his guardian Priest Jehoiada then Joash became an evil King in Judah: 2 Chronicles 24:14-25 ... And they [Judah] offered burnt offerings in the House of the LORD continually all the days of Jehoiada [the guardian Priest]. But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died. And they buried him in the city of David among the Kings [David, Solomon, etc.], because he had done good in Israel, both toward God, and toward his House [Temple]. Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them. And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass. Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear. And the Spirit of God came upon Zechariah (Matthew 23:35) the son of Jehoiada (aka Barachias) the Priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you. And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD. Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it. And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus. For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash. And when they were departed from him, for they left him in great diseases, his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David [Jerusalem], but they buried him not in the sepulchres [tombs] of the Kings.

2 Chronicles 29-33 - Hezekiah, *Manasseh [so wicked that God begins to end the earthly Throne of King David] and Amon - King Manasseh is so wicked that the Children of Israel are going to be removed from the Promise Land like the heathen before them and the Children of Israel will be taken into captivity in Babylon for 70 years -- '2 Chronicles 33:1-2 Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem: But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out [of the Promise Land] before [at the presence of Joshua and] the [coming] Children of Israel [out of Egypt].'
Manasseh tries to undue the evil that he initiated in Israel but it's easier to institute evil among the people than it is to initiate goodness among the people: 2 Chronicles 33:9-17 So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel. And the LORD spake to Manasseh, and to his people: but they would not hearken. Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon. And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers, And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God. Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah. And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city. And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel. Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

2 Chronicles 34-36 - Josiah, Jehoahaz (son of Josiah), Jehoiakim (aka. Eliakim - a son of Josiah, a brother of Jehoahaz, an uncle of Jeconiah), *Jehoiachin (aka. Jeconiah or Coniah, son of Jehoiakin, the last direct descendant on the Throne [Jeremiah 22:24] - Jerusalem was captured by the Babylonians and Jehoiachin [Jeconiah] was deposed on 16 March, 597 B.C. aka Jeconiah in Jeremiah and Esther - wiki.com) and Zedekiah (aka. Mattaniah, uncle of Jeconiah, a son of Josiah, brother of Jehoahaz and Jehoiakim) was established as a King by Babylon the last Jewish King to have an earthly Throne -- '2 Chronicles 34:1-5 Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years. And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left. For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images. And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them. And he burnt the bones of the priests [of Baal] upon their altars, and cleansed Judah and Jerusalem.'
Jeconiah is captured and deported to Babylon and his Uncle [Zedekiah] becomes the last earthly King to reign for Judah in Jerusalem upon the Throne of King David: 2 Chronicles 36:8-21 8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead. Jehoiachin [aka. Jeconiah] was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD. And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem. Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem. And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD. And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel. Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem. And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place: But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy. Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand. And all the vessels of the House of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon. And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof. And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons **until the reign of the Kingdom of Persia [Iran]: To fulfill the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her [70 years of] Sabbaths: for as long as she lay desolate she kept Sabbath, to fulfill threescore [60] and ten years [70 years].

2 Chronicles 36 - Cyrus the King of Persia (Iran) - At the return of the captives from Babylon, 70 years later, the King over Israel was not Jewish, it was King Cyrus of Persia (Iran) -- '2 Chronicles 36:22 Now in the first year of Cyrus King of Persia ...'
The Bible's book of 2nd Chronicles concludes: 2 Chronicles 36:22-23 Now in the first year of Cyrus king of Persia, that **the Word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia [the 4th Kingdom of the world - Revelation 17:10], All the kingdoms of the earth hath the LORD God of Heaven given me; and He hath charged me to build Him an House [Temple] in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up [return to Jerusalem].

List of Topics

EZRA

The History of Israel and the Law, the Ark of the Covenant, the Day of Atonement and the legitimacy of the Messiah [Jesus Christ] who was born under the Law (Galatians 4:4) and who fulfilled and removed the Law -- '2 Chronicles 35:3 And said [King Josiah] unto the [Zadok] Levites that taught [Ministry of Teaching the Word of God a higher Testimony Ministry than the Temple Testimony Ministry with the blood of animals] all Israel, which were holy unto the LORD, **put the Holy Ark [back] in the House [Temple] which Solomon the son of David King of Israel did build; it shall not be a burden upon your shoulders [it is hidden close by, in one of several nearby caves, tunnels and cistern hiding locations]: serve now [also with the Testimony of the blood and animal sacrifices] the LORD your God, and His people Israel' -- 'Matthew 3:15 And Jesus answering said unto him [John the Baptist], Suffer it to be so now: for thus **it becometh us ***to fulfill all righteousness [in order to do away with the Levitical-Aaronic Laws and Priesthood and to then replace it with Jesus's Royal Laws and His Royal 'Righteous' eternal life Priesthood]. Then he suffered Him [and John baptized Jesus].' - Also Note: "all righteousness" is also a direct reference to Jesus' Melchizedek Priesthood as Melchizedek means "To whom also Abraham gave a tenth part of all; first being by interpretation King of Righteousness" Hebrews: 7:2 - All of the Old Testament Promises, Covenants, Commandments, Offices (King, High Priest, Prophet), Laws, Priesthoods (Aaronic, Eli, Zadok), Feast Days, Prophecies (Revelation 19:10) and Messianic Biblical Types and Shadows are directly combined and fulfilled in the one person of Jesus Christ and in the one New Testament Covenant and Ministry of Jesus Christ the True Messiah!
Note: Regarding the Tabernacle and the Temples and the Ark of the Covenant. In reading the Bible's history of ancient Israel regarding the Ark of the Covenant it quickly becomes obvious, painfully obvious, that the Ark of the Covenant is missing from the Holy of Holies more often than it is there. For instance from the time of King Saul until the reign of King Solomon and the building of the 1st Temple the Ark of the Covenant is not in its proper location within the Holy of Hollies. That means that throughout the entire Kingdom of King David the Ark was not in the Holy of Holies and therefore a proper observance of the feast of "The Day of Atonement" could not be observed and fulfilled. In other words it would probably not be possible for the Messiah to arrive (or be born) w/o having had the Ark of the Covenant located inside the Holy of Holies. - If it was necessary in "fulfilling all righteousness" and it probably was then the Ark of the Covenant was within the Holy of Hollies in the 2nd Temple [Cyrus'/Herod's Temple] at the time of the birth of Jesus Christ. -- Having King David as a Biblical example of the Messiah [Jesus Christ] and King Solomon as a Biblical example of the coming Antichrist. -- King David was born in Bethlehem; King Solomon was born in Jerusalem [outside of Bethlehem]. King David was born when the Ark of the Covenant was located within the Holy of Hollies in the Tabernacle at Shiloh. King Solomon was born while the Ark of the Covenant was missing from within the Holy of Hollies, the Tabernacle having been moved from Shiloh to Gibeon without the Ark. - According to the book of Daniel - 'Daniel 9:27 And he [Antichrist] shall confirm the covenant with many for one week [7 years]: and in the midst of the week [at 3½ years] he shall cause the [3rd Temple] sacrifice [animal blood sacrifices] and the oblation [Temple offerings] to cease, and for the overspreading of abominations he shall make it desolate [unholy], even until the consummation [end of the Book of Revelation], and that determined [judgments of Revelation] shall be poured upon the desolate [earth].' - Note: It's possible that what Daniel is prophesying about is a Theological shift and not a Political shift {a point where Antichrist Politics (currently in progress in some form i.e. UN) **completely merges with Antichrist Theology (currently in progress in some form i.e. purposely corrupted Bible versions, NKJV, MESSAGE, NIV, and Wikipedia)}. The coming 3rd Temple in Jerusalem is briefly going to reinstitute the animal sacrifices of the Eli Priesthood of the Old Testament then as the Antichrist claims to be the true Messiah it seems he will declare himself to be legitimate over Jesus Christ because the Antichrist will have the Ark of the Covenant within the Holy of Holies and of course could claim that Jesus did not - though Jesus did fulfilled all righteousness and if it was necessary then the Ark of the Covent was within the Holy of Holies during the "Day of Atonement" for the year of the birth of Jesus Christ, if it was necessary and it probably was necessary as Jesus was born under the Law (Galatians 4:4) and came to fulfill the Law in order to abolish once and for all the Law. - Therefore there is a possible event where the Antichrist stops the Temple animal sacrifices because he is declaring himself to be the biblical fulfillment and then Theologically switches from the life of the animal blood [Eli's Priesthood] to his counterfeit ministry of [spirit life] through his words and his lies [imitating the Zadok Ministry], initiating the same Theological shift that the Bible initiates in Ministry from the physical life of the blood to the Spiritual life of the Word and completely counterfeiting the life and Ministry of the True Messiah, Jesus Christ. [article link]

Background of Ezra - Ezra himself returned to Jerusalem in 457 B.C. with the second group of exiles - He had asked [King] Artaxerxes I (Ester was Queen) for permission to return in order to help bring stability to the project - However many [Hebrews/Jews] stayed behind [remaining] in Babylon, choosing to support the work with gifts and money - The book of Ezra displays the sovereignty of God in the human hearts of rulers and people alike to move them to accomplish His redemptive purposes - "The Lord moved their spirits to carry out His purposes" (Ezra 1:1; 1:5; 7:9; 7:27)
Background: The While Ezra and Nehemiah were originally separate books, they were joined together in the Hebrew Bible and the Talmud. Josephus (c. A.D. 37-100) only mentions the book of Ezra assuming that Nehemiah was joined with it at the time of his writing. The books were first separated in around 200 A.D. by the Church father Origin. The language of the book is late Hebrew with a section in Aramaic (Ezra 4:8-6, 18; 7:12-26), the international language of the day. Aramaic was introduced by King Darius I as the diplomatic language throughout the empire. These portions are texts written between Syrian kings and the Samaritans, which necessitated the international language for diplomacy. The purpose of the book is to give the account of Israel's returning to the land of promise and the rebuilding of the walls of Jerusalem and the temple. It is written from a religious rather than historical perspective. It places the emphasis upon a holy nation and a kingdom of priests under God's holy law. King Cyrus of Persia captured Nineveah, the Babylonian capital, in 539 B.C. bringing to an end the Babylonian Exile. Many of the prophets like Isaiah, Micah and Jeremiah all prophesied the Babylonian captivity, the fall of Babylon and their restoration. Jeremiah states that it would last for seventy years. Jeremiah 25:11,12; 29:10. Isaiah mentions by name that Cyrus would be the King who would allow God's people to return Isaiah 44:28. -- **A clay cylinder has been discovered with Cyrus's decree permitting the Jews to return to their land. Under a decree from Cyrus, King of Persia, the Jews were permitted to return to their own land. He even encouraged them in their religion, provided that he be considered the supreme ruler. Under God's hand then Israel was allowed to return to their land and rebuild the temple and reinstate the sacrifices. The first group of exiles who returned numbered about 50,000 in 538 B.C. They took with them many of the furnishings for the temple. Zerubbabel a relative in David's royal line and Joshua who served as high priest both returned with this group. The altar is re-established in chapters 3 and 4. Money is collected to purchase materials from the Phoenicians to build the temple. Construction began in the second year and the foundation of the temple was laid. The older people who remembered the glory and beauty of Solomon's temple wept, ashamed of the work. When the Samaritans wanted to help build the temple they were refused, and so interrupted the building of the temple with violence until 520 B.C. In the second year of Darius the Jews were instructed to resume building. Haggai and Zechariah both encouraged the people in their efforts. Money was taken from the royal treasury to support the project. It took five years to complete the temple. Ezra himself returned to Jerusalem in 457 B.C. with the second group of exiles. He had asked Artaxerxes for permission to return in order to help bring stability to the project. However many stayed behind in Babylon, choosing to support the work with gifts and money. [article link]

Wikipedia.org: Cyrus cylinder - The Cyrus cylinder, also known as the Cyrus the Great cylinder, is a document issued by the Persian [Iran] ruler Cyrus the Great in the form of a clay cylinder inscribed in Akkadian cuneiform script - The cylinder has also attracted attention in the context of the repatriation of the Jews to Jerusalem following their Babylonian captivity; it has generally been viewed as corroboration of the Biblical account in the Book of Ezra [and the prophesies of Isaiah] - Extract from the Cyrus Cylinder (lines 15-21), giving the genealogy of Cyrus the Great and an account of his capture of Babylon in 539 B.C. (Photos)
The Cyrus cylinder, also known as the Cyrus the Great cylinder, is a document issued by the Persian ruler Cyrus the Great in the form of a clay cylinder inscribed in Akkadian cuneiform script. The cylinder was created following the Persian conquest of Babylon in 539 BC, when Cyrus overthrew the Babylonian king Nabonidus and replaced him as ruler, ending the Neo-Babylonian Empire. The text of the cylinder denounces Nabonidus as impious and portrays the victorious Cyrus as pleasing to the chief Babylonian god Marduk. It goes on to describe how Cyrus had improved the lives of the citizens of Babylonia, repatriated displaced peoples and restored temples and cult sanctuaries. The cylinder was discovered in 1879 by the Assyro-British archaeologist Hormuzd Rassam in the foundations of the Esagila, the main temple of Babylon, where it had been placed as a foundation deposit. It is today kept in the British Museum in London. There have been reports of attempts by the directors of the British Museum and the National Museum of Iran in Tehran to arrange a loan of the Cyrus Cylinder to be temporarily displayed in the National Museum of Iran for a special exhibition. According to the British Museum, the cylinder "reflects a long tradition in Mesopotamia where, from as early as the third millennium BC, kings began their reigns with declarations of reforms." It is composed in a form that broadly matches long-standing Babylonian styles and themes, although the use of the first person marks a striking departure from this pattern. The cylinder may be seen as an example of Cyrus seeking the loyalty of his new Babylonian subjects by stressing his legitimacy as king, and showing his respect for the religious and political traditions of Babylonia. It has been regarded for over a century as an instrument of ancient Mesopotamian propaganda. In the early 1970s, the Shah of Iran adopted it as a symbol of his reign and celebrating 2,500 years of Iranian monarchy, asserting that it was "the first human rights charter in history", **The cylinder has also attracted attention in the context of the repatriation of the Jews to Jerusalem following their Babylonian captivity; it has generally been viewed as corroboration of the Biblical account in the Book of Ezra (see: Ezra 1.1-6, 6.1-5; Isaiah 44.23-45.8; 2 Chronicles 36.22-23). ... Discovery: The cylinder was discovered following an earlier, fruitless excavation by the British archaeologist Austen Henry Layard. In 1850 Layard dug into three mounds on the site of the ruined city of Babylon but found little of importance and concluded that it was not worth his time continuing there. His assistant Hormuzd Rassam, a controversial figure remembered as much for his brutal tactics as his discoveries, returned to the mounds in 1879 on behalf of the British Museum. He uncovered a number of important buildings, most notably the Esagila - a major temple to Marduk, though it was not identified as such until Robert Koldewey's excavation of 1900. Rassam's excavations found a large quantity of business documents and, buried in the temple's foundations, the Cyrus Cylinder. Rassam's excavations went on until 1882. The cylinder was announced to the public by Sir Henry Rawlinson at a meeting of the Royal Asiatic Society on 17 November 1879. Rawlinson's paper on "Notes on a newly-discovered Clay Cylinder of Cyrus the Great" was published in the society's journal the following year. [article link]

Ezra Overview: Rebuilding the Temple - The Book of Ezra starts off where 2 Chronicles finishes by completing the unfinished story of the return to Jerusalem and Israel of the [Jewish/Hebrew] exiles - Seventy years had passed, and God fulfilled His promise by bringing the exiles back to the land [the Promise Land] - The Second Temple is also known as the Herod's Temple because in 19 B.C. Herod largely rebuilt it [Cyrus's Temple] - The book of Ezra focuses on the rebuilding of the Temple and then it is followed by the book of Nehemiah and the rebuilding of Jerusalem's wall
The book of Ezra is [slightly] confusing because it starts long before Ezra the scribe comes on the scene. Ezra doesn't appear until chapter 7. About 57 years pass between chapters 6 and 7. We should note that the later period [could] never officially be called a 'kingdom' [Israel would remain w/o a Jewish King] but only a 'people.' **There were at least three waves of returning exiles as Zerubbabel, Ezra and Nehemiah all led groups back [there had been three primary waves going into captivity as well, Daniel had been in the first group and Ezekiel was a captive the second group of Jews taken from Jerusalem/Israel to captivity in Babylon. -- Note: Persia (modern Iran) defeated Babylon (modern Iraq) and Persia was freeing some of Babylon's captives]. Ezra and Nehemiah worked together for a period. **The book of Ezra focuses on the rebuilding of the Temple and then it is followed by the book of Nehemiah and the rebuilding of Jerusalem's wall. [article link]

Judaism Online: The Second Temple - The Temple [Solomon's Temple] the Babylonians destroyed is rebuilt, but it is never the same - the Ark of the Covenant is missing [or was it missing - defiantly not!] - The rebuilding of the Temple, which had begun under Cyrus when the Persians first took over the Babylonian empire, and which was then interrupted for 18 years, resumed with blessing of Darius II, the Persian king whom we believe to be the son of Esther - The work is completed in 350 BCE (B.C.) and the Temple is re-dedicated - But it is not the same - The intense spiritually of the First Temple cannot be compared to the Second - ***The other opinion (of the location of the Ark) says that it was hidden by King Josiah - Note: The last Biblical reference to the Ark being placed back into the Temple is during Josiah's reign (2 Chronicles 35:3)
The work is completed in 350 BCE and the Temple is re-dedicated. But it is not the same. The intense spiritually of the First Temple cannot be compared to the Second. The constant open miracles are gone. Prophecy will also disappear during the early years of the second Temple. The Ark of the Covenant is gone-and although there is a Holy of Holies, it stands empty. The Ark-this special gold-lined cedar chest which had contained the tablets of the Ten Commandments-was the place where the Shechina, the Presence of God, descended from heaven between the outstretched wings of the two golden cherubs. What happened to it? The Talmud talks about it and relates two opinions. (1) One opinion says the Babylonians took it into captivity. ***The other opinion says that it was hidden by King Josiah [the last Biblical reference to the Ark being placed back into the Temple is during Josiah's reign (2 Chronicles 35:3)] who had anticipated the impending invasion and destruction. There's a well-known story told in the Talmud of a Cohen, a Priest, who finds a loose stone on the Temple Mount and realizes that's where the Ark is hidden. On the way to tell others about it, he dies. (2) The point of the story is that the Ark is not meant to be found. Not yet. - EZRA AND NECHEMIAH (Nehemiah): The Jews who rebuild the Temple in Jerusalem were faced with many challenges and difficulties. Strong leadership would be essential for them to be able to both rebuilt the Temple and re-establish a strong community. Two individuals played a critical role in the re-establishment of the Jewish community in Israel. One was Ezra. A scribe and scholar and a Jewish community leader in Persia, Ezra, a Cohen, hears that the Jewish community in the Holy Land is floundering with neither king nor prophet. So, he takes with him 1,496 well-chosen men with leadership abilities and comes to the rescue. Ezra is so well thought of in the Talmud that it is written of him that "the Torah could have been given to Israel through Ezra, if not that Moses preceded him" (Sanhedrin 21b). *This high praise goes to Ezra for the spiritual rebuilding of the Jewish people and **his efforts to reinstate Torah law in the land. ... SPIRITUAL VACUUM: Despite Ezra's efforts (and those of the other leaders) the Temple is spiritually a shadow of its former self. The returnees from Babylon are not in a position to rebuild the Temple as splendid as Solomon's. Eventually (circa 30 BC) it will be rebuilt again by Herod the Great, and made into a spectacular structure, but even though it is going to be physically beautiful, it will be spiritually empty when compared with the First Temple. And even though there are going to be High Priests, the institution will become corrupt. According to the Talmud, during the First Temple period of about 410 years, there were only 18 High Priests. During the Second Temple period of 420 years, there were more than 300 High Priests! We know (from the Talmud, Yoma 9a) that Yochanan was High Priest for 80 years, Shimon was High Priest for 40 years, and Yishmael ben Pabi was High Priest for 10 years. That means in the remaining 290 years there were at least 300 priests-one every year or so. What accounts for that? The Talmud tells us that the Holy of Holies was forbidden ground, except for Yom Kippur. On that one day only, the High Priests entered to perform special rites before God. But if he himself was not spiritually pure and unable to focus, he would not be able to stand the intense encounter with God and would die on the spot. We know that during the Second Temple Period a rope had to be tied to the High Priest, so that in case he died, he could be pulled out of the Holy of Holies. Because the whole High Priesthood was a corrupted institution for most of the Second Temple period, the High Priests died or were replaced every year. (4) And yet people clamored for the job, which went to the highest bidder. So the question has to be asked: If he was going to die on Yom Kippur, who would want the position? One possible answer is that many of the candidates strongly believed that their incorrect Temple service was actually the correct way to do it. That is how bad things got. ... LOSS OF PROPHECY: As we saw from the Purim story-by the time we arrive *at the period of the Second Temple, God's presence is hidden, **the Ark of the Covenant is hidden **as is prophecy [there were still Prophets and Prophecy in Israel; Haggai, Zechariah, Malachi, Simeon, Anna, etc.]. The Talmud says there were definitely individuals living at this time, who, had they lived earlier, would most certainly have been prophets. "There is one among you who deserves that the Shechinah (Divine Presence) should rest on him as it did on Moses, but his generation is not deserving." (Sanhedrin 11a) But the door to prophecy had been slammed in the face of the Jewish people. **And we are told that it will not be opened again until the Messianic Era [the counterfeit Messianic Era - the era of the Antichrist]. [article link]

Ron Wyatt in Zedekiahs cave - Ron Wyatt telling about the discovery of the Ark of the Covenant - part 1 of 6 (YouTube)
Ron Wyatt telling about the discovery of the Ark of the Covenant. This is recorded near the entrance tunnel leading to the Ark. [article link]

Ron Wyatt - Ark of the Covenant 1999 (YouTube)
Ron Wyatt talks about finding the Ark in a cave North of Jerusalem, and takes questions from the audience. [article link]

Danny and Ronnie Wyatt EXODUS/SAUDI ARABIA - part 1 of 3 {the first video has a couple of brief sound issues} (YouTube)
From part of a 2007 independent British TV documentary. [article link]

Danny and Ronnie Wyatt back in Israel: The Ark - part 1 of 2 (YouTube)
Ron Wyatt's search for the Ark of the Covenant. Both Danny and Ronnie was there when they started the excavations and helped their father. [article link]

Ron Wyatt - The Ron Wyatt Discovery Series: Ron Wyatt Discoveries of Noah's Ark, Ark of the Covenant, Sodom and Gomorra - 84 Videos (YouTube)
Ron Wyatt Discoveries - Ron Wyatt Discoveries of Noah's Ark, Ark of the Covenant, Sodom and Gomorra. [article link]

Ezra 1 - The Book of Ezra covers the Jewish return from Babylon and the rebuilding of the Temple in Jerusalem - The Book of Ezra is like the Book of Acts where Luke wrote a complete history though Luke himself did not show up until Acts 16:11 - Ezra himself writes some history before showing up in Ezra 7:1 -- 'Ezra 1:1-4 Now in the first year of Cyrus King of Persia (Iran), that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus king of Persia, The LORD God of heaven hath given me *all the Kingdoms of the earth [Persia the 4th Kingdom of the world - Revelation 17:10]; and He hath charged me to build Him an House [Temple] at Jerusalem, which is in Judah. Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him [returning Jews] with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem.'
Ezra 1:5-11 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem. And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered. Also Cyrus the King brought forth the vessels [Temple cups and bowls] of the House of the LORD, which Nebuchadnezzar [King of Babylon the 3rd Kingdom of the world - Revelation 17:10] had brought forth out of Jerusalem, and had put them in the house of his gods; Even those did Cyrus King of Persia [Persian defeated Babylon - In 539 B.C. Cyrus invaded Babylonia - on the 16th day of Tammuz, two days after the capture of Sippara, "the soldiers of Cyrus entered Babylon without fighting" - Cyrus did not arrive until the 3rd of Marchesvan (October)] bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar [probably the Babylonian or Persian name of Zerubbabel], the Prince (a Royalty) of Judah. And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives, Thirty basins of gold, silver basins of a second sort four hundred and ten, and other vessels a thousand. All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem [Zerubbabel led the first of three main returens from Babylon back to Jerusalem]. - Note: Zerubbabel the grandson of Jewish King Jehoiachin he became the Governor of Jerusalem at the return to Jerusalem , Israel was no longer permitted to have a King of its own. Zerubbabel led the first band of Jews, numbering 42,360, who returned from the Babylonian Captivity in the first year of Cyrus, King of Persia in 538 BC. Zerubbabel also laid the foundation of the Second Temple in Jerusalem the next year [the second year of their return to Jerusalem (Ezra 3:8)] (Wiki.com).

Ezra 2 - Ezra lists the Jews who returned to Israel with Zerubbabel -- 'Ezra 2:1-2 Now these are the children of the province [outside of Jerusalem - countryside] that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the King of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one [returning] unto his city [in Israel]; Which came with Zerubbabel ...'
Ezra 2:61-70 And of the children of the [Zadok] Priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name: These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted [ineligible], put from the Priesthood. And the Tirshatha said unto them, that they should not eat of the most holy [Priesthood] things [foods], till there stood up a Priest with *Urim and with *Thummim [the Priests usually not directly being a Prophet used the stones to discern the will of God]. **The whole [first returning] congregation together was forty and two thousand three hundred and threescore [42,360], Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women. Their horses were seven hundred thirty and six; their mules, two hundred forty and five; Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty. And some of the chief of the fathers, when they came to the House of the LORD [then in ruins] which is at Jerusalem, offered freely for the House of God to set it up [rebuild] in His place: They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred Priests garments. So the Priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims [servants], dwelt in their cities, and all Israel in their cities.

Ezra 3 - The Children of God return from Babylon with what is now our Old Testament Bible - While in Babylon the Jewish Scribes complied and condensed the Temple records that they had brought with them into captivity and wrote the Hebrew [O.T.] Bible making the Bible for the first time commonly available to the average person - The Temple records were also returned to Jerusalem and the second Temple but were eventually destroyed in the 70 A.D. Temple fire and destruction by Roman forces -- 'Ezra 3:1-6 And when the seventh month was come, and the Children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem. Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the Law of Moses the man of God. And they set the altar upon his bases [did it correctly]; for fear was upon them because of the people of those [surrounding] countries {they didn't want to offend God and be judged by again by the surrounding hostile nations}: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening. **They kept also the Feast of Tabernacles, *as it is written [in the Bible], and offered the daily burnt offerings by number, according to the custom, as the duty of every day required; And afterward offered the continual burnt offering, both of the new moons [the Jewish calendar was lunar, moon month to moon month - our calendar is solar, the days are counted as the earth rotates around the sun], and of *all the set Feasts [Leviticus Chapter 23] of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD. From the first day of the seventh month began they to offer burnt offerings unto the LORD. *But the foundation of the Temple of the LORD was not yet laid.'
Work begins on building the 2nd Jewish Temple in Jerusalem: Ezra 3:7-13 They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon [just like the building of Solomon's Temple] to the sea of Joppa, according to the grant that they had of Cyrus king of Persia. **Now in the second year of their coming unto the House [Temple] of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the Priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from *twenty years old and upward, to set forward the work of the house of the LORD [at verious ages a Levite could assist in Temple work and activity but a Levite had to reach the age of 30 before actually becoming a Levit/Aaronic priest]. Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the House of God: the sons of Henadad, with their sons and their brethren the Levites. ***And when the builders laid the foundation of the [2nd] Temple of the LORD, they set the Priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance [and Psalms] of David King of Israel. And they sang together by course in praising and giving thanks unto the LORD; ***because He is good, for ***His mercy endureth for ever ***toward Israel. And all the people shouted with a great shout, when they praised the LORD, because ***the foundation of the House [Temple] of the LORD was laid. But many of the Priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice [because the 2nd Temple was going to be much smaller than the 1st temple - until about 19 B.C. when the Roman, Herod would greatly expand the Temple]; and many shouted aloud for joy: So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

Ezra 4 - The uncircumcised people of the area want to be a part of what God is doing and want to help but unfortunately it in their own way and not Truly God's way in building of God's Temple - If the people really did want to help or really did want to worship God then they had every opportunity to become circumcised and to Worship God in Spirit and in Truth and not just in their emotions and imagination -- 'Ezra 4:1-3 Now when the *adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel; Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, *Let us build with you: for we seek your God [uncircumcised], [not] as ye do; and we do sacrifice unto him since the days of Esar-haddon King of Assur (Assyria), which brought us up hither [into Samaria]. But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye [uncircumcised] have nothing to do with us to build an House unto our God; but we ourselves together will build unto the LORD God of Israel, as King Cyrus the King of Persia hath commanded us.'
Those who oppose the rebuilding of the Temple in Jerusalem are able to get the work stopped for 16 years: Ezra 4:4-16 Then the people of the land weakened the hands of the people of Judah, and troubled them in building, And hired counselors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia. And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem. And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue. Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort: Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites, And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time. This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time. Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings. Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king; That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed. We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river. ... Ezra 4:23-24 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power. **Then ceased the work of the house of God which is at Jerusalem. So it ceased [for 16 years] unto the second year of the reign of Darius king of Persia.

Ezra 5 - With God's worked stalled Prophets begin to prophesy again in Israel and then with their message to the people of confidence and reassurance regarding the plans of God for Israel the work of God then begins again among the people of Israel -- 'Ezra 5:1-2 Then the Prophets, *Haggai the Prophet, and *Zechariah [the Prophet] the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the Name of the God of Israel, even unto them. Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the House of God which is at Jerusalem: and with them were the Prophets of God helping [to encourage and strengthen] them.'
The rebuilding of the Temple is again challenged by outsiders but this time the leaders of Israel do not slow the rebuilding process so yet another letter is sent to the King in Persia regarding the legality of the rebuilding of the Temple in Jerusalem: Ezra 5:3-5 At the same time came to them Tatnai, governor on this side the river, and Shethar- boznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall? Then said we unto them after this manner, What are the names of the men that make this building? But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius [King Darius I]: and then they returned answer by letter concerning this matter.

Ezra 6 - The earlier decree of King Cyrus regarding the rebuilding of the Temple in Jerusalem is located and building of the Temple is allowed to be completed -- 'Ezra 6:1-7 Then [earlier] Darius the King [had] made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon. And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written: In the first year of Cyrus the King the same Cyrus the King made a decree concerning the house of God at Jerusalem, Let the House be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits; With three rows of great stones, and a row of new timber: and let the expences be given out of the King's house: And also let the golden and silver vessels of the House of God, which Nebuchadnezzar took forth out of the [1st] Temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the [2nd] Temple which is [to be rebuilt] at Jerusalem, everyone to his place, and place them in the House of God. Now therefore, Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence: **Let the work of this House of God alone; let the Governor of the Jews and the elders of the Jews build this House [Temple] of God in His place.'
The rebuilt Temple is completed and dedicated and the Feasts of Passover and Unleavened Bread are observed: Ezra 6:14-22 And the elders of the Jews builded, and they prospered [progressed] **through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And *they builded, and finished it, **according to the Commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes King of Persia [Artaxerxes was the son of Xerxes and grandson Darius I - though not a King at the time Artaxerxes as a clerk of records in Persia was probably who located the original rebuild edict of King Cyrus]. And this House was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the King. And the children of Israel, the Priests [teachers], and the Levites, and the rest of the children of the captivity, kept the dedication of this House of God with joy, And offered at the dedication of this House of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the Tribes of Israel. And they set the Priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the Book of Moses [Genesis - Deuteronomy]. And the Children of the Captivity kept the **Passover upon the fourteenth day of the first month. For the Priests and the Levites were purified together, all of them were pure, and killed the Passover for all the Children of the Captivity, and for their brethren the Priests, and for themselves. And the Children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat, And **kept the Feast of Unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the King of Assyria unto them, to strengthen their hands in the work of the Jouse of God, the God of Israel.

Ezra 7 - Ezra the Levitical/Zadok Priest and Bible Scribe leads the 2nd group of exiles in their return to Jerusalem - Like Ezra most of this group of returning Jews were born in Babylon -- 'Ezra 7:1-8 Now after these things {58 years between the Temple dedication and the arrival of Ezra in Jerusalem}, in the reign of Artaxerxes {possibly aka Ahasuerus and probably when Ester was Queen} King of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah, The son of Shallum, the son of *Zadok, the son of Ahitub, The son of Amariah, the son of Azariah, the son of Meraioth, The son of Zerahiah, the son of Uzzi, the son of Bukki, The son of Abishua, the son of Phinehas, the son of Eleazar, the son of *Aaron {Aaron the brother of Moses} the [first Levitical] Chief Priest [High Priest appointed by God at Mt. Sinai]: This Ezra went up from Babylon; and *he was a ready (Bible) Scribe in the law of Moses, which the LORD God of Israel had given: and the King granted him all his request, according to the hand of the LORD his God upon him. And there went up [the 2nd group of returning exiles] some of the Children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims [indentured servants], unto Jerusalem, in the seventh year of Artaxerxes the King. And he came to Jerusalem in the fifth month, which was in the seventh year of the King.'
Ezra is going to Jerusalem with a mandate from the King and with the people capable of carrying out the task of establishing Jewish Torah Law and to solidify Jewish customs and traditions within Jerusalem and throughout the area of Israel: Ezra 7:25-28 And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates [officials] and judges, which may judge all the people that are beyond the river, all [Jews] such as know the Laws of thy God; **and teach ye them that know them not. And whosoever will not do the Law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment. Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the House [Temple] of the LORD which is in Jerusalem: And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel [in Persia] chief men to go up with me.

Ezra 8 - During the journey from Persia- Babylon back to Jerusalem Ezra stopped the caravan to fast and pray - Ezra had told the King of Persia that God would protect them [they had an extremely rich caravan]yet the caravan was being protected by Persian soldiers - After prayer Ezra sent the Persian soldiers back to Persia and the unprotected caravan, protected by God, proceeded on to Jerusalem - Ezra had also divided up the gold, silver and valuables giving each family leader the responsibility for an equal amount of the gold, silver and jewels intended for 'beautifying' the Temple - Then on the fourth day after arriving in Jerusalem each family leader brought his amount of gold, silver and materials that he was entrusted with and all of the material had arrived safely in Jerusalem and was given to the Temple service -- 'Ezra 8:21-23 Then [during the journey from Persia-Babylon to Jerusalem] I [Ezra] proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of Him a right way for us, and for our little ones, and for all our substance [the great wealth of the caravan]. For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek Him; but His power and His wrath is against all them that forsake Him. So we fasted and besought our God for this: and he was intreated of us.'
The 2nd group of exiles being led by Ezra makes it safely to Jerusalem: Ezra 8:31-36 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and **He delivered us from the hand of the enemy, and of such as lay in wait by the way. *And we came to Jerusalem, and abode there three days. Now on the fourth day was the silver and the gold and the vessels weighed in the House [Temple] of our God by the hand of Meremoth the son of Uriah the Priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites; By number and by weight of every one [each family group]: and all the weight was written at that time. Also *the children of those that had been carried away {this entire 2nd group of returning Jews was probably born in Babylon}, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all [12 Tribes of] Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD. And they delivered the king's commissions unto the king's lieutenants, and to the Governors on this side the river: and they *furthered (improved) the people, and the House of God.

Ezra 9-10 - Ezra finds out that in realty the Children of God, after everything that the Nation of Israel had gone through, as a whole the people of God had not gotten any better or more religious towards the things of God - Even the new leaders of Israel were highly corrupt and compromised with the foreign customs and traditions of other people and of other nations -- 'Ezra 9:1-6 Now when these things were done, the princes came to me, saying, The people of Israel, and the Priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass. And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied (astonished). Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied (astonished) until the evening sacrifice. And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God. And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for **our iniquities are **increased over our head, and our trespass is grown up unto the heavens.' - Note: As result of this (in the Book of Nehemiah) Ezra the Leaders, Scribes and Priests of Israel are going to institute public Torah (Bible) study, teachings and devotions and it is out of the system initiated by Ezra that the Synagogue, Bible Scrolls, teachings and devotions emerge in Israel. Traditions and customs that are then later adopted directly into the Christian Church and Church fellowships. - Also Note: What occurred later in Nehemiah Chapter 8 is identical to both a modern Jewish Synagogue service and a modern Christian Church service.
The Biblical Priesthoods (Levitical or Melchizedek the 'King of Righteousness Priesthood') are both based entirely on a family relationship. A person must be born [entirely - N.T.] into the Priestly family [or have entered legally into the Priestly family - O.T.] in order to have access to God through the family and having access to God [as a family member] then having the ability to perform Priestly duties on behalf of man and on behalf of God: Ezra 10:9-17 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain. And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel. Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives. Then all the congregation answered and said with a loud voice, As thou hast said, so must we do. But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing. Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us. Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them. And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter. And they made an end with all the men that had taken strange wives by the first day of the first month. - Note: There is a New Testament equivalent (Acts 19:13-16) to this Old Testament Priesthood purity where later Jewish Priests were attempting to minister in the name of Jesus [salvation] and were unable to do so because they were not [yet] completely in the [new] family. Being Jewish [having redemption - in a sense being half Christian, like the children in question in ancient Israel were half Jewish but ineligible to minister as Levitical Priests] and not being Christians [not having the full family Salvation of Jesus] they were unable to Minister in the Name of Jesus. -- Acts 19:13-16 Then certain of the vagabond Jews, exorcists (Priests), took upon them to call over them which had evil spirits *the name of the Lord Jesus, saying, **We adjure you by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the *Priests, which did so. And the evil spirit answered and said, Jesus I know, and Paul [a Priest of Jesus] I know; but who are ye? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

List of Topics

THE BOOK OF

NEHEMIAH

Background of Nehemiah - Nehemiah came to Jerusalem in 444 B.C. - He resigned as cupbearer to [King] Artaxerxes I [in Persia] in order to serve his own people in rebuilding the city of Jerusalem - Nehemiah was appointed Governor [of the Jerusalem area] and returned to assist in fortifying the walls of the capital [Jerusalem] to attract Jews to [return and] settle in security - Nehemiah sees the return of the people of Israel to Jerusalem as the second exodus not out of Egypt but [this time] out of Babylon - The language of Deuteronomy fills Nehemiah to represent this Exodus
The first order of business upon arrival in Jerusalem at night was to examine and inspect the damaged walls. They immediately began construction and fortification which stirred up the suspicions of the people surrounding Jerusalem. They viewed it as rebellion and began plotting and scheming against the work (Nehemiah 2:20). Numerous schemes were set up to try and ensnare Nehemiah without success. The workers took turns building and watching over the tower. From this incident comes the beautiful symbol of the sword and trowel. Nehemiah addressed the problem of financing the project with grace and mercy by cancelling all debts and not imposing heavy taxes thus easing the burden upon the poor. Nehemiah 5 Yet in spite of all the opposition the wall was built in only fifty two days. Upon completion the people celebrated the festivals of the seventh month, the Feast of Trumpets, Day of Atonement and Feast of Tabernacles, all under Ezra's leadership. Nehemiah began the public reading of the Law of God which convicted the people who had not realized how far short they had fallen during the Exile from God's standards. A National day of prayer and repentance was held on the twenty fourth day of the reading of the Law. The two laws which stood out over all the rest were concerning intermarriage and the keeping of the Sabbath. It was time for national celebration. Led by Ezra and Nehemiah Israel march in a procession around the top of the wall to meet at the Temple for a service of thanksgiving led by a choir and orchestra. After twelve years in Jerusalem, Nehemiah returns to report to the Persian king. 432 B.C. Several years later when he returned to Jerusalem he found that the people had fallen into their old ways. The priest Eliashib had allowed Tobiah, an Ammonite friend of Sanballat to occupy a room in the temple. Nehemiah had the temple cleansed, and reminded the people of their giving commitments under the covenant. He closed the city gates on the Sabbath so merchants could not buy or sell. Mixed marriages were condemned according to the law of God. There were now children who could not speak Hebrew only the language of the Philistines. The book ends with the words 'Remember me, O my God, for good' (Nehemiah 13:31). No matter how strong the wall, if God's people will not live according to God's law there is no protection but only judgment. Christ the fulfillment of Nehemiah also laid the foundation for the New Jerusalem with his own blood even in the face of opposition. God would sovereignly accomplish His redemptive purposes through his agents even in spite of fierce opposition. [article link]

Book of Nehemiah Theme & Overview - Rebuilding Our Faith - It is naive to think that restoration of the physical walls of a city is the same as true restoration - God's idea is not just to get us a ticket to heaven but to truly restore [rebuild] us
Rebuilding Our Faith: Although the theme of rebuilding Jerusalem's wall is often connected with the Book of Nehemiah, we must understand that the wall is the most visible sign of the community of God's people. The wall is symbolic of their identity because by it they are protected. When we look at the Book of Nehemiah, we will find even more important tasks that must be done to rebuild the people of God. It is inadequate to be satisfied with a city that has tall skyscrapers but does not have law and order. Our society now is coming to grips with what it is like to have a form of organization but disorder in the lives of people. Nehemiah, as a prophet of old, was calling the people to reassemble before God. Each chapter was a special emphasis on a new kind of restoration. The enemies were not located just on the outside of the walls but also on the inside. It was this 'inside' culprit that before had foiled Israel. It is naive to think that restoration of the physical walls of a city is the same as true restoration. We can easily remember a time when the walls of Jerusalem were intact but the evil within the walls provoked God to tear those walls down. But we would be fools to think we can have the inner restoration before outer (virtue before godliness). The perfecting of His people must not just think it is to again live in Jerusalem and "come back to this place." God's idea is not just to get us a ticket to heaven but to truly restore us. [article link]

Nehemiah's Wall an introduction by Pastor John Schmidt (YouTube)
This message, featuring Teaching Pastor John Schmidt, introduces us to Nehemiah, and was used to start a sermon series looking at Nehemiah's leadership skills. [article link]

Zedekiah's Cave: Also the way to the Ark of the Covenant - Zedekiah's Cave has a wall that is believed to be the wall [now underground] repaired by the prophet Nehemiah as prophesied by Daniel (Daniel 9:25) - It is the southern wall of the sanctuary cast into the ground where the Ark of the Covenant is hidden in a [nearby] cave (YouTube)
Note: This is some great amateur video footage and much thanks go to the people involved in providing it [don't wait for CNN to provide this material to the public] - The video is shot below ground (because the really old archeology stuff is now underground and needs to be either excavated or tunneled into) the video primarily shows three things. - 1. A Tunnel that was a part of the complex tunnel system of ancient Israel and of most ancient cities (it's thought there was a 25 mile tunnel going all the way from Jerusalem to Jericho). - 2. The location where the stones were cut (quarried) from and then used by Herod to expand the Temple and to build the retaining walls (i.e. the modern Wailing Wall) and many of his other projects. - 3. When Herod expanded the Temple in 19 B.C. he pushed dirt out and covered many areas over with dirt to make more room for a larger Temple area on the Temple hill and during Herod's expansion project part of Nehemiah's Wall was covered over with dirt and the video shows some amazing footage of a remaining part the original wall [now underground] that was built or rebuilt with the supervision of Nehemiah. -- Also Note: The myth perpetuated by the Knight Templars and via Rosslyn Chapel (and also the Lincoln Cathedral [1100 A.D.] in Lincolnshire, England) [used by Dan Brown in the book and movie The Da Vinci Code] postulates that the Holy Grail (the Communion Cup of Jesus Christ) is also hidden in the cave (near the Ark of the Covenant) in a middle-chamber (the remains Solomon's Temple chambers are now underground while Herod's Temple was basically expanded over the top of what were Solomon's Chambers - also now called Solomon's Stables). There happens to be a an ancient underground middle chamber there but this was used by Jewish Priests and not the Apostles and Disciples of Jesus and early Christianity. - What is being said in the video is that Nehemiah's concern was not just that the wall was broken down in that one area (by the Temple and by the tombs of the Kings, David and Solomon) it was because the Ark was hidden in that area and with the wall crumbled it could expose the hiding place of the Ark therefore Nehemiah inspected that area at night (Nehemiah 2:11-17). Then with the wall rebuilt the Priests would have the safety to bring the Ark back into the Temple knowing that with the covering and protection of the wall they could again hide the Ark back in a cave-chamber with only a few moments notice. The Ark of the Covenant was probably first hidden away in the days of Isaiah during the attack on Jerusalem by the Assyrians and the Ark had been at times either hidden or within the Temple where it belonged up until and including the days of Jesus Christ and since 70 A.D. the Ark has remained hidden in the nearby system of caves and caverns. [article link]

Archeology in Israel with Pastor Andy Cook (YouTube)
An on-site look at how archeology in Israel is bringing the Bible to life. [article link]

What Did Nehemiah Build Pt. 1 of 2 - The Wall of Righteousness (YouTube)
WHAT DID NEHEMIAH BUILD? Here are the things Nehemiah did in restoring the "Wall" of Jerusalem: 1. Makes an assessment. 2. Goes to the priests and officials and presents his idea and plan. 3. The entire work is divided up and the priests begin working near their homes- their own land. 4. Priests from the surrounding region come in to the city to help. (This is "helping each other.") 5. Enemies begin to mock the workers and Nehemiah. 6. Enemies come together to plot against the workers. 7. The workers begin to pray and to guard themselves day & night. 8. The workers begin to tire. 9. Warnings come of an attack from the enemy (today, this can be prophecies.) Nehemiah redistributes his forces, strengthening weak areas. 10. Nehemiah encourages the workers. Half work (evangelizing) and half guard (prayer & fasting, prostrating before the Lord.) They took their weapons everywhere, even to drink water. 11. Nehemiah comes against usury. He tells the leaders and landowners to walk in fear of the Lord. They forgive debts to borrowers and repay collected interest. Nehemiah required commitments from the nobles and priests to not do this. 12. Nehemiah does not take an official allowance from those who were already heavily burdened. He funds himself, and even gives money to others. 13. The enemy's plot to murder Nehemiah fails, and so he generates false rumors. 14. Work is completed, but must be preserved. Nehemiah sets sentries over the city and leaders to guard their homes. 15. The law of God is carefully read and explained to everyone. Then they celebrate God. 16. The people confess their sins, fast, and humble themselves. 17. The people pray and thank God, proclaiming all the good things He has done. They remember the history of the Hebrews' walk with God. [article link]

What Did Nehemiah Build Pt. 2 of 2 - The Wall of Righteousness - (NLT) Ezekiel 22:30: "I looked for somebody that might rebuild the Wall of Righteousness that guards the land." (YouTube)
WHAT DID NEHEMIAH BUILD? Next, Nehemiah rebuilds the real wall that protects Jerusalem. Ezekiel 22:30: "I looked for somebody that might rebuild the wall of righteousness that guards the land. I searched for someone to stand in the gap in the wall so I wouldn't have to destroy the land, but I found no one [Until Jesus Christ stood in the Gap for all humanity (Revelation 5:9) and Jesus Christ established and built His Wall of Righteousness in His Christian Church (Revelation 19:8)]." Nehemiah Chapter 13: 1. Ammonites and Moabites are thrown out. Those who follow after others who are against God are thrown out. 2. Tobiah thrown out. Remove from places of honor those which are against the church but are within the church. These are so common place you will overlook them before you will realize they are separate from Christ. 3. Restores apportion for Levites. Give according to Scripture. 4. Assigns positions of responsibility. 5. Restored the Sabbath. 6. Restored the idea of pure marriage. Marry who God selects for you to marry. Use no other system of selection. 7. Exiles political unions from the priesthood. This exonerates the Lord by declaring He is not guilty of deceit by not trusting in the Power of God. The Lord does not need to form alliances with the forces of the world system. [article link]

Nehemiah 1 - Nehemiah was the cup-bearer to King Artaxerxes of Persia (Iran) - The cup-bearer was the person who brought the King his wine anytime throughout the day that the King wanted to drink - It was a highly trusted position because if the King was going to be poisoned it would probably be put in his wine - The cup-bearer was usually a chosen servant that was also a very good friend to the King because often the cup-bearer would fellowship with the King while the King enjoyed his wine and often the cup-bearer knew the King and the business of the Kingdom better than almost anyone in the Kingdom -- 'Nehemiah 1:1-4 The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace, That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem. And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire. And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of Heaven'
Nehemiah says a prayer before first enquiring of the King requesting to go to Jerusalem to assist his Jewish brethren in Israel [Nehemiah does not permanently go to Jerusalem he has to return after 11 years in Jerusalem and report back to the King in Persia then he returns for a few more years back to Jerusalem then goes back to Persia for a time, etc.]: Nehemiah 1:5-11 And said, I beseech thee, O LORD God of Heaven, the great and terrible God, that keepeth covenant and mercy for them that love Him and observe His Commandments: Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the Children of Israel **Thy servants, and confess the sins of the Children of Israel, which we have sinned against thee: both I and my father's house have sinned. We have dealt very corruptly against Thee, and have not kept The Commandments [10 Commandments], nor The Statutes, nor the Judgments, which thou commandedst thy servant Moses. Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the Nations: But if ye turn unto me, and keep My Commandments, and do them; though there were of you cast out unto the uttermost part of the Heaven, yet will I gather them from thence, and will bring them unto the place [Jerusalem] that I have chosen to set My Name there. Now these are Thy Servants and Thy People, *whom Thou hast **redeemed by thy great power, and by thy strong hand [on the night of Passover in Egypt (Exodus 6:6, Exodus 13:14-15)]. O Lord, I beseech thee, let now Thine ear be attentive to the prayer of Thy servant, and to the prayer of Thy servants, who desire to fear Thy Name: and prosper, I pray thee, Thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Nehemiah 2 - Nehemiah requests to go assist his brethren in Jerusalem -- 'Nehemiah 2:1-6 And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the King, that wine was before him: and I took up the wine, and gave it unto the King. Now I had not been beforetime sad in his presence. Wherefore the King said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid, And said unto the King, Let the King live forever: why should not my countenance be sad, when the city [Jerusalem], the place of my fathers' sepulchers (tombs), lieth waste, and the gates thereof are consumed with fire? Then the King said unto me, For what dost thou make request? **So I prayed to the God of Heaven. And I said unto the King, If it please the King, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah [Israel], unto the city of my fathers' sepulchres, that I may build it. And the King said unto me, the Queen [Ester] also sitting by him, For how long shall thy journey be? and when wilt thou return? So it pleased the King to send me; and I set him a time [Nehemiah's first visit to Jerusalem lasted about 11 years].'
Nehemiah arrives in Jerusalem and during the night inspects the still crumbled Wall of Jerusalem: Nehemiah 2:9-18 Then I came to the [Gentile] Governors beyond the river, and gave them the King's letters. Now the King had sent captains of the army and horsemen with me. When [the Gentiles] Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the Children of Israel. **So I came to Jerusalem, and was there three days. And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon. **And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire. Then I went on to the gate of the fountain, and to the King's [Solomon's] pool: but there was no place [the path was blocked by rubble] for the beast [donkey] that was under me to pass. Then went I up in the night by the brook [Cedron], and viewed the wall, and turned back, and entered by the gate of the valley, and so returned. And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the Priests, nor to the nobles, nor to the rulers, nor to the rest that did the work. **Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach. Then I told them of the hand of my God which was good upon me; as also the King's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work. - Note: It's though that a primary reason that Nehemiah was so stealth about his inspection of the wall was because he was also inspecting the location of where the Ark of the Covenant was hidden. Nehemiah had a letter from the King to rebuild the wall and the wall was going to get rebuilt regardless of any objections or opposition that anyone might have had so there was no real reason to inspect only the wall by night. Also Note: According to the eyewitness accounts of Ron Wyatt the Ark of the Covenant is indeed hidden in an area of caves and tunnels that are called ' Zedekiah's Cave'. keep in mind that Zedekiah's cave was an area [though called Solomon's Quarry] it was carved out by the Romans starting in 19 B.C. so the Ark of the Covenant would not have been hidden in that last location until very close to 70 A.D. and the end of Roman stone cutting in the cave - in fact there are still partially cut stones in the cave as work was abruptly stopped about 68-70 A.D. during the Jewish revolt against Rome in Israel. So the Ark of the Covenant of Israel was available and in use in Jerusalem and in the Temple up until the destruction of Jerusalem and the 2nd Temple in 70 A.D.

Nehemiah 3-4 - Sections of the wall begin to be built but it was in a half-hazard way and half a wall or even almost a full wall is still no wall at all until the entire wall and including the gates are built, secured and in place -- 'Nehemiah 3:1-3 Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel. And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri. But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.'
During a time of much distress and persecution in Jerusalem the Wall of Jerusalem was still able to be rebuilt: Nehemiah 4:1-3 But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews. And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned? Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall. ... Nehemiah 4:6-9 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work. But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth, And conspired all of them together to come and to fight against Jerusalem, and to hinder it. Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them. ... Nehemiah 4:21-23 So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared. 22 Likewise at the same time said I unto the people, Let everyone with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day. 23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that everyone put them off for washing.

Nehemiah 5 - Nehemiah besides having to contend with problems from outsiders and foreigners he also had to contend with just as many and just as serious of problems by the fellow countrymen - The Jews themselves were enslaving one another and confiscating the land of their fellow Jews at such a fast rate that it had become difficult to tell Jewish overlords from Gentile oppressors -- 'Nehemiah 5:1-6 And there was a great cry of the people and of their wives against their brethren the Jews. For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live. Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth. There were also that said, We have borrowed money for the King's tribute, and that upon our lands and vineyards. Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards. And I was very angry when I heard their cry and these words.'
Nehemiah has to stop his work on the physical wall around Jerusalem in order to ensure that the people of Israel and Jerusalem have a society and customs worth of the protection and confinement of a wall: Nehemiah 5:7-12 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them. And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer. Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies? I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury [profiting in times of difficulty]. **Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them. Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Nehemiah 6-7 - Nehemiah faces several plots and intrigues against his own life -- 'Nehemiah 6:1-4 Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; though at that time I had not set up the doors upon the gates; That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief. And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you? Yet they sent unto me four times after this sort; and I answered them after the same manner. ... Nehemiah 6:17-19 Moreover in those days the nobles of Judah sent many letters [of support] unto Tobiah, and the letters of Tobiah came unto them. For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah. *Also they reported his good deeds before me, and uttered [betrayed] my words to him. **And Tobiah sent letters to put me in fear.'
The Wall of Jerusalem has been completed but the people and the city are not yet in a stable enough position to dedicate the wall and call it a completed work of God: Nehemiah 7:1-6 Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed, That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many. And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, everyone in his watch, and every one to be over against his house. Now the city was large and great: but the people were few therein, and the houses were not builded. And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein, These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the King of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city ...

Nehemiah 8 - Ezra the Priest and Scribe gathers the people of Israel together and for the first time reads to the people and teaches to them from the Bible [the exact same word for word O.T. Bible that we now have and use] - The Feast of Tabernacles is reinstated -- 'Nehemiah 8:1-3 And [on the first day of the Feast of Tabernacles] all the people gathered themselves together as one man into the street that was before the water gate (John chapter 7); and they spake unto Ezra the scribe to bring the Book (Scroll) of the Law of Moses, which the LORD had commanded to Israel. And Ezra the Priest brought the Law before the Congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month. And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the Book of the Law.'
Ezra begins to teach the people for the first time from the Hebrew O.T. Bible: Nehemiah 8:4-12 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam. And Ezra opened the book in the sight of all the people; for he was above all the people; and when he opened it, all the people stood up: And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground. Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place. So they read in the Book in the Law of God distinctly [clearly], and gave the sense [the meaning], and caused [taught] them to understand the [Bible] reading. And Nehemiah, which is the Tirshatha, and Ezra the Priest the Scribe, and the Levites that taught the people, said unto all the people, *This day is holy unto the LORD your God; *mourn not, nor weep. *For all the people wept, when they heard the words of the Law [for the first time]. Then he said unto them, Go your way, *eat the fat, and *drink the sweet [wine], and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: *neither be ye sorry; **for the joy of the LORD is your strength. So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved (Romans 8:1). And all the people went their way to eat, and to drink, and to send portions, and to make great mirth [joy], ***because they had understood the Words [of scripture] that were declared unto them. - Note: This is an Amazing, Amazing sequence of Bible passages. Earlier Ezra (Ezra 9:3) had been very upset and very hard on the people however Ezra seemed to realize that Ezra as a Scribe he had the opportunity to read God's word but the people had not yet heard or read God's word and having not heard the Word of God it was impossible for them to obey the Words of God. Ezra then set forth to openly and publically read and teach the Word of God to all the people of Israel and when the people heard the actual Word of God they were deeply repentant and greatly moved and began to cry. Ezra understanding the concept of (Romans 8:1) that there is no condemnation from God for those who seek after God then declared to the people that as they sought the Lord the day is holy and therefore there was no condemnation [even though the people realized they fell so short of what God wanted] but rather to rejoice and to "eat the fat." Now the fat in a Levitical Temple offering was not to be eaten [fat Biblically represents gossip and worry and the worry (fat) was to be given to God to deal with - burnt on the Alter] and Ezra seems to be making a point that animal sacrifices were to be done Only on the Temple Alter [people had been sacrificing on alters on hills] and therefore the alters upon hills were to come down and they were to eat of the fat, as a non-temple everyday meal sacrifice. Ezra is credited with having removed the alters from throughout Israel and replacing the alters [that were not granted by God] with the Synagogues and the teaching and community culture of the Synagogues. - Also Note: When Jesus was on earth He spent much time going both into the Synagogues of Israel and into the Temple in Jerusalem validating both the Synagogue and the Temple as a valid representation of what God wanted Israel to know about Himself and in how God wanted Israel to worship Him. In the passion of the times both the Synagogue Priests and the Temple Priests momentarily rejected Jesus' authority on earth though history has not yet concluded and at the conclusion of history Jesus' authority will be undisputed.

Nehemiah 9-11 - The Children of God continue to hear the Word of God and continue to repent and renew their vows to God -- 'Nehemiah 9:1-3 Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them. And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers. And they stood up in their place, and read in the Book of the Law [O.T.] of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.'
Nehemiah 9:38 And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal [vow] unto it. ... Nehemiah 11:1 And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the Holy City, and nine parts to dwell in other cities. And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem. - Note: After the return from Babylon there were not enough survivors from Jerusalem to begin to even fill the city so Jews from the countryside had to be relocated into Jerusalem in order to populate the city.

Nehemiah 12-13 - With the city of Jerusalem now stable and the people worshiping God in spirit and in truth the wall of Jerusalem is dedicated to God as a finished project -- 'Nehemiah 12:27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.'
The Bible's book of Nehemiah concludes: Nehemiah 13:26-31 Did not Solomon King of Israel sin by these things? yet among many Nations was there no King like him, who was beloved of his God, and God made him King over all Israel: nevertheless even him did outlandish women cause to sin. Shall we then hearken [listen] unto you [current Priesthood and leadership] to do all this great evil, to transgress against our God in marrying strange wives? And one of the sons of Joiada, the son of Eliashib the High Priest, was son in law to Sanballat the Horonite: therefore I chased him from me. Remember them, O my God, because they have defiled the Priesthood, and the Covenant of the Priesthood, and of the Levites. Thus cleansed I them from all strangers, and appointed the wards of the Priests and the Levites, everyone in his business; And for the wood offering, at times appointed, and for the firstfruits [tithes]. Remember me, O my God, for good.

List of Topics

THE BOOK OF

ESTHER

The Seven Global Kingdoms of Revelation 17:10-11 - Compromising the area and influence of the Bible lands and specifically Jerusalem and the Hebrews/Jews - Persia (Iran) was the 4th Global Kingdom
Of the seven Global Gentile Kingdoms six have already been completed and only the 7th and final Antichrist (Satan incarnate) Kingdom remains to be established here on earth as one of the seven secular Gentile Global Kingdoms. The seventh Global Gentile Kingdom is then to be replaced by the 8th Kingdom the coming Righteous Kingdom of Jesus Christ (Daniel 2:34-35). -- The seven original Gentile Kingdoms each have a unique, dominate characteristic element and theme to each individual Kingdom. 1. Babel - the first and original 'one world government' was headed by the King Nimrod and the primary focus and attribute was 'spiritualism' [counterfeit religion, building a Tower (Temple) that reached into heaven, the beginnings of false god worship in primarily in the various Tammuz (Horus, Ra, Osiris) and Semiramis (Isis, Ishtar, Diana)] myths and legends. 2. Egypt headed by the Pharaoh's was primarily an 'accommodating,' comfort and very social society for its own people, even the mummies were equipped with food and provisions in an attempt to make them comfortable in the afterlife. 3. Babylon (modern Iraq) was headed by King Nebuchadnezzar with 'enchantments,' magic and entertainment being the primary focus of Babylon (i.e. Disneyland). The Kingdom of Persia (modern Iran) headed by King Cyrus was the most 'dignified' of all the Kingdoms with personal dignity being the most noble aspect in ancient Persian and also still in modern Iran as well and also in the modern European country and city of Paris/France a nation highly influenced by ancient Persian culture. The European nation of Greece at the leading of King Alexander [Alexander the Great] then defeated Persia and Greece and with its 'thought provoking intellect' then ruled Jerusalem and the known world. The Roman empire defeated the Greek empire and the Caesars of Rome, characterized by 'efficiency' (Roman roads and slavery) became the sixth and final Global Gentile Kingdom to rule over Jerusalem until the seventh and final Gentile Global Kingdom, the coming Kingdom of Antichrist characterized by 'betrayal and deceit' [practiced against its own people - the seventh Kingdom (Daniel 7:19) is 'diverse' different from the previous six Kingdoms - the seventh Kingdom instead of protecting its own people attacks its own people; exploited workers, fixing higher prices, sexual slavery, false flag operations, abortion, toxic chemicals, tainted food and medicine, etc.] that will rebuild in some form out of the ancient Roman Empire and will control for the last time and only for a short time, the entire globe prior to the return of Jesus Christ and the establishment of His permanent Kingdom the 8th Global Kingdom the Righteous Kingdom of God with mankind here on earth. [article link]

Background of Esther - The book of Esther speaks of the experiences of some of the Jew who stayed behind in Babylon instead of returning to Jerusalem following the edict of King Cyrus - It takes place during the reign of Xerxes (485-465 B.C.) - Although the name of God is never [directly] mentioned [it is hidden] in the book, God's [hidden] divine providence and guidance is evident everywhere
Esther intervened on behalf of her fellow Jews and won the favor of the King. But a decree could not be broken so another one cancelled the first and the Jews were able to defend themselves against their enemies. God's people are to be a witness wherever they are placed. Mordecai introduced the Feast of Purim in order to celebrate and commemorate the deliverance of the Jews from the hand of Haman. Jesus Christ is the Mediator of the New Covenant who intercedes on behalf of His people. The Lord's Supper is the New Testament Feast of Purim, a celebration of deliverance and salvation. [article link]

An Introduction to the Book of Esther - In Hebrew the title is Rtsa which may be derived from the Persian word for Star [Ishtar] - Josephus affirmed that Mordecai wrote the book of Esther [another] possible author was Nehemiah - The Hebrew "Ahasuerus" is usually identified with [King] Xerxes I (486-465/64 B.C.) - The Elephantine papyri spell the name Kshy'resh which is close to the Greek Xerxes - Ahasuerus had a large harem from which he may have changed wives several times - Kish was the one taken into captivity and that Mordecai was born within Persia - In A.D. 120 [by Irenaeus] Esther was basically secured in the [Christian Bible] Canon with the Christian church accepting it overall
HISTORICITY: A. Although Esther 2:5-7 has been considered a problem in that it was thought to affirm that Mordecai was carried into captivity in 597 and the story of Esther occurred 124 years later; but it is better understood that Kish was the one taken into captivity and that Mordecai was born within Persia. B. Some have objected that Amestris was a powerful wife of Ahasuerus, and her name cannot be connected with either Vashti's or Esther's name: 1. This may be explained by the fact that Ahasuerus had a large harem from which he may have changed wives several times. 2. This may be explained by the fact that it was not uncommon for nobles to have several names in those days (e.g., Xerxes/Ahasuerus). C. Some have objected to Xerxes sending decrees in different languages, but this may have well be due the tolerance of the Persians towards those people whom they had conquered. D. Some have objected to the number of people who were killed on the day of Purim: 1. But large massacres occurred before this time in the Ancient Near East. 2. When 75,000 is extended into the many cities of the Persian empire, it is not implausible. 3. The background of the book of Esther is so full of accurate Persian detail that it may be assumed that this number is also true. E. Some have objected that the feast of Purim is not to be identified with the "lot" but with other systems of celebration like the Persian spring festival, the Babylonian feast, or the Greek pithoigia or "cask-opening" season marked by drinking and giving gifts, *but it has been demonstrated that the term for Purim comes from the Assyrian word puru meaning a "die" or "lot" describing the Persian method of throwing dice which was similar to the Jewish practice of "casting lots". F. This work [Book of Esther] is a theological [words of God] treatise of history in narrative form. [article link]

Esther's Story ... Although my Hebrew name is Hadassah, which comes from our name for the myrtle tree, most people know me by my Persian name, Esther. This is the story of how I rose from an orphaned captive Jewish girl to become Queen of Persia (Iran), the most powerful nation of my day - Many "learned" people (Martin Luther was one) have expressed doubt that my story should even be in the Bible because it seems to have such a secular theme - As evidence of this they claim that the Name of God is never mentioned. But as I'll show you His Name [YHWH] appears five times, although each time it's hidden in the Hebrew text - In fact "Something Hidden" is a good sub-title for my story because as it unfolds you'll see that there is much more hidden than just the Name of God - It was all placed here for your learning, as a reward for the diligent student (Part 1 of 4)
They advised him to banish Queen Vashti from his presence and find a new queen to replace her, and he agreed. That very day he issued the decree deposing Vashti, vowing never to see her again. In the Hebrew text describing this event the first hidden [acrostic] appearance of God's name [YHWH] appears. The first letters of the Hebrew words for "all the women will respect" in what is now called verse 20 of chapter 1 form the acrostic acronym YHVH [YHWH in English], the initials of God's Name. There are a total of four such appearances. This one is spoken about the queen. The next will be spoken by the queen (5:4) and like it is made up of first letters. In both cases where the acronym consists of first letters the initial facts of an event are being revealed. The third one will be spoken about Haman, (5:13) and the fourth by Haman (7:7). These two are made up of the last letters of the Hebrew words in the respective passages, and both times the final stages of events are being described. All four of these acronyms consist of the letters YHVH. The first and third acronyms are spoken by gentiles and read left to right like all languages west of Jerusalem. The second and fourth are spoken by Israelites and read right to left like all languages east of Jerusalem. There is also a fifth one (7:5) made up of last letters but in reverse order, and in this one the letters used are EHVH, another form of the Name of God, the one He used at the burning bush and that we translate "I am". That makes five concealed appearances of God's name. Five is the number of grace and indeed my story is a beautiful illustration of the Grace of God, **concealed in the Old Testament, but revealed in the New. [article link]

One Night With The King - The True story of Queen Esther (DVD)
Based on the best-selling novel Hadassah: One Night With The King by Tommy Tenney and Mark Andrew Olsen, this dramatic big-screen adaptation chronicles a young woman's rise from peasant to princess, her courageous role in the redemption of her people from destruction and death, and her winning of the love of the most powerful man in the kingdom -- by seeking his heart rather than the riches of his kingdom. [article link]

Esther 1 - The 'dignified' Persian Queen Vashti refuses to be treated like a mere object in her own country, among her own people, even by her own King -- 'Esther 1:1-3 Now it came to pass in the days of Ahasuerus, this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces: That in those days, when the King Ahasuerus [Xerxes] sat on the throne of his Kingdom, which was in Shushan the palace [part of the previous Babylon empire], In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him: **When he shewed *the *riches [the wealth of the ancient world] of his glorious Kingdom and the honor of his excellent majesty many days, even an hundred and fourscore days [140 days of feasting].' - Note: The riches of Persia, the wealth of the world, that was previously the riches of Babylon that were previously the riches of King Solomon. - Also Note: The world wealth in gold, silver and precious gems once resided with King Solomon in Jerusalem. When King Nebuchadnezzar of Babylon conquered Jerusalem he was looking for Solomon's treasure however Israel had already returned (1 Kings 14:25-26) the wealth of the world back to Egypt. Had Israel still had possession of the wealth of King Solomon the Levites probably would have hidden it as they hid the Ark of the Covenant and King Nebuchadnezzar would have left no stone unturned in locating the treasure so when God sent the wealth of the world back to Egypt He was actually preventing the Ark of the Covenant from being located. After finding out that the wealth of the world had been given to Egypt complete with a receipt then (2 Kings 24:7) King Nebuchadnezzar's next battle was to attack Egypt and after conquering Egypt the wealth of the world belonged to Babylon then Persia acquired the wealth of the world followed by Greece then Rome and it is a possibility that the much of the ancient wealth of the world now resides with the Vatican, though it's just speculation.
Queen Vashti is sent away for refusing to answer the King's call: Esther 1:10-19 On the seventh day, when the heart of the King was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the King, To bring Vashti the Queen before the King with the crown royal, to shew the people and the princes her beauty: for she was fair to look on. But the Queen Vashti refused to come at the King's commandment by his chamberlains: therefore was the King very wroth, and his anger burned in him. Then the King said to the wise men, which knew the times, for so was the King's manner toward all that knew law and judgment: And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the King's face, and which sat the first in the Kingdom; What shall we do unto the Queen Vashti according to law, because she hath not performed the commandment of the King Ahasuerus by the chamberlains? And Memucan answered before the King and the princes, Vashti the Queen hath not done wrong to the King only, but also to all the princes, and to all the people that are in all the provinces of the King Ahasuerus. For this deed of the Queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The King Ahasuerus commanded Vashti the Queen to be brought in before him, but she came not. Likewise shall the ladies of Persia and Media say this day unto all the King's princes, which have heard of the deed of the Queen. Thus shall there arise too much contempt and wrath. If it please the King, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before King Ahasuerus; and let the King give her royal estate unto another that is better than she.

Esther 2 - The King of Persia sends out servants to search for a replacement Queen -- 'Esther 2:1-2 After these things, when the wrath of King Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her. Then said the King's servants that ministered unto him, Let there be fair young virgins sought for the King'
Mordecai and Esther are cousins of the same generation the 3rd generation born in cpativity in Babylon: Esther 2:5-8 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; [Kish] Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah King of Judah, whom Nebuchadnezzar the King of Babylon had carried away [in the 1st captivity with Daniel]. And he brought up Hadassah [Esther], that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter. So it came to pass, when the King's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the King's house, to the custody of Hegai, keeper of the women. ... Esther 2:16-23 So Esther was taken unto King Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign. And the King loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti. Then the King made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the King. And when the virgins were gathered together the second time, then Mordecai sat in the King's gate. Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him. In those days, while Mordecai sat in the King's gate, two of the King's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the King Ahasuerus. And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the King thereof in Mordecai's name. And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the King.

Esther 3 - Haman upset with Mordecai seeks a political opportunity to have all the Jews killed -- 'Esther 3:1-6 After these things did King Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him. And all the King's servants, that were in the King's gate, bowed, and reverenced Haman: for the King had so commanded concerning him. But Mordecai bowed not, nor did him reverence. Then the King's servants, which were in the King's gate, said unto Mordecai, Why transgressest thou the King's commandment? Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew. And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath. And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole Kingdom of Ahasuerus, even the people of Mordecai.'
A Royal Decree is mistakenly sent out to Kill all of the Jews: Esther 3:7-15 In the first month, that is, the month Nisan, in the twelfth year of King Ahasuerus, they cast Pur [a type of dice], that is, the lot [a type of divination, craft], before Haman from day to day [testing the spirits], and from month to month, to the twelfth month, that is, the month Adar. And Haman [spiritually influenced] said unto King Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy Kingdom; and their laws are diverse from all people; neither keep they the King's laws: therefore it is not for the King's profit to suffer them. If it please the King, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the King's treasuries. And the King took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy. And the King said unto Haman, The silver is given to thee [the gold was to go to the King], the people also, to do with them as it seemeth good to thee. Then were the King's scribes called [by Haman after more divination] on the *thirteenth day of the first month, and there was written according to all that Haman had commanded unto the King's lieutenants, and to the Governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of King Ahasuerus was it written, and sealed with the King's ring. And the letters were sent by posts into all the King's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey. The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day. The posts went out, being hastened by the King's commandment, and the decree was given in Shushan the palace. *And the King and Haman sat down to drink; **but the city Shushan was perplexed.

Esther 4 - Mordecai "perceives" that there is a treacherous plan underway attempting to destroy all the Jews -- 'Esther 4:1-4 When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry; And came even before the King's gate: for none might enter into the King's gate clothed with sackcloth. And in every province, whithersoever the King's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes. So Esther's maids and her chamberlains came and told it her. Then was the Queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.'
Esther 4:5-17 Then called Esther for Hatach, one of the King's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was. So Hatach went forth to Mordecai unto the street of the city, which was before the King's gate. And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the King's treasuries for the Jews, to destroy them. Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the King, to make supplication unto him, and to make request before him for her people. And Hatach came and told Esther the words of Mordecai. Again Esther spake unto Hatach, and gave him commandment unto Mordecai; All the King's servants, and the people of the King's provinces, ***do know, that whosoever, whether man or woman, shall come unto the King into the inner court, who is not called, there is one law of his to put him to death, except such to whom the King shall hold out the golden scepter [rod of authority], that he may live: but I have not been called to come in unto the King these thirty days. And they told to Mordecai Esther's words. **Then Mordecai commanded to answer Esther, **Think not with thyself that thou shalt escape in the King's house, more than all the Jews. For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and **who knoweth whether thou art come to the Kingdom for such a time as this? Then Esther bade them return Mordecai this answer, Go, gather together all the Jews that are present in Shushan, and fast [and pray] ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the King, which is not according to the law: and if I perish, I perish. So Mordecai went his way, and did according to all that Esther had commanded him. - Note: This extremely important verse tells us how to gain entrance to the King even for the Queen "do know, that whosoever, whether man or woman, shall come unto the King into the inner court, who is not called, there is *one law of his to put him to death, except such to whom the King shall hold out the golden *scepter, that he may live." Know for certain the Jesus Christ is the King of the Universe and that to approach His presence [after death] without having touched His scepter [symbol of authority] is to be immediately put to [eternal] death, it is a law of the universe (James 2:8) more certain than the laws of nature [gravity, electricity, etc.]. - Also Note: The scepter of Jesus Christ, that Jesus Christ is holding out freely to all mankind is the scepter of His cross (Colossians 1:20). Touch the cross of Jesus Christ in recognition of His power, authority and Kingdom (Luke 23:42-43) and Jesus Christ will give you entrance to enter into His eternal Kingdom.

Esther 5-7 - Esther goes to the King not just to make a request for her people but to have the King delight in her presence and their time together as well -- 'Esther 5:1-3 Now it came to pass on the *third day [resurrection], that Esther [clothed] put on her royal apparel, and stood in the inner court of the King's house, over against [beside] the King's house: and the King sat upon his royal throne in the royal house, over against the gate of the house. And it was so, when the King saw Esther the queen standing in the court, that she obtained favour in his sight: and the King held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre. Then said the King unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the Kingdom.'
At Esther's banquet for the King the King grants her request and saves her and her Jewish people: Esther 7:1-7 So the King and Haman came to banquet with Esther the Queen. And the King said again unto Esther on the second day at the banquet of wine, What is thy petition, Queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the Kingdom. Then Esther the Queen answered and said, If I have found favour in thy sight, O King, and if it please the King, let my life be given me at my petition, and my people at my request: For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the King's damage. Then the King Ahasuerus answered and said unto Esther the Queen, Who is he, and where is he, that durst presume in his heart to do so? And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the King and the Queen. And the King arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the Queen; for he saw that there was evil determined against him by the King. ... Esther 7:10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the King's wrath pacified.

Esther 8-10 - Because previous Persian Law could not be nullified, even by the King, new laws had to be written in order to protect the Jews -- 'Esther 8:4-8 Then the King held out the golden scepter toward Esther. So Esther arose, and stood before the King, And said, If it please the King, and if I have found favor in his sight, and the thing seem right before the King, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the King's provinces: For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred? Then the King Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews. Write ye also for the Jews, as it liketh you, in the King's name, and seal it with the King's ring: for the writing which is written in the King's name, and sealed with the King's ring, may no man reverse.'
In gratitude to God for their safety and wellbeing the Jewish Feast of Purim is established: Esther 9:16-23 But the other Jews that were in the King's provinces gathered themselves together, and stood [in self-defense] for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey [took no loot], On the thirteenth day [the day of the original plot against the Jews] of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness. But the Jews that were at Shushan assembled together on the thirteenth day thereof; and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness. Therefore the Jews of the villages, that dwelt in the unwalled towns, made the *fourteenth day of the month Adar [initiating the Jewish Feast of Purim] a day of gladness and feasting, and a good day, and of sending portions one to another. And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the King Ahasuerus, both nigh and far, To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly, As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor. And the Jews undertook to do as they had begun, and as Mordecai had written unto them; ... Esther 10:3 For Mordecai the Jew was next unto King Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

List of Topics

THE BOOK OF

JOB

Are Job and Jobab the Same Person? - Job [lit. persecuted one] is the earliest completed book of the Bible - Joktan was Peleg's brother (Genesis 10:25), and it was in Peleg's time the continents were divided - Joktan's thirteenth son was Jobab - Is Job Jobab? The evidence we have found in the Bible says that yes, he is {Note: Job is not so much a given name but more of a title name "persecuted one" the name Jobab means "howler" (net.bible.org) to cry in a loud high pitched voice. - Jobab was the 6th generation from Noah descended of Noah's son Shem, Jobab was the 3rd generation from Nimrod's time and the Tower of Babel (Genesis chapter 11) (Nimrod was the 3rd generation from the flood of Noah from Noah's son Ham {Noah, Ham, Cush, Nimrod}) about four generations after Jobab came Abraham {the father of the Hebrews/Jews} (Abraham was the 10th generation from Noah and like Jobab also from Noah's son Shem but through Peleg) - Jobab {a Gentile - Sacrificing Righteous Gentile} One of the sons of Joktan, and founder of an Arabian Tribe {in modern Saudi Arabia} (Gen. 10:29) dictionary.reference.com - There are five different Jobab's mentioned in the O.T. abarim-publications.com}
In Genesis 10: 26-29, Joktan's thirteen sons are listed. Joktan was Peleg's brother, and it was in Peleg's time the continents were divided. Joktan's thirteenth son was Jobab. Later on, in the Bible, we have the earliest completed book of the Bible, Job. Is Job Jobab? The evidence we have found in the Bible says that yes, he is. In the ancient Alexandrian Septuagint, from 300 years before Christ, there is a part of the book of Job that later translators left out. It states that Job lived a total of about 248 years. Although other Jobs and Jobabs are mentioned in the Bible, only someone who lived at approximately the time of Peleg or a little after would have this age expected. Before Peleg (and after Noah's Flood) the age expectancy was more like 400 or 450 years. After the time of Peleg we see a fairly rapid drop in life expectancy from over 400 years (Peleg's father and grandfather, in Genesis 11) to Peleg, 239 years, then Reu at 239 years, then 230 years for Serug, 148 years for Abraham's father, then Abraham's 175 years and finally to Moses' 120 years, which is the maximum life expectancy today. Read something Bildad said about these lifespans in Job 8:8-9: "For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers: (For we are but of yesterday, and know nothing, because our days upon earth are a shadow:) Shall not they teach thee, and tell thee, and utter words out of their heart?" In other words, many older people were still around who had very long lifespans, but Bildad knew their own lifespans were not going to be that long. The book of Job states that Job lived in the land of Uz. We find Uz mentioned in Genesis 10:23. He was the son of Aram, and thus a great great uncle to Jobab. There are other Uz's mentioned in the Bible, so let's look at more evidence. If Job lived during the couple of hundred years when the continents were 'unzipping' along the Atlantic rift and other places, there would have been mammoth tsunamis, earthquakes, volcanic activity, mountain building and overturning, and other disasters. When we look at the book of Job, we find exactly that mentioned. Here are some examples: Job 9:5-6 (KJV) "God removes the mountains and overturns them in His anger; He shakes the earth out of its place and its core trembles;" Job 1:16, 19 (KJV) "Fire has fallen from heaven and burned up the sheep and servants and consumed them... and suddenly a great wind from the wilderness struck the four corners of the house, and it fell on the young men... During Eliphaz's first answer, he says something interesting: "By the blast of God they perish, and by the breath of his nostrils are they consumed. The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken. the old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad." (Job 4:9-11 KJV) We can understand an old lion dying because he cannot catch prey, but when this blast of God also causes the young lions to be scattered away from the pride or the mother, we have to wonder what kind of thing was going on. The fact that the earth was undergoing a number of startling changes, even in the weather systems, is hinted at in Job 6 and is much more explicit later on. Here is the Job 6:15-18 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away; which are blackish by reason of the ice, wherein the snow is hid: What time they wax warm, they vanish: when it is hot, they are consumed out of their place. The paths of their way are turned aside; they go to nothing, and perish. Many modern translations insert the word 'thawing' before 'ice.' But that word is not there in any of the old manuscripts. What would cause streams to ice over in the Middle East and then not only thaw, but disappear in the heat of summer? There is evidence of an axis tilt of the earth at the time of the splitting of the continents, a tilt even further than what happened at the time of Noah's Flood. The tilt at the time of Peleg (in atomic dating about 65 million years ago, a little more than three thousand years before Christ in terms of orbital years), caused the ice age which crept down over Europe and into the Middle East. This appears to be what Peleg and his contemporaries witnessed. ... In 12:15, Job refers to what appears to be tsunami activity: Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth. If we look back to chapter 7, verse 12, suddenly that has new meaning in light of this: Am I a sea, or a whale, that thou settest a watch over me? Why a watch on the sea, or a sea monster (a more literal translation)? Because before the tsunami hits, the sea first draws far back, exposing the sea floor. Then the wave hits. If Job/Jobab were living at the time the continents were dividing, during those hundred or two hundred years, the tsunami activity would have been massive and repeated. Men would have to keep watch over the sea; and the evidence of the rapid withdrawal of the water could easily leave some very large creatures stranded, and thus easily seen. In 14:11, there is another reference which may well be to this kind of wave activity: As the waters fail from the sea, and the flood decayeth and drieth up... When Job begins what we have as chapter three, look at what he says: Lo, mine eye hath seen all this, mine ear hath heard and understood it. Job and his friends were eyewitnesses not only to the working of the Lord in the lives of men, which is the primary topic of their discussion, but also of the catastrophes they were witnessing in their time. [article link]

"Appointment in Samarra" [the very ancient (Babylonian) story/fable is often considered one of the oldest stories written by mankind - probably from about the time of Job] - The metaphor of "Having an appointment in Samarra" signifying death, is a rare literary reference concerning a short story of *unknown [Babylonian] origin transcribed [in 1933] by W. Somerset Maugham, entitled An Appointment in Samarra (a city in Northern Iraq)
A popular (feminized) version of this ancient Middle eastern story is by Somerset Maugham "The Appointment in Samarra" as retold by W. Somerset Maugham [1933] -- [The speaker (storyteller) is Death but in the Somerset story version death "the Angel of Death" appears as a woman] -- There was a merchant in Bagdad (Iraq) [a city slightly north of ancient Babylon - the ancient city of Babylon was probably the original city of the story and was changed to Baghdad by later storytellers] who sent his servant to market to buy provisions and in a little while the servant came back, white and trembling, and said, Master, just now when I was in the marketplace I was jostled by a woman in the crowd and when I turned I saw it was Death that jostled me. *She [death, the Angel of Death, the "Grim Reaper", aka - the archangel Azra'il in Islam (Koran)] looked at me and made a threatening gesture, now, lend me your horse, and I will ride away from this city and avoid my fate. I will go to Samarra [a city in Northern Iraq] and there Death will not find me. The merchant lent him his horse, and the servant mounted it, and he dug his spurs in its flanks and as fast as the horse could gallop he went. Then the merchant went down to the marketplace and he saw me [Angel of Death] standing in the crowd and he came to me and said, Why did you make a threating gesture to my servant when you saw him this morning? That was not a threatening gesture, I said, it was only a start of surprise. I was astonished to see him in Bagdad, for I had an appointment with him tonight in Samarra." -- Persian (Iran) Version: "Death in Tehran" A rich and mighty Persian once walked in his garden with one of his servants. The servant cried that he had just encountered Death, who had threatened him. He begged his master to give him his fastest horse so that he could make haste and flee to Teheran, which he could reach that same evening. The master consented and the servant galloped off on the horse. On returning to his house the master himself met Death, and questioned him, "Why did you terrify and threaten my servant?" "I did not threaten him; I only showed surprise in still finding him here when I planned to meet him tonight in Teheran," said Death. - source: http://andreaskluth.org/2009/09/06/death-in-tehran-a-story-about-fear/ [article link]

Book of Enoch: The Book of Enoch is a pseudepigraphal apocryphal work attributed to Enoch (7th generation from Adam), the great-grandfather of Noah - Scholars date its composition to Maccabean times (160's B.C.) [during the Greek Empire] - The Book of Enoch forms part of the official canon of the Ethiopic (Ethiopian) Church - Most commonly, the phrase Book of Enoch refers to 1 Enoch there are also two other books called Enoch, i.e. 2 Enoch and 3 Enoch - The book [1 Enoch], apparently as a Greek language text, was known to, and quoted by, nearly all the Church Fathers -- Enoch [the Prophet] quoted in the New Testament [the book of Enoch is probably something altogether different] - Jude 1:14-15 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh [2nd Coming] with ten thousands of His saints, To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against Him. {Note: The first prophecy given in the Bible is from God and is about the 1st Coming of the Messiah and of the cross (Genesis 3:15 - this happened on the cross). The second prophecy given is by Enoch '7th generation from Adam' and is about the return 2nd Coming of the Messiah the Lord Jesus Christ.}
History: The book, apparently as a Greek language text, was known to, and quoted by, nearly all Church Fathers. There was some dispute about whether the Greek text was an original, Christian production, or whether it was a translation from an Aramaic text. The chief argument for a Christian author was the occurrence of references to the Messiah as the Son of Man. But the majority opinion clearly favours a 2nd century BC Jewish authorship, linking the prophecies in the text to the politics of the Maccabean revolt. The book is referred to, and quoted, in Jude, 1:14-15 (KJV): And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints, To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him. Compare this with Enoch 1:9, translated from the Ethiopian: And behold! He cometh with ten thousands of His holy ones To execute judgment upon all, And to destroy all the ungodly: And to convict all flesh Of all the works of their ungodliness which they have ungodly committed, And of all the hard things which ungodly sinners have spoken against Him. With the possible exception of Tertullian, the Church Fathers deny the canonicity of the book, and some even considered the letter of Jude uncanonical, because it refers to an apocryphal work. The book was discredited after the Council of Laodicea in 364 [A.D.]. Subsequently, the Greek text was lost. The latest excerpts are given by the 8th century monk George Syncellus. ... Content: The Book of Enoch describes the fall of the Watchers who fathered the Nephilim. The fallen angels then went to Enoch to intercede on their behalf with God. The remainder of the book describes Enoch's visit to Heaven in the form of a vision, and his revelations. Significant parts of the book contain description of the movement of heavenly bodies (in connection with Enoch's trip to Heaven), and some parts of the book have been speculated about as containing instructions for the construction of a solar declinometer. Influence from the book has been traced in the Hiberno-Latin poem Altus prosator. [article link]

beenup2.com: The Book of Enoch - Ronald K. Brown
This book is a carefully cross referenced exegetical presentation of the writings of the prophet Enoch with other books of the Holy Bible. The book corroborates the Book of Enoch with the writers of Holy scriptures and revolutionizes many theological axioms on the Trinity, angels, demons, final judgment, creation, etc. The Book of Enoch gives illumination to the origin of many statements made by Old Testament prophets as well as New Testament writers and prophets. [article link]

Job 1 - Job a prosperous and noted man of his day who had a relationship with God - However the relationship Job had with God was based more on Job's definition of religion than on God's definition of a 'right relationship' between man and God - The religious (self-righteous) ways of Job left him out of context among the true realms of God and eternity; including the realms of Heaven, the Angels, his existence on earth and among his fellow humans, in regards to the coming Messiah (Christ), and notably his defenselessness against the existing demonic realm - But most importantly Job was lacking in his preparations for an eternal existence in the direct presence of God - All of Job's notions and ideas were about to get a quick, serious and radical readjustment in his life as Job very suddenly encountered and interacted with the very real and very forceful nature of the true eternal spiritual realm
Job 1:1-4 There was a man in the land of Uz [thought to be a large area primarily North and East of Israel, (ancient Arabia - modern Jordan)], whose name was Job (lit. persecuted one) [possibly a wordplay on the name Jobab (lit. howler)]; and that man was perfect [complete in that he has a relationship with God but as we find out later far from perfect i.e. perfection] and upright, and **one that feared God, *and eschewed [rejected] evil. And there were born unto him seven sons and three daughters. His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east [ancient Middle-East]. -- Job 1:4-5 And his sons went and feasted in their houses, everyone his day [birthday?]; and sent and called for their three sisters to eat and to drink with them. And it was so, when the days of their feasting were gone about, that Job sent and sanctified them [by the ancient pre-Levitical Law burnt offerings], and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. *Thus did Job continually. - Note: Job is officiating as an ancient head of the house, family priest in offering animal sacrifices to God on behalf of his family. - Also Note: The sacrifices to God by the ancient people from literally the days of Cain and Abel until the days of Abraham {actually until Moses} were probably more of a whole burnt offering and not of the more sophisticated blood atonement [redemption] sacrifice that God would later instruct Moses to have the Jews perform through Aaron and the Levitical Priesthood.

Job 1 (Part 2) - The Bible makes a clear distinction between the 'Sons of God' Angels and the Sons of Man i.e. Job's children - In the matchup between Satan a Son of God and the sons and daughters of Job the Sons and Daughters of man are not going to fare very well in fact they are quickly and almost effortlessly annihilated on their first encounter with a Son of God -- 'Job 1:6-8 Now there was a day when the *Sons of God [Angels] came to present themselves before the LORD, and Satan [an Angel] came also among them. And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it. And the LORD said unto Satan, Hast thou considered [lit. how to conquer - Suwm, H7760] my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?'
Job 1:9-22 Then Satan answered the LORD, and said, Doth Job fear God for nought? Hast not thou made **an hedge [protection] about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land. But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face. And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD. And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them: And the Sabeans [raiders] fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, **The fire of God is fallen from heaven [actually it was fire from Satan], and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house: And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee. ***Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, ***and worshipped, And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the Name of the LORD. In all this Job sinned not, *nor charged [accused] God foolishly. - Note: The difficulty the people of Job's day were having in distinguishing between events caused from God [God was blessing the people] and events caused by Satan both naturally (wind, raiders, crime) and supernaturally (fire from heaven), it's very much like in our day - though in our day we now have to factor in the additional possibilities of human technology and human deception [i.e. a televised and much discussed and analyzed event might never even have happened] as yet more possible explanations to events that happen or seem to happen in our day.

Job 2 - Even in Job's day the earth did not belong to Satan but Satan apparently has no qualms about trespassing on the earth and attempting to administer his own kingdom among mankind -- 'Job 2:1-2 Again there was a day when the Sons of God (Angels) came to present themselves before the LORD, and Satan [a fallen - unholy Angel] came also among them to present himself before the LORD. And the LORD said unto Satan, From whence comest thou? And *Satan answered the LORD, and said, **From going to and fro in the earth, and from walking up and down in it.' - Note: Ownership of the earth was not given to Adam and Eve [ownership remained with God (Psalms 24:1)] they were simply given 'dominion' (Genesis 1:26) stewardship over the plants, animals and the earth with human ownership [inheritance] yet to come but sin entered into the world before the inheritance postponing the earthly inheritance of humans (Matthew 5:5) until after the cross of Jesus Christ. - Also Note: With the fall of mankind into sin Satan did gain some advantage in his deception over mankind but Satan has never actually legally owned anything on earth, or in hell for that matter, though before his fall he did have his own inheritance among the other Sons of God in heaven.
Job 2:3-10 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause. And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life. But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face. And the LORD said unto Satan, Behold, he is in thine hand; but save his life. So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown. And he took him a potsherd to scrape himself withal; and he sat down among the ashes. Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die. But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips. - Note: Job will find out later that what mankind often considers to be difficulty and even evil [and true there is evil in the world] is actually an opportunity to overcome, to grow and to mature in the grace and knowledge of God. Without difficulty in the world it would be difficult; difficult [as a fallen human] to grow and mature into a capable adult human being. - Also Note: Mankind (Adam and Eve) introduced sin and experiential knowledge of sin into the world and Satan and the rest the fallen Angelic and demonic realm are furthering evil against mankind however God is using what Satan intends for evil as an ability for [fallen] mankind to now overcome, to achieve beyond what we are individually capable of and in the process to grow and to fellowship in an unprecedented level of cooperation with God.

Job 2 (Part 2) - Three of Job's friends show up to comfort and support Job in his misery - It turns out to be a disastrous plan -- 'Job 2:11 Now when Job's three friends heard of all this evil that was come upon him, they came everyone from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.'
Job 2:12-13 And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent everyone his mantle, and sprinkled dust upon their heads toward heaven. So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great. - Note: The friends of Job were so astonished at the multitude of calamitous events that happened so quickly to Job and in the resulting physical condition of Job himself that they literally were unable to cope with the events that were now before their very eyes and ears. - Also Note: Being confused themselves by the events the three quickly began to accuse Job for the events instead of comforting him as they had originally intended to do and as was the reason they had journeyed there in the first place.

Job 3 - Job or possibly Jobab ('howler') lets loose regarding his calamities and things mostly go downhill from there -- 'Job 3:1-4 After this opened Job his mouth, and cursed his day [birthday]. And Job spake, and said, Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived. Let that day be darkness; let not God regard it from above, neither let the light shine upon it. ...'
Job 3:23 Why is light [life and opportunity] given to a man whose way is hid [lit. separated, from God], and whom God hath hedged in [limited]? For my sighing cometh before I eat, and my roarings [displeasure] are poured out like the waters. **For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me. I was not in safety, neither had I rest, neither was I quiet; yet trouble came. - Note: Job and his three friends [later joined by a fourth, a young man] have one of the most amazing discussions about God, life and mankind ... it really is an amazing amount of detail that these ancient men cover, all in a time of a looming darkness that engulfed all mankind before the light of God would shine again in earnest for all mankind through Abraham and his Jewish descendants in the Holy Laws of Moses and by the Holy Prophets. - Also Note: What Job most feared [and Job must have feared a lot because everything happened to him] did happen to him and it was more than Job could handle. But in the end we will find out that what is more than mankind can handle, God can easily handle it for us if we allow God to intervene for us and on our behalf and when we wait on God for His perfect timing and His will to be accomplished in and through our life.

Job 4-5 - Eliphaz begins to accuse Job of having secret, hidden immorality and unconfused sin in his life - Forgetting that the world is a fallen place and that Satan is just evil -- 'Job 4:1-2 Then Eliphaz the Temanite answered and said, If we assay to commune [communicate] with thee, wilt thou be grieved? but who [having all the answers as Eliphaz does] can withhold himself from speaking?' - Note: Job and his friends all mean well [and some of their advice and comments are excellent] it is just that they lived in a difficult time, among difficult circumstances and worst of all the Words and Commandments of God [how to behave before God, among one another and what animals to offer as a burnt offering sacrifice] that had been passed down to them from previous generations was quickly being corrupted, neglected and forgotten.
Job 4:3-9 Behold, thou [Job] hast instructed many, and thou hast strengthened the weak hands. Thy words have upholden him that was falling, and thou hast strengthened the feeble knees. But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled. Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways? Remember, I pray thee, whoever perished, being innocent? or where were the righteous cut off? Even as I have seen, they that plow iniquity, and sow wickedness, reap the same. By the blast of God they perish, and by the breath of his nostrils are they consumed. ... Job 5:6-11 Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground; Yet man is born unto trouble, as the sparks fly upward. I would seek unto God, and unto God would I commit my cause: Which doeth great things and unsearchable; marvellous things without number: Who giveth rain upon the earth, and sendeth waters upon the fields: To set up on high those that be low; that those which mourn may be exalted to safety. ... Job 5:27 Lo this, *we [Eliphaz and his friends] have searched it, so it is; hear it, and know thou it for thy good. - Note: Eliphaz concludes his first of three comments.

Job 6-7 - Job replies and Job now loses sight of the fallen condition of mankind and of the fallen [satanic] Angelic realm -- 'Job 6:1-4 But Job answered and said, O that my grief were thoroughly weighed, and my calamity laid in the balances together! For now it would be heavier than the sand of the sea: therefore my words are swallowed up. For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.'
Job 7:1-2 Is there not an appointed time to man upon earth? are not his days also like the days of an hireling? As a servant earnestly desireth the shadow [comfort], and as an hireling looketh for the reward [payment] of his work ... Job 7:17-21 What is man, that thou [God] shouldest magnify him? and that thou shouldest set thine heart upon him? And that thou shouldest visit him every morning, and try him every moment? How long wilt thou not depart from me, nor let me alone till I swallow down my spittle? I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself? ***And why dost thou [God] not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be. - Note: Job in his despair famously realizes that mankind needs a mediator, a person or an entity who can represent and stand between both God and man and can reconcile back together the two separated parties into one united group.

Job 8 - Job's friend Bildad now comments -- 'Job 8:1-2 Then answered Bildad the Shuhite, and said, How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind? ...'
Job 8:3-10 Doth God pervert judgment? or doth the Almighty pervert justice? If thy children have sinned against him, and he have cast them away for their transgression; If thou wouldest seek unto God betimes, and make thy supplication to the Almighty; If thou wert pure and upright; surely now He would awake for thee, and make the habitation of thy righteousness prosperous. Though thy beginning was small, yet thy latter end should greatly increase. For enquire, I pray thee, of the former age [the days before Noah], and prepare thyself to the search of their [Ancient] fathers: For we are but of yesterday, and know nothing, *because our days upon earth are a shadow [compared to the much longer lives lived by the Ancients]: Shall not they [the Ancients before Noah who lived in the original creation (earth) of God] teach thee, and tell thee, and utter words out of their heart? ... Job 8:20-22 Behold, God will not cast away a perfect man, neither will He help the evil doers: Till He [first] fill [the righteous] thy mouth with laughing, and thy lips with rejoicing. [Then] They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to naught. - Note: Bildad concludes the first of his three comments. - Also Note: Of the many things that the people of Job's age were coming to grips with apparently they were also having to contend with the fact that their physical lifetime upon the earth was being greatly reduced. Where the Ancients who lived in the days of the original creation earth before the flood of Noah were living 600-800 year lifespans the men of Job's day were already down to about a 200 year lifespan [Job probably lived about 240 years total after being given more years from God (Job 42:16)]. The human lifespan would continue to dwindle to about 120 years by the time of Abraham and would seemingly remain at about 80 years of maximum [quality] life per individual person for most of the rest of the duration of humanity upon the earth.

Job 9-10 - Job continues to earnestly search out the truth about who God is -- 'Job 9:1-4 Then Job answered and said, I know it is so of a truth: but how should man be just [equal] with God? If he [man] will contend with Him [God], he [man] cannot answer Him one [time] of a thousand. He [God] is wise in heart, and mighty in strength: who hath hardened himself against Him, and hath [eternally] prospered?'
Job 9:27-35 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself: [but] I am afraid of all my sorrows, I know that Thou [God] wilt not hold me innocent. If I be wicked, why then labour I in vain [emptiness]? If I wash myself with snow water, and make my hands never so clean; Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me. **For He is not a man, as I am, that I should answer Him [as a man], and we should come together [agreeing] in judgment. ***Neither is there any [openly available] daysman [mediator - Jesus Christ would later reveal Himself as our Daysman] betwixt [between] us, that might lay his hand upon us [man and God] both. Let Him take his rod away from me, and let not His fear terrify me: Then would I speak, and not fear Him; but it is not so with me. - Note: Job knowing that he cannot stand in the presence of God he continues to plead for an intercessor a go between [Jesus Christ] to talk to God on his behalf.

Job 11 - Zophar now begins to comment -- 'Job 11:1-6 Then answered Zophar the Naamathite, and said, Should not the multitude of [your] words be answered? and should a man full of talk be justified? Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed? For thou hast said, My doctrine is pure, and I am clean in thine eyes. But oh that God would speak, and open His lips against thee; And that He would shew thee the secrets of wisdom, that they are double to that which is [known by man]! Know therefore that God exacteth of thee less than thine iniquity [shortcomings] deserveth.'
Job 11:7-11 Canst thou by searching find out God? canst thou find out the Almighty unto perfection? It is as high as heaven; what canst thou do? deeper than hell; what canst thou know? The measure thereof is longer than the earth, and broader than the sea. If He cut off, and shut up, or gather together, then who can hinder Him? For He knoweth vain men: He seeth wickedness also; will He not then consider it [the ways and predicaments of mankind]? ... Job 11:14-20 If iniquity be in thine hand, put it far away [that's all, its easy - yeah right!], and let not wickedness dwell in thy tabernacles [tent]. For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear: Because thou shalt forget thy misery, and remember it as waters that pass away: And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning. And thou shalt be secure, because there is hope [in himself - a very false Gospel]; yea, thou shalt dig about thee, and thou shalt take thy rest in safety. Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee. But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost. - Note: Zophar concludes his first of two comments to Job. - Also Note: As we will get to later a major problem with Job is his own self-righteousness yet Zophar tells Job that he is not self-righteous enough and that if he were more self-righteous all of his problems would simply disappear without the need for God's intervention in his life.

Job 12-14 - Job is wisely not going to take their one-sided, ill-conceived advice -- 'Job 12:1-3 And Job answered and said, No doubt but ye are the people, and wisdom shall die with you. But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?'
Job 14:1-3 Man that is born of a woman is of few days, and full of trouble. He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not. And dost thou open thine eyes upon such an one [a fragile human], and bringest me into judgment with thee? Who can bring a clean thing out of an unclean? not one [human]. ... Job 14:14-17 If a man die, shall he live again [resurrection]? all the days of my appointed time will I wait, till my change [Transfiguration - from physical body to eternal spiritual body] come. Thou [God] shalt call [invite], ***and I will answer thee: Thou wilt have a desire to the work of thine hands. For now Thou numberest my steps: dost Thou not watch over [and cover] my sin? My transgression is sealed up in a bag [ready to be disposed], and thou sewest up [close] mine iniquity. - Note: Job as full of self-righteousness as he is he still has a very eternal perspective and is ultimately looking to God for his ultimate redemption and salvation.

Job 15 - Eliphaz gives his second of three comments to Job -- 'Job 15:1-6 Then answered Eliphaz the Temanite, and said, Should a wise man utter vain knowledge, and fill his belly with the east wind? Should he reason with unprofitable talk? or with speeches wherewith he can do no good? Yea, thou castest off fear, and restrainest prayer before God. For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty. Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.'
Job 15:7-17 Art thou [Adam] the first man that was born? or wast thou made [like the Angels] before the hills? Hast thou heard the secret of God? and dost thou restrain wisdom to thyself? What knowest thou, that we know not? what understandest thou, which is not in us? With us are both the grayheaded and very aged men [possibly Shem, Ham and Japheth the three sons of Noah], much elder than thy father. Are the consolations of God small [intimate] with thee? is there any secret thing with thee? Why doth thine heart carry thee away? and what do thy eyes wink at, That thou turnest thy spirit against God, and lettest such words go out of thy mouth? What is man, that he should be clean? and he which is born of a woman, that he should be righteous? Behold, He [God] putteth no trust in His saints; yea, the heavens are not clean in His sight. How much more abominable and filthy is man, which drinketh iniquity like water? I will shew thee, hear me; and that which I have seen I will declare ...

Job 16-17 - Job continues to defend himself against those who came to comfort him -- 'Job 16:1-5 Then Job answered and said, I have heard many such things: miserable comforters are ye all. Shall vain words have an end? or what emboldeneth thee that thou answerest? I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you. But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.'
Job 16:6-21 Though I speak, my grief is not asswaged: and though I forbear, what am I eased? But now he hath made me weary: thou hast made desolate all my company. And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face. He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me. They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me. God hath delivered me to the ungodly, and turned me over into the hands of the wicked. I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark. His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground. He breaketh me with breach upon breach, he runneth upon me like a giant. I have sewed sackcloth upon my skin, and defiled my horn in the dust. My face is foul with weeping, and my eyelids is the shadow of death; Not for any injustice in mine hands: also my prayer is pure. O earth, cover not thou my blood, and let my cry have no place. *Also now, behold, **my witness is in heaven, ***and my record is on high. My friends scorn me: but mine eye poureth out tears unto God. Oh that one might plead for a man with God, as a man pleadeth for his neighbour! - Job has had enough of the conversation with his fellow men who are of little use and of no real help so now Job wants to talk directly to God.

Job 18 - Bildad gives his second of three comments to Job -- 'Job 18:1 Then answered Bildad the Shuhite, and said, How long will it be ere ye make an end of words? mark [conclude], and afterwards we will speak.'
Job 18:3-12 Wherefore are we counted as beasts, and reputed vile in your sight? He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place? Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine. The light shall be dark in his tabernacle, and his candle shall be put out with him. The steps of his strength shall be straitened, and his own counsel shall cast him down. For he is cast into a net by his own feet, and he walketh upon a snare. The gin shall take him by the heel, and the robber shall prevail against him. The snare is laid for him in the ground, and a trap for him in the way. Terrors shall make him afraid on every side, and shall drive him to his feet. His strength shall be hungerbitten, and destruction shall be ready at his side. - Note: Bildad perpetuates the false idea that good people automatically prosper while wickedness is instantly dealt with by God. - Also Note: All three of Job's advisers are declaring that our worldly circumstances and predicaments are a direct correlation to our righteousness and standing in God. It's going to turn out that righteousness is either zero (apart from God) or 100% righteousness (in fellowship with God). As fallen mankind we have no righteousness of our own (Romans 1:17, Romans 3:10,21) but all righteousness is imputed by God.

Job 19 - Job makes his famous declaration in his belief in the coming Messiah [Jesus Christ], the resurrection to eternal life and of man's eventual reconciliation and face to face encounter with God -- 'Job 19:25-27 ***For I know that my Redeemer liveth, and that He [Messiah, Christ] shall stand at the latter day upon the earth: And though after [death] my skin worms destroy this body, yet in my [resurrection] flesh shall I [visibly] see God: Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins [determination] be consumed within me.'
Job 19:8-27 He [God] hath fenced up my way that I cannot pass, and he hath set darkness in my paths. He hath stripped me of my glory, and taken the crown from my head. He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree. He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies. His troops come together, and raise up their way against me, and encamp round about my tabernacle. He hath put my brethren far from me, and mine acquaintance are verily estranged from me. My kinsfolk have failed, and my familiar friends have forgotten me. They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight. I called my servant, and he gave me no answer; I intreated him with my mouth. My breath is strange to my wife, though I intreated for the children's sake of mine own body. Yea, young children despised me; I arose, and they spake against me. All my inward friends abhorred me: and they whom I loved are turned against me. My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth. Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me. Why do ye persecute me as God, and are not satisfied with my flesh? **Oh that my words were now written! oh that they were printed in a book! That they were graven with an iron pen and lead in the rock forever! ***For I know that my redeemer liveth, and that He shall stand at the latter day upon the earth: And though after my skin worms destroy this body, yet in my flesh shall I see God: Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me. - Note: One of the great moments of mankind, as Job who has lost everything is sitting in his pit of ashes scraping sores off of his body with a broken potshard looks up and declares to everyone listening "my redeemer livith."

Job 20 - Zophar comments to Job for his second and final time -- 'Job 20:1-3 Then answered Zophar the Naamathite, and said, Therefore do my thoughts cause me to answer, and for this I make haste. I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.'
Job 20:4-7 Knowest thou not this of old, since man was placed upon earth, That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment? Though his excellency mount up to the heavens, and his head reach unto the clouds; Yet he shall perish forever like his own dung: they which have seen him shall say, Where is he? ... Job 20:28-29 The increase of his house shall depart, and his goods shall flow away in the day of his wrath. This is the portion of a wicked man from God, and the heritage appointed unto him by God. - Note: Zohpar continues with the misguided theme that a man's self-righteousness will be completely revealed in this lifetime. Also Note: For a better explanation and a broader Biblical foundation on this topic also reference [Matthew 5:45, Psalms 73:1-28, Jeremiah 12:1-4].

Job 21 - Job responds and continues to make his case -- 'Job 21:1-4 But Job answered and said, Hear diligently my speech, and let this be your consolations. Suffer me that I may speak; and after that I have spoken, mock on. As for me, is my complaint to man [no it is to God]? and if it were so, why should not my spirit be troubled?' - {Note: Apparently Job is saying that he has the right to be troubled in his spirit because he is not complaining to man [about his difficulties] who can do little or nothing for him but to God who can do everything for him.}
Job 21:27-34 Behold, I know your thoughts, and the devices [implying that Job is wicked] which ye wrongfully imagine against me. For ye say, Where is the house of the prince [with the wicked]? and where are the dwelling places of the wicked [in the castle]? Have ye not asked them that go by the way? and do ye not know their tokens, That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath. Who shall declare his way to his face? and who shall repay him what he hath done? Yet shall he [wicked] be brought to the grave, and shall remain in the tomb. The clods of the valley shall be sweet unto him [the wicked get a large harvest], and every man shall draw after him [the wicked are popular], as there are innumerable before him. How then comfort ye me in vain, seeing in your answers there remaineth [an obvious] falsehood? - Note: Job has the more realistic perception that judgment is not immediate for the wicked while alive on the earth.

Job 22 - Eliphaz commits his third and final comment to Job - In commenting Eliphaz is going to greatly accuse Job of committing every wrongdoing possible against both man and God - Job later on is going to defend himself (Job chapter 29) but that won't go very well for Job either [the already evident self-righteousness and pride of Job is going to explode out of his comments removing any boundaries of common decency and putting into plain view Job's pride and self-righteousness foreveryone to see and behold] -- 'Job 22:1-4 Then Eliphaz the Temanite answered and said, Can a man be profitable unto God, as he that is wise may be profitable unto himself? Is it any pleasure to the Almighty, that thou art righteous? or is it gain to Him that thou makest thy ways perfect? Will He reprove thee for fear of thee? will He enter with thee into judgment?'
Job 22:5-10 Is not thy [Job's] wickedness great? and thine iniquities *infinite? For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing. Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry. But as for the mighty man, he had the earth; and the honourable man dwelt in it. Thou hast sent widows away empty, and the arms of the fatherless have been broken. Therefore snares are round about thee, and sudden fear troubleth thee ... Job 22:21-30 Acquaint now thyself with Him [God] {i.e. stop being lost and get saved Job}, and be at peace: thereby [then] good shall come unto thee. Receive, I pray thee, the law from His mouth, and lay up His words in thine heart. If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles. Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks. Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver. For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God. Thou shalt make thy prayer unto Him, and He shall hear thee, and thou shalt pay thy vows. Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways. When men are cast down, then thou shalt say [that he (Job) had experienced this himself], [but then] There is lifting up; and He shall save the humble person. He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands. - Note: Job [like everyone] does have some obvious and series issues [self-righteousness and pride] and Job's friends are earnestly trying to help him out with them though they are going about it in a very wrong way. Job's friends are now saying that Job is not even saved [out of fellowship with God] and that is a complete misrepresentation of what God has already declared. Job is in fellowship with God but what they can't seem to grasp is the Maturity process that God is using in the life of believers like Job in order to complete, establish and accomplish their faith so that it is faith in God alone and not a disastrous mixture of both man's religions ideas and some of God's ways. Job's friends are like many people of today who take one glance at a person struggling and decide that well if they would only 'get saved' or would only 'get right with God' [i.e. go to my Church] then they could be blessed like me. However very likely the struggling person is a person in deep fellowship with God [as Job was] and as God took Job from one level of intimacy into another deeper level of intimacy and on into a higher level of greater understanding and fellowship with God other people like Job's friends who do not yet grasp the maturity processes of God are often getting in the way and like Job's friends [without understanding, providing no compassion and offering little support] can possibly cause more harm than good in the life of a believer.

Job 23-24 - Job is done with talking to his companions and now he only wants to talk to God - Job actually demands to talk to God - But Job's companions are not yet done talking to Job and Job [unaware even to himself] is not yet in a place to listen to God as Job is still listening to Job -- 'Job 23:1-5 Then Job answered and said, Even today is my complaint bitter: my stroke is heavier than my groaning. **Oh that I knew where I might find Him [God]! that I might come even to His seat [Throne]! I would order my cause before Him, and fill my mouth with arguments. I would know [hear] the words which He would answer me, and understand what He would say unto me. Will He plead against me [a friend of God] with His great power? No; but He would put strength in me.' - Note: Job's desire is going to be met and God does talk to Job. But it won't go quite the way Job envisioned it going [Job is going to find out that he does have faults in his life] but after some correction God will continue to strengthen and establish Job it's just that it will be in God's way and in God's timing and not by Job's way or in Job's timing.
Job 23:7-17 There [at His Throne] the righteous might dispute with Him; so should I be delivered forever from my judge. Behold, I go forward, but he is not there; and backward, but I cannot perceive him: On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him: But he knoweth the way that I take: when he hath tried me, I shall come forth as gold. My foot hath held his steps, his way have I kept, and not declined. Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food. But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth. For he performeth the thing that is appointed for me: and many such things are with him. Therefore am I troubled at his presence: when I consider, I am afraid of him. For God maketh my heart soft, and the Almighty troubleth me: Because I was not cut off before the darkness, neither hath he covered the darkness from my face. ... Job 24:25 And if it be not so now, who will make me a liar, and make my speech nothing worth? - Note: It seems that now Job is taking freewill out of the equation of a relationship with God [between God and mankind] and Job is saying that he has no options in life because God is enforcing everything that he does. Job is claiming that if he could go to Heaven and talk to God that Job could gain some freedom from God's constraints and that he then could then go on with his newfound freewill to create more success in his life. The notion [that Job or anyone does not have complete freewill] is going be completely dispelled as soon as God begins to speak to Job.

Job 25 - Bildad gives his third and final comment to Job - Attempting to redirect the conversation back to the original argument of Job's self-righteousness -- 'Job 25:4 How then can man be justified with God? or how can he be clean that is born of a woman?'
Job 25:1-6 Then answered Bildad the Shuhite, and said, Dominion [Authority] and fear are with Him [God], He maketh Peace in His high places. Is there any number of His [Angelic] armies? and upon whom doth not His light arise? How then can man be justified with God? or how can he be clean that is born [in human sin] of a woman? Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight. How much less man, that is a worm? and the son of man, which is a worm? - Note: Bildad would be well pleased in the Virgin Birth of Jesus Christ as that is how a man was born to a woman without any of the sins of humanity.

Job 26-28 - Job now begins to offer his opinion of who God is -- 'Job 26:1-14 But Job answered and said ... By His spirit He hath garnished the heavens [placed the stars]; His hand hath formed the crooked serpent [leviathan]. Lo, these are parts of His ways: but how little a portion is heard of Him [from men]? but the thunder of His power who can understand?' - Note: Job is saying that God is speaking to mankind in His creation by the stars, by the mighty leviathan and even through the thunder but mankind is having a hard time discerning what God is saying. What God will tell Job is that first of all the creation is now in a sinful fallen condition unlike the original creation (Job 38:4) [where mankind probably could understand the pattern of the stars and discern the voice of thunder], second that God's ways and God's Majesty and Glory are not like man's ways (Job 40:10) and third that mankind's understanding of God is limited to the time in which he lives upon the earth (Job 41:4). - Also note: Behemoth [the land creature] and Leviathan [the sea creature] are physical beasts that in Job's day mankind was unable to contend with yet as God is revealing events to mankind Leviathan (Isaiah, 27:1, Revelation 13:1) and Behemoth (Revelation 13:11) actually represent the Sea and the Land creatures of Revelation the Antichrist [Leviathan - Satan] and the False Prophet [Behemoth] that ultimately mankind is completely unable to cope or contend with.
Job 26:1-14 But Job answered and said, How hast thou helped him that is without power? how savest thou the arm that hath no strength? How hast thou counseled him that hath no wisdom? and how hast thou plentifully declared the thing as it is? To whom hast thou uttered words? and whose spirit came from thee? Dead things [possibly demons] are formed from under the waters, and the inhabitants thereof. Hell is naked before him, and destruction hath no covering. He stretcheth out the north over the empty place, and *hangeth the earth [globe] upon nothing. He bindeth up the waters in his thick clouds; and the cloud is not rent under them. He holdeth back the face of his throne, and spreadeth his cloud upon it. He hath compassed the waters with bounds, until the day and night come to an end. The pillars of heaven tremble and are astonished at his reproof. He divideth the sea with his power, and by his understanding he smiteth through the proud. By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent. Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Job 29-31 - Job fresh from his diatribe of speaking about who God is [and that turns out not to have been such a good idea] - Job now decides that it would be a good time to speak in his own defense [and that also turns out not to be such be a good thing] -- 'Job 29:1-5 Moreover Job continued his parable, and said, Oh that I were as in months past, as in the days when God preserved me; When His candle shined upon my head, and when by His light I walked through darkness; As I was in the days of my youth, when the secret of God was upon my tabernacle; When the Almighty was yet with me [God never left Job], when my children were about me ...'
Job 29:5-25 When the Almighty was yet with me, when my children were about me; When I washed my steps with butter, and the rock poured me out rivers of oil; When I went out to the gate through the city, when I prepared my seat in the street! The young men saw me, and hid themselves: and the aged arose, and stood up. The princes refrained talking, and laid their hand on their mouth. The nobles held their peace, and their tongue cleaved to the roof of their mouth. When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me: Because I delivered the poor that cried, and the fatherless, and him that had none to help him. The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy. I put on righteousness, and it clothed me: my judgment was as a robe and a diadem [royal crown]. I was eyes to the blind, and feet was I to the lame. I was a father to the poor: and the cause which I knew not I searched out. And I brake the jaws of the wicked, and plucked the spoil out of his teeth. Then I said, I shall die in my nest, and I shall multiply my days as the sand. My root was spread out by the waters, and the dew lay all night upon my branch. My glory was fresh in me, and my bow was renewed in my hand. Unto me men gave ear, and waited, and kept silence at my counsel. After my words they spake not again; and my speech dropped upon them. And they waited for me as for the rain; and they opened their mouth wide as for the latter rain. If I laughed on them, they believed it not; and the light of my countenance they cast not down. I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners. -- Job 29:1 But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock. ... - Note: Job uses the 'I' word in every comment and places himself above all other people. It truly is an amazing boast! However, Job was attempting to defend his self-righteousness and in that matter it didn't go very well for Job because apparently there was a whole crowd of onlookers observing the conversation between Job and his friends and one of the onlookers [a young man named Elihu] now intervenes in the conversation and he begins to take on Job.

Job 32-37 - Now a bystander from among the crowd [Elihu] intervenes in their conversation and gives his own self-propelled (6 chapter) speech - Elihu basically gets them back to where they had started having taken this long road all the way around because Job was completely avoiding the issue of his off the charts self-righteousness - Though after Job's brilliant attempt at self-defense everyone now openly knows the main issue with Job -- 'Job 32:1-3 So these three men ceased to answer Job, because *he was righteous in his own eyes. Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, **because he [Job] justified himself rather than God. Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.' - Note: After Elihu's record setting campaign type of speech leaves everyone speechless - then God speaks to Job.
Job 32:4-10 Now Elihu had waited till Job had spoken, because they were elder than he. When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled. And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion. I said, Days should speak, and multitude of years should teach wisdom. But there is a spirit in man: and the inspiration of the Almighty giveth them understanding. Great men are not always wise: neither do the aged understand judgment. Therefore I said, Hearken to me; I also will shew mine opinion. ... Job 34:5-9 For Job hath said, I am righteous: and God hath taken away my judgment. Should I lie against my right? my wound is incurable [and caused] without transgression. What man is like Job, who drinketh up scorning like water? Which goeth in company with the workers of iniquity, and walketh with wicked men. For he hath said, It profiteth a man nothing that he should delight himself with God [Job didn't say that]. - Note: When Job's three friends began to speak to Job generally the original topic was Job's evident self-righteousness in fact it was off the charts with Job to the point that Job had even been attempting to impute his own righteousness onto is adult children. Job had been sacrificing [burnt offerings] on behalf of his married adult children (Job 1:4-5) and this was a big no, no [Genesis 2:24]. Everyone has to eventually confess their own sins to God and Job was probably just getting in the way and he certainly was misrepresenting what God had ordained the heads of each married household to do. The three friends of Job were aware of this and were attempting to point it out to Job. The first comment by Bildad the second speaker to Job seems to be about the sins of Job's children (Job 8:4) [and how they would have to confess their own sins and account for their own burnt offering sacrifice] but apparently he was unable to even finish his thought [because he changes topics in mid-sentence] and was unable to tell Job that Job couldn't be sacrificing for his married, adult children but Job was having nothing to do with it so therefore they went on and discussed anything and everything with Job but the topic of Job and his practice of sacrificing on behalf of his children. - Also Note: It's getting that way today in modern Evangelical Christianity that we have Pastors and Leaders who now seem to think that their own self-righteousness can be imputed upon their families and even upon their congregation [as many people today follow a pastor or a leader thinking he (or she) has some form or righteousness and that if they can just become like that person or by serving that person they too will have rewards in heaven] and as it was in Job's day it is a huge misrepresentation of God's Words and of God's plan of Salvation for all mankind [in Job's day and in our day] as God has ordained that only in the sacrifice of the Redeemer Himself, Jesus Christ will sins be confessed (agreed upon) and forgiven. People cannot cover the sins of other people with their own righteousness because people don't have any righteousness of their own, it didn't work in Job's day and it won't work in our day either.

Job 38 - Job an upright man who was in a close personal relationship with God (as close as Job could be to God in his time before the Blood Covenants [1st (O.T.) and 2nd (N.T.) Covenants] of God) - But Job was also practicing his own form of a self-righteous religion and everything that Job had attempted to sanctify by his own righteousness [including his own children - Job's wife was covered by his burnt offering sacrifices and Satan didn't touch her] had just been allowed by God to be destroyed by Satan - Now God speaks to Job -- 'Job 38:1-3 Then the LORD answered Job out of the whirlwind, and said, Who is this that darkeneth counsel [the Redemption and Salvation plans of God] by words without knowledge? Gird up now thy loins like a man; for I will demand of thee, and answer thou Me.'
Job 38:1-7 Then the LORD answered Job out of the whirlwind, and said, Who is this that darkeneth counsel by words without knowledge? Gird up now thy loins like a man; for I will demand of thee, and answer thou Me. Where wast thou when I laid the foundations of the [original creation] earth? declare, if thou hast understanding. Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it? Whereupon are the foundations thereof fastened? or Who [Jesus Christ (Hebrews 1:2)] laid the corner stone thereof; When the Morning Stars sang together, and all the Sons of God shouted for joy? - Note: God does not directly speak to Job but speaks to him through creation "the LORD answered Job out of the whirlwind." After the fall of mankind in the Garden of Eden mankind was completely separated from God but immediately God began to bring mankind back into His Holy presence. Job was living in a time when mankind was more separated from God than we are today. In Job's day they were doing 'bloodless' whole animal [a sheep, goat or oxen] burnt sacrifice offerings for the sins of their household. The bloodless burnt sacrifice offering [they probably bled the animal into the ground but it was unceremoniously done] that spoke of offering of Jesus enabled God to interact with the righteous people of Job's day but in a very remote way as is witnessed by God speaking to Job through the whirlwind. Later the Hebrew/Jewish prophet of Elijah would flee to Mt. Sinai (Mt. Horeb) where God would speak to Elijah (1 Kings 19:11-13) in the more personal 'still small voice' and not in the wind, earthquake or fire that God had previously spoken to mankind through. Elijah the Jewish Prophet had been sanctified to God through the blood atonement of the 1st Covenant by the Levitical High Priest that had been offered on behalf of the entire Nation of Israel once each year (Yom Kippur). Later the Christian Apostle Paul would say that God had spoken to him (Romans 8:16) even more intimately through the Spirit that was within him. -- 'Romans 8:16 The [Holy] Spirit [of God] itself beareth witness [fellowships] with our spirit, that we are the children of God.'

Job 39 - Job is asked by God about Dominion and Authority over creation and specifically over the animal kingdom -- 'Job 39:1-4 Knowest thou [as a human] the time when the wild goats of the rock bring forth [give birth]? or canst thou mark when the hinds [deer] do calve [give birth]? Canst thou number the months [in the womb] that they fulfil? or knowest thou the time [of gestation] when they [wild animals] bring forth? They bow themselves, they bring forth their young ones, they cast out their [pregnancy] sorrows. Their young ones are in good liking [born capable of survival], they grow up with corn [wild food]; they go forth, and return not unto them [their wild animal parents - God is their true parent].'
Job 39:19 Hath thou given the horse strength? hast thou clothed his neck with thunder [a mane]? Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible [lit. awesome]. He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men [a horse is not afraid of war]. He mocketh at fear, and is not affrighted; neither turneth he back from the sword. The quiver rattleth against him [in battle], the glittering spear and the shield. He swalloweth the ground with fierceness and rage [charges into battle - not away from battle]: neither believeth he that it is the sound of the trumpet [the horse does not need a trumpet call to go to battle]. He saith among the trumpets, Ha, ha; and *he smelleth the battle afar off [the horse knows the battle before the humans do], the thunder of the captains, and the shouting. Doth the hawk fly by thy wisdom, and stretch her wings toward the south? *Doth the eagle mount up at thy command, and make her nest on high? She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place. From thence she seeketh the prey, and her [excellent] eyes behold afar off. Her young ones also suck up blood: and where the slain are, there is she (also Matthew 24:28). - Note: The animal kingdom migrates and survives at the direction, dictation [voice] and cleaver management of God. Mankind until only recently has been unable to do much for the animal kingdom.

Job 40 - God is asking Job if he really wants to reprove (criticize and correct) God - Job immediately blames himself [his fallen condition] but then Job refuses to comment to God - Specifically Job does not yet repent to the point where he apologizes to God for his gross misrepresenting of God to others -- 'Job 40:1-2 Moreover the LORD answered Job, and said, Shall he that contendeth with the Almighty [God] instruct Him? He [Job] that reproveth God, let him answer it.'
Job 40:3-8 Then Job answered the LORD, and said, Behold, I am vile [a sinful human]; what shall I answer Thee? I will lay mine hand upon my mouth [keep quiet and listen to God]. Once have I spoken [in error]; but I will not answer [speak in more error]: yea, twice [accidently]; but I will proceed no further {and not yet repent or apologize to God}. Then answered the LORD unto Job out of the whirlwind, and said, Gird up thy loins now like a man: I will demand of thee, and declare thou unto me. Wilt thou also disannul [void] my judgment? wilt thou condemn Me [God], that thou mayest be [self] righteous? ... Job 40:15 Behold now Behemoth, which I made with thee [day six of creation]; he eateth grass as an ox. ... - Note: Job still doesn't grasp that his words and his actions [even idle words and minimal actions] have significant meaning and that the meaning has ramifications out into eternity in the spiritual realm and even into the salvation of his fellow man so God is going to expand the conversation from the animal kingdom on out into the spiritual realm and specifically the fallen Satanic realm a realm that Job knows little about and in his day has no control over.

Job 41 - Now God asks Job if he can overpower leviathan a strong and aggressive sea monster - Then God transitions from leviathan the fierce sea creature to Leviathan the fierce fallen Angel Satan himself - Job then realizes that there is more going on in God's creation than Job can even comprehend and Job realizing his inaccurate assessments of God and of His creation repents and apologizes to God -- 'Job 41:1 Canst thou draw out [overpower] leviathan with an hook? or his tongue with a cord which thou lettest down? ... Job 41:8-10 Lay thine hand upon him (leviathan), remember the battle, do no more [you won't do it again]. Behold, the hope of him is in vain: shall not one be cast down even at the sight of him? None [human] is so fierce that dare stir him (leviathan) up: who then is able to stand before Me [God is much greater than either leviathan or Leviathan]?'
Job 41:11 Who hath prevented [aided] Me [God], that I should repay him? whatsoever is under the whole heaven [all of creation] is Mine. ... Job 41:33-34 Upon earth [both land and sea] there is not his like (Leviathan - Satan), who is made without fear. He beholdeth all high things: he (Leviathan - Satan) is a king over all the children of pride. - Note: Job now begins to realize that God has expanded the conversation from the animal realm [and Job didn't even know much about that] out into the spiritual realm and specifically into the Satanic realm [something Job knew even less about]. Now Job realizes that there is a bigger picture than just Job, his family and his small circle of friends. Now Job is willing to submit more fully his life to God knowing that God is overseeing a vast creation both of visible (physical) beings [including the animals] and of unseen (spiritual) beings and that all the created beings whether animals, humans or Angels all have freewill within themselves a freewill to both cooperate or to harass (bully) among one another and the freewill to obey or disobey God.

Job 42 - Job encounters the true and living God the creator of heaven and earth - Job confesses his sin to God and immediately repents of his old fallen ways before God - God then restores Job to more than what Job had obtained under his previous lifestyle of a selfish, self-righteousness life -- 'Job 42:1-6 Then Job answered the LORD, and said, I know that thou canst do everything, and that no thought can be withholden from thee. Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not. Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me. I have heard of thee by the hearing of the ear: but now mine eye seeth thee. Wherefore I abhor myself, **and repent in dust and ashes.' - Note: Job repented but somehow his friends Eliphaz, Bildad and Zophar didn't bother or didn't see it as necessary for them to also repent to God.
Job 42:7-9 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me [repentance] the thing that is right, as my servant Job hath. Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job. So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job. - Note: Eliphaz, Bildad and Zophar thought that God was only dealing with Job through Job's trials but God was also dealing just as much with Eliphaz, Bildad and Zophar as He was with Job and in reality God is dealing just as much with everyone through Job's trials as He was with Job.

Job 42 (Part 2) - God restores Job to twice what Job had previously had -- 'Job 42:10-11 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before. Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and everyone an earring of gold.'
The Bible's book of Job concludes: Job 42:12-17 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep [double the original seven thousand], and six thousand camels [double], and a thousand yoke of oxen [double], and a thousand she asses [double]. He had also seven sons and three daughters [Job's first seven children were in Heaven so Job has double in Heaven]. And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch. And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren. After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations. So Job died, being old and full of days.

List of Topics

THE BOOK OF

PSALMS

Construction of the Psalms - The Book of Psalms, is one of the greatest collections of songs, prayers, and poetry - These Psalms express the deepest passions of humanity - The Book of Psalms, is arranged, or separated, into five books: BOOK ONE -- Psalms 1-41; BOOK TWO -- Psalms 42-72; BOOK THREE -- Psalms 73-89; BOOK FOUR -- Psalms 90-106; BOOK FIVE -- Psalms 107-150 - The structure of the Psalms, is similar to the Pentateuch, which is the Book of the Law, or the Five Books of Moses (Genesis, Exodus, Leviticus, Numbers, Deuteronomy)
BACKGROUND: The Book of Psalms, is one of the greatest collections of songs, prayers, and poetry. These Psalms express the deepest passions of humanity. In their pages, we can hear the psalmist's desperate cry, in the midst of despair. But, we also hear his emphatic praise, for his Provider, and Comforter. We can hear him pouring out his soul in confession, but, also, bubbling over with joy! The Psalms lead us through the valleys and peaks, of human experiences; but, in the end, they guide us to the praise of our loving Creator. - We don't know who wrote all the Psalms, as many of them are unnamed. But, the superscription that you have in your Bible (the introductory words found before the first verse, in most Psalms), often attribute the Psalms to King David. He is known as the "sweet psalmist of Israel." These superscriptions were, probably, not part of the Psalms, when they were originally composed; but, were added by editors, to aid in the interpretation of the Psalms. Never-the-less, there is no reason to discount these superscriptions. - The historical books of the Bible, speak of David's considerable accomplishments as a musician, singer, and composer of poems. Moreover, one of David's Psalms is recorded in 2 Samuel 22, and reappears, with only slight variations, as Psalm 18. Parts of the medley, which David presented to Asaph in 1 Chronicles 16:8-36, are taken from Psalms 105, 96, and 106. Thus, the connection between King David and the Psalms, is well documented. However, he did not write all the Psalms. We don't know who wrote one of the "Wisdom Psalms," Psalm 119. This psalm is also known as a "Torah Psalm," because it goes into the law. Writers of other Psalms, are believed to have been contemporaries of David, whom he placed in charge of worship in Jerusalem. Solomon followed in the footsteps of his father, by writing Psalms, as well as Proverbs. Some of the earliest Psalms were written by Moses, five centuries before the time of David. - There are many others, who are believed to have contributed to the writing of the Psalms, including the priestly family of Korah, Deborah, and Hannah. Psalms were still being composed, during the time of Ezra. It was in Ezra's time, that the Book of Psalms, as we know it, was compiled. [article link]

Bible (KJV) New Testament with Psalms and Proverbs - What to carry when there isn't room to take along the entire Bible? Hendrickson's answer is the affordable KJV New Testament with Psalms and Proverbs - Also the KJV Classic Soul Winner's New Testament [w/o the Books of Psalms and Proverbs] hands down the finest New Testament available {Note: when handing out Bible's to non-believers or to new Christians a complete Bible [O.T. and N.T.] is usually the best option, then a N.T. with Psalms and Proverbs, lastly a N.T. only Bible - make sure the font is large enough and clear enough to be easily read - many Bibles (give away Bibles and Pew Bibles especially) are simply unreadable.} (Books)
Description: What to carry when there isn't room to take along the entire Bible? Hendrickson's answer is the affordable KJV New Testament with Psalms and Proverbs. This testament's slim profile makes it easy to slip into a coat pocket, purse, or backpack. Loaded with features that you won't find in many whole Bibles, it's a thoughtful gift for travelers, hospital visitors, evangelists, and new believers alike. And the book is constructed from quality materials that will help it withstand heavy use. Of special note is the fact that this testament is available with a classy magnetic flap that offers extra protection to the book's page edges. -- Description: This hard to find New Testament has many helpful features for the avid Soul Winner. It opens up with Helps to define different topics of the Bible inside the very front cover. There is also an introduction to the Bible including a letter from the publisher. In the back, the New Testament is closed with a section called "Scriptures answer people's confusion and difficulties". Undoubtedly the best quality of leather and special features of any New Testament that we sell. [article link]

Moments With The Book: A Study of the Psalms and Other Papers - Comments on the Psalms (Books)
A Study of the Psalms and Other Papers: Includes fifteen articles on the women of the genealogy, the sufficiency of Scripture, guidance for today, Hebrew synonyms, etc. -- Comments on the Psalms: Psalms is poetic, yet with no "poetic license," for it is purely the Word of God. It has five divinely-given sections. Psalms was generally written from a Jewish viewpoint by various writers, yet maintains a beautiful unity since each writer was inspired by God. Some psalms refer directly to the Lord Jesus, quoting words He would speak 1000 years later. Also, many psalms are prophetic of events of the Great Tribulation and Millennium. In this summary of the longest book of the Bible, may every reader find true blessing in discerning many comparisons and contrasts that the Holy Spirit presents. We commend this new commentary to your reading Leslie M. Grant lives in the Seattle, Washington (USA) area and has served the Lord in full time service for over 65 years. He has written a number of books. - From the table of contents: Introduction -- Section 1 (Psalms 1-41): God the Prime Object of Faith -- Section 2 (Psalms 42-72): Israel's Ruin and Future Redemption -- Section 3 (Psalms 73-89): Brought Into the Sanctuary -- Section 4 (Psalms 90-106): Man's Trial, Failure and Replacement -- Section 5 (Psalms 107-150): A Magnificent Summary. [article link]

Psalms 1 - Blessed! - Appropriately the first word in the first Psalm because the Book of Psalms and its companion book the Book of Proverbs are a Blessing to all who read it, pray it, study it and meditate about the eternal, divine, godly wisdom and instructions that are uniquely given to mankind through this remarkable book in the Bible -- 'Psalms 1:1-2 Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful. But his delight is in the law [image] of the LORD; and in His law [image] doth he meditate day and night.'
Psalms 1:3-6 And he [disciple] shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper. The ungodly are not so: but are like the chaff which the wind driveth away. Therefore the ungodly shall not stand in the [eternal] judgment, nor sinners in the [eternal] congregation of the righteous. For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish. - Note: The individual Psalms themselves and the resulting compilation of the Book of Psalms has a specific eternal, Godly, Heavenly focus creating a one of a kind Worship experience with God. The difference between individuals in regards to individual holiness, righteousness, sanctification and maturity is often the direct result of prayer and meditation in the Bibles' two main books of meditation the Book of Psalms and the companion book the Book of Proverbs.

Psalms 5 - A Psalm of King David -- 'Psalms 5:1-3 To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation. Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray. My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.'
Psalms 5:4-12 For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee. The foolish shall not stand in thy sight: thou hatest all workers of iniquity. Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man. *But as for me, **I will come into Thy House in the multitude of thy mercy: and in thy fear will I Worship toward thy Holy Temple. **Lead me, O LORD, ***in Thy righteousness because of mine enemies; make thy way straight before my face. For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue. Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee. But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee. *For thou, LORD, **wilt bless the righteous; with favor wilt thou compass [surround and protect] him as with a shield. - Note: The righteousness that King David is talking about is not found in mankind and interestingly it is not even found in the Levitical Law or Temple ordinances that were in effect in King David's day. The righteousness of God even in King David's time was imputed from God directly onto the individual Worshipers. - Also Note: King David, much like Abraham before him really was more of a true [eternal order of Melchizedek] priest [with Jesus Christ officiating as the eternal High Priest] than the Levitical worshiper of his day.

Psalms 21 - The Redemption and Salvation work (through the cross and resurrection) of the Messiah [Jesus Christ] comes into view for King David -- 'Psalms 21:1-4 To the chief Musician, A Psalm of David. The King [David] shall joy in Thy [Messiah - Jesus Christ] strength, O LORD; and in thy Salvation [resurrection] how greatly shall he rejoice! Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah. For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head. He asked life of thee, and thou gavest it him, even length of days [eternal life] forever and ever.'
Psalms 21:5-13 His glory is great in Thy Salvation: honor and majesty hast thou laid upon Him [Jesus]. For Thou [Father God] hast made Him [Jesus] most blessed forever: thou hast made Him exceeding glad with thy countenance. For the King [both King David and King Jesus] trusteth in the LORD, and through the mercy of the most High he shall not be moved. Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee. Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them. Their fruit shalt thou destroy from the earth, and their seed from among the children of men. For they intended evil against thee: they imagined a mischievous device, which they are not able to perform. Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them. Be thou exalted, LORD, in Thine own strength: ***so will we sing and praise thy power.

Psalms 22 - King David's eyewitness description of the Messiah [Jesus Christ] upon the Cross - Jesus would later quote the first part of the first verse of this Psalm from the cross -- 'Psalms 22:1-4 To the chief Musician upon Aijaleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring? O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent. But thou art holy, O thou that inhabitest the praises of Israel. Our fathers trusted in thee: they trusted, and thou didst deliver them.' - Note: See also Mark 15:43.
Psalms 22:5-31 They cried unto thee, and were delivered: they trusted in thee, and were not confounded. But I am a worm, and no man; a reproach of men, and despised of the people. All they that see me laugh me to scorn: they shoot out the lip, they shake the head saying, He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him. But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts. I was cast upon thee from the womb: thou art my God from my mother's belly. Be not far from me; for trouble is near; for there is none to help. Many bulls have compassed me: strong bulls of Bashan have beset me round. They gaped upon me with their mouths, as a ravening and a roaring lion. I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels. My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death. For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet. I may tell all my bones: they look and stare upon me. They part my garments among them, and cast lots upon my vesture. But be not thou far from me, O LORD: O my strength, haste thee to help me. Deliver my soul from the sword; my darling from the power of the dog. Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns. I will declare thy name unto my brethren: in the midst of the congregation will I praise thee. Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel. For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard. **My praise shall be of thee in the great [eternal, heavenly] congregation: I will pay my vows before them that fear Him. *The meek shall eat and be satisfied: they shall praise the LORD that seek Him: your heart shall live forever. All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee. ***For the Kingdom is the LORD'S: and He is the governor among the nations [all nations]. All they that be fat upon earth shall eat and worship: ***all they that go down to the dust shall bow before Him [Jesus Christ]: and none can keep alive his own soul. A seed [remnant] shall serve Him; it shall be accounted to the Lord for a generation [peer group of fellowship]. They shall come, and shall declare His righteousness unto a people [all future generations] that shall be born, that He [Jesus Christ] hath done this.

Psalms 23 - The Resurrection and Shepherding of the Messiah [Shepherd] after the rejection and Cross (Psalm 22) of the Messiah -- 'Psalms 23:1 A Psalm of David. The LORD is my Shepherd; I shall not want [lack or be insufficient].'
He [Jesus Christ] maketh me to lie down in green pastures: He leadeth me beside the still waters. He restoreth my soul: He leadeth me in the paths of righteousness **for His Name's sake. Yea, though I walk through the valley of the *shadow of death [after the cross of Jesus Christ and with His resurrection, death is now but a shadow over saved mankind (1 Corinthians 15:54-58, Colossians 2:14)], I will fear no evil: for Thou art with me; Thy rod [authority - the rod is primarily a weapon for safety used by the shepherd to keep wolves and other dangerous animals away from the sheep] and thy staff [guidance - the staff is used to rescue and direct a fallen or endangered sheep] they comfort me. Thou preparest a table before me in the presence of mine enemies: Thou anointest my head with oil; my cup runneth over. Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD [eternally] forever. - Note: the 23rd Psalm is the single most popular Psalm of all time.

Psalms 24 - "The King of Glory" -- 'Psalms 24:1 A Psalm of David. The earth is the LORD'S, and the fullness thereof; the world, and they that dwell therein. ... Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of Glory shall come in.'
Psalms 24:1-10 A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they [Jews and Gentiles] that dwell therein. For He hath founded it upon the seas, and established it upon the floods. Who shall ascend into the hill [fellowship presence] of the LORD? or who shall stand in His Holy place? He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully. He shall receive the blessing [eternal life] from the LORD, and *righteousness from the God of his salvation. **This is the generation of them that seek Him [Jesus Christ], that seek thy face, O Jacob [as Jacob (manipulator) sought God and was renamed to Israel (governed by - submitted to God) (Genesis 32:38)]. Selah. Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of Glory shall come in. Who is this King of Glory? The LORD strong and mighty, the LORD mighty in battle. Lift up your heads [mind], O ye gates [consciousness and awareness of God]; even lift them up, ye [eternal] everlasting doors [the doors of our heart (Revelation 3:20)]; and the King of Glory shall come in. Who is this King of Glory? The LORD of hosts, He [Jesus Christ] is the King of Glory. Selah [lit. pause and reflect on this truth].

Revival Hymn - Few people have ever lived through the experience of God working in revival power - One of the few exceptions in modern times took place in the Scottish Isle of Lewis between 1949 and 1952 - At Barvas Parish Church the Hebridean revival began [while a man 'young man' in the (Friday night), weekly Church prayer meeting (held in a barn) was praying the 24th Psalm and asked "God are my hands clean, God is my heart pure"] - The speakers included in this message are Ian Paisley, Leonard Ravenhill, Paris Reidhead, Duncan Campbell, A.W. Tozer and T. Austin Sparks - May it light a "revival fire" in you as it has in me! (Audio - Video downloads)
Few people have ever lived through the experience of God working in revival power. One of the few exceptions in modern times took place in the Scottish Isle of Lewis between 1949 and 1952. At Barvas Parish Church the Hebridean revival began. This thrilling story set just off the beautiful coast of Scotland is retold in Revival Hymn and will encourage you to pray for God to come down again with convicting and saving power. It was at here that Duncan Campbell started his mission in 1949, He described revival as "a community saturated with God". -- (Photo) Barvas Parish church on the Isle of Lewis, Outer Hebrides, Scotland where Duncan Campbell was called to preach in 1949. -- This Revival Hymn video is a new edit of the original video found on various web sites around the internet. It has been passed on to me in DVD format by a friend and, now, I pass it on to you. It is also called "Revival Fire" at some locations on the internet. The transcript has been added to help with the clarity of the spoken word. The speakers included in this message are Ian Paisley, Leonard Ravenhill, Paris Reidhead, Duncan Campbell, A.W. Tozer and T. Austin Sparks. May it light a "revival fire" in you as it has in me! [article link]

Hebrides Revival (1949-1951) - Revival On The Isle Of Lewis by Duncan Campbell (Mp3s)
Description: Listen to this first-hand account of the Lewis Revival during the early 1950s. Duncan Campbell was God's instrument in this extraordinary awakening. In this tape Campbell recounts point-by-point this three-year movement of the Holy Spirit over the Hebrides Islands. Thousands were converted, conviction overwhelmed villages, outward sin disappeared, and prayer meetings were packed! Your heart will be thrilled as you listen to this tape about this heaven-sent revival in Lewis. {Note: Duncan Campbell differentiates between Revival and Church Evangelism (modern Church growth efforts). Modern Church growth "is not revival" only personal growth is Revival "God are my hands clean, God is my heart pure." The modern Rick Warren type of Churches are attempting to grow their own membership primarily in order to grow their finances and to increase their influence only within other modern socially driven Christian churches but not Biblically within society itself. The result is a compromised modern influence that is greatly based on biblical and doctoral error and therefore it is a worldly false influence and primarily being a false influence the revival and a personal fellowship growth with God is greatly diminished not being "gripped with eternity" even though the larger numbers of people in attendance might indicate revival and a worldly success modern church growth is more of an exercise in human manipulation than a Divine, eternal, personal revival move of God.} [article link]

Christ Life Ministries - (Mp3s)
Committed to providing messages, materials, and ministries that will further revival, both personally and corporately in the local church. [article link]

Pray The Scriptures - The Names of God
The Names of God 1: Paul Cox of Aslan's Place sent this incredible list to subscribers of his newsletter. When I looked through it, the hair stood up on the back of my neck. The Names of God just incite you to prayer! In fact, I just got a Names of God category going on the blog. What a prayer resource! There are enough names with Scripture references to provide you with daily study for a year. In fact, there are so many names that I plan to make them available in three or four installments. When I first printed the list for myself, it took thirty pages. So here is the first installment. The second installment is here: Names of God II. {Group prayer should primarily consist of different people prayerfully reading out loud and commenting on a Psalm or a scripture selection [each person reading in turn about 3-5 verses (only if they want to) then the person that read the verses can comment first on them then in order everyone can comment on the verses read and when ready the next person can read the next 3-5 verses (anyone can pass on their turn to either comment or read out loud)]. Then at one point or at several points in between the readings and the comments people can present personal prayer requests to the group but the group gathering itself should begin with God, focus primarily on God and end with God. - Also Note: It is up to the maturity of the prayer group to keep the focus on God and away from rumor and gossip and also it is the maturity of the group to be able to navigate through theological topics that might arise as discussions [not letting one person dictate theology - everyone is entitle to an equal comment]. Intend to focus the individual comments primarily on personal devotions and what the verse means in the life of each individual.} [article link]

Prayer Tips: George Müller
2. Müller's Discovery Was That After Meditating On Scripture He Was More Able to Experience a Meaningful Prayer time. "Reading [the Bible] without meditation is unfruitful; **meditation [and praying] without reading [the Bible] is hurtful [emotional wandering (i.e. emotion based New Age practices and highly emotional books like The Shack) - quickly leads to spiritual deception - especially in prayer groups if all people do is pray their emotions and their personal problems and the group does not focus on the Truth of God through the Bible it can open up a very big door to spiritual deception foreveryone involved in the prayer group]; to meditate and to read without prayer upon both is without blessing." ~ William Bridge, Puritan Writer Christian meditation (thinking deeply on Scripture) is "the missing link between Bible intake and prayer." If there was a "secret" to George Müller's prayer life, it was his discovery of the connection between meditation and prayer. Müller's discovery was that after [*actually during] meditating on Scripture he was more able to experience a meaningful prayer time. ~ Donald S. Whitney, "Spiritual Disciplines for the Christian Life" (partial quote and partial paraphrase). -- [ Mueller read the Bible through over 200 times, half of these times on his knees. He said he knew of some 50,000 specific answers to prayer...requests to God alone! - source: www.believersweb.org/view.cfm?ID=177] {Note: George Müller prayed as he read through the Bible - he didn't separate prayer and Bible devotions. His prayers and intercession to God where primarily during his daily Bible devotional readings and were based on what he was reading in the Bible at that moment.} [article link]

Prayer Meeting Tips
Always Begin Prayer Meetings with a Worshipful Tone, ala the ACTS method. This will pre-focus the attention of all, on God Himself, and thus brings all which we would pray about, into the proper perspective. It helps remind us that nothing is impossible for God, thus encouraging us to start believing, and confidently asking Him for the impossible. It reminds us that God loves us, is for us, and wants His best for us. Sometimes, it helps to start with a 1-5 minute period of silence, during which each is encouraged to thoroughly focus on God Himself. [2 Cor 10:5] Another idea, is to invite a worship leader, from your local church, to lead the prayer group in two or three worship songs [or use a CD], before prayer begins. Like I said on the Key Elements page, if we first get our eyes on our BIG God, our problems suddenly don't look as hard, for, we've engendered the faith that God, for whom nothing is impossible, will face these problems for us. {Note: Generally and historically personal prayer and prayer meetings are for Praying thorough scriptures in the Bible. Praying personal needs is important but praying [prayerfully reading and also commenting] on the Psalms, Proverbs the N.T. and other sections of scriptures while focusing on who God is by removing our focus from ourselves and our needs is really what is intended in prayer.} [article link]

Psalms 36 - The goodness of God leads mankind into goodness while the evilness of the world leads mankind deeper into depravity -- 'Psalms 36:1-2 To the chief Musician, A Psalm of David the servant of the Lord. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes. For he flattereth himself in his own eyes, until his iniquity be found to be hateful.'
Psalms 36:3-12 The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good. He deviseth mischief upon his bed; he setteth himself in a way that is not good; *he abhorreth not evil. **Thy mercy, O LORD, is in the Heavens; and Thy faithfulness reacheth unto the clouds. Thy righteousness is like the great mountains; Thy judgments are a great deep: O LORD, Thou preservest man and beast. ***How excellent is Thy lovingkindness, O God! therefore the children of men put their trust under the shadow of Thy wings. They shall be abundantly satisfied with the fatness of Thy house; and Thou shalt make them drink of the river of Thy pleasures. ***For with thee is the fountain of life: in Thy light shall we see light. O continue Thy lovingkindness unto them that know thee; and Thy righteousness to the upright in heart. Let not the foot of pride come against me, and let not the hand of the wicked remove me. There are the workers of iniquity fallen: they are cast down, and shall not be able to rise. - Note: The condition of mankind does not remain the same even if a person is doing little or nothing on their own with their own life in terms of personal growth a person is still constantly either growing for better in the attributes of God or a person is progressing deeper into depravity.

Psalms 40 - A Song of Renewal -- 'Psalms 40:1-3 To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry. He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a Rock, and established my goings. And He hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.'
Psalms 40:4-17 Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies. Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered. Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required. Then said I, Lo, I come: in the volume of the book it is written of me, I delight to do thy will, O my God: yea, thy law is within my heart. I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest. I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation. Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me. For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me. Be pleased, O LORD, to deliver me: O LORD, make haste to help me. Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil. Let them be desolate for a reward of their shame that say unto me, Aha, aha. Let all those that seek thee rejoice and be glad in thee: **let such as love thy salvation say continually, The LORD be magnified. But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Psalms 45 - The Royal Wedding (Bridal) Song - - Psalms 45:1-2 To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing [writing] a good matter: I speak of the things which I have made touching the King: my tongue is the pen of a ready writer. Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee forever.
Psalms 45:3-17 Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty. And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things. Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee. Thy throne, O God, is forever and ever: the sceptre of thy kingdom is a right sceptre. Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows. All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad. Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir. Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house; ***So shall the King greatly desire thy beauty: for He is thy Lord; and Worship thou Him. And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour. The king's daughter is all glorious within: her clothing is of wrought gold. She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee. With gladness and rejoicing shall they be brought: they shall enter into the king's palace. Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth. I will make thy name to be remembered in all generations: therefore shall the people praise thee forever and ever. - Note: The Christian Church is the bride of the King Jesus Christ (2 Corinthians 11:2, Revelation 21:9).

Psalms 46 - God is our Refuge and our Strength -- 'Psalms 46:1-2 To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble. Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea'
Psalms 46:3-11 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah. There is a river, the streams whereof shall make glad the city of God, the Holy place of the tabernacles of the most High. God is in the midst of her; she shall not be moved: God shall help her, and that right early. The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted. The LORD of hosts is with us; the God of Jacob is our refuge. Selah. Come, behold the works of the LORD, what desolations he hath made in the earth. He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire. Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth. The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Psalms 62 - A Song of Dependence on God -- 'Psalms 62:1-2 To the chief Musician, to Jeduthan, A Psalm of David. Truly my soul waiteth upon God: *from Him cometh my Salvation. He [Jesus Christ] only is my Rock and my Salvation; He is my defence; I shall not be greatly moved.'
Psalms 62:3-12 How long will ye [people] imagine mischief against a [fellow] man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence. They only consult to cast Him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah. My soul, wait thou only upon God; for my expectation is from Him. He only is my Rock and my Salvation: He is my defence; I shall not be moved. **In God is my Salvation and my glory: the Rock of my strength, and my refuge, is in God. Trust in Him at all times; ye people, pour out your heart before Him: God is a refuge for us. Selah. Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity [emptiness]. Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them. God hath spoken once; twice have I heard this; that power belongeth unto God. Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work. - Note: The Disciple Peter with his confession (Matthew 16:18) that Jesus is God [the Son of God] Peter entered in to the Salvation of God and became a rock in God just as each of us become a rock in God when we enter into the Rock of God, Jesus Christ by our own confession that Jesus is God the Son of God. Confessing Jesus as God is a rock of a confession (Matthew 7:24) that will uphold us and upon Jesus the Rock we will not sink down into hell but will be firmly held in place to receive His salvation.

Psalms 72 - A Prayer to God from King David for his son King Solomon -- 'Psalms 72:1-3 A Psalm for Solomon. Give the King thy judgments, O God, and thy righteousness unto the King's son. He shall judge thy people with righteousness, and thy poor with judgment. The mountains [governments - offices of God - King, Priest, Prophet] shall bring peace to the people, and the little hills [fellowship with God], by righteousness.'
Psalms 72:4-20 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor. They shall fear thee as long as the sun and moon endure, throughout all generations. He shall come down like rain upon the mown grass: as showers that water the earth. In his days shall the righteous flourish; and abundance of peace so long as the moon endureth. He shall have dominion also from sea to sea, and from the river unto the ends of the earth. They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust. The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts. Yea, all kings shall fall down before him: all nations shall serve him. For he shall deliver the needy when he crieth; the poor also, and him that hath no helper. He shall spare the poor and needy, and shall save the souls of the needy. He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight. And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised. There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth. His name shall endure forever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed. Blessed be the LORD God, the God of Israel, who only doeth wondrous things. And blessed be his glorious name forever: and let the whole earth be filled with his glory; Amen, and Amen. The prayers of [King] David the son of Jesse are ended.

Psalms 73 - A Psalm of Eternal Perspective -- 'Psalms 73:1 A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.'
Psalms 73:2-28 But as for me, my feet were almost gone; my steps had well nigh slipped. For I was envious at the foolish, when I saw the prosperity of the wicked. For there are no bands in their death: but their strength is firm. They are not in trouble as other men; neither are they plagued like other men. Therefore pride compasseth them about as a chain; violence covereth them as a garment. Their eyes stand out with fatness: they have more than heart could wish. They are corrupt, and speak wickedly concerning oppression: they speak loftily. They set their mouth against the heavens, and their tongue walketh through the earth. Therefore his people return hither: and waters of a full cup are wrung out to them. And they say, How doth God know? and is there knowledge in the most High? Behold, these are the ungodly, who prosper in the world; they increase in riches. Verily I have cleansed my heart in vain, and washed my hands in innocency. For all the day long have I been plagued, and chastened every morning. If I say, I will speak thus; behold, I should offend against the generation of thy children. When I thought to know this, it was too painful for me; Until I went into the sanctuary of God; then understood I their end. Surely thou didst set them in slippery places: thou castedst them down into destruction. How are they brought into desolation, as in a moment! they are utterly consumed with terrors. As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image. Thus my heart was grieved, and I was pricked in my reins. So foolish was I, and ignorant: I was as a beast before thee. Nevertheless I am continually with thee: thou hast holden me by my right hand. Thou shalt guide me with thy counsel, and afterward receive me to glory. Whom have I in heaven but thee? and there is none upon earth that I desire beside thee. My flesh and my heart faileth: but God is the strength of my heart, and my portion forever. For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee. But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Psalms 82 - Psalms 82:1-2 A Psalm of Asaph. God [Judge, Discerner - Elohiym, H430] standeth in the congregation of the mighty (angels and people); He [God] judgeth [lit. Supreme law giver - Shaphat, H8199] among the gods [judges, discerners (angels and people) - Elohiym, H430]. How long will ye (people) judge unjustly, and accept the persons of the wicked? Selah.
Psalms 82:3-8 Defend the poor and fatherless: do justice to the afflicted and needy. Deliver the poor and needy: rid them out of the hand of the wicked. They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course. I have said, Ye [humans] are gods [lit. judges, discerners between right and wrong - Elohiym, H430]; and all of you are [created as physical] children of the most High. But ye shall die like [physical] men [not live as the true eternal God], and fall like one of the princes [fallen angels]. Arise, O God [lit. judge, discerner - Elohiym, H430], judge [lit. judge as the Supreme law giver - Shaphat, H8199] the earth: for thou shalt inherit all Nations. - Note: The first mention of God in the Bible is as Elohiym [Eternal God, Creator, discerner and Judge]. The first act of God was to create light then the first act of God after creating light [law and the image of God] was to then Judge the darkness and as Judge [law and image] God [Elohiym, H430] separated [discerned and judged] "the light from the darkness." -- Genesis 1:1-4 In the beginning God [Eternal, Elohiym, H430] created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God [Elohiym, H430] moved upon the face of the waters. And God said, Let there be light: and there was light. And God [Creator, Elohiym, H430] saw the light, that it was good: and God [Discerned, Judged - Elohiym, H430] divided [separated] the light [life] from the darkness [death].

Psalms 84 - A Song of longing to eternally live in the presence of God -- 'Psalms 84:1-2 To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are Thy tabernacles [dwellings], O LORD of Hosts! My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.'
Psalms 84:3-12 Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even Thine altars, ***O LORD of hosts, *my King, and *my God. Blessed are they that dwell in Thy house: they will be still praising Thee. Selah. Blessed is the man whose strength is in Thee; in whose heart are the ways of them. Who passing through the valley of Baca [a dry, remote, harsh, hostile, unwelcome place] make it a well [oasis, provision, sanctuary]; the rain also filleth the pools. They go from strength to strength, **every one of them in Zion [the Mountain of God - where Jesus was crucified at in Jerusalem] appeareth before God. O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah. Behold, O God our shield, and look upon the face of thine anointed. For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the House of my God, than to dwell in the tents of wickedness. For the LORD God is a sun [light] and shield [protection]: the LORD will give grace and glory: no good thing will He withhold from them that walk uprightly. O LORD of hosts, blessed is the man that trusteth in thee.

Psalms 89 - A Song of God's Faithful Eternal Covenants and Promises -- 'Psalms 89:1-2 Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD forever: with my mouth will I make known thy faithfulness to all generations. For I have said, Mercy shall be built up forever: thy faithfulness shalt thou establish in the very heavens.'
Psalms 89:3-25 I have made a covenant with My chosen, I have sworn unto David [Beloved] my servant, Thy seed [Jesus Christ] will I establish forever, and build up thy throne to all generations. Selah. And the heavens shall praise thy wonders, O LORD: **thy faithfulness also in the congregation of the Saints. For who in the Heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD? God is greatly to be feared in the assembly of the Saints, and to be had in reverence of all them that are about Him. O LORD God of Hosts, who is a strong LORD like unto thee? or to Thy faithfulness round about thee? Thou rulest the raging of the sea: when the waves thereof arise, Thou stillest them (Mark 4:39). Thou hast broken Rahab (Jericho) in pieces, as one that is slain; thou hast scattered thine enemies with Thy strong arm. **The heavens are thine, the earth also is thine: as for the world and the fulness thereof, Thou hast founded them. The north and the south Thou hast created them: [Mount] Tabor and [Mount] Hermon shall rejoice in Thy name. Thou hast a mighty arm: strong is Thy hand, and high is Thy right hand. **Justice and judgment are the habitation of Thy Throne: **mercy and truth shall go before thy face. Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of Thy countenance. In Thy Name shall they rejoice all the day: and *in Thy righteousness shall they be exalted. For thou art the glory of their strength: and in Thy favour our horn [strength] shall be exalted. For the LORD is our defence; and the **Holy One of Israel is our King. Then thou spakest in vision to Thy Holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people. I have found David [Beloved - Jesus Christ] My servant; with My Holy oil have I anointed Him: With whom my hand shall be established: mine arm also shall strengthen Him. The enemy shall not exact upon Him; nor the son of wickedness [Judas] afflict him. And I will beat down his foes before his face, and plague them that hate him. But my faithfulness and my mercy shall be with him: and in My Name shall his horn be exalted. I will set his hand also in the sea, and his right hand in the rivers. He shall cry unto me, Thou art my Father, my God, and the Rock of my salvation. Also I will make Him [Jesus Christ] my firstborn [inheritor], higher than the kings of the earth. My mercy will I keep for him forevermore, and my covenant shall stand fast with Him. His seed also will I make to endure forever, and His throne as the days of heaven. If his [King David's] children forsake my law, and walk not in my judgments; If they break my statutes, and keep not my commandments; Then will I visit their transgression with the rod, and their iniquity with stripes. Nevertheless my loving kindness will I not utterly take from him, nor suffer my faithfulness to fail. My covenant will I not break, nor alter the thing that is gone out of my lips. Once have I sworn by my holiness that I will not lie unto David. His seed shall endure forever, and his throne as the sun before me. **It shall be established forever as the moon, and as a faithful witness in heaven. Selah. But thou hast cast off and abhorred, thou hast been wroth with thine anointed [Israel]. Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground. Thou hast broken down all his hedges; thou hast brought his strong holds to ruin. All that pass by the way spoil him [Israel]: he is a reproach to his neighbours. Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice. Thou hast also turned the edge of his sword, and hast not made him to stand in the battle. Thou hast made his glory to cease, and cast his throne down to the ground. The days of his youth hast thou shortened: thou hast covered him with shame. Selah. How long, LORD? wilt thou hide thyself forever? shall thy wrath burn like fire? Remember how short my time is: wherefore hast thou made all men in vain? What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah. Lord, where are thy former loving kindnesses, which thou swarest unto David in thy truth? Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people; Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed. Blessed be the LORD forevermore. Amen, and Amen. - Note: Many of the verses have multiple meanings, implications and fulfillments. David [lit. beloved] is used both of King David and of Jesus Christ as also are the words servant and king. Throughout the Psalms prophetic messages and divine discussions are given to mankind in seemingly ordinary down to earth verses of praise and adoration.

Psalms 91 - A Song of God's Eternal Protection -- 'Psalms 91:1-2 He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty. I will say of the LORD, He is my refuge and my fortress: my God; in Him will I trust.'
Psalms 91:3-15 Surely He shall deliver thee from the snare [traps] of the fowler, and from the noisome pestilence. He shall cover thee with His feathers, and under his wings [in closeness to God] shalt thou trust: **His truth shall be thy shield and buckler. Thou shalt not be afraid for the [spiritual] terror by night; nor for the [physical] arrow that flieth by day; Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday. A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee. Only with thine eyes shalt thou behold and see the reward of the wicked. Because thou hast made the LORD, which is my refuge, even the most High, thy habitation; There shall no evil befall [overcome] thee, neither shall any plague come nigh thy dwelling. For He shall give His [holy] Angels charge over thee, to keep thee in all thy ways. They shall bear thee up in their hands, lest thou dash thy foot against a stone. Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet. {God's reply!} Because he [worshiper] hath set his love upon Me, therefore will I deliver him: I will set him on high, because he hath known My Name. **He [worshiper] shall call upon Me, and I will answer him: I will be with him in trouble; I will deliver him, and honor him. With long life will I satisfy him, and shew him My salvation.

Psalm 91 • The Protection of the Lord
Introduction: There are so many words that we grow up with that carry with them the definition attached to them by the world. Words like "love", "peace", "joy", "faith", etc. all have worldly meanings that are often contradicted by their biblical definition. This Psalm provides the basis for understanding the biblical meaning of the protection of the Lord. Is it the same as what you envisioned when you first read the title of this Psalm? -- Point: People in need of being rescued or protected have to first want the help and then must cooperate with those from whom they're receiving help. Otherwise the rescue or protection efforts won't be successful. -- Application: Do we sometimes believe we can go anywhere, do anything, and we still be protected by God? What are some situations or scenarios that this might not be true? Would you characterize yourself as running towards God's shelter or away? -- A: They're much more focused on winning the spiritual battle than the physical. [article link]

Psalms 92 - A Psalm or Song for the Sabbath [Rest] Day -- 'Psalms 92:1-4 A Psalm or Song for the Sabbath Day. It is a good thing to give thanks unto the LORD, and to sing praises unto Thy Name, O most High: To shew forth Thy loving kindness in the morning, and Thy faithfulness every night, Upon an instrument of ten strings [during trials and tribulations], and upon the psaltery; upon the harp with a solemn sound. For thou, LORD, hast made me glad through Thy work: I will triumph in the works of Thy hands.'
Psalms 92:5-15 O LORD, how great are Thy works! and Thy thoughts are very deep. A brutish man knoweth not; neither doth a fool understand this. When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed forever: But thou, LORD, art Most High forevermore. For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered. But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil. Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me. The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon. Those that be planted in the House of the LORD shall flourish in the courts of our God. They shall still bring forth fruit in old age; they shall be fat and flourishing; To shew that the LORD is upright: He is my Rock, and **there is no unrighteousness in Him. - Note: The Biblical desire [both Old and New Testaments] is that all mankind will Repent and come into the Salvation of God (1 Timothy 2:4). In the Psalms enemies are often referring to the Demonic and fallen Angelic realm and that is what the Christian is battling against not against our fellow mankind but against spiritual deception and wickedness in high places (Ephesians 6:12).

Psalms 93 - A song of God's Strength and Majesty -- 'Psalms 93:1 The LORD reigneth, He is clothed with Majesty; the LORD is clothed with Strength, wherewith He hath girded Himself: the world [reality] also is stablished [stable], that it cannot be moved.'
Psalms 92:2-5 Thy throne is established of old: Thou art [eternal] from everlasting. The floods [rebellion - Angelic, demonic, human] have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves. The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea. Thy testimonies are very sure: Holiness becometh Thine House, O LORD, forever.

Psalms 103 - A Song of God's Love and Mercy {Note: This is possibly the single greatest Psalm in the Bible, or at least one of the best Psalms. In my life [especially during my teen years and my college years] this Psalm (having learned parts of it as an AWANA's kid) has helped keep me in the mercy and goodness of God more than probably any other Bible verse.} -- 'Psalms 103:1-4 A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless His Holy Name. Bless the LORD, O my soul, and forget not all His [eternal] benefits: Who forgiveth all thine iniquities; who healeth all thy diseases; Who redeemeth thy life from destruction; who crowneth thee with loving kindness and tender mercies'
Psalms 103:5-22 Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's. The LORD executeth righteousness and judgment for all that are oppressed. He made known His ways unto Moses, His acts unto the children of Israel. ***The LORD is merciful and gracious, slow to anger, and plenteous in mercy. He will not always chide [strive with mankind]: neither will He keep His anger forever. **He hath not dealt with us [according to what we deserve] after our sins; nor rewarded us according to our iniquities. ***For as the Heaven is high above the earth, so great is His mercy toward them that fear Him. As far as the east is from the west, so far hath He removed our transgressions from us. Like as a father pitieth his children, so the LORD pitieth them that fear Him. For He knoweth our frame; He remembereth that we are dust. As for man, his days are as grass: as a flower of the field, so he flourisheth. For the wind passeth over it, and it is gone; and the place thereof shall know it no more. *But the mercy of the LORD is from everlasting to everlasting upon them that fear Him, and His righteousness unto children's children; To such as keep His Covenant, and to those that remember His Commandments to do them. The LORD hath prepared His Throne in the Heavens; and **His Kingdom ruleth over all. Bless the LORD, ye His Angels, that excel in strength, that do His Commandments, hearkening unto the voice of His Word. Bless ye the LORD, all ye His hosts; ye Ministers of His, that do His pleasure. Bless the LORD, all His works in all places of His dominion: Bless the LORD, O my soul.

Awana - Leading Kids Worldwide to Know, Love and Serve Christ
Awana helps churches and parents work together to develop spiritually strong children and youth who faithfully follow Jesus Christ. Our programs offer a proven approach for evangelizing and discipling kids in the church and community. As a ministry leader for nearly 60 years, Awana is making an impact. A recent national survey found Awana to be as important to our alumni's spiritual foundation as all other church activities combined. Among alumni who participated in our programs for at least six years, 92.7 percent still attend church at least weekly as adults! Each week, more than one million kids ages 2 to 18 participate in Awana. Over 12,000 churches in the U.S. and 6,500 internationally run Awana programs that change young lives through biblical truth. [article link]

Psalms 109 - A Prayer for Protection and Divine Intervention -- 'Psalms 109:1-4 To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise; For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue. They compassed me about also with words of hatred; and fought against me without a cause. *For my love they [through their envy and despite] are my adversaries: **but I give myself unto prayer.'
Psalms 109:5-31 And *they have rewarded me evil for good, and hatred for my love. Set thou a wicked man over him: and let Satan stand at his right hand. When he shall be judged, let him be condemned: and let his prayer become sin. Let his days be few; and let another take his office. Let his children be fatherless, and his wife a widow. Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places. Let the extortioner catch all that he hath; and let the strangers spoil his labour. Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children. Let his posterity be cut off; and in the generation following let their name be blotted out. Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out. Let them be before the LORD continually, that he may cut off the memory of them from the earth. Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart. As he loved cursing, so let it come unto him: *as he delighted not in blessing, *so let it be far from him. *As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones. Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually. Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul. But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me. For I am poor and needy, and my heart is wounded within me. I am gone like the shadow when it declineth: I am tossed up and down as the locust. My knees are weak through fasting; and my flesh faileth of fatness. I became also a reproach unto them: when they looked upon me they shaked their heads. Help me, O LORD my God: O save me according to thy mercy: That they may know that this is thy hand; that thou, LORD, hast done it. Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice. Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle. I will greatly praise the LORD with my mouth; yea, I will praise Him among the multitude. **For He [Jesus Christ] shall stand at the right hand of the poor, to save him from those that condemn his soul. - Note: A prayer like this is primarily directed against the demonic spirit realm. King David throughout his entire life continued to be good to his enemies and generally [but with a few slipups] treated his enemies far better than his enemies ever treated him.

Psalms 110 - The Royal (King and Priest) Priesthood of Jesus Christ -- 'Psalms 110:1-4 A Psalm of David. The LORD [God] said unto my Lord [Jesus Christ], Sit thou [as King] at My right hand [Enthroned in Heaven], until I make Thine enemies Thy footstool. ... ***The LORD [God] hath sworn, and will not repent, Thou art a Priest [eternally] forever after the order of Melchizedek. {Note: Remember that John the Baptist though a cousin to Jesus he was a Levitical Priest [washed, baptized (Exodus 29:4) at the age of 30 (Numbers 4:3) - as was John's father (Luke 1:8)] from the Priestly Tribe of Levi. While Jesus is from the Kingly Tribe of Judah but at age 30 [about 30 A.D.] Jesus was also baptized (Luke 3:23), washed into His (Melchizedek) Priesthood. Just keep in mind that Jesus ministered under His Melchizedek Priesthood in all the Ministry, teaching and miracles that He performed. The fulfillment of the Levitical (emergent shadow - foretelling) Feast Days of Holy Week were each completed in the (eternal) Melchizedek Messiah Priesthood of Jesus Christ. The Apostle Peter tells us that we also (probably also when we are water washed, baptized) enter in to the eternal Royal (Melchizedek - "King of Righteousness") Priesthood (1 Peter 2:9) of Jesus Christ.}
A Psalm of David. The LORD said unto My Lord, Sit thou at My right hand, until I make thine enemies thy footstool. The LORD shall send the rod of Thy strength out of Zion: rule Thou [through the Holy Spirit] in the midst of Thine enemies. Thy people shall be willing in the day of Thy power, in the beauties of Holiness from the womb of the morning: Thou hast the dew of Thy youth. The LORD [God] hath sworn, and will not repent, Thou [Jesus Christ] art a Priest [eternally] forever after the order of Melchizedek. The Lord at Thy right hand shall strike through kings in the day of His wrath. He shall judge among the heathen, He shall fill the places with the dead bodies; He shall wound the heads over many countries. He shall drink of the brook in the way: therefore shall He lift up the head.

Psalms 119 - The Longest Psalm and the Longest Chapter in the Bible - Psalm 119 is about the Bible, God's Word -- 'Psalms 119:1-2 ALEPH: Blessed are the undefiled in the way, who walk in the law of the LORD. Blessed are they that keep His Testimonies, and that seek Him with the whole heart.'
Psalms 119:169-176 TAU: Let my cry come near before Thee, O LORD: give me understanding according to Thy Word. Let my supplication come before thee: deliver me according to Thy Word. My lips shall utter praise, when Thou hast taught me Thy statutes. My tongue shall speak of Thy Word: for all thy Commandments are Righteousness. Let Thine hand help me; for I have chosen thy precepts [concepts]. I have longed for Thy Salvation, O LORD; and Thy Law (Image) is my delight. Let my soul live, and it shall praise thee; and let Thy Judgments help me. I have gone astray like a lost sheep; seek Thy servant; for I do not forget Thy commandments.

Psalm 119 Bible Study - Introducing Sweeter than Chocolate! The new Psalm 119 Bible Study - Every so often, a "game changer" arrives on the scene - Something radically new comes along that is different enough to make you sit up and take notice - The publication of Sweeter than Chocolate, the new inductive Bible study of Psalm 119, is just one of those times (Book)
A New Psalm 119 Inductive Bible Study: Psalm 119 is the definitive chapter on the value of the Word of God and it is one of those chapters of the Bible that really get less attention than it deserves. All who desire to know the Word of God and the God of the Word would benefit tremendously from a very close examination of this passage of scripture. There are many answers to questions about what the Word of God is and what it does in Psalm 119. Actually, some of these questions you might not personally have considered. From cover to cover, Sweeter than Chocolate invites the student to dig in, digest Psalm 119 and taste how sweet the Word of God can be. Sweeter than Chocolate Bible Study can help you find sweet words and real solutions from God's Book! -- The First Inductive Bible Study Of Its Kind: The power and lasting effect of inductive Bible studies are legendary. Anyone who has ever studied the Bible using this method will readily admit that they see more truth and make better connections through this study method. This technique teaches you how to see truth for yourself and because you did the work, not listened to the results of someone else's study, the nuggets are yours forever. [article link]

Psalms 121 - A Song of Deliverance -- 'Psalms 121:1-2 A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help. My help cometh from the LORD, which made heaven and earth.'
Psalms 121:3-8 He will not suffer thy foot to be moved: He that keepeth thee will not slumber [sleep]. Behold, He that keepeth Israel shall neither slumber nor sleep. The LORD is thy keeper: the LORD is thy shade upon thy right hand. The sun shall not smite thee by day, nor the moon by night. The LORD shall preserve thee from all evil: He shall preserve thy soul. *The LORD shall preserve thy going out and thy coming in from this time forth, and even forevermore.

Psalms 122 - A Prayer for God's City of Jerusalem -- 'Psalms 122:1-2 A Song of degrees of David. I was glad when they said unto me, Let us go into the House of the LORD. Our feet shall stand within thy gates, O Jerusalem.'
Psalms 122:3-9 Jerusalem is builded as a city that is compact together: Whither the Tribes go up, the Tribes of the LORD, unto the Testimony of Israel, to give thanks unto the Name of the LORD. For there are set thrones of judgment, the thrones of the House of David. **Pray for the peace of Jerusalem: they shall prosper that love thee. Peace be within thy walls, and prosperity within thy palaces. For my brethren and companions' sakes, I will now say, Peace be within thee. Because of the House of the LORD our God I will seek thy good.

Psalms 138 - A Song of Thanksgiving -- 'Psalms 138:1-2 A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee. I will worship toward Thy Holy Temple [in Heaven], and praise Thy Name for Thy lovingkindness and for Thy Truth: for Thou hast magnified Thy Word above all Thy Name.'
Psalms 138:3-8 In the day when I cried Thou answeredst me, and strengthenedst me with strength in my soul. All the kings of the earth shall praise Thee, O LORD, when they hear the words of Thy mouth. Yea, they shall sing in the ways of the LORD: for great is the Glory of the LORD. Though the LORD be High, yet hath He respect unto the lowly: but the proud He knoweth afar off. Though I walk in the midst of trouble, Thou wilt revive me: Thou shalt stretch forth thine hand against the wrath of mine enemies, and Thy right hand shall save me. **The LORD will perfect [complete] that which concerneth me: Thy mercy, O LORD, endureth forever: forsake not the works of Thine own hands.

Psalms 145 - King David's Psalm of Praise -- 'Psalms 145:1-2 David's Psalm of Praise. I will extol thee, my God, O King; and I will bless Thy Name forever and ever. Every day will I bless Thee; and I will praise Thy name forever and ever.'
Psalms 145:3-21 Great is the LORD, and greatly to be praised; and His greatness is unsearchable. **One generation shall praise Thy works to another, and shall declare Thy mighty acts. I will speak of the Glorious Honour of Thy Majesty, and of Thy wondrous works. And men shall speak of the might of Thy terrible [awesome] acts: and I will declare Thy greatness. They shall abundantly utter the memory of Thy great goodness, and shall sing of Thy righteousness. The LORD is gracious, and full of compassion; slow to anger, and of great mercy. ***The LORD is good to all: and His tender mercies are over all His works. All Thy works shall praise thee, O LORD; and Thy saints shall bless thee. They shall speak of the Glory of Thy Kingdom, and talk of Thy power; To make known to the sons of men His mighty acts, and the Glorious Majesty of His Kingdom. *Thy Kingdom is an Everlasting Kingdom, and Thy dominion endureth throughout all generations. The LORD upholdeth all that fall, and raiseth up all those that be bowed down. The eyes of all wait upon thee; and Thou givest them their meat in due season. Thou openest Thine hand, and satisfiest the desire of every living thing. The LORD is righteous in all His ways, and Holy in all His works. The LORD is nigh [near] unto all them that call upon Him, to all that call upon Him in Truth. He will fulfil the desire of them that fear Him: He also will hear their cry, and will save them. The LORD preserveth all them that love Him: but all the wicked will He destroy. My mouth shall speak the Praise of the LORD: and let all flesh bless His Holy Name forever and ever.

Psalms 150 - The final Psalm in the Book of Psalms - A Psalm of Praise to the Lord Jesus Christ -- 'Psalms 150:1 Praise ye the LORD.'
Psalms 150:2-6 Praise God in His Sanctuary: Praise Him in the firmament [establishment] of His power. Praise Him for His mighty acts: Praise Him according to His Excellent greatness. Praise Him with the sound of the trumpet: Praise Him with the psaltery and harp. Praise Him with the timbrel and dance: Praise Him with stringed instruments and organs. Praise Him upon the loud cymbals: Praise Him upon the high sounding cymbals. **Let everything that hath breath Praise the LORD. Praise ye the LORD.

List of Topics

THE

PROVERBS

Overview of the Book of Proverbs - One would be hard put to come up with any topic other than wisdom as being the most referred to theme or topic in the book of Proverbs - Comparisons between God's way and Man's way of life: A big key to understanding and appreciating the Book of Proverbs is recognizing it as a book of many comparisons and contrasts
Themes in the Book of Proverbs - Wisdom: One would be hard put to come up with any topic other than wisdom as being the most referred to theme or topic in the book of Proverbs. There are at least 100 references to "wisdom", "wise men", or "being wise" in this book. Plus, there is one section where Wisdom, personified, calls and speaks (Proverbs 1:2-7, & 20-33), and still another section where we hear, as it were, the voice of Wisdom (Proverbs 8:1, 4-36). Linked to this or coupled with it is the matter of which comes up as the next theme but which can hardly be separated from wisdom in essential meaning. In many verses listed below as wisdom references you will find understanding mentioned as well. You might want to make special note of those verses. "Wisdom calls aloud in the street, she raises her voice in the public squares; at the head of the noisy streets she cries out, in the gateways of the city she makes her speech" (Proverbs 1:20-21). Wherever men are found, wherever they come together, wisdom, that is based on the fear of the Lord, cries out to be acknowledged, accepted, and allowed to guide and direct men's lives. Today the voice of wisdom or her teachings come to us over the air waves, from the printed page, as well as from those who follow God and live according to His ways. The call can be heard. Jesus Christ said, "You shall know the truth and the truth shall set you free." Wisdom, through the indwelling Holy Spirit, empowers you to make right decisions - decisions that lead to living a life of righteousness. -- Understanding: One who has true wisdom also will have understanding. This especially applies to spiritual things. One with wisdom understands God's principles and His teachings. He knows God's laws are good and are right for him or her. This person applies them in everyday living. Yea, he or she not only knows God's laws but loves them as did David, the psalmist. The Holy Spirit that he or she possesses helps to impart that understanding to the believer. -- Comparisons between God's way and Man's way of life: A big key to understanding and appreciating the Book of Proverbs is recognizing it as a book of many comparisons and contrasts. To give you a flavor of this, the comparisons and contrasts found in chapters 2 through 12 are presented below. Each comparison given is preceded by the chapter and verse where it can be found. [article link]

a Daily Proverb - a Daily Proverb is dedicated to delivering a selected Proverbs verse every day and other Proverbs resources - Because there are 31 chapters in the Book of Proverbs, You can read the entire book every month by reading a chapter a day - Proverbs teach wisdom, knowledge, and understanding - The Book of Proverbs is the "user manual for living" Proverbs 1:3 MSG - Follow each daily Proverb and comment here on the website, through twitter, or rss (KJV available)
Proverbs, an Old Testament book of the Bible, teaches knowledge, wisdom, and understanding. I started my growth as a Christian with Proverbs which led to the rededication of my life to the Lord. I went from not reading the Bible at all, to reading a Proverbs chapter a day, and now I follow the yearly Bible path and refer to the Bible many times throughout the day for guidance and inspiration. My faith grew the same way, from very little to the foundation of who I am. Proverbs not only helps me from falling back to the mistakes I made in the past but strengthens my faith. I still fail and try to do to much myself but I changed so much of my life, I don't focus on every little thing I do wrong. I had to eliminate a lot things in my life and that was hard to do but I replaced them with things that are more important and have a positive impact on my life. More time for my family, more time for the Lord, better direction, and I now have a greater appreciation for my purpose. Please share your favorite Proverbs, or verses that you live by, or how Proverbs has changed your life. The best part of my day is reading a tweet, direct message, email, or blog post from someone in the community. One of the messages I got recently pretty much sums me up, "I may not be where I want to be, but thank God I'm not where I used to be! a Daily Proverb ~ Chris [article link]

Spiritual Eyes Ministry Bible Study Podcast: Book of Proverbs (Mp3s)
Parents in the past trained their children by passing down their words of wisdom from generation to generation. When we read the book of Proverbs, we not only get the benefit of reading the words of wisdom that King David passed down to Solomon, and Solomon passed down to his children, we get a firsthand look at parent to child training that has been inspired by God. For show notes, please go to: spiritualeyes.servantsofjesuschrist.com [article link]

Proverbs 1 - The Book of Proverbs is Wisdom starting with God and handed down and passed along from father to son from generation to generation - The Book of Proverbs is fatherly advice and compassion lovingly given to guide and direct sons into the lifesaving righteousness of God in Jesus Christ -- 'Proverbs 1:1-4 The proverbs of Solomon the son of David, king of Israel; To know wisdom and instruction; to perceive the words of understanding; To receive the instruction of wisdom, justice, and judgment, and equity; To give suitability to the simple, to the young man knowledge and discretion.'
Proverbs 1:5-23 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels: To understand a proverb, and the interpretation; the words of the wise, and their dark sayings. The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction. My son, hear the instruction of thy father, and forsake not the law of thy mother: For they shall be an ornament of grace unto thy head, and chains about thy neck. My son, if sinners entice thee, consent thou not. If they say, Come with us, let us lay wait for blood, let us lurk privately for the innocent without cause: Let us swallow them up alive as the grave; and whole, as those that go down into the pit: We shall find all precious substance, we shall fill our houses with spoil: Cast in thy lot among us; let us all have one purse: My son, walk not thou in the way with them; refrain thy foot from their path: For their feet run to evil, and make haste to shed blood. Surely in vain the net is spread in the sight of any bird. And they lay wait for their own blood; they lurk privately for their own lives. So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof. Wisdom crieth without; she uttereth her voice in the streets: She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying, How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge? Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you. - Note: Wisdom, Godly wisdom and not man's empty philosophies has very real results and consequences for each individual in life both presently and eternally.

Proverbs 2 - Where the Psalms were primarily the writings from King David [encompassing most of his life from shepherd boy to aged King] the next three books of the Bible are a Trilogy from the life and experiences of King David's son King Solomon - The Book of Proverbs is the first in the Trilogy of Solomon's books of Wisdom - Apparently Solomon was given the opportunity to eat from the tree of knowledge [both good and evil] more than any other man alive at least more than any other saved human - Solomon start out good and godly but by the time we get to the 3rd book of Solomon's Trilogy Solomon will have been deeply in a backslidden state and his book of Ecclesiastes 'searcher' will have more of a fallen, humanist, backslidden view than his first book of Proverbs -- 'Proverbs 2:1-5 My son, if thou wilt receive my words, and hide my commandments with thee; So that thou incline thine ear unto wisdom, and **apply thine heart [to prevent backsliding] to understanding; Yea, if thou criest after knowledge, and liftest up thy voice for understanding; If thou seekest her as silver, and searchest for her as for hid treasures; Then shalt thou understand the fear of the LORD, and find the knowledge of God.'
Proverbs 2:6-22 For the LORD giveth wisdom: out of His mouth cometh knowledge and understanding. He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly. He keepeth the paths of judgment, and preserveth the way of his saints. Then shalt thou understand righteousness, and judgment, and equity; yea, every good path. When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul; Discretion shall preserve thee, understanding shall keep thee: To deliver thee from the way of the evil man, from the man that speaketh froward things; Who leave the paths of uprightness, to walk in the ways of darkness; Who rejoice to do evil, and delight in the frowardness of the wicked; Whose ways are crooked, and they froward in their paths: To deliver thee from the strange woman, even from the stranger which flattereth with her words; Which forsaketh the guide of her youth, and forgetteth the covenant of her God. For her house inclineth unto death, and her paths unto the dead. None that go unto her return again, neither take they hold of the paths of life. That thou mayest walk in the way of good men, and keep the paths of the righteous. For the upright shall dwell in the land, and the perfect shall remain in it. But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Proverbs 8 - In the O.T. Book of Proverbs wisdom is referred to as a person generally in a feminine way and in the N.T. the Holy Spirit is referred to as a person generally denoted by the Greek feminine 'noun class'- Wisdom [the Holy Spirit] in the O.T. book of Proverbs being referenced as female (a companion to a man) and The Holy Spirit listed in the N.T. Greek with feminine nouns is primarily for Biblical consistency and does not donate the Holy Spirit as a female spirit, wife spirit, or any other weird genderized connotation it just simply and directly references God the Holy Spirit as the giver of Wisdom in both the Old and New Testaments -- 'Proverbs 8:1-5 Doth not wisdom [the voice of God - the Holy Spirit] cry? and understanding put forth her voice? She standeth in the top of high places, by the way in the places of the paths. She crieth at the gates, at the entry of the city, at the coming in at the doors. Unto you, O men, I call; and my voice is to the sons of man. O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.' - {Note: a 'noun class' in writing has absolutely nothing to do with actual physical gender it just matches verbs and nouns together in the sentence. A noun listed as neuter (neutral) would then have a neuter ending verb as a match etc., the same noun could later be listed with a masculine ending or even as a feminine noun ending but it would need a matching masculine or matching feminine verb ending so the reader can easily match the correct verbs to the correct nouns in a complex or compound sentence but it does not assign gender to the noun or physical subject.}
Proverbs 8:6-36 Hear; for I will speak of excellent things; and the opening of my lips shall be right things. For my mouth shall speak truth; and wickedness is an abomination to my lips. All the words of my mouth are in righteousness; there is nothing froward or perverse in them. They are all plain to him that understandeth, and right to them that find knowledge. Receive my instruction, and not silver; and knowledge rather than choice gold. For wisdom is better than rubies; and all the things that may be desired are not to be compared to it. I wisdom dwell with prudence, and find out knowledge of witty inventions. The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate. Counsel is mine, and sound wisdom: I am understanding; I have strength. By me kings reign, and princes decree justice. By me princes rule, and nobles, even all the judges of the earth. I love them that love me; and those that seek me early shall find me. Riches and honour are with me; yea, durable riches and righteousness. My fruit is better than gold, yea, than fine gold; and my revenue than choice silver. I lead in the way of righteousness, in the midst of the paths of judgment: That I may cause those that love me to inherit substance; and I will fill their treasures. The LORD possessed me in the beginning of his way, before his works of old. I was set up from everlasting, from the beginning, or ever the earth was. When there were no depths, I was brought forth; when there were no fountains abounding with water. Before the mountains were settled, before the hills was I brought forth: While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world. When he prepared the heavens, I was there: when he set a compass upon the face of the depth: When he established the clouds above: when he strengthened the fountains of the deep: When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth: Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him; Rejoicing in the habitable part of his earth; and my delights were with the sons of men. Now therefore hearken unto me, O ye children: for blessed are they that keep my ways. Hear instruction, and be wise, and refuse it not. Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors. For whoso findeth me findeth life, and shall obtain favour of the LORD. But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Proverbs 11 - Godly Wisdom is to encompass all facets and aspects of a person's life including dating, marriage, family, employment, etc. -- 'Proverbs 11:1-3 A false balance [deceptive business practices] is abomination to the LORD: but a just weight is his delight. When pride cometh, then cometh shame: but with the lowly is wisdom. The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.'
Proverbs 11:4-31 Riches profit not in the day of wrath: but righteousness delivereth from death. The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness. The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness. When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth. The righteous is delivered out of trouble, and the wicked cometh in his stead. An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered. When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting. By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked. He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace. A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter. Where no counsel is, the people fall: but in the multitude of counsellors there is safety. He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure. A gracious woman retaineth honour: and strong men retain riches. The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh. The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward. As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death. They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight. Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered. As a jewel of gold in a swine's snout, so is a fair woman which is without discretion. The desire of the righteous is only good: but the expectation of the wicked is wrath. There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty. The liberal soul shall be made fat: and he that watereth shall be watered also himself. He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it. He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him. He that trusteth in his riches shall fall: but the righteous shall flourish as a branch. He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart. The fruit of the righteous is a tree of life; and he that winneth souls is wise. Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Proverbs 15 - Godly Wisdom leads to godly results in our life while human wisdom leads to human disaster in our life -- 'Proverbs 15:1-4 A soft answer turneth away wrath: but grievous words stir up *anger. The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness. The eyes of the LORD are in every place, beholding the evil and the good. A wholesome tongue is a tree of life: but perverseness therein is a breach [opening - a door to demonic entry allowing for human possession by an evil spirit] in the spirit.'
Proverbs 15:5-33 A fool despiseth his father's instruction: but he that regardeth reproof is prudent. In the house of the righteous is much treasure: but in the revenues of the wicked is trouble. The lips of the wise disperse knowledge: but the heart of the foolish doeth not so. The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight. The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness. Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die. Hell and destruction are before the LORD: how much more then the hearts of the children of men? A scorner loveth not one that reproveth him: neither will he go unto the wise. A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken. The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness. All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast. Better is little with the fear of the LORD than great treasure and trouble therewith. Better is a dinner of herbs where love is, than a stalled ox and hatred therewith. A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife. The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain. A wise son maketh a glad father: but a foolish man despiseth his mother. Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly. Without counsel purposes are disappointed: but in the multitude of counsellors they are established. A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it! The way of life is above to the wise, that he may depart from hell beneath. The LORD will destroy the house of the proud: but he will establish the border of the widow. The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words. He that is greedy of gain troubleth his own house; but he that hateth gifts shall live. The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things. The LORD is far from the wicked: but he heareth the prayer of the righteous. The light of the eyes rejoiceth the heart: and a good report maketh the bones fat. The ear that heareth the reproof of life abideth among the wise. He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding. The fear of the LORD is the instruction of wisdom; and before honour is humility.

Proverbs 18 - The Proverbs continue to remind us that our words have both value and eternal meaning -- 'Proverbs 18:1-4 Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom. A fool hath no delight in understanding, but that his heart may discover itself. When the wicked cometh, then cometh also contempt, and with ignominy reproach. **The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.'
Proverbs 18:5-24 It is not good to accept the person of the wicked, to overthrow the righteous in judgment. A fool's lips enter into contention, and his mouth calleth for strokes. A fool's mouth is his destruction, and his lips are the snare of his soul. The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. He also that is slothful in his work is brother to him that is a great waster. The name of the LORD is a strong tower: the righteous runneth into it, and is safe. The rich man's wealth is his strong city, and as an high wall in his own conceit. Before destruction the heart of man is haughty, and before honour is humility. He that answereth a matter before he heareth it, it is folly and shame unto him. The spirit of a man will sustain his infirmity [be spiritually strong and built up in the spirit]; but a wounded spirit who can bear? The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge. A man's gift maketh room for him, and bringeth him before great men. He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him. The lot causeth contentions to cease, and parteth between the mighty. A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle. A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled. Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof. Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD. The poor useth intreaties; but the rich answereth roughly. A man that hath friends must shew himself friendly: and there is a friend [Jesus Christ (John 15:14)] that sticketh closer than a brother.

Proverbs 20 - The Proverbs are revealing that human emotions are a progression - Progressing us closer to God in righteousness or progressing us further from God in our own unrighteousness -- 'Proverbs 20:1-3 Wine [alcohol] is a mocker, strong [alcohol] drink is raging: and whosoever is deceived thereby is not wise. The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul. It is an honour for a man to cease from strife: but every fool will be meddling.'
Proverbs 20:4-30 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing. Counsel in the heart of man is like deep water; but a man of understanding will draw it out. Most men will proclaim everyone his own goodness: but a faithful man who can find? The just man walketh in his integrity: his children are blessed after him. A king that sitteth in the throne of judgment scattereth away all evil with his eyes. Who can say, I have made my heart clean, I am pure from my sin? Divers weights, and divers measures, both of them are alike abomination to the LORD. Even a child is known by his doings, whether his work be pure, and whether it be right. The hearing ear, and the seeing eye, the LORD hath made even both of them. Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread. It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth. There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel. Take his garment that is surety for a stranger: and take a pledge of him for a strange woman. Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel. Every purpose is established by counsel: and with good advice make war. He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips. Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness. An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed. Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee. Divers weights are an abomination unto the LORD; and a false balance is not good. Man's goings are of the LORD; how can a man then understand his own way? It is a snare to the man who devoureth that which is holy, and after vows to make enquiry. A wise king scattereth the wicked, and bringeth the wheel over them. The spirit [light] of man is the candle of the LORD, searching all the inward parts [heart] of the belly [soul]. Mercy and truth preserve the king: and his throne is upholden by mercy. The glory of young men is their strength: and the beauty of old men is the grey head. **The blueness [bruise - reminder] of a wound cleanseth away evil: so do stripes the inward parts of the belly. - Note: A bruise 'blueness' is a long term wound [God can use it to keep us from repeating the same mistakes] but emotionally in the hands of Satan a bruised soul is possibly the worst wound. A bruised emotion never goes away [except when given to Jesus Christ and God takes it away for us]. If we have a bruised soul then the next [even hint of an] event can be just as damaging or worse than the original wound. Satan knows for sure how to wound our soul and to keep it wounded but the healing of our soul is one of the triumphs of the cross of Jesus Christ. -- Isaiah 53:4-5 Surely He [Jesus Christ] hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted. But He was wounded for our transgressions, he was *bruised for our iniquities: the chastisement of our peace was upon Him; and with His stripes we are healed. - Also Note: It is important to be able to distinguish between a bruise that God is allowing us to have and bruises that Satan is inflicting us with. A bruised soul from God will keep closer to God while helping to keep us from evil, while the bruises of Satan are intended to keep us from God and direct us into more evil.

Proverbs 21 - A reminder that God is ultimately in control of all the Nations -- 'Proverbs 21:1-3 The king's heart is in the hand of the LORD, as the rivers of water: He turneth it whithersoever He will. **Every way of a man is right in his own eyes: but the LORD pondereth the hearts. To do justice and judgment is more acceptable to the LORD than sacrifice.'
Proverbs 21:4-31 An high look, and a proud heart, and the plowing of the wicked, is sin. The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want. The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death. The robbery of the wicked shall destroy them; because they refuse to do judgment. The way of man is froward and strange: but as for the pure, his work is right. It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house. The soul of the wicked desireth evil: his neighbor findeth no favour in his eyes. When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge. The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness. Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard. A gift in secret pacifieth anger: and a reward in the bosom strong wrath. It is joy to the just to do judgment: but destruction shall be to the workers of iniquity. The man that wandereth out of the way of understanding shall remain in the congregation of the dead. He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich. The wicked shall be a ransom for the righteous, and the transgressor for the upright. It is better to dwell in the wilderness, than with a contentious and an angry woman. There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up. He that followeth after righteousness and mercy findeth life, righteousness, and honour. A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof. Whoso keepeth his mouth and his tongue keepeth his soul from troubles. Proud and haughty scorner is his name, who dealeth in proud wrath. The desire of the slothful killeth him; for his hands refuse to labour. He coveteth greedily all the day long: but the righteous giveth and spareth not. The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind? A false witness shall perish: but the man that heareth speaketh constantly. A wicked man hardeneth his face: but as for the upright, he directeth his way. There is no wisdom nor understanding nor counsel against the LORD. The horse is prepared against the day of battle: but safety is of the LORD.

Proverbs 24 - The Proverbs remind us to always have that eternal, long term, heavenly focus -- 'Proverbs 24:1-7 Be not thou envious against evil men, neither desire to be with them. For their heart studieth destruction, and their lips talk of mischief. Through wisdom is an house builded; and by understanding it is established: And by knowledge shall the chambers be filled with all precious and pleasant [Kingdom of God] riches. A wise man is strong; yea, a man of knowledge increaseth strength. For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety. Wisdom is too high for a fool: he openeth not his mouth in the gate [as a leader of the city].'
Proverbs 24:8-34 He that deviseth to do evil shall be called a mischievous person. The thought of foolishness is sin: and the scorner is an abomination to men. If thou faint in the day of adversity, thy strength is small. If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain; If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works? My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste: So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off. Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place: **For a just man falleth seven times, ***and riseth up again [an eight time in the resurrection of Jesus Christ]: but the wicked shall fall into mischief. Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth: Lest the LORD see it, and it displease him, and he turn away his wrath from him. Fret not thyself because of evil men, neither be thou envious at the wicked; For there shall be no reward to the evil man; the candle of the wicked shall be put out. My son, fear thou the LORD and the king: and meddle not with them that are given to change: For their calamity shall rise suddenly; and who knoweth the ruin of them both? These things also belong to the wise. It is not good to have respect of persons in judgment. He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him: But to them that rebuke him shall be delight, and a good blessing shall come upon them. Every man shall kiss his lips that giveth a right answer. Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house. Be not a witness against thy neighbour without cause; and deceive not with thy lips. Say not, I will do so to him as he hath done to me: I will render to the man according to his work. I went by the field of the slothful, and by the vineyard of the man void of understanding; And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down. Then I saw, and considered it well: I looked upon it, and received instruction. Yet a little sleep, a little slumber, a little folding of the hands to sleep: So shall thy poverty come as one that travelleth; and thy want as an armed man.

Proverbs 27 - Continue to trust in God -- 'Proverbs 27:1-6 Boast not thyself of to morrow; for thou knowest not what a day may bring forth. Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips. A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both. Wrath is cruel, and anger is outrageous; but who is able to stand before envy? Open rebuke is better than secret love. Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.'
Proverbs 27:7-27 The full [boastful] soul loatheth [even] an honeycomb; but to the hungry [godly] soul every [trial] bitter thing is [eternally]sweet. As a bird that wandereth from her nest, so is a man that wandereth from his place. Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel. Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off. My son, be wise, and make my heart glad, that I may answer him that reproacheth me. A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished. Take his garment that is surety for a stranger, and take a pledge of him for a strange woman. He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him. A continual dropping in a very rainy day and a contentious woman are alike. Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself. Iron sharpeneth iron; so a man sharpeneth the countenance of his friend. Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured. As in water face answereth to face, so the heart of man to man. Hell and destruction are never full; so the eyes of man are never satisfied. As the fining pot for silver, and the furnace for gold; so is a man to his praise. Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him. Be thou diligent to know the state of thy flocks, and look well to thy herds. For riches are not forever: and doth the crown endure to every generation? The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered. The lambs are for thy clothing, and the goats are the price of the field. And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

Proverbs 29 - The purpose of wisdom and correction 'reproof' is to direct us out of our folly and the folly of others and directly into God's life of righteousness -- 'Proverbs 29:1-2 He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy. *When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.'
Proverbs 29:3-27 Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance. The king by judgment establisheth the land: but he that receiveth gifts overthroweth it. A man that flattereth his neighbour spreadeth a net for his feet. In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice. The righteous considereth the cause of the poor: but the wicked regardeth not to know it. Scornful men bring a city into a snare: but wise men turn away wrath. If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest. The bloodthirsty hate the upright: but the just seek his soul. A fool uttereth all his mind: but a wise man keepeth it in till afterwards. If a ruler hearken to lies, all his servants are wicked. The poor and the deceitful man meet together: the LORD lighteneth both their eyes. The king that faithfully judgeth the poor, his throne shall be established forever. The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame. When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall. Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul. Where there is no vision, the people perish: but he that keepeth the law, happy is he. A servant will not be corrected by words: for though he understand he will not answer. Seest thou a man that is hasty in his words? there is more hope of a fool than of him. He that delicately bringeth up his servant from a child shall have him become his son at the length. An angry man stirreth up strife, and a furious man aboundeth in transgression. A man's pride shall bring him low: but honour shall uphold the humble in spirit. Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not. **The fear of man bringeth a snare: ***but whoso putteth his trust in the LORD shall be safe. Many seek the ruler's favour; but every man's judgment cometh from the LORD. An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Proverbs 31 - King Solomon closes his book of Proverbs with a proverb given to him by his mother Bathsheba -- 'Proverbs 31:1-9 The words of king Lemuel [a poetic reference to Solomon], the prophecy that his mother [Bathsheba] taught him. What, my son? and what, the son of my womb? and what, the son of my vows? Give not thy strength unto women, nor thy ways to that which destroyeth kings. It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink: Lest they drink, and forget the law, and pervert the judgment of any of the afflicted. Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts. Let him drink, and forget his poverty, and remember his misery no more. Open thy mouth for the dumb in the cause of all such as are appointed to destruction. Open thy mouth, judge righteously, and plead the cause of the poor and needy.'
Proverbs 31:10-31 Who can find a virtuous woman? for her price is far above rubies. The heart of her husband doth safely trust in her, so that he shall have no need of spoil. She will do him good and not evil all the days of her life. She seeketh wool, and flax, and worketh willingly with her hands. She is like the merchants' ships; she bringeth her food from afar. She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens. She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard. She girdeth her loins with strength, and strengtheneth her arms. She perceiveth that her merchandise is good: her candle goeth not out by night. She layeth her hands to the spindle, and her hands hold the distaff. She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy. She is not afraid of the snow for her household: for all her household are clothed with scarlet. She maketh herself coverings of tapestry; her clothing is silk and purple. Her husband is known in the gates, when he sitteth among the elders of the land. She maketh fine linen, and selleth it; and delivereth girdles unto the merchant. Strength and honour are her clothing; and she shall rejoice in time to come. She openeth her mouth with wisdom; and in her tongue is the law of kindness. She looketh well to the ways of her household, and eateth not the bread of idleness. Her children arise up, and call her blessed; her husband also, and he praiseth her. Many daughters have done virtuously, but thou excellest them all. Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised. Give her of the fruit of her hands; and let her own works praise her in the gates.

Learn The Bible - King Lemuel - Personally, I think the name and context points to a poetic reference to Solomon
Concerning Proverbs chapter 31, who is King Lemuel and his mother? Proverbs 31:2-9 is introduced as the words of King Lemuel from prophecy that had been taught to him by his mother. Proverbs 31:1 states, "The words of king Lemuel, the prophecy that his mother taught him." Lemuel is mentioned only in this passage in the Bible (Proverbs 31:1, 4). This has left the door open to all kinds of speculation as to his true identity. He has been thought by interpreters to be imaginary, to be Solomon himself, to be Hezekiah, to be a Lemuel who was king of Massa (a play on the Hebrew words), or just some petty Arabian prince. In other words, no one really knows. The name means "to God" and has the implication of "belonging to God." El (the basic name for God in Hebrew) on the end of Lemuel shows the name to be a compound of God. Personally, I think the name and context points to a poetic reference to Solomon. In Ecclesiastes, Solomon never uses his own name but presents himself seven times as the "Preacher" (Ecclesiastes 1:1, 2, 12; 7:27; 12:8, 9, 10). The shift in emphasis in Proverbs would call for a different construction. Through most of Proverbs, Solomon is giving words of wisdom to his son. In Proverbs 31, King Lemuel is repeating the words of wisdom given to him by his mother. -- The advice is clearly advice that Solomon needed to hear. Lemuel's mother warned her son against giving his strength unto women (Proverbs 31:3). This problem directly led to Solomon's decline in later years (1 Kings 11:1-4). She also warned against strong drink (Proverbs 31:4-7). This is something we know Solomon toyed with from his testimony in Ecclesiastes 2:3--"I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life." Finally, she twice admonished her son: "Open thy mouth" (Proverbs 31:8, 9). He is to open it in the cause who cannot speak for themselves (v.8) and to judge righteously (v.9). We know of Solomon's initial hesitancy and concern in this matter of judging the people from his own testimony in 1 Kings 3:7-9. He saw himself as a child (v.7) and desired God's help to "judge this thy so great a people" (v.9). -- The words are also presented as "prophecy" given to Lemuel from his mother (Proverbs 31:2). Prophecy does include the proclamation of God's truth, but it normally has at least an element of foretelling the future. If this refers to Bathsheba and she is telling Solomon how he will need to act when he is king, then it definitely includes a strong element of prophecy, for Solomon was a younger son and therefore not the natural one in line to be king. When David drew close to death and Adonijah set himself up as king, Bathsheba approached him with this plea: "My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne" (1 Kings 1:17). David and Bathsheba had talked about it. The choice was to be Solomon. Bathsheba could prophesy the coming reign of her son as she spoke to the young prince Solomon. [article link]

A Virtuous Woman - A Proverbs 31 Ministry - A Virtuous Woman is a ministry for women based on the Scriptures of Proverbs 31
A Woman of Worth Quarterly Journal and Cookbook is a quarterly magazine filled with inspiring articles, ideas, and recipes. You will love every page! This full color e-Magazine is free for members of A Virtuous Woman. It is easy to join! Just click on "Sign Up" and fill out the quick form. In no time you will be able to enjoy all the benefits of being a member of this online community, including downloading and reading this wonderful magazine! Each issue is 36 - 44 pages in length. [article link]

List of Topics

ECCLESIASTES

OR THE PREACHER

Introduction to Ecclesiastes - By constantly inquiring into the significance of everything that exists, the Preacher presents himself as an optimist, not a pessimist, and his little success in discovering some absolute value in this world "under the sun", doesn't mean that he has failed in his intent - Ecclesiastes should not be called pessimistic or cynical, but it is brutally realistic - In Particular Ecclesiastes makes the reader confront the full and dreadful significance of death - **Most people, whether or not they are religious, refuse to face what death really is: a calamity that nullifies the achievements of human life - Ecclesiastes strips away the myths we use to shield ourselves from this stark fact - In Pointing out the dreadfulness of death, **Ecclesiastes helps us see how profound is our need for resurrection [and meaning found only in an eternal life existence] - More simply, Ecclesiastes drives us to Christ - The New Testament shares this perspective; death is not a friend or even a doorway but a terrible enemy - It will be, however, a conquered enemy (I Cor 15:26,54-55; Rev 20:14)
Ecclesiastes is generally attributed to Solomon (approximately between the years 971 and 931 B.C.), who would have written it in his old age. The rather pessimistic tone that permeates the book agrees with the spiritual situation that Solomon went through in those moments (I Kings 11). Although I Kings doesn't mention it, Solomon must have recovered his sound judgment before death, after which he must have repented and returned to GOD. That which is said in Eccl. 1:1, "Words of the preacher, son of David, king in Jerusalem", seems to point to Solomon. Allusions to Solomon's wisdom (1:16), his riches (2:8), his servants (2:7), his inclination to pleasures (2:3), and his building activities (2:4-6) are found dispersed throughout the book. ... Ecclesiastes tells us it was written by a son of David who was king in Jerusalem over Israel (1:1,12). This points to Solomon since he alone, after David, ruled both Judah and Israel. ... The book evokes a time when the traditional answers to the great questions about the meaning of life have lost their relevance. Instead of responding to these questions with quotes from the Scripture, the Preacher introduces a methodology that leans on observation and inductive reasoning. In other scriptural books like Job, Proverbs, and certain Psalms, wisdom is synonymous with virtue and piety; its antithesis, foolishness, is converted thus into evil. In the book of Ecclesiastes, the word "wisdom" is sometimes used this way when it makes reference to the conventional interpretation of the concept by the Israelites (as in 7:1-8:9; 10:1-11:6). But in the initial chapter (1:12-18) the author approaches wisdom as a merely intellectual process, similar to the Greek philosophies, and questions its universal validity. Although he never disputes the existence of a GOD who grants significance to his creation, the Preacher is determined to discover it through his own experience and observation, in a way that he himself can verify it and pass it on to his disciples. Content: The book of Ecclesiastes offers evidence of being a carefully composed literary essay that should be considered in its totality before examining its parts. The content of the book is defined in the same terms (1:2; 12:8) that anticipate and summarize the author's convictions. The theme is continued in 1:3, "What profit does a man have from all his labor for which he strives under the sun?"; or "Can a man find true wisdom apart from GOD's revelation?" The Preacher's question investigates whether any kind of eternal, permanent value ("profit") exists, that can be found in this world ("under the sun") that might give meaning to life. The Hebrew word that's translated as "profit" is yitron (1:3), and can also be translated as "gain" or "value". "Vanity" is a key word in the book, and is the equivalent of the Hebrew word hebel (literally "breath", "encouragement"); it indicates that which is mortal, transitory or passing. By going over each one of the ways through which mankind has tried to find wisdom, the author of Ecclesiastes finds it elusive (like when one tries to catch "the wind") and deceptive ("vanity"). The "wisdom" of 1:12-18 is found empty of real value. The answer can be found neither in pleasures, nor in riches, great human achievements (2:1-11), in a doctrine of retribution (2:12-17) nor in material things (2:18-26). If neither human achievements, nor material things, are yitron, what should our attitude be toward them, considering they don't possess any permanent value? The answer to this question introduces the other question that the book is dedicated to: You should enjoy life as much as GOD blesses it (3:11,12; 5:18-20; 9:7-10), remembering that at the end, He will judge "all these things" (11:7-10). Not even the proper human life, in a merely secular sense, can be the yitron that the Preacher seeks. The interrelationship between life and death also makes up a subordinate theme of the book. But getting back to the principal question of the Preacher, "Is it all destined to end (12:8) like it began (1:2), on a note of hopelessness? By constantly inquiring into the significance of everything that exists, the Preacher presents himself as an optimist, not a pessimist, and his little success in discovering some absolute value in this world ("under the sun"), doesn't mean that he has failed in his intent. On the contrary, he becomes obligated (when he makes the observation that GOD introduced order into the universe at the moment of creation, 3:1-14) to seek the permanent value that he pursues in the world to come (not "under the sun", but "over the sun", in other words). Although he doesn't say it in that exact way, the logic that serves to guide his entire investigation forces him to recognize the only real yitron in fear (reverence) and obedience to GOD (11:7-12:7). This is affirmed in the epilogue: Fearing GOD and keeping his commandments is the fundamental duty of mankind (12:13). This point should be made recognizing that, while true justice doesn't exist in this life, in his time, GOD will judge and put everything in its place (11:9; 12:14). The book concludes with this profound thought. -- Message and Purpose: (HBH) Christian readers, after they have shaken off the initial shock of reading Ecclesiastes, have often described it as a defense of the faith or even an evangelistic work. Ecclesiastes shows that many of the pursuits of life, including wealth, education, and power, do not really fulfill. In that way Ecclesiastes shows that life without GOD is meaningless and drives the reader to faith. ... Ecclesiastes should not be called pessimistic or cynical, but it is brutally realistic. In Particular Ecclesiastes makes the reader confront the full and dreadful significance of death. Most people, whether or not they are religious, refuse to face what death really is: a calamity that nullifies the achievements of human life. Ecclesiastes strips away the myths we use to shield ourselves from this stark fact. In Pointing out the dreadfulness of death, Ecclesiastes helps us see how profound is our need for resurrection. More simply, Ecclesiastes drives us to Christ. The New Testament shares this perspective; death is not a friend or even a doorway but a terrible enemy. It will be, however, a conquered enemy (I Cor. 15:26,54-55; Rev. 20:14). -- Personal Application: Christians in the modern church often assume a passive intellectual attitude, accepting almost everything that's said to them, or simply questioning a doctrine according to appearances, instead of investigating whether it has a biblical foundation. The Preacher's challenge finds its parallel in the apostle Paul's recommendation to the Ephesian Christians that they not be "wavering children, carried everywhere by every wind of doctrine" (Eph. 4:14). To the principle of interpreting the Scriptures for oneself, clearly established by Luther and the Reformers, is added the mandate to "Scrutinize the Scriptures" (John 5:39), to know what they truly teach. The Preacher's purpose for finding what really has value in this life, should be a challenge to each true believer in Jesus Christ, "the way, and the truth, and the life" (John 14:6). The Preacher's failure at the time to find something of permanent value, in the things of the world, teaches Christians who live in these times of greed and materialism to concentrate on the "things from above" (Col. 3:1) and not glorify ambition and material possessions. -- Christ Revealed: Although the book of Ecclesiastes doesn't contain typical prophecies or allusions about Jesus Christ, it anticipates a certain number of teachings of the one in whom the law and the prophets are fulfilled (Matt. 5:17). Although Jesus said little about wisdom, Paul referred fully to the wisdom that comes from GOD (Rom. 22:44) in contrast to that of the narrow world of human limitations (I Cor. 1:17; 3:19; II Cor. 1:12). In Matthew 6:19-21 Jesus warned against the pursuit of riches in this world, saying that it was the kingdom of heaven that should be sought, which reminds us of the Preacher's echo of condemnation against materialism in 2:1-11, 18-26; 4:4-6; 5:8-14. Likewise, the emphasis on heaven that Jesus makes reflects the impossibility of finding something of permanent value "under the sun" (in this world). The Preacher's conclusion, that the only true value resides in reverence and obedience to GOD (12:13), is equivalent to Jesus' teaching that what is of primary importance is our attitude toward GOD (Matt. 22:37, citing Deut. 6:5) and secondly, our attitude toward all other human beings (Matt. 22:39, citing Lev. 19:18). -- The Holy Spirit in Action: All the references to the "spirit" in Ecclesiastes designate the vital force that gives life to human beings and animals (see 3:18-21). However, the book anticipates some of the problems that Paul faced defining the use of the spiritual gifts in I Cor. 12-14. Those who believe that GOD has spoken through the Holy Spirit in dreams and visions (Joel 2:28-32; Acts 2:17-21) would do well in following the Preacher's counsel: not all dreams communicate GOD's wishes to us (5:3). It seems as if Paul had these kinds of reserves in mind when he speaks in I Cor. 14:29 of the gifts of tongues and prophecy, recommending that an orderly manifestation of this nature might be followed by a judgment on the part of the assembly. Also, the Preacher's emphasis on reverence and obedience to GOD anticipates Paul's interest in the edification of the Church (I Cor. 14:5). True spiritual gifts - genuine manifestations of messages or miraculous actions - should be maintained within a spirit of reverence to GOD's glory through Christ and for the edification of the believers. [article link]

Ray Stedman - Adventuring Through the Bible - ECCLESIASTES: THE INSPIRED BOOK OF [HUMAN] ERROR - The book of Ecclesiastes, or "the Preacher, [Searcher]" is unique in scripture - There is no other book like it, because it is the only book in the Bible that reflects a human, rather than a divine, point of view {Note: The Book of Job is very similar also having more of a humanistic origin in point of view rather than being material presented from God through prophets or priests as with most of the other books of the Old Testament and all of the books in the New Testament.} (Mp3s)
In chapter 2 the writer [King Solomon] examines the *philosophy of hedonism - *the pursuit of pleasure as the chief end of life. What gives life meaning? Well, millions today say, "Just enjoy yourself! Have a good time, live it up, do as you like, seek pleasure. That's the purpose of living. That's why we are here!" But the Debater [Preacher, Searcher - King Solomon] says: I said to myself, "Come now, I will make a test of pleasure; enjoy yourself." But behold, this also was vanity (Ecclesiastes 2:1 RSV). Then he proceeds to itemize pleasure. He says that first he tried pleasure in the form of laughter, or mirth. Maybe this is what is needed to make life thoroughly enjoyable. So he sought out opportunities to give himself to genial, gracious, laughing, happy company. But he says that after a time, even this yielded a weariness of spirit. Then he says he tried the acquisition of possessions; perhaps meaning comes from wealth: So I became great and surpassed all who were before me in Jerusalem; also my wisdom remained with me. And whatever my eyes desired I did not keep from them (Ecclesiastes 2:9-10a RSV); And he gave himself to the accumulation of wealth and possessions. (How many are living on that level today!) He says it too was emptiness of spirit and didn't satisfy his longing. -- Then in chapter 3 he views life from what we might call the existential viewpoint. That is a popular term today. It is fashionable to believe in existentialism [create your own version of reality - this is the religion of the world - it was Hitler's religion - Hitler thought if he could imagine it or set his will to it then it would come to pass i.e. his successful invasion of Poland and France early in WWII] and it is, of course, thought to be something new on the stage of world ideas. But it is nothing new at all. It is as old as the thinking of man. Actually, we might call this viewpoint fatalism, because there is always a fatalistic element in existentialism. We in America can hardly realize why existential thinking has so powerfully gripped the minds of people in our world. The popularity of existentialism was born at the end of World War II, when Europe was left in shambles. The great cities of Europe were in ruins, and all that men had previously pinned their hopes on -- in government and religion, as they knew it - had been powerless to arrest the catastrophe and terrible chaos of World War II. At the end of it, men were left with utterly shattered hopes concerning what they had believed in. They asked one another, "What can we trust? We can't trust religion. It did nothing to stem the awful tide of tyranny under Hitler. And we can't trust government, because it is the very tool of such power. So what can we trust?" And somebody suggested that the only thing that we can trust is our own reactions to life as we live through things. We experience feelings and reactions to events, and even though no two of us may have the same reaction, at least each person's reaction is real to him. So they said, "All we can really trust is our own reaction to events, to existence." And that is existentialism. ... Now this writer says, "I tried that. I discovered that I reacted to events, that I had certain inescapable experiences in life." The writer sees that all these events come upon us. And he sees also that man has a desire for something deeper, for finding significance, for finding meaning in life: He has made everything beautiful in its time; also he has put eternity into man's mind (Ecclesiastes 3:11a RSV), In other words, man can never rest with simply external explanations of things. He has to look deeper. Eternity is in his heart. And this writer says he saw all this. He saw that events of life are inescapable and are experienced by all men -- but he saw that all men go to one place when it is all over. All turn to dust. And there is nothing better for man than to enjoy his work, ... for that is his lot; who can bring him to see what will be after him (Ecclesiastes 3:22b RSV)? He sees futility, hopelessness. What's the use? In chapter 4 he turns to capitalism, of all things. Here he sets forth the competitive enterprise of life. When we Americans hear the word "capitalism" perhaps we think it is a wonderful word. We think it describes the vigorous young insurance executive out to join the million-dollars-a-month club, or some high-powered executive in business who is building his own empire. We admire this. We say. "Capital is the answer." Remember that the word of God always ultimately looks at life as it really is. And capitalism is not a final answer to things. It may be a better answer than communism, and I'm convinced that it is, but this writer says he tried this competitive-enterprise approach and saw that it resulted in injustices and oppression. And he discovered that selfish motivation lies behind it, resulting in inequities. So, he says it all comes to the same thing: ... In chapter 7 Solomon approaches life from the standpoint of *stoicism - *a cultivated indifference to events - and his conclusion is that in order to view life this way, aim for a happy medium. Be moderate ... Chapters 8 through 10 and the first eight verses of chapter 11 are a connected discourse examining what might be referred to as the *wisdom of the world, or the *common-sense view of life. In chapter 8 anyone approaching life from this point of view is exhorted to master the power structures of the world in which he lives. He says, "Try to understand who is an authority and who isn't, and do your best to be on the right side at the right time." That is his philosophy. You recognize that, don't you? ... Then in chapter 9 he examines the world's value judgments and points out again that they all come to the same thing: Again I saw that under the sun the race is not to the swift, nor the battle to the strong, nor bread to the wise, nor riches to the intelligent, nor favor to the men of skill; but time and chance happen to them all (Ecclesiastes 9:11 RSV). What difference, then, do worldly values make? In chapter 10 he exhorts us to maintain discretion in life -- be temperate, diligent, cautious, accommodating - try to get by as best you can. But this is only an enlightened expression of selfishness, which is the motive underlying it all. We read in chapter 11 that success is simply a matter of diligence - in order to get something out of life, you need to work and apply yourself: [article link]

The Bible Collection: (5 DVD Box Set) - A set of 5 DVD's from a 12 DVD Series (DVD's)
Product Description: Experience the beauty and majesty of the grandest collection of the greatest stories ever told, magnificently produced to bring these epic tales to life. All five of these award-winning feature films, richly illustrates the strength, courage, and weakness of man and the faith that has sustained mankind for generations. Coded for all regions. 5 DVDs, approx. 11 hours. -- Solomon: Defeating his older brother, Solomon is crowned King of Israel and rules the land with love, peace and respect. While visiting the city, Solomon meets the beautiful Queen of Sheba and falls in love at first sight. When the time comes for her to return to her homeland, Solomon is unable to convince her to stay. Bereft of her beauty and companionship, he falls into a deep depression, departing from his once idyllic world of peace and luxury while his kingdom threatens to collapse. 172 minutes, closed captioned, viewer discretion advised. [article link]

Ecclesiastes 1-2 - The Book of Ecclesiastes King Solomon's final book of his Trilogy of Wisdom [Proverbs, Song of Solomon, Ecclesiastes] -- 'Ecclesiastes 1:1 The words of the Preacher [Seeker], the son of David, King in Jerusalem. ... Ecclesiastes 1:12-14 I the Preacher [Seeker] was King over *Israel in *Jerusalem. And I gave my heart to seek and search out by wisdom concerning *all things that are done under heaven [not in heaven - under heaven - from a strictly earthly, human point of view]: this sore travail hath God given to the sons of man to be exercised therewith. I have seen all the works that are done under the sun [upon the earth]; and, behold, all is vanity [emptiness] and vexation [frustration] of [human] spirit.' - Note: Only three men were King over Israel in Jerusalem, King Saul [a type of Satan], King David [a type of Jesus Christ] and King Solomon [a type of the Antichrist]. After Solomon's reign a civil war ensued in Israel and Israel was divided into two parts a Northern Kingdom (Samaria) and a Southern Kingdom (Jerusalem).
King Solomon the 'Searcher' begins his search for the meaning of life by trying to find eternal meaning in exaggerated joy, significant satisfaction, through momentous accomplishments and by seeking worldly wisdom. - Ecclesiastes 2:1-11 I said in mine heart, Go to now, I will prove thee with mirth [partying], therefore enjoy pleasure: and, behold, this also is vanity [emptiness]. I said of laughter, It is mad: and of mirth, What doeth it? I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life. I made me great works; I builded me houses; I planted me vineyards: I made me gardens and orchards, and I planted trees in them of all kind of fruits: I made me pools of water, to water therewith the wood that bringeth forth trees: I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me: I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I got me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts. So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me. And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour. Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

When Heaven Scrapes The Pavement - Music Video (Youtube)
What is the significance and meaning to life? - (4:40 min). [article link]

Ecclesiastes 3 - King Solomon's famous a Time and a Season for everything under the sun -- 'Ecclesiastes 3:1 To everything there is a season, and a time to every purpose under the heaven ...'
Ecclesiastes 3:1-11 To everything there is a season, and a time to every purpose under the heaven: A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted; A time to kill, and a time to heal; a time to break down, and a time to build up; A time to weep, and a time to laugh; a time to mourn, and a time to dance; A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing; A time to get, and a time to lose; a time to keep, and a time to cast away; A time to rend, and a time to sew; a time to keep silence, and a time to speak; A time to love, and a time to hate; a time of war, and a time of peace. What profit hath he that worketh in that wherein he laboureth? I have seen the travail, which God hath given to the sons of men to be exercised in it. He hath made everything beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Ecclesiastes 4-5 - King Solomon sees the unjust oppression in a cruel world both to the oppressed and the oppressor -- 'Ecclesiastes 4:1 So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they [the powerful] had no comforter.'
Ecclesiastes 5:1-10 Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil. Be not rash with thy mouth, and let not thine heart be hasty to utter anything before God: for God is in heaven, and thou upon earth: therefore let thy words be few. For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words. When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed. Better is it that thou shouldest not vow, than that thou shouldest vow and not pay. Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands? For in the multitude of dreams and many words there are also diverse vanities: but fear thou God. If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they. Moreover the profit of the earth is for all: the king himself is served by the field. He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

Ecclesiastes 6-7 - King Solomon remarks that our life physically is more of a short term shadow than a long term permanent impression -- 'Ecclesiastes 6: 12 For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow [a vague presence]? for who [the Messiah - Jesus Christ] can tell a man what shall be after him under the sun?'
Ecclesiastes 7:7-12 Surely oppression maketh a wise man mad; and a gift destroyeth the heart. Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit. Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools. Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this. Wisdom is good with an inheritance: and by it there is profit to them that see the sun. For wisdom is a defense, and money is a defence: but the excellency of knowledge is, that wisdom giveth [eternal] life [over money] to them that have it.

Ecclesiastes 8-10 - King Solomon observes that earthly status and circumstances are not a true representation of the worth of the individual -- 'Ecclesiastes 8:1 Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed. - 'Ecclesiastes 9:18 Wisdom is better than weapons of war: but one sinner destroyeth much good.'
Ecclesiastes 10:1-7 Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour. A wise man's heart is at his right hand; but a fool's heart at his left. Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to everyone that he is a fool. If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences. There is an evil which I have seen under the sun, as an error which proceedeth from the ruler: Folly is set in great dignity, and the rich sit in low place. I have seen servants upon horses, and princes walking as servants upon the earth.

Ecclesiastes 11-12 - King Solomon notes that in the meaning to a person's life God's judgment is the final say -- 'Ecclesiastes 11:9-10 Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment. Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.'
The Bible's book of Ecclesiastes concludes: Ecclesiastes 12:6-14 6 Or ever the silver cord [the cord that keeps the soul/spirit inside the human body] be loosed, or the golden bowl [life] be broken, or the pitcher [life] be broken at the fountain, or the wheel [of life] broken at the cistern. Then shall the dust [human body] return to the earth as it was: and the spirit shall return unto God who gave it. Vanity of vanities, saith the preacher [searcher]; all is vanity [emptiness]. And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs. The preacher [searcher] sought to find out acceptable words: and that which was written was upright, *even words of truth [the meaning of life]. The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from **one shepherd. And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh. ***Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole (duty) of man [lit this is what makes man whole - Salvation]. For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

List of Topics

THE

SONG OF SOLOMON

Background of the Song of Solomon - The book is an oriental [Jewish] love song between King Solomon and the Shulamite woman - Both Jews and Christians have put forth the idea that the book is an allegory about God's love for Israel [and] or the Church
Interpretation: Students of the Song of Solomon differ widely as to the interpretation of the book. -- Allegory: Both Jews and Christians have put forth the idea that the book is an allegory about God's love for Israel or the Church. In the Christian Church this was first held by Origen (A.D. 185-254). According to this interpretation the events which are described never actually took place but are a picture of God's love for Israel or Christ's dealings with the Church. But the book does have a strong historical reference to fifteen or more geographical locations. While the book certainly points to Christ and the Church this is no justification for denying its historicity and treating it simply as an allegory. -- Drama: The naturalistic school of interpretation handles the book as a simple poem of human love, with no typical or figurative reference to the Church whatsoever. The emphasis according to this interpretation is on the purity and beauty of love expressed within the context of marriage and that it should not be despised. This view is supported from the frank descriptions of the physical side of love found in the book. However the expressions of love are never described in a lewd and cheap way but always with dignity and purity. This view suffers from the fact that Jesus said that He is found in all of the Old Testament Scriptures (Luke 24:44). -- Wisdom Literature: To view this book simply as a love drama is to miss the connection with the wisdom style of Solomon's day. The major characteristic of wisdom literature is its emphasis on common, everyday human experiences. Proverbs speaks of human love in a similar way (Proverbs 5:15-19). The Song of Solomon is a wisdom song which celebrates the beauty and glory of marital love. It teaches the blessing of purity and faithfulness in the God given institution of marriage (Genesis 2:19-25). It reveals the dignity of sexual love and reinforces that it is God ordained and not evil. The fact that humanity is created in the image of God is central to the worth and dignity of sexual love between men and women (Genesis 1:27). But the fact that the Song of Solomon is found in the Scriptures points to the purpose of wisdom literature, this love must be understood in the larger sphere of God's love for us. While the book does not appear to be an [strictly] allegory or typology, it cannot help but turn our eye to the love of Christ for his Church as a bridegroom for His bride (Jeremiah 2:2; Hosea 2:14-20; Ephesians 5:22-23). One greater than Solomon has come in the Lord Jesus Christ and will again return for His bride (Revelation 21:2-17). [article link]

Ray Stedman - Adventuring Through the Bible - SONG OF SOLOMON: A LOVE SONG AND A HYMN - She [Shulammite] was a simple country [girl] lass of unusual loveliness who fell in love with the King [Solomon] *when he was disguised as a shepherd lad working in one of his own vineyards in the north of Israel {Note: The Song of Solomon is about love, life and a relationship between a common girl and an uncommon King. Most of all the Song of Solomon is about opportunity, the once in all creation opportunity to fellowship on an intimate one to one level with God the True King Jesus Christ.} (Mp3s)
The book comes to us in what we would call musical play form. The characters in this play are Solomon, the young king of Israel -- this was written in the beginning of his reign [while Solomon was multiplying wives unto himself], in all the beauty and manliness of his youth -- and the Shulammite. She was a simple country lass of unusual loveliness who fell in love with the king when he was disguised as a shepherd lad working in one of his own vineyards in the north of Israel. In the book of Ecclesiastes, Solomon tells us that he undertook expeditions to discover what life was like on various levels. Once he disguised himself as a simple country shepherd lad, and in that state he had met this young lady. They fell in love, and after they had promised themselves to each other, he went away and was gone for some time. The Shulammite girl cries out for him in her loneliness. Then comes the announcement that the king in all his glory is coming to visit the valley. While the girl is interested in this, she is not really concerned because her heart longs for her lover. But suddenly she receives word that the king wants to see her. She doesn't know why until she goes to see him, and discovers that he is her shepherd lad. He takes her away and they are married in the palace. The play is set in Jerusalem, the capital of Israel, and a chorus of singers, referred to as the daughters of Jerusalem, asks certain leading questions from time to time during the account of the events leading up to the courtship, betrothal and marriage. The Shulammite girl addresses them on three occasions [reprimanding the other woman not to stir up and arouse her sexual urges before she is married]. It is interesting to note that the word "Shulammite" is the feminine form of Solomon. Therefore we would call this lady Mrs. Solomon. She is the bride, and we read of her encounter with this young man their courtship and the strength and the methods and the delights of love. The language of the book is highly poetical and figurative and there may also be some difficulty determining who is speaking at any one time. But you can distinguish the different speakers in this way: the bridegroom always refers to her as "my love," and the bride calls him "my beloved." And as each describes the other you can see the passion and the rapture of love. Here is the language of love as she describes him: [article link]

Secular Website: Solomon & the "Song of Songs" - Solomon's inspired masterpiece, the true meaning of which has long been regarded as the greatest puzzle in all literature, now forms the basis of this short course in creative genius and personal success which makes those powerful yet deceptively simple principles once again available to any person interested in discovering and developing their creative potential and achieving excellence in their chosen field (Part 1) {Note: Apparently this article is somewhat advocating the use of sexual energy, tensions and sexual urges as a means for creativity and advancement but the huge danger in this is coming under the influence and control of physical urges. A Christian would not use urges, sexual or otherwise to direct our life instead we seek God's will in prayer, in fellowship, through devotions and in righteousness.}
The Key to the Meaning of the Song: Although the true significance of the "Song of Songs" is still regarded by most scholars as a complete and complex mystery, the simple clue to its meaning is in fact to be found in the title, which makes up the first line of the Hebrew text. That title, like much of the rest of the text, is deliberately susceptible to different meanings. It can of course simply be a superlative, meaning the most beautiful of all songs, which is how it come to be regarded. On the other hand, however, it can also imply a song about songs, and the way they are created - which is its real purpose. Because songs can deal with any subject and convey both meaning and emotion and because every single note and word has to be a perfect fit, Solomon is in fact using the song as a metaphor for all creative works of excellence in all fields. It is interesting also that a song is actually a detailed plan of action - a sequence of notes and words that trained musicians can readily produce in order to create a desired effect. A song also demonstrates other principles of creativity - first the creation of something new by arranging known elements, notes, into a pleasing new pattern; and second the combining of music with appropriate words, a creative act of synthesis. Modern technology and invention rely heavily on these two principles. -- Multiple Meanings: Such was the depth of Solomon's wisdom and genius that each metaphor, it seems, is capable of sparkling forth a variety of insights, like a carefully cut diamond held up to the light of experience, with the result that numerous insights into a very complex subject were able to be condensed into eight short chapters of poetry. Although I have attempted to point out what I see as the key principles in each section, I hope that you, the reader, will perceive additional insights that are particularly relevant and useful to you, with your unique viewpoint, experience and aspirations. Amazingly, it seems also that the original Hebrew text, which is composed only of consonants, is framed in such an inspired manner that different but complementary insights can often be generated from the same phrases by the insertion of different vowels, which is why different translators often offer radically different, but complementary, renderings of the same verses. As a result, the insights I have attempted to draw out in each section, constitute, I am sure, simply the tips of metaphorical ice-bergs of understanding, and the efforts of those who take the time to meditate more deeply, will without doubt be richly rewarded. Additional insights also will appear as your experience prepares you to perceive and apply them. -- Lost Knowledge: Although the knowledge of the principles of creativity originally revealed to the first human beings somehow became lost, they were rediscovered some three thousand years ago by Solomon, famously the wisest person who ever lived, and preserved by him for posterity in the eight short chapters of intricately woven and often erotic poetry that makes up the "Song of Songs", acknowledged by many as the most beautiful - but misunderstood - work in all literature. Although that poetry, also known as the "Song of Solomon", was preserved by divine fiat as part of the sacred Hebrew Scriptures because of its immense potential importance, both artistically and commercially, the knowledge of its true significance soon became lost - if indeed it was ever made commonly known - most probably when the kingdom of Israel was destroyed and its people carried off into captivity and scattered far and wide after Solomon's death. In their captivity the people of Israel all but lost contact with their language, with the result that some of the language in the "Song" is extremely obscure, and a number of words occurring there are not used anywhere else in the Bible, a situation made even more difficult for the scholars by the fact that the Hebrew text consists only of consonants, as already noted, leaving the reader to supply the vowels and draw out the meaning, based on an understanding of the context. -- A Short Course in Creativity: As a result of these events, Solomon's much admired masterpiece soon came to be regarded as an impenetrable mystery, described by scholars as holding "without question the first place among the puzzles of literature". Happily, that ancient puzzle has now been solved and Solomon's true intention rediscovered, showing the "Song" to be in reality a short course in creativity - the most powerful but neglected inspirational/self-help work every written. By studying his book of "Proverbs", said Solomon, the simple would be made wise, and even the those already counted wise could increase their learning. Likewise, by studying the "Song of Songs", those who are not yet creative can become creative, and those who are already creative - even professionally so - can enhance their creativity. Such is the subtlety and depth of the inspired writings of Solomon which now form the basis of this short course in the technology of creativity. - It has long intrigued me that all the principles of personal and businesses success promoted by popular inspirational books, from Samuel Smiles' Victorian classic "Self Help" down to Steven Covey's recent blockbuster, "The Seven Habits of Successful People", are in fact to be found in the wisdom writings of Solomon, and readily available therefore in any copy of the world's perennial best seller, the Bible - confirmation perhaps that Solomon was indeed the wisest person who ever lived. I was not unduly surprised, therefore, to discover that the principles of creative excellence already mentioned are also to be found in the writings of Solomon, also in the Bible, but this time tucked away in the enigmatic passages of erotic love poetry of the "Song of Songs". -- Discover and Develop Your Creative Potential: The inspired intent of the "Song of Songs" is for you, the reader, to discover and develop the creative potential you already possess. What Solomon describes, you can experience, and what highly creative people do you can do too, because you already possess the psychological wherewithal to do so. The first step is to discover your potential, to become enlightened to the simple fact that the magical, productive thinking of the greatest creators who ever lived is simply a more patient and persistent extension the way you have been informally thinking all your life. The second step is to deliberately develop that potential by applying the principles Solomon identifies and describes in your own life, in your own unique manner, for your own unique purposes. -- Multifaceted Metaphors: In explaining the principles of creativity, Solomon makes use of a range of metaphors, based on what at first appears to be a bewildering miscellany of natural subjects, including foxes, lions, horses, gazelles, sheep, a garden and a vineyard, a king and a virgin, and even a young flat-chested girl. This metaphorical method of teaching and learning is of course the approach of the modern quantum physicist who attempts to understand and describe the weird complexity of ultimate physical reality, such as the behaviour of light and electrons, for example, by comparison with familiar everyday phenomena such as the motion of waves on water or the movement of balls rebounding from the cushions of a snooker table. Each of the thirty multi-faceted metaphors which comprise the "Song" is designed, when made the focus of quiet meditation and held up to the light of personal experience, to sparkle forth a variety of complementary insights into the creative process, just as the facets of a diamond refract the myriad subtle shades of colour of the rainbow when viewed from different angles. -- The Levites: The significance of the "Song" is not immediately obvious to the casual reader, or even to the scholar, who is unaware of Solomon's purpose, and I suspect that it was intended to be studied by mature students, under the guidance of wise and learned teachers called Levites, probably over a period of weeks or months, being read and discussed, in question and answer fashion, in a manner similar to that of the famous Oxford tutorial system. In the absence of Levites, this book is offered as a substitute - a distant learning package, if you will, designed to encourage and enable interested individuals to discover, develop, and maximise their creativity. It is interesting that although some Levites, members of the specially gifted family of Levi, were assigned to live and work in Jerusalem, supporting the work of the priests in the Temple and making music, most of them were located, by divine decree, in 48 "cities of refuge", which were spread throughout the whole land of Israel. Although the stated function of those cities, initially, was to provide safe legal sanctuary for any person who had killed someone accidentally, there seems little doubt that they were also intended to become centres of educational and cultural excellence, constituting what we would today describe as a university system of education. From the scriptural accounts, it seems probable also that every town and village in the land had its own resident Levite, a kind of village schoolmaster cum priest whose function was to provide academic and religious instruction for all, completing a complex legal, spiritual, educational, and administrative network that extended like a nervous system from Jerusalem on out to every corner of the land. Sadly the world leadership - socially, culturally, scientifically, and economically - that this sophisticated system, was intended bestow on Israel, making it a model for other nations to follow, was never attained, although important progress did begin to be made during the glorious reign of Solomon. [article link]

Secular Website: Solomon & the "Song of Songs" (Part 2)
Is the Song a Religious Book? Before looking at the "Song", perhaps we should dispel any notion that Solomon's mysterious masterpiece is a "religious" work, despite its inclusion in the Bible. According to the editor of the "Jerusalem Bible": "People have found it surprising that a book that makes no mention of God and whose vocabulary is so passionate should figure in the sacred canon". Scholar Charles Ellicott says that: "From the beginning to the end there is not a single word in it which suggests any connection with religion. The whole theme, he says, is one of "folly, vanity and looseness." He concludes, perhaps with a shake of the head, by asking: "How did the vigilance of those who watched the formation of the Canon allow it?" How indeed - and why? Such has been the confusion over the significance of the "Song" that when Jewish scholars in the first century sought to have it removed from the canon of scripture we are told that the Rabbi Akiba retorted that: "All the ages are not worth the day on which the 'Song of Songs' was given to Israel, for all the Writings are holy, but the 'Song of Songs' is the Holy of Holies". Commenting its literary merits, John Bowker, in his "Bible Handbook" offers the following opinion: "The book is full of exquisite poems that use almost every device available to the Hebrew poet. It is a rhapsody of the thoughts and feelings of a young woman and her beloved as they journey towards the consummation of their love. Rarely has a book been interpreted so diversely over the millennia." As we shall see, it is that kind of passionate love for a purpose or subject that engages our creativity. -- Is the Song Pornographic? In "The Song of Fourteen Songs", Michael Goulder rejects any spiritual meaning and focuses instead on the implicit sexuality of certain sections of the "Song". Lifting the lid on some of Solomon's seemingly innocent similes - but missing the creative message being conveyed - he concludes that "titillation is the key note". The girl in the "Song", he says, is portrayed "from the first verse as a nymphomaniac", and the whole book could well be regarded as "nothing else than a piece of high-class pornography". Virtuous readers, he warns, may well "emerge from such a study feeling soiled and disgusted". God, however, who created the male and female form and also inspired the poetry Goulder is referring to, is not prudish. It is easy to understand, however, why certain more sensuous sections of the "Song" were bawdily sung in the taverns of ancient Israel, much to the chagrin of rabbis, by revellers who were totally unaware of their true significance. -- Scholars Obscure the Meaning: Although some of metaphors selected by Solomon are obscured by the opacity of the ancient Hebrew, the full meaning of some sections of the "Song" has sometimes been deliberately denied modern readers by the prudishness of translators who have shrunk from conveying into English the literal meaning of many phrases. The great Adam Clarke, for example, writing over a century ago, says in his "Commentary and Critical Notes on the Bible": "There are many passages in it which should not be explained, if taken literally, the references being too delicate; and Eastern phraseology on such subjects too vivid for European imaginations. Let any sensible pious medical man read over this Book: and, if at all acquainted with Asiatic phraseology, say whether it would be proper, even in medical language, to explain all the descriptions and allusions in this Poem." Virtuous readers beware! -- The Song Baffles the Scholars: Commenting on its enigmatic literary structure, Cohen, in "The Five Megilloth" says: "The various sections succeed one another without logical sequence, giving the appearance of incongruous fragments." Not surprisingly then, the "Song" has remained a puzzle throughout the centuries, and its erotic poetry greatly disturbed the celibate scholars of the Early Christian Church, prompting Origen, who considered it dangerously suggestive, to say: "These things seem to me to afford no profit to the reader . . . It is necessary therefore rather to give them a spiritual meaning." This he did, devoting a massive ten-volume commentary to the task, seeking to show that the metaphorical language was referring in reality to the relationship between Jesus Christ and Christian Church. Origen, however, was wrong, as were the equally baffled Jewish scholars vied with him to give the Song a non-Christian spiritual meaning, asserting that it referred to the loving relationship between the nation of Israel and God. -- The Pyramid of Wisdom: One basic clue to understanding the purpose of the "Song of Songs" is the fact that God revealed to Solomon the principles of successful living, making him the wisest person who had ever lived, and very significantly, who would ever live. Under the guidance of that inspiration, Solomon wrote three books which are not religious at all, in the normal sense of the word, but secular, because their intended purpose was, and is, to teach the principles of health, wealth and happiness. The "Song" simply complements his other two books - Proverbs, Ecclesiastes - to complete a wisdom trilogy or pyramid. "Proverbs", the base of the pyramid, deals with wisdom, the fundamental principles of successful living. It was understood by Jewish scholars to have been designed to interpret the law of God and the Ten Commandments, as revealed to Moses, into practical detail to provide guidance for successful secular daily living in a manner harmonious with that law - and that it was intended for all people, everywhere not just he people of Israel. Without this sound foundation of eternal principles of success such as self-discipline, control of the tongue, caution, courage, persistence, honesty, generosity, self analysis and general "righteousness" our creative efforts may well crumble to dust. "Ecclesiastes", the second level of the pyramid, focuses on the crucial importance of sound values and realistic goals in life. In it, Solomon reflects on his own experiences and the experiments in living he carried out in search of the truly good and satisfying life. Without this harmonising dimension of balance, moderation in things, including work, and an appreciation of the ultimate futility of riches for their own sake, our creative efforts will never bring real satisfaction. -- Creativity the Apex of the Pyramid: Finally, the "Song of Songs", which is the apex of the pyramid of wisdom, completes Solomon's trilogy by offering, to those ready and willing to learn, the secrets of creative excellence and success, even genius - principles which find application in any and every field of human endeavor. As already noted, for some reason, the true significance of the "Song" was lost, somewhere along the dusty paths of Palestinian history, most probably when Solomon's empire was destroyed and his people carried away into captivity and all but lost contact with the Hebrew language of the ancient scriptures. By studying his book of Proverbs, said Solomon, the simple could become wise, and those already accounted wise could increase their learning. Similarly, by studying his "Song of Songs" those who are not yet creative can discover and develop their creative potential - and those already accounted creative, even professionally so, can enhance the quality of their work. -- A Personal Exodus? I suspect that significant corroboration of Solomon's intent in the "Song" is afforded by the fact that some now unknown person or persons of authority, at some time in the distant past, saw fit to assign sections to be read to the congregations of Israel on the eighth day of the Passover festival, at the end of the days of unleavened bread. The Passover, which was instituted under Moses, commemorates Israel's exodus from Egypt - a glorious deliverance from slavery - and their entry into the Promised Land flowing with milk and honey. Deliverance, I believe, is also the message of the "Song of Songs". Personal development gurus such as Anthony Robbins and many psychologists now recognize that most of mankind - even in the so-called civilized world - remains in a kind of mental bondage to mediocrity, fear and failure, unknowingly enslaved by negative attitudes, ignorance, and illusion. Through the inspired writings of Solomon, they are offered the opportunity to escape, and encouraged to undertake a personal exodus into a new and more satisfying life of creative excellence and enduring achievement. [article link]

Song of Solomon 1-2 - The Song of Solomon and the love story it encompasses helps us to understand better our relationship with God - Our relationship with God is intended to be a close, personal, individual, highly Spiritual and a deeply, intimately involved relationship with God -- 'Song of Solomon 1:1 The song of songs, which is Solomon's.'
Song of Solomon 1:4 Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee. -- Song of Solomon 2:1-4 I am the rose of Sharon, and the lily of the valleys. As the lily among thorns, so is my love among the daughters. As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste. He brought me to the banqueting house, and his banner over me was love. - Note: God's banner over us is His love for us.

Song of Solomon 3-4 - A theme in the Song of Solomon is that of missed opportunity and of the reality of hardships and work that sustain and drive a true meaningful love -- 'Song of Solomon 3:1 By night on my bed **I sought him whom my soul loveth: **I sought him, but I found him not [at that moment].'
Song of Solomon 3:2-4 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him [in the bars and in the low places], but I found him not. The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth? It was but a little that I passed from them, but I found him [conducting legitimate business] whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me. -- Acts 17:27 That they [mankind] should seek the Lord, if haply they might feel after Him [Jesus Christ], and find Him, though He be not far from every one of us:'

Song of Solomon 5-6 - The 'beloved' had withdrawn himself from her not because he was angry with her but just because he wanted to spend some time alone in his own private garden -- 'Song of Solomon 5:6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.'
Song of Solomon 5:7-9 7 The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me. I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love. What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us? - Note: The perils of being in a high profile, highly visible relationship with a prominent person the King and the envy and jealousy that it provokes from others even from those who it should not provoke envy from. As soon as they had opportunity the 'watchmen' who worked for the King instead of helping her this second time they abused her taking advantage of the opportunity of her wandering in the streets and being alone and not in the direct company and fellowship of the King. - Now she finds her 'beloved' doing his pleasure in his own private garden where he belongs and where he should be spending some of his own alone time. It was her that was needlessly wandering the dangerous streets in peril looking in areas where her 'beloved' would not be found. - Song of Solomon 6:1-3 Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee. My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies. I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Song of Solomon 7-8 - The Song of Solomon concludes with the husband and the wife going together hand in hand and in love with one another to see their various gardens of life flourish -- 'Song of Solomon 7:12-13 12 Let us get up early [together] to the [garden] vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves. The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.'
Song of Solomon 8:6-14 Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame. Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned. We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for? If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar. I am a wall, and my breasts like towers: then was I in his eyes as one that found favour. Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver. My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred. Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it. Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

List of Topics

THE BOOK OF THE PROPHET

ISAIAH

Introduction: The Book of Isaiah - The Book of Isaiah is often considered the High Holy Book of the Old Testament - The Prophecy [Isaiah 52:13-53:12] of (Jesus Christ) the suffering servant is such an intimate look into the Soul of Jesus Christ that it is called the Holy of Holies of the Old Testament
The Prophet Isaiah has a New Testament counterpart in the ministry and the person of the Apostle Paul. Both Isaiah and the Apostle Paul were very highly educated, both began their ministries while serving in the upper echelons of the Judaism power structure. Isaiah was a counselor to several Kings of Israel [Isaiah 1:1], the Apostle Paul was a Pharisee and probably a member [or about to become a member] of the Jewish Great Sanhedrin (Supreme Court) because of his familiarity with their proceedings and Paul references them as "brethren" in Acts 23:1 'And Paul, earnestly beholding the council [Sanhedrin], said, Men and brethren ...' - Both the Prophet Isaiah and the Apostle Paul took their ministry from the highest echelons of Jewish society into [perhaps the highest ministry of all] a martyrdom. The Prophet Isaiah was martyred and it is thought he was martyred in about 665 B.C. by being cut into two with a dull wooden saw at the command of the evil King Manasseh of Judah and the event is mentioned by the Apostle Paul in Hebrews 11:37 as 'sawn asunder'. The Apostle Paul was arrested at the command of Cesar Nero in Rome after initially having been set free from his first trial under Cesar Claudius and Paul was then beheaded under Nero around 65 A.D. - The Apostle Paul often quoted the Prophet Isaiah. 'Isaiah 59:17 For He (Jesus) put on Righteousness as a breastplate, and an helmet of Salvation upon His head; and He put on the garments of vengeance for clothing, and was clad with zeal as a cloke [cloak].' - 'Ephesians 6:11-18 Put on the whole armour of God, that ye may be able to stand against the wiles of the devil. For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand. Stand therefore, having your loins girt about with truth, and having on the *breastplate of righteousness; And your feet shod with the preparation of the gospel of peace; Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked. And take the *helmet of salvation, and the sword of the Spirit, which is the word of God: Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;' - The Prophet Isaiah and the Apostle Paul are considered to be counterparts and the 'beloved' Disciple and Apostle John is considered a counterpart to the 'beloved' Prophet Daniel while John the Baptist is a counterpart to Elijah the Prophet.

THE CHRONOLOGICAL ORDER OF THE PROPHETS - The four prophets commonly styled "Greater" (or Longer in length), ISAIAH [Matthew 3:3], JEREMIAH [2 Chronicles 36:12, Matthew 2:17], EZEKIEL, and DANIEL [Ezekiel 14:14, Matthew 24:15], are all dated - Of the other twelve, called "Minor" (or shorter in length), six are dated and six are undated - The dated books are HOSEA, AMOS, MICAH, ZEPHANIAH, HAGGAI, and ZECHARIAH - The undated books are JOEL, OBADIAH, JONAH [2 Kings 14:25], NAHUM, HABAKKUK, and MALACHI - Of the whole sixteen, therefore, we have ten dated and six undated - From the particulars given in the dated books themselves, we are enabled to lay down with precision the years and periods covered by the respective prophecies - With regard to the undated books the case is different; and we have to rely upon the guidance of their internal evidence - But this in almost every case is so clear, that there is no great difficulty in assigning each of the prophetical books to its respective chronological position (Chart)
The First Group [early prophets - Assyrian activity] consists of six prophets: JONAH, AMOS, HOSEA, ISAIAH, MICAH, NAHUM, covering a period of 102 YEARS. - Then follows a great "gap" or "break" of 70 YEARS - The Second Group [middle prophets - Babylonian captivity] consists of seven prophets: JEREMIAH, HABAKKUK, ZEPHANIAH, DANIEL, JOEL, EZEKIEL, OBADIAH covering a period of 94 YEARS - Followed by a "gap" or "break" of 14 YEARS - The Third Group [later prophets - restoration in Israel, looking to the coming of the Messiah] consists of two prophets: HAGGAI, ZECHARIAH covering a period of 7 YEARS - Then follows a "gap" of 29 YEARS - Which is closed by the prophet MALACHI - The whole period covered by the sixteen prophets is therefore 316 YEARS. From the above (chart) it is seen that MALACHI is to be reckoned as being separate and apart from the rest; and not, as usually presented, linked together with HAGGAI and ZECHARIAH. "By the Hebrews, Malachi is known as 'the Seal of the Prophets', and as closing the Canon of the Jewish Scriptures." - Note: There is about a 400 year span from Malachi until the events of the Gospel of Matthew begin. [article link]

ISAIAH also known as the Bible in Miniature - Books of the Bible: 66 Chapters of Isaiah: 66
Books of the Bible: 66 Chapters of Isaiah: 66 -- Books in the Old Testament: 39 "Old Testament Isaiah," first 39 chapters (Isa. 1-39); Books in the New Testament: 27 "New Testament Isaiah," last 27 chapters (Isa. 40-66). This is quite reasonable in that the first portion of Isaiah is related primarily to the nation of Israel, and its interactions with the surrounding nations. In a nutshell, this is what the whole of the Old Testament is about. The last portion of Isaiah is related primarily to a single special Servant of Yahweh. In a nutshell, this is what the whole of the New Testament is about. [article link]

The Book of Isaiah - Introduction & Chapter 1 by Pastor Howard Fleury (Mp3s)
The Book of Isaiah is like a mini-Bible. The first 39 chapters (like the 39 books of the Old Testament) are filled with judgment upon immoral, idolatrous and rebellious men. Israel has sinned, Judah has sinned. The surrounding nations have sinned. The whole earth has sinned. Judgment must come, because God will not allow such blatant sin to go unpunished forever. But, the final 27 chapters (like the 27 books of the New Testament) declare a message of hope. The Messiah is coming as a Savior, and a Sovereign - to bear a cross, and to wear a crown. [article link]

Isaiah - The Wheel within the Wheel - In other words, Isaiah is like a 2D shadow of the 3D Bible
The overall, large-scale correspondence between Isaiah and the Bible is really rather difficult to miss. Isaiah opens with reference to heaven and earth, echoing Genesis, and closes with reference to the new heaven and new earth, echoing Revelation. And between these two great poles, we see Isaiah divided exactly as the Bible itself, with the Gospel first emerging from Isaiah 40, in perfect coherence with the Gospel of Matthew. The miracle of God is that the link between the prophecy of John the Baptist in Isaiah 40.3 and its fulfillment in Matthew 3.3 can be understood as a mathematical projection of the three-dimensional Bible Point PBible (40, 3, 3) onto the two-dimensional plane of Isaiah! In other words, Isaiah is like a 2D shadow of the 3D Bible ... [article link]

25 Fascinating Facts About the Dead Sea Scrolls - The Isaiah Scroll [written in Hebrew], found relatively intact, is 1000 years older than any previously known copy of Isaiah - In fact, the scrolls are the oldest group of Old Testament manuscripts ever found [scrolls dating from 200 B.C. to 68 A.D.]
The Dead Sea Scrolls were most likely written by the Essenes during the period from about 200 B.C. to 68 C.E./A.D. The Essenes are mentioned by Josephus and in a few other sources, but not in the New testament. The Essenes were a strict Torah observant, Messianic, apocalyptic, baptist, wilderness, new covenant Jewish sect. They were led by a priest they called the "Teacher of Righteousness," who was opposed and possibly killed by the establishment priesthood in Jerusalem. ... The Scrolls are for the most part, written in Hebrew, but there are many written in Aramaic. Aramaic was the common language of the Jews of Palestine for the last two centuries B.C. and of the first two centuries A.D. The discovery of the Scrolls has greatly enhanced our knowledge of these two languages. In addition, there are a few texts written in Greek. ... Since the late fifties, about 40% of the Scrolls, mostly fragments from Cave 4, remained unpublished and were inaccessible. It wasn't until 1991, 44 years after the discovery of the first Scroll, after the pressure for publication mounted, that general access was made available to photographs of the Scrolls. In November of 1991 the photos were published by the Biblical Archaeological Society in a nonofficial edition; a computer reconstruction, based on a concordance, was announced; the Huntington Library pledged to open their microfilm files of all the scroll photographs. [article link]

Dead Sea Scrolls - Book of Isaiah - The Dead Sea scrolls comprise roughly 825-870 documents, including texts from the Hebrew Bible, discovered between 1947 and 1956 in eleven caves in and around the Wadi Qumran (near the Dead Sea) - The texts are of great religious and historical significance, as they are practically the only known surviving Biblical documents written before 100 A.D. - About 30% are fragments from the Hebrew Bible, from all the books except the Book of Esther and the Book of Nehemiah (Abegg et al 2002) - About 25% are traditional Israelite religious texts that are not in the canonical Hebrew Bible, such as the Book of Enoch, the Book of Jubilees, and the Testament of Levi - Another 30% contain Biblical commentaries or other texts such as the Community Rule(s) - The biblical texts cited most often in the nonbiblical Dead Sea Scrolls are the Psalms, followed by the Book of Isaiah and the Book of Deuteronomy - Important texts include the [now famous] Isaiah Scroll (discovered in 1947), a Commentary on Habakkuk (1947); the Community Rule(s), which gives much information on the structure and theology of the sect; and the earliest version of the Damascus Document
The Dead Sea scrolls comprise roughly 825-870 documents, including texts from the Hebrew Bible, discovered between 1947 and 1956 in eleven caves in and around the Wadi Qumran (near the ruins of the ancient settlement of Khirbet Qumran, on the northwest shore of the Dead Sea). The texts are of great religious and historical significance, as they are practically the only known surviving Biblical documents written before AD 100. Date and contents: According to carbon dating, textual analysis, and handwriting analysis the documents were written at various times between the middle of the 2nd century BC and the 1st century AD. At least one document has a carbon date range of 21 BC AD 61. The Nash Papyrus from Egypt, containing a copy of the Ten Commandments, is the only other Hebrew document of comparable antiquity. Similar written materials have been recovered from nearby sites, including the fortress of Masada. While some of the scrolls were written on papyrus, a good portion were written on a brownish animal hide that appears to be gevil. The scrolls were written with feathers from a bird and the ink used was made from carbon black and white pigments. One scroll, appropriately named the Copper Scroll, consisted of thin copper sheets that were incised with text and then joined together. The fragments span at least 800 texts that represent many diverse viewpoints, ranging from the beliefs of the Essenes to those of other sects. About 30% are fragments from the Hebrew Bible, from all the books except the Book of Esther and the Book of Nehemiah (Abegg et al 2002). About 25% are traditional Israelite religious texts that are not in the canonical Hebrew Bible, such as the Book of Enoch, the Book of Jubilees, and the Testament of Levi. Another 30% contain Biblical commentaries or other texts such as the Community Rule (1QS/4QSa-j, also known as "Discipline Scroll" or "Manual of Discipline") and the War of the Sons of Light Against the Sons of Darkness (1QM, also known as the "War Scroll") related to the beliefs, regulations, and membership requirements of a small Jewish sect, which many researchers believe lived in the Qumran area. The rest (about 15%) of the fragments are yet unidentified. Most of the scrolls are written in one of two dialects of Hebrew, Biblical Hebrew or Dead Sea Scroll Hebrew (on which see Hoffman 2004 or Qimron 1986). Biblical Hebrew dominates in the Biblical documents, and DSS Hebrew in the documents composed in Qumran. Some scrolls are also written in Aramaic and a few in Greek. Only a few of the biblical scrolls were written at Qumran, the majority being copied before the Qumran period and coming into the ownership of the Qumran community (Abegg et al 2002). There is no evidence that the Qumran community altered the biblical texts that they did copy to reflect their own theology (Abegg et al 2002). It is thought that the Qumran community would have viewed the Book of Enoch and the Book of Jubilees as divinely inspired scripture (Abegg et al 2002). The biblical texts cited most often in the nonbiblical Dead Sea Scrolls are the Psalms, followed by the Book of Isaiah and the Book of Deuteronomy (Abegg et al 2002). Important texts include the Isaiah Scroll (discovered in 1947), a Commentary on the Habakkuk (1947); the Community Rule (1QS/4QSa-j), which gives much information on the structure and theology of the sect; and the earliest version of the Damascus Document. The so-called Copper Scroll (1952), which lists hidden caches of gold, scrolls, and weapons, is probably the most notorious. ... Christian Connections: Spanish Jesuit Jose O'Callaghan has argued that one fragment (7Q5) is a New Testament text from the Gospel of Mark, chapter 6, verses 52-53. In recent years this controversial assertion has been taken up again by German scholar Carsten Peter Thiede. A successful identification of this fragment as a passage from Mark would make it the earliest extant New Testament document, dating somewhere between AD 30 and AD 60. Opponents consider that the fragment is tiny and requires so much reconstruction (the only complete word in Greek is "and") that it could have come from a text other than Mark. {There are several NT quotes and apparently a Gospel and some epistles found among the Scrolls however some of the Scrolls have been hidden, censored and probably at this point in time forged and manipulated into something they originally were not.} [article link]

Isaiah 1-2 - The Prophet Isaiah begins his prophetic ministry to Israel in Jerusalem during the reign of King Uzziah (Azariah) -- 'Isaiah 1:1 The vision of Isaiah the son of Amoz, which he saw concerning *Judah and *Jerusalem in the days of [King] Uzziah [also known as Azariah], Jotham (son of Uzziah), Ahaz (son of Jotham), and Hezekiah (son of Ahaz), kings of Judah.' {Note: Manasseh who is thought to have martyred Isaiah is the son of King Hezekiah.} - Manasseh was a king of the Kingdom of Judah. He was the only son and successor of Hezekiah. He was 12 years old when he began to reign. - Manasseh was the first king of Judah who would not have had a direct experience of a Kingdom of [Northern] Israel, which had been destroyed by the Assyrians in c. 720 BC [during King Ahaz] and its population deported. He (Manasseh) is condemned in the Hebrew scriptures for reversing the religious reforms made by his father Hezekiah and re-instituting pagan worship. He was married to Meshullemeth, daughter of Haruz of Jotbah, and they had a son Amon, who succeeded him as king of Judah upon his death. He is mentioned in Assyrian records as a contemporary of Esarhaddon. After a reign of 55 years (for 10 of which he was co-regent with his father), the longest in the history of Judah, he died in c. 643 BC and was buried in the garden of Uzza, the "garden of his own house" (2 Kings 21:17-18; 2 Chronicles 33:20), and not in the City of David, among his ancestors. - Wiki.com
Isaiah 1:2-4 Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against Me. The ox knoweth his owner [animals know and respond kindly to their provider but people do not], and the ass [donkey] his master's crib [stall]: but Israel doth not know, *My people doth not consider. Ah sinful Nation, a people laden with iniquity, a seed of evildoers, *children that are corrupters: they have forsaken the LORD, *they have provoked the Holy One of Israel unto anger, they are gone away backward. - Isaiah in what would become a mini model of the entire Bible starts his prophecy "Hear, O heavens, and give ear, O earth: for the LORD hath spoken" a direct reference to God speaking creation into existence in the Book of Genesis. 'Genesis 1:1-3 In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters. *And God said, Let there be light: and there was light. ...' The problem God is having with His people is threefold 1. The people no longer "consider" God or the ways of God. 2. The people of God have become "children that are corrupters" teaching others how to sin against God. 3. The people of God have now "provoked" God and instead of fellowship with God have become as an enemy actually fighting against God opposing the very core existence, values and insights of who God is as a being. - With the people now openly opposing God in teaching others to sin against God and now not even considering God or the ways of God as a viable option in their own life God is going to recreate the circumstances in their lives just as He recreated the Universe from darkness into light and from formlessness and void into form and function. God is a capable Master of His creation and He will willingly and lovingly [the cross of Jesus Christ] bring His people back from darkness and into His glorious light to see His Spirit move, to hear His voice command and to experience His life eternal.

Isaiah 3-4 - Even in this relatively early stage of the Nation of Israel and for Judah the Prophet Isaiah will begin to distinguish between individuals in righteousness and wickedness and will focus primarily on the righteous Remnant of Israel and on their future return and restoration to fulfill the promises and destiny of the Nation of Israel -- 'Isaiah 3:10 Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.'
Isaiah 3:11-15 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him. As for My people, children are their oppressors, and women rule over them. O My people, *they which lead thee cause thee to err, *and destroy the way of thy paths. *The LORD standeth up to plead [follow the Lord], and standeth to judge the people. The LORD will enter into judgment with the ancients [elderly] of His people, and the princes [upper-class] thereof: for ye have eaten up the Vineyard [the Garden of Jesus]; the spoil [belongings] of the poor is in your houses. What mean ye that ye beat My people to pieces, and grind the faces of the poor? saith the LORD GOD of hosts. - From time memorial to forever mankind will always [knowingly and even unknowingly] lead mankind astray from God. We have the option of following man or of following God. - Revelation 7:17 For the Lamb (Jesus Christ) which is in the midst of the Throne [in Heaven] shall feed them, and *shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Isaiah 5 - Isaiah continues to declare the 'backward' fallen nature of mankind -- 'Isaiah 5:20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! ...'
Isaiah 5:30 And in that day [the day their enemy overcomes them] they [enemy] shall roar against them [children of God] like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, *and the light is darkened in the heavens thereof. - The land is dark and the people are overcome because God will no longer tolerate their sinful behavior. People think that God is obligated to assist us and that is not the case. What is the case is that God is obligated to remain True to Himself. God is not going to misrepresent Himself, compromise or sell Himself short in order to conform to the desires of a fallen mankind. It is mankind that is to conform to the image of God the image that we were created in and the image that we belong in.

Isaiah 6-7 - Isaiah incorporates the Triune (Trinity) nature of God into his writings more than any other O.T. prophet or writer -- 'Isaiah 6:1-3 In the year that King Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple. Above it stood the Seraphims [Angels that are present at the Throne]: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly. And one cried unto another, and said, Holy [Father], Holy [Son Jesus], Holy [Holy Spirit], is the LORD of hosts: the whole earth is full of his glory.' - {Note: In both the O.T. [Isaiah 6:3] and the N.T. [Revelation 4:8] God is referred to as Holy, Holy, Holy. It is not that God is 3x Holy it is that the Father is Holy, the Son Jesus Christ is Holy and the Holy Spirit is Holy.}
Isaiah 7:10-14 Moreover the LORD spake again unto [king] Ahaz {an unfaithful king}, saying, Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above. *But Ahaz said, I will not ask, neither will I tempt the LORD. And He (Isaiah) said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also? Therefore the Lord Himself shall give you a sign; Behold, a virgin shall conceive, and bear a son (Jesus Christ), and shall call His Name {Title} Immanuel [God with and among us]. - Ahaz did not want to see the Spirit of God move in his life because he knew that he would be accountable for any knowledge and interaction he had with God so Ahaz decided to turn completely from God rather than give God any opportunity to work in his life. Isaiah then informed Ahaz that God didn't need Ahaz's permission to fulfill His plans for mankind and that to prove God would openly give a sign to the entire House of David to, all of Israel and to the entire world. The Sign is that a Jewish Virgin of the House of David will have a son. The word virgin (Almah H5959) in the Hebrew is for an adult marriage age virgin woman. The word virgin (Parthenos G3933) in the Greek Septuagint is the Greek word for a virgin woman not just an unmarried woman.

Isaiah's 'Virgin' Prophecy - NO prophecy of Holy Scripture better exemplifies the conflicting Bible interpretations between Judaism and Christianity on the use of their mutual holy scriptures than Isaiah's prophecy to king Ahaz about the coming Immanu-el child (Isaiah 7:1 to 9:7)
THE core of this conflict is the translation of the word 'almah' in Isaiah 7:14 which refers to the mother of this future child. CHRISTIANS from the beginning saw in this prophecy the virgin birth of Jesus, a fact central to His deity and therefore to His capacity to be the sufficient sacrifice for all sin. BUT in contrast Judaism asserts correctly that the Hebrew word 'almah' does not mean virgin, as it has almost always been translated in Christian versions of Isaiah 7:14. Yet surprisingly, the first known translation of this word as 'virgin' (parthenos) is not Christian but pre-Christian Jewish: a translation into Greek more than a century before the birth of Jesus, and known as the Septuagint (LXX). Septuagint fragment of Psalm 89:4-7. TO understand this, it must be noted that the Septuagint translation often verges on a paraphrase (as some modern English versions do), indicating that the Jewish translators were aware that its Greek-speaking readers may miss the meaning in a literal translation because of cultural differences. They evidently believed that a translation was needed that would help bridge the cultural gap by giving more than simply a literal equivalent of each word. Please Note! AN example of this is Isaiah 1:13 where the Septuagint translates "calling of assemblies" (Hebrew qr` mqr`) as "Great Day" (meaning the Day of Atonement assembly). This paraphrase by the Septuagint is supported in the Jewish Talmud; the collective wisdom of Judaism. Thus the Septuagint translation reflects the interpretative understanding (the exegesis) of the more orthodox Judaism of its time. It is all the more significant then that these same Jewish scholars should have translated the Hebrew 'almah' as 'parthenos' - the Greek term for virgin. ... That the Immanuel prophecy should fulfil a dual role in God's Word like this should not be thought unusual. This is common to messianic prophecy, that first the immediate situation of the prophet be addressed, and then the principle involved in the prophecy be applied, beyond the immediate, to the larger picture of Israel's destiny. Hence the messianic sense became the orthodox Jewish translation of the time - of a virgin who would conceive a son as God's great sign. Thus, did Israel anticipate the birth of the Gospel that would grow up in Galilee, walk the roads of Judah, and become God's gracious Lamb! ,,, Today, even the Bible's awesome description of this sign-child as "Mighty God, Everlasting Father", which so obviously did not apply to Isaiah's own sign-child (8:18), is applied by modern rabbis to Ahaz's son 'Hezekiah' in order to avoid acknowledging Jesus of Nazareth as Messiah or Christ. ... Yes, real faith can never be forced: no more by pressure of argument than by force of arms. But, the unbelief of Israel, in Ahaz's time as in any other time, also cannot undo this Word of God or make it of no effect! For, as Isaiah himself said - "The zeal of the Lord of hosts will accomplish this." Isaiah 9:7 [article link]

Isaiah 8-10 - Isaiah continues to reveal that the plans of God will come to pass and anything that is ultimately against the plans of God will not come to pass -- 'Isaiah 8:10 Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.' - 'Isaiah 10:27 And it shall come to pass in that [liberation] day, that his burden [the burden of Egypt and the world] shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed *because of the anointing [the presence of God]. - {Note: It is the presence of God that sets us free by removing our burdens and bondages. If you want to get set free from bondage, addictions and spiritual warfare then seek after the face and the presence of God [Father, Jesus, Holy Spirit]. Battling spiritual forces and addictions will not free us up it is our prayers to God, our Bible study with God, our fellowship with God and with one another and our service to God and to one another that will free us up to then battle and conquer and overcome but only with the Spirit anointing in the presence of God.
Isaiah 9:2-7 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light [of Jesus Christ] shined [Matthew 4:16]. Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil. For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian. For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire. For unto us a Child is born [Virgin birth], unto us a Son is given [Cross and Resurrection]: *and the [Resurrection] Government shall be upon His shoulder: and His Name {Title} shall be called Wonderful, Counselor, *The mighty God, *The everlasting Father, The Prince of Peace. Of the increase of His Government and peace there shall be no end [eternal], upon the Throne of David, and upon His Kingdom, to order it, and to establish it with judgment and with justice from henceforth even forever. The zeal of the LORD of hosts will perform this. - Isaiah has prophetically declared in no uncertain terms that God is going to enter into the human realm and that the eternal Resurrection Kingdom to be established is to be that of God's Kingdom and it will be from His achievement.

Isaiah 11-12 - Isaiah continues to bring the vision of the future, eternal, healthy (salvation), rejoicing, refreshing, satisfying, Kingdom of God that is available to the people -- 'Isaiah 12:3-4 Therefore [having Salvation] with joy shall ye draw water out of the wells of salvation. And in that day shall ye say, Praise the LORD, call upon His Name, declare His doings among the people, make mention that His Name is Exalted.'
Isaiah 12:1-6 And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me. *Behold, God is my Salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; He also is become my Salvation. Therefore with joy shall ye draw water out of the wells of Salvation. *And in that day shall ye say, Praise the LORD, call upon His name, declare His doings among the people, make mention that His Name is Exalted. Sing unto the LORD; for He hath done excellent things: **this is known in all the earth. Cry out and shout, thou inhabitant of Zion [Mt. Zion in Jerusalem]: for great is the Holy One of Israel in the midst of thee. - Isaiah is making it clear that 'Salvation' eternal healing is what is being offered by God to mankind. The momentary afflictions and sorrows of this world will be overcome by God and the joys of this world few as they are cannot possibly be compared to the eternal rejoicing and joy that is yet to come in our Salvation through God.

Isaiah 13-14 - Isaiah prophesies a series of judgments against Gentile Nations - Starting with Babylon, Assyria and the Philistines - The judgments given by Isaiah are beyond the scope of mere human beings living in cities and villages - The prophecies of Isaiah seem to enter into judgments against wicked, evil, spiritual, demonic and fallen entities that inhabit and rule over the locations prophesied about - 'Isaiah 13:1-14:20 The burden of Babylon, which Isaiah the son of Amoz did see. ... Hell from beneath is moved for thee to meet thee [King of Babylon - Satan] at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations. ...'
Isaiah 14:7-20 The whole earth is at rest, and is quiet: they [people - creation - trees] break forth into singing. Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou [Satan] art laid down, no feller is come up against us. Hell from beneath is moved for thee to meet thee at thy coming [as a prisoner]: it stirreth up the dead for thee, even all the chief [deceived] ones of the earth; it hath raised up from their thrones all the kings of the nations. *All they [deceived] shall speak and say unto thee [Satan], Art thou also become weak as we? art thou become like unto us [condemned]? Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee. How art thou fallen from heaven, O Lucifer [Lucifer means light bearer it is a title not a name, the name of Satan is unrecorded in the Bible], son of the morning [first creation of the Angels]! how art thou cut down to the ground, which didst weaken the nations! For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars [Angels] of God: I will sit also upon the mount of the congregation, in the sides of the north: I will ascend above the heights of the clouds; I will be like the most High [God, YHWH]. Yet thou [Satan] shalt be brought down to hell, to the sides of the pit. *They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms; That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners? All the kings of the nations, even all of them, lie in glory, everyone in his own house. But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet. *Thou shalt not be joined with them in burial [Satan does not have a kingdom in hell he is a routine prisoner in hell], because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned. - The fallen Angel Satan, the king of Babylon is addressed by God through God's Prophet Isaiah. - Note: The fallen Angelic and Demonic realm does not have open access to the Throne of God and therefore do not have access to the plans of God.

Isaiah 15-17 - The judgments of the Nations of Moab and Damascus - 'Isaiah 15:1 The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;'
Isaiah 16:6-7 We [Hebrews] have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so. Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kir-hareseth shall ye mourn; surely they are stricken. - Encompassing and reigning over these ancient cities, nations and civilizations were entrenched [fallen angelic], demonic entities, spiritual rulers and principalities. It is still that way today but since the cross of Jesus Christ the demonic realm has had to slightly morph and has been unable to rule as openly as they did in the past. The ancient Canaanite capital city of Jericho "Moon" city [or New Age city] in Canaanite language was also an ancient spiritual stronghold. In modern times the spirit entities that once reigned over and controlled the people of ancient civilizations still exists though the ancient civilization have long since ceased to exit the spiritual entities have morphed into a modern structure but still reign and rule in a concerted [Satanic] NWO effort. Moab though not now a Nation it could possibly be that the ancient spirits of Moab are now what are influencing and are behind the modern Mormon (LDS) cult religion [and probably the LDS hierarchy knows this at least the earlier LDS hierarchy seemed to in giving the name Moab some prominence even naming Moab as a city in Utah] while the ancient entities of ancient Jericho are possibly busy deceiving via a modern deceptive New Age enlightenment agenda.

The Moabite Stone - The Moabite Stone discovery is important in the study of Biblical Archaeology - It is the actual record of Mesha, king of Moab rebelling against the king of Israel - This stone is one of the [many] places where Israel is mentioned in ancient times outside of the Bible
The Moabite Stone also known as the Mesha Stele is an interesting story. The Bible says in 2 Kings 3:5 that Mesha the king of Moab stopped paying tribute to Israel and rebelled and fought against Israel and later he recorded this event. This record from Mesha has been discovered. The Moabite Stone was discovered in 1868 in Moab, at Dibon, 20 miles east of the Dead Sea. It was actually discovered by a German Missionary named F.A. Klein. It is a black and blue basalt stone standing 4 feet high, 2 feet wide and 14 inches thick. It was purchased for a large sum of money by the French Consulate in Jerusalem. It is interesting that the local Arabs believed that it contained a treasure and therefore broke it in large pieces by lighting it on fire and then pouring cold water over it. The inscription is summarized with these words: "I Mesha, king of Moab, made this monument to Chemosh, to commemorate deliverance from Israel. My father reigned over Moab 30 years, and I reigned after my father. Omri, king of Israel oppressed Moab many days, and his son (Ahab) after him. But I made war against the king of Israel and drove him out, and took his cities, Medeba, Ataroth, Nebo, and Jahaz, which he built while he waged war against me. I destroyed his cities, and devoted the spoil to Chemosh, and the women and girls to Ashtar. I built Qorhah with prisoners from Israel." The Moabite Stone discovery is important in the study of Biblical Archaeology. It is the actual record of Mesha, king of Moab rebelling against the king of Israel. This stone is one of the places where Israel is mentioned in ancient times outside of the Bible. "And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool. But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel." 2 Kings 3:4-5 [article link]

Isaiah 18-20 - Judgment to a land beyond the rivers of Ethiopia - Judgment upon the Nation of Egypt - Isaiah reveals that the end result of the judgments upon the Gentile Nations is a reconciliation of the Gentile people to God and to a relationship and fellowship with the Jewish Nation of Israel -- 'Isaiah 19:25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt My people, and Assyria the work of My hands, and Israel Mine inheritance.'
Isaiah 19:16-25 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which He shaketh over it. And the land of Judah [Israel] shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, *because of the counsel of the LORD of Hosts (Jesus Christ), which He hath determined against it. In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of Hosts; one shall be called, The city of destruction. In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD. And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: *for they shall cry unto the LORD because of the [Gentile] oppressors, *and He shall send them a Saviour, and a great one, and He (Jesus) shall deliver them. And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it. And the LORD shall smite Egypt: He shall smite and heal it: *and they shall return even to the LORD, and He shall be intreated of them, and shall heal them. In that day [New Millennium] shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians. In that day shall Israel be the third [also in fellowship] with Egypt and with Assyria, even a blessing in the midst of the land: Whom the LORD of Hosts shall bless, saying, Blessed be Egypt My people, and Assyria the work of My hands, and Israel Mine inheritance. - The great Millennial Restoration and 1,000 year reign of Jesus Christ on earth is going to include Gentile people and gentile Nations.

Wikipedia.org: Assyrian independence - the Syriac-speaking Christian Assyrian people in the Nineveh plains of Northern Iraq
The Assyrian independence (also known as the Assyrian Question) is a political movement and ideology that supports the creation of an Assyrian homeland for the Syriac-speaking Christian Assyrian people in the Nineveh plains of Northern Iraq. The issue of Assyrian independence has been brought up many times throughout the course of history from the end of World War I to the present-day Iraq War. The Assyrian-inhabited area of Iraq is located in the Ninawa-Mosul region in Northern Iraq where the biblical Assyrian capital of Nineveh was located. This area is known as the "Assyrian Triangle." ... Before World War I, about half of the Assyrian population lived in what is today Turkey, specifically the Hakkari region. In 1914, Young Turks began to systemically target Christians of Asia Minor with events such as the Assyrian Genocide. In the beginning, key Assyrian nationalist leaders and religious figures were wiped out of communities, whereas at one point the patriarch of the Assyrian Church of the East was only twelve years old (Mar Eshai Shimun XXIII). The Ottoman Empire declared war against the Allies and the British in October 1914. For geographic reasons, it was important for the British to gain the support of the Assyrians. Because of large oil fields, Britain wanted to insure that the Mosul region would be part of the newly-colonized Iraq instead of the future state of Turkey. The Assyrians promised loyalty to the British in return for an independent state in the future. After the invasion of Mosul by the Young Turks, the Assyrian army, led by General Agha Petros, fought intensively against the Turkish soldiers and pushed them out of the region, leading to Britain's control of the region. The battles are described in detail by surviving letters of Petros and British officials. By the end of 1922, no sufficient Assyrian population was left in Turkey and a small population left in Iran. Many fled southward to join native Assyrians in the Nineveh plains. The Assyro-Chaldean National Council stated in a December 4, 1922 memorandum that the total death toll is unknown, but it estimates that about 275,000 Assyrians died between 1914-1918. For comparison, in the Serbian military there were also 275,000 casualties during the war. ... During recent kidnappings and murders of Assyrian Bishops and priests in the North Iraqi region, Assyrians have demonstrated worldwide in the thousands in demanding protection for their villages and the Nineveh Plains region, which Assyrians hope will become an autonomous area under the control of the Assyrians and minorities in the North. A $4 million measure will fund a 711-man local police force for the Nineveh Plain. It is part of a $30 million emergency relief package for the predominantly Christian region submitted to Congress last month by Rep. Mark Kirk, R-Ill., and Rep. Frank Wolf, R-Va. In April 2008, the initial complement of 711 policemen were called up and began training. Another 4000 policemen will be needed to fully secure the region and establish checkpoints on all highways and roads leading into the villages. [article link]

Isaiah 21-22 - Isaiah prophecies the fall of Babylon - A statement about Edom - [Saudi] Arabia is diminished for a time - Judgments against some of the inhabitants in the city of Jerusalem -- 'Isaiah 22:12-13 And in that day did the Lord GOD of hosts call [to repentance] to weeping, and to mourning, and to baldness, and to girding with sackcloth: And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for tomorrow we shall die.' - {"Let us eat and drink; for tomorrow we shall die" is still a popular theme and a popular saying today among people who are disassociated and disconnected from the plans and the visions of God.}
Isaiah 21:9-10 9 And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, *Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground. O my threshing, and the corn [lit. son] of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you. - The fall and destruction of Babylon is one of the most widely prophesied events in the Bible. - 'Jeremiah 50:1-2 The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet. Declare ye among the Nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.' - 'Revelation 14:8 And there followed another Angel, saying, Babylon is fallen, is fallen, that great city, because she made all Nations drink of the wine of the wrath of her fornication [unfaithfulness].'

Isaiah 23-24 - Tyre will be judged [after early Babylon Tyre/Tyrus then becomes a throne location of Satan (Ezekiel 28:12-19), Pergamos is the throne of Satan when the Apostle John wrote the Book of Revelation (Revelation 2:13), eventually Satan will try to establish a 'seat' in Jerusalem in the Temple Holy of Holies (Matthew 24:15)] - Isaiah concludes this current segment of Prophecies and Judgments with a declaration that in actuality all the earth including every inhabitant the entire universe with both the sun and the moon and all demonic, fallen Angelic beings "the host of the high ones that are on high" are to be judged by God -- 'Isaiah 24:21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth. And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited. Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in Mount Zion, and in Jerusalem, and before His ancients {Adam, Noah, Abraham, etc.} gloriously.'
Isaiah 24:1-6 Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof. And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him. The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word. The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish. The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant. Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned [i.e. parched, H2787], and few men left. - The coming judgment of God is to be complete and thorough encompassing all of creation including both the human and the spirit realm.

Isaiah 25-26 - After concluding a segment of prophecies and judgments Isaiah then exalts God, praises His Name and rejoices in the and decisions, faithfulness and [eternal] truth of God -- 'Isaiah 25:1 O LORD, Thou art my God; I will exalt Thee, I will praise Thy Name; for Thou hast done wonderful things; Thy counsels of old are faithfulness and truth.'
Isaiah 26:19-21 Thy dead [deceased] men shall live, together with My dead [crucified] body shall they arise [resurrection]. *Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, *and the earth shall cast out the dead. Come [rapture], My [Christian] people, enter thou into thy chambers [rooms in Heaven], and shut thy doors about thee: hide thyself as it were for a little moment [7 years], until the indignation [full Tribulation Period] be overpast. For, behold, the LORD cometh out of His place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain [Martyred saints]. - The prophecy in Isaiah 26:19-21 is one of the most remarkable prophecies in the Bible. Like all Biblical prophecies regarding, people, Nations, places and End Times events the exact context, meaning and fulfillment is slightly unknown while the Biblical prophecies regarding Jesus the Messiah are more important and are more clearly given and are more distinctly fulfilled making them easier to understand possibly so that people will focus on Jesus and the accomplishments of Jesus while still being somewhat informed about the future of mankind. - Once we can look back on these future events of mankind they will become clear but until then we have to maintain that we are considering a future parameter and therefore we can speculate and make temporary conclusions but a complete commitment to absolute unquestioned End Times interpretations is premature.

Isaiah 27-28 - Isaiah continues to tie together past, present and future Biblical Scripture verses and concepts - Isaiah then continues to present considerable End Time fulfillments intermixed with vast Biblical doctrines, prophecies and judgments -- 'Isaiah 27:1-3 In that day the LORD with His sore and great and strong sword shall punish Leviathan the piercing serpent, even Leviathan that crooked serpent; and He shall slay the *dragon (Leviathan) that is in the sea. In that day sing ye unto her [bride of Christ, Christian Church], A vineyard of red [Communion] wine. I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.' - {Note: The Book of Job introduces two beasts uncontrollable by man the Leviathan the sea beast/dragon (Job 41:1-34) and the Behemoth the beast of the land (Job 40:15-24). The Book of Revelation mentions the land beast [Antichrist] (Revelation 13:4) and the beast [false prophet] coming up out of the sea (Revelation 13:1) and both domains are already decreed against back in Revelation 10:2.}
Isaiah 28:5-6 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of His people, And for a Spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate. -- Isaiah 28:16-18 Therefore thus saith the Lord GOD, Behold, I lay in Zion [Mt. Zion in Jerusalem] for a foundation a stone [Jesus Christ], a tried stone, a precious corner stone, *a sure foundation: he that believeth shall not make haste. Judgment also will I lay to the line [horizontal line, human relationships], and righteousness to the plummet [vertical line, a relationship with God]: and the [Tribulation] hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. *And your [occult] covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it. - Only the covenants, agreements and contracts with God are valid and will stand while all contracts, agreements and covenants with the occult realm are non-binding, non-effective and will not stand. An occult covenant can be broken by any human at any time in any second because the occult agreements are all misleading, fraudulent and without any authority lacking the blood and authority of Jesus Christ. Any human can at any time walk away from the occult realm and claim the promises and blood of Jesus Christ and the occult realm other than continued deception is harmless and unable to interfere. If the occult realm does interfere then follow the example of Jesus Christ and preach to them [1 Peter 3:19] with your soon to be resurrection life as an example of a faithful witness and servant of Jesus Christ then when all the demonic realm sees is a commitment to Jesus Christ and the light of Jesus Christ being manifested in our praise, adoration and love for Jesus the demonic realm tends not to stay around.

Isaiah 29-30 - Isaiah continues to provide leadership and to light the way for man to enter into a personal fellowship with God -- 'Isaiah 29:15-16 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us? Surely your turning of things upside down shall be esteemed [lifeless] as the potter's clay: for shall the work say of Him that made it, He made me not? or shall the thing [created object] framed say of Him that framed it, He had no understanding?' - 'Isaiah 29:24 They also that erred [false doctrine] in spirit shall come to understanding, and they that murmured [occult practices] shall learn [true] doctrine.'
Isaiah 30:1-3 Woe to the rebellious children, saith the LORD, that take counsel, but not of Me; *and that cover with a covering, *but not of My spirit, that they may add sin to sin: That walk to go down into Egypt, *and have not asked at [the source] My mouth; [but] to [instead] strengthen themselves in the strength of Pharaoh [worldly leadership], and to trust in the shadow of Egypt [the physical world]! - Humans are all called into a personal relationship with God. Isaiah and all of the Prophets of the Holy Bible have each instructed mankind to seek God, in fact mankind is to seek the very face of God in a intimate one to one relationship with God. Note: The concept that Isaiah is talking about is that what is the pride of the world the glory of worldly accomplishments will one day be looked upon as a shame when viewed in the context of the light and in the plans and accomplishments of God. For example going to a Rock concert that once was such a great worldly [Egypt] moment will be looked back on as an act of shame once we realize that it was an act of going down into Egypt and not a meaningful divine act of worship and fellowship with God.

Isaiah 31-32 - Isaiah the prophet continues to distinguish between the wonderful rewards of righteousness and the disastrous results of wickedness -- 'Isaiah 32:17-18 And the work of righteousness shall be peace; and the effect of righteousness quietness and *assurance [eternal] forever. And My people shall dwell in a peaceable habitation [Heaven], and in sure dwellings, and in quiet resting places ...'
Isaiah 32:1-8 Behold, a King (Jesus) shall reign in righteousness, and princes shall rule in judgment. And a man (Jesus) shall be as an hiding place from the wind, and a covert from the tempest; *as rivers of water in a dry place, as the shadow of a great rock in a weary land. And the eyes of them that see shall not be dim, *and the ears of them that hear shall hearken [listen]. The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly. The -vile- person shall be no more called liberal [generous], nor the churl [rude, obnoxious] said to be bountiful. For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, *to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail. The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right. But the [true righteous] liberal deviseth liberal [generous] things; and by [true, godly] liberal things shall he stand. - Satan is continually corrupting the things of God particularly the concepts, doctrines and teachings of God. The concepts of God are being corrupted by Satan and by mankind. Satan is deceiving mankind into thinking that evil is good, wrong is right and even that killing is now compassion. Notably, the concept that is among the most corrupted by Satan is the meaning of the word 'love'. Biblically love means a commitment, a godly commitment to the highest good in God for another person (John 3:16). Now Satan has redefined love into sex and selfish, sinful, sex at that, very strange!

Isaiah 33-34 - Isaiah details that God is going to deliver the Jews from the Gentile 'Controversy' - The controversy over their right to exist as a Jewish people and as a Nation of Israel -- 'Isaiah 34:8 For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.'
Isaiah 34:1-8 Come near, ye Nations, to hear; and hearken, ye people: *let the earth hear, and all that is therein; the world, and all things that come forth of it. For the indignation of the LORD is upon all nations, and His fury upon all their armies: He hath utterly destroyed them, He hath delivered them to the slaughter. Their slain also shall be cast out, and their stink shall come up out of their carcasses, and the mountains shall be melted with their blood. And all the host [stars, planets, moons, comets, etc.] of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree. For My sword shall be bathed in Heaven: behold, it shall come down upon Idumea, and upon the people of My curse, to judgment. The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea. And the unicorns [an occult, magic, (unknown animal in modern times), symbol] shall come down with them, and the bullocks [stron animals] with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness. *For it is the day of the LORD'S vengeance, and the year of recompences *for the [Gentile induced] controversy of Zion [Israel, Jerusalem]. - The Tribulation judgment of God is going to also encompass the fallen spiritual [Satanic, demonic] realm and it is also going to be global in scope upon the earth. All the nations of the world are to be judged this second time as in the first global judgment during the days of Noah and the flood of Noah. A part of the Great Tribulation judgment against the Gentile Nations is for the mistreatment of the Nation of Israel. God is the ultimate protector of Israel and to oppress Israel and the Jewish people is to draw the wrath of God.

Isaiah 35-36 - Isaiah instructs to people of God to be strong, to fear not and to look only to God for Deliverance and Salvation -- 'Isaiah 35:4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; He will come and save you.'
Isaiah 35:1-10 The wilderness [of the land of Israel] and the solitary place [in Israel] shall be glad for them [Jews]; and the desert shall rejoice, and blossom as the rose. It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they [wilderness places] shall see the Glory of the LORD, and the excellency of our [Jewish] God. Strengthen ye the weak hands, and confirm the feeble knees. Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; He will come and save you. Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped. Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert. And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons [lizards], where each lay, shall be grass with reeds and rushes. *And an highway shall be there [leading to worship in Jerusalem], and a way, and it shall be called The Way of Holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein. No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there: And the ransomed of the LORD shall return, and come to Zion [Jerusalem] with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away. - The land, the flowers, the plants and all of creation rejoices in the plan of God and in the presence of the Jews as the eternal plans of God are is being fulfilled in part through the presence of the Jewish descendants of Abraham.

Isaiah 37-39 - Isaiah discloses the reminder that there is always a future for the observant, obedient Jews of Israel -- 'Isaiah 37:31 And the [Jewish] remnant that is escaped of [belongs to] the House of Judah [lit. Praise] shall again take root downward, and bear fruit upward: For out of Jerusalem [the Holy city of God] shall go forth a remnant, and they that escape out of [have within their heart] Mount Zion: the zeal of the LORD of Hosts shall do this.'
Isaiah 37:33 [an additional source repeat of the Biblical historical events starting in 2 Kings 18:13] Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city [Jerusalem], nor shoot an arrow there nor come before it with shields, nor cast a bank against it. 34 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD. For I will defend this city to save it for mine own sake, and for My servant David's (Beloved, Jesus') sake. Then the Angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand [185,000]: and when they [leaders] arose early in the morning, behold, they [troops] were all dead corpses. So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. And it came to pass [that he was very unpopular], [and] as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword {he and other people might have thought his false god Nisroch had saved his life but that was cleared up as he was killed at the altar of his false god}; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his stead. - Note (Part 1): one Angel the "Angel of the LORD" killed in a single night 185,000 warriors without their officers in nearby tents even aware of what was taking place. A clarification: Jesus is usually considered the O.T. Angel of the Lord and Jesus fights for and defends the Jews, Jerusalem and all of Israel and this event is considered in all likeliness to be a repeat of the Passover deaths of the firstborn in Egypt where Jesus was present however a death Angel "destroyer" actually killed the people [Exodus 12:23, Exodus 12:29]. - An important Biblical concept to understand is that human death is not a natural occurrence [Genesis 2:17] as humans were originally created to live forever [Genesis 1:26]. The Bible is clear that human death [separation of the human spirit and soul from the physical human body] only comes at the direction of God and the Angels [reapers] are the agency that actually carryout the [death] separation process [Matthew 13:39]. This group of reaper [demonic death] Angels can apparently kill a human without even physically touching a human. Angels are spirit beings of such a higher dimension [6th dimension] that they can interact internally in the physical body [realm] of a [4th dimensional (width, height, length, time)] human without a human even really being aware of it though it is considered that Demons [5th dimensional beings, offspring of 6th dimensional fallen angels and 4th dimensional human beings] do not have this capability [and therefore demons and fallen angels are different beings]. Sometimes people will report events that when they were asleep, or about asleep, they felt a heavy presence or something unseen touched them sometimes people are lifted into the air and these physical contacts are generally Demonic spirit encounters where a person can have a thought, suffer a delusion or a confusion or even suffer a physical heart attack or stroke type of medical event by the mere presence of a fallen Angel. God is the final authority of when and where a human physical death will occur at the hands of a reaper angel and to illustrate this the event of human death is going to be suspended for a time during the Great Tribulation event [Revelation 9:6]. What this means is that God has all authority over the spirit realm particularly the human spirit/soul realm where a person remains physically alive at the command of God then at death ultimately by reaping Angels a Holy Angel [or Angels] will then escort the disembodied human spirit and soul of a person into Heaven and the presence of Jesus Christ where the spirit of the human will be judged and if found with sin, not having the blood covering of the cross of Jesus the unclean human spirit will have to depart the Holy presence of God and will be remanded to hell for all eternity while a clean human spirit having been washed in the blood of the cross of Jesus will enter into Heaven and receive the adoption as a Son of God, receiving an eternal heavenly body and home for all eternity with God in Heaven. This precludes the possibility of human ghosts roaming the earth after death because humans [staying in either heaven or hell] are not given that [to roam] authority by God. In reality ghosts are too vague and too shy to be humans and clearly are morbid, deceiving (demonic) entities though humans while alive can perform some occult activities where they can through 'astral projection' temporarily remove their soul from their body while their spirit still remains in their body and then after a short time their soul returns to their body this can also be accompanied with a demonic tour 'guide' overseeing the journey and possibly at times a fallen angel can just suggest or project the appearance of astral projection or the appearance of an out-of-body experience into the mind of a person. Jesus Christ is the only person who has ever had their own authority to command His own Spirit from His body 'gave up His ghost' [Luke 23:46] and to command His Spirit into the presence of God in Heaven [in order to fulfill prophecy three days later]. The Apostle Paul conducted his evangelical ministry for Jesus to the point of spiritual warfare that the death process was revealed [Acts 14:19-20] and manifested [2 Corinthians 12:1-4] to him and most important of all the Apostle Paul having experienced the death process for himself he no longer feared death [Philippians 1:21] that is a death after having in himself the baptism of Jesus Christ. - Note: (Part 2) about fasting and its important connection to and bridging into the spirit realm will be continued in Isaiah chapter 58 where Isaiah prophecies an entire teaching on fasting and what is an acceptable fast to God.

Isaiah 40-41 - Isaiah instructs that as God corrects and punishes His punishments are of a limited duration especially regarding the Jews, the city of Jerusalem and the Nation of Israel -- 'Isaiah 40:1-2 Comfort ye, comfort ye My people, saith your God. Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.' {Note: God is in the process of visibly restoring the Kingdom of God to Israel [May 14, 1948] what Matthew called "The Kingdom of God" the visible Kingdom of God here on earth as compared to Matthew also mentioning "The Kingdom of Heaven" the eternal Kingdom of God that has always remained for the Jews. Since May 14, 1948 and the restoration of the Nation of Israel the Nation of Israel and all the Jews worldwide have passed from the judgments of God and are now back in the blessings of God. To declare that Israel is outcast by God or is still under some of the judgments is to be behind the times as now Israel is once again back in their homeland and once again preparing to receive the presence of the Messiah the Second Coming of Jesus Christ. Note: God is in the process of visibly restoring the Kingdom of God to Israel [i.e. May 14, 1948] what Matthew called "The Kingdom of God" the visible Kingdom of God in the midst of the Jews here on earth as compared to Matthew also mentioning "The Kingdom of Heaven" the eternal Kingdom of God that has always remained for the Jews. Since May 14, 1948 and the restoration of the Nation of Israel the Nation of Israel and all the Jews worldwide have passed from the judgments of God and are now back in the blessings of God. To declare that Israel is outcast by God or is still under some of the judgments is to be behind the times as now Israel is once again back in their homeland and once again preparing to receive the presence of the Messiah the Second Coming of Jesus Christ.}
Isaiah 40:3-5 The voice of him that crieth in the wilderness, *Prepare ye the way of the LORD, *make straight [have no obstacles between you and God] in the desert a highway *for our God (Jesus). Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain: And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it. - This prophecy of Isaiah is fulfilled in John the Baptist. Notice what the words of the prophecy of Isaiah are "make straight in the desert a highway for our God" it is just simple not possible that Jesus is anything other than God. To attempt to remove the Divinity of Jesus from Jesus as the cults do is to completely misquote the Prophets of old and completely misrepresent the message of the Bible. 'Matthew 3:1-4 In those days came John the Baptist, preaching in the wilderness of Judaea, And saying, Repent ye: for the Kingdom of Heaven is at hand. For this is he (prophet) that was spoken of by the prophet Esaias (Isaiah), saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord (God), make His paths straight. And the same John [the Baptist] had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.' - 'Acts 9:11 And the Lord said unto him [Ananias], Arise, and go into *the street which is called Straight, and enquire in the house of Judas for one called Saul [the Apostle Paul], of Tarsus: for, behold, he prayeth' - Saul of Tarsus encountered the glory of God on his way into Damascus and then while he stayed and prayed on a street named "Straight" the Christian disciple Ananias came and prayed for Saul and prophesied to Saul about his future service to Jesus and the spiritual blindness literally fell from Saul's eyes. Ananias then baptized Saul in a water fountain in the courtyard of the house on "Straight" street and Saul of Tarsus was well on his way to becoming Paul the Apostle the New Testament counterpart to the great Old Testament prophet Isaiah. The Book of Isaiah is the longest prophetic book of the Old Testament and it is in many ways the glue of the Old Testament where Isaiah compiles Israel's past and redirects it towards their glorious future the Apostle Paul would write over half of the New Testament by also compiling the past and redirecting it into the glorious future of the Christian Church the Bride of Jesus Christ.

Isaiah 42 - Isaiah continues to declare that human events are in the process of changing and being redirected by the hand and plans of God the LORD Jesus -- 'Isaiah 42:9-10 Behold, the former things are come to pass, and new things do I (the LORD Jesus) declare: before they spring forth I tell you of them. Sing unto the LORD a new song, and His praise from the end of the earth [all Nations], ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.' {Note: We are now also in a similar time of change as the world accelerates into the global End Time events of the Book of Revelation and spoken of throughout the Bible.}
Isaiah 42:1-9 Behold My Servant (Jesus), whom I uphold; Mine Elect ['chosen purpose' to Redeem all people], in whom My soul delighteth; I have put My spirit upon Him: He shall bring forth judgment to the Gentiles. He shall not [make a scene] cry, nor lift up, nor cause his voice to be heard in the street. [instead by His compassion] A bruised reed shall He not break, and the smoking flax shall He not quench: *He shall bring forth Judgment unto Truth. He shall not fail nor be discouraged, till He have set judgment in the earth: and the isles [far away Nations] shall wait for His [Royal] Law. Thus saith God the LORD, He that created the heavens, and stretched them out; He that spread forth the earth, and that which cometh out of it; He that giveth breath unto the people upon it, and spirit to them that walk therein: I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, ***and give thee for a covenant of the people, for a light of the Gentiles; To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house. I (Jesus) Am the LORD: that is My Name: and My Glory will I not give to another, neither My praise to graven images. Behold, the former things are come to pass, and *new things do I declare: before they spring forth I tell you of them. - Isaiah tells that God Himself is the coming Messiah and that He is coming to both the Jews and the Gentiles - Note: Jesus gave His life as a Covent sacrifice to the Jews and as a light to the Gentiles. The Gentiles are to enter into the existing Jewish Promises and Covenants. There are some Promises from God to the Gentiles however both the Old Covenant [O.T.] and the New Covenant [N.T.] both strictly belong to the Jews of Israel through the death [physical finality] and resurrection [spiritual reality] of Jesus Christ and only through Jesus Christ we Gentiles can also receive of the New Testament Covenant.

Isaiah 43-44 - Isaiah makes it clear that although change has come to the Children of God - God is still their provider and God will still provide for them and He will make a way for His Children through the desert places and obstacles of this life - Isaiah 43:18-19 18 Remember ye not the former things, neither consider the things of old [don't be trapped by the old ways]. Behold, I will do a new thing; now it shall spring forth; shall ye not know it [be informed that change has come]? I will even make a way in the wilderness, and rivers in the desert.
Isaiah 43:10 Ye (Jews) are My witnesses, saith the LORD, and My Servant (Jesus) whom I have chosen: that ye may know and believe Me, and understand that I Am He [YHWH]: before Me there was no God formed, neither shall there be after Me. I, even I, am the LORD; and *beside Me (Jesus) there is no Saviour. *I have declared, *and have saved, *and I have shewed, when there was no strange god among you: therefore ye [Disciples] are My witnesses, saith the LORD, that I Am God. - Isaiah the prophet declares that God alone is God and that Jesus is God as Isaiah continues to repeatedly declare that the coming Redeemer, Savior, Messiah is God Himself.

Isaiah 45 - God through His prophet Isaiah continues to confirm His promises to His Nation and His people of Israel especially as the events of the day were leading Israel into their prophesied [70 year] captivity in Babylon and their later [2,000 year] Diaspora (dispersion) among all the Gentile Nations of the world -- 'Isaiah 45:17 But Israel shall be Saved in the LORD (Jesus) with an everlasting Salvation: ye shall not be ashamed nor confounded world without end.' {Note: as long as the world exists "world without end" including the New heaven and the New earth the Jews are the Chosen people of God.}
Isaiah 45:1-9 Thus saith the LORD to His anointed, to Cyrus [future King of Persia/Iran], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of kings [Belshazzar King of Babylon], to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: And I will give thee the [plundered] treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, Am *the God of Israel. For Jacob My servant's sake, and *Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I Am the LORD, and there is none else, there is no God beside Me: I girded [strengthened] thee, though thou hast not known Me: That they [Gentiles] may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil [adversity]: I the LORD do all these things. Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it. Woe unto him [man] that striveth with (God) his Maker! - Through Isaiah the prophet God reveals future events that are clearly outside of mankind's knowledge and outside of mankind's origins and separate from the ability of mankind to fulfill therefore confirming the all-knowing, all wise and all powerful nature of God.

Wikipedia.org: Cyrus cylinder - The Cyrus cylinder, also known as the Cyrus the Great cylinder, is a document issued by the Persian [Iran] ruler Cyrus the Great in the form of a clay cylinder inscribed in Akkadian cuneiform script - The cylinder has also attracted attention in the context of the repatriation of the Jews to Jerusalem following their Babylonian captivity; it has generally been viewed as corroboration of the Biblical account in the Book of Ezra [and the prophesies of Isaiah] - Extract from the Cyrus Cylinder (lines 15-21), giving the genealogy of Cyrus the Great and an account of his capture of Babylon in 539 B.C. (Photos)
The Cyrus cylinder, also known as the Cyrus the Great cylinder, is a document issued by the Persian ruler Cyrus the Great in the form of a clay cylinder inscribed in Akkadian cuneiform script. The cylinder was created following the Persian conquest of Babylon in 539 BC, when Cyrus overthrew the Babylonian king Nabonidus and replaced him as ruler, ending the Neo-Babylonian Empire. The text of the cylinder denounces Nabonidus as impious and portrays the victorious Cyrus as pleasing to the chief Babylonian god Marduk. It goes on to describe how Cyrus had improved the lives of the citizens of Babylonia, repatriated displaced peoples and restored temples and cult sanctuaries. The cylinder was discovered in 1879 by the Assyro-British archaeologist Hormuzd Rassam in the foundations of the Esagila, the main temple of Babylon, where it had been placed as a foundation deposit. It is today kept in the British Museum in London. There have been reports of attempts by the directors of the British Museum and the National Museum of Iran in Tehran to arrange a loan of the Cyrus Cylinder to be temporarily displayed in the National Museum of Iran for a special exhibition. According to the British Museum, the cylinder "reflects a long tradition in Mesopotamia where, from as early as the third millennium BC, kings began their reigns with declarations of reforms." It is composed in a form that broadly matches long-standing Babylonian styles and themes, although the use of the first person marks a striking departure from this pattern. The cylinder may be seen as an example of Cyrus seeking the loyalty of his new Babylonian subjects by stressing his legitimacy as king, and showing his respect for the religious and political traditions of Babylonia. It has been regarded for over a century as an instrument of ancient Mesopotamian propaganda. In the early 1970s, the Shah of Iran adopted it as a symbol of his reign and celebrating 2,500 years of Iranian monarchy, asserting that it was "the first human rights charter in history", **The cylinder has also attracted attention in the context of the repatriation of the Jews to Jerusalem following their Babylonian captivity; it has generally been viewed as corroboration of the Biblical account in the Book of Ezra (see: Ezra 1.1-6, 6.1-5; Isaiah 44.23-45.8; 2 Chronicles 36.22-23). ... Discovery: The cylinder was discovered following an earlier, fruitless excavation by the British archaeologist Austen Henry Layard. In 1850 Layard dug into three mounds on the site of the ruined city of Babylon but found little of importance and concluded that it was not worth his time continuing there. His assistant Hormuzd Rassam, a controversial figure remembered as much for his brutal tactics as his discoveries, returned to the mounds in 1879 on behalf of the British Museum. He uncovered a number of important buildings, most notably the Esagila - a major temple to Marduk, though it was not identified as such until Robert Koldewey's excavation of 1900. Rassam's excavations found a large quantity of business documents and, buried in the temple's foundations, the Cyrus Cylinder. Rassam's excavations went on until 1882. The cylinder was announced to the public by Sir Henry Rawlinson at a meeting of the Royal Asiatic Society on 17 November 1879. Rawlinson's paper on "Notes on a newly-discovered Clay Cylinder of Cyrus the Great" was published in the society's journal the following year. [article link]

Fulfilled Prophecies - Exhibit #9: Isaiah's Prophecy about Cyrus, King of Persia - This prophecy is abundantly clear: A certain man named "Cyrus" will authorize the rebuilding of Jerusalem and the temple - The prophecy is crystal clear, historically fulfilled, and beyond control of the Jews [critics are unable to claim that the Jews self-fulfilled their prophecies with God so obviously fulfilling them Himself]
Please check the timeline (see figure above) related to this prophecy. Isaiah prophesied around 700 BC, about 100 years before Babylon destroyed Jerusalem and perhaps 160 years before Cyrus, king of Media and Persia, conquered Jerusalem and Babylon in 539 BC. The following year Cyrus permitted Jews to return to their land and build a temple: "In the first year of Cyrus king of Persia, in order to fulfill the word of the Lord spoken by Jeremiah, the Lord moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing: This is what Cyrus king of Persia says: 'The Lord, the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah . Anyone of his people among you-may the Lord his God be with him, and let him go up.'" 2 Chronicles 36:22-23 (cf. Ezra 1:1-4). ... The prophecy is crystal clear, historically fulfilled, and beyond control of the Jews. The archaeological discovery of the "Cyrus Cylinder" confirms Cyrus' policies as to the freedom of religion. It explains why Cyrus let the Jewish captives return to rebuilt the Jerusalem temple exactly as predicted in the prophecy. The weakest criterion is the dating of this prediction of Isaiah, given the Deutero-Isaiah alternative. This theory claims the latter part of the book was written later by another author. Actually, the Cyrus prophecy is probably the reason liberal critics have tried to re-date the second half of Isaiah and onwards to around 550 BC or later. [article link]

Isaiah 46-47 - Isaiah continues to make clear the distinctions between the Holy God of Israel and everything else in existence -- 'Isaiah 46:3-5 Hearken [Listen] unto Me, O House of Jacob, *and all the remnant of the House of Israel, which are borne by Me from [conception] the belly, which are carried from the womb [birth]: And even to your old age I Am He; and even to [grey] hoar hairs will I carry you: I have made, and I will bear; even I will carry, *and will deliver you. To whom [what human or false god] will ye liken Me, and make Me equal, and compare Me, that we may be like [equal]?' {There is none like God. God is God, Angels are Angels, people are people, animals are animals and demons are demons and all are separate and distinct from one another.}
'Isaiah 46:8-10 8 Remember this, and shew yourselves men: bring it again to mind, O ye transgressors. Remember the former things of old: for I am God, and there is none else; I am God, and there is none like Me, *Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all My pleasure ...' - In the Bible's Old Testament before the physical life and Ministry of Jesus Christ the Bible lists many things in a reverse order "Declaring the end from the beginning" while later in the New Testament many of the same lists are presented as "the beginning and the ending" it's just that the Bible continues to differentiate between the Old Testament times before Jesus and the New Testament Times and now humanity with Jesus. - 'Revelation 1:8 I (Jesus) am Alpha [start] and Omega [finish], the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.'

Isaiah 48-49 - Isaiah begins to reveal that although the Messiah will initially be rejected by many of the people and by the Nation of Israel that God will be Glorified in and through the work and ministry of the Messiah (Jesus Christ) -- 'Isaiah 49:3 And said unto me [Isaiah], Thou [Jesus] art My servant, {hear} O Israel, in whom I will be glorified.' - 'Isaiah 49:7 Thus saith the LORD [Father God], the Redeemer of Israel [Jesus Christ], and His Holy One [Holy Spirit], to Him (Jesus) whom man despiseth, to Him whom the Nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, *because of the LORD that is faithful, and the Holy One of Israel, and He shall choose thee.' {Note Isaiah uses the phrases "the LORD, the Redeemer of Israel, and His Holy One" and the concepts of it several times throughout his prophecy scroll. The phrase "the LORD, the Redeemer of Israel, and His Holy One" is a Triune (Trinity) 'Mystery' verse. The Apostle Paul would later refer to the Triune [3 in 1] nature of God as a Mystery (Romans 16:24, 1 Corinthians 2:7, Ephesians 3:3).}
Isaiah 49:8-18 8 Thus saith the LORD, In an acceptable time [after the cross and resurrection of Jesus] have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages; *That thou [Christians] mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places. They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them. And I will make all My mountains [governments, administrations] a way, and My highways [paths] shall be exalted. Behold, these {Gentiles} shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim. Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: *for the LORD hath comforted His people, and will have mercy upon His afflicted. But Zion [the Jews] said, The LORD hath forsaken me, and my Lord hath forgotten me. [Not so!] Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they [people] may forget, yet will I [God] not forget thee (Jews). Behold, I have graven thee [all His people] upon the palms [nail holes of the cross] of My hands; thy walls [building up] are continually before me. Thy children shall make haste; thy destroyers and they that made thee waste shall go forth [away] of thee. Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. *As I live, saith the LORD, thou shalt surely clothe thee with them {Christians} all, as with an ornament, and bind them on thee, as a bride {the bride of Jesus Christ} doeth. - The Apostle Paul declares that "now is this acceptable time" for Gentiles as well as the Jews to seek after God and to be accepted by God through the cross of Jesus Christ. - '2 Corinthians 5:19-6:2 To wit, that God was in Christ (Jesus), reconciling the world unto Himself, not imputing [humans] their trespasses unto them; and hath committed unto us (Christians) the word [Gospel] of reconciliation. Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead [proxy], be ye reconciled to God. For He hath made Him (Jesus) to be sin for us, who knew no sin; that we (sinners) might be made the righteousness of God in Him. We then, as workers together with Him (Jesus), beseech you also that ye receive not the grace of God in vain. *For He saith, I have heard thee in a time accepted, and in the day of salvation have I succoured [helped] thee: behold, now is the accepted time; behold, now is the day of salvation.'

"THE BOOK OF ISAIAH" The Man, The Times, And The Book - Isaiah is often referred to as "The Messianic Prophet" because of his many prophecies that were fulfilled in Jesus - The New Testament quotes and applies more scriptures from the book of Isaiah than any other Old Testament prophet - Another designation for the Lord used by Isaiah is "The Holy One Of Israel" - In his book it is used 25 times, while found only six times in all the rest of the Bible
ISAIAH, THE TIMES: It was a time of great political turmoil for the nation of Judah. Assyria was expanding its empire, attacking Israel and Syria to the north. When Judah refused to joined a coalition with Israel and Syria to resist Assyria, Judah was attacked by Israel and Syria in retaliation. As Judah seriously considered inviting Assyria to help, Isaiah sought to encourage the king and the people to trust only in Jehovah. King Ahaz of Judah rejected Isaiah's advice and asked Assyria to come to his aid. Assyria accepted, and the capital of Israel (Samaria) fell in 722 B.C. (Hendriksen). It soon became apparent that Judah was next on Assyria's hit list. Judah began looking to Egypt in the south for help. Once again, Isaiah counseled the nation to make no alliances but trust only in the Lord. King Hezekiah heeded Isaiah and God rewarded his faith by destroying the Assyrian host (Isa 36-37). But in a moment of weakness Hezekiah showed the ambassadors from Babylon (Assyria's enemy) the house of his treasures (Isa 39:1-2). This prompted Isaiah to foretell that the king's treasures and his descendants would be taken away to Babylon (Isa 39:5-7). With this prophecy as an introduction, in chapters 40-66 Isaiah speaks from the viewpoint of Babylonian exile and foretells of coming pardon, deliverance, and restoration. (ibid.). During this time God sent several prophets to Israel and Judah. Hosea (750-725 B.C.) prophesied mainly to Israel, the northern ten tribes. Micah (735-700 B.C.) together with Isaiah spoke primarily to Judah in the south. [article link]

Isaiah 50-51 - The cross of Jesus Christ the Messiah continues to come into view to mankind through the prophecies of the prophet Isaiah -- 'Isaiah 50:6-7 6 I (Jesus Christ) gave My back to the smiters, and My cheeks to them that plucked off the hair: I hid not My face from shame and spitting. For the [Father] Lord GOD will help Me; therefore shall I not be confounded: therefore have I set My face like a flint [determination], and I know that I shall not be ashamed.'
Isaiah 50:4-5 The Lord GOD hath given Me (Jesus Christ) the tongue of the learned, that I should know how to speak a word in season to him that is weary: He wakeneth morning by morning, He wakeneth mine ear to hear as the learned. The Lord GOD hath opened mine ear [piercing of a bond slave - Exodus 21:6], and I was not rebellious, neither turned [away from the cross] away back. - Previously Isaiah had just accused the people of not having an open ear. "Isaiah 48:8 Yea, thou heardest not; yea, thou knewest not; yea, *from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.' - Later the Disciple John would write multiple time about the necessity of the Christian to have an open, attentive and obedient ear towards the Holy Spirit. 'Revelation 2:7 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.'

Isaiah 52-53 - Isaiah the prophet views the cross of Jesus Christ for us and in his faithful report Isaiah acknowledges the fact that the cross of Jesus Christ, the cross of man rejecting God, is such an odd circumstance that mankind is not going to be able to immediately grasp the eternal purpose and consequences of the gift and sacrificial cross of Jesus Christ - But to those to whom the arm of Salvation of the Lord is revealed they will believe the report -- 'Isaiah 53:1 Who hath believed our report? and to whom is the arm of the LORD revealed?'
Isaiah 52:13-53:12 Behold, My servant (Jesus Christ) shall deal prudently, He (Jesus) shall be exalted and extolled, and be very high. As many were astonied at thee; His visage was so marred more than any man, and His form more than the sons of men: *So shall He sprinkle [with His redemption blood] many nations; the kings shall shut their mouths at Him: for that which had not been told them shall they see; and that which they had not heard shall they consider. Who hath believed our report? and to whom is the arm of the LORD revealed? For He shall grow up before Him as a tender plant, and as a root out of a dry ground: He hath no form nor comeliness; and when we shall see Him, there is no beauty that we should desire Him. He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from Him; He was despised, and we esteemed Him not. Surely He hath borne our griefs, and carried our sorrows: yet we did esteem [value] Him stricken, smitten of God, and afflicted. But He was wounded for our transgressions, He was bruised for our iniquities: the chastisement of our peace was upon Him; and with his stripes we are healed. All we like sheep have gone astray; we have turned everyone to his own way; and the LORD hath laid on Him (Jesus) the iniquity of us all. He was oppressed, and He was afflicted, yet He opened not His mouth: He is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so He openeth not His mouth. He was taken from prison and from judgment: and who shall declare His generation? for He was cut off [Daniel 9:26] out of the land of the living: for the transgression of My people was He stricken. And He made His grave [cross] with the wicked, and with the rich in his [tomb] death [three days and nights]; because He had done no violence, neither was any deceit in His mouth. Yet it pleased the LORD to bruise Him; He hath put Him to grief: *when thou shalt make His soul an offering for sin, *He shall see His seed [Born Again Disciples], *He shall prolong His days, and *the pleasure of the LORD shall prosper in His hand. *He shall see of the travail of His soul, and shall be satisfied: *by His knowledge shall My righteous servant justify many; for He shall bear their iniquities. Therefore will I divide Him a portion with the great, and He shall divide the spoil with the strong; because He hath poured out His soul unto death: and He was numbered with the transgressors; and He bare the sin of many, and made intercession for the transgressors. - The Prophecy of Jesus Christ the suffering servant the intimate and personal look into the Soul of Jesus Christ in the Holy of Holies of the Old Testament of the Bible.

Thru the Bible Radio with Dr. J. Vernon Mcgee - Isaiah 52:13-53:12 - The Suffering Servant Jesus Christ [Isaiah 52:13-53:9] - The resulting Satisfaction of the Servant Jesus Christ [Isaiah 53:10-12] - (Mp3s, short approx. 7 minute segments)
ABOUT TTB: Dr. J. Vernon McGee was an active participant in this radio ministry for 47 exciting years. When his health began to fail, plans were made in advance to decide how the Bible study program would continue in the event of his home going. The message would remain the same and the "voice" of Thru the Bible Radio would continue to be Dr. McGee, through the use of the taped 5-year program. After our Savior called Dr. McGee home in December of 1988, the program's reach continued to grow. Today, Thru the Bible is a worldwide ministry airing on over 800 stations in the U.S. and Canada, and heard in more than 100 languages and dialects around the world. Our mission is simple and the same one Dr. McGee himself embraced: To take the whole Word to the whole world. [article link]

Isaiah 54-55 - After viewing the cross and sacrifice of the Messiah Jesus Christ - Isaiah the prophet begins prophesying and reporting on the results and on the after effects of the cross of Jesus Christ -- 'Isaiah 54:17 No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage [from the cross of Jesus Christ] of the servants of the LORD, and their righteousness is of Me, saith the LORD.'
Isaiah 55:1-3 Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price [the price of Life has been paid for by Jesus Christ on the cross]. Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto Me, and eat ye that which is good, and let your soul delight itself in fatness. Incline your ear, and come unto Me: *hear, and your soul shall live; *and I will make an everlasting covenant with you, *even the sure mercies of David (Lit. Beloved, Jesus). - This message of Jesus Christ from shortly after the cross given by the prophet Isaiah is so important and so instrumental to the salvation of mankind and of the plans of God that this exact message is again repeated by the Disciple John and among the very last messages given in the entire Holy Bible. - 'Revelation 22:16-17 I Jesus have sent mine Angel (messenger) to testify unto you these things in the churches. *I am the root and the offspring of David, and the bright and morning star. And the [Holy] Spirit and the bride [Christian Church] say, Come [to Jesus]. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.'

Isaiah 56-57 - After the cross of Jesus Christ and now our ability to live an earthly "Kingdom of God" [Matthew 6:33] existence and also the necessity for us to also at the same time live a Heavenly "Kingdom of Heaven" [Matthew 7:21] existence -- 'Isaiah 56:1 Thus saith the LORD, Keep ye judgment, and do justice: for My Salvation is near to come, and My Righteousness to be revealed [the Millennial reign on earth of Jesus Christ].'
Isaiah 56:1-8 Thus saith the LORD, Keep ye judgment, and do justice: for My salvation is near to come, and My righteousness to be revealed. *Blessed is the man that doeth this, *and the son of man that layeth hold on it; that keepeth the Sabbath [rest in God] from polluting it, and keepeth his hand from doing any evil. Neither let the son of the stranger, that hath joined himself to the LORD, speak [despairingly], saying, The LORD hath utterly separated me from his people: neither let the eunuch say [despairingly], Behold, I am a dry tree. For thus saith the LORD unto the eunuchs that keep My Sabbaths, and choose the [Kingdom of God, Kingdom of Heaven] things that please Me, and take hold of My Covenant; Even unto them [no one is excluded by God from the Kingdoms of God] will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them [childless] an everlasting name, that shall not be cut off. *Also the sons of the stranger, that join themselves to the LORD, to serve Him, and to love the Name of the LORD, to be His servants, every one that keepeth the Sabbath from polluting it, and taketh hold of My covenant; Even them will I bring to My Holy Mountain [Government], and make them joyful in My house of prayer: their [outsiders who accept Jesus] burnt offerings and their sacrifices shall be accepted upon Mine [Melchizedek] altar; for Mine House (Temple) shall be called an House of Prayer for all people. The Lord GOD which gathereth the outcasts of Israel saith, *Yet will I gather others [Gentiles] to Him, beside those [Hebrews] that are gathered unto Him. - The Kingdoms of God are given from God to be accessible to mankind all of mankind.

**Isaiah 58-59 - Isaiah prophesies a teaching on fasting {bridging spiritual realms} and of our ability to overcome (spiritual) bondage and oppression through bridging - Simultaneously while bridging {fasting - doing the will of God} we are spiritually bridged in Heaven and spiritually in fellowship with God on High in Heaven all the while we are on this side of the bridge and physically serving and worship God here on earth -- 'Isaiah 58:6 Is not this the fast [bridge] that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every [bondage] yoke?'
Isaiah 58:3-14 3 [Worshipers ask:] Wherefore have we fasted [gone without food], say they [worshipers], and Thou (God) seest [observes them] not? wherefore have we afflicted our soul, and Thou takest no knowledge? [God Answers:] Behold, in the day of your fast ye find pleasure [so they have not really 'afflicted the soul' and its the wrong day and wrong way to do it anyhow], and exact all your labours [your employees get no extra break]. Behold, ye fast for strife and debate [for physical results], and to smite with the fist of wickedness [physical results]: *ye shall not fast [physically] as ye do this day, to make your voice to be heard [spiritually] on High. Is it such a [physical] fast that I have chosen? a day for a man to afflict his soul [only Yom Kippur (our Good Friday or Crucifixion Thursday) and possibly one other day is an appointed day to afflict our souls]? is it to [physically] bow down his head as a bulrush, and to [physically] spread sackcloth and ashes under him? *wilt thou call this a fast {a bridge to the heavenly realm}, and an acceptable day to the LORD? [Instead] Is not this the fast {a bridge into the heavenly realm} that I (God) have chosen? to [use the gifts of the Holy Spirit and] loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke? Is it not to deal thy bread to [feed] the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh? Then [with Spiritual gifts] shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward [military - rearguard]. Then shalt thou [Spiritually] call, and the LORD shall answer; thou shalt cry, and He shall say, Here I am. If thou take away from the midst of thee the yoke [oppression], the putting forth of the finger [accusing one another], and speaking vanity [gossip]; And if thou draw out [assist] thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday: And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not. *And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in. If thou turn away thy foot from the Sabbath, from doing thy pleasure on My Holy day; and [now] call the Sabbath [rest in Jesus, seventh realm] a delight, the Holy of the LORD, honourable; and shalt honour Him (Jesus), not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words: Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it. - The fast is a bridge from the human earthly realm into the Spiritual Heavenly realm in order to accomplish and grow in the heavenly spiritual realm. What is at issue here is that people are fasting {bridging} for the wrong reason and therefore the wrong results are being obtained. - Note (Part 2): The spiritual realms as unfolded in the Genesis creation model man was created on the six day and was probably originally a six dimensional being however with fall into sin man fell into the fourth [strictly earthly] dimension. The Angels were also previously created in the sixth dimension and remain in the sixth dimension though for fallen Angels their access to the Throne of God is limited and perhaps even in some cases prohibited. Sixth dimensional fallen Angels and fifth dimensional demons have every advantage over fourth dimensional humans unless the humans can {fast} bridge the dimensions into a higher realm. The seventh day of creation is the day of rest and by the Genesis creation realm model restored humans entering into the rest "Sabbath" of Jesus Christ have entered into the seventh and highest dimension a dimension higher than the Angels all Angels, holy or fallen. - The Bible gives some interesting concepts 1. Revelation 20:1-2 Satan is to be bound for 1,000 years with a strong chain. Satan as a fallen Angel is a sixth dimensional being [hell is created for Satan and his angels] and apparently this strong chain is at least a sixth dimensional chain or possibly a seventh dimensional chain. The reason to note this is because Jesus instructed his Church that whatever we bind on earth will {bridge} and be bound in Heaven [Matthew 16:19] meaning that Christians have access to Heaven and also that our access is in a restored higher dimension, high enough to bind Satan and the works of Satan. Therefore our Spiritual prayers in the higher seventh dimension and are effective in effecting the plans of God. Also Note: We are not countering Satan or the demonic realm one to one but we are bridging over the fallen Angelic realm into a higher realm with a higher purpose in order to overcome the fallen nature of sin and of this world. -- Genesis 1:1-2:3 the physical and spiritual realms are made and established. - 'Genesis 2:4 These are the generations [realms] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ...' Also Note: God is not a created being. God Himself is infinite and is outside of all the created realms the realms that restrict and limit the Angels and mankind into our areas and abilities of existence and also limit us in our accountability [in God's view (Luke 12:47-48)] and in our responsibilities where God's responsibilities are probably about limitless though His accountability is only to Himself.

Basic Christian Article: Who is Melchizedek? - An Eight Part Article Introduction - The physical and spiritual realms as unfolded in the Genesis creation model
Coming Soon the Basic Christian Article: Who is Melchizedek? Melchizedek (Genesis 14:18-20) is a higher multidimensional being. Melchizedek exists outside of our own human time and space dimensions (restrictions). Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. So who is Melchizedek? Melchizedek is the manifestation of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ... [article link]

Isaiah 60-61 - Isaiah gives the command to the people of God to arise with our Savior and to shine in the resurrection glory of Jesus Christ - Jesus began His teaching Ministry by famously claiming to be the fulfillment of Isaiah and quoting from Isaiah 61:1-2 -- 'Isaiah 60:1-3 Arise, shine; for thy light is come, and the glory of the LORD is risen [Resurrection] upon thee. For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and His glory shall be seen upon thee. And the Gentiles shall come to thy [Christian (early Jewish Church) resurrection] light, and kings to the brightness of thy rising.'
Isaiah 61:1-9 The Spirit of the Lord GOD is upon Me; because the LORD hath anointed Me to preach good tidings unto the meek; He hath sent Me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound; To proclaim the acceptable year of the LORD[,] {when Jesus read this passage in Luke 4:18 proclaiming liberty for the people Jesus then stopped at the comma - not yet proclaiming the coming day of vengeance} and the day of vengeance of our God; to comfort all that mourn; To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified. And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations. And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers. But ye shall be named the [Melchizedek] Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves. For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them. For I the LORD love judgment, I hate robbery for burnt offering; and *I will direct their work in truth, and I will make an everlasting covenant with them. And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed. Luke 4:14-22 14 And Jesus returned in the power of the [Holy] Spirit into Galilee: and there went out a fame of Him through all the region round about. And He taught in their synagogues, being glorified of all. And He came to Nazareth [the hometown of Joseph and His mother Mary], where He had been brought up: and, as His custom was, He went into the Synagogue (Jewish Church) on the Sabbath Day, and stood up for to read. And there was delivered unto Him the book of the prophet Esaias (Isaiah). And when *He had opened the book, *He found the place where it was written, The [Holy] Spirit of the Lord is upon Me, because He hath anointed Me to preach the gospel to the poor; He hath sent Me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord[.] *And He closed the book, and He gave it again to the minister, and sat down. And the eyes of all them that were in the Synagogue were fastened on Him. And He began to say unto them, *This day is this scripture fulfilled in your ears. And all bare Him witness [at hearing His declaration], and [but] wondered at the gracious words which proceeded out of His mouth. And they said, Is not this Joseph's son? - Jesus begins His teaching Ministry by famously claiming to be the fulfillment of Isaiah and quoting from Isaiah 61:1-2. Quoting proclaiming liberty for the people but also stopping and closing the book on the future "day of vengeance" the events of Revelation when the Books are reopened and the "liberty" verses are not as applicable and the vengeance verses will be in effect.

Isaiah 62-63 - Isaiah after declaring the Teaching Ministry of Jesus Christ the Messiah - Isaiah now focuses again on the following Tribulation, End Times events -- 'Isaiah 62:1-3 For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth. And the Gentiles shall see thy righteousness, and all kings thy glory: *and thou shalt be called [both individually and as a group] by a new name [Christian], which the mouth of the LORD shall name. Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem [Royal Priesthood (1 Peter 2:9)] in the hand of thy God.' - {Note: It is considered that this verse is what gave the Christian Church the authority to take on the new 'group' name Christian (Acts 11:26) a name given by others but then also received as the new title for the new work of God. God will still give each individual a new name in heaven (Revelation 2:17).}
Isaiah 63:1-6 Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in His apparel, travelling in the greatness of His strength? I that speak in righteousness, mighty to save. Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat? *I have trodden the winepress alone; *and of the people there was none with Me [during the Tribulation the Christian Church will be in Heaven, Israel will have fled from Jerusalem and the rest of mankind will actually be waging war against Jesus and God their creator]: for [in warfare] I will tread them in Mine anger, and trample them in My fury; and their blood shall be sprinkled upon My garments, and I will stain all My raiment. For the day of vengeance is in mine heart, *and the year {70th Week of Daniel} of My redeemed is come. *And I looked, and there was none to help; *and I wondered that there was none to uphold: *therefore Mine own arm brought [healing] salvation [ridding the world of evil] unto Me; and My fury [passion for righteousness], it upheld Me. And I will tread down the people in mine anger, and make them drunk [strong delusion] in My fury, and I will bring down their strength [pride] to the earth. - This same event is seen by the Disciple John and recorded in the Book of Revelation. - 'Revelation 19:11-16 11 And I [Disciple John] saw heaven opened, and behold a white horse; and He (Jesus) that sat upon him was called Faithful and True, and in righteousness He doth judge and make war. His eyes were as a flame of fire, and on His head were many crowns [authorities]; and *He had a name written, that no man knew [no man knows what it is create mankind to redeemed mankind at the cross with His own blood and life and to then have mankind attack God to the point of going to war with God in order to destroy God], but He himself. And He was clothed with a vesture dipped in blood: and *His name is called The Word of God. And the armies which were [remaining] in heaven followed Him [later] upon white horses, clothed in fine linen, *white and clean. And out of His mouth goeth a sharp sword [Holy Bible], that with it He should smite the Nations: and He shall rule them with [strength] a rod of iron: and He treadeth the winepress of the fierceness and wrath of Almighty God. And He hath on His vesture and on His thigh a Name [that everyone will know] written, KING OF KINGS, AND LORD OF LORDS.'

Isaiah 64-66 - Isaiah the prophet begins to close his ministry to the people by once again declaring the coming of the new heaven and the new earth -- 'Isaiah 65:17-18 For, behold, I (God) create new heavens and a new earth: and the former shall not be remembered, nor come into mind. But be ye glad and rejoice forever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.'
Isaiah 66:18-24 For I know their [sinful] works and their [sinful] thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see My glory. And I will set a sign [cross and resurrection] among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard My fame, neither have seen My glory; and they shall declare My glory among the Gentiles. And [during the Millennium reign of Jesus Christ] they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, *to My Holy Mountain [government] Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD. 21 And I will also take of them for [eternal Melchizedek] priests and [even] for Levites {will become Melchizedek priests}, saith the LORD. *For as the new heavens and the new earth, which I will make, shall remain [eternally] before Me, saith the LORD, so shall your seed and your name remain. And it shall come to pass, that from one new moon to another [in order], and from one Sabbath to another [season to season], shall all flesh come to worship before Me, saith the LORD. And they shall go forth, and look upon the carcasses of the men that have transgressed against Me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh. - The prophet Isaiah concludes his scroll of prophecy with a warning to all mankind. At this point in his life Isaiah probably now knows that Manasseh (the only son of King Hezekiah) is going to be an evil king bringing the Nation of Israel into a corrosive destructive point of no return until God brings Israel back to Himself through the purifying and refining fires of tribulation and distress. - The prophet Isaiah wrote one of the most incredible documents of all time a book (scroll) encompassing the very heights of heaven and the depths of hell. The ministry of Isaiah is at the forefront of the foundation for both the Old Testament and the New Testament. Isaiah was above all a prophet that knew the spiritual realms and was able to successfully wage spiritual warfare against Satan and against the forces of darkness, even saving Jerusalem (by his prayers) from being invaded. The 'salvation' knowledge that Isaiah imparted from God into a darkened humanity is of such an extent that like Jesus Christ and the Apostle Paul, the prophet Isaiah would pay for his ministry with his life. Isaiah received of the wrath of Satan and was martyred though having the spirit of God he is resurrected to see the many promises of God fulfilled and will enter into the new heaven and live upon the new earth that he so often prophesied about.

List of Topics

THE BOOK OF THE PROPHET

JEREMIAH

Introduction to the Book of Jeremiah: Jeremiah was a part of the 'middle period' prophets and saw the destruction of Jerusalem, the destruction of King Solomon's Temple and many of his fellow Jewish countrymen taken away captive to the distant nation of Babylon - As a result of all the grief and hardship that Jeremiah experienced he is known as the 'Weeping Prophet' - Jeremiah also wrote the Bible's book of Lamentations (meaning "How [could this happen - the destruction of Jerusalem]" being the formula for the commencement of a song of wailing [and mourning] - wiki.com)
Jeremiah was a part of the 'middle period' [Babylonian captivity] prophets including fellow Jerusalem prophets Habakkuk and Zephaniah while Daniel and Ezekiel prophesied in Babylon being a part of the captivity. The prophet Obadiah is thought to have prophesied about the same time as Jeremiah and also in Jerusalem however there is also a strong indication that Obadiah prophesied at a slightly earlier period in Jerusalem than Jeremiah. - The earlier prophet Micah is mentioned (Jeremiah 26:18-21) to the leaders of Israel by Jeremiah as an example of a prophet who also foretold the destruction of Jerusalem though the leaders of that time did not seek to put Micah to death for his message as the current leaders were seeking to do to Jeremiah. - It is important to note that the earlier prophets like Micah were prophesying about the fall of Jerusalem and the Babylonian captivity about 100 years before the actual events happened later in time during the time of Jeremiah and the other 'middle prophets' and that though the messages of the 'middle prophets' will sound similar to the messages of the 'earlier prophets' often the focus will now shift forward again and will actually be further out in time. During the time of the middle prophets the prophets were not primarily focusing on the Babylonian captivity but were actually prophesying out into the future 2nd destruction of Jerusalem and the destruction of the 2nd Temple by Rome in 70 A.D. and the resulting great Jewish "Diaspora" dispersion among all Gentile Nations not just being taken away into the one Nation of Babylon. - While the Jerusalem prophets prophesied about the future Diaspora of Israel the two prophets [Daniel and Ezekiel] in captivity in Babylon prophesied much further out into the future with Daniel prophesying about the 2nd Temple in Jerusalem and his famous "70 Weeks" Prophecy while Ezekiel is prophesying possibly about a 4th rebuilt Millennial Temple [the 3rd Temple also belonging to God is yet to be rebuilt in Jerusalem but the Antichrist will attempt to use it as his throne and the dimensions of Ezekiel's 4th Temple are much larger than what would currently be physically possible upon the Temple Mount location of today] in Jerusalem and the Millennial reign on earth with the Messiah Jesus Christ reigning from the [4th] Temple in Jerusalem.

The Book of Jeremiah - Jeremiah was a young devout Levitical Priest from the (Levite) City of Refuge in Anathoth (Joshua 21:18) and he also very likely served duties in the Temple at Jerusalem - Jeremiah lived from about 627 to 580 BC, a crucial period in the history of Judah, the Southern Kingdom [of Israel] except for a brief period of independence under Josiah - Judah existed as a vassal under Assyria, Egypt and Babylon {Assyria a major kingdom though not controlling all of the area including Jerusalem it was not a kingdom of the world (Revelation 17:10), Egypt is the second of the seven world kingdoms (after Nimrod the first world ruler), Babylon is the third of the seven world kingdoms, fourth is Persia (Iran), fifth is Greece, the sixth is Rome and the seventh being the Antichrist] - He [Jeremiah] began writing during the thirteenth year of Josiah's reign (Jeremiah 1:2, 25:3) - On the world scene, Jeremiah's lifetime was a period of empires jockeying for world domination {Note: the final world domination [of Satan] via Antichrist will be primarily a spiritual domination [false worship] first and physical domination second (Revelation 13:17) where the earlier kingdoms were physical domination first and spiritual domination followed.}
Jeremiah ministered during the reigns of Josiah, Jehoahaz, Jehoiakim, Jehoiachin, Zedekiah, and the governorship of Gedaliah. When he began his ministry, the Northern Kingdom of Israel had already been in captivity for nearly one hundred years; Josiah was attempting to extend his influence over the territory formerly controlled by the north. Manasseh's evil reign had ended fifteen years before, perhaps when Jeremiah was quite young. After Manasseh, Amon's reign, also evil, lasted barely two years. Jeremiah's ministry began during the early reformation by Josiah, a reformation that was mostly skin deep, affecting few beyond his immediate circle. It would be five more years before the book of the law would be found by Hilkiah, as he was cleaning the temple. On the world scene, Jeremiah's lifetime was a period of empires jockeying for world domination. The Assyrian empire began to disintegrate after the death of Ashurbanipal in 626 BC, with the capital, Nineveh, falling to Nebuchadnezzar in 612 BC. In 605 BC Nebuchadnezzar defeated Egypt at Carchemish, thus gaining control of all of western Asia. In 609 BC Josiah was killed in battle at Megiddo, when he foolishly went out to fight Pharaoh Necho. Judah, at this point, became a vassal to Egypt. In 606/05 BC, Nebuchadnezzar besieged Jerusalem and took many captives (Daniel 1:1). In 603 BC, Jehoiakim rebelled against Nebuchadnezzar; from that time on, Babylon, Moab and Ammon began systematically dismantling the Jewish state. In 597 BC Nebuchadnezzar took Jerusalem, bound Jehoiakim, and took him to Babylon, along with many of the temple vessels. In 588 BC, Nebuchadnezzar besieged Jerusalem until 586 when famine swept the city; Nebuchadnezzar sacked the city, and burned it to the ground. The temple was destroyed. Jeremiah was not the only prophet at this time: preaching with him, were Zephaniah, Habakkuk, and Huldah, the prophetess in Judah. Meanwhile, Daniel and Ezekiel were busy in Babylonian captivity. [article link]

The Book of Jeremiah (Jeremiah 52:28-30) notes three deportations: The first [Daniel and his friends went to Babylon in this first deportation of Jews from Jerusalem to Babylon] was in the time of [king] Jehoiachin, in 597 BCE, when the Temple of Jerusalem was partially despoiled and a number of the leading [talented and brilliant] citizens were removed (2 Kings 24:10-16) - After eleven years, in 586 BCE, in the reign of Zedekiah, a fresh uprising of the Judaeans occurred - The city and Temple of Jerusalem was razed [destroyed, leveled to the ground] and a further [2nd] deportation ensued (2 Kings 25:1-21) [Ezekiel was a part of this 2nd deportation to Babylon] - Finally, five years thereafter, in 581 BCE, Jeremiah records a third deportation (Jeremiah 52:30)
The book of Daniel records a deportation of Judaean nobility that occurred around 605 BCE, in the reign of Jehoiakim (Daniel 1:1-6; cf. 2 Chronicles 36:6-7). The Book of Jeremiah (Jeremiah 52:28-30) notes three deportations: The first was in the time of Jehoiachin, in 597 BCE, when the Temple of Jerusalem was partially despoiled and a number of the leading citizens were removed (2 Kings 24:10-16). After eleven years, in 586 BCE, in the reign of Zedekiah, a fresh uprising of the Judaeans occurred. The city and temple of Jerusalem was razed and a further deportation ensued (2 Kings 25:1-21). Finally, five years thereafter, in 581 BCE, Jeremiah records a third deportation (Jeremiah 52:30). ... Significance in Judaism: The Babylonian Captivity and the subsequent return [back] to Israel [70 years later] were seen as one of the pivotal events in the drama between God and His people: Israel. Just as they had been predestined for, and saved from, slavery in Egypt, the Israelites were predestined to be punished by God through the Babylonians, and then saved once more. The Babylonian Captivity had a number of serious effects on Judaism and the Jewish culture. For example, the current [modern] Hebrew script was adopted during this period, replacing the traditional Israelite script. This period saw the last [Jewish] high-point of Biblical prophecy in the person of Ezekiel, followed by the emergence of the central role of the Torah [Five Books of Moses] in Jewish life; according to many historical-critical scholars, it was edited and redacted during this time, and saw the beginning of the canonization of the Bible [O.T.], which provided a central text for Jews. This process coincided with the emergence of scribes and sages as Jewish leaders (see Ezra and the Pharisees). Prior to exile, the people of Israel had been organized according to tribe; afterwards, they were organized by clans, only the [Levitical] tribe of Levi [and the Tribe of Judah] continuing in its 'special role'. After this time, there were always sizable numbers of Jews living outside Eretz Israel [Promise Land]; thus, it also marks the beginning of the "Jewish diaspora" [Jews dispersed and living among the Gentile Nations], unless this is considered to have begun with the Assyrian Captivity of [Northern] Israel. In Rabbinic literature, Babylon is a metaphor for the current Jewish diaspora. [article link]

Jeremiah, the Weeping Prophet (Mp3)
Biblical Truths from West Palm Beach church of Christ - A sermon from Bubba Garner. Jeremiah, the Weeping Prophet [35:04m]: MP3. [article link]

Jeremiah 1 - Jeremiah at a young age [probably early twenties] was called by God to be a prophet to the Nation of Israel and to the Nations and the Kingdoms of the Gentiles - The calling and office of God will cover about the next 50 years in the life of Jeremiah - With the long Ministry of Jeremiah and the book (scroll) of Jeremiah having more words than any other Bible book except for the Book of Psalms the Book of Jeremiah has been arranged by scribes from a chronological order into Three main Oracles [Teachings] given from God through Jeremiah -- 'Jeremiah 1:1-3 The words of Jeremiah the son of Hilkiah, of the [Levitical] Priests that were in Anathoth [a Levite city of refuge slightly north of the villages of Bethpage and Bethany] in the land of Benjamin: To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign. It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.'
Jeremiah 1:4-10 Then the word of the LORD came unto me [Jeremiah], saying, Before I [God] formed thee [Jeremiah] in the belly [womb] I knew thee; and before thou camest forth out of the womb I sanctified [set apart] thee, and I ordained thee *a prophet unto the Nations. Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child [probably early twenties though possibly much younger, a Priest was a 'child' and could only assist the Priesthood until the adult age of thirty]. But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak. Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD. Then the LORD put forth His hand, and touched my mouth. And the LORD said unto me, Behold, I have put My words in thy mouth. See, I have this day set thee *over the Nations and over the Kingdoms, to {first} root out, and to pull down, and to destroy, and to throw down [the breaking of the Old Testament (Jeremiah 19:10) by Israel], {then} to build, and to plant [the New Testament (Jeremiah 31:31) by and through God]. - "Jeremiah 1:5 Before I [God] formed thee [Jeremiah] in the belly I knew thee ..." God is the creator of each individual life! This verse is indicating that God has all knowledge and knows both the beginning and the end of all human history this is not a verse about pre-existence as God with His knowledge foreknew Jeremiah even though Jeremiah did not yet exist spiritually or physically. (James 2:26) mentions that the body without a spirit is dead and therefore it seems that in the womb God creates the human life spirit and then God takes about 9 months to form a body around the human spirit that He has given [remember though we are now created in a fallen sinful world and our human bodies even in the womb and at birth do reflect the fallen imperfect nature of this world]. "John 3:5 Jesus answered, Verily, verily, I (Jesus) say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the Kingdom of God." With the words of Jesus it would exclude any form of human spirit preexistence as Jesus said humans are born of water then born again by the Holy Spirit while to preexist (i.e. live in heaven as a human spirit without a body as is an LDS Mormon teaching) the [LDS] human would be born a preexistent human spirit then 'born again' in water and then 'born again, again' by the Holy Spirit and it is another LDS teaching that is simply not at all Biblical.

Jeremiah 1 (Part 2) - As a prophet in the middle period move of the Holy Spirit Jeremiah is going to encounter several visions from God - Visions and dreams are going to help characterize the middle prophecy period -- 'Jeremiah 1:11-12 Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou [in a vision]? And I said, I see a rod of an almond tree. Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.'
Jeremiah 1:13-14 And the word of the LORD came unto me the second time, saying, What seest thou [in a vision]? And I said, I see a seething pot; and the face thereof is toward the north. Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land. - Previously in the Bible God primarily spoke to the prophets in an audible voice (Genesis 12:4), occasionally in a vision (Genesis 15:1) and often through a dream (Genesis 37:5) however as God is preparing mankind to receive the New Covenant (New Testament) gifts and callings of the Holy Spirit (Joel 2:28) the middle period prophets including Jeremiah begin to prophesy more in accordance with the coming New Testament gifts of visions, dreams and and discernment while still hearing audibly from God.

Jeremiah 2 - Chapter 2 begins with what is considered [and grouped into] the first of three Oracles of Jeremiah to the people - Oracle 1: Chapters 2-25 {remembering Israel's past with God, reminding the people that to know God is to have fellowship in a personal relationship with God and that the O.T. covenant between God and Israel is broken [by Israel] it is not working and will be removed [at the cross of Jesus Christ when the veil in the Temple it torn from top to bottom]}, Oracle 2: Chapters 30-31 {The New Covenant (New Testament) is to be instituted [in the blood and body, death and resurrection of the Messiah Jesus Christ]}, Oracle 3: Chapters 46-51 {Judgments upon the Gentile Nations (and more so upon the demonic entities that are behind the scenes in manipulating Gentile societies, rituals and pagan practices.)} -- 'Jeremiah 2:1-3 Moreover the word of the LORD came to me (Jeremiah), saying, Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after Me in the wilderness [desert wandering], in a land that was not sown [unplanted]. Israel was holiness unto the LORD, and the firstfruits of His increase ...'
Jeremiah 2:8-9 The priests said not, Where is the LORD? and they that handle the law knew Me not: the pastors also transgressed against Me, and the prophets prophesied by Baal [Satan], and walked after things that do not [spiritually] profit. Wherefore I will yet plead [lit. make a legal charge against you] with you, saith the LORD, and with your children's children will I plead [lit. make a legal charge against them]. - Ultimately it is the leadership of Israel both politically and priestly that has caused error to the point of separating the people of Israel from God and as a result have brought the Nation of Israel to ruin, defeat and into captivity.

Jeremiah 3 - Jeremiah is making it evident beyond any doubt that it is the people of Israel [and the entire world] that have strayed from God - While throughout all time, locations and events God remains faithful to both Himself and to the people -- 'Jeremiah 3:11 And the LORD said unto me, The backsliding Israel [Northern Kingdom] hath justified [made right] herself more than treacherous [Southern Kingdom] Judah.' - Note: God is saying that the disastrous Northern Kingdom led by the tribe of Dan, with the limited knowledge of God that they had have actually been more faithful than the Southern Kingdom Tribe of Judah. The Northern Kingdom was previously judged by God and taken into captivity by the Nation of Assyria yet the Southern Kingdom having had more interaction and knowledge with God and seeing the judgment and captivity of the Northern Kingdom but still the Southern Kingdom of Judah turned from God to an even greater extent than the Northern Kingdom did. - Even today it is an astonishing achievement that the Christian Church that has significantly more knowledge and experience with God than the Jewish brethren yet the Christian Church in its unfaithfulness to God and to His word is backsliding and misrepresenting God far beyond what ancient Israel, Judah or even modern Israel has done during their inconsistent relationship with God.
Jeremiah 3:20-25 ... O house of Israel, saith the LORD. A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God. Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto Thee; for Thou art the LORD our God. Truly in vain [emptiness] is salvation hoped for from the hills [other people], and from the multitude of mountains [other Nations i.e. Egypt, Edom ...]: *truly in the LORD our God is the salvation of Israel. For shame hath devoured the labour [our inheritance] of our fathers from our youth; their flocks and their herds, their sons and their daughters. We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God. - By not following the words of God they have brought on themselves the confusion that comes from following the [news] stories and misrepresented events of the day. - In our own day practically every public teaching [evolution, ethics, etc.], every cultural event [TV, movies, plays, etc.] and every news item [CNN, Fox News, etc.] that has the pretext of teaching, enlightening and informing the people is by design a system of confusion. Once people are confused they are more easily deceived, led astray, corrupted and taken advantage of.

Jeremiah 4 - Jeremiah is insisting that the people return to God but only through following the ways of God -- 'Jeremiah 4:1-4 If thou wilt return, O Israel, saith the LORD, return unto Me: and if thou wilt put away thine abominations out of My sight, then shalt thou not remove {go into captiviy}. And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; *and the Nations shall bless themselves [though the obedience of Israel] in Him, and in Him shall they [Gentiles] glory. For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow [unproductive] ground, and sow [plant] not among thorns. Circumcise yourselves to the LORD, and take away the foreskins [hardness, covering] of your heart [soul], ye men of Judah and inhabitants of Jerusalem: lest My fury come forth like fire, and burn that none can quench it, because of the evil of your doings.'
Jeremiah 4:22-28 For My people is foolish, they have not [personally] known Me; they are sottish [drunken, intoxicated from another influence (spiritual)] [immature] children, and they have none understanding: *they are wise to do evil, *but to do good they have no knowledge. I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light. I beheld the mountains, and, lo, they trembled, and all the hills moved lightly [easily]. I beheld, and, lo, there was no man, and all the birds of the heavens were fled. I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by His fierce anger. For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end. For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it. - God is consistently creating His order from out of the void, emptiness and failings of humanity. Along with His establishing of His order God is also routinely rearranging the structure of all of creation and all of society in order to continue to accurately reflect who He is as God in reflecting His nature and His personality through His society, His word [Holy Bible], His accomplishments [past prophecies], His future prophecies and also through all of His physical creation revealing unto to all of mankind just who He is as God our creator.

Jeremiah 5 - Israel has been trusting in many false securities - Trusting mainly in their own capabilities to achieve in life and to achieve over or to negotiate with their fellow Nations but now the false securities, the securities apart from God, are going to come crashing down -- 'Jeremiah 5:10 Go ye [strangers] up upon her [Jerusalem] walls, and destroy; but make not a full end: take away her battlements [false securities]; for they are not the LORD'S. For the house of Israel and the house of Judah have dealt very treacherously [lit. secretly and deceitfully] against Me, saith the LORD.'
Jeremiah 5:29-31 Shall I not visit for these things? saith the LORD: shall not **My soul be avenged on such a Nation as this? A wonderful [lit. large scale desolation] and horrible thing is committed in the land; *The prophets prophesy falsely, *and the priests bear rule by their means [wealth and power]; *and My people love to have it so: and what will ye do in the end thereof? - In the "end thereof" the people will no longer have the option of residing in the false securities. The false prophets will be revealed as false, the priests [pastors] will have lost their authority and ultimately the people will have to either look directly to God or look directly away from God as all of the middle pretenses and distractions in the rulers, false prophets, and priests will be removed from the decision making process of the ordinary person. Note: the ideal situation is for people to first go directly to God in a personal relationship with God in prayer, reading the Bible, fellowship and service to God and avoiding the necessity of having to have life's circumstances become a 'large scale desolation' in order to have enough of the false securities fail and removed before finally turning to God as a last resort but keep in mind that turning to God even as a last resort [or especially as a last resort] is still the much better [and much more common] option than not turning to God at all.

Jeremiah 6 - While the Children of God are unable or unwilling to be an example to the rest of the world regarding God's wonderful plan of Salvation to the world - Then the Children of God can become an example to the rest of the world regarding God's ability to judge [beginning first in the household of God] between good and evil and to reward good while correcting evil -- 'Jeremiah 6:18-19 Therefore hear, ye [Gentile] Nations, and know, O [remnant] congregation, what is among them. Hear, O earth: behold, I will bring evil upon this [backslidden] people, even *the fruit [outcome] of their thoughts, because they have not hearkened unto My Words, nor to My Law, but rejected it.'
Jeremiah 6:24-30 We [the Children of God] have heard the fame thereof {now the fame is in the correction of God and in the captivity instead of as in the past fame regarding the deliverance from Egypt and the amazing victories both inside and outside of the Promise Land}: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail. Go not forth into the field, nor walk by the way [road]; for the sword of the enemy and fear is on every side. O daughter of My people, gird thee with sackcloth, and wallow thyself in ashes [repentance]: ***make thee mourning, as for an only Son [Jesus and the cross of Jesus is always where every plan of God is intending to bring mankind], most bitter lamentation: for the spoiler shall suddenly come upon us. I have set thee for a tower and a fortress among My people, that thou mayest know and try their way. They are all grievous revolters, walking with slanders: they are brass [sin, brass is man's cheap imitation of gold - cheap glory and sin] and iron [strong unrepentant sin]; *they are all corrupters. The bellows are burned, the lead [lead the cheapest and dullest metal] is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away. Reprobate [no longer shining] silver shall men call them, because the LORD hath rejected them [from man's worldly casual view God had rejected Israel but according to the Word, plans and purposes of God the Jews and the Nation of Israel have never once been rejected by God].

Jeremiah 7 - Jeremiah is told by God to go stand in the [main] gate into the Temple in Jerusalem and to give a message from God to all the Worshipers of Israel - 'Jeremiah 7:1-3 The word that came to Jeremiah from the LORD, saying, Stand in the gate of the LORD'S [Temple] House, and proclaim there this word, and say, Hear the Word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD. Thus saith the LORD of hosts, the God of Israel, *Amend [lit. be cheerful] your ways and your doings, and I will cause you to dwell in this place. ...'
Jeremiah 7:1-34 The word that came to Jeremiah from the LORD, saying, Stand in the [main] gate of the LORD'S [Temple] House, and proclaim there this word, and say, Hear the Word of the LORD, all ye of Judah, that enter in at these [Temple] gates to worship the LORD. Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place. Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these {buildings that make us great, while it is the Word and presence of God that makes a Nation great}. For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour; If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt: Then will I cause you to dwell in this place, in the land that I gave to your fathers, forever and ever. Behold, ye trust in lying words, that cannot profit. Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal [Satan], and walk after other gods whom ye know not; And come and stand before Me in this [Temple] House, which is called by My Name, and say, We are delivered [from Egypt] to do all these abominations? Is this [Temple] House, which is called by My Name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD. But go ye now unto My [original Tabernacle] place which was in Shiloh [Northern Israel], where I set My Name at the first, and see what I did to it [Northern Israel] for the wickedness of My people Israel. And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not; *Therefore will I do [destroy the Temple] unto this [Temple] House [in Jerusalem], which is called by My Name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh. And I will cast you out of My sight [into captivity in Babylon], as I have cast out all your brethren [into Assyria (now Northern Babylon)], even the whole seed [Tribe] of Ephraim. Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to Me: for I will not hear thee. Seest thou not what they do [group false worship] in the cities of Judah and in the streets of Jerusalem? The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven [Ishtar], and to pour out drink offerings unto other gods, that they may provoke Me to anger. Do they provoke Me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces? Therefore thus saith the Lord GOD; Behold, Mine anger and My fury shall be poured out [like a drink offering] upon this place [Jerusalem], upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched. Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh. For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices: But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you. But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward. Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all My servants the prophets, daily rising up early and sending them: Yet they hearkened not unto Me, nor inclined their ear, but hardened their neck: *they did worse than their fathers. Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee. But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth. Cut off thine hair [glory], O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of His wrath. For the children of Judah have done evil in My sight, saith the LORD: they have set their abominations in the house which is called by My name, to pollute it. And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn [sacrifice, abortion] their sons and their daughters in the fire; which I commanded them not, neither came it into My heart. Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but [in truth] the valley of slaughter: for they shall bury in Tophet, till there be no place. And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away. Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth [joyous laughter], and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate. -- The Temple Sermon [Jeremiah 7:1-8:3] of Jeremiah continues ...

Jeremiah vs. Politically Correct Theology - Jeremiah's "Temple Sermon" stands as one of the great texts that define for us the prophet's theology - It was preached early in the reign of [king] Jehoiakim [aka. Eliakim] (609-598 BC) - It seems to be the sermon that initially created animosity on all levels of society for the prophet
INTRODUCTION: Jeremiah's "Temple Sermon" stands as one of the great texts that define for us the prophet's theology. It was preached early in the reign of Jehoiakim (609-598 BC). It seems to be the sermon that initially created animosity on all levels of society for the prophet. It was not the harshness of the message that alienated these new found enemies, which were numerous, but it was the content--the subtle and not so subtle comments and implications--that drove them to try and lynch the prophet. ... THE SECOND LIST OF SINS--MORE EXPLICIT! In the second list of sins (7:8-11) begins by again, a second time, calling the "official theology" a sheker, but adds "that cannot profit." This list is not a list that would evoke images of what the king had done, but reached into the lives of the people. It, like the first list, begins with crimes against man. It sounds like the second half of the 10 commandments with only coveting left out. "Will ye steal, murder, and commit adultery, and swear falsely" What is more explicit is the crimes against God. In addition to following other gods the name of the main deity they have substituted for Yahweh is given--Baal! In their religious devotion they have done two things for these other gods: burned incense to them and walked after them. The first act is probably pars pro toto (the part for the whole). Why choose incense burning when the associated acts are so awful? Things like child sacrifice, sacred prostitution, bestiality, incest, and self-mutilation seem to make incense burning a gross understatement. Jeremiah is not adverse to using strong language if it fits the situation. Earlier he had called the nation "a wild ass in heat." He had asked them to show him a place where they had not been "violated/defiled." (3:1-4) The word 'shugal' was the gutter term for sexual intercourse. It was not pronounced aloud in public reading, but had a euphemistic term substituted for it. Why did Mr. "I will say anything" [Jeremiah] not unleash his tongue? Several suggestions could be made 1. He was standing in the temple at the time of worship and discretion was called for. ... What is particularly heinous is that they would then "come and stand before me (Yahweh) in this house, which is called by my name, and say [by their actions], 'We are delivered; that ye may do all these abominations?'" It is doubtful that the quotation was an actual saying of theirs. It is either just the implication from their acts and their actual words or a modification of an unknown ritual formula they used. The former [their acts] is probably the case. [article link]

Jeremiah 8 - Jeremiah has concluded his Temple Sermon [Jeremiah 7:1-8:3] given publically to the worshipers coming in and out of the main gate on the Temple grounds [in Jerusalem] and Jeremiah continues with more messages to the people -- 'Jeremiah 8:11 For they [prophets, priests and leaders] have healed the hurt of the daughter of My people slightly, saying, Peace [with sin], peace [with sin]; when there is no peace [with sin].'
Jeremiah 8:20-21 The Harvest [of God] is past, the summer is ended, and we are not saved. For the hurt of the daughter of My people Am I hurt [on the cross]; I am black [lit. cloathed in darkness, mourning]; astonishment hath taken hold on Me. Is there no balm [medicine] in Gilead; is there no physician there? why then is not the health of the daughter of My people recovered? - The health of the people has not recovered because the illness of all people is spiritual and will require more than medicine, salve and balm it will require the eternal, spiritual sacrifice of the Messiah (Jesus Christ) on the cross in order to heal mankind from the sickness of sin.

Jeremiah 8:20 "The Harvest Is Past" by Pastor David Legge (Mp3)
We're turning in our Bibles to the book of Jeremiah the prophet, and his prophecy - chapter 8 of that book, and only one verse that we will read together this evening. Jeremiah chapter 8, verse 20 is our text - and let me say before I read this, I feel it's important to say this: last week, last Sunday evening was our watch-night service, and this is the message that I felt God was giving me for that. It's the exact same message, so if you've come tonight don't think that anybody has tipped me off that I know where you are and I know all about you - this is the message I hoped to preach last week, but God led me to preach something else. So I bring it to you this week, and that - I believe - is for a reason. It must be for a reason, there's no coincidences with God - and I believe that reason is you! No matter who you are, or where you are in this gathering tonight: this is God's message for you tonight, and I am 100% certain of that - you may not be, but I am, so I want you to listen to it this evening. Verse 20 of chapter 8: "The harvest is past, the summer is ended, and we are not saved"..."The harvest is past, the summer is ended, and we are not saved". Let's bow our heads in a word of prayer, and perhaps as we bow our heads together we could sing quietly and prayerfully that first verse of the hymn we've just sung: 'Pass me not, O gentle Savior, Hear my humble cry, While on others Thou art calling Do not pass me by'. Can you sing that? Let's sing it together ... [article link]

Jeremiah 9 - We are to glory in the true gold of God, a knowledge of God in the lovingkindness of God and in the mercy of God - Not in the false compassions of brass and iron from mankind -- 'Jeremiah 9:24 24 But let him that glorieth glory in this, that he understandeth and knoweth Me, that I Am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.'
Jeremiah 9:25-26 Behold, the days come, saith the LORD, that I will punish all them [Jews and Gentiles] which are circumcised with the uncircumcised; Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these Nations are uncircumcised, and all the House of Israel are uncircumcised in the heart. - The judgment day of God is going to encompass all of mankind. The Jews [Hebrews] and all Gentiles come under the judgment and authority of the Almighty God and all will be judged by God.

Jeremiah 10 - Jeremiah 10:1-10 Hear ye the word which the LORD speaketh unto you, O House of Israel [those Governed by God]: Thus saith the LORD, Learn not the way of the heathen [unsaved], and be not dismayed at the signs of heaven; for the heathen are dismayed at them. For the customs of the [unsaved] people are vain [empty] ... But the LORD is the True God, He is the living God, and an everlasting King: at His wrath the earth shall tremble, and the Nations shall not be able to abide His indignation.
Jeremiah 10:11-16 *Thus shall ye [Jeremiah] say unto them [Gentiles], The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens. He hath made the earth by His power, He hath established the world by His wisdom, and hath stretched out the heavens by His discretion. When He uttereth His voice, there is a multitude of waters in the heavens, and He causeth the vapors to ascend from the ends of the earth; He maketh lightnings with rain, and bringeth forth the wind out of His treasures. Every man is brutish in his knowledge: every founder {metal worker} is confounded by the graven image: for his molten image is falsehood [not a god], and there is no [life] breath in them [metal statues]. They are vanity, and the work of errors: in the time of their visitation [testing by fire - 1 Corinthians 3:13] they [false gods, metal statues] shall perish. The portion of Jacob is not like them: for he is the former [beginning] of all things [Israel]; and Israel is the rod [lit. walking stick, companion] of His [Jesus'] inheritance: The LORD of Hosts [Jesus] is His Name. - Note: verse 11 is directed from God through Jeremiah to the Gentiles and being addressed to the Gentiles verse 11 is one of the few verses in the O.T. Bible that is not written in Hebrew but is written in the Aramaic language [ancient Canaanite language - Wiki.com].

An Introduction to Aramaic "...Today few people study Aramaic because they are interested in the Arameans - Most are motivated by the fact that [a few] parts of the Bible [concerning Gentiles] are written in Aramaic, specifically major[?] sections of the books of Ezra (4:6-6:18 and 7:12-26) and Daniel (2:4-7:28), as well as one sentence in Jeremiah (10:11) and two words in Genesis (31:47) - In order to read the entire "Hebrew" Bible in the original, then, one must know Aramaic (Book)
What is Aramaic and Why Should You Learn It? (Excerpted from An Introduction to Aramaic chapter 1) "...Today few people study Aramaic because they are interested in the Arameans. Most are motivated by the fact that parts of the Bible are written in Aramaic, specifically major sections of the books of Ezra (4:6-6:18 and 7:12-26) and Daniel (2:4-7:28), as well as one sentence in Jeremiah (10:11) and two words in Genesis (31:47). In order to read the entire "Hebrew" Bible in the original, then, one must know Aramaic. "With only some 200 verses of the Bible in Aramaic, there would be little reason to learn the dialect for that reason alone. However, mastering this limited body of material can open the door to a wide range of possibilities. "Because Aramaic was a dominant language among the Jews of first century Palestine [not substantiated], a wealth of important [questionable, forged] texts are written in it. Although Jesus' teachings survive only in the Greek New Testament, the [modern] Gospels provide ample [tampered] evidence of Aramaic traditions surrounding him, and the language's influence can be felt in several other passages as well. - Note: There is no Biblical or archeological evidence that Aramaic was the main language in use at the time of Jesus. The overwhelming evidence is that Hebrew continued to be the language spoken and written in Israel and in Jerusalem during the time of Jesus and until the Diaspora in 70 A.D. - Also Note: there is some evidence that what were originally some New Testament words written in Hebrew have been replaced at a later date with Aramaic words in an attempt by somebody possibly Christian Gentiles to separate the New Testament from its original Jerusalem, Jewish origins. In fact all of the emphasis on the miniscule use of Aramaic in the Bible is a direct attempt by Gentiles to lessen the Jewish-Hebrew foundations and influences of the Bible. [article link]

Introduction to The Book of Daniel - The Aramaic langue was the common language or lingua franca, used in Assyrian, Babylonian and Persian communication
Languages: Aramaic and Hebrew are the two languages used in Daniel. Hebrew is used in Daniel 1:1 to Daniel 2:4a and Chapters 8 through 12, Aramaic is used from Daniel 2:4a to 7:28. The Aramaic langue was the common language or lingua franca, used in Assyrian, Babylonian and Persian communication. Aramaic is found also in the Ezra 4:8-6:18, 7:12-26 and Jeremiah 10:11. Why did Daniel compose a portion of his revelation in a foreign language? Some have used this to argue a late date for the book of Daniel. Aramaic in fact was the common language in the 6th century B.C., not the Maccabean period (166 B.C) where Greek [Greece the 5th Kingdom of the world - Revelation 17:10] became the common language. Daniel message was not only to the Jewish people, but to the nations. Aramaic in Daniel's day is equivalent to English in our day. Daniel 2:4 to 7:28 would be accessible to any literate, Greek, Babylonian or Jew in Daniel's day and later. [article link]

In what language was the Bible first written? - Some Aramaic words were even used by the Gospel writers in the New Testament {It's extremely doubtful even impossible that Aramaic was originally used in the original and early New Testament [N.T.] manuscripts [because the current written Aramaic words [i.e. Matthew 27:46] do not fit within the context and meaning of what was spoken but a written Hebrew word would fit exactly the spoken context]. It's most probable that at a later date several of the Hebrew words in the (Greek) New Testament were replaced with Aramaic and that today we now have a few Aramaic words in the New Testament where originally there were none.}
Hebrew is one of a group of languages known as the Semitic languages which were spoken throughout that part of the world, then called Mesopotamia, located today mainly in Iraq. Their alphabet consisted of 22 letters, all consonants. (Imagine having an alphabet with no vowels! Much later they did add vowels.) Almost the entire Old Testament was written in Hebrew during the thousand years of its composition. But a few chapters in the prophecies of Ezra and Daniel and one verse in Jeremiah were written in a language called Aramaic. This language became very popular in the ancient world and actually displaced many other languages. Aramaic even became the common language spoken in Israel in Jesus' time, and it was likely the language He spoke day by day. Some Aramaic words were even used by the Gospel writers in the New Testament. The New Testament, however, was written in Greek. This seems strange, since you might think it would be either Hebrew or Aramaic. However, Greek was the language of scholarship during the years of the composition of the New Testament from 50 to 100 AD. The fact is that many Jews could not even read Hebrew anymore, and this disturbed the Jewish leaders a lot! So, around 300 BC a translation of the Old Testament from Hebrew into Greek was undertaken, and it was completed around 200 BC. Gradually this Greek translation of the Old Testament, called the Septuagint, was widely accepted and was even used in many synagogues. It also became a wonderful missionary tool for the early Christians, for now the Greeks could read God's Word in their own tongue. So the New Testament authors wrote in Greek. They did not, however, use really high-class or classical Greek, but a very common and everyday type of Greek. For many years some scholars ridiculed the Greek of the New Testament because many of its words were strange to those who read the writings of the great Greek classical authors such as Plato and Aristotle. But later many records were uncovered of ordinary people, and amazingly there were the same common terms used in everyday speech! The ridicule dried up accordingly. [article link]

Jeremiah 11-12 - Israel is given a final opportunity to follow the [Old] Covenant -- 'Jeremiah 11:1-5 The word that came to Jeremiah from the LORD, saying, Hear ye the words of this Covenant [O.T.], and speak unto the men of Judah, and to the inhabitants of Jerusalem; And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this Covenant, Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be My people, and I will be your God: That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I [Jeremiah], and said, So be it, O LORD.' - Note: Israel will again be unable to follow the Old Covenant because any Covenant [agreement] between God and man that requires human effort will always fall short, way short, on man's side. One way to look at the broken Old Covent is that if Israel the Jews were unable to keep a Covenant with God then no one else ever had any possibility of keeping a Covenant with God. The Covenant broke with the people most capable of keeping a Covenant with God therefore with the Jews or any people unable to keep the Old Covenant the coming New Covenant will strictly be enforced and fulfilled in God alone. God in the person of Jesus Christ will fulfill on behalf of all mankind the New Covenant between God and mankind.
Jeremiah 12:10-17 Many pastors have destroyed My Vineyard, they have trodden My portion under foot, they have made My pleasant portion [Israel] a desolate wilderness. They [inadequate pastors] have made it desolate, and being desolate it mourneth [grieves] unto Me; the whole land is made desolate, because no man layeth it to heart. The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace. They have sown wheat, but shall reap thorns: they have put themselves to pain [hard labor], but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD. Thus saith the LORD against all mine evil [Gentile] neighbours, that touch the inheritance which I have caused My people Israel to inherit; Behold, I will pluck them [Gentiles] out of their [Jewish] land, and pluck out the House of Judah from among them [Gentile Nations]. *And it shall come to pass, after [starting May 14, 1948] that I have plucked them out I will return, and have compassion on them, and will bring them again [from the 70 A.D. Diaspora], every man to his heritage, and every man to his land. And it shall come to pass, if they will diligently learn the ways of My people, to swear by My Name, The LORD liveth; as they [pastors] taught My people to swear by Baal [Satan]; then shall they be built in the midst of My people. But if they will not obey, I will utterly pluck up and destroy that Nation, saith the LORD. - The consequences of inadequate Bible teaching affect the people, the land and the surrounding Nations in fact all of humanity and all of creation are affected in one way or another by false and inadequate Bible teachings. When the truth of God's Word is faithfully being taught, spoken forth and encouraged by faithful pastors then it is the opposite of desolation as humanity and even creation benefit from the healing (Salvation) truth of God's Word.

Jeremiah 13 - As God is expanding Jeremiah's Ministry from primarily a Jewish audience to including the Gentile Nations - God will now add several 'object lessons' to the prophetic ministry of Jeremiah - Object lessons involve actual objects like clothing, food and animals enabling the objects to easily transcend language barriers as a rock in any language is still a rock and a sheep is a sheep while a goat is a goat - An object lesson is almost a polar opposite of a Parable - In a parable practically every detail is yet future or heavenly and can be debated as to its exact meaning - An object lesson has a much more clear, concise, present and universal message -- 'Jeremiah 13:1 Thus saith the LORD unto me, Go and get thee a linen girdle [belt, waistband], and put it upon thy loins, and put it not in water. ...'
Jeremiah 13:12-17 Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, [of course] Do we not certainly know that every bottle shall be filled with wine? Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness [lit. intoxication]. And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them. Hear ye, and give ear; be not proud [humble yourself]: for the LORD hath spoken. Give glory to the LORD your God, before He cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, He turn it into the shadow of death, and make it gross darkness. But if ye will not hear it, my soul [Jeremiah the Weeping Prophet] shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive. - The tendency among people is to think that those who are serving God in an official capacity as a pastor, a city official or by living in a 'promise land' location that those positions and locations are impervious to the judgments of God when in actuality it is those very positions and locations that are scrutinized the most by God. It is also often though that those in the favored positions and locations somehow cannot offend God as though being favored and seemingly doing the work of the Lord the leaders have a free pass in life and can do no wrong against God but as Jeremiah is revealing it is the very people in trusted ministry [servant] positions who have actually routinely offended God the most. Having been routinely offended and misrepresented by His own servants God is then placed in the unenviable position of actually having to hinder and even combat the people who have assumed their lofty positions over other people. If God did not send intoxication and darkness upon the people in leadership they would continue to use their vast abilities and talents to further spread false teachings and deceptive examples putting God in the position of having to hinder the abilities and talents of His own servants and of His own people in order to help slow the spread of sin that is increasing at an ever alarming rate by the very hands of His own servants and ministers.

Jeremiah 14-15 - There is now a Divine Judgment drought upon the land of Israel - 'Jeremiah 14:1-3 The word of the LORD that came to Jeremiah concerning the dearth [drought]. Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up. And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.'
Jeremiah 14:7-14 {A prayer of Jeremiah for the people} O LORD, though our iniquities testify against us, do Thou it for Thy Name's sake: for our backslidings are many; we have sinned against Thee. O the hope of Israel, the Savior thereof in time of trouble, why shouldest Thou be as a stranger [unacquainted] in the land, and as a wayfaring [passing through] man that turneth aside to tarry [only] for a night? Why shouldest Thou be as a man astonied [unable to take action], as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by Thy Name; leave us not. {God answers Jeremiah and the people} Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; He will now remember their iniquity, and visit their sins. {God directs Jeremiah} Then said the LORD unto me, Pray not for this people for their good [it will be an unanswered prayer]. When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence. Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place. Then the LORD said unto me, The prophets prophesy lies in My Name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of naught, and the deceit of their heart. - Creation suffering in a drought is bearing a burden for Israel's disobedience to God and now Israel will also bear of their disobedience as God has set a course of correction for His children. A course that will involve the loss of opportunity, the loss of life, hardship and captivity all because Israel has chosen the ways of man over the ways of God and man's ways though seemingly just and seemingly reliable will ultimately always lead to hardship and destruction.

Jeremiah 16-17 - Jeremiah is told by God not to take a wife because of the severity of the coming judgment -- 'Jeremiah 16:1-2 The word of the LORD came also unto me, saying, Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.'
Jeremiah 17:13 O LORD, the hope of Israel, all that forsake thee shall be ashamed, and *they that depart from me shall be written in the earth [John 8:6,8], because they have forsaken the LORD, the fountain of living waters. Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise. Behold, they say unto me, Where is the word of the LORD? let it come now. As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee. Be not a terror unto me: thou art my hope in the day of evil. Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction. *Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem; And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates: Thus saith the LORD; Take heed to yourselves, and bear no burden on the Sabbath [Rest] Day, nor bring it in by the gates of Jerusalem; Neither carry forth a burden out of your houses on the Sabbath Day, neither do ye any work, but hallow [Sanctify] ye the Sabbath Day (Genesis 2:2), as I commanded your fathers. - Jeremiah is now told by God to go stand in the gate of the city of Jerusalem and give a message to the people much like Jeremiah did earlier by standing in a gate at the entrance to the Temple. With Jeremiah now away from the Temple and at the edge of the city in a gate of the city God is signifying that His presence has departing from the Temple and His presence is also about to depart from the city. The Prophet Ezekiel [Ezekiel 10:18] will actually see a vision of the Spirit of God departing from the Temple the Holy Spirit having indwelt the Temple since the dedication ceremony [2 Chronicles 5:14] of King Solomon.

Jeremiah 18-19 - Jeremiah is instructed by God to "go down to the potters house" - God instructs Jeremiah that people and Nations are but clay in the hands of God - Next Jeremiah is to take a clay vessel [pot] and take the elders of Israel out to the city dump where Jeremiah is cast down to the ground the clay pot breaking it into unusable pieces as Jeremiah is to proclaim that God will break like a clay pot the people and the city of Jerusalem -- 'Jeremiah 18:1-2 The word which came to Jeremiah from the LORD, saying, Arise, and go down to the potter's house, and there I will cause thee to hear my words.'
Jeremiah 19:10-15 Then shalt thou break the bottle [clay pot] in the sight of the men that go with thee, And shalt say unto them, Thus saith the LORD of Hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury. Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet [the city dump]: And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods. *Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the [Temple] court of the LORD'S House; and said to all the people, Thus saith the LORD of Hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear My Words. - What began As a Nation of people delivered out of Egypt and slavery, freed to worship and serve God, has now ended in a city dump outside of Jerusalem. God will continue His plan that He enacted through Abraham and He will continue His calling upon the Nation of Israel though now the intentions of God will be more focused on a faithful remnant of Israel than on the Nation as a whole.

Jeremiah 20-21 - Jeremiah becomes overwhelmed in his ministry by the enormity of the events happening in Jerusalem and around him - Jeremiah 20:7-18 O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me. For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily. Then I said, I will not make mention of Him (God), nor speak any more in His Name. But His word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing [stalling], and I could not stay. For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars [enemies] watched for my halting [lack of forward progress], saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him. But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten. But, O LORD of Hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause. Sing unto the LORD, praise ye the LORD: for He hath delivered the soul of the poor from the hand of evildoers. Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed. Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad. And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide; Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me. Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?
Jeremiah 21:2-14 Enquire, I pray thee, of the LORD for us; for Nebuchadnezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all His wondrous works, that he [Nebuchadnezzar] may go up from us. Then said Jeremiah unto them, Thus shall ye say to Zedekiah: Thus saith the LORD God of Israel; *Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city. *And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath. And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence. And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadnezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy. And unto this people thou shalt say, Thus saith the LORD; **Behold, I set before you the way of life, and the way of death. He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey. For I have set My face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon [Babylon the 3rd Kingdom of the world - Revelation 17:10], and he shall burn it with fire. And touching the house of the king of Judah, say, Hear ye the word of the LORD; O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings. Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations? 14 But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it. - The nation of Babylon now comes on the scene as an instrument of judgment in the hands of God. The Northern Kingdom of Israel admired strength and courage so God sent them into captivity by the strong and courageous nation of Assyria [i.e. Texas, military, industry, alcohol]. The Southern Kingdom of Israel [Judah] admires enchantments, mysticism and divination so Judah is going to be taken captive by the mystical, enchanting nation of Babylon [i.e. California, Los Angeles, Hollywood, Disneyland, entertainment, sex, marijuana]. - Note: Egypt in a modern sense would be represented as [i.e. New York, Manhattan, Broadway, culture, education, the insurance and finance markets, money, drugs].

Jeremiah 22 - Jeremiah is to go to the House of the king of Israel and inform the king that he is no longer eligible to be the king and that neither he or any of his descendants are entitled to sit on the throne of King David - Cutting off that segment of the Davidic line from delivering the Messiah into Israel and to the world -- 'Jeremiah 22:1-2 Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word, And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates ...'
Jeremiah 22:28-29 Is this man Coniah [aka King Jeconiah] a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed [descendants], and are cast into a land which they know not? *O earth, earth, earth, hear the word of the LORD. Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah. - Jeconiah is removed by God from being a king over Israel. "O earth, earth, earth, hear the word of the LORD" Jeremiah like Isaiah and all the Prophets before him prophesies in the 'mystery' [1 Corinthians 2:7, Ephesians 3:4, Colossians 1:27] Triune (Trinity) nature of God. Note: There are not three 'earths' there is one earth and one LORD. The one LORD is speaking to the one earth as Father, Son (Jesus Christ) and Holy Spirit. -- Jeremiah 23:14-24 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah. Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land. Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD. ... But if they [prophets, pastors] had stood in My counsel, and had caused My people to hear My Words, then they should have turned [repented] them from their evil way, and from the evil of their doings. Am I a God [close] at hand [and accessible to mankind], saith the LORD, and not a God afar off? Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I [Divine Omnipresence] fill Heaven and earth? saith the LORD. - After rejecting the king and his descendants God through Jeremiah again turns His attention to the false, misleading and inadequate prophets [pastors, teachers and ministers] of Israel.

Jeremiah 23 - The human kings of Israel unable to faithfully represent God are to be replaced by the Divine Righteous Messiah (Jesus Christ) - The Messiah is to be the King in Israel and for all Nations exercising "judgment and justice in the earth" -- 'Jeremiah 23:5-6 Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, *and shall execute judgment and justice in the earth. In His days Judah shall be saved, and Israel shall dwell safely: and this is His name whereby He [Jesus] shall be called, THE LORD OUR RIGHTEOUSNESS [during the Millennial Reign].'
Jeremiah 23:7-8 Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt; **But [now, in our day], The LORD liveth, which brought up and which led the seed of the House of Israel out of the North Country [Babylon, by way of walking], **and [the 70 A.D. Diaspora] from all countries whither I had driven them; and they shall dwell in their own land [starting May 14, 1948 - modern Israel independence day (and as a Nation State of the U.N.)]. - Jeremiah is prophesying about several events ranging from the fall of Jerusalem and the Temple (586 B.C.) and the Babylonian captivity to the coming of the Righteous Branch the Messiah Jesus Christ (approx. 32-33 A.D.) to the 70 A.D. Diaspora [dispersion among the Gentiles] to the [May 14, 1948] re-gathering and on into the still future 1,000 Millennial Kingdom reign of Jesus Christ.

Jeremiah 24-25 - Chapter 25 concludes what is considered the 1st Oracle group of Messages from Jeremiah the prophet regarding the fate of the people and Nation of Israel, Jerusalem and the Temple -- 'Jeremiah 24:11-13 And this whole [Middle-East] land shall be a desolation, and an astonishment; and these Nations [Gentiles and Jews] shall serve the king of Babylon [3rd Kingdom of the world - Revelation 17:10] seventy years. And it shall come to pass, when seventy years are accomplished [Persia (Iran) will be the 4th Kingdom of the world - Revelation 17:10], that I will punish the king of Babylon, and that Nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations. And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the Nations.
Jeremiah 24:1-10 The LORD shewed me, and, behold, two baskets of figs were set before the Temple of the LORD, after that Nebuchadnezzar king of Babylon had carried away captive [1st deportation] Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah [including Daniel], with the carpenters and smiths, from Jerusalem, and had brought them to Babylon. *One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad. Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; *the good figs, very good; *and the evil, very evil, that cannot be eaten, they are so evil. Again the word of the LORD came unto me, saying, Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good. For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up. And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart. And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt: And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them. And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers. - As God interacts with and deals with the Nation of Israel and His people the people begin to polarize into two distinct groups. The good figs becoming very good, those attempting to do the will of God even though they do not understand the times, the predicament or the captivity they just know they are trusting God with and through all things in their life. The bad figs becoming very bad, those who are attempting to escape and flee the plans of God in desiring to carryout their own life in their own way regardless of the consequences to themselves, their families, their nation and even the Salvation plans of God in bringing in His Salvation through Himself the Righteous Branch. Salvation of God for the Jews at that time was in captivity in Babylon not in fleeing for a false security in Egypt as many attempted at that time. Note: Figs and the fig tree is a reference to the original Fig Tree (Genesis 3:7). The fig tree represents individual human religion, it was how Adam and Eve attempted to cover themselves in religion after their fall into sin but God required a death for their sin an blood to give them life so God substitutionally sacrificed an animal for Adam and Eve until the final sacrifice of Jesus Christ on the cross could be made. Here God is using the fig tree and figs again because God is now dealing with individuals in Israel the individuals in the remnant and the individuals fleeing for the false safety of Egypt. In Matthew 24:32 and the parable of the Fig Tree Jesus is talking again about individual religion and in a sense stating that after His cross (death for sin) and resurrection (life giving Spiritual blood) that the rebuilt 3rd Temple [unlike the Tabernacle and the first two Temples] will not be the religion of God but of the fig tree religion of man (Adam and Eve). Jesus tells us to look for the budding of the fig tree the gathering of implements and resources to rebuild the [3rd] Temple (something that has been happening since [June 8, 1967] and the recapturing of Jerusalem back into Israel). Also Note: The fig tree in the Bible is not directly a reference to the Nation of Israel but to the individuals in Israel the faithful remnant those seeking to rebuild the Temple and the bad figs those still attempting to find security in Egypt.

Seventy years of Babylonian rule: A detailed look at Jeremiah 25:9-12 - Using the 609 BC date for the demise of the Assyrian Empire and for the rise of the new Babylonian Empire, and using the 539 BC date for the end of the Babylonian Empire, we end up with a 70-year span of Babylonian rule - That, for the reasons described above, is what I believe is the 70-year period referred to in Jeremiah 25:9-12 and Jeremiah 29:10
Many people have questioned the accuracy of Jeremiah's prophecy about a 70-year period during which Babylon would dominate Judah and hold Jews as captives in Babylon. These questions, in my opinion, are based on *a mistaken belief that the captivity was supposed to last 70 years. ... The people who have questioned the accuracy of this prophecy are, as far as I have been able to determine, are correct in that the captivity Jews in Babylon did not last 70 years, if the commonly assigned dates for the captivity are taken seriously. Most historical sources that I have seen state that 539 BC was the year that Babylon was conquered by the Medo-Persians. And that would seem to be a reasonable ending date for the captivity. But when did the captivity begin? Some say it began in 597 BC, when Nebuchadnezzar besieged Jerusalem. If this date is accepted, then the captivity spanned no more than 59 years. So how does or 59 years equal 70 years? It can't and it doesn't. ... Part 3. My theory on when the 70 years began: When did Babylon begin its domination of Judah? We know that there are historical records that claim that the Assyrian Empire dominated Judah, and many other nations. And we know that the Assyrian Empire was conquered by the Babylonian Empire. In 612 B.C. the Babylonians and the Medes conquered Nineveh, which at that time was the capital of the Assyrian Empire. According to the Encyclopedia Britannica: "...Nineveh suffered a defeat from which it never recovered. Extensive traces of ash, representing the sack of the city by Babylonians, Scythians, and Medes in 612 BC, have been found in many parts of the Acropolis. After 612 BC the city ceased to be important..." After the defeat of Nineveh, the last of the Assyrian kings, Ashur-uballit II, fled to the west with members of his army. Most online historical references that I have been able to find state that the reign of Ashur-uballit II ended in 609 BC. My sources for this are the two Web site addresses below, the first of which is a page from the Missouri Western State College web site: http://crain.english.mwsc.edu/Jonah/assyrians.htm - The conquest of the Assyrian Empire allowed Babylon and the Medes to divide the empire amongst themselves. The Babylonians chose a vast area of the Assyrian-controlled territories, including Judah and the surrounding countries. Using the 609 BC date for the demise of the Assyrian Empire and for the rise of the new Babylonian Empire, and using the 539 BC date for the end of the Babylonian Empire, we end up with a 70-year span of Babylonian rule. That, for the reasons described above, is what I believe is the 70-year period referred to in Jeremiah 25:9-12 and Jeremiah 29:10. [article link]

Jeremiah 26 - Having concluded the 1st Oracle of messages by Jeremiah - Chapters 26-29 cover some of the daily life of Jeremiah and some events of that time - Jeremiah is sent by God to stand in the Temple court and give a message to the new king Jehoiakim and to all the people -- 'Jeremiah 26:8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.'
Jeremiah 26:1-16 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying, Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word: If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings. And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you, To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened; Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth. So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD. Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die. Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD. When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house. Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears. Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard. Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you. As for me, behold, I am in your hand: do with me as seemeth good and meet unto you. But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears. Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God. - Jeremiah obeys God and goes into the very power structure of the city and Nation and faithfully delivers God's message to the people. Jeremiah was challenged and threatened by the people but God still had enough faithful servants left who were able to recognize the voice of God and were willing to hear and obey the voice of God. The faithful remnant of only a few people was still bold enough to publically stand up for Jeremiah and Jeremiah's life was saved that day.

Jeremiah 27-28 - Jeremiah is daily having to contend with the false teachers and false prophets that are throughout the land and in the positions of power, authority and counsel in Israel -- 'Jeremiah 27:4-10 4 And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters; I [God] have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm [redemption on the cross], **and have given it [kingdoms] unto whom it seemed meet [appropriate] unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, My servant; and the beasts of the field have I given him also to serve him. *And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall [defeat and] serve themselves of him [the Nation of Babylon (modern Iraq)]. And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand. *Therefore hearken not ye to your [false] prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon [Iraq]: For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.'
Jeremiah 28:5-9 Then the prophet Jeremiah said unto the [false] prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD, Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels [Temple implements] of the LORD'S house, and all that is carried away captive, from Babylon into this place. *Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people; **The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence. The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him. - Jeremiah explains some of the differences between a true prophecy of God and a false prophecy of man and deceiving spirits. A true prophecy from God is going to have broad implications [meaning it is equally relevant and valuable to everyone] it will include along with the future info and insight a depth, height, scope and authority that the flat, uninspired, self-serving, false prophecies just do not have.

Jeremiah 29 - Jeremiah writes a letter of encouragement to the Jews in captivity in Babylon - There was consistent contact [by messenger and letters] between the Jews exiled in Babylon, the Jews that sought refuge in the area of Tahpanhes Egypt and the Jews that were able to remain for a while in Jerusalem - It is considered that while in Jerusalem the prophet Jeremiah alone had about 18 points of contact with the prophet Ezekiel who was in captivity in Babylon -- 'Jeremiah 29:1 Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon ...'
Jeremiah 29:10-15 For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform My good word toward you, in causing you to return to this place. *For I know the thoughts that I think toward you, saith the LORD, *thoughts of peace, and not of evil, to give you an expected end. *Then shall ye call upon Me, and ye shall go and pray unto Me, and I will hearken unto you. And ye shall seek Me, and find Me, when ye shall search for Me with all your heart. And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive. **Because ye have said, The LORD hath raised us up prophets in Babylon; - Jeremiah writes an amazing letter of encouragement to the Jews in Babylon and including those scattered thought the world in the later Diaspora as this is a True prophecy from God the message is universal, the scope is global and the effects are eternal.

Bible History Timeline - 612 BC Babylon conquers Nineveh - {seven years later} 605 BC Babylon exerts influence over Judah [first captives are taken from Jerusalem to Babylon] - 586 BC Babylon destroys Jerusalem and the Temple - 539 BC Cyrus the Great [Persia] conquers Babylon - [1 year later] 538 BC Cyrus releases Jews from Babylonian Captivity - [2 years later] 536 BC Work begins to rebuild Temple - [20 years later] 516 BC Second Temple is dedicated [Ezra 6:16] - Note: There seems to be multiple 70 year periods taking place. For 70 years Babylon reigned as the power of the region - For 70 years there were Jewish captives exiled into Babylon - It was exactly 70 years [586-516] from the destruction of the 1st Temple [Solomon's Temple] in Jerusalem to the dedication of the 2nd Temple in Jerusalem
Below is a list of some historical events that are important to the study of the Bible and its prophecies. The research for this Biblical history timeline was done by George Konig and Ray Konig, authors of the book, 100 Prophecies. Scholars vary in the dates that they assign to ancient events. The dates shown below are approximations. ... 612 BC Babylon conquers Nineveh (Assyrian Empire) The Assyrian Empire's capital city - Nineveh - is attacked by coalition of Babylonians and others. As explained by the prophet Nahum in the Bible, Nineveh was to be destroyed because of the Assyrian Empire's treatment of Israelites and other people. -- 605 BC Babylon exerts influence over Judah: The neo-Babylonian Empire, under the reign of king Nebuchadnezzar, begins forcing Judah into submission. Nebuchadnezzar takes many Jews as captives to Babylon to ensure Judah's obedience. -- 597 BC Babylon attacks Judah: Babylonian army attacks Judah and takes more Jews as captives to Babylon. Ezekiel, one of the captives, becomes a prophet of God. Ezekiel explains that God is allowing Babylon to punish Judah because the people have been unfaithful to God. -- 586 BC Babylon destroys Jerusalem and the Temple: Babylon attacks Judah again. This time, the Babylonians [3rd Kingdom of the world - Revelation 17:10] destroy Jerusalem and *the [1st] Temple that Solomon had built. More Jews are taken as captives to Babylon. -- 586 BC to 573 BC King Nebuchadnezzar attacks Tyre mainland: Babylon begins a 13-year siege of the mainland of the Phoenician city of Tyre. -- Cyrus the Great conquers Babylon: After the death of Nebuchadnezzar, the neo-Babylonian Empire begins to lose power. Cyrus the Great conquers Babylon in 539 BC, establishing the Medo-Persian Empire [4th Kingdom of the world - Revelation 17:10]. -- 538 BC Cyrus releases Jews from Babylonian Captivity: After conquering Babylon, Cyrus offers the Jews their freedom to leave Babylon and to return to Judah. Cyrus' kingdom rules over Judah and many other parts of the Middle East, but Cyrus allows people more cultural and religious freedom than did the neo-Babylonian Empire. -- 536 BC *Work begins to rebuild Temple [via an edict from Persia/Iran]: Some of the Jews in Babylon return to Judah and begin work in about 536 BC to rebuild the Temple, which had been destroyed by the Babylonians in 586 BC. -- 516 BC Second Temple is dedicated: The Temple is consecrated for worship, 70 years after the Babylonians had destroyed it in 586 BC. -- 333 BC Greeks [5th Kingdom of the world - Revelation 17:10] begin rule over land of Israel: The Greeks, under the leadership of Alexander the Great, defeat Persian armies in Macedonia in 333 BC. This marks the fall of the Medo-Persian Empire and the rise of the Grecian Empire. ... 164 BC to 63 BC [time period between (Malachi) O.T. and (Matthew) N.T.] Jews have independence: The Maccabees, a group that fought for Jewish independence, stage a revolt against the Greeks and establish the Hasmonean royal dynasty, as well as sovereignty over all or part of the land of Israel for about 100 years, from about 164 BC to 63 BC. -- 63 BC The Romans [6th Kingdom of the world - Revelation 17:10] take over land of Israel: After the death of Alexander the Great, the empire of the Greeks is divided up and becomes weaker. During this time, the Roman Empire becomes increasingly powerful. The Roman general named Pompey seizes control over the land of Israel. -- About 5 BC Jesus is born in Bethlehem: Jesus is born in the town of Bethlehem. The Apostle Matthew later points out that Jesus' birth in Bethlehem fulfilled a prophecy delivered by the prophet Micah, about 700 years beforehand. (See Micah 5:2). -- About 25 AD Jesus begins His ministry: Jesus is about 30 years old when he begins his ministry. He preaches salvation, delivers prophecies and performs miracles. He announces that he is the Messiah (the Christ) who was promised by the prophets of the Old Testament. Jesus promises salvation and eternal life to those who believe in him (See John 3:16, as an example). -- About 28 AD [or about 32-33 AD] Jesus is crucified and resurrected: Jesus is falsely accused and is sent to Pontius Pilate, the Roman ruler of the land of the Jews, to be crucified. Jesus is later resurrected, meaning he is brought back to life, and his followers began evangelizing him to others, allowing Christianity to spread very quickly throughout the Roman world and to eventually become the first religion to spread throughout the world. - 70 AD Romans destroy Jerusalem and [2nd] Temple: In 70 AD, the Roman Army, under Titus, destroys Jerusalem and the Temple, to suppress an uprising of the Jews. According to the historian Josephus, about 1.1 million Jews were killed. Others were taken as slaves. -- First century AD [about 95 AD - Book of Revelation] The Bible is completed: During the first century of this era, the New Testament, which describes the life and teachings of Jesus Christ, is completed. The writing of the Bible (the Old Testament and the New Testament) comes to an end. It began during the time of Moses, about 3400 years ago. ***Jesus becomes, and remains, the final subject of the Bible. [article link]

Jeremiah 30-31 - The 2nd Oracle by Jeremiah is given - The Old Covenant [Old Testament] between God and mankind having been un-maintainable by man it is to be replaced by a New Covenant [New Testament] - God Himself in Jesus Christ will fulfill all of the requirements for mankind in the New Covenant [Gospel/Good News] with God except for the one universal requirement of faith/choice - Mankind will still individually have to choose [by the human spirit over the human soul] and exercise individual faith to enter into and to remain in the New Covent [New Testament - Gospel] relationship with God -- 'Jeremiah 31:31 Behold, the days come, saith the LORD [YHWH], that I will make a New Covenant with the House of Israel [Northern Kingdom], and with the House of Judah [Southern Kingdom] ...'
Jeremiah 31:31 Behold, the days come, saith the LORD [YHWH], that I will make a New Covenant with the House of Israel [Northern Kingdom], and with the House of Judah [Southern Kingdom]: Not according to the [Old] Covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which My Covenant they [mankind] brake, although I was an husband unto them, saith the LORD: But this shall be the [New] Covenant that I will make with the House of Israel; After those [Old Covenant] days, saith the LORD, I will put My law in their inward parts, and write it in their hearts; and will be their God, and they shall be My people. And they shall teach no more every man his neighbor, and every man his brother, saying, Know the LORD: for they shall all [by Spiritual experience and through personal encounters] know Me, from the least of them unto the greatest of them, saith the LORD; for [on the cross of Jesus Christ] *I will forgive their iniquity, *and I will remember their sin no more. - The New Covenant is to come to the House of Israel, all of Israel and because it is a Covenant resulting from physical death [finality] the death of Jesus Christ on the cross and in the newness of the resurrection Spiritual life of Jesus Christ the New Covenant is universally applicable to everyone in the entire world. Because of the Spiritual nature of the New Covenant vs. the physical nature [circumcision] of the Old Covenant everyone universally is eligible through choice to be able to Spiritually enter into the New Covent of God in Jesus Christ but entering in only through the provided works of God in Jesus Christ. The New Covenant is only accessible to mankind through the Covenant [Matthew 26:26-28], death, blood and new life Spiritual resurrection of Jesus Christ. - The death of Jesus Christ on the cross put an end to the power of the physical realm and the sin that encompassed it while the resurrection life of Jesus then begins the power of a new eternal Spiritual life to what had previously [since the fall of Adam and Eve] become only a temporary physical life. - 2 Timothy 1:8-12 [Christian] Be not thou therefore ashamed of the Testimony [that resulted in the death on the cross] of our Lord, nor of me [Apostle Paul] His prisoner: but be thou partaker of the afflictions of the Gospel [Good News - New Covenant] according to the [resurrection] power of God; Who hath saved us, and called us with an Holy calling, not according to our works, but according to His own purpose and grace, which was given us in Christ Jesus before the world began, But is now made manifest [physically and] by the [resurrection] appearing of our Savior Jesus Christ, who hath abolished death, and hath brought [eternal] life and immortality to light through the Gospel: Whereunto I am appointed a Preacher, and an Apostle, and a Teacher of the [whole world] Gentiles. For the which cause I also suffer these [persecution] things: nevertheless I am not ashamed: for I know [Jesus Christ] whom I have believed, and am persuaded that He is able to keep that [spirit and soul of mine] which I have committed unto Him against that [individual eternal judgment] day. - Note: A Gentile could enter the Old Covenant of God through physical circumcision and through observing the O.T. Jewish observances. Likewise a Gentile can enter into the New Covenant with God however with the physical death on the cross of Jesus Christ and the Spiritual new life resurrection now in effect a person in the New Covenant passes over the physical Jewish aspects of the first Covenant and enters into the resurrection life of Jesus as a Spiritual 'born again' Christian. Also Note: All of the events of the temporary 1st Covenant the ordinances, regulations and teachings foreshadowed, highlighted and illustrate the coming of the permanent, eternal 2nd Covenant between God and mankind.

Apostolic (Witnesses of the Resurrected Savior Jesus Christ) [Holy Spirit directed] Church - Speaker: Art Katz/Bob Gladstone (Mp3)
My brother and sister have listened to these Christian Compilations off and on for a few years and it's really encouraged and convicted us to draw closer to the Lord. Messages are much shorter than sermons which are particularly great for listening to in the car, or for giving to someone who will not listen to a 30 minute message. I only want to share messages that line up with the Bible in the right Spirit. [article link]

Jeremiah 32 - What is considered the 2nd Oracle of Jeremiah has been completed in the prophesying and announcing of the New Covenant - Chapters 32-45 now begin another section in the daily life and events of the Prophet Jeremiah - Jeremiah has prophesied both the destruction and the rebuilding of Israel and Jerusalem and to illustrate that the Jews will indeed return to their homeland in Israel God instructs Jeremiah to purchase a plot of his families land from a cousin in Anathoth -- 'Jeremiah 32:14-15 Thus saith the LORD of hosts, the God of Israel; Take these evidences [purchased land agreement], this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel [clay jar], that they may continue many days. *For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this [Israel] land.'
Jeremiah 32:36-44 And now therefore thus saith the LORD, the God of Israel, concerning this city [Jerusalem], whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence; Behold, I will gather them out of all countries, whither I have driven them in Mine [instructing-correcting] anger, and in My fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely: *And they shall be My people, and I will be their God: *And I will give them one heart, and one way, that they may fear [know] Me forever, for the good of them, and of their children after them: And I will make an Everlasting Covenant with them, that I will not turn away from them, to do them good; but I will put My fear [of evil] in their hearts, that they shall not depart from Me. *Yea, I will rejoice over them to do them good, and I will plant them in this [Holy] Land [Israel] assuredly with My whole heart and with My whole soul. For thus saith the LORD; Like as I have brought all this great evil [distress] upon this people, so will I bring upon them all the good [blessings] that I have promised them. And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans [Babylonians]. Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD. - Though Jerusalem, the Temple and all of Israel is about to be destroyed by the invading Babylonians God has already declared that He will not forsake His children and that He will re-gather the dispersed Jews and (eventually) permanently rebuild their homeland of Israel. - Note: Jerusalem at that time gets wiped out to the point that very few Jewish people were even able to remain in the Jerusalem area. The prophet Jeremiah himself caught up in the events and the intrigues of the day had to depart Jerusalem and eventually Israel and in the ensuing chaos and destruction of Israel the last known and recorded whereabouts of Jeremiah the Prophet are in Tahpanhes Egypt [Jeremiah 43:8].

Jeremiah 33-34 - With the Babylonian army having conquered much of Israel and now poised at the gates of Jerusalem the people in Jerusalem undergo a temporary return to godliness [observing the seventh year of release for servants] - The Babylonian army temporarily departed from the Jerusalem area and the people in Jerusalem quickly returned to their previous backslidden ways -- 'Jeremiah 34:10-11 Now when all the princes, and all the people [in Jerusalem], which had entered into the covenant, heard that everyone should let his manservant, and everyone his maidservant, go free [to observe the seventh year of release (Leviticus 25:6)], that none should serve themselves of them anymore, then they obeyed, and let them go. But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.'
[1] Jeremiah 34:1-7 The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying, Thus saith the LORD, the God of Israel; *Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city [Jerusalem] into the hand of the king of Babylon, and he shall burn it with fire: *And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; *and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, **and thou shalt go to Babylon. Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword: But thou shalt die in peace [not in a battle]: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD. Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem, When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah. - The famous Jeremiah and Ezekiel double Prophecy fulfillment about King Zedekiah: Jeremiah prophesying from Jerusalem prophecies that king Zedekiah "and thou shalt go to Babylon" while about the same time the Prophet Ezekiel prophesying in captivity in Babylon prophecies that King Zedekiah would go to Babylon but would not see it. When the actual prophesied events occurred and king Zedekiah was taken prisoner and brought into the presence of the Babylonian king Nebuchadnezzar he then had Zedekiah blinded [unable to see his captivity] just as Zedekiah was taken away captive to live the rest of his life in Babylon. - [2] 'Ezekiel 12:9-13 Son of man [Ezekiel], hath not the House of Israel [in captivity in Babylon], the rebellious house, said unto thee, What [are you doing] doest thou [Ezekiel was physically acting out (in a skit) part of this prophecy to the Jews in Babylon]? Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince [King Zedekiah] in Jerusalem, and all the house of Israel that are among them. Say, I am your sign: like as I have [acted out] done, so shall it be done unto them [for real]: they shall remove and go into captivity. And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall [palace wall and possibly also the city wall of Jerusalem] to carry out thereby: he shall cover his face [disguise, hide himself], that he see not the ground with his eyes. My net also will I spread upon him, and he shall be taken in my snare [by king Nebuchadnezzar]: and I will bring him to Babylon to the land of the Chaldeans; *yet shall he not see it, though he shall die there.' - [3] 'Jeremiah 52:8-11 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.'

[The famous Jeremiah and Ezekiel double Prophecy fulfillment about King Zedekiah] Ezekiel 12-14 Supplemental notes for the Daily Bible Study Bible Reading Plan by Wayne Blank
Ezekiel Chapter 12 - Zedekiah was the last king of Judah (see Kings of Israel and Judah) before the fall to the Babylonians. Ezekiel had been taken into exile to Babylon in the earlier deportation (the prophet Jeremiah remained in Jerusalem). Nevertheless, Ezekiel was given a very detailed prophecy of Zedekiah's downfall: "Ezekiel 12:12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes. 12:13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there." (Ezekiel 12:12-13 KJV). -- That prophecy was fulfilled, as recorded by "Jeremiah: 52:7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain. 52:8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. 52:9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. 52:10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. 52:11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death" (Jeremiah 52:7-11 KJV). [article link]

Jeremiah 35-36 - The Rechabite family is commended by God for diligently following the instructions of their earthly forefather Jonadab while the House of Israel is unwilling to follow the instructions of their Father God in Heaven -- 'Jeremiah 35:12-14 12 Then came the word of the LORD unto Jeremiah, saying, Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD. The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you [Nation of Israel], rising early and speaking; but ye hearkened not unto Me.'
Jeremiah 36:1-25 And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying, Take thee a roll of a book (scroll), and write therein all the words that I have spoken unto thee against Israel, and against Judah, *and against all the Nations, from the day I spake unto thee, from the days of Josiah, even into this day. It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin. ... So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king. Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him. And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth. Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words. Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them. - While some of the advisers to the king were able to grasp the seriousness of the situation and the authenticity of Jeremiah's messages from God the highest leadership, probably being the most comfortable and the most alienated from the actual day to day events occurring in the land, were completely unwilling to even consider any alternatives to their already preconceived desires and notions.

Jeremiah 37-38 - Even with new kings in Jerusalem Jeremiah's messages continues to go unheeded - Jeremiah and his ministry of restoration are unwelcome in his own homeland -- 'Jeremiah 37:1-2 And king Zedekiah the son of Josiah reigned instead of Coniah [king Jeconiah] the son of Jehoiakim, whom Nebuchadnezzar king of Babylon made king in the land of Judah. But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.'
Jeremiah 37:12-16 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people. And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans. Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes. Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison. When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days; - Jeremiah is falsely accused of being a collaborator with Babylon and is imprisoned based on the false accusations. King Zedekiah seeks the counsel of Jeremiah and thought the words of Jeremiah weren't what the king wanted to hear he gave Jeremiah a little more freedom with access from the prison out to the courtyard. In the courtyard Jeremiah again preached to the people that to remain in Jerusalem was to die and officials of the king hearing the message threw Jeremiah down and abandoned water well. Ebed-melec a Ethiopian eunuch visiting or serving in the kings house heard that Jeremiah was cast down a well and went and rescued him. - Jeremiah 38:13 So they drew up Jeremiah with cords [rags], and took him up out of the dungeon: and Jeremiah remained [under house arrest] in the court of the prison.

Jeremiah 39-41 - 586 B.C. The great Jewish capital city of Jerusalem falls to the invading Babylonian army - The city of Jerusalem, the Temple of God and the Palace of the Davidic Kings of Israel are all destroyed on about the 9th day of the Jewish month of Av [Tisha B'Av] about the end of July early August on our Roman calendar -- 'Jeremiah 39:1-2 In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadnezzar king of Babylon and all his army against Jerusalem, and they besieged it. And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month [Tisha B'Av], the city was broken up.'
Jeremiah 39:8-18 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem. Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained. But Nebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time. Now Nebuchadnezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying, Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee. So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rabmag, and all the king of Babylon's princes; Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people. Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying, Go and speak to Ebed-melech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring My words upon this city for evil, and not for good; and they shall be accomplished in that day before thee. But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid. For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in Me, saith the LORD. - Jerusalem was destroyed and burned to the ground by the Babylonian forces. The king of Babylon [Nebuchadnezzar] removed the throne of Israel and placed a Jewish man living in Mizpah named Gedaliah as Governor of Israel. In the events of the day the Ammonites hired a Jewish man named Ishmael to assassinate Gedaliah attempting to further spiral Israel into an unrecoverable destruction. Johanan a faithful Jewish servant tried to warn Gedaliah of his impending assignation at the hands of Ishmael but Gedaliah thinking he was secure because he had the backing of Babylon refused to believe that he was in any physical danger. After the assignation of the Babylonian appointed Governor Gedaliah by Ishmael then Johanan and a small remnant of Jews fearing Babylonian reprisals decided to seek refuge in Egypt.

Jeremiah 42 - With all the intrigues and the resulting Babylonian reprisals the destruction and devastation of Israel, Jerusalem and the surrounding area is so complete that the small remaining Jewish remnant begins to doubt whether or not they can even hold on let alone ever recover -- 'Jeremiah 42:1-3 Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near, And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; for we are left but a few of many, as thine eyes do behold us: That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.'
Jeremiah 42:4-15 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you. Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us. Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God. And it came to pass after ten days, that the word of the LORD came unto Jeremiah. Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest, And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before Him; If ye will still abide in this land [Israel], then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you. Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand. And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land. But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God, Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell: And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there; Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die. - Even after this clear persistent and dire warning coming in the reply that they requested and agreed to follow in a short time they still departed and left the promised safety of Israel for Egypt even taking Jeremiah with them as a captive.

Jeremiah 43 - Jeremiah his assistant Baruch and much of the remnant that had returned to Israel from hiding in nearby areas were all taken captive by a rogue Jewish group and forced to go to Egypt against the directions of God and against the advice of Jeremiah -- 'Jeremiah 43:7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to [the area of] Tahpanhes.'
Jeremiah 43:1-7 And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent Him to them, even all these words, Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there: But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon. So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah. But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah; Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah. So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes. - The children of God in their inability to discern the voice of God and in their complete failure to cooperate among themselves were actually prolonging their trials and making their tribulations harder than they were ever intended to be by God.

Jeremiah 44-45 - The word of the Lord still came to Jeremiah even while he was a captive in Egypt -- 'Jeremiah 44:1-5 The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying, Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein, Because of their wickedness which they have committed to provoke Me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers. Howbeit I sent unto you all My servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate. But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense [adoration] unto other gods.'
Jeremiah 45:1-5 The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying, Thus saith the LORD, the God of Israel, unto thee, O Baruch; Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest. Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land. And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest. - Baruch the assistant, servant and faithful scribe of Jeremiah the prophet is to escape the dangers of being in exile however he is not to seek to prosper from his Divine protection from God but is to live out his life in a discrete and humble fashion knowing that his country had been destroyed and many of his fellow countrymen had suffered their fates with their lives.

The Seal of Baruch, Jeremiah's Scribe - In 1975 the first few pieces of 200 clay bullae were discovered in the shop of an antiquities dealer in East Jerusalem - From the shape of its Hebrew characters which vary throughout history [especially before and after the Babylonian captivity] scholars date the collection to the 6th century BC, the time of Jeremiah - The bulla is now displayed in the Israel Museum in Jerusalem - The March/April 1996 issue of Biblical Archeology Review featured an article on another bulla belonging to a private collector from the same seal - What is unique about this is the clear impression of a fingerprint on the upper left of the bulla - The article suggested this was the "fingerprint of Jeremiah's scribe" Baruch (Photo)
In 1975 the first few pieces of 200 clay bullae were discovered in the shop of an antiquities dealer in East Jerusalem.1 Bullae are lumps of clay which were attached to documents and impressed with a seal. From the shape of its Hebrew characters (which vary throughout history) scholars date the collection to the 6th century BC, the time of Jeremiah. Within this collection are two bullae believed to have belonged to Baruch, and Jerahmeel. The three lines on the Baruch bulla read: "(Belonging) to Berekhyahu, the son of Neriyahu, the scribe.: The suffix -yahu was a common epithet attached to names in Judah, meaning, "blessed of Jehovah." While translations sometimes render it "-iah" (cf. Baruch's father Ner-iah), some texts drop it altogether. - The bulla is now displayed in the Israel Museum in Jerusalem. -- The March/April 1996 issue of Biblical Archeology Review featured an article on another bulla belonging to a private collector from the same seal. What is unique about this is the clear impression of a fingerprint on the upper left of the bulla. The article suggested this was the "fingerprint of Jeremiah's scribe." - While it is presumptuous to assume this is Baruch's fingerprint, at the very least discoveries such as this remind us that the people of the Bible were not imaginary figures from fairy tales, but real souls who served our God in the past. - Note: Jeremiah and Baruch were some of the last people in the original Jerusalem before it was destroyed, burned and covered over with dirt so any excavations in Jerusalem to the depth of the first Jerusalem would first reveal items from the last people there. Jerusalem and Israel were again destroyed in 70 A.D. so any excavations and archeology to the 2nd Jerusalem period go back to the times of the Apostles and the early Church just after the 32 A.D. ministry, cross and resurrection of Jesus. - To excavate the first Jerusalem is to enter into the time of the Davidic Kings of Jerusalem while to excavate at the level of the 2nd Jerusalem is to inter into the time of the Messiah Jesus Christ. [article link]

Jeremiah 46-47 - Chapters 46-51 contain the 3rd and final Oracle grouping of messages, prophesies and teachings from the Prophet Jeremiah - The third Oracle is directed primarily at the Gentile Nations - The Gentile Nations are to know that though God has judged Israel He has not abandoned, rejected or forsaken Israel and that in actuality every Gentile Nation would be made to come to an end before the possibility that the Nation of Israel would be made to cease to exist [both Israel and the Gentile nations will continue to exist - but the Gentile Nation's existence and even the Gentile population is based on the existence of Israel (Acts 17:26-27)] -- 'Jeremiah 46:27-28 But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid. Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.'
Jeremiah 46:1-12 The word of the LORD which came to Jeremiah the prophet against the Gentiles; Against Egypt, against the army of Pharaoh Necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadnezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah. Order ye the buckler and shield, and draw near to battle. Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines. Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD. Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates. Who is this that cometh up as a flood, whose waters are moved as the rivers? Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof. Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow. For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates. Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured. The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together. - Jeremiah prophecies the great battle of Carchemish between Egypt and Babylon where Egypt [2rd Kingdom of the world - Revelation 17:10] is defeated and Babylon is the undisputed [3rd Kingdom of the world - Revelation 17:10].

Carchemish, Turkey - Carchemish [modern - Karkamis, Turkey] was an important ancient city of the northern Hittite empire, located on the border between Turkey and Syria - It was also the location of one of the decisive battles in world history - It was here that the armies of Babylon and Egypt met in battle
Carchemish (now Karkamis) was an important ancient city of the northern Hittite empire, located on the border between Turkey and Syria. It was also the location of one of the decisive battles in world history. It was here that the armies of Babylon and Egypt met in battle (Jer. 46:2; 2 Chr. 35:20-24). The prophet Isaiah lists Carchemish as one of the kingdoms overthrown by Sargon II of Assyria in 717 BC (Isa. 10:9). Carchemish is also mentioned in Egyptian and Assyrian texts. The ruins of Carchemish are located on the West bank of Euphrates River, about 35 miles southeast of Gaziantep, Turkey. The site lies in Turkish territory on the border of Syria. A large Turkish military now stands on the Carchemish acropolis, and access to the site is now heavily restricted and is out of bounds to archaeological exploration. The site was excavated three different times before World War One by the British Museum, led by David George Hogarth, Reginald C. Thompson, Leonard Woolley, and T. E. Lawrence ("Lawrence of Arabia"). These expeditions uncovered substantial remains of the Assyrian and Neo-Hittite periods, including forts, palaces, temples, market places, and a great wall sculptured with a procession of warriors, with the king and crown prince celebrating a great victory. ... The Battle Of Carchemish: The Battle of Carchemish was fought in May/June of 605 BC between an allied army of Egyptians and Assyrians against the Babylonian army. When the Assyrian capital of Ninevah was overrun by the Babylonians in 612 BC, the Assyrians moved their capital to Harran (now in Turkey). When the Babylonians captured Harran in 608 BC, the Assyrian capital was moved to Carchemish. Egypt was allied with the Assyrians, and marched to their aid against the Babylonians. In 609 BC, the Egyptian army of Pharaoh Necho II was delayed at Megiddo (in Israel) by the forces of King Josiah of Judah. Josiah was killed and his army was defeated. ... The Egyptians were further delayed at Riblah, and Necho arrived at Carchemish too late. Babylonian king Nebuchadnezzar had surprised the Assyrians and had captured Carchemish. He then turned on the Egyptians and thoroughly defeated them in a bloody battle and the combined Egyptian and Assyrian forces were devastated. The Babylonian Chronicles, now housed in the British Museum, claim that Nebuchadnezzar "crossed the river to go against the Egyptian army which lay in Carchemish. The armies fought with each other and the Egyptian army withdrew before him. He accomplished their defeat and beat them to nonexistence. As for the rest of the Egyptian army which had escaped from the defeat so quickly that no weapon had reached them, the Babylonians overtook and defeated them in the district of Hamath so that not a single man escaped to his own country. At that time Nebuchadnezzar conquered the whole of Hatti-land." Before the battle of Carchemish, Egypt had one of the greatest armies in northern Africa and was a threat to the Middle East, but the battle of Carchemish changed all of that when the Babylonians destroyed the power of Egypt and the independent existence of Assyria. The Battle of Carchemish was the end of the Assyrian Empire, and Egypt was reduced to a second-rate power. Babylon became master of the Middle East. [article link]

Wikipedia.org: Battle of Carchemish - The Battle of Carchemish was fought about 605 BC between the allied armies of Egypt and Assyria against Babylonia
Background: When the Assyrian capital Nineveh was overrun by the Babylonians in 612 BC, the Assyrians moved their capital to Harran. When Harran was captured by the Babylonians in 610 BC, the capital was once again moved, this time to Carchemish. Egypt was allied with the Assyrian king Ashur-uballit II, and marched in 609 BC to their aid against the Babylonians. The Egyptian army of Pharaoh Necho II was delayed at Megiddo by the forces of King Josiah of Judah. Josiah was killed and his army was defeated. The Egyptians and Assyrians together crossed the Euphrates and laid siege to Harran, which they failed to re-take and retreated back to northern Syria. - The Battle: The Egyptians met the full might of the Babylonian army led by Nebuchadnezzar II at Carchemish where the combined Egyptian and Assyrian forces were soundly destroyed by the Babylonians and the Assyrian Empire collapsed. - The Results: Assyria ceased to exist as an independent power. Egypt retreated and was no longer a significant force in the Ancient Near East. Babylon controlled the territory up to the Wadi of Egypt and the Pharoah no longer left Egypt to exert any influence in the affairs of the region. Babylonia reached its economic peak after 605 BC and became the dominant military power in the region from the Battle of Carchemish until the defeat of Nabonidus at the hands of Cyrus at the Battle of Opis some sixty-five years later. - Records of the battle: The Jerusalem Chronicle, part of the Babylonian Chronicles, now housed in the British Museum, claim that Nebuchadnezzar "crossed the river to go against the Egyptian army which lay in Karchemiš. They fought with each other and the Egyptian army withdrew before him. He accomplished their defeat and beat them to non-existence. As for the rest of the Egyptian army. which had escaped from the defeat so quickly that no weapon had reached them, in the district of Hamath the Babylonian troops overtook and defeated them so that not a single man escaped to his own country. At that time Nebuchadnezzar conquered the whole area of Hamath." The battle is also mentioned and described in the Bible. [article link]

EndTimeProphecy.org: Pharaohs Of The Bible Study Tool - Paraoh Necho [King of Egypt]
Easton's Bible Dictionary additionally states concerning Necho, or Necho II: An Egyptian king, the son and successor of Psammetichus, (B.C. 610), the contemporary of Josiah, king of Judah. For some reason he proclaimed war against the king of Assyria. He led forth a powerful army and marched northward, but was met by the king of Judah [Josiah] at Megiddo, who refused him a passage through his territory. Here a fierce battle was fought and [King] Josiah was slain -- 2 Chronicles 35:20-24. Possibly, as some suppose, Necho may have brought his army by sea to some port to the north of Dor (comp.) -- Joshua 11:2, 12:23 -- a Phoenician town at no great distance from Megiddo. After this battle, Necho marched on to Carchemish (q.v.), where he met and conquered the Assyrian army; and thus all the Syrian provinces, including Palestine, came under his dominion. - On his return march, he deposed Jehoahaz, who had succeeded his father Josiah, and made Eliakim, Josiah's eldest son, whose name he changed into Jehoiakim, king. Jehoahaz he carried down into Egypt, where he died -- 2 Kings 23:31, 2 Chronicles 36:1-4. Four years after this conquest, Necho again marched to the Euphrates; but here he was met and his army routed by the Chaldeans, (B.C. 606), under Nebuchadnezzar, who drove the Egyptians back, and took from them all the territory they had conquered, from the Euphrates unto the "river of Egypt" -- Jeremiah 46:2, 2 Kings 24:7,8. Soon after this, Necho died, and was succeeded by his son, Psammetichus II. [article link]

Jeremiah 48 - A prophecy of Jeremiah from God to the Nation and area of Moab -- 'Jeremiah 48:1-2 Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed. *There shall be no more praise of Moab [modern Mormonism?] ...' [Has the ancient spirit of Moab become manifested today in the false religion of the modern LDS Mormon cult?]
Jeremiah 48:42-43 And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD. Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD. He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD. ... Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives. *Yet will I bring again the captivity of Moab *in the latter days [LDS?], saith the LORD. Thus far is the judgment of Moab. - The modern spirit of Moab is very possibly being manifested today in the modern LDS [Latter Day Saints] Mormon cult. Though a modern and ever so slightly revised version of ancient Moab the pride, deceit and false religion of LDS Mormonism if it is the ancient spirit of Moab the LDS is going to meet and deserve the same destruction.

Jeremiah 49 - A prophecy of Jeremiah from God to the Nation and area of the Ammonites -- 'Jeremiah 49:1-2 Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities? Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.' [Is the ancient Ammonite spirit manifested today in the modern day Palestinians?]
Jeremiah 49:12-18 For thus saith the LORD; Behold, they whose judgment was not to drink of the cup [of afliction, wrath] have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it. For I have sworn by Myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes. I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle. For, lo, I will make thee small among the heathen, and despised among men. Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD. Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof. As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it. - All of the Gentile Nations are to drink from the cup of the wrath and indignation of God, there will be no exceptions. Since God's chosen Nation of Israel has had to drink from the cup of the wrath of God in part because the Gentile Nations helped to lead Israel astray from God now all of the Gentile Nations will also drink from that same cup of wrath that judged and destroyed Jerusalem.

Jeremiah 50 - A prophecy of Jeremiah [in conjunction with all the other prophecies particularly the future prophesies of Revelation about Babylon] from God to the Nation and area of Babylon -- 'Jeremiah 50:1-2 The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet. *Declare ye among the Nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel [Satan] is confounded, Merodach [statue] is broken in pieces; *her [Mystery Babylon] idols are confounded, *her [Mystery Babylon] images are broken in pieces.'
Jeremiah 50:6-7 My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their resting place. All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers. - The pain and suffering of the Children of God extends from a threefold injustice. 1. We are all lost sheep who ourselves will go astray from god. 2. The shepherds [pastors and leaders] who were supposed to help direct the paths of the lost sheep failed themselves to do so. 3. The Gentiles and people who do not know God add insult to injury as they wrongly believe that they are doing the will of God in seeking opportunity to inflict additional judgment and injury upon the people of God. - Note: All three of these unjust actions are overcome and corrected in Jesus Christ the True Shepherd for the lost sheep of humanity.

Jeremiah 51 - The multiple destructions of Babylon continue out into the future and eventually the destruction of Mystery Babylon will be complete -- 'Jeremiah 51:1-2 Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind [lit. spirit]; And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.' - Note: The Prophet Jeremiah concludes his Scroll with a prophecy and an object lesson regarding the eventual complete destruction of Mystery Babylon.
Jeremiah 51:60 So Jeremiah wrote in a book all the evil thatshould come upon Babylon, even all these words that are written against Babylon. And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words; Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate forever. *And it shall be, when thou hast made an end of reading this book, *that thou shalt bind a stone [7th and final vial (bowl) judgmant of Revelation] to it, and cast it into the midst of Euphrates: And thou shalt say, *Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. *Thus far are the words of Jeremiah. - The ancient Prophet Jeremiah is prophesying in conjunction with the future prophesies to be written by the Disciple John in the Book of Revelation. - Revelation 16:17-17:6 And the seventh angel poured out his vial (final bowl judgment mixture) into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done. And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: *and great Babylon came in remembrance before God, to give unto *her the cup of the wine of the fierceness of His wrath. And every island fled away, and the mountains were not found. *And there fell upon men a great hail out of heaven, every *stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great. -- And there came one of the seven angels which had the seven vials, and talked with me (Disciple John), saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters [peoples, nations]: With whom the kings [leaders] of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine [deceitful spirit] of her fornication [unfaithfulness]. So he carried me away in the spirit into the wilderness [empty place]: and I saw a woman sit upon a scarlet [red] coloured beast, full of names of blasphemy, having seven heads and ten horns. And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman [false religion] drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration [astonishment].

Jeremiah 52 - Chapter 51 concluded the 3rd Oracle of Jeremiah and the Scroll writings of the Prophet Jeremiah - Chapter 52 is an additional source [like the Books of Chronicles are additional Source material for the books of Samuel and Kings] primarily regarding the destruction of Jerusalem, the destruction of the Temple and the captivity of the people - Jeremiah 52:12 Now in the fifth month [Av], in the tenth day of the month, which was the nineteenth year of Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem, And burned the House of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire: - Note: The second source of the Jeremiah Scroll records the tenth day of the month of Av as the day the Temple was burned, the 9th day of AV [Tisha B'Av] is historically mourned as the day of the destruction of the Temple, the 9th day being the first day the Temple was unable to fulfill the Temple sacrifices and ordinances to God.
The Prophet Jeremiah who was imprisoned in the king's courtyard during the 586 B.C. fall of Jerusalem was clearly overwhelmed with grief and despair as a result from the destruction of Jerusalem and later wrote the Book of Lamentations about the event. The Prophet Jeremiah can barely bring himself to record in a few vague sentences the painful destruction of Jerusalem and those few sentences only show up later in Chapter 39 of his scroll as if he never intended to write about it until the last possible moment. Comparing Jeremiah to the Jewish historian Flavius Josephus who was an eyewitness to the 70 A.D. destruction of Jerusalem and the burning of the second Temple of Jerusalem where Josephus wrote broadly about the destruction of Jerusalem and the Temple. - Jeremiah 52:31-34 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin [Coniah] king of Judah [the last independant Jewish king was deported then Zedekiah his uncle was made king in Israel by Babylon and Zedekiah the very last King of Israel was later captured and blinded by Nebuchadnezzar], in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon [after king Nebuchadnezzar] in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison, And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon, And changed his prison garments: and he did continually eat bread before him all the days of his life. And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

Wikipedia.org: Siege of Jerusalem 70 A.D. - The Siege of Jerusalem in the year 70 AD was a decisive event in the First Jewish-Roman War - It was followed by the fall of Masada in 73 AD - The Roman army, led by the future Emperor Titus, with Tiberius Julius Alexander as his second-in-command, besieged and conquered the city of Jerusalem, which had been occupied by its Jewish defenders in 66 AD - The city and its famous Temple were destroyed [70 A.D.] - The destruction of the Temple [both 1st Solomon's Temple and the 2nd Herod's Temple] is still mourned annually as the Jewish fast Tisha B'Av, and the Arch of Titus, depicting and celebrating the sack of Jerusalem and the Temple, still stands in Rome (Photo)
Josephus had acted as a mediator for the Romans and, when negotiations failed, witnessed the siege and aftermath. He wrote: "Now as soon as the army had no more people to slay or to plunder, because there remained none to be the objects of their fury (for they would not have spared any, had there remained any other work to be done), [Titus] Caesar gave orders that they should now demolish the entire city and Temple, but should leave as many of the towers standing as they were of the greatest eminence; that is, Phasaelus, and Hippicus, and Mariamne; and so much of the wall enclosed the city on the west side. This wall was spared, in order to afford a camp for such as were to lie in garrison [in the Upper City], as were the towers [the three forts] also spared, in order to demonstrate to posterity what kind of city it was, and how well fortified, which the Roman valor had subdued; but for all the rest of the wall [surrounding Jerusalem], it was so thoroughly laid even with the ground by those that dug it up to the foundation, that there was left nothing to make those that came thither believe it [Jerusalem] had ever been inhabited. This was the end which Jerusalem came to by the madness of those that were for innovations; a city otherwise of great magnificence, and of mighty fame among all mankind. And truly, the very view itself was a melancholy thing; for those places which were adorned with trees and pleasant gardens, were now become desolate country every way, and its trees were all cut down. Nor could any foreigner that had formerly seen Judaea and the most beautiful suburbs of the city, and now saw it as a desert, but lament and mourn sadly at so great a change. For the war had laid all signs of beauty quite waste. Nor had anyone who had known the place before, had come on a sudden to it now, would he have known it again. But though he [a foreigner] were at the city itself, yet would he have inquired for it." -- Josephus claims that 1,100,000 people were killed during the siege, of which a majority were Jewish. 97,000 were captured and enslaved, including Simon Bar Giora and John of Gischala. Many fled to areas around the Mediterranean. Titus reportedly refused to accept a wreath of victory, as there is "no merit in vanquishing people {seemingly} forsaken by their own God." {If actually spoken, then spoken from an uniformed, unspiritual Gentile perspective}. [article link]

List of Topics

THE

LAMENTATIONS

OF JEREMIAH

1911encyclopedia.org: Lamentations - [The Lamentations of Jeremiah - "Lamentations was originally part of the Book of Jeremiah. It was later isolated because it was read publically at one of the Feats of Israel and included in the five Megilloth (or scrolls; see introduction to the Book of Ruth - The Book of Ruth was originally part of the Book of Judges). Lamentations is read each year at Tisha B'av (6th of August), a fast commemorating the destruction of the Temple in Jerusalem (2 Kgs, 25:8,9) in both 586 B.C. [Solomon's Temple] and A.D. 70 [2nd Temple - Herod's Temple]. The style and content leave no doubt that Jeremiah, the "weeping prophet," is the author." - Source: The Hebrew Greek Key Study Bible (KJV) - Spiros Zodhiates]
LAMENTATIONS (Lamentations of Jeremiah), book of the Old Testament. In Hebrew MSS. and editions this little collection of liturgical poems is entitled "How...!", the first word of ch. (1) i. (and chs. ii., iv.); cf. the books of the Pentateuch, and the Babylonian Epic of Creation a far older example[?]. In the Septuagint it is called Opiivoc, "Funeral-songs" or "Dirges," the usual rendering of Heb. nirp (Am. v. 1; Jer. vii. 29; 2 Sam. i. 17), which is, in fact, the name in the Talmud (Baba Bathra 15a) and other Jewish writings; and it was known as such to the Fathers (Jerome, Cinoth). The Septuagint (B) introduces the book thus: "And it came to pass, after Israel was taken captive and Jerusalem laid waste, Jeremiah sat weeping, and lamented with this lamentation over Jerusalem, and said .. .," a notice which may have related originally to the first poem only. Some Septuagint MSS., and the Syriac and other versions, have the fuller title Lamentations of Jeremiah. **In the Hebrew Bible Lamentations is placed among the Cetubim or Hagiographa, usually **as the middle book of the five Megilloth or Ferial Rolls (Canticles, Ruth, Lamentations, Ecclesiastes, Esther) **according to the order of the days on which they are read in the Synagogue, **Lamentations being read on the 9th of Ab (6th of August), when the destruction of the Temple is commemorated (Mass. Sopherim 18). *But the Septuagint appends the book to Jeremiah (Baruch intervening), just as it adds Ruth to Judges; thus making the number of the books of the Hebrew Canon the same as that of the letters of the Hebrew alphabet, viz. twenty-two (so Jos. c. Ap. i. 8), instead of the Synagogal twenty-four (see Baba Bathra 14b). [article link]

Background of Lamentations - The Hebrew title of the book is 'echah (How...!), which is the first word of the book - The Greek and Latin translations of this book have called it 'Lamentations' because of its mourning over the destruction of Jerusalem and the Temple and the taking of the citizens of Judah into exile in 586 B.C. - Lamentations is a funeral song written in a poetic fashion to convey the deep emotional loss - The book of Lamentations has given Jeremiah the nick name of "the weeping prophet"
Structure: The structure of the book is rather unique and does not show it's beautiful form when translated into English. Each chapter is an acrostic which means that each verse begins with a different letter of the Hebrew alphabet. There are twenty two verses in each poem-chapter. The third chapter has three sets of the Hebrew alphabets adding to 66 verses. While these were emotional laments the structure indicates that there was deliberate care taken in their composition. This form of literature is also common in other Old Testament writers. There are many Psalms written as laments and the prophets often broke into this format, but this is the only book in the Bible that is entirely written in the form of a lament. It is a form that is also common with extra-biblical writings of the time especially in Sumeria. The Book has a universal liturgical history. Orthodox Jews have the custom of reading it on the ninth day of Ab, in commemoration of the destruction of Solomon's Temple in 586 B.C. and destruction of Herod's Temple in 70 A.D. It is also commonly read at the Wailing Wall in the old part of Jerusalem. Roman Catholic's read the book the last three days of Holy Week. -- Contents: Because of Judah's sin, God has left his dwelling place in the Temple and has allowed the sanctuary to be destroyed. The laments are over Judah's sin and not at the Lord's righteousness. The book is a solemn, mournful cry for the people of God to repent. Lamentations 5:21-22 Chapter 3 gives a ray of hope and salvation in the midst of tears. 'It is of the LORD'S mercies that we are not consumed, because his compassion's fail not. They are new every morning: great is thy faithfulness.' (Lamentations 3:22-23) God's grace shines through the clouds of gloom. [article link]

THE BOOK OF LAMENTATIONS - For Christians today, the book serves as a serious reminder of God's attitude toward sin and the need for sincere repentance - Each of the five chapters of Lamentations is a separate poem - The first four are arranged as acrostic poems - [An acrostic (from the late Greek akróstichis, from akros, "top", and stichos, "verse") is a poem or other form of writing in an alphabetic script, in which the first letter, syllable or word of each line, paragraph or other recurring feature in the text spells out a word or a message. As a form of constrained writing, an acrostic can be used as a mnemonic device to aid memory retrieval. A famous acrostic was made in Greek for the acclamation JESUS CHRIST, GOD'S SON, SAVIOUR which in Greek is: Iesous (Jesus) CHristos (Christ), THeou (God) Yios (Son), Soter (Savior), ch and th being each one letter in Greek. The initials spell ICHTHYS - Greek for fish - hence the frequent use of the fish as a symbol for Jesus Christ from the early days of Christianity to the present time. - Wiki.com]
THE BOOK OF LAMENTATIONS: The text of the Bible does not tell us who wrote the Book of Lamentations. But a tradition says that Jeremiah is the author. The old Greek translation, the Septuagint, added this note at the beginning of the book: "And it came to pass, after Jeremiah was taken captive and Jerusalem laid waste, that Jeremiah sat weeping and lamented with this lamentation over Jerusalem and said ..." Perhaps Jeremiah is the author, but we cannot know for certain. A "lamentation" is an expression of deep sorrow. The Book of Lamentations is made up of five sad poems or songs. The sad event that each of the five poems is concerned with is the destruction of Jerusalem in 587 B.C. In tone the poems are like a dirge that might be heard at a funeral. They are bursting with grief and teardrops. The author of the five Lamentations grieves so deeply not just because the beloved city of Jerusalem has been destroyed; he grieves especially because he knows that the destruction came because of God's judgment on the people's unrepented sins. The reader can almost feel the poems dripping with sorrow even as the first poem begins: "How deserted lies the city, once so full of people! How like a widow is she, who once was great among the nations! She who was queen among the provinces has now become a slave." (1:1) Still today the Jews sadly chant the words of Lamentations to commemorate the destruction of Jerusalem. If you visit the so-called "wailing wall" near the old temple area in Old Jerusalem, you will hear the sobbing laments from Lamentations. [article link]

Lamentations 1 - The Prophet Jeremiah begins his personal lament over the destruction of the Nation of Israel; the city of Jerusalem, the Temple of Solomon and the captivity of the Jewish people -- 'Lamentations 1:1-2 How doth the city [Jerusalem] sit solitary, that was full of people how is she become as a widow she that was great among the nations, and princess among the provinces, how is she become tributary! She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.'
Lamentations 1:3-8 Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits. The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness. Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy. And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer. Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her Sabbaths. Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Lamentations 2 - The Prophet Jeremiah presents and maintains the perspective that it was God Himself who allowed and oversaw the destruction of Jerusalem and not some random or arbitrary event or force -- 'Lamentations 2:1 How hath the Lord covered the daughter of Zion with a cloud in His anger, and cast down from Heaven unto the earth the beauty of Israel, and remembered not His footstool [resting place for His soul] in the day of His anger!'
Lamentations 2:2-14 The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: He hath thrown down in His wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: He hath polluted the Kingdom and the Princes thereof. He hath cut off in His fierce anger all the horn [strength] of Israel: He hath drawn back His right hand [the hand of deliverance] from before the enemy, and He burned against Jacob like a flaming fire, which devoureth round about. He hath bent his bow like an enemy: He stood with His right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: He poured out his fury like fire. The Lord was as an enemy: He hath swallowed up Israel, He hath swallowed up all her palaces: He hath destroyed His strong holds, and hath increased in the daughter of Judah mourning and *lamentation. And He hath violently taken away His Tabernacle [Temple], as if it were of a garden: He hath destroyed His places of the assembly: the LORD hath caused the solemn Feasts and Sabbaths to be forgotten in Zion, and hath despised in the indignation of His anger the King and the Priest. The Lord hath cast off His altar, He hath abhorred His sanctuary, He hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the [Temple] House of the LORD, as in the day of a solemn feast. The LORD hath purposed to destroy the wall of the daughter of Zion: He hath stretched out a line, He hath not withdrawn His hand from destroying: therefore He made the rampart and the wall to lament; they languished together. Her gates are sunk into the ground; He hath destroyed and broken her bars: her King and her Princes are among the [Babylonian] Gentiles [in captivity]: **the law is no more [really Israel never at any time in history fulfilled the law only Jesus can uphold and fulfill the law]; her prophets also find no vision from the LORD. The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground. Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city. They say to their mothers, Where is corn and wine? When they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom. What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee? Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

Lamentations 3 - The Prophet Jeremiah prophesies that God's ways and decisions are just and that mankind is the one in need of change and repentance in order to restore back and renew a right relationship with God -- 'Lamentations 3:19-23 Remembering mine affliction and my misery, the wormwood and the gall. My soul hath them still in remembrance, and is humbled in me. This I recall to my mind, therefore have I hope. It is of the LORD'S mercies that we are not consumed, because his compassions fail not. They are new every morning: great is thy faithfulness.'
Lamentations 3:40-57 Let us search and try our ways, and turn again to the LORD. Let us lift up our heart with our hands unto God in the heavens. We have transgressed and have rebelled: thou hast not pardoned. Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied. Thou hast covered Thyself with a cloud, that our prayer should not pass through. Thou hast made us as the offscouring and refuse in the midst of the people. All our enemies have opened their mouths against us. Fear and a snare is come upon us, desolation and destruction. Mine eye runneth down with rivers of water for the destruction of the daughter of my people. Mine eye trickleth down, and ceaseth not, without any intermission, Till the LORD look down, and behold from heaven. Mine eye affecteth mine heart because of all the daughters of my city. Mine enemies chased me sore, like a bird, without cause. They have cut off my life in the dungeon, and cast a stone upon me. Waters flowed over mine head; then I said, I am cut off. I called upon thy name, O LORD, out of the low dungeon. Thou hast heard my voice: hide not thine ear at my breathing, at my cry. Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Lamentations 4 - Israel since is miraculous inception had changed, as all things must change, but it had not changed for the better as God had intended - Instead it had changed for the worse as man had intended -- 'Lamentations 4:1-2 How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street. The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!'
Lamentations 4:7-16 Her Nazarites [The Vow of the Nazarite (Numbers 6:1-27)] were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire: Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick. They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field. The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people. The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof. The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem. For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her, They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments. They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there. The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

Lamentations 5 - The Prophet Jeremiah concludes his writings with prayer and petition for God's deliverance for the people and the Nation of Israel -- 'Lamentations 5:1-3 Remember, O LORD, what is come upon us: consider, and behold our reproach. Our inheritance is turned to strangers, our houses to aliens. We are orphans and fatherless, our mothers are as widows.'
The Bible's book of Lamentations concludes: Lamentations 5:15-22 The joy of our heart is ceased; our dance is turned into mourning. The crown is fallen from our head: woe unto us, that we have sinned! For this our heart is faint; for these things our eyes are dim. Because of the mountain of Zion, which is desolate, the foxes walk upon it. Thou, O LORD, remainest forever; thy throne from generation to generation. Wherefore dost thou forget us forever, and forsake us so long time? Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old. But thou hast utterly rejected us; thou art very wroth against us.

Note: The blog Bible Study will take a few days off and then return on Friday with the Book of 1st Chronicles
The Book of 1st Chronicles will begin the final Old Testament Segment followed by the final New Testament Segment concluding with the Book of Revelation. - Also Note: After completion of the current blog Bible Study the Basic Christian Info RSS feed is going to begin a brief study of Christian Church history and of famous people in Church history. Then it's probable that the RSS feed will continue with topical studies and devotions, though preceding at a much more relaxed and slower pace. There is no intention of returning the RSS feedback to current events or to politics or any other conspiracy type of events. The RSS feed is going to remain exclusively devoted to Christian devotions, Christian topics (current events) and Christian studies. [article link]

List of Topics

THE BOOK OF THE PROPHET

EZEKIEL

An Introduction to the Book of Ezekiel - In Hebrew: the book is titled 'laqzhy' meaning God strengthens - In Greek: the book is titled 'IESEKIHL' the Hebrew is simply transliterated [sounded out letter for letter] - DATE: 593/2 to 562 B.C. Ezekiel's prophecies seem to be dated around the exile of king Jehoiachin (597 B.C.)
Thirteen of Ezekiel's message are dated precisely to the day, month and year of King Jehoiachin's exile to Babylon. The following chart lays out the general chronological arrangement of these prophecies with three exceptions (29:1, 17; 32:1) all of which were oracles against Egypt and thus placed together with the other Egyptian prophecies. ... CANONICAL PLACEMENT: In the Hebrew canon [concluded Bible] Ezekiel is placed following Isaiah and Jeremiah among the Major Prophets. In the Greek canon [concluded Bible], which the English arrangement follows, Ezekiel is placed after Lamentations which was associated with the Prophet Jeremiah. Hill and Walton write, While Ezekiel was always included in the Hebrew canon, later Jewish scholars disputed the book's canonical value. *At issue were seeming discrepancies between the prophet's understanding of [4th] temple ritual and the prescriptions of Mosaic law (e.g., a disagreement in the number and kinds of animals sacrificed at the New Moon [new month] festival {Israel had a [360 days a year] Lunar (moon) Calendar, we have a [365 days a year] Solar, sun based calendar} --cf. Num. 28:11 and Ezek. 46:6). The rabbis eventually restricted the public and private use of Ezekiel, commenting that the ultimate harmonization [1st-2nd Temple, 4th Temple] of the difficulties must await 'the coming of Elijah' (cf. Mal 4:5). [article link]

Wikipedia.org: The Book of Ezekiel - The Book of Ezekiel is a book of the Hebrew Bible named after the prophet Ezekiel, a prophet from the sixth-century BC - This book records Ezekiel's preaching - His name (Hb. Yekhezqe'l) means "God strengthens" or "May God strengthen" - Ezekiel lived out his prophetic career among the community of exiled Judeans [Jews] in Babylon - He belonged to the priestly class and was married (see Ezk. 24:15-24), but it is doubtful that he had any children - The frequent use of vivid, symbolic language [and the very far into the future scope of the visions] causes this book to have much in common with the Book of Revelation in the New Testament - Ezekiel's resurrection of the dead - Ezekiel's greatest miracle consisted in his resurrection of the dead "The Valley of Dry Bones" [both the restoration of Israel (May 14, 1948) and the eventual resorrection of Israel], which is recounted in Ezekiel 37 - There are different traditions as to the fate of these men, both before and after their resurrection, and as to the time at which it happened
The Book of Ezekiel was written for the captives of the tribe of Judah living in exile in Babylon following the Siege of Jerusalem of 597 BC. Up until that exile, their custom had been to worship their God in the Temple in Jerusalem. Exile raised important theological questions. How, the Judeans asked, could they worship their God when they were now in a distant land? Was their God still available to them? Ezekiel speaks to this problem. He first explains that the Judean exile is a punishment for disobedience and he then offers hope to the exiles, suggesting that the exile will be reversed once they return to God. Unlike their ancestors, who were enslaved and socially marginalized while in exile in Egypt, the Jews of Ezekiel's time were able to become part of the society they found themselves in. The Exiles were told by Jeremiah not to worship the foreign gods, but Jeremiah did tell them that they could become part of the Babylonian culture. They did this well, often being called upon by the Babylonians to complete projects using their skills as artisans. Unlike other enemies, the Babylonians allowed the Jewish people to settle in small groups. While keeping their religious and national identities, many Jewish people did start to settle into their new environment. From building homes to opening businesses, the Jews seemed to settle into their exile land for the long haul. This growing comfort in Babylon helps to explain why so many Jewish people decided not to return to their land. Many people would have been born in exile and would know nothing of their old land, so when the opportunity came for them to reclaim the land that was taken from them, many decided not to leave the Babylonian land they knew. This large group of people who decided to stay are known to be the oldest of the Jewish diaspora communities along with the Jews of Persia. - The Visionary Ezekiel Temple plan [4th Temple] drawn by the 19th century French architect and Bible scholar Charles Chipiez (Illustration). ... Judgment on Jerusalem and Judah (Ezekiel 4:1-24:27) - Ezekiel makes a series of denunciations against his fellow Judeans (3:22-24), warning them of the certain destruction of Jerusalem, in opposition to the words of the false prophets (4:1-3). The symbolic acts, by which the extremities to which Jerusalem would be reduced are described in Chapters 4 and 5, *show his [Ezekiel's] intimate acquaintance with the Levitical legislation. See, for example, Exodus 22:30; Deuteronomy 14:21; Leviticus 5:2; 7:18,24; 17:15; 19:7; 22:8. [article link]

Ezekiel 1-2 - The Prophet Ezekiel [second captivity] like the Prophet Daniel [first captivity] has been taken into captivity from Israel to the Nation of Babylon (Iraq) - The Levitical Priest Ezekiel is going to have a Prophetic Ministry dedicated to the Holy Spirit - Ezekiel is going to have more direct contact and direct interaction with God the Holy Spirit than any other person in the Bible -- 'Ezekiel 1:1-3 Now it came to pass in the thirtieth year [of the 70 years of Israel's desolation], in the fourth month, in the fifth day of the month, as I was among the [second group of] captives by the river of Chebar, that the heavens were opened, and I saw visions of God. In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity, The word of the LORD came expressly unto Ezekiel the [Levitical] Priest, the son of Buzi, in the land of the Chaldeans by the river Chebar [modern Khabur River - Syria, Turkey]; and the hand of the LORD was there upon him.'
Ezekiel 2:1-10 And He (Holy Spirit) ["likeness of the Glory of the LORD" Ezekiel 1:28] said unto me, Son of man, stand upon thy feet, and I will speak unto thee. And the [Holy] Spirit entered into me when He spake unto me, and set me upon my feet, that I heard Him that spake unto me. And He said unto me, Son of man, I send thee to the children of Israel, to a rebellious Nation that hath rebelled against Me [Holy Spirit]: they and their fathers have transgressed against Me, even unto this very day. For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD [Holy Spirit]. And they, whether they will hear, or whether they will forbear, for they are a rebellious house, yet shall know that there hath been a prophet among them. And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house. And thou shalt speak My words unto them, whether they will hear, or whether they will forbear: for they are most rebellious. *But thou, son of man, hear what I say unto thee; *Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee [Revelation 10:10]. And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book [scroll] was therein; And he spread it before me; and it was written within and without [Revelation 5:1]: and there was written therein lamentations, and mourning, and woe. - The Levital Priest Ezekiel now away from Jerusalem and no longer able to perform his priestly Temple duties receives the anointing of the Holy Spirit. In one of the most powerful and anointed visions in the Holy Bible Ezekiel is called by God the Holy Spirit into a ministry as a Prophet for the Nation of Israel and to the world.

Ezekiel 3-4 - Ezekiel is to function as a Preacher to the people - First Ezekiel is to read and internalize the Word of God the Holy Bible then Ezekiel is to Preach to the people what he has previously appropriated internally from the Word of God -- 'Ezekiel 3:1-4 Moreover He said unto me, Son of man, eat that thou findest; eat [internalize] this roll [Holy Bible], and go speak unto the house of Israel. So I opened my mouth, and He caused me to eat that roll. And He said unto me, Son of man, cause thy belly to eat, and fill thy bowels [deep insides] with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness. And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with My words unto them.'
Ezekiel 3:16-21 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying, Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me. When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand. Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul. Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand. Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul. - The Prophet Ezekiel in his anointing from the Holy Spirit is to facilitate in the office of "Watchman" for God to the people. The office of Watchman is fulfilled in conjunction with the Holy Spirit and today after the Resurrection of Jesus Christ and the giving of the Holy Spirit upon all mankind [Acts 2:38-39] the office of Watchman is more of an alerting, informing office as the Holy Spirit is actively involved in seeking the repentance of each individual person. - John 16:7-11 Nevertheless I [Jesus] tell you the truth; It is expedient for you that I go away [back into Heaven]: for if I go not away, the Comforter [Holy Spirit] will not come unto you; but if I depart [cross and resurrection], I [Jesus] will send Him [Holy Spirit] unto you. *And when He is come, He will [Watchman] reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me [Jesus]; Of righteousness, because [of the absence of the righteousness of Jesus] I go to My Father, and ye see Me no more [until the Second Coming]; Of judgment, because the prince of this world [Satan] is judged.

Ezekiel 5-6 - Earlier the Prophet Ezekiel had personally witnessed [Ezekiel 1:20] the orderly, precise movements of God the Holy Spirit and the Angels accompanying the Holy Spirit - Now Ezekiel is going to prophesy and enact out many prophecies regarding Israel and the future but being influenced by the Holy Spirit everything will be enacted in a precise an orderly manner -- 'Ezekiel 1:20-21 Whithersoever the [Holy] Spirit was to go, they [accompanying Angels] went, thither was [also] their [Angel] spirit to go; and the wheels [movement of the Holy Spirit] were lifted up over against them: for the [Holy] Spirit of the living creature was in the wheels [movement]. When those [movements of the Holy Spirit] went, these [Angels] went; and when those [Holy Spirit movements] stood, these [Angels] stood; and when those [Holy Spirit movements] were lifted up from the earth, the wheels [perceivable presence of the Holy Spirit] were lifted up over against them: for the [Holy] Spirit of the living creature was in the wheels [perceivable movement of the Holy Spirit].'
Ezekiel 6:8-10 Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries [70 A.D. Diaspora]. And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations. And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them. - The Prophet Ezekiel is going to in a sense pick up where the other prophets [Isaiah, Jeremiah, Daniel, etc.] left off and Ezekiel is going to prophesy way out in to the future from his day especially regarding the Last Days, End Times and Millennial Kingdom reign of the Messiah [Jesus Christ].

Ezekiel 7-8 - The Prophet Ezekiel's 2nd Vision of God - The Prophet Ezekiel [Ezekiel 8:1-3] like the Prophet Daniel [Daniel 10:7-11 ] and later the Disciple John [Revelation 1:13-15] has a Vision of Jesus Christ in the Revelation -- 'Ezekiel 8:1-4 And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the [exiled] elders of Judah sat before me, that the hand of the Lord GOD fell there upon me. Then I beheld, and lo a likeness as the appearance of fire: from the appearance of His loins even downward, fire [judgment]; and from His loins even upward, as the appearance of brightness, as the colour of amber [brass (sin) being judged]. And He put forth the form of an hand, and took me by a lock [hair] of mine head; *and the [Holy] Spirit lifted me up *between the earth and the heaven [judgment, the cross of Jesus Christ, the two thieves - one repented, one didn't, all mankind is facing the same death and judgment as the two thieves, we are all in the position of the two thieves being executed by this world, we all have a choice to make], and brought me in the visions of God to Jerusalem, to the door of the inner gate [symbolically the inner conscience] that looketh toward the north; where was the seat of the image of jealousy [imaginations of man], which provoketh [God] to jealousy.'
Ezekiel 8:4-18 And, behold, the Glory of the God of Israel was there [in Jerusalem], according to the vision that I saw in the plain. Then said He [Jesus] unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy [imaginations of man] in the entry. He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here [in their imagination, mind], that I should [be offended and] go far off [away] from My sanctuary? but turn thee yet again, and thou shalt see greater abominations. And He brought me to the door of the [Temple] court; and when I looked, behold a hole in the wall. Then said He unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door [into the mind of mankind, even religious (godly) mankind]. And he said unto me, Go in, and behold the wicked abominations that they do here. So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the House of Israel, portrayed [envisioned] upon the wall [of the mind] round about. And there stood before them seventy men [elders] of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer [adoration, prayers] in his hand; and a thick cloud of incense went up. Then said He unto me, Son of man, hast thou seen what the ancients of the House of Israel do in the dark, *every man in the chambers of his imagery [imagination]? for they say, The LORD seeth us not; the LORD hath forsaken the earth. He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do. Then he brought me to the door of the gate of the LORD'S House [Temple] which was toward the north; and, behold, there sat women weeping for Tammuz [Nimrod the ancient god of Babylon]. Then said He unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these. And He brought me into the inner court of the LORD'S House [Temple], and, behold, at the door of the Temple of the LORD, between the porch and the altar, were about five and twenty men, *with their backs toward the Temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east. Then He said unto me, Hast thou seen this, O son of man? Is it a light thing to the House of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke Me to anger: and, lo, they put the branch to their nose [divination]. Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them. - Like the Levitical Priest and Prophet Jeremiah the Levitical Priest and Prophet Ezekiel is finding out that the 1st Covenant is un-maintainable in the actions and abilities of a fallen (sinful) mankind. In order for mankind to appropriately worship, praise and interact with God, God is going to have to do a work, ultimately a work in the cross and resurrection of God in Jesus Christ providing the very Spirit of God to indwell, not the Temple of stone, but the heart; mind, determination, imagination and worshipful praises [prayers] of mankind.

Ezekiel 9-10 - The Prophet Ezekiel has a vision of the remnant of God being set apart to God and of the Holy Spirit departing from Solomon's Temple and [shortly thereafter] from Jerusalem -- 'Ezekiel 9:3-6 And the glory of the God of Israel was gone up [the Holy Spirit is departing the Temple of Solomon] from the cherub [Throne of God Angels], whereupon He was, to the threshold of the [Temple] House. And He called to the man [reaping Angel; also a type of Jesus or possibly Jesus] clothed with linen, which had the writer's inkhorn by his side; And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark [designation] upon the foreheads of the men that [repent] sigh and that cry for all the abominations that be done in the midst thereof. And to the others [non-repentant] He said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity: Slay utterly old and young, both maids, and little children, and women: *but come not near any man upon whom is the mark; and begin at My [Temple] Sanctuary.'
Ezekiel 10:1-19 Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne. And He spake unto the man [Angel who had the inkhorn] clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in [into the Holy Spirit] in my sight. Now the cherubims stood on the right side of the [Temple] House, when the man went in; and the cloud filled the inner court [Leviticus 16:13]. Then the Glory of the LORD went up from the cherub, and stood over [hesitated at] the threshold [doorway, entrance] of the House [Temple]; and the House was filled with the cloud, and the court was full of the brightness of the LORD'S Glory. ... *Then the Glory of the LORD departed from off the threshold of the [Temple] House, and stood over the cherubims [Throne Angels]. And the cherubims lifted up their wings, and mounted up *from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and *the Glory of the God of Israel was over them above [returning back up to Heaven]. - The Prophet Ezekiel through a vision is able to witness the sad and hesitant departure of the Holy Spirit from out of the Temple in Jerusalem. The Holy Spirit indwelt the Temple in Jerusalem at the dedication of the Temple by King Solomon [2 Chronicles 5:14]. The Holy Spirit was not present in the 1st Temple when the Temple was destroyed by the forces of Babylon. - Note: The Spirit of God in the person of Jesus Christ then departed the 2nd Temple [Matthew 24:1] prior to the 70 A.D. destruction of the 2nd Temple by the forces of Rome.

Ezekiel 11-12 - The Prophet Ezekiel like the Prophet Jeremiah [Jeremiah 31:33] gets a prophecy regarding the New Covent [New Testament] of God between God and mankind -- 'Ezekiel 11:17-20 Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered [70 A.D. Diaspora], and I will give you the land of Israel [May 14, 1948]. And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. And I will [eventually (Ezekiel 37:14)] give them one heart, *and I will put a New Spirit [born again] within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: That they may walk in My statutes, and keep Mine ordinances, and do them: and they shall be My people, and I will be their God.'
Ezekiel 11:21 But as for them [children of God included] whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD. Then did the cherubims lift up their wings, and the wheels beside them; and the Glory of the God of Israel was over them above. *And the glory of the LORD went up from the midst of the city [of Jerusalem], and stood upon the Mountain [Mt. Olivet] which is on the east side of the city. Afterwards the [Holy] Spirit took me up, and brought me in a vision by the Spirit of God into Chaldea [Babylon], to them of the captivity. So the vision that I had seen went up [left] from me. Then I spake [told the vision] unto them of the captivity all the things [sin in the minds and imaginations of mankind, the Holy Spirit departing the Temple in Jerusalem, the giving of the 2nd Covenant between God and mankind] that the LORD had shewed me. - The perceivable presence of the Holy Spirit having hesitantly departed from the Temple of God in Jerusalem now hesitantly departs from the city of Jerusalem, pausing momentarily upon the top of the Mount Olivet to the east of Jerusalem.

Ezekiel 13-14 - The Prophet Ezekiel even among the captives in Babylon continues to contend for the pure Word of God - - Ezekiel 13:1-5 And the word of the LORD came unto me, saying, Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy [see] out of their own hearts, *Hear ye the word of the LORD; Thus saith the Lord GOD; Woe unto the foolish prophets, *that follow their own spirit, and have *seen nothing [they need to listen and hear God]! O Israel, thy [false] prophets are [out of place] like the foxes in the deserts. Ye [false prophets] have not gone up into the gaps [preformed intercession], neither made up the hedge [restored the broken] for the House of Israel to stand [with the LORD] in the battle in the Day of the LORD. - Note: Biblically every day is 'A Day of the LORD'.
Ezekiel 13:8-23 Therefore thus saith the Lord GOD; Because ye have spoken vanity [emptiness], and seen lies, therefore, behold, I am against you, saith the Lord GOD. And Mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the [eternal] assembly of My people, neither shall they be written in the writing of the House of Israel, neither shall they enter into the [Promise] Land of Israel; and ye shall know that I am the Lord GOD. Because, even because they have seduced My people, saying, Peace [with sin]; and there was no peace [with sin]; *and one built up a wall [a wall for human protection, ultimately a wall of separation (to separate themselves) from God], and, lo, others daubed it with untempered morter (mud): Say unto them which daub it with untempered morter [mud only no cement type of hardener - modern cement was invented by Rome in about 50 B.C.], that it shall fall: there shall be an overflowing shower; and ye, O great hailstones [Revelation 16:21], shall fall; and a stormy wind [Holy Spirit] shall rend it. Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it? Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in My fury; and there shall be an overflowing shower in mine anger, and great hailstones in My fury to consume it. *So will I break down the wall [i.e. tower of Babel] that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof [the deception] shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD. Thus will I accomplish My wrath upon the wall, *and upon them that have daubed it with untempered morter, and will say unto you, The wall [Babylon] is no more, neither they that daubed it; To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD. -- Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them, And say, Thus saith the Lord GOD; Woe to the women that sew pillows [shoulder pads] to all armholes, and make kerchiefs upon the head of every stature to [entice] hunt souls! Will ye [entice] hunt the souls of My people, and will ye save the souls alive that come unto you? And will ye pollute Me among My people for [small pay] handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your [deception] lying to My people that hear your lies? Wherefore thus saith the Lord GOD; Behold, I am against your pillows [flattery], wherewith ye there hunt the souls to make them fly [unstable], and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly. Your kerchiefs [false righteousness] also will I tear, and deliver My people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD. *Because with lies ye have made the heart of the righteous sad, whom I have not made sad; **and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life: Therefore ye shall see no more vanity, nor divine divinations: for I will deliver My people out of your hand: and ye shall know that I am the LORD. - During the time of God's active work of rebuking and correcting the people of Israel the many false prophets were just as busy continuing to culturally lead people astray.

Ezekiel 15-16 - The Prophet Ezekiel instructs that the Vine is unique among plants and that its Only Purpose is to bear fruit - Likewise the Children of God are unique among mankind in that its Only Purpose is to please God -- 'Ezekiel 15:1-2 And the word of the LORD came unto me, saying, Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?'
Ezekiel 16:59-63 59 For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the [O.T.] Covenant. *Nevertheless I will remember My Covenant with thee in the days of thy youth [fresh out of Egypt], and I will establish unto thee an Everlasting Covenant [New Testament]. Then thou shalt remember thy [rebellious] ways, and be ashamed, when thou shalt receive thy sisters [Sodom, Samaria], thine elder [sister Sodom] and thy younger [sister Samaria]: and I will give them unto thee for daughters, but not by thy [your] covenant. And I will establish My Covenant with thee; and thou shalt know that I am the LORD: That thou mayest remember, and be confounded, and never open thy mouth [boasting] any more because of thy shame, when I am pacified toward thee [upon the cross of Jesus] for all that thou hast done, saith the Lord GOD. - The New Testament, the eternal nature, the reconciliation [even reconciling Sodom and Samaria], the true Peace and the finality of it all as accomplished by God on the cross and by the resurrection continues to be in view even among the captives in Babylon.

Ezekiel 17-18 - The Prophet Ezekiel reiterates the fundamental Biblical concept of individual accountability towards God - Each person is individually accountable before God just as each of the two thieves on the two adjacent crosses to Jesus [Matthew 27:38] were each accountable before God to repent of their own sins and to seek for themselves the forgiveness of God [Jesus Christ] in order to then enter into Heaven with Jesus -- 'Ezekiel 18:20 The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.'
Ezekiel 18:24-32 But when the righteous [redeemed - saved] turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: **in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die. Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not My way equal? are not your ways unequal? *When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die. *Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, *he shall save his soul alive. Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die. Yet saith the House of Israel, The way of the Lord is not equal. O House of Israel [Governed by God], are not My ways equal? are not your ways unequal? Therefore I will judge you, O House of Israel [Governed by God], *every one [individually] according to his ways, saith the Lord GOD. **Repent, and turn yourselves from all your transgressions; *so iniquity shall not be your ruin. Cast away from you all your transgressions, whereby ye have transgressed; and make you *a new heart and *a new Spirit [Numbers 14:24; 27:18][after the cross and resurrection of Jesus a new born again Spirit]: for why will ye die, O House of Israel? *For I have no pleasure in the death of him that dieth, saith the Lord GOD: *wherefore turn yourselves, and live ye. - This Prophecy Teaching of Ezekiel remains in effect today it has not been removed, changed, altered or negated. To turn from God is to turn from God and by doing so removing oneself [Righteous Gentile (Balaam - Joshua 13:22), Hebrew/Jew (Korah - Numbers 16:1), Christian (Demas - 2 Timothy 4:10; Revelation 3:5,16)] from the presence of God and the result is for the person to receive the condemnation of the unjust. - Note: "Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin. Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new Spirit for why will ye die, O House of Israel?" The way these verses and concepts foretell and combine with the New Testament means that whoever wrote the Old Testament [i.e. the Holy Spirit] had complete knowledge and understanding of the coming of the New Testament and of its implementation to mankind.

Ezekiel 19-20 - God has done a miraculous work and will continue His extraordinary work in and through the Nation of Israel "for My Name's sake" -- 'Ezekiel 20:19-22 I am the LORD your God; walk in My statutes [ways], and keep My judgments, and do them; And hallow [holy] My Sabbaths [rest]; and they shall be a sign between Me and you, that ye may know that I am the LORD your God. Notwithstanding the children rebelled against Me: they walked not in My statutes, neither kept My judgments to do them, which if a man do, he shall even live in them; they polluted My Sabbaths [rest]: *then I said, I would pour out My fury upon them, to accomplish My anger against them [Israel] in the wilderness. *Nevertheless I withdrew Mine hand, and wrought [Deliverers, Judges, Priests, Kings, Prophets in Israel] for My Name's sake, that it should not be polluted in the sight of the heathen [unholy], in whose sight I brought them forth.'
Ezekiel 20:33-44 As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm [on the cross], and with fury poured out, will I rule over you: And I will bring you out from the [Gentile] people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm [on the cross - the cross of Jesus Christ saved Israel], and with fury poured out. And I will bring you into the wilderness of the people, and there will I plead with you face to face. Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD. And I will cause you to pass under the rod [to be numbered in servitude], and I will bring you into the bond of the [New] Covenant: And I will purge out from among you the rebels, and them that transgress against Me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD. As for you, O House of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto Me: but pollute ye My Holy Name no more with your gifts, and with your idols. For in Mine Holy Mountain, in the Mountain [Temple Mount] of the height of Israel, saith the Lord GOD, there shall all the House of Israel, all of them in the land, serve Me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things. **I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered [70 A.D. Diaspora]; and I will be sanctified in you before the heathen. And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country [May 14, 1948] for the which I lifted up mine hand to give it to your fathers. And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed. And ye shall know that I am the LORD, when I have wrought [created, worked] with you for My Name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye House of Israel, saith the Lord GOD. - God has begun to bring the Nation of Israel back into the land of Israel. "I [God] will accept you with your sweet savour, when I bring you out from the people" is also a commitment and a promise that is made by God to the Christian Church. - 2 Corinthians 6:17-18 Wherefore come out from among them [unsaved], and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you, And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

Ezekiel 21-22 - Ezekiel the Prophet prophesies of the need for one to come that can "stand in the gap" between God and mankind on behalf of both God and mankind - That one person is Jesus Christ the Son of God the Son of Man -- 'Ezekiel 22:30 30 And I sought for a man among them [humans], that should make up the hedge, and stand in the gap before Me for the land, that I should not destroy it: but I found none.' - 'Luke 14:16-23 Then said He [Jesus] unto him, A certain man made a great supper, and bade [invited] many ... And the lord said unto the servant [Holy Spirit], Go out into the highways and hedges, and compel them to [answer the invitation] come in, that My House may be filled.'
Ezekiel 22:23-31 And the word of the LORD came unto me, saying, Son of man, say unto her [Israel], Thou art the land that is not cleansed, nor rained upon in the day of indignation. There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof. Her priests have violated My law, and have profaned Mine Holy things: *they have put no difference between the Holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from My Sabbaths, and I am profaned among them. Her princes [rulers] in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken. The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully. ***And I sought for a man among them, that should make up the hedge, and stand in the gap before Me for the land, that I should not destroy it: but I found none [so Jesus Christ was sent to Redeem mankind]. Therefore have I poured out mine indignation upon them; I have consumed them with the fire of My wrath: *their own way have I recompensed upon their heads, saith the Lord GOD. - Man's ways are not by nature God's ways and therefore no man can stand in the gap and represent both man and God. It takes Jesus Christ to effectively bridge the distance and to be able to stand in the gap only Jesus is capable uniting a fallen mankind back into the presence of the Holy God.

Ezekiel 23-24 - Ezekiel's beloved wife dies and also as a sign Ezekiel will no longer himself be able to speak audibly unless God has a prophecy for him to speak to the people - Ezekiel as a sign to his fellow Jews is not to weep or mourn from the loss of his wife because his fellow Jews are also going to suffer the loss of many loved ones - Ultimately not mourning the loss is a sign of the resurrection because eventually there will be no mourning for God's children only a great rejoicing in the eternal life resurrection of Jesus Christ -- 'Ezekiel 24:15 Also the word of the LORD came unto me, saying, Son of man [Ezekiel], behold, I take away from thee [his wife] the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.'
Ezekiel 24:15-27 Also the word of the LORD came unto me, saying, Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down. Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men. So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded. And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so? Then I answered them, The word of the LORD came unto me, saying, Speak unto the House of Israel, Thus saith the Lord GOD; Behold, I will profane My sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword. And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men. And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another. *Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD. Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters, That he that escapeth [from the fall of Jerusalem] in that day shall come unto thee, to cause thee to hear [the news] it with thine ears? In that day shall thy mouth be opened [and Ezekiel will be able to speak regularly again] to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD. - Death for the children of God is tragic and it is a loss for those who are still living however it is only a temporary loss because in the eternal resurrection of Jesus Christ all of the children of God will live for eternity. - 1 Corinthians 15:54-58 So when this corruptible [physical body] shall have put on incorruption [spiritual body], and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. O death, where is thy sting? O grave, where is thy victory? The sting of death is sin; and the strength of sin is the law. But thanks be to God, which giveth us the [resurrection] victory through our Lord Jesus Christ. Therefore, my beloved brethren, be ye stedfast, unmovable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain [but eternal] in the Lord.

Ezekiel 25-26 - Ezekiel like the other Prophets of Israel pronounces judgments from God upon the surrounding Gentile Nations - Ammonites [descendants of Lot and his younger daughter], Moab [descendants of Lot and his older daughter], Edom [descendants of Jacob's brother Esau], Philistines [immigrants to Canaan originally from the island of Crete, Greece], Tyre [an ancient kingdom in Lebanon] -- 'Ezekiel 25:1-4 The word of the LORD came again unto me, saying, Son of man, set thy face against the Ammonites, and prophesy against them; And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; *Because thou saidst, Aha, against My sanctuary, when it was profaned [by Egypt and Babylon]; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity; Behold, therefore I will deliver thee to the men of the East [Arabs] for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.'
Ezekiel 26:2-5 Son of man, *because that Tyrus (Tyre) hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste: Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many Nations to come up against thee, as the sea causeth his waves to come up. And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock. It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations. - Another Gentile Nation that observed the Satanic lie that God is against Israel or that God has abandoned or is done with Israel and His chosen people. God is always doing a work in and through the people of the Nation of Israel and to turn against Israel even or especially in their times of trouble and distress is to turn against God. Each European Nation can correlate its history and achievements based exclusively on their charity and benevolence towards the Jewish people. The European Nations that supported the Jews prospered and grew while they supported the Jews and the same Nations declined rapidly and drastically as their public support for Israel declined.

Politically Correct [Anti-Israel] Anti-Semitism - The Presbyterian Church Boycotts Israel - The Presbyterian Church seems to be using politically correct economic empowerment to cover its non-politically correct anti-Semitism
According to the articles the Presbyterians can feel for the Palestinian suffering because many Palestinians can't get help in the church run hospitals in Israel. What an absurd accusation! Israeli hospitals treat anyone that comes to them for help. Perhaps the Presbyterians should consider the fact that the Palestinians can't go to the Presbyterian hospitals in the Muslim countries surrounding Israel because there are none. The Muslim countries of the Middle East don't allow people to practice any other religion - including Christianity - and they don't allow their good Samaritans in to do their 'good work' either. Maybe the 'divestment of funds tactic' should be used with the Muslim countries that deny their people access to the help the church offers around the world. The Church believes that the Bible, which says very clearly that the Holy Land was given to the Jewish people, is a living document. Over the years when the support came from the church they used the Bible as a reason for supporting Israel's survival - what happened now? Are the Presbyterians ready to say that part of the Bible is G-d [God] given and the rest is up to human interpretation? ... The Presbyterian divestment scheme smacks of anti-Semitism. The church should simply stay out of the fray and out of Middle Eastern politics altogether and do its charity work with the poor Muslims in their own countries - if they will let the Christians in. By using politically correct economic empowerment to cover politically incorrect anti-Semitism directed against Israel which has hosted the church for so many years, the Church is practicing nothing less than "throwing stones into the well that they drink from." ~ from the September, 2005 Edition of the Jewish Magazine. {Note: The Christian Church is practicing nothing less than Satanic doctrine by [lying, misrepresenting and] unjustly treating the Jews unequally among mankind. It actually pleases God for Christians and Gentiles to give mercy to the Jews [Romans 11:31]. Mercy towards the Jews might at times be unobtainable from some however equality and common courtesy cannot ever at any time be forsaken by anyone when regarding the Jews especially courtesy from Christians.} [article link]

Ezekiel 27-28 - The Prophet Ezekiel reveals Tyre's true anti-Israel agenda and that it does come from Satan himself -- 'Ezekiel 28:1-10 The word of the LORD came again unto me, saying, Son of man, say unto the prince of Tyrus [followers of Satan the king of Trye (Tyrus)], Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God: Behold, thou art wiser than Daniel; there is no secret that they can hide from thee: With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures: By thy great wisdom and by thy traffick [Revelation 18:12-13] hast thou increased thy riches, and thine heart is lifted up because of thy riches: Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God; Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness [illumination - illuminati]. They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas. Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee. Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.'
Ezekiel 28:11-26 Moreover the word of the LORD came unto me, saying, Son of man, take up a lamentation upon the king of Tyrus [Satan], and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty. Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created. Thou art the anointed cherub that covereth; and I have set thee so: *thou wast upon the Holy Mountain [Government] of God; thou hast walked up and down in the midst of the stones of fire. Thou wast perfect [complete] in thy ways *from the day that thou wast created [Satan-Lucifer is a fallen created Angel], till iniquity [sin] was found in thee. *By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the Mountain of God: and I will destroy thee, O covering cherub [Throne Angel], from the midst of the stones of fire. Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness [illumination - Lucifer]: I [God] will cast thee to the ground, I will lay thee before kings [of the earth], that they may behold thee. Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee. *All they that know thee among the people shall be astonished [unimpressed] at thee: thou shalt be a terror, and never shalt thou be any more. -- Again the word of the LORD came unto me, saying, Son of man, set thy face against Zidon [sister city of Tyre], and prophesy against it, And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her. For I will send into her pestilence, and blood into her street; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD. *And there shall be no more a pricking brier [agitator] unto the House of Israel, nor any grieving thorn of all that are round about them, *that despised them; and they shall know that I am the Lord GOD. Thus saith the Lord GOD; When I shall have gathered the House of Israel from the people among whom they are scattered [starting about May 14, 1948], and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to My servant Jacob. And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, **when I have executed judgments upon all those that despise them round about them; and they [Jews and Gentiles] shall know that I am the LORD their God. - See also: Isaiah 14:12-16.

Ezekiel 29-30 - The judgments of God are now directed at Egypt and the world's system -- 'Ezekiel 30:4 And the sword {Word of God} shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations [worldly system] shall be broken down.'
Ezekiel 30:1-8 The word of the LORD came again unto me, saying, Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time [visitation of God] of the heathen. And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down. Ethiopia, and Libya, and Lydia, and all the mingled [metropolitan] people, and Chub, and the men of the land that is in league [societies], shall fall with them by the sword. Thus saith the LORD; They also that uphold Egypt [worldly system] shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD. And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted. And they shall know that I am the LORD, when I have set a fire [judgment] in Egypt, and when all her helpers shall be destroyed. - Egypt and the other main Biblical countries of the time represented systems, worldly systems. What is being judged is not just the ancient Nation of Egypt but the system and particularly the spiritual system that guided and directed Egypt and the people away from a knowledge of God and into a system of worldly, ungodly substitutions of the real Kingdom of God.

Ezekiel 31-32 - The warnings from God continue regarding Egypt and the substitution of the Kingdom of God that Egypt and Pharaoh represent, embrace and espouse to the rest of the world -- 'Ezekiel 31:1-4 And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness? Behold, the Assyrian [Assyria, previously a great Nation] was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs. The waters [demonic realm] made him great, the deep [of Satan] set him up on high with her rivers [influences, Mystery Babylon] running round about his plants, and sent out her little rivers [of demonic influence] unto all the trees [Nations] of the field [world].'
Ezekiel 31:15-18 Thus saith the Lord GOD; In the day when he [Assyria] went down to the grave I caused a mourning: I covered the deep [water] for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him. I made the Nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden [earth, Middle-East], the choice and best of Lebanon, all that drink [demonic] water, shall be comforted [lit. sigh, heavy breathing] in the nether parts of the earth. They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen. To whom art thou [Egypt] thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether [lit. lower, underneath] parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD. - In creation and in the Bible God uses physical realms to help reveal for us the spiritual realms. The blue sky realm helps reveal God, freedom, openness, eternity and heaven for us. The deep, dark, mysterious water realm often represents the demonic realm, man cannot naturally breath or live in the water realm. The deep dirt, pits, graves and volcanic fires from the earth also reveal the 'nether' lower regions of the earth and hell. All of these realms exist both physically and spiritually, there is a real heaven, a real demonic and fallen Satanic realm, death is real and there is a real eternal hell that is one option for humans at death.

Ezekiel 33 - God reiterates that Ezekiel is a Watchman for Israel and that what he is watching over is his fellow countrymen for their sake, their safety and for the wellbeing of their eternal souls -- 'Ezekiel 33:7 So thou, O son of man, I have set thee a watchman unto the House of Israel [Governed by God]; therefore thou shalt hear the Word at My mouth, and warn them from Me.'
Ezekiel 33:21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten. Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb. Then the word of the LORD came unto me, saying, Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance [yet they were removed from the land]. - Ezekiel can now speak again and he tells the people that even though the land was their inheritance through Abraham they did not honor the land nor did they honor God and therefore they lost their land inheritance. Note: The land inheritance from God to Abraham for Israel was a conditional inheritance they did need to obey God in order to remain in the land [Deuteronomy 30:1-6]. The promise [Genesis 12:1-3] from God to Abraham to be their God is not conditional and though they were temporarily removed from the land God will always been their God.

Ezekiel 34-35 - The Prophet Ezekiel is instructed that the Messiah Jesus Christ, God Himself will one day be the 'One Shepherd' of His flock and the only overseer of His Worshipers -- 'Ezekiel 34:1-11 And the word of the LORD came unto me, saying, Son of man, prophesy against the shepherds [Pastors] of Israel [Governed by God], prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds [Pastors]; Woe be to the shepherds of Israel that do feed [promote] themselves! should not the shepherds feed [buildup, strengthen] the flocks [Worshipers]? ... Therefore, O ye shepherds, hear the word of the LORD; Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require [reclaim] My flock [Worshipers] at their hand [from their services], and cause them to cease from feeding the flock; neither shall the shepherds feed [lavish] themselves anymore; for I will deliver My flock from their mouth, that they may not be meat [merchandise] for them. For thus saith the Lord GOD; Behold, I, even I, will both search My sheep [people], and seek [rescue] them out.'
Ezekiel 34:11-31 For thus saith the Lord GOD; Behold, I [Jesus Christ], even I, will both search My sheep [people], and seek [rescue] them out. As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out My sheep, *and will **deliver them out of all places where they have been scattered in the cloudy and dark day. And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country. I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: *there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel. *I [Jesus] will feed My flock, and I will cause them to lie down, saith the Lord GOD. **I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment. *And as for you, O My flock, thus saith the Lord GOD; Behold, I judge between cattle [person] and cattle [person], between the rams and the he goats. Seemeth it a small thing unto you to have eaten up the good pasture [not to share with others], but ye must tread down [destroy] with your feet the residue of your pastures? and to have *drunk of the deep waters [deep spiritual matters, experiences - both holy und unholy], but ye must foul the residue with your feet? And as for my flock, they eat that which ye have trodden with your feet; *and they drink that which ye have fouled [bad doctrine] with your feet. Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle. Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad; *Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle. ***And I will set up One Shepherd [Jesus Christ] over them, and He shall feed them, even My servant David [Beloved, Jesus Christ]; He [Jesus] shall feed them, and He [Jesus] shall be their shepherd. And I [Father, Son Jesus, Holy Spirit] the LORD [YHWH] will be their God, and My servant David [Beloved Jesus as King, King David as Prince] a prince among them; I the LORD have spoken it. ***And I will make with them a [New] Covenant of Peace, and will cause the evil [Satanic] beasts to cease out of the land: and they [sheep] shall dwell safely in the wilderness [vulnerable places], and sleep in the woods. And I will make them and the places round about My hill a blessing; and I will cause the shower [rain] to come down in his season; there shall be showers of blessing. And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they [Worshipers] shall be safe in their land, and shall know that I am the LORD, when *I have broken the bands of their yoke [on the cross], and delivered them out of the hand of those that served themselves of them [at the resurrection]. And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid. *And I will raise up for them a plant [vine, grapevine] of renown [glory], and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more. Thus shall they know that I the LORD their God am with them, and that they, even *the House of Israel, are My people, saith the Lord GOD. And ye [Worshipers] My flock, the flock of My pasture, are men [people], and I am [the Good Shepherd - John 10:1-21] your God, saith the Lord GOD. - Jesus the Messiah is the "One Shepherd" for all the people of the world. Note: In Hebrew the name 'David' means 'beloved' and is often used to refer to the Messiah, Jesus Christ.

Ezekiel 36 - The Prophet Ezekiel reveals that God is always dedicated and eternally faithful to the House of Israel -- 'Ezekiel 36:8-9 But ye, O Mountains of Israel, ye shall shoot forth your branches, and yield your fruit to My people of Israel; for they are at hand to come [return to the Promise Land]. For, behold, I am for you [Israel], and I will turn [face] unto you, and ye shall be tilled and sown [made productive again]:' - Note: The House of Israel is spiritually and physically the Jewish descendants of Abraham, Isaac and Jacob. - Also Note: The name Israel [Governed by God or Submitted to God] is an inheritance name given to Jacob as a blessing from God [Genesis 35:10] after Jacob wrestled all night with God and asked (demanded) a blessing from God. The name or status of Israel is given from God to His worshipers as a blessing. Israel is not a state or condition that a person [Jew or Gentile] is born into [Jacob is the natural birth name, Israel is the received blessing name] it is a rebirth condition to be brought into a relationship willingly submitted to God and therefore Biblically the name of Israel [Submitted to God] does also apply Spiritually to all of those, including Gentiles, who are 'born again' Israel - submitted to God, those who have received the blessing of fellowship with God.
Ezekiel 36:22-36 Therefore say unto the House of Israel [submitted to God], Thus saith the Lord GOD; I do not this for your sakes, O House of Israel, but for Mine Holy Name's sake, which ye have profaned [not accurately represented God's Name] among the heathen, whither ye went. And I will sanctify [set apart] My great Name, which was profaned [misrepresented] among the heathen [unsaved], which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified [made Holy, set apart] in you before their eyes. For I will take you from among the heathen, and gather you out of all countries, and will bring you into [Israel] your own land. Then will I sprinkle clean water [Word of God, Bible] upon you {before the cross of Jesus, after the cross the blood of Jesus has permanently made clean}, and ye shall be clean [John 15:3]: from all your filthiness, and from all your idols, will I [permanently] cleanse you [on the cross]. *A new heart also will I give you, and a new spirit will I put within you [New Testament]: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. And I will put My Spirit [born again] within you, and cause you to walk in My statutes, and ye shall keep My judgments, and do them. And ye shall dwell in the land that I gave to your fathers; and ye shall be My people, and I will be your God. I will also save [Salvation] you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you. And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen. Then [Romans 2:4] shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations. Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O House of Israel. Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded. And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by. *And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited. **Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: *I the LORD have spoken it, and I will do it. - The 'Salvation' process is a continuing process both in the Nation of Israel [postponed until later] and in the Christian Church. The House of Israel has not yet properly represented, made Holy or honored the Name of God and likewise the Christian Church has not yet represented Jesus or made Holy and honored His Name.

Ezekiel 37 - Ezekiel has one of his most famous Visions - The Vision of the Valley of Dry Bones -- 'Ezekiel 37:1-4 The hand of the LORD was upon me, and carried me out in the Spirit of the LORD, and set me down in the midst of the valley which was full of bones, And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. And He [Holy Spirit] said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest. Again He said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the Word of the LORD.'
Ezekiel 37:5-14 Thus saith the Lord GOD unto these bones; Behold, I will cause breath [Spirit] to enter into you, and ye shall live: And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD. So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone. And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath [Spirit] in them. Then said He unto me, Prophesy unto the wind [lit. Spirit], prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds [unhindered], O breath, and breathe upon these slain, that they may [Resurrection] live. So I prophesied as He commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army. *Then he said unto me, Son of man, these bones are the whole [Resurrection] House of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O My people, I will [Resurrection] open your graves, and cause you to come up out of your graves [Matthew 27:52-53], and bring you into [Heaven] the land of Israel. And ye shall know that I am the LORD, when I have opened your graves, O My people, and brought you up out of your graves, And shall put My spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

Ezekiel 38-39 - Ezekiel reveals an enormous End Time event where several Gentile Nations attack the re-born Nation of Israel -- 'Ezekiel 38:1-12 And the word of the LORD came unto me, saying, Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him, And say, Thus saith the Lord GOD; Behold I am against thee, O Gog, the chief prince of Meshech and Tubal ... Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy [Gentile] mind, and thou shalt think an evil thought [against Israel]: And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest [peaceable], that dwell safely, all of them dwelling without walls, and having neither bars nor gates, To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and **upon the people that are gathered out of the Nations [May 14, 1948], which have gotten cattle and goods [some wealth], that dwell in the midst of the land.' - Note: This major prophesied event appears to not yet have occurred however it is one of many End Time events and like all the great End Time events surrounding the coming of the Antichrist those events should not be looked to for guidance in the End Times but simply and faithfully look to Jesus Christ and His guaranteed return, it's the only certain way to purposefully fulfill our time until the return of Jesus.
Ezekiel 39:21-29 And I will set My glory among the heathen [Gentiles], and all the heathen shall see My judgment that I have executed, and My hand that I have laid upon them. So the House of Israel shall know that I am the LORD their God from that day and forward. And the heathen shall know that the House of Israel went into captivity [70 A.D.] for their iniquity: because they trespassed against Me, therefore hid I My face from them, and gave them into the hand of their enemies: so fell they all by the sword. According to their uncleanness and according to their transgressions have I done unto them, and hid My face from them. Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole House of Israel, and will be jealous for My Holy Name; After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid. When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many Nations; Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them anymore there. Neither will I hide My face any more from them: for I have poured out My Spirit upon the House of Israel, saith the Lord GOD. - The events in and around Israel are events [large and small] that God is using to direct and instruct both the Nation of Israel and the Gentile Nations of the world. God deals the same way with individual Christians as He does with the Nation of Israel. It is up to us Christians to learn from the mistakes of Israel as well as learning from our own mistakes and the mistakes of others just as much as we are to learn from the successes of the Nation of Israel, our successes and the successes of others in our walk and experiences with God.

What are Gog and Magog? - Historically speaking, Magog was a grandson of Noah - The descendants of Magog settled to the far north of Israel, likely in Europe and northern Asia [Russia] - The duplicated use of the names Gog and Magog in Revelation 20:8-9 is to show that these people demonstrate the same rebellion against God and antagonism toward God as those in Ezekiel [Ezekiel 38-39] - According to Ezekiel, Gog will be defeated by God Himself on the mountains of Israel - The slaughter will be so great it will take seven months to bury all of the dead (Ezekiel 39:11-12) - The battle in Ezekiel 38-39 is used by God to bring [the Nation of Israel] Israel back to Him (Ezekiel 39:21-29)
Answer: Historically speaking, Magog was a grandson of Noah (Genesis 10:2). The descendants of Magog settled to the far north of Israel, likely in Europe and northern Asia (Ezekiel 38:2). Magog seems to be used to refer to "northern barbarians" in general, but likely also has a connection to Magog the person. The people of Magog are described as skilled warriors (Ezekiel 38:15; 39:3-9). - Gog and Magog are referred to in Ezekiel 38-39 and in Revelation 20:7-8. While these two instances carry the same names, a close study of Scripture clearly demonstrates they do not refer to the same people and events. In Ezekiel's prophecy, Gog will be the leader of a great army that attacks the land of Israel. Gog is described as "of the land of Magog, the prince of Rosh, Meshech, and Tubal" (Ezekiel 38:2-3). Ezekiel's battle of Gog and Magog occurs in the tribulation period, more specifically in the first 3 1/2 years. The strongest evidence for this view is that the attack will come when Israel is at peace (Ezekiel 38:8, 11). The description from Ezekiel is that of a nation that has security and has laid down its defenses. Israel is definitely not at peace now, and it is inconceivable that the nation would lay down its defenses apart from some major event. When Israel's covenant with the Beast/Antichrist is in effect at the beginning of Daniel's 70th Week (also known as the 7-year tribulation, Daniel 9:27a), Israel will be at peace. Possibly the battle will occur just before the midpoint of the seven-year period. According to Ezekiel, Gog will be defeated by God Himself on the mountains of Israel. The slaughter will be so great it will take seven months to bury all of the dead (Ezekiel 39:11-12). - Gog and Magog are mentioned again in Revelation is found in 20:7-8. The duplicated use of the names Gog and Magog in Revelation 20:8-9 is to show that these people demonstrate the same rebellion against God and antagonism toward God as those in Ezekiel 38-39. ... The book of Revelation uses Ezekiel's prophecy about Magog to portray a final end-times attack on the nation of Israel (Revelation 20:8-9). The result of this battle is that all are destroyed, and Satan will find his final place in the lake of fire (Revelation 20:10). -- It is important to recognize that the Gog and Magog of Ezekiel 38-39 is quite different from the one in Revelation 20:7-8. Below are some of the more obvious reasons why these refer to different people and battles. 1. In the battle of Ezekiel 38-39, the armies come primarily from the north and involve only a few nations of the earth (Ezekiel 38:6, 15; 39:2). The battle in Revelation 20:7-9 will involve all nations, so armies will come from all directions, not just from the north. 2. There is no mention of Satan in the context of Ezekiel 38-39. In Revelation 20:7 the context clearly places the battle at the end of the millennium with Satan as the primary character. 3. Ezekiel 39:11-12 states that the dead will be buried for seven months. There would be no need to bury the dead if the battle in Ezekiel 38-39 is the one described in Revelation 20:8-9, for immediately following Revelation 20:8-9 is the Great White Throne judgment (20:11-15) and then the current or present heaven and earth are destroyed, replaced by a new heaven and earth (Revelation 21:1). There obviously will be a need to bury the dead if the battle takes place in the early part of the tribulation, for the land of Israel will be occupied for another 1,000 years, the length of the millennial kingdom (Revelation 20:4-6). 4. The battle in Ezekiel 38-39 is used by God to bring Israel back to Him (Ezekiel 39:21-29). In Revelation 20, Israel has been faithful to God for 1,000 years (the millennial kingdom). Those in Revelation 20:7-10 who are rebellious are destroyed without any more opportunity for repentance. ~ Recommended Resource: Understanding End Times Prophecy by Paul Benware. [article link]

Ezekiel 40-43 - The Prophet Ezekiel is spiritually transported from Babylon to Jerusalem and is given a very important vision and lesson in what appears to be the Millennial Kingdom Temple the location for God the Messiah to reside at during His 1,000 year Kingdom reign over the entire earth -- 'Ezekiel 40:1-4 In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city [Jerusalem] was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither. In the visions of God brought He [Holy Spirit] me *into the land of Israel, and set me upon a very high mountain [Millennial Kingdom restoration landscape], by which was as the frame of a city on the south. And He brought me thither, and, behold, there was a Man [possibly Jesus Christ or an Angel], whose appearance was like the appearance of brass [judgment], with a line of flax in his hand, and a measuring reed; and He stood in the gate. And the Man said unto me, Son of man, behold with thine eyes, and hear with thine ears, **and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: *declare all that thou seest to the House of Israel [those Governed by God].'
Ezekiel 41:1-7 Afterward He [possibly Jesus] brought me to the Temple [4th Temple], and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the {new?} Tabernacle [tent]. And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits. Then went He inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits. So He measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and He said unto me, This is the most holy place. After He measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side. And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house. And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst. - Ezekiel is given a grand tour of what appears to be a 4th Temple in Jerusalem. The dimensions are exceedingly beyond anything that would be possible today at the current physical Temple Mount location in Jerusalem. - Note: There seems to be an amalgamation and representation of several eras of God's Divine work among mankind. There is a reference to a Tabernacle and there seems to be elements of several Priesthoods with the Righteous Gentile, Levitical-Aaronic, Levitical-Aaronic-Zadok and the eternal Melchizedek Priesthood all either active or represented as remembrance, instruction and interaction to man's one relationship with God in Jesus Christ.

Ezekiel Chapter 40: Messiah's Millennium Temple - The next portion of Ezekiel, Chapters 40 to 48, is an area that is not often covered in Christian literature because it can seem confusing - The events of these chapters refer to a future time, following the tribulation period - The period of Ezekiel 40 to 48 refers to events taking place in the Millennium - The people who survive the tribulation and enter the millennium cross into it without resurrected bodies - In the gospels, Jesus explains about the role of those who are saved [Christians] and then die {or the Rapture} how they will have a role in His [Millennial] Kingdom
The next portion of Ezekiel, Chapters 40 to 48, is an area that is not often covered in Christian literature because it can seem confusing. The reason for this confusion is a lack of understanding of the time-period to which the text refers. The events of these chapters refer to a future time, following the tribulation period. The period of Ezekiel 40 to 48 refers to events taking place in the Millennium. The Millennium will be covered in more detail below; for now, let us understand the Millennium as a 1000-year period of time (Mille-thousand, Annum-Years) which follows the Second Coming of Jesus Christ. First, we need to clear up some areas of confusion people have regarding the division between Ezekiel 36-39 and Ezekiel 40 to 48. The Tribulation: The events of Ezekiel 38 and 39, the invasion of Gog from the land of Magog, takes place before the tribulation period. The tribulation period is a seven-year period also known as Daniel's 70th Week and the Time of Jacob's Trouble. According to Daniel's 70 weeks (Daniel 9:24-27) the beginning of the Tribulation starts when Israel makes an agreement with the world or nations to build the Temple on the site known as the Dome of the Rock. After Israel attains victory, through God's intervention between the nations, Israel builds the Temple in an attempt at obedience to the Lord. ... After the first Temple was destroyed by Babylon, Ezekiel was taken to Jerusalem in a vision to view the Millennium Temple. God is reassuring Ezekiel that the Temple will one day be restored, God is not done with the nation of Israel. Here, Ezekiel is given a glimpse of when the Glory of the Lord, the presence of God, will rule and reign from Jerusalem. ... In these verses Jesus describes the transition from the kingdoms of this world to the kingdom of God. Notice that Jesus returns in power and glory with ALL the Holy Angels and the nations are brought before the throne of the Son of Man. As a shepherd separates sheep and goats the nations will be divided. This division of people, survivors of the tribulation, is to determine who will enter the Millennium. Those on the right, the sheep, will enter into the millennial kingdom of Jesus Christ, while those on the left, the goats, are the lost that will be cast into everlasting fire [note: this event (sheep and goats judgment) probably happens at the end of the Millennial reign just prior to the creation of the eternal new heaven and new earth]. ... Who enters the Millennium?: According to scripture, two groups of people will be alive during the millennium; resurrected and non-resurrected people. Non-Resurrected: The people who survive the tribulation and enter the millennium cross into it without resurrected bodies. Therefore, they will be able to get married and have children; they will also be able to repopulate the earth. This point is clear in both the Old and New Testaments. We know there will be nations in the Millennium; who will populate these nations? People born during the 1000-years will repopulate the earth after God renews it from the destruction of the tribulation. According to Jesus, most people on the earth will die during this period. ... People who are born in the Millennium still must come to salvation through faith. At the end of the Millennium, Satan is freed to test the nations, specifically those born in the Millennium. As in the past, those who are saved will reject Satan, those who are lost will follow Satan and listen to his lies; they will rebel against God who will judge them. These nations will include the descendants of the Gog and Magog alliance. Satan lies will test the nations who will have lived in peace and prosperity during the reign of Christ on the Earth. ... Old Testament Saints: In the Old Testament both Job and Daniel look forward to the Resurrection. Job proclaims he will see God in his flesh, with his own eyes, after his body is destroyed. Daniel is told he will awake from the dust of the earth to his inheritance at the end of days. ... The Church Age Saints: In the gospels, Jesus explains about the role of those who are saved [Christians] and then die; how they will have a role in His Kingdom. He specifically describes the role of the disciples [Jewish Apostles] during this period, how they will rule over [alongside] the 12-tribes of Israel in the resurrection. His promise is by extension to all those [Jewish believers] who follow Him [Note: The Jewish Apostles of Jesus' day and modern Jews who receive Salvation will still have interaction and authority in and among Judaism but Gentile converts to Christianity have no such place in and among Judaism]. [article link]

Ezekiel's Temple - The Millennial Temple [4th Temple] - The sixth major dwelling place of the Lord in His story will be the Temple described in detail to the prophet Ezekiel which will serve God's purpose in discipline the Nations for 1,000 years during the promised Reign of Peace on the earth - {During the coming Millennial (1,000) year reign of Jesus Christ here on the earth centered in Jerusalem in the 4th Temple there will still be unbelieving people being born and living throughout the earth in that future time. The people who do not have the belief and with it the blood covering of Jesus will apparently need the blood covering of the animals much as it was during the times of Cain, Abel, Job and the other Righteous Gentiles who made animal [blood atonement] sacrifice offerings to God. Sinful humans [human blood] will not be allowed to live during the Kingdom reign without the presence of another life giving blood either animal blood each year or the eternal blood of Jesus. - Note: the Temple ordinances of Ezekiel's Temple appear to be more of a return to the sacrifices of the Righteous Gentiles than a continuation of the Levitical Law. In short the Millennial reign seems to be the Melchizedek Priesthood for believers, including Levitical Priests who have been received into the Melchizedek Priesthood and an animal blood atonement Ministry to cover the sins of the non-believers among the world while they have the opportunity to individually come to an eternal faith in the cross and resurrection of Jesus Christ.}
Are animal sacrifices in a future temple blasphemous towards the finished work of Jesus? One truth about the 1,000 year reign of Messiah that is often hard for believers today to understand is that there will be animal sacrifices in this coming Millennial Temple. As we will see, Ezekiel is quite clear about this. If you believe that the book of Ezekiel is inspired prophecy from God, then there is no alternative but to understand that what Ezekiel saw over 2,000 years ago will come to pass in a literal sense. This is NOT blasphemous to the finished work of Jesus' blood on the cross, but rather it is a reminder of His ultimate sacrifice for all of humanity. Since 1998 when I first published this Millennial Temple information on the internet, I have received more questions on this one issue of animal sacrifice than anything else. Therefore, I want to take some time to establish the truth of this matter of sacrifice and atonement. The bottom line fact is that Jesus (Yahoshua) is the ONLY sacrifice that can take away our sins and give us eternal life. Hebrews 10:4 is clear that "it is not possible that the blood of bulls and goats could take away sins." The 11th verse in this same chapter declares that animal sacrifices "can never take away sins." So, the blood of bulls and goats have NEVER taken away sins for anyone past present or future! There is a wrong concept in many people's minds that animal sacrifices, during the Old Covenant before Jesus came, took away peoples sins - but this is not true. The saints who lived before Messiah came were saved by FAITH (Rom. 4:3) just like us today. The animal sacrifices were a "shadow of good things to come" pointing forward to the blood of Messiah Yahoshua (Jesus). It has always really been about Jesus, and not animal sacrifices. Likewise, in the coming Millennial Temple the animal sacrifices will point backward to the Blood of Jesus, which is our only atonement for sin. God told the Old Covenant believers to sacrifice animals to give them a point of reference in which to base their FAITH since the Messiah had not yet come. Hebrews chapters 7-10 explains how the Old Covenant sacrifices were copies and replicas of what Jesus did for us on the cross. After explaining the meaning of the blood sacrifices in chapters 7-10, Paul explains in Hebrews chapters 11-12, that it is by FAITH we please God and appropriate His promises for us, and not by the works He commands us to do. The works that we do out of obedience are merely expressions of the faith, which is in our hearts. During the millennial reign of Jesus Christ, the animal sacrifices will be object lessons that look BACK in remembrance of what Jesus has done for us, similar to the way that the Old Testament sacrifices looked FORWARD to what He would do. These sacrifices in no way take away our sins. Only faith in the finished work of the shed blood of Jesus can take away sins. Everything done in this temple points us to Jesus, because all things can be summed up in Jesus "in whom dwells all the fullness of the Godhead bodily." (Col. 2:9). Now that we have established that animal sacrifices are not blasphemous to the finished work of Jesus; let's take a look at all of the incredible details that were shown to Ezekiel regarding the order of services for this millennial temple which to date has not yet been built. [article link]

The Millennial Temple of Ezekiel - Objections to a Literal Interpretation of Ezekiel Chapters 40-48 - "The area of the temple courts (500 x 500 "reeds," or about one square mile) would be larger than the entire ancient walled city of Jerusalem, and the holy portion for priests and Levites (20,000 x 25,000 reeds, or about 40 x 50 miles) would cover an area six times the size of greater London today and could not possibly be placed within present-day Palestine, that is between the Jordan River and the Mediterranean Sea (Ezek. 47:18) - {Note: In order to accommodate the Temple of Ezekiel's vision the land of Israel, Jerusalem and the Temple Mount all need to undergo drastic revisions. At the least the current Temple Mount needs to be elevated significantly and expanded dramatically. All of these earthen modifications to the land of Israel are considered to be 'restoration' events that probably occur during the upheaval of the Great Tribulation period.}
Objections to a Literal Interpretation of Ezekiel 40-48: 1. "The area of the temple courts (500 x 500 "reeds," or about one square mile) would be larger than the entire ancient walled city of Jerusalem, and the holy portion for priests and Levites (20,000 x 25,000 reeds, or about 40 x 50 miles) would cover an area six times the size of greater London today and could not possibly be placed within present-day Palestine, that is between the Jordan River and the Mediterranean Sea (Ezek. 47:18), to say nothing of the "portion of the prince" on either side of this area (45:7, 47:21). The Millennial Jerusalem would be about 40 miles in circumference and thus ten times the circumference of the ancient city. Furthermore, it would be somewhat north of the present site of the city, and the Temple area would be about ten miles north of that, on the way to Samaria! This is quite unthinkable, for such a city would not be the Jerusalem of Jewish memories and associations, and a Temple in any other locality than Mount Moriah would hardly be the Temple of Jewish hope" (J. Sidlow Baxter, Explore the Book, IV, 32). -- Answer: Israel will have the only sanctuary and priesthood in the world during the millennial age, so the Temple courts and sacred area will need to be greatly enlarged to accommodate the vast number of worshippers and the priests who will serve them (Isa. 2:3, 60:14, 61:6, Zech. 8:20-23). Various Old Testament prophecies speak of great geological changes that will occur in Palestine at the time of Christ's Second Coming, so it is not impossible to imagine a 2,500 square mile area for the Temple and city fitted into a reshaped and enlarged land. See Isaiah 26:15, 33:17, 54:2, and especially Zechariah 14:4-10. The latter passage tells us of new valleys and rivers, and a flattening of portions of land "like the Arabah" which then "shall be lifted up." Presumably the entire Dead Sea region will be lifted more than 1,300 feet, above the present sea level, for it will contain fish "after their kinds, as the fish of the great sea, exceeding many" (Ezek. 47:10). Revelation 16:20 informs us that at the end of the Great Tribulation gigantic earthquakes will cause islands and mountains to vanish. Thus, both testaments speak of topographical and geographical changes that will accompany the inauguration of the millennial kingdom. Jerusalem itself will be the capital of the world, the beloved city (Rev. 20:9), and its size will surely be proportionate to its importance. If Nineveh, the capital of one ancient empire, was sixty miles in circumference (Jonah 3:3; cf. Baxter's discussion, IV, 170), why would it be impossible for the millennial Jerusalem to be forty? -- With regard to the problem of the Millennial Temple being located about ten miles north of Jerusalem, God specifically indicates to Ezekiel that the Temple area will no longer adjoin the royal palace as in the days of old (43:7-9). The point is clearly stated in 43:12 -- "This is the law of the house: upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house." Vast topographical changes will not make Palestine less the Promised Land for Israel, nor will a centralized, enlarged Temple ten miles removed from the city be a disappointment to Israelites who have been accustomed to thinking of it in terms of Mount Moriah. The important thing is that the glory of Jehovah will fill the Temple (43:5), and the city will be renamed on the basis that "Jehovah is there" (48:35). [article link]

Ezekiel 44-45 - The vision and instructions continue for Ezekiel on our behalf -- 'Ezekiel 44:1-3 Then he brought me back the way of the gate of the outward sanctuary which looketh toward the East; and it was shut. Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut. It is for the Prince [Messiah]; the Prince, He shall sit in it to eat bread before the LORD; He [Jesus] shall enter by the way of the porch of that gate, and shall go out by the way of the same.'
Ezekiel 44:1-16 Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut. Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut. It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same. Then brought He me the way of the North Gate before the House [Temple]: and I looked, and, behold, the glory of the LORD filled the House of the LORD: and I fell upon my face. **And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the House, with every going forth of the sanctuary. And thou shalt say to the rebellious, even to the House of Israel, Thus saith the Lord GOD; O ye House of Israel, let it suffice you of all your abominations, In that ye have brought into My sanctuary strangers, *uncircumcised in heart, and uncircumcised in flesh, to be in My sanctuary, to pollute it, even My House, when ye offer My bread, the fat and the blood, and they have broken My Covenant because of all your abominations. And ye have not kept the charge [responsibilities] of Mine Holy things: but ye have set keepers [substitutes, replacements] of My charge in My sanctuary for yourselves. Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into My sanctuary, of any stranger that is among the children of Israel. And the Levites that are gone away far from Me, when Israel went astray, which went astray away from Me after their idols; they shall even bear their iniquity. Yet they shall be ministers in My sanctuary, having charge at the Gates of the House, and ministering to the House: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them. Because they ministered unto them before their idols, and caused the House of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity. And they shall not come near unto Me, to do the office of a [Melchizedek] Priest unto Me, nor to come near to any of My Holy [Melchizedek] things, in the most Holy Place: but they shall bear their shame, and their abominations which they have committed. But I will make them keepers of the charge of the House, for all the service thereof, and for all that shall be done therein. But the Priests the Levites, the sons of Zadok, that kept the charge of My sanctuary when the children of Israel went astray from Me, they shall come near to Me to Minister unto Me, and they shall stand before Me to offer unto Me the fat and the blood, saith the Lord GOD: They shall enter into My sanctuary, and they shall come near to My table, to Minister unto Me, and they shall keep My charge. - The Prophet Ezekiel is clearly given a vision and instruction of future events but events that are composed in part on the past actions and accountabilities of the children of God from the time before the Millennial Kingdom and Temple reign of the Messiah Jesus Christ.

Ezekiel 46-48 - The Prophet Ezekiel concludes his Vision of the 4th Temple and concludes his Scroll and his Ministry to the House of Israel -- 'Ezekiel 47:1-9 Afterward He [Jesus] brought me again unto the door of the House; and, behold, waters issued out from under the threshold of the House eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar [Revelation 22:1]. Then brought He me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side. ... Then said He unto me, These waters issue out toward the East country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed. And it shall come to pass, that everything that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish [life], because these waters shall come thither: for they shall be healed; and everything shall live whither the river cometh.' - Note: In many ways the New Testament counterpart to the Prophet Ezekiel is the Apostle Peter. Ezekiel in receiving the Vision of the New Millennium Kingdom of the Messiah and Peter in receiving the keys to the Kingdom of God [including the Millennial Kingdom] both men helped to transform man's personal relationship with God into a New Era of intimacy between a sinful, fragile humanity and God in Jesus Christ.
Ezekiel 48:31-35 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi. And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan. And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun. At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali. It was round about eighteen thousand measures: and the Name of the city from that day shall be, *The LORD is there. - God in close fellowship with His creation and with His people as it has always been intended to be since the beginning of Genesis and as it will become after the End Time events of Revelation.

List of Topics

THE BOOK OF

DANIEL

Introduction: The Book of Daniel - The Prophet Daniel [from the Tribe of Judah] is the Old Testament counterpart to the New Testament "beloved" Disciple John - The prophet Daniel is the only person in the Old Testament to be directly called "beloved" Daniel is called "greatly beloved" three times - At a young age Daniel was removed from his native Israel and taken captive to the distant Nation of Babylon (Iraq) - Daniel will perform his entire ministry in captivity outside of Israel - The Prophet Daniel will interpret dreams and have visions and dreams that are the most sweeping, global and broad based of any Prophet in the Bible - Daniel will mainly prophesy in three areas 1. Regarding Nations [and their fallen angelic guides] the 5 remaining Gentile world Nation Kingdoms [4 empires and the final emergent Antichrist kingdom] - The coming 1,000 year Messiah Kingdom - 2. The reestablishment of Nation of Israel [the Archangel Michael] as an angelic assistant for the Nation of Israel and the rebuilding of the 2nd Jewish Temple in Jerusalem - 3. The bringing in of the Messiah, Jesus Christ, into the world and among mankind the entry of the Messiah assisted and foretold [in the ministry of the Archangel Gabriel] - *Daniel's "70 Weeks" prophecy is perhaps the most famous prophecy in the Old Testament
Daniel 9:23-24 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision. **Seventy weeks [Jewish decades - 7 years each] are determined upon thy people [Jews] and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins [cross], and to make reconciliation for iniquity, and to bring in everlasting righteousness [resurrection], and to seal up the vision and prophecy, and (for the Nation of Israel in Jerusalem) to ***anoint [at the 2nd Coming] the most Holy [Jesus Christ - starting the 1,000 Millennial Reign]. - John 13:23 Now there was leaning on Jesus' bosom one of His disciples [the Disciple John], whom Jesus loved. -- Both the Prophet Daniel and the Disciple John are referenced as 'beloved' of God. Daniel will have and write all of his prophecies outside of Israel. The Disciple John like Daniel will be sent away captive, the Disciple John being imprisoned on the Island of Patmos when he has his end time Revelation of Jesus Christ [Daniel 10:7-11 - Revelation 1:13-15]. Daniel was miraculously saved from the den of lions, Church tradition has the Disciple John miraculously saved from Roman martyrdom [immersed in boiling oil]. The Prophet Daniel will prophecy the rebuilding of the 2nd Temple (Sanctuary) in Jerusalem [Daniel 9:26]. The Disciple John will prophecy the rebuilding of the 3rd Temple (used by the Antichrist) in Jerusalem [Revelation 11:1-2]. [article link]

The Amber May Show - Daniel part 1 of 6 (Mp3s)
(Part 3) What would you do if you were threaten to be put to death because of your faith? Would you deny your beliefs in order to live? Would you stand firm to your faith? In this episode we look at just that. Three young men are threaten to be put to death because of their faith. Listen to what happens to them. - (Part 4) God tries to reach out to people every day. He says I stand at the door and knock if any one hears my voice and lets me in, I will come in and dine with him and he with me. God was after the King. The King kept ignoring him until an event that happened in the King's life. An event so big that it changed the King from thereafter. - (Part 5) What do you think would happen to you, if you were a King and defiled the things of God? Would there be pledges? Would you continue to be King? Would everything be alright and keep going like normal. Check out this program and see what happens to the King and to Daniel. - (Part 6) This is the final episode of Daniel. But we end it with one of the best stories from Daniel. How would you feel if people at work were so jealous of you that they wanted to kill you, the legal way? Listen to what happens to Daniel and his "co-workers". [article link]

Commentary on the First Chapter of Daniel - That Nebuchadnezzar took Jewish captives in [605 B.C.] before he returned to Babylon for his coronation is confirmed by Berosus, a Babylonian priest who died about 250 BC - In his history of Babylon, quoted by Josephus, Berosus says, Being informed ere long of his father's death, Nebuchadnezzar settled the affairs of Egypt and the other countries - The prisoners -- Jews [including Daniel and his three friends], Phoenicians, Syrians, and those of Egyptian nationality -- were consigned to some of his friends, with orders to conduct them to Babylonia, along with the heavy troops and the rest of the spoils; while he himself, with a small escort, pushed across the desert to Babylon [Iraq] - (Chart)
The critics allege that the opening statement of the Book of Daniel-that Nebuchadnezzar besieged Jerusalem in Jehoiakim's third year-is pure fiction. The date is much too early, they say. The precise span of Jehoiakim's third year is uncertain, but the end of it could not have fallen later than October 605 BC. The critics insist that although Nebuchadnezzar may have exacted tribute from Judah as early as 604, the first actual Babylonian siege of Jerusalem did not occur until 597. - Yet the account in Daniel 1 is consistent with other ancient sources. The most important of these is the Babylonian Chronicle, a contemporary listing of important events during the reigns of the Babylonian kings. The Chronicle reports that in the early summer of 605 BC, the Babylonians and Egyptians fought a major battle at Carchemish [located on the border between Turkey and Syria], a city in northern Syria. The Babylonians, under the leadership of their crown prince, Nebuchadnezzar, crushed the Egyptians and pursued fleeing enemy soldiers all the way to Hamath, far to the southwest. Not one Egyptian survived to return home. The Book of Jeremiah (Jeremiah 46:2) and other sources indicate that Pharaoh Necho was himself present at the battle. If he was, he was undoubtedly among the casualties. The Chronicle continues with the claim that Nebuchadnezzar then "conquered all of Ha[ma]th". That is, he moved immediately to assert control over all the kingdoms nearby that had previously been friendly with Egypt. It is inconceivable that he did not press his advantage after he had so thoroughly routed Egyptian forces and deprived Egypt of a leader. Josephus reports that at this time, Nebuchadnezzar "occupied all Syria, with the exception of Judaea, as far as Pelusium [on the Egyptian border]". Immediately afterward, his father died, and he hurried back to Babylon to take control of the kingdom. - The Book of Daniel agrees that Nebuchadnezzar did not occupy Judah in 605. It says only that he approached Jerusalem and threatened war. The expression "besieged" (Daniel 1:1) can refer merely to action preliminary to a siege. Jehoiakim was able to appease the aggressor by giving him hostages and treasure. That Nebuchadnezzar took Jewish captives before he returned to Babylon for his coronation is confirmed by Berosus, a Babylonian priest who died about 250 BC. In his history of Babylon, quoted by Josephus, Berosus says, Being informed ere long of his father's death, Nebuchadnezzar settled the affairs of Egypt and the other countries. The prisoners-Jews, Phoenicians, Syrians, and those of Egyptian nationality-were consigned to some of his friends, with orders to conduct them to Babylonia, along with the heavy troops and the rest of the spoils; while he himself, with a small escort, pushed across the desert to Babylon. - Spoils and Captives: The following chart gives an overview of the events connected with the destruction of Jerusalem in 586 BC. The Babylonians came against Judah not just in 605, but repeatedly, and took captives at four different times: in 597, 586, and 581 (or 580) as well as in 605. Altogether, about 15,000 men, women, and children made the arduous thousand-mile trek from Judah to Babylon. After their successful assault upon Jerusalem in 605 BC, the Babylonians removed some of the vessels in the [Temple] House of God (verse 2). They took also a group of young men meeting five requirements (verses 3-4). The young men were related to the royal family [Tribe of Judah]. They were "children," meaning that they were in their early teens or younger. They had "no blemish" and were "well favoured." In other words, they were good looking. This requirement was not unusual. In every ancient Middle Eastern court, it was customary to let only good-looking people serve as the king's attendants. The young men were "skilful in all wisdom, and cunning in knowledge, and understanding science." Not only were they well educated, but also they were intelligent enough to use and apply what they had learned. They were able "to stand in the king's palace." That is, they were a gracious addition to the court. Having tact, self-confidence, and the other traits of a winning personality, they were highly presentable even to a king. [article link]

Daniel 1 - A young Daniel is taken as a hostage and deported from his native land of Israel to the distant, strange and powerful Nation of Babylon (Iraq) - Daniel would never again return to his native Israel - Like Joseph before him Daniel would also never give up any of his Jewish heritage in exchange for any Gentile preferential treatment -- 'Daniel 1:1-8 In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it. And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god. And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes; Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans. And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king. *Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah: Unto whom the prince of the eunuchs gave [Babylonian] names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego. **But Daniel purposed in his heart that he would not defile [un-kosher] himself with the portion of the [Babylonian] king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.'
Daniel 1:17-21 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams. Now at the end of the [instructional, orientation, training] days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar. And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king. And in all matters of wisdom and understanding, that the king enquired of them, he found them ten [testing, trials, tribulations, endurance] times better than all the [Babylonian] magicians and astrologers that were in all his realm. And Daniel continued even unto the first year of king Cyrus [king of Iran]. - Daniel like Joseph before him was able to remain loyal to God in a distant and strange land and just as the God of Abraham, Isaac and Jacob had given Joseph favor in Egypt God gave Daniel in his day favor in the land of Babylon.

Daniel 2 - Daniel through the Holy Spirit is able to interpret the Five Kingdom, End Time Dream of king Nebuchadnezzar -- 'Daniel 2:1-2 And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him. Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.' - 'Daniel 2:10 The Chaldeans answered before theking, and said, There is not a man upon the earth that can shew the king's matter therefore there is no king, lord, nor ruler, that asked such things at any magician,or astrologer, or Chaldean.' - 'Daniel 2:16 Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.
'Daniel 2:27-28 Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king; But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar *what shall be in the latter days [End Times]. Thy dream, and the visions of thy head upon thy bed, are these ...' - 'Daniel 2:31-37 Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible. This image's head was of fine gold [Babylon, 3rd Kingdom of the world - Revelation 17:10], his breast and his arms of silver [Iran, 4th Kingdom of the world - Revelation 17:10], his belly and his thighs of brass [Greece, 5th Kingdom of the world - Revelation 17:10], His legs of iron [Rome, 6th Kingdom of the world - Revelation 17:10], his feet part of iron and part of clay [Revised Roman Empire - Antichrist Arises, 7th Kingdom of the world - Revelation 17:10]. Thou sawest till that *a [Divine] stone [Jesus Christ] was cut out without hands, which smote the image upon his feet [7th kingdom is in power] that were of iron and clay, and brake them to pieces. Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: *and the stone that smote the image became a great mountain [Government], and filled the whole earth. This is the dream; and we will tell the interpretation thereof before the king. Thou [Nebuchadnezzar], O king, art a [powerful] king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory. ...' - 'Daniel 2:40-46 And the fourth kingdom [Rome] shall be strong as iron: forasmuch as iron breaketh in pieces [physically destroys] and subdueth [puts in slavery] all things: and as iron that breaketh all these [human willpower], shall it break in pieces and bruise [continual suffering]. And whereas thou sawest [*Revised Roman Empire] the feet and toes, part of potters' clay [human element], and part of iron [demonic eliment] (1 Timothy 4:2), the kingdom shall be divided; but there shall be in it of the strength of the [demonic] iron, forasmuch as thou sawest the iron [now] mixed with miry clay. And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken. And whereas thou sawest iron [demonic beings] mixed with miry clay [human beings], they shall [demonic - fallen angels] mingle [666 Mark of the Beast (Antichrist)] themselves with the seed [human spirit, soul] of men: but they shall not cleave [be combined] one to another, even as iron [demonic] is not [compatible] mixed with clay [humans]. *And in the days of these kings shall *the God of Heaven set up a Kingdom [of Jesus Christ], which shall never be destroyed: and the Kingdom shall not be left to [outsiders] other people, but it [Kingdom of Jesus Christ] shall break in pieces and consume all these kingdoms, *and it shall stand [eternally] forever. Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king [Nebuchadnezzar] what shall come to pass hereafter: *and the dream is certain, *and the interpretation [given by Daniel] thereof sure.' - Note: Daniel interprets king Nebuchadnezzar's disturbing dream for him and king Nebuchadnezzar is content with the interpretation given by Daniel. The Revised Roman Empire "feet of iron mixed with clay" events depicted are seemingly in the processes of occurring today, the times of the other kingdoms depicted having already passed. With the events of the final kingdom the Revised Roman [European] Empire still predominantly in the future we unlike the Prophet Daniel are just making predictions from the Bible of what seems to be accurate End Time events unfolding in our day before our very eyes.

Daniel 3 - Nebuchadnezzar still mesmerized by his dream makes his own statue all of gold, all of his kingdom - The image (statue) of gold is 60 cubits high by 6 cubits wide depicting that this is a forerunner to the actual "image of the beast" Antichrist image [Revelation 13:14-18] that is yet to come and is also to be worshiped and those who also refuse to worship the Antichrist image will also be put to death -- 'Daniel 3:1-2 Nebuchadnezzar the king made an image of gold, whose height was threescore [60] cubits, and the breadth thereof six [6] cubits: he set it up in the plain of Dura, in the province of Babylon. Then Nebuchadnezzar the king sent to gather together [government] the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.'
'Daniel 3:4-28 Then an herald [society, culture] cried aloud, To you it is commanded, O people, nations, and languages, That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick [music], ye fall down and worship the golden image that Nebuchadnezzar the king hath set up: And whoso falleth not down and worshippeth *shall the same hour be cast into the midst of a burning fiery furnace [beheaded in Revelation 20:4]. Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick [music], *all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up. Wherefore at that time certain Chaldeans came near, and accused the Jews. They spake and said to the king Nebuchadnezzar, O king, live forever. Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick [music], shall fall down and worship the golden image: And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace. There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up. Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king. Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not ye serve my gods, nor worship the golden image which I have set up? Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick [music], ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands? Shadrach, Meshach, and Abed-nego, *answered and said to the king, O Nebuchadnezzar, *we are not careful to answer thee in this matter. If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king. But if not, **be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up. Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spake, and commanded that they should heat the furnace one seven [complete heat] times more than it was wont to be heated. And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace. Then these men were bound in their coats, their hosen, and their hats, and their other garments [clothing], and were cast into the midst of the burning fiery furnace. Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abed- nego. And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace. Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, *Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king. He answered and said,*Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; **and the form of the fourth is like the Son of God [Jesus Christ]. Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abed-nego, *ye servants of the most high God, come forth, and come hither [the ropes had burned away]. Then Shadrach, Meshach, and Abed-nego, came forth of the midst of the fire. And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, *nor the smell of fire had passed on them. Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent His Angel, and delivered His servants that trusted in Him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.' - Notice how all levels and branches of government, the popular culture [society] and the music of the day all combine into the one entity encouraging and literally enforcing the global human worship of the false image. Then for those who do not follow the system imposed by the government, culture and the music it is decreed to be a death sentence carried out instantly.

What is the Mark of the Beast 666 - Image of the Beast - There are at least three aspects to the Mark of the Beast as explained in the book of Revelation
There are at least three aspects to the Mark of the Beast as explained in the book of Revelation. It is an actual mark or marking and it is also an Image (Icon) a representation of the Antichrist (Satan) himself and it is represented in his personal name of, emptiness, which is referenced by the number 666. [article link]

Rock and Roll Sorcerers of the New Age [Music] Revolution - The one that started it all with Pastor Joe Schimmel - the original 1992 video expose - A four-hour live seminar given at Hermosa Beach California - Because of the live format - this DVD remains a favorite (DVD)
This video seminar is the most comprehensive music documentary exposing the Satanic influence behind yesterday and today's secular music. It contains irrefutable evidence that demonic beings are leading the world to destruction in fulfillment of biblical prophecy. Don't miss out on the opportunity to own your own copy of this eye opening exposé which is sure to convince even the hardest of skeptics! [article link]

LostSeed - Compilations: Reverend Roberts - Who is that Fourth Man - Fourthman.mp3 (Mp3)
Speaker: Reverend Roberts. Older man speaking with techno music. [article link]

CNN: Danger and the 'Third Man' - Near death, aided by ghostly companion - Aviator Charles Lindbergh said the 'Third Man' {in his case a Satanic-demonic} presence helped him survive his famed transatlantic flight - John Geiger has sifted through the survival stories of people like Sevigny for six years - Adventurers, sailors, prisoners of war and pilots, they all tell strikingly similar stories of being saved [sometimes only physically but often also Spiritually (Christianity)] from death by a mysterious presence, he says - In the book "The Third Man Factor: Surviving the Impossible" Geiger attempts to solve the mystery of that presence - "The debate around the book is not 'are people actually encountering an unseen being' but rather, 'what is it?'" {'what is it? It [i.e. unseen spiritual cognizant "aware beings"] probably belonging to one of three categories: either deceiving spirits who are momentarily being helpful only to engender a lifetime of deception, or holy spirit (angelic beings) who are legitimately seeking to be helpful on behalf of God, or the very real possibility of God Himself interacting with His creation.}
Who is the Third Man? John Geiger has sifted through the survival stories of people like Sevigny for six years. Adventurers, sailors, prisoners of war and pilots, they all tell strikingly similar stories of being saved from death by a mysterious presence, he says. In the book "The Third Man Factor: Surviving the Impossible," Geiger attempts to solve the mystery of that presence. - Most of the people who've encountered the Third Man aren't mystics, says Geiger, a senior fellow at the University of Toronto and governor of the Royal Canadian Geographical Society. They include a NASA astronaut, aviator Charles Lindbergh, polar explorer Ernest Shackleton he coined the "Third Man" term {1st man physical strength, 2nd man inner soul strength, 3rd man external 'ghost' being} and atheists. Third Man encounters aren't restricted to exotic locales, either, Geiger says: He experienced a Third Man-like encounter in the study of his home while writing his book. "When I give talks about the book, there are always a few people who will come up afterward to say they have similar stories," Geiger said. "The debate around the book is not 'are people actually encountering an unseen being' but rather, 'what is it?'" ... After the avalanche, Sevigny says, he was passed out for about an hour in the snow before he came to. The crumpled body of a climbing companion was nearby. The fall had killed him. "Blood was everywhere," he said. "We had fallen 2,000 feet." When he first heard the voice, Sevigny says, it reminded him of a woman {Mystery Babylon}. It was warm and nurturing, and it gave practical advice: "You have to get your jacket on. You have to get water." It even told him to arrange the blood dripping from his body in the shape of arrows, pointing to the way he was walking in case rescuers came up on his trial. "I didn't question it," Sevigny said. "I didn't think about it. I did exactly what the voice said." The presence led him through a valley to Sevigny's campsite. It constantly encouraged him when he felt like giving up. When he arrived at the campsite, Sevigny saw three people skiing nearby and called for help. At that moment, the presence left him, he says. ... Sevigny spent months in the hospital. Today, he's an environmental consultant in Canada and a father. For about two years afterward, he couldn't talk about what happened. "It made me cry," he said. "It was so powerful. I just couldn't tell many people." As he talked about his experiences, his 1-year-old son, Tuzo, started crying in the background after falling. "He's like his father," Sevigny said with a chuckle. "He climbs, and then he falls." Sevigny says the experience didn't make him religious. He sees himself as a scientist and has little use for organized religion ("Organized religion and organized crime share a number of parallels"). "I don't give it great thought," he said. "I'm not a spiritual person. I don't say it was God or a guardian angel {why couldn't it be a fallen angel or a demon?}. I have a Ph.D. in chemistry." What he will say is that mysterious presence was the only reason he got off that mountain alive. "If it wasn't for the Third Man, I would be dead," he said. "There's no way that I would have the strength to get up and walk across that valley and do the things I did to survive." {Note: Is CNN knowingly promoting, Mystery Babylon and 'heralding' the false worship of the coming Mark of the Beast?} [article link]

Daniel 4 - After building an image of gold and demanding universal worship for it Nebuchadnezzar is given a second dream from God - This dream reveals that if Nebuchadnezzar boasts in his pride again that he will be humbled by God -- 'Daniel 4:5-6 4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace: I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.'
Daniel 4:28-37 All this [from the dream] came upon the king Nebuchadnezzar. At the end of twelve months he walked in the palace of the kingdom of Babylon. *The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty? *While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee. And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times [seven seasons, fall, winter, summer, spring, etc. (or more accurately summer - winter - summer - winter) - 3 ½ years] shall pass over thee, *until thou know that the Most High [God] ruleth in the kingdom of men, and giveth it to whomsoever He will. The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven [insane] from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles feathers, and his nails like birds' claws. And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the Most High, and I praised and honoured Him that liveth forever, whose dominion is an everlasting [eternal] dominion, and His Kingdom is from generation to generation: And all the inhabitants of the earth are reputed as nothing: and He doeth according to His will in the Army of Heaven, and among the inhabitants of the earth: and none can stay His hand, or say unto Him, What doest thou? *At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me. Now I Nebuchadnezzar praise and extol and honour the King of Heaven [Jesus Christ], all whose works are truth, and His ways judgment: and those that walk in pride He is able to abase. - Note: Daniel chapter 4 makes reference to "the watchers" the holy ones from heaven. The "watchers" are considered to be a class of angels that intently watch all of the actions of all of mankind and then report on the actions [both good and bad] directly to God. God is of course completely Knowledgeable about everything that occurs within all of existence but God also has a plan and a participation for the angels of heaven and a big part of their participation is to "watch" over the affairs, actions and even the comments of all of mankind.

Wikipedia.org: Watcher (Angel) - In the Book of Daniel an Aramaic term used to denote angels is "watchers" - The term "watcher" probably derives from the verb "to be awake" or "to be vigilant" so that the implication of calling the angels "watchers" is that they are constantly on watch as sentinels for Yahweh [God] {Note: This portion of the Book of Daniel is regarding the Gentile king Nebuchadnezzar and specifically his dreams and actions and it also records some of his written and spoken decrees enacted from his viewpoint. Daniel's text in this area is then written in Aramaic [ancient Canaanite] a corresponding Gentile language that king Nebuchadnezzar and his administers could read and understand and that would verify the Gentile viewpoints and Gentile origins of the few passages in the Bible.}
Other References to the Watchers: The Book of Jubilees adds further details about the "watchers". In the Book of Daniel an Aramaic term used to denote angels is "watchers". The term "watcher" probably derives from the verb "to be awake" or "to be vigilant," so that the implication of calling the angels "watchers" is that they are constantly on watch as sentinels for Yahweh. Angels were fairly popular in Jewish folklore, which often describes them as looking like large human beings that never sleep and remain forever silent. While there are good and bad "watchers", most stories revolve around the evil ones that fell from grace when they took "the daughters of man" as their mates. In the Old Testament (Daniel 4:13-17) there is reference made to the Irin, or "watchers", which appear to be an order of angels. In early Hebrew lore the Irin were a high order of angels that sat on the supreme Judgment Council of the Heavenly Court. Richard Cavendish, in his book The Powers of Evil, suggests that the Giants mentioned in Genesis 6:4 were the Giants or Titans of Greek Mythology. He also lists the "watchers" as the fallen angels which magicians call forth in ceremonial magic. Cavendish mentions that the "watchers" were so named because they were stars, the "eyes of night." 16th Century French theologian Sinistrari referred to the Watchers as beings existing between Humans and Angels. He called them demons and associated them with the Elemental natures of Earth, Air, Fire and Water. Clement of Alexandria, influenced by Hellenistic cosmology, attributed the movement of the Stars and the control of the four elements to angelic beings. Sinistrari attributed bodies of fire, air, earth, and water to these Beings, and concluded that the "watchers" were made of fire and air. Cardinal Newman, writing in the mid-1800s, proposed that certain angels existed who were neither totally good nor evil, and had only "partially fallen" from the Heavens. [article link]

Daniel 5 - By the fall of Babylon 70 years later Nebuchadnezzar's son Nabonidus had made his son Belshazzar a co-ruler with himself [Belshazzar was the son of Nabonidus, who after ruling only three years, went to the oasis of Tayma and devoted himself to the worship of the moon god, Sin. He made Belshazzar co-regent in 553 B.C., leaving him in charge of Babylon's defense. - wiki.com] -- 'Daniel 5:30 In that night was Belshazzar the king of the Chaldeans slain. And Darius the Median took the kingdom, being about threescore and two years old.' [Josephus makes Darius the son of Astyages, and uncle of Cyrus - wiki.com]
Daniel 5:1-31 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another. The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. ... Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. ... And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this; But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified: Then was the part of the hand sent from him; and this writing was written. And this is the writing that was written [in Aramaic], MENE, MENE, TEKEL, UPHARSIN. This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it. TEKEL; Thou art weighed in the balances, and art found wanting. PERES; Thy kingdom is divided, and given to the Medes and Persians [Iran]. Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler [3rd after Nabonidus and his son Belshazzar] in the kingdom. In that night was Belshazzar the king of the Chaldeans slain. And Darius the Median took the kingdom, being about threescore and two years old. [Although usually left untranslated in English translations of Daniel, these words are known Aramaic names of measures of currency: MENE, a mina, TEKEL, a spelling of shekel, PERES, half a mina. - wiki.com] - God is able to set up and takedown each kingdom of mankind at any moment according to His choosing. Note: The Three (Trinity) Handwritings of God: The finger of God writing His 10 Commandments into stone tablets. 'Exodus 31:18 And He [God] gave unto Moses, when He had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God' - The finger of God writing the judgment decree of unrepentant men in the hardened plaster of a wall. 'Daniel 5:4-5 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister [plaster] of the wall of the king's palace: and the king saw the part of the hand that wrote.' - The finger of God writing the sins of repentant men in the dust of the earth. 'John 8:6 This they said, tempting Him [Jesus], that they might have to accuse Him. But Jesus stooped down, and with His finger wrote on the ground, as though He heard them not.'

ThreshingFloor-Radio.com: The Threshing Floor Radio Show November 6, 2009 - Mystery #3: "the Prophet's Reward" The TRUE Purpose of Prophecy by Randy Maugans (Mp3)
"He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward." Matthew 10:41. -- Another part of the "mystery" - and a realignment of the prophetic. Strong doctrine here as we break through from all the religious mindsets and get REAL about the purpose and operation of the prophetic gifting. The Lord is calling HIS people to rise as a voice of hope and reconciliation to the world now caught in the grips of the DESTROYER-APPOLYON - the author of confusion and corruption, who want to keep you ignorant of your "prophet's reward." [article link]

TheBereanChronicles.com: 11/05/2009 - Kelly McGinley Standing for the Truth of God's Word - Exposing the Blasphemies on Dr. Stan Monteith's show [Radio Liberty] with Craig Winn {Craig Winn - New Age devotee, Anti-Christian religious synthesiser.} (Mp3)
Standing for the Truth of God's Word - Exposing the Blasphemies on Monteith's show w/Craig Winn. Can two walk together, except they be agreed? Amos 3:3. Kelly answers Cumbey's [Constance Cumbey] defense of Monteith. Daily Scripture Reading: Rev 20. [article link]

FutureQuake.com: 10-14 Aug 09 Evangelical Christianity "On The Couch" - 'A Spiritual and Mental Health Assessment' of American Christianity (Mp3)
Guest: Mark Breton, Author, Freelance Writer, "The Nashville Scene", Founder of The Relational Discipleship & Worldview Studies Institute. [article link]

Daniel 6 - Even in the new Kingdom of Persia (Iran) Daniel continues to be in placed in one of the highest positions of trust, power and authority -- 'Daniel 6:1-3 It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom; And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage. Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.'
Daniel 6:16-28 Then the king [unable to change Persian law] commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, He will deliver thee. And a stone was brought and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel. Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him. Then the king arose very early in the morning, and went in haste unto the den of lions. And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions? Then said Daniel unto the king, O king, live forever. My God hath sent His Angel [Jesus Christ], and hath shut the lions mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt. Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God. And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den. Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for He is the living God, and stedfast forever, and His kingdom that which shall not be destroyed, and His dominion shall be even unto the end. He delivereth and rescueth, and *He worketh signs and wonders in Heaven and in earth, who hath delivered Daniel from the power of the lions. So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian. - Daniel as a type of Jesus Christ, reigning continually over multiple kingdoms, he is placed in a sealed tomb and [resurrects] - comes out alive from a death that was certain.

Daniel 7 - The Prophet Daniel has a Vision parallel to Nebuchadnezzar's 5 Empire Dream (Daniel 2:1) - However where Nebuchadnezzar saw a statue from his perspective made consisting mostly of valuable and strong metals, Daniel sees God's perspective and the same 5 empires are represented to Daniel as a series of wild beasts - Daniel also records his vision of the 5 Empire [four beasts and Antichrist] events in Aramaic - Chapter 7 completes the Aramaic language portion of Daniel[Daniel 2:4-7:28] then the remainder of the Book of Daniel continues and concludes in the original Hebrew language -- 'Daniel 7:1 In the first year of Belshazzar [Grandson of Nebuchadnezzar] king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.' - 'Daniel 7:12-14 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. I saw in the night visions, and, behold, one like the Son of Man [Jesus Christ] came with the clouds of Heaven, and came to the Ancient of Days, and they brought Him [Son] near before Him [Father]. And there was given Him dominion, and glory, *and a Kingdom, that all people, Nations, and languages, should serve Him: His dominion is {resurrection} an [eternal] everlasting dominion, which shall not pass away, and His [resurrection] Kingdom that which shall not be destroyed.'
Daniel 7:15-28 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. I came near unto one of them [Angels] that stood by [the Throne of God - Ancient of Days], and asked him [Angel] the truth of all this. So he told me, and made me know the interpretation of the things. These great beasts, which are four [four left after the two already passed kingdoms of Nimrod and Egypt], are four kings, which shall arise out of the earth. But the saints of the most High shall take the Kingdom, and possess [inherit] the Kingdom forever, even forever and ever. Then I would know the truth of the fourth beast [Rome], **which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue [lit. left down behind - those not yet in Heaven] with his feet; And of the ten horns [ten super-state global regions] that were in his head, and of the other [Antichrist] which came up, and before whom three [regions] fell; even of that [Antichrist] horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows. *I beheld, and the same horn made war with the saints, and prevailed against them [Revelation 13:7]; Until the Ancient of days came, and judgment was given to the saints of the Most High; and the time came that the saints possessed the Kingdom. Thus he [Angel] said, The fourth beast shall be the fourth kingdom [Rome] upon earth, which shall be *diverse {more spiritual than physical} from all kingdoms, **and shall devour [control] the whole earth {this is the only human kingdom ever referenced in the Bible to have an entire earth, global encompassing Government - all of the other kingdoms were strictly Middle-East in dominion}, and shall tread it down, and break it in pieces. And the ten horns [10 regions] out of this kingdom [Revised Roman Empire - the ten horns = the 10 toes of iron and clay from the statue in Nebuchadnezzar's earlier dream] are ten kings that shall arise: and another shall rise after them; and he [Antichrist] shall be diverse from the first, and he shall subdue three kings. And he shall speak great [blasphemous] words against the Most High, *and shall wear out the saints of the Most High, and think to change times [new era to replace B.C.-A.D.] *and laws: and they [Saints, Martyred Saints of Revelation] shall be given into his [Antichrist] hand until a time [1] and times [2] and the dividing of time [½] {for a total of 3½ years}. But the judgment shall sit, and they [Ancient of Days, Son Jesus] shall take away his [Antichrist] dominion, to consume and to destroy it unto the end. And the Kingdom and dominion, and the greatness of the Kingdom under the whole heaven, shall be given to the people of the Saints of the Most High, whose Kingdom is an [eternal] everlasting Kingdom, and all dominions shall serve and obey Him. Hitherto is the end of the matter. As for me Daniel, my cogitations [End Time thoughts] much troubled me, and my countenance changed in me: but I kept the matter in my heart.- Daniel sees a vision of the four remaining World Kingdoms. His main concern and fascination is with the unique fourth kingdom of Rome. The fourth kingdom is unique, possibly in its use of deception, treachery and in its willing allegiance to known demonic entities where the kingdoms before were merely deceived the fourth kingdom [and particularly the revised Antichrist kingdom] seeks out demonic influences in an attempt to further an evil empire's intent on complete enslavement of the human body, mind, spirit and soul. Even though the Prophet Daniel saw both the final Victory and the terror of the End Times the Prophet was still completely shaken and visibly changed by the momentous End Time circumstances he witnessed.

Daniel 8 - Two years after the previous vision Daniel has another vision of similar content this time with a Ram [Persia - 4th Kingdom] and a Goat [Greece - 5th Kingdom] -- 'Daniel 8:1-2 In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. And I saw in a vision; and it came to pass, when I saw, that I was at Shushan [modern, Shush in Iran] in the Palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.'
Daniel 8:20-27 The ram which thou sawest having two horns are the kings of Media and Persia [Iran]. And the rough goat is the king [Alexander the Great] of Grecia [Greece]: and the great horn that is between his eyes is the first king. Now that being broken, whereas four stood up for it, four kingdoms [Ptolemaic, Seleucid, Pergamon, Macedon] shall stand up out of the nation, but not [descendants] in his [Alexander the Great] power. And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance [Antiochus IV Epiphanes, a Greek Nero, type of Antichrist, a Greek king over Jerusalem 175 BC until his death in 164 BC], and understanding dark sentences, shall stand up. And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practice, and shall destroy the mighty and the holy [Jewish] people. And through his policy also he shall cause [occult, witch] craft to prosper in his hand; and he shall magnify himself in his heart, and by peace [deceit] shall destroy many: he shall also stand up against the Prince of Princes [God]; but he shall be broken without hand [Antiochus died suddenly of disease in 164 BC - wiki.com]. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it. -- [Alexander the Great - Born 20 or 21 July 356 BC, Birthplace Pella, Macedon [Macedonia, Greece] - Died 10 or 11 June 323 BC (aged 32), Place of death Babylon -- Alexander had no obvious or legitimate heir, his son Alexander IV by Roxane being born after Alexander's death. This left the huge question mark as to who would rule the newly conquered, and barely pacified Empire. ... the Hellenistic [Greek] world settled into four stable power blocks: the Ptolemaic kingdom of Egypt, the Seleucid Empire in the east [Israel], the kingdom of Pergamon in Asia minor, and Macedon [Greece]. In the process both Alexander IV [Alexander's son] and Philip III [a half-brother, Alexander's father (Philip II)] were murdered. - wiki.com] - Note: There seems to be a progression indicated in that the extremely evil Greek ruler Antiochus IV Epiphanes whose name means (Manifest God) and was the last Seleucid adult ruler [his nine year old son ruled briefly for almost two years before being put to death along with the death of his adult guardian - wiki.com]. Antiochus who knowingly sought out evil is more the exception then the rule in the first five kingdoms where the other rulers genuinely tried to prosper themselves, their families, friends and their innocent people to the best of their abilities. Then in the 6th kingdom of Rome with King Herod, the Cesar's and eventually culminating in Caesar Nero [the fifth and last Roman Caesar - wiki.com ] evil rule becoming more common place than the exception. Finally transitioning into the Revised Roman Empire [10 region super-states] where it is almost exclusively evil cumulating in the ultimate evil of the Antichrist. The 5th kingdom Greek ruler Antiochus IV Epiphanes is the ultimate manifest of that kingdom's evil then Cesar Nero becomes the ultimate manifest of the evil of Rome and the 6th kingdom. Eventually the Antichrist becomes the accumulation [in part through Satanic ceremonies and rituals] of the evil of the Revised Roman Empire.

Daniel's Vision of the Ram and the Goat [Daniel Chapter 8] - The Palace at Shushan - Once a magnificent city, the city of Shushan is today a mass of ruins [in modern Iraq] - The city proper lay to the east of the Tigris River about 150 miles and north of the head of the Persian Gulf - In the same citadel or fortress palace, Daniel, Esther, Mordecai and Nehemiah all made their names in the annals of history - The opulence of the palace of Ahasuerus (Xerses, Darius and Cyrus) was worthy of any potentate in the orient - As described in the BibleSearchers manuscript called The Feast of Esther (Photos)
The eighth chapter of Daniel is one of the pivotal chapters of all prophecies. It appears to be the link with the ancient empires that affected the Nations of Israel and Judah prior to and during the days of Daniel and the future imperial forces that will affect their descendants at the time of the end. Lest we forget, even before we start, the angel Gabriel said to Daniel the prophet, Daniel 8:17 - "Understand, O son of man: for at the time of the end shall be the vision." ... The eighth chapter of Daniel begins at the end of one era and moves the reader into a new and different historical era when the people of God, the Jews, were about to experience what it is like to be redeemed and restored by to favor with their God, the God of Israel. Here Belteshazzar (Daniel), possibly now the semi-retired prime minister of the now deceased king of Babylon, Nebuchadnezzar, was living in the winter royal Babylonian palace outside the capital city of Babylon while Belshaz'zar, the last ruler of Babylon was living in the capital city of Babylon. Trying to understand this era of history at the time of the end for the Babylonian Empire has been elusive for centuries until the shovel of the archeologist began to uncover the ancient treasures of the Middle East. What we now know is that within six years of the death of Nebuchadnezzar, one of the governors and a seasoned warriors, Nabonidus (559-536 BCE), assumed the kingship of Babylon in a coup d'etat. By taking control of the government, he eliminated the two prior successors to Nebuchadnezzar. Archeologists now feel that Nabonidus' mother, the Queen Mother was part of the harem of Nebuchadnezzar's court and as such, King Nabonidus was recognized as a step-son of king Nebuchadnezzar. - The Cylinder of Nabonidus: What is interesting is that Nabonidus did not really like being king. His real interests in life were as a historian, archeologist and archival restorationist. He loved history and the restoration of the shrines of the god's he worshipped. He did not believe in the gods of his step-father, Nebuchadnezzar. Rather he disassociated himself with the national god of Babylon, Marduk, to the shock and anger of the powerful Babylonian priesthood. Nabonidus then announced his allegiance to the Sumerian moon-god Sin and the sun-god Shamash. He spent almost the rest of his life in the reconstruction of the ancient temple at Harran (Harrânu in Akkadian and Carrhae in Latin) and the temple at Sippar. On the clay tablet called the Cylinder of Nabonidus that was discovered in the Temple of Shamash at Sippar, Nabonidus records his restoration and reconstruction of the temple to the moon-god Sin in Harran and to the sun-god Shamash and goddess Anunitum at Sippar. This archeological restoration is highlighted by the fact that Daniel, the ex-official prime minister of Babylon was no doubt receiving diplomatic messages about the restoration project being done by King Nabonidus. **Almost fifteen hundred years prior, this very temple was built and dedicated to the moon-god Sin at Harran by Daniel's ancestor, Abraham's father, Terah, [!!!Warning: extra-biblical references!!!] who was the oracular priest in the Sumerian religious hierarchy in the dynasty of Nimrod. The Book of Jasher, quoted from in Joshua 10:3 which said, "Is not this written in the Book of Jasher", wrote about Terah; Jasher 9:7 - "And the king (Nimrod) and all his servants, and Terah with all his household were then the first that served gods of wood and stone. And Terah had twelve gods of large size, made of wood and stone, after the twelve months of the year, and he served each one monthly, and every month Terah would bring his meat offering and drink offering to his gods; thus did Terah all the days. And all that generation were wicked in the sight of the Lord, and they thus made every man his god, but they forsook the Lord who had created them. And there was not a man found in those days in the whole earth, who knew the Lord (for they served each man his own God) except Noah and his household, and all those who were under his counsel knew the Lord in those days. And Abram the son of Terah was waxing great in those days in the house of Noah, and no man knew it, and the Lord was with him." In the ancient Jewish archives and now with modern archeology we now understand that the temple at Harran that was built Tell Harran was a replica or mirror image to the central Sumerian religious complex at Nannar/Sin in Ur. According to the ancient texts, Terah was a former priest of Ur (Uratu) and as such was a worshipper of the Sumerian moon god Sin. ... Today in the archives of the British Museum, there is the basalt Stela called the Stela of Nabonidus. Though its origin is not known, this Stela shows a figure appearing to represent King Nabonidus in the traditional royal dress of the Babylonians, holding the royal standard used in religious ceremonies. The divine symbols of the moon-god, Sin, the planet Venus or Ishtar and the winged disc of the sun-god Shamash, are to the right of the standard. The basalt Stela of Nabonidus - British Museum: Here he celebrates the return of the showering rain and the anticipation of a time of plenty after a drought. Gone were the evocations to the god of Marduk, the revered god of the Babylonians. It was Marduk, whom the Babylonians thought gave them the right for universal imperial rule. Yearly during the annual New Years spring festival of Akitu, the king of Babylon presided. Now the god Marduk was no longer honored by King Nabonidus and the festival of Akitu was abandoned, because it demanded the presence of the king. Was this an omen to the citizens of Babylon? Here in these tablets, the once assumed mythical picture of King Belshazzar in Babylon has now been revealed in archeology. Babylonia was administered by Nabonidus' son as co-regent, Bel-shar-user, whom we know today as King Belshazzar. With the ruler of Babylonia, Nabonidus, living in Harran and later in the Arabian oasis city of Teima away from the political wrath and religious machinations of the Babylonian priesthood, the crown prince, the son of Nabonidus, the step grand-son of Nebuchadnezzar, Belshazzar was truly the co-regent ruler and king of Babylon. - The Tablet with part of the Nabonidus Chronicle (556-530 BCE) - British Museum: The mystery of the "mythical" Biblical king of Babylon, Belshazzar, was not known until the discovery of the series of tablets called the Nabonidus Chronicles, today in the British Museum. Here in this collection of tablets were the records of the key events in each year of the life of the Babylonian king Nabonidus while he lived for ten years at his royal headquarters in the rich Arabic city of Teima. Here in the tablets of the Nabonidus Chronicle (556-530 BCE), the once assumed mythical picture of King Belshazzar was non-other than the son of Nabonidus, Bel-shar-user. [article link]

Daniel 9 - The Prophet Daniel having read the prophecies of fellow Prophet Jeremiah realizes the 70 years of captivity are about to come to an end and begins to pray for their restoration -- 'Daniel 9:1-6 In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans; In the first year of his [Medes-Persia 4th kingdom] reign I Daniel understood by books [O.T. Bible Scrolls] the number of the years, *whereof the word of the LORD came to Jeremiah the prophet [in Jerusalem], that He would accomplish seventy years in the desolations of Jerusalem [Jeremiah 25:11]. **And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes: And I prayed unto the LORD my God, and made my confession {Daniel confesses for the entire Nation of Israel}, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love Him, and to them that keep His commandments; **We [Nation of Israel] have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments: Neither have we hearkened unto thy servants the prophets, which spake in Thy Name to our kings, our princes, and our fathers, and to all the people of the land. ...' - 'Daniel 9:18-19 O my God, incline Thine ear, and hear; open Thine eyes, and behold our desolations, and the city [Jerusalem] which is called by Thy Name: **for we do not present our supplications before thee for our righteousnesses, but for thy great mercies. [TriUnity] O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for Thine own sake, O my [one] God: for Thy city and Thy people are called by Thy name.'
Daniel 9:20-27 And whiles I was speaking, and praying, and confessing my sin *and the sin of my people Israel, and presenting my supplication before the LORD my God for the Holy Mountain [Kingdom] of my God; Yea, whiles I was speaking in prayer, even the man [in appearance] Gabriel [the Archangel], whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation. And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding. At the beginning of thy supplications the commandment came forth, and I am come to shew thee; *for thou art greatly beloved: therefore understand the matter, and consider the vision. Seventy weeks are determined upon thy people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision [Law] and prophecy, and to anoint the Most Holy (Jesus). Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah (Jesus) the Prince shall be seven weeks [seven Jewish decades 49 years - these weeks were the Jewish decade of seven years the Levitical decade seventh year of release], and threescore and two weeks [62 Jewish decades 434 years]: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks [the 434 years] shall Messiah be cut off [crucifixion], but not for Himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And He [Antichrist] shall confirm the covenant with many for one week [the 70th and final week regarding Jerusalem]: and in the midst of the week at [3½ years] he [Antichrist] shall cause the sacrifice and the oblation [in the rebuilt Temple] to cease, and for the overspreading [saturation] of abominations [evil] he shall make it desolate, even until the consummation [end of the Book of Revelation], and that determined shall be poured [vial (measured) judgments of Revelation 16:1] upon the desolate. - The 70 Weeks [Jewish Decades] Vision is one of the most famous prophecies in the whole Bible. While Daniel is in the very act of praying for his people and for the city of Jerusalem he had a vision and the Angel Gabriel gave Daniel the interpretation of the 70 Weeks vision. Where the other visions of Daniel were primarily about the Gentile governments the 70 Weeks Vision is now exclusively about the people and Nation of Israel and it involves their destiny and Ministry to physically manifest - bring in the Messiah into the physical world for God on behalf of the entire world. The vision concentrates on the city of Jerusalem and on the rebuilding of the 2nd Jewish Temple in Jerusalem where the Messiah, Jesus Christ entered into, cleansed and temporarily taught from though the physical Kingdom of the Messiah on earth will be delayed until after the Christian Church age [the primary calling of the Gentiles into the assembly of God] is completed. Note: The Prophet Daniel prophesied the rebuilding of the 2nd Temple, the Disciple John in the Book of Revelation [Revelation 11:1] prophecies the rebuilding of the 3rd Temple [usurped by the Antichrist] in Jerusalem and the Prophet Ezekiel will seem to prophesy about a coming 4th Temple and it is thought that it is the 4th Temple in Jerusalem that the Messiah, Jesus Christ will finally righteously rule the earth from during the 1,000 year Blessed Kingdom reign of the Messiah visibly ruling on the earth.

Daniel 10 - The Prophet Daniel [Belteshazzar is his given Babylonian name] continues to have intense visions, and interactions with Angels particularly the Angel Gabriel -- 'Daniel 10:7-11 And I Daniel alone saw the vision [Jesus of Revelation - Revelation 1:13-15]: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves. Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength. Yet heard I the voice of His words: and when I heard the voice of His words, then was I in a deep sleep on my face, and my face toward the ground. And, behold, an hand [of an Angel] touched me, which set me upon my knees and upon the palms of my hands. And he [Angel] said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he [Angel] had spoken this word unto me, I stood trembling.'
Daniel 10:12-21 Then said he [Angel, probably Gabriel] unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words [of prayer] were heard [in Heaven], and I am come for thy words. But the prince [fallen Angel] of the kingdom of Persia [Iran] withstood me one and twenty days [21 continuous days of Angelic spiritual warfare]: but, lo, [the Archangel] Michael, one of the chief princes [holy Angels of Heaven], came to help me {the Archangel Gabriel}; and I remained there with the [opposing fallen Angels] kings of Persia. Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days. And when he had spoken such words unto me, I set my face toward the ground, and I became dumb. And, behold, {another Angel appearing as a man} one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength. For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me. Then there came again and touched me one like the appearance of a man, and he strengthened me, *And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me. Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia [Iran - 4th kingdom]: and when I am gone forth, lo, the prince [fallen Angel] of Grecia [Greece - 5th kingdom] shall come. **But I will shew thee that which is noted in the scripture of truth [Holy Bible]: and there is none that holdeth [lit. strengthens himself] with me in these [Nation of Israel, coming Messiah] things, but Michael your prince. - It appears that the Gentile Nations have some fallen Angels actually fighting against the plans and the holy Angels of God. The Archangel [highest ranking Angel] Michael is thought to be the Angel, guardian Angel of the Nation of Israel, fighting in behalf of Israel against the other fallen angel influences. Where Michael is thought to be the highest ranking warrior Angel, the Archangel Gabriel is thought to be the highest ranking messenger Angel. It was the Angel Gabriel that went to the Virgin Mary [Luke 1:19] with the message that she was to deliver the Messiah into the world.

Daniel 11 - After the fall of the Babylonian kingdom the Prophet Daniel continued to work with the new kingdom of Persia -- 'Daniel 11:1-2 Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him. And now will I [Daniel] shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia [Greece].'
Daniel 11:32-39 And such as do wickedly against the covenant shall he corrupt by flatteries [a false deceptive peace]: *but the people that do know their God shall be strong, and do exploits [The Jewish festival of Hanukkah celebrates the (165 B.C.) re-dedication of the Temple following Judah Maccabee's victory over the Seleucids]. *And they that understand among the people shall instruct many: yet they shall fall by the sword [martyrdom], and by flame, by captivity, and by spoil, many days. 3Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries. *And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed. And the king [Antiochus IV Epiphanes, a forerunner of Antichrist] shall do according to his will; and he [Antichrist] shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done. Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all. But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things. Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain. - The Prophet Daniel is conclusive that the End Times will be a time of peril, deception, intrigue, beguile and above all an exceedingly unjust and ungodly era for all of humanity.

Daniel 12 - The Prophet Daniel is given a number of days regarding the ending of sacrifices in the 3rd Temple and the seating of the Antichrist in the Temple Holy of Holies [1290 days] - and an addition 45 days [the 1335th day], possibly signifying the 2nd Coming return of Jesus Christ -- 'Daniel 12:8-13 And I heard, but I understood not: then said I, O my Lord, what shall be *the end of these things? And He said, Go thy way, Daniel: *for the words are closed up and sealed till the time of the end [70th Week]. Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; *but the wise shall understand. And from the time that the daily sacrifice shall be taken away [possibly just before the Antichrist is revealed, one thought is that the 3rd Temple will barely get up and sacrificing and then the daily animal sacrifices will be quickly ended], and the abomination that maketh desolate set up [Antichrist appearing in the Holy of Holies - Temple], there shall be a thousand two hundred and ninety days [1290 days, 3.583 years]. Blessed is he that waiteth [45 days], and cometh to the thousand three hundred and five and thirty days [1335th day - possibly the 2nd Coming of Jesus Christ]. But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.' - 'Matthew 24:15-22 When ye therefore shall see the abomination of desolation, *spoken of by Daniel the prophet, stand in the holy place [Holy of Holies inside the 3rd Temple], whoso readeth, let him understand: Then let them which be in Judaea [Israel] flee into the mountains {for 45 days?}: Let him which is on the housetop not come down to take anything out of his house: Neither let him which is in the field return back to take his clothes. And woe unto them that are with child, and to them that give suck in those days! But pray ye that your flight be not in the winter, neither on the Sabbath day: *For then shall be great [Satanic] tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. **And except those days should be shortened, there should no flesh be saved: but for the elect's sake those [great tribulation, wrath of Satan] days shall be shortened.' - Note: during the Great Tribulation the wrath of God is not poured out upon the Jewish remnant but on the unbelieving followers of Antichrist.
The Prophetic Bible scroll of the Prophet Daniel concludes with Daniel uncertain of the coming End Time events but certain that the God of Heaven and earth will in actuality be enthroned on the earth and that Daniel like Job, he will stand "in thy lot" in that day and have a part in the eternal Kingdom resurrection. Daniel 12:8-13 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end. Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days. Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days. But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

List of Topics

HOSEA

Hosea 1-3 - Hosea is a prophet primarily to the Northern Israel Kingdom - Hosea will prophesy until the captivity of the Northern Kingdom by Assyria - The ministry of Hosea will be very similar to the later ministry of Jeremiah when 100 years later the Southern Kingdom of Judah is taken into captivity by Babylon and Jeremiah is the prophet in the Southern Kingdom during their time of captivity - During much of the same time that Hosea is prophesying in the Northern Kingdom of Israel the Prophet Isaiah is prophesying in the Southern Kingdom of Judah -- 'Hosea 3:4-5 For the children of Israel shall abide many days without a King, and without a prince [future King], and without a [Levitical] sacrifice, and without an image (Temple, Lit. pillar or statue), and without an (Priest's) ephod, and without teraphim [household idols]: Afterward shall the children of Israel return, and seek the LORD their God, and David ('Beloved' - Jesus) their King; and shall fear the LORD and His goodness in the latter days.'
The Gentiles will eventually acknowledge that the Jews are the Sons of God: Hosea 1:9-11 Then said God, Call his name Lo-ammi: for ye are not [visibly] My people, and I will not [visibly] be your God. Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the [Gentile] place where it was said unto them [Jews], Ye are not My people, *there it shall be said unto them, *Ye are the sons of the living God. Then shall the children of Judah and the children of Israel be gathered together [May 14, 1948], and appoint [a president not a king] themselves one head, and they shall come up [from the Diaspora] out of the land: for great shall be the day of Jezreel. {The valley of Jezreel is located near and connected to the "valley of Megiddo" where the end time battle "Har Megiddo" (Armageddon) is to take place.} - "Then [after a time of seemingly rejection by God, from the Gentile point of view] shall the children of Judah and the children of Israel be gathered together." The Nation of Israel has been reborn, officially by the U.N. on May 14, 1948 and since that time the Jewish people have been in the process of being regathered by God back into their homeland of Israel. Many of the O.T. verses about the Diaspora, the dispersion of the Jews among the Gentiles and of the reprimand of the Jews by God has been fulfilled and now with the Nation of Israel once again in the Land of Israel and appointing their own leaders it is now a new era for the Jews just like the regathering of Israel back into the land after the Babylonian captivity to await the coming of the Messiah Jesus Christ the Jews have once again been regathered back into the Promise Land to await the Second Coming of the Messiah Jesus Christ.

Hosea lived during the last twenty five years of [Northern] Israel's existence as a nation {The prophet Isaiah was a contemporary of Hosea. Isaiah was prophesying in the Southern Kingdom of Judah while Hosea was present and oversaw the destruction of the Northern Kingdom of Israel by the Assyrians. Hosea had a life and ministry in much the same way that the later Prophet Jeremiah (who was told not to take a wife) would have in his seeing the destruction of Jerusalem, the Temple and the captivity of the Southern Kingdom Judah into Babylon.}
Hosea lived during the last twenty five years of Israel's existence as a nation. During this time six Kings reigned through a period of near anarchy and bloodshed. Hosea 4:2 During this period Israel was being oppressed by the Assyrians under the leadership of Tiglath-Pileser III. Hosea prophecies against the covenant unfaithfulness of Israel and the sure and certain judgment of God upon Israel through his instruments the Assyrians. During these last years of Israel's existence the spiritual condition had deteriorated to the point where even the knowledge of Yahweh had been forgotten. (Hosea 2:5-13) Canaanite religion had been mixed with the worship of Yahweh until Yahweh could not be recognized. The fertility gods of the Canaanites were worshipped with ritual drunkenness and temple prostitution. Hosea 4:10-13 Baal worship had replaced Yahweh. Idolatry, adultery and drunkenness had replaced holiness. ... Interpretation: There is a difficulty which arises in the first three chapter of the book where Hosea is told to marry a woman who would be unfaithful to him. Israel's sin is compared to Hosea's marriage. For some the marriage of Hosea to Gomer is considered an allegory because God would never ask someone to marry anyone known to be unfaithful. Others take the account as literal history. There is no reason to doubt this view, as the story has all the markings of truth and it is not uncommon for the prophets to live out their prophecies in their own lives. This action by the prophet would be a vivid reminder of the unfaithfulness of Israel. Some of this dramatic effect would be lost if it were simply an allegory. To the question of God's commandment against committing adultery, they still remain binding. The actions of Hosea and Gomer do not make God the author of sin. What must not be lost in the debate is the fact that Israel was unfaithful as Gomer was unfaithful, but God is full of compassion and will receive sinners. If Hosea's story is not real then neither is the story of salvation. God brought His people to himself when they also were unclean and unfaithful to make them both clean and faithful. [article link]

Hosea 4-6 - The Prophet Hosea takes an unfaithful woman (Gomer) to be his wife symbolizing that Israel is an unfaithful wife to God - Hosea representing God is at no time to reject Gomer - Hosea though separated from Gomer he still pays her bills and sends her gifts and in the end buys her back from her slavery and restores her to her rightful position as his wife -- 'Hosea 4:6 My people are destroyed *for lack of knowledge [of the Laws of Moses]: because thou hast rejected knowledge [Law - the image of God], I will also reject thee, that thou shalt be no priest [Levitical or Melchizedek] to Me: seeing thou hast forgotten the Law of thy God, I will also forget thy children.'
'Hosea 5:15-6:2 I [Jesus] will go and return [back to Heaven] to My place, till they [Nation of Israel] acknowledge their offence, *and seek My face: in their [tribulation] affliction they will seek Me early [earnestly]. Come, and let us return unto the LORD: for He hath torn, and He will heal us; He hath smitten, and He will bind us up. After *two days will He revive us [May 14, 1948]: *in the third day He will raise us up, *and we shall live [eternally] in His sight.' - 'Luke 13:35 Behold, your House [House of Israel, Levitical Priesthood] is left unto you desolate [disorganized]: and verily I say unto you, Ye shall not see Me (Jesus), *until the time come when ye [Nation of Israel] shall say, Blessed is He (Jesus) that cometh in the Name of the Lord.' - Preparing to meet the Messiah in both the first coming of Jesus Christ and the Second Coming of Jesus Christ is the Ministry of the Nation of Israel. The meeting and the greeting of the Messiah Jesus Christ is not a Ministry of the Christian Church. The Christian Church was not yet formed at the first coming of Jesus Christ and the Christian Church will already be in Heaven at the Second Coming [to the Mt. of Olives - Acts 1:9-12] of Jesus Christ. {It seems that the Christian Church is not to look for Jesus at the Mt. Olivet return as the two Angels basically told the people [Christians] when Jesus ascended into Heaven from Mt. Olivet that they shouldn't be there looking for Jesus to return so the Christians left Mt. Olivet and went back to Jerusalem.}

Hosea 7-9 - For desiring to be like the Gentiles instead of like the Children of God they are intended to be the Jews of Northern Israel are overcome and sent back into the land of the Gentiles -- 'Hosea 8:8 [Northern] Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.'
The day of God's taking account of the actions of the people of Northern Israel has arrived: 'Hosea 9:7-9 The days of visitation are come, the days of recompence [compensation for a wrong action that has caused an injury] are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred. *The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God. *They have deeply corrupted themselves, as in the days of Gibeah: therefore He will remember their iniquity, He will visit their sins.' - This is the final condition in the judgment of a people of God when the very people [prophets, priests and the spiritual man] have all turned against God in order to embrace the ways and actions of the pagan Gentile world. Exceedingly true even today in our own times and in our Christian Church that the very Pastors, Teachers, Evangelists and Prophets that once were for God have now forsaken God and have turned against God in order to seek the notoriety, wealth and ways of the world. - Note: Only the alert 'Watchman' remained faithful to God. It seems to be a good Biblical indicator that for us even today we are to be 'Watchman' aware, Biblically alert, engaged and in prayer regarding the current and future events of the day in part by knowing and understanding the past to help provide a context for the present. Really the blessings of the current Christian Church are the Watchmen and Watchwomen Ministries that are alert for God and are informing His people with prayer, devotions and information while the Corporation Christianity Pastors are the ones who are quickly selling the Church into an unholy, early, worldly demise.

Hosea 10-11 - Hosea having taken a wife shows the people of God that a relationship with God is more than a friendship and more than a father and son relationship - It is an intimate one to one *individual relationship more like a relationship between a husband and a wife -- 'Hosea 10:12 Sow *to yourselves [individuals] in righteousness, reap in mercy; break up your fallow [pale, unresponsive] ground: for it is time to seek the LORD, till He come and rain [the] Righteousness [of Jesus Christ] upon you.'
Because Northern Israel admired human strength a stronger country [Assyria] is going to take them into captivity: 'Hosea 10:13 Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because *thou didst trust in thy way, *in the multitude of thy mighty men.' - Northern Israel was overcome by the desire to be strong, accomplished and secular like the pagan Gentile countries around them. Unable to grasp the higher calling of Judaism over that of their pagan neighbors Northern Israel adopted the way of the pagans and having become like the pagans were overcome and sent into captivity by God. Later Judah the Southern Kingdom of Israel will also forsake their higher calling in God and will embrace not the strength of the world like Northern Israel did but will embrace the enchantments of the world and being overcome by the sorcery of the world the Southern Kingdom will be conquered and brought into captivity by the mystical Nation of Babylon (Iraq). -- '2 Peter 2:19 While they [worldly people] promise them [Christians/Jews] liberty, they themselves are the servants of corruption: for of [worldly philosophies] whom a man is overcome, of the same is he brought in bondage.' - Note: Shorty after Assyria's strong military rises to power as a Nation they will be defeated by Babylon and Assyria (Mosul) will become and remain a part of Northern Iraq even today. The Jews of Northern Israel (Samaria) that were taken into captivity to Assyria in 721 B.C. at the fall of Samaria would shortly become citizens of Babylon (Iraq) as Babylon would soon defeat Assyria and incorporate Assyria (Mosul) into Northern Iraq. When Babylon later defeated Judah and at the fall of Jerusalem in 539 B.C. the captives of Judah joined the captives of Northern Israel already in Babylon by way of Assyria. Then later when Persia (Iran) conquered Iraq and let the people return to their native lands all of Tribes of Israel (Northern and Judah) were free to return to Jerusalem and a remnant of all Israel did return to Jerusalem. - Also Note: The mystical [Hollywood, Disneyland] kingdom of Babylon proved to a stronger kingdom than the [biker, skinhead] kingdom of Assyria but neither are not match for the everlasting Righteous Kingdom of God in Jesus Christ.

Hosea 12-14 - Hosea the Prophet concludes his ministry to the people of Israel reminding the people that God is still there for them -- 'Hosea 14:4 I (God) will heal their backsliding, I will love them freely: for mine anger is turned away from him.'
The final words of the Prophet Hosea: 'Hosea 14:9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall [go astray] therein.' - The words of God are wisdom and they are life! What is written out here in the pages of the Prophets is that God can punish people when it is necessary to do so however punishing people is not a desire and is not really even in the personality of God to do so. Everyone who knows God intimately also knows a secret about God and that is that He is really a softy who does not want to punish people. In fact God took our punishment upon Himself so it can't be any clearer or any more evident that God does not desire to punish people but rather He even took our punishment for us. What God can do and does do is that He is a rewarder and He rewards appropriate behavior more often and more abundantly than He punishes bad behavior. If you really want to get to know God then get to know that His ways and His words are truth and they are life and that He is as generous and as rewarding as His Word says He is.

List of Topics

JOEL

Wikipedia.org: The Book of Joel is part of the Hebrew Bible - Joel is part of a group of twelve prophetic books known as the Minor Prophets or simply as The Twelve; the *distinction 'minor' indicates the short length of the text in relation to the larger prophetic texts [Isaiah, Jeremiah, The Lamentations of Jeremiah, Ezekiel, and Daniel] known as the "Major Prophets" - As there are no explicit references in the book [of Joel] to datable persons or events, scholars have assigned a wide range of dates to the book - The main positions are: during the early-period Prophets around the reign of King Joash - the middle-period prophets with the Prophets Jeremiah and Habakkuk - the late-period of prophets with the Prophets Zechariah and Haggai] - c.520-500 B.C., [Joel a] contemporary with the return of the exiles and the careers of Zechariah and Haggai [or most probably (450 B.C.) a generation after Zechariah and Haggai (520-500 B.C.) and a generation before the last Prophet Malachi (400 B.C.)
Content: After a superscription ascribing the prophecy to Joel son of Pethuel, the book may be broken down into the following sections: Lament over a great locust plague and a severe drought (1:1-2:17) The effects of these events on agriculture, farmers, and on the supply of agricultural offerings for the (Jerusalem) sanctuary, interspersed with a call to national lament.(1:1-20) A more apocalyptic passage comparing the locusts to an army, and revealing that they are God's army. (2:1-11) A call to national repentance in the face of God's judgment. (2:12-17) Promise of future blessings (2:18-32) Banishment of the locusts and restoration of agricultural productivity as a divine response to national penitence. (2:18-27) Future prophetic gifts to all God's people, and the safety of God's people in the face of cosmic cataclysm. (2:28-32) Coming judgment on God's (Israel's) enemies and the vindication of Israel. (3:1-21) Prominent in Joel is the theme of the day of the Lord/Yahweh (1:15, 2;1, 2:11, 2;31, 3:14), which is applied to Joel's contemporary situation as well as to future blessing and judgment. -- Historical context: The Prophet Joel as imagined by Michelangelo (Fresco, Sistine Chapel Ceiling, 1508-1512) As there are no explicit references in the book to datable persons or events, scholars have assigned a wide range of dates to the book. The main positions are: Ninth century BC, particularly in the reign of Joash - a position especially popular among nineteenth-century scholars (making Joel one of the earliest writing prophets) c.630-587 BC, in the last decades of the kingdom of Judah (contemporary with Jeremiah, Ezekiel, Habakkuk) c.520-500 BC, contemporary with the return of the exiles and the careers of Zechariah and Haggai. The decades around 400 BC, during the Persian period (making him one of the latest writing prophets) Evidence produced for these positions are allusions in the book to the wider world, similarities with other prophets, and linguistic details. Other commentators, such as John Calvin, attach no great importance to the precise dating. [article link]

Book of Joel - The Book of Joel, a prophetic book of the Old Testament of the Bible, derives its name from the prophet Joel. Nothing other than his name is known about the prophet. The date of composition was probably between 400 and 350 BC, although some scholars place it much earlier 9th-7th century BC - Promises the gift of the [Holy] Spirit of the Lord for the entire [world] population and declares final judgment on all nations - The passage on the outpouring of God's Spirit (Joel 2:28-32) is cited in Saint Peter's Pentecost sermon in Acts 2:17-21
General Information: The Book of Joel, a prophetic book of the Old Testament of the Bible, derives its name from the prophet Joel. Nothing other than his name is known about the prophet. The date of composition was probably between 400 and 350 BC, although some scholars place it much earlier (9th - 7th century BC). The book falls into two sections. The first (1:1 - 2:17) gives an account of a plague of locusts and a drought that ravaged Judah as a symbol of divine judgment. The second (2:18 - 3:21) promises the gift of the spirit of the Lord for the entire population and declares final judgment on all nations, with protection and fertility for Judah and Jerusalem. The passage on the outpouring of God's Spirit (2:28 - 32) is cited in Saint Peter's Pentecost sermon in Acts 2:17-21. -- Advanced Information: Joel was probably a resident in Judah, as his commission was to that people. He makes frequent mention of Judah and Jerusalem (1:14; 2:1, 15, 32; 3:1, 12, 17, 20, 21). He probably flourished in the reign of Uzziah (about B.C. 800), and was contemporary with Amos and Isaiah. The contents of this book are, 1. A prophecy of a great public calamity then impending over the land, consisting of a want of water and an extraordinary plague of locusts (1:1-2:11). 2. The prophet then calls on his countrymen to repent and to turn to God, assuring them of his readiness to forgive (2:12-17), and foretelling the restoration of the land to its accustomed fruitfulness (18-26). 3. Then follows a Messianic prophecy, quoted by Peter (Acts 2:39). 4. Finally, the prophet foretells portents and judgments as destined to fall on the enemies of God (ch. 3, but in the Hebrew text 4). [article link]

Joel 1 - The Prophet Joel begins to prophesy though the exact timing is unknown although no King is mentioned meaning that it was probably after the return from Babylon though it could have been much earlier during the reign of King Joash when he was but a child - Joel preaches with examples from very far in the past and prophesies out very far into the future including the 70 A.D. destruction of the 2nd Temple and speaks about their future return to Israel Statehood on May 14, 1948 -- 'Joel 1:1-5 The Word of the LORD that came to Joel the son of Pethuel. Hear this, ye old men [elders, leaders of Israel], and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers? Tell ye your children of it, and let your children tell their children, and their children another generation. That which the palmerworm hath left hath [another plague] the locust eaten; and that which the locust hath left hath [yet another plague] the cankerworm eaten; and that which the cankerworm hath left hath [even more plague] the caterpillar eaten. **Awake, ye drunkards, and weep; and howl, all ye drinkers of wine [worldly influences], because of the New Wine [New Testament]; for it is cut off from your mouth.'
Joel seems to be prophesying of the Roman occupation in Israel and of the destruction of the 2nd Temple in Jerusalem in 70 A.D. -- Joel 1:6-16 For a Nation [Rome: 63 B.C.~640 A.D. -- Rome destroyed Jerusalem in 70 A.D. then an Islamic invasion captured Jerusalem in 638 A.D. and the rest of Israel by 642 A.D. - Wiki.com] is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion. He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white. Lament like a virgin girded with sackcloth for the husband of her youth. The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn. The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth. Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished. The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men. Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God. Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD, Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come. Is not the meat cut off before our eyes, yea, joy and gladness from the House [2nd Temple] of our God?

Joel 2 - Joel prophesies the verse that the Apostle Peter declared (Acts 2:16) is being fulfilled beginning on Pentecost -- 'Joel 2:28-29 And it shall come to pass afterward [after Messiah's redemption (cross) and salvation (resurrection)], that I will pour out My [Holy] Spirit **upon *all *flesh [globally all mankind]; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: And also upon the servants and upon the handmaids in those days will I pour out My Spirit.' - Note: This is a global outpouring of the Holy Spirit upon all flesh - since Pentecost all mankind has the direct witness of the Holy Spirit (Hebrews 10:15, 1 John 5:6) leading, encouraging and teaching people to accept Jesus Christ .
Joel 2:28-32 And it shall come to pass afterward [after Messiah's redemption (cross) and salvation (resurrection)], that I will pour out My [Holy] Spirit **upon *all *flesh [globally all mankind]; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: And also upon the servants and upon the handmaids in those days will I pour out My Spirit. And I will shew wonders [Book of Revelation] in the heavens and in the earth, blood, and fire, and pillars of smoke. The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come. **And it shall come to pass, that whosoever shall call on the Name of the LORD **shall be delivered: for in Mount Zion [crucifixion and resurrection site] and in Jerusalem [2nd Coming site] shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call. - Note: The giving of the Holy Spirit "upon" all mankind starting at Pentecost (in every language - to all Nations) will remain throughout the End Times, Tribulation and Great Tribulation events in the Book of Revelation. The giving of the Spirit (baptism) "indwelling" of the Spirit by Jesus beginning on Resurrection Sunday [John 20:22]the indwelling of the Holy Spirit will cease with the Rapture of the Christian Church.

Joel 3 - Like Isaiah (Isaiah 11:11) Joel also Prophesies of the 1948 re-gathering and Statehood of the modern End Time Nation of Israel -- 'Joel 3:1-2 For, behold, in those days [diaspora after 70 A.D.], and in that time [May 14, 1948 Israel, Statehood], when I shall bring again the captivity of Judah and Jerusalem, I will also gather all Nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for My people [Jews] and for My heritage Israel, whom they have scattered among the Nations, and parted [divided] my land.' [with the politics of Middle-East peace accords and conferences - Paris Peace Conference, 1919 - Oslo Accord, 1993 - etc.]
The Bibles book of Joel concludes with the Prophet Joel's famous "Valley of Decision" Prophesy on of the most famous prophesies in the Old Testament and one of the Most startling Prophesies: Joel 3:9-21 Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up: Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong. Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD. Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about. Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great. ***Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision. The sun and the moon shall be darkened, and the stars shall withdraw their shining. The LORD also shall roar out of Zion, and utter His voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of His people, and the strength of the Children of Israel. So shall ye know that I am the LORD your God dwelling in Zion, My Holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more. And it shall come to pass in that day, that the mountains shall drop down New Wine [New Testament], and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the House of the LORD, and shall water the valley of Shittim. Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land. But Judah [Praise] shall dwell forever, and Jerusalem from generation to generation. **For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

List of Topics

AMOS

Amos 1-3 - Amos is one of the early prophets of Israel his ministry was attempting to deal with the divided Israel and Judah as one Nation reminding them that they are both a part of the same plans of God -- 'Amos 1:1 The words of Amos, who was among the herdmen of Tekoa [a town eight kilometres south of Bethlehem - wiki.com], which he saw concerning Israel in the days of Uzziah (Azariah) king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.'
Israel though divided as a Nation is still one family in the eyes of God: Amos 3:1-8 Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, *saying, You only have I known of all the families of the earth: therefore I will punish you [as a Father punishes a son] for all your iniquities. *Can two walk together {man walking with God}, except they be agreed? Will a lion roar [rejoice] in the forest, when he hath no prey? will a young lion cry [rejoice] out of his den, if he have taken nothing? Can a bird fall in a snare upon the earth, where no gin [snare, trap] is for him? shall one take up a snare from the earth [when it is empty], and have taken nothing at all? Shall a trumpet [alarm, alert system] be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done [allowed] it? **Surely the Lord GOD will do nothing, but He revealeth His secret unto his servants the prophets [and later His Christians]. The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy? Publish in the [foreign] palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria [Northern Israel], and behold the great tumults in the midst thereof, and the oppressed in the midst thereof. For they know not to do right, saith the LORD, who store up violence and robbery in their palaces. Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled. Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the [remnant] children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch. Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts, That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground. And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

BlueletterBible.org: Chuck Missler Commentaries the Book of Amos
Mr. Missler is the chairman of Koinonia House (K-House), a non-profit organization which is dedicated to the development and distribution of materials for encouraging and facilitating serious study of the Bible as the inerrant Word of God. K-House was founded by Chuck and Nancy Missler, and moved to Coeur d'Alene, Idaho in 1992. K-House now reaches tens of thousands through its monthly newsletter, radio shows, cassette tapes, and conferences. More than eight million study tapes have been distributed in the U.S. and in over 35 countries around the world. [article link]

Amos, Prophet of Solidarity - 'Surely the Lord Yahweh does nothing without revealing his counsel to his servants the prophets' - The notion of the heavenly council has a firm place in the book of Amos. It would be wrong to regard the idea as purely figurative or expressing stereotyped imagery (PDF)
THE HEAVENLY COUNCIL: The concept of the heavenly council of Yahweh is now a familiar one in Old Testament study. Apart from such fundamental passages as Job 1-2 and 1 Kings 22, it has been seen to embrace many others in its ramifications. In the council Yahweh announced His sovereign will and planned its execution among 'all the host of heaven' and 'the sons of God'. The prophets too were allowed to stand 'in the council of Yahweh to... hear his word' before proclaiming it to the people, according to Jeremiah 23. 18, 22. So far the book of Amos has tended to be left to one side in the search for traces of the idea. Amos has been viewed as a lonely figure who went from private communion with his God to attack a world of corrupt cult, courts and commerce. But evidence is not lacking that Amos saw himself as part of a larger entity. On the human plane, he was doubtless encouraged by his heritage in the goodly fellowship of earlier prophets. In the very rejection of his message he was not alone: others before him had had their message of judgment spurned (2. 11-12; 7. 12ff).1 But on a higher plane, indications may be found that Amos was aware of involvement with a supernatural group that shared his concern and co-operated in his mission. 'Proclaim to the strongholds in Ashdod... and say', he had heard Yahweh command (3. 9). But to whom were those plural imperatives addressed? They are surely a telltale sign of the heavenly council. Elsewhere in the prophetic literature similar cryptic plural commands have been recognized as belonging to this setting. The supernatural heralds of Yahweh are here sped on their way. Amos was privileged to listen in to the briefing of God's heavenly messengers. It is probable that the plural imperatives in. 13, 'Hear and give evidence', also belong to the same milieu: the role of witness was often played by members of the divine council. ... The notion of the heavenly council has a firm place in the book of Amos. It would be wrong to regard the idea as purely figurative or expressing stereotyped imagery. Rather, what has been said of later prophets may be applied to Amos. 'It provides a permanent basis of fellowship, so marked in the dialogues of Jeremiah, whilst also giving occasion for the "high lights" of special moments, as in the call of Isaiah. It introduces the idea of collaboration and of a personal relation more intimate than any external command suggests.'20 Amos did not stand alone. Man as he was, he took a privileged place beside the supernatural ministers and messengers of the King of kings, and doubtless derived sustenance and strength from the knowledge of this fellowship. ... THE COMMUNITY: Amos assumed the solidarity of the nation [Northern Israel - Southern Judah] to which he was called to prophesy. One way in which this unity finds expression is the treatment of those who heard him as representatives of a larger whole. The prophet identified his audience with a greater entity: his hearers represent their forebears. They are addressed in terms of their ancestors: 'I brought you up out of Egypt and led you in the wilderness...' (2. 10); 'Did you bring me sacrifices... in the wilderness?' (5.25). They are designated as 'the whole family... brought up out of Egypt' (3.1). [article link]

The earthquake in the days of Uzziah - Even 2 years before the earthquake Amos speaks of an earthquake and it is associated with an eclipse
We are told about the earthquake by Amos. We have to put two things together. Firstly Amos introduces his prophecy as being 2 years before the earthquake. This means the whole book of Amos was written in less than a year, or the book was finished 2 years before the earthquake. ... We can note also that this eclipse is corroborated by Assyrian history. It is a famous fact that Assyrian history is dated by an eclipse, which is now thought to have occurred on 24 June 791BC which co-incides with Beecher's dating for the year after the death of Jeroboam: the year when Uzziah becomes ruler over all Israel. Ussher's dates place the eclipse 4 years later than Beecher (but still very close to Uzziah's take-over of rulership of Israel and his resounding defeat of the Philistines). ... Why doesn't Chronicles mention the great earthquake of Uzziah's day? The Book of Kings record only mentions that Azariah was made a king and then later made a leper [for instructing the Temple Priests that he was to burn incense unto the LORD (2 Chronicles 26:16-21)]. This is the history of Azariah. Kings however alerts us to the fact that Azariah was called Uzziah. The parallel Chronicles record speaks of the great things Uzziah did and how he became Azariah again. But why don't they mention the earthquake? It's because they do. And he (Uzziah) sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought Yahweh, God made him to prosper. And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines. And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims. And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly. (2 Chronicles 26:5-8) ... But it is possible the one in Uzziah's day was bigger than that in Jonathan's day, according to Zechariah the prophet the Israelites had to flee away from it. Based on what is said, we may gather that the quake may have struck as a strong tremor and the superstitious Philistine army fled. Then the Israelites pursue them, as in the day of Jonathan, back to the city and the quake strikes and flattens the Philistine cities causing the Israelites to flee away and decimating those who had run to hide in the city and those who lived there. Then to top it all off there is an eclipse about mid-afternoon, so they can't even dig the survivors out of the ruins except with a lamp (which they can't see to light). News of such an event would get out to all the nations, especially if Egypt also shook a bit and received the wash from a tsunami. Uzziah and the Israelites, in a superstitious world, would be seen to have the power over all gods with them. In Chronicles it says God helped Uzziah, Zechariah says Then shall Yahweh go forth, and fight against those nations, as when he fought in the day of battle. (Zechariah 14:3). [article link]

Amos 4-6 - The glory days of Israel in King David and King Solomon were not the best and only days of Israel - God has a current and future plan for the Nation of Israel and it includes all Jews of all times and in all locations -- 'Amos 4:12 Therefore thus [deal with Israel] will I do unto thee, O Israel: and because I will do this [reveal God's ability] unto thee, prepare to meet thy God, O Israel.' - 'Amos 5:24 But let judgment [flow] run down as waters, and righteousness [abundantly] as a mighty stream.'
The judgment of God is going to be sever even for the followers of God: 'Amos 5:18 Woe unto you that desire the [Judgment] Day of the LORD! to what end is it for you? the Day of the LORD is [judgment] darkness, and not light. As if a man did flee from a lion, and a bear met him; or went into the house [his shelter], and leaned his hand on the wall, and a serpent bit him. Shall not the Day of the LORD be darkness, and not light? even very dark, and no brightness in it? I hate, I despise your [Levitical] feast days, and I will not smell in your solemn assemblies. Though ye offer Me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts. Take thou away from Me the noise of thy songs; for I will not hear the melody of thy viols [instruments]. But let judgment run down as waters, and righteousness as a mighty stream.'

Amos 7-9 - The current and future plans of God for the Nation of Israel are expanded all the way to eternity in the Messiah Jesus Christ -- 'Amos 8:9 And it shall come to pass in that [crucifixion] day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:' - 'Matthew 27:45-46 Now from the sixth hour [noon] there was darkness over all the land unto the ninth hour [3:00 PM]. And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, My [Father] God, why hast thou forsaken Me?' {On the cross with our sin upon Jesus He was temporarily separated (for three hours) from the presence of the Holy Father God. Jesus was experiencing our just punishment not His own and now we will never experience separation from God because Jesus has taken our penalty of sin upon Himself and He was temporarily forsaken for us therefore we are not forsaken or ever separated from God not even momentarily.}
Israel as a Nation and as a people are assured of their eternal future in Jesus Christ: 'Amos 9:11-15 In that day will I raise up [through Jesus Christ] the tabernacle (House) of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old: That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this. Behold, *the days come, saith the LORD, that the plowman shall overtake the reaper [the harvest to huge to bring in in one season], and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt. And I will bring again [May 14, 1948] the captivity of My people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them. And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.'

List of Topics

OBADIAH

THE MINOR PROPHETS - The Book of Obadiah - The name Obadiah means "Servant of Yahweh" literally "One who serves or worships Jehovah" - This prophecy has the distinction of being the shortest book in the O.T.
PERSONAL BACKGROUND: The name Obadiah means "Servant of Yahweh" (literally -- "One who serves or worships Jehovah"). This prophecy has the distinction of being the shortest book in the OT. There are twelve different individuals in the OT with this name (a very common name), but no indication that any of these other individuals are to be identified with this particular prophet. Nothing is known about his life, background or personality except what little can be inferred from this prophecy. It is assumed that he was a native of Judah. Others feel he may also have been among the circle of prophets attached to the Jerusalem Temple. The Jewish Talmud states Obadiah was not Jewish, but rather an Edomite proselyte God used to rebuke his own people. DATE: In addition to being the shortest book in the OT, Obadiah also "bears the distinction of being the most difficult of all the prophecies to date" (Gleason Archer). His work is ascribed to periods ranging from 845 to 400 BC. There are two major theories: 585 BC --- This is the view held by most liberal scholars. It places this prophecy about a year after the fall of Jerusalem to the Babylonians. 845 BC --- This is the view held by "a good majority of the evangelical scholars of the 19th and 20th centuries" (Archer). It places the prophecy during the days of King Jehoram (848 - 841 BC) when Jerusalem was attacked by the Philistines and Arabians (with probable cooperation from the Edomites --- II Kings 8:20; II Chron. 21:8-10, 16-17). This view seems to be the most probable. (For an excellent defense of this position see -- A Survey of OT Introduction, by Gleason L. Archer, Jr., p. 299-303, and A Commentary on the Minor Prophets, by Homer Hailey, p. 28-29.) [article link]

Obadiah 1 - The Prophet Obadiah prophesying about the same time or slightly before the prophet Zephaniah will have a very similar contrasting message style to that of the Prophet Zephaniah [actually Zephaniah coming later his style would be similar to Obadiah] -- 'Obadiah 1:15 For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.' - 'Obadiah 1:17 But upon mount Zion shall be deliverance, and there shall be holiness; and the House of Jacob shall possess their possessions.'
Obadiah 1:21 And saviours [lit. liberty, freedom] shall come up on Mount Zion to judge the Mount of Esau; and the [Blessed] Kingdom shall be the LORD'S. - The Prophet Obadiah closes his short Ministry to Israel with a prophecy and a blessing regarding the coming Millennial reign of the Messiah Jesus Christ.

List of Topics

JONAH

Jonah 1 - Jonah a Jewish Prophet is called by God to go prophecy to the Gentiles in Nineveh the capital of Assyria [modern Mosul, Northern Iraq] -- 'Jonah 1:1-2 Now the word of the LORD came unto Jonah the son of Amittai, saying, Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.'
Jonah rejects the call of God instructing him to go to the Gentiles: Jonah 1:3-6 But Jonah rose up to flee unto Tarshish [Europe] from the presence of the LORD, and went down to Joppa [modern Tel Aviv-Jaffa]; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD. But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken. Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep. So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

Jonah 2 - Jonah is cast from the ship into the sea and swallowed by a giant fish "prepared" by God -- 'Jonah 1:17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.'
Jonah repents from the belly of the fish: 'Jonah 2:1-10 Then Jonah prayed unto the LORD his God out of the fish's belly, And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice. For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me. Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple. The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head. I went down to the bottoms of the mountains; the earth with her bars was about me forever: yet hast thou brought up my life from corruption, O LORD my God. When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple. They that observe lying vanities forsake their own mercy. But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD. And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.' - It seems that in being thrown overboard and being in the belly of the fish that at one point Jonah briefly died and was resurrected in order to then go on preach his message of salvation to the Gentiles. - 'Matthew 12:39-41 But He (Jesus) answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, *but [one] the sign of the prophet Jonas [Jonah]: For as Jonas was three days and three nights in the whale's belly; so shall the Son of Man (Jesus) be three days and three nights in the heart of the earth. The men of Nineveh shall rise [resurrection] in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.'

Jonah 3 - Jonah is given a second chance to accomplish his ministry for God -- 'Jonah 3:1-2 And the word of the LORD came unto Jonah the second time, saying, Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.'
Jonah prophesies to the citizens of Nineveh: Jonah 3:4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown. *So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them. For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes. And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water: But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn everyone from his evil way, and from the violence that is in their hands. Who can tell if God will turn and repent, and turn away from His fierce anger, that we perish not? And God saw their works, that they turned from their evil way; and God repented of the evil [calamity], that he had said that He would do unto them; and He did it not.

Jonah 4 - Jonah becomes upset that God spared Nineveh from His judgment -- 'Jonah 4:1-4 But it [the repentance of the Ninevehites] displeased Jonah exceedingly, and he was very angry. And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: *for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil. Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live. *Then said the LORD, Doest thou well [do you have the right] to be angry?'
God works in Jonah's heart: Jonah 4:5-11 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city. And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd. But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered. And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live. And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death. Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night: *And should not I (God) spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand [don't know the Laws of Moses]; and also much cattle? - God is showing the world both the Jewish and Gentile world that God's plan encompasses all mankind and all of creation including all of the animals.

wikipedia.org: Nineveh - Nineveh [Capital of Assyria], an "exceeding great city", as it is called in the Book of Jonah, lay on the eastern bank of the Tigris in ancient Assyria, across the river from the modern-day major city of Mosul, Iraq
History: Texts from the Hellenistic period and later offered an eponymous Ninus as the founder of Nineveh. The historic Nineveh is mentioned about 1800 BC as a centre of worship of Ishtar, whose cult was responsible for the city's early importance. The goddess' statue was sent to Pharaoh Amenhotep III of Egypt in the 14th century BC, by orders of the king of Mitanni. The city of Nineveh was one of Mitanni's vassals until the mid-14th century BC, when the Assyrian kings of Assur seized it. ... It was Sennacherib who made Nineveh a truly magnificent city (c. 700 BC). He laid out new streets and squares and built within it the famous "palace without a rival", the plan of which has been mostly recovered and has overall dimensions of about 503 by 242 metres (1,650 ft × 794 ft). It comprised at least 80 rooms, many of which were lined with sculpture. A large number of cuneiform tablets were found in the palace. ... The stone carvings in the walls include many battle scenes, impalings and scenes showing Sennacherib's men parading the spoils of war before him. He also bragged about his conquests: he wrote of Babylon "Its inhabitants, young and old, I did not spare, and with their corpses I filled the streets of the city." He later wrote about a battle in Lachish "And Hezekiah of Judah who had not submitted to my yoke...him I shut up in Jeruselum his royal city like a caged bird. Earthworks I threw up against him, and anyone coming out of his city gate I made pay for his crime. His cities which I had plundered I had cut off from his land." ... Nineveh's greatness was short-lived. Around 633 BC the Assyrian empire began to show signs of weakness, and Nineveh was attacked by the Medes, who about 625 BC, joined by the Babylonians and Susianians, again attacked it. Nineveh fell in 612 BC, and was razed to the ground. The people in the city who could not escape to the last Assyrian strongholds in the west, were either massacred or deported. Many unburied skeletons were found by the archaeologists at the site. The Assyrian empire then came to an end, the Medes and Babylonians dividing its provinces between them. ... Modern Nineveh: On 15 October 2005, the province of Nineveh (Ninawa) cast the deciding votes in the referendum for Iraq's Constitution. One of three mostly Sunni Arab provinces whose veto could defeat the constitution, Nineveh was closely watched through the extended electoral count. Home to a majority Sunni Arab population and ethnically diverse minority which includes Kurds (Yezidi and Sunni) and Assyrian Christians, as well as the oil processing center Mosul (which is often considered to be the modern Nineveh city, and is called so by Aramaic speakers), the province of Nineveh promises to play a large role in Iraqi politics into the future. [article link]

THE MINOR PROPHETS Jonah by Al Maxey - The name Jonah (Hebrew: Yonah) means "dove" [dove = Holy Spirit] - From II Kings 14:25 we know that Jonah lived during the time of Jeroboam II (793-753 BC) - He was sent to Nineveh --- the capital city of Assyria --- to deliver a warning from God that unless they repented they would be destroyed - God's love and concern is for all people, and anyone who is willing to repent and turn to God can find salvation - In Jonah one sees "the forerunner of the universal gospel message" - Jonah is the only "minor prophet" ever to be mentioned by Jesus Christ - He [Jonah] is also the only O.T. figure that Jesus Himself likens unto Himself (Matthew 12:39-41; 16:4; Luke 11:29-32)
THE MAJOR MESSAGES OF JONAH - The overall message of the book is basically twofold: God's love and concern is for all people, and anyone who is willing to repent and turn to God can find salvation (Acts 26:19-20; II Peter 3:9). God is a universal God. There is but ONE God, and He alone is to be the God of all people. Jonah preached to a monotheistic people, but the god they worshipped was Nebo. He warned them they must repent and turn to Jehovah, and worship and serve Him only. Some of the other great lessons of the book of Jonah are: "God's judgments, even when declared in prophecy, can be averted by genuine repentance." This is a "crucial theological truth relating human repentance to escaping from anticipated judgment" (New Layman's Bible Commentary). "Jeremiah 18:7-8 --- "At one moment I might speak concerning a nation or concerning a kingdom to uproot, to pull down, or to destroy it; if that nation against which I have spoken turns from its evil, I will relent concerning the calamity I planned to bring on it." National sin demands national repentance! Just as this principle applied to Nineveh, the capital of Assyria, so also does it apply to the nations of today! This book is a stern rebuke of a narrow exclusiveness that characterized the Israelites. Jonah, whose attitude was typical of his people, had no desire to see the Assyrians saved --- they were the enemy! He fled rather than preach such a distasteful message to this distasteful people. And even after finally preaching it, he sat outside the city waiting to see if God would change His mind and still destroy them. When he realized God was indeed going to show mercy to these people, he prayed to die rather than have to witness such a thing! (Jonah 4:1-3). When we today hold to such an attitude --- "We are the only ones God favors" ....... "We would rather die than see those people saved!" ....... "We're not about to preach the gospel to that bunch" --- then we have repeated the sin of Jonah. Further, we have failed to perceive the universal love of God. Jonah symbolizes a narrow, sectarian spirit! One cannot run away from God (Psalm 139:7-12). "Jonah learned, and through his valuable experience millions have learned, that when God enjoins a disagreeable duty, it is far easier to go and do it than to run away from it" (J.W. McGarvey). "When one sets out to baffle God, there is bound to be a storm" (George L. Robinson). "The infinite concern of God for life is shown in contrast to the concern of man for the material" (Homer Hailey). "The withering of the prophet's gourd, with the regrets it excited, strikes home in all ages, as it must have done in Jonah's day, the contrast between the infinite love of God and the selfish coldness of man. The growth of a night can be pitied when it touches ourselves; but unspeakably higher claims too often awaken no tenderness where we are not personally concerned" (Cunningham Geikie). In Jonah one sees "the forerunner of the universal gospel message" and messenger (Hailey). Also, we see the principle that "the most unpromising mission fields are often the most responsive" (The Ryrie Study Bible). "From the human standpoint Assyria was the last place an Israelite would choose for a missionary venture, so Jonah took a trip in the opposite direction" (Samuel J. Schultz). "There is no remonstrance and no mention of Jonah's former call and flight (Jonah 3:1-2). The Lord passes this over in gracious silence" (Homer Hailey). The Lord is willing to forgive and forget! [article link]

Modern - Tel Aviv-Jaffa [Joppa] - Jonah's mission to Nineveh and their repentance brought about 50 more years of peace to Israel before Assyria invaded (Video)
Thought to be named for Noah's son Japhet, it was already ancient when mentioned in 15th century documents as an Egyptian and Canaainte port. Joshua allocated it to the tribe of Dan, and during David's and Solomon's rule it was Jerusalem's outlet to the great world. From here Jonah set sail to Tarshish and was swallowed by a whale. Here Peter lodged with Simon the tanner. ... Acts 9:36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did. {Dorcas: or, Doe, or, Roe} And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid [her] in an upper chamber. And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring [him] that he would not delay to come to them. {delay: or, be grieved} Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them. But Peter put them all forth, and kneeled down, and prayed; and turning [him] to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up. And he gave her [his] hand, and lifted her up, and when he had called the saints and widows, presented her alive. And it was known throughout all Joppa; and many believed in the Lord. And it came to pass, that he tarried many days in Joppa with one Simon a tanner.... It bears the modern name of Jaffa, and exibituds all the decrepitude and squalor of cities ruled over by the Turks. "Scarcely any other town has been so often overthrown, sacked, pillaged, burned, and rebuilt." It was taken by the French under Napoleon in 1799, who gave orders for the massacre here of 4,000 prisoners. It is connected with Jerusalem by the only carriage road that exists in the country, and also by a railway completed in 1892. It is noticed on monuments B.C. 1600-1300, and was attacked by Sannacharib B.C. 702 [Jonah had just been to Nineveh in about 758 B.C. - then 56 years after the visit of Jonah to Assyria they attacked Joppa Israel]. [article link]

Jonah - A Veggie Tales Movie (2002) Trailer (YouTube)
When the singing Veggies encounter some car trouble, they're stranded at old, rundown seafood joint where nothing is quite as it seems. As Bob the Tomato and the kids settle in to wait for a tow truck to help get their van back on the road, the "Pirates Who Don't Do Anything" share a little story about a guy named Jonah. Jonah was kind of like a mailman except his messages came straight from God. Jonah loves his job, until the day comes when he has to deliver a message to the people of Nineveh. Instead of carrying out his mission, Jonah turns and sets sail in the opposite direction onboard a pirate ship. Soon Jonah embarks on an adventure that leads him into the belly of a whale, and to the heart of Nineveh for a hilarious showdown. [article link]

List of Topics

MICAH

Introduction to the Book of Micah: "Micah the Morasthite" - Morasthite is thought to be a village near Nazareth - Jonah a fellow 'early prophet' is also a "Galilean" from the Nazareth area village of Gath-hepher - Micah is a contemporary in Jerusalem with the prophets Isaiah and Nahum - As a part of the same moving of the Holy Spirit the three prophets [Isaiah, Micah, Nahum] each preach many of the same messages and even some of the same Scripture verses - Micah prophesies against religious corruption "the priests thereof teach for hire" - Religious corruption that extends political and judicial corruption - Political corruption that ultimately leads to fear to the point of every man being afraid of one another "a man's enemies are the men of his own house" - Micah then reveals that the false religious system that compromised its witness of God and instead faithfully served Satan's world will eventually be destroyed by the very global Satanic government system that the false church helped to put into power
The ministry message of the prophet Micah encompasses the entire globe. 'Micah 3:1 Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from His Holy Temple.' - The religious leaders have become corrupt teaching a corrupt [compromised] message for status, perks and mainly for money. 'Micah 3:11 The heads thereof judge for reward, and the priests thereof *teach for hire, and *the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD [blessing] among us? [we are doing so well] none evil can come upon us.' - With the religious leaders of the land corrupt and working mainly towards their own comfortable agendas the governing (princes) and institutions can now become even more corrupt. 'Micah 7:3 That they may do evil with both hands earnestly, the prince asketh [for a false verdict], and the judge asketh for a reward [bribe]; and the great [popular] man, he uttereth his mischievous desire: so they wrap it up [close the case].' - With corruption permeating the religious institutions, the government and the courts the people now live in fear even in fear that one in their own house will accuse them. 'Micah 7:5-6 Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom. For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.' - The corrupt religious Babylon "lady that rides the beast" will be destroyed. 'Micah 7:10 Then she [false church] that is Mine enemy shall see it [destruction], and shame shall cover her which said unto Me, Where is the LORD thy God? Mine eyes shall behold her: now shall she [false church] be trodden down as the mire of the streets.' - Revelation 17:3-16 So he [Angel] carried me [Disciple John] away in the spirit into the wilderness [bleakness, emptiness]: and I saw a woman [false church] sit upon a scarlet coloured beast [global government], full of names of blasphemy, having seven heads [complete control] and ten horns [10 regions]. ... And the ten horns which thou sawest upon the beast [at the convenience of the beast], these [10 region super nations, entire world] shall hate the whore [false church], and shall make her desolate and naked, and shall [devour] eat her flesh, and [torment] burn her with fire. - The eventual fate of the false church that is currently arising predominantly as the prophet Micah said it would out of the merchandising of the word and the teachings of God and by the refusal of the religious leadership to be the ordained Salt and Light of Righteousness to the community as a whole. Note: Earlier Absalom the eldest son of King David was a usurper to his father's throne while his religious counselor and assistant Ahithophel was the betrayer of King David. Later Barabbas was attempting to usurp the rightful Kingdom and Throne of Jesus Christ as Judas became the religious betrayer at the First Coming of Jesus Christ. Now in the building of the Antichrist system at the Second Coming return of Jesus Christ to His Kingdom Throne the Antichrist [Satan] will have attempted to usurp the throne and Satan will have seated himself [Matthew 24:15] in Jerusalem as king of the world while an as of yet unknown false prophet will emerge out of the false betrayer 'Christian' church system. All of the usurpers Absalom [2 Samuel 18:9-15], Barabbas [crucified if the image on the shroud of Turin is Barabbas] and Antichrist (who Satan possesses) [Revelation 19:20] will have been destroyed while all of the betrayers Ahithophel [2 Samuel 17:23], Judas [Matthew 27:5] and the false church prophet [having already committed spiritual suicide Revelation 20:14 is cast alive (physical death, second death) into the lake of fire Revelation 19:20] each commit suicide [1 John 5:16]. The false church is the woman riding the beast believing that because they are making some money and presuming that they have some political influence they wrongly conclude that they are ridding the political/world government when in fact the beast is actually ridding them and can and will in a moment turn and trample the false church even though the false church is participating with the global government to the extent of helping to kill [Revelation 17:6] the true worshipers of God the false church is still despised to the point of being destroyed by the greedy, corrupt unjust system it helped create and further into a world power. For the church, false or not, to attempt to join and to ride the beast of the world government system is to knowingly and willingly commit spiritual suicide. -- Also Note: What at one time might have been [well actually never was] an honorable and acceptable system of Pastors and Churches receiving pay [additional payment] for their tapes, cds, mp3s, dvds and books is long past and has now become a restrictive system of corruption, compromise and greed. Worse yet ministries now have two scales [double minded, James 4:8] and give for free to some while charging others a fee and this is Not the Christian system. The Apostle Paul told the Churches to make copies of his letters [at their expense] and to make sure other Churches received them freely [Colossians 4:16], merchandising is not a part of the early Church. The early Church partnered with its people [and the people partnered (financially) with the ministries] to get the Word of God and Christian information out into the whole world not just conveniently selling it to some of the world. -- A Final Note: Jesus Christ paid on the cross the only price that can ever be paid for His bride. For people to sell or restrict the eternal life giving teachings of God as if they own them is a disgrace to their ministry and a betrayal to the cross of Jesus Christ.

MICAH: Themes in the Book of Micah - DANGERS OF EVIL - 1. Breaking Through Sin's Power SOURCES OF HOPE (Micah Ch. 1-4) - 2. [The entire world is] Called by God [into obedience] - 3. Absence of Righteousness: Growth of Evil - 4. Injustice (Psalms 10:1; Psalms 2:1-2) - 5. God's plans and purposes [for Israel and the world]
Historical Background of the Book of Micah: Along with a great influx of wealth into the Israelite society during Micah's time, came an increasing number of social evils. A quasi-peace pervaded over the smaller regional nations, which in some respects is much like post-war America. Accompanying the loss of morals came a warped view of God and a corrupt religious community. At this point the Northern and Southern Kingdoms (Israel and Judah) were happy with class oppression, decadent religious observances (6:7), and smug contentment before their God. In light of their rejection of Him, God was raising up a nation (Assyria) that would in the near future (722-721 BC) swallow up their wickedness. ... God's faithfulness to preserve God's people: The obvious is not so obvious. Many have taken God's anger against His people as a sign that He has "dropped" His people and His plan. If we went back just several hundred years, we would have met David and his family. But now the society has degenerated in a society *marked by the characteristics of nations around them rather than God. The nations are ready to gobble up the north and south kingdoms (4:11), but they [secular Judaism and the Gentile Nations] do not understand His remaking a Kingdom by a remnant (4:6-7; 5:7) [the Jewish remnant is faithful and does understand the significance of staying intact in order to carryout and fulfill the promises and covenants of God]. [article link]

Micah 1-3 - Micah the prophet begins his ministry to the people alongside the prophets Isaiah and Nahum as God continues to providing wisdom, conformation and the safety of His collaborated message through the multitude of His counselors and prophets - 'Proverbs 11:14 Where no counsel is, the people fall: but in the multitude of counselors there is safety.' -- 'Micah 1:1-3 The word of the LORD that came to Micah the Morasthite [Jeremiah 26:18] in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria [Northern Israel] and Jerusalem [Southern Israel]. Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from His Holy Temple [Heaven]. For, behold, the LORD cometh forth out of His place, and will come down, and tread upon the high [proud] places of the earth.'
Micah 3:9-12 Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity. They build up Zion with blood [abortion], and Jerusalem with iniquity. The heads thereof judge for reward [bribe], *and the priests thereof teach for hire, *and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD [blessing] among us? none evil can come upon us. Therefore shall Zion **for your [spiritual] sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house [Jerusalem Temple and the homes of the people] as [piled up as] the high places of the forest. - In His resurrection letter to the Church at Laodicea Jesus instructs the Church members that Tribulation and the resulting spiritual growth is as spiritually important to God as gold is to mankind. 'Revelation 3:14-19 And unto the angel [messenger] of the church of the Laodiceans write; These things saith [Jesus] the Amen, the faithful and true witness, the beginning of the creation of God; I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot. So then because thou art lukewarm, and neither cold nor hot, I will spue [reject] thee out of My mouth. Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked: **I [Jesus] counsel thee to buy of Me gold tried in the fire [of affliction], that thou mayest be rich; and white [righteousness] raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with [humanity] eyesalve, that thou mayest see [the needs of humanity]. **As many as I love, I rebuke and chasten: be zealous therefore, and repent [change your mind and focus from the world to that of God in Heaven].' Note: God works through a multitude of people. The Bible was written by over forty different people yet they are all saying the same message. It isn't spiritually safe to get doctrine or teaching from only one person [i.e. as will happen with the future false prophet for the Antichrist] or from only one (Church) Pastor and the worst possible scenario of all is for someone to submit themselves to a legalistic and binding type of teaching coming only from one person or one group. Most mature Christians would discourage the temptation to get spiritual life directing info from one teacher or from only one Church denomination. Also Note (Part 1): The BasicChristian.org website servant ministry believes strongly in the counsel and prayers from a multiple of people and therefore always tries to maintain a variety of links and resources in order for people to attempt to hear and confirm the voice God through a multitude of teachers and prophets.

Micah 4-5 - Micah like all of the other Biblical prophets extends the vision and the scope of his prophecies out both globally and into the future Millennial Kingdom reign of Jesus Christ on earth -- 'Micah 4:1 But *in the last days [Millennial reign of Jesus Christ] it shall come to pass, that the Mountain [Government] of the House of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.'
Micah 4:15 But in the last days it shall come to pass, that the Mountain [Government] of the House of the LORD shall be established in the top of the mountains [human nation governments], and it shall be exalted above the hills [individual human choice and decisions]; and people shall flow unto it. And many nations shall come, and say, Come, and let us go up to the Mountain of the LORD, and to the House of the God of Jacob; *and He will teach us of His ways, and we will walk in His paths: for the law [image of God] shall go forth of Zion, and the word of the LORD from Jerusalem. And He shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more. But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of Hosts hath spoken it. For all people will walk [be accountable] everyone in the name of his god [choose your god wisely], and we will walk in the Name of the LORD our God [eternally] forever and ever. - All people are individually accountable to God for the spiritual decisions that we each make in our own life. If we choose to worship a false god [money, pride, lust, etc.] we will walk with that false god strait into the destruction [Revelation 19:20] awaiting the false gods. However if we choose to walk with the real God Jesus Christ we will walk [John 14:1-4] with God in Heaven. -- Also Note (Part 2): The BasicChristian.org website servant ministry is a servant ministry providing Christian material and resources for the convenience of other people and as a simple service website ministry [and for other reasons] the Basic Christian ministry does not request financial partnership from other people. However it is important to know that the Basic Christian ministry is unique for a reason in not requesting financial assistance and is not intended as an example for other ministries to follow and in fact all ministries are encouraged to seek partnerships and donations it's the excessive Church merchandising that has become a hindrance [to Christians and non-Christians alike] in modern Christianity. - When the Basic Christian website ministry began [2001] a main concern was that knowing that as difficult topics would be discussed that the ministry would not become too costly of a ministry to the people who visit the website. Meaning that the Basic Christian ministry has expressed many spiritual concepts and has also been involved in many current events and political events and all of which come at an emotional and spiritual expense to the people visiting the website. Therefore feeling led by God not to also add the additional burden to people of requesting donations the Basic Christian ministry has gladly served without donations though it is recommended that all ministries do partner with others in prayers and finances and actually the prayers of people who have prayed for the Basic Christian ministry have been invaluable being worth much more than money to the ministry and the website might not even exist or certainly the clarity and extensive nature of the research and messages would not exist without the prayer support of others. In conclusion the current general modern Church merchandising model is a broken, corrupt, unbiblical model and desperately needs to change [and I have sent out emails to merchandising ministries with no responses - more on that later] but there is a valid need both for ministries to receive finances from people and for people to give to and to partner with ministries. - Lastly, while we are studying about the problems of Church merchandising I just don't want to give the wrong impression that because the Basic Christian ministry does not request donations that other ministries are not to as well when in fact all ministries should seek the partnerships of prayers and finances for their ministries and they should spend that money as they determine is best for their ministry. Again because of the unique nature of the Basic Christian ministry I don't foresee any future plans of suddenly requesting donations for the Basic Christian ministry it just seems to be too costly and a Trifecta [religion, politics and money] that we do not want to complete. Instead the Basic Christian ministry would much rather be a simple servant ministry that is diligently and faithfully trying to encourage others to complete their destiny and to fulfill their purpose in life as people walk with and experience God for themselves in their own life.

Micah 6-7 - Micah concludes his valuable ministry to all people and reveals that for all mankind the desired plans of God are that people would walk in fellowship with God - 'Micah 6:8 He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?'
Micah 6:6-8 Wherewith shall I come before the LORD, and bow myself before the High God? shall I come before Him with burnt offerings, with calves of a year old? Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul? *He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God? - A relationship with God is not intended by God to be complicated. A relationship with God is complicated not by God but by men and usually the very same men that seek to complicate a relationship with God [i.e. that Pentecost with flames of fire on the heads of people as they speak in tongues is what it takes to start to become a Christian - and because that isn't complicated enough (and unbiblical as Pentecost is empowerment of the Church not the start of the Church) the Pastors will gladly sell their even more complicated plan of salvation to the people for a profit] are the same people who merchandise and profit from their complicated plans aimed from the beginning at adding confusion to the body and bride of Christ just so they can keep an audience to themselves and profit from that audience through the very confusion that is being perpetuated and increasingly introducing.

List of Topics

NAHUM

The Book of Nahum - Nahum stands in contrast [completion] to the book of Jonah [Nahum is Jonah II], [Jonah] which depicts at an earlier time, Yahweh's [God's] concern for even His [Israel's] bitterest enemy, Assyria - But now [a generation after Jonah] Assyria's sin has "reached its full measure" (Genesis 15:16) - The book of Nahum is a carefully crafted and executed piece of poetry in which a whole variety of prophetic forms - hymns, salvation, doom, taunt, dirge - are carefully interwoven so as to effect what is basically a "woe oracle" over Ninevah (Assyria), along with a salvation oracle over [Southern Israel] Judah (Doc)
OVERVIEW: Nahum is an unrelenting denunciation of, and pronouncement of, God's judgment against Assyria for her own unrelenting cruelty as master of the nations. As such, Nahum stands in contrast to the book of Jonah, which depicts at an earlier time, Yahweh's concern for even His bitterest enemy, Assyria. But now Assyria's sin has "reached its full measure" (Genesis 15:16), and Yahweh's famous patience is at an end. The key to Nahum's message is 1:7,8 which simultaneously expresses comfort for Judah and destruction for Ninevah. The overall progression of the prophecy is straight forward. It begins with a Divine Warrior victory hymn (1:2-8), the last lines of which (vs. 7,8) serve also to introduce the first major oracle (1:9 - 2:2). This is followed by a vision of Ninevah's ruin (2:3-10), plus a taunt (vs. 11-13). Next comes a series of oracles and taunts that declare the absolute certainty of Ninevah's demise (3:1-17), concluding with a satirical dirge over the fallen empire (vs. 18,19). -- UNDERSTANDING NAHUM: The book of Nahum is a carefully crafted and executed piece of poetry in which a whole variety of prophetic forms - hymns, salvation, doom, taunt, dirge - are carefully interwoven so as to effect what is basically a "woe oracle" over Ninevah (Assyria), along with a salvation oracle over Judah. Part of Nahum's mastery is his immediate introduction of Yahweh (1:2-6) followed by the interweaving of oracles against Ninevah and to Judah, without mentioning Judah until 1:15 and Ninevah until 2:8 (the NIV supplies the names earlier to help the reader through the alternating pattern in the first oracle). All of this is expressed in poetic style with a whole variety of parallelisms and evocative imagery. [article link]

Nahum 1-3 - The prophecies and book of Nahum is considered to be a counterpart to the earlier book of Jonah - Where Jonah went to Assyria to provide that generation with the opportunity to repent the prophet Nahum now prophesies of the coming destruction of Assyria in the next generation or two - The prophet Nahum reveals the God is the overseer of the nations all of the nations the Jewish nation of Israel as well as the powerful Gentile nations like Assyria -- 'Nahum 1:3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: *the LORD hath His way in the whirlwind and in the storm, and the clouds are the dust of His feet.' {Note: continually the Bible declares that the creation [Mother Nature] reveals and testifies to the glory of God.}
Nahum 3:18-19 Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them. There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually? - The prophet Nahum prophesies primarily towards the ancient national power of Assyria. Assyria was an ancient power center ruling for approximately 700 years it was centrally located on the Tigris River in northern modern Iraq and was originally a part of the original set of ancient cities founded by the ancient ruler Nimrod. - Earlier the prophet Jonah was sent to Nineveh the capital of Assyria delivering a message of delayed judgment if the nation repented before God and the nation of Assyria did repented for a generation or two and now Nahum is prophesying the eventual destruction of Assyria the mighty nation that itself oversaw the destruction of every nation that was within its grasp to topple and destroy.

List of Topics

HABAKKUK

Wikipedia.org: The Book of Habakkuk - The Book of Habakkuk is the eighth book of the 12 minor prophets of the Hebrew Bible - It is attributed to the prophet Habakkuk and was probably composed in the late 7th century BCE (606 B.C.) - A copy of chapters 1 and 2 (of 3) is included in the Habakkuk Commentary, found among the Dead Sea Scrolls - Habakkuk may have been a Levite and singer in the [Jerusalem] Temple - Note: A common Timeline for the Prophet Habakkuk is that his Ministry to Israel concluded about 606 B.C. -- 606 B.C. Prophet Habakkuk finishes his Ministry - [one year later] 605 B.C. The Battle of Carchemish [Babylon defeats Egypt] - 586 B.C. The fall of Jerusalem and the destruction of the Temple
Background: The prophet Habakkuk is generally believed to have written his book in the mid to late 7th century BCE, not long before the Babylonians' siege and capture of Jerusalem. Author: Habakkuk identifies himself as a prophet in the opening verse. Due to the liturgical nature of the book of Habakkuk, there have been some scholars who think that the author may have been a temple prophet. Temple prophets are described in 1 Chronicles 25:1 as using lyres, harps and cymbals. Some feel that this is echoed in Habakkuk 3:19b, and that Habakkuk may have been a Levite and singer in the Temple. There is no biographical information on the prophet Habakkuk; in fact less is known about him than any other writer of the Bible. The only canonical information we have comes from the book that is named for him. His name comes either from the Hebrew word (khavak) meaning "embrace" or else from an Akkadian word hambakuku for a kind of plant. Although his name does not appear in any other part of the Jewish Bible, Rabbinic tradition holds Habakkuk to be the Shunammite woman's son, who was restored to life by Elisha in 2 Kings 4:16. The prophet Habakkuk is also mentioned in the tale of Bel and the Dragon, part of the deuterocanonical additions to Daniel in a late section of that book. In the superscription of the Old Greek version, Habakkuk is called the son of Joshua of the tribe of Levi. In this book Habakkuk is lifted by an angel to Babylon to provide Daniel with some food while he is in the lion's den. - Historical context: The Chaldean Empire around 600 BCE. It is unknown when Habakkuk lived and preached, but the reference to the rise and advance of the Chaldeans in 1:6-11 places him in the middle to last quarter of the 7th century BC. One possible period might be during the reign of Jehoiakim, from 609-598 BC. The reasoning for this date is that during his reign that the Babylonians were growing in power. The Babylonians marched against Jerusalem in 598. Jehoiakim died while the Babylonians were marching towards Jerusalem and Jehoiakim's 8 year old son, Jehoiachin assumed the throne. Upon the Babylonians' arrival, Jehoiachin and advisors surrendered Jerusalem after a short time. With the transition of rulers and the age/inexperience of Jehoiachin, they were not able to stand against Chaldean forces. There is a sense of an intimate knowledge of the Babylonian brutality in 1:12-17. [article link]

Habakkuk 1 - The Prophet Habakkuk prophesied during the middle period prophets - Because of musical references in Habakkuk's writing it is thought that Habakkuk was a Levite Temple Choir singer - Habakkuk's main message and main concern is the common theme that God does not seem to be intervening against the commonplace injustices and evil of the day - Then when God does intervene God does so in a completely unexpected way i.e. sending His children in to exile, destroying His city of Jerusalem and His Temple building -- 'Habakkuk 1:1-2 The burden which Habakkuk the prophet did see. O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save! - Note: We as humans seldom understand the way God is intervening in our lives and in humanity because God is working to form fruit [Galatians 5:22-26] and maturity in our lives. Seldom does the fruits of the Holy Spirit and the maturity God is seeking from humans come from humans in a conferrable, relaxed condition. The fruits of God do come from the rest, faith and trust in God during times of peril.'
Habakkuk 1:3 Why dost thou shew me [to discern] iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention. Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth. Behold ye among the heathen, and regard, and wonder marvellously: *for I (God) will work a work in your days [captivity of the Jews, destruction of Jerusalem, destruction of the Temple], which ye will not believe, though it [already] be told you [in prophecy]. For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs. They are terrible and dreadful: their judgment and their dignity shall proceed of themselves. - Habakkuk a righteous man, probably a member of the Temple choir is looking around and seeing many of the failings of mankind and like many godly men Habakkuk is asking God why He isn't dealing with the ungodly. Habakkuk then comes to realize that God as a faithful Father first and foremost deals with the shortcomings of His own children. - 1 Peter 4:17-19 17 For the time is come that judgment must begin at the House of God: and if it first begin at us [Christians], what shall the end be of them that obey not the gospel of God? And if the righteous scarcely be saved [only by the cross of Jesus], where shall the ungodly and the sinner appear [only at the judgment]? Wherefore let them that suffer according to the will of God commit the keeping of their souls to Him in well doing, as unto a faithful [Father] Creator.

Habakkuk 2 - The prophet Habakkuk is dissatisfied with the actions of his fellow man he continues to seek answers accepting only the answers that come from God -- 'Habakkuk 2:2-4 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run [excel] that readeth it. ... Behold, his [worshiper] soul which is lifted up is not upright in him: *but the just shall live by his faith.' - The Apostle Paul then goes on to use his paraphrase "the just shall live by faith" as a cornerstone and a guidestone to his Apostolic Ministry and quotes it as a main theme in each of his three major New Testament epistle writings; Romans, Galatians, and the Book of Hebrews.
Habakkuk 2:1-6 I will stand upon my watch, and set me upon the tower, and will watch to see what He will say unto me, and what I shall answer when I am reproved. And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run [excel] that readeth it. For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry. Behold, his soul which is lifted up is not upright in him: *but the just shall live by his faith. Yea also, because he transgresseth by wine, he [Babylon] is a proud man, neither keepeth at home [his desires], who enlargeth his desire [upon others] as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people: Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay [human frailty]! - God is answering Habakkuk in a direct way about the shortcomings of mankind and specifically the desires of the Nation and King of Babylon, yet in actuality it is ultimately a judgment against Satan as the people who are seeking after their own pride are actually serving Satan and his original fall resulting from his pride.

Habakkuk 3 - The Prophet Habakkuk hears from God and realizes that the wrath [correction and maturity] that God has for His children is just as necessary as the ever-present mercy God has for His children -- 'Habakkuk 3:1-2 A prayer of Habakkuk the prophet upon Shigionoth. O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.'
The Prophet Habakkuk closes out his Ministry to Israel by composing a song of declaration by stating his faith and trust in the judgments and ways of God. - Habakkuk 3:17-19 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls: Yet I will rejoice in the LORD, I will joy in the God of my Salvation. The LORD God is my strength, and He will make my feet like hinds' feet, and He will make me to walk upon mine high [Heavenly] places. To the chief singer on my stringed instruments.

List of Topics

ZEPHANIAH

Book of Zephaniah: Historical Overview - Zephaniah calls God's people to repentance and hope - Will you? Will I respond?
Historical Introduction: Zephaniah the prophet prophesied during the reign of King Josiah who ascended his throne in 639 BC. at the age of eight years-old (2 Chronicles 34-35). The book of Zephaniah was written before 629 BC when Josiah found and eagerly read the holy scriptures discovered in the temple. He later celebrated a great Passover feast and cleansed both the temple and the priests. At this time, Assyria had already captured the northern kingdom of Israel. Over hundred years had past. God was now ready to destroy Judah the southern kingdom. But because of Josiah's reform, the fall of Judea was postponed until shortly after Josiah's time. Zephaniah's message no doubt played a key part in this revival. [article link]

Zephaniah 1-2 - The Prophet Zephaniah [from the Tribe of Judah] a 4th generation descendant of King Hezekiah is a fellow middle period prophet with the Prophets Jeremiah and Habakkuk [actually slightly earlier than Habakkuk] - Zephaniah is going to have a short but compelling Ministry to Israel - Zephaniah much like the vision Jeremiah had of the two baskets of figs, the basket of very good figs and the basket of very bad figs with no in-between figs [Jeremiah 24:1-3] - Zephaniah is going to contrast the coming events in the darkness of wrath for the evildoer and in a brightness of Salvation for the "remnant of God's people" -- 'Zephaniah 1:1-2 The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah. *I will utterly consume all things from off the land, saith the LORD.'
Zephaniah 1:7-18 Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests. And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel. In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit. And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills. Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off. *And it shall come to pass at that time, that I will search Jerusalem with candles [i.e. The Passover feast and the practice of searching with a lit candle the floor and counters for bits of leven to be removed from the household before the Passover Feast begins], and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil. Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof. The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly. That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness, A day of the trumpet and alarm against the fenced cities, and against the high towers. And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung. Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land. - The Prophet Zephaniah dramatically illustrates the coming wrath of God a wrath that is to equal the 'bad fig' unjust behavior of mankind.

Zephaniah 3 - The Prophet Zephaniah after revealing the devastating wrath of God upon the ungodly now reveals the much higher magnitude of the Salvation of God -- 'Zephaniah 3:14-17 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. ... The LORD thy God in the midst of thee is mighty; He will save, He will rejoice over thee with joy; He will rest in His love, He will joy over thee with singing.'
Zephaniah 3:14-20 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. The LORD hath taken away thy judgments, He hath cast out thine enemy: the King of Israel [God], even the LORD, is in the midst of thee: thou shalt not see evil any more. In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack. The LORD thy God in the midst of thee is mighty; He will save, He will rejoice over thee with joy; He will rest in His love, He will joy over thee with singing. I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden. Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame. At that time will I bring you again, even in the time that I gather you: *for I will make you a Name and a praise among all people of the earth, *when I turn back your captivity before your eyes, saith the LORD. - As mighty as the wrath and the judgments of God are, even during the future ultimate wrath of Revelation, God is continually doing a work of Salvation that far surpasses and exceeds His work of wrath.

List of Topics

HAGGAI

Walking Thru The Bible - HAGGAI, ZECHARIAH and MALACHI - These last three Prophets [and probably the Prophet Joel] in the Old Testament are from the period following the Babylonian captivity which we often call the "Restoration Period" or post-exilic period - The common message of these Prophets was: return to the right ways of the Lord - Haggai and Zechariah were particularly concerned with the rebuilding of the Temple which had been destroyed by Nebuchadnezzar and the Babylonians nearly 70 years before [the Temple was destroyed in 586 B.C. during the third captivity of Jerusalem by Babylon then it was completed and dedicated in 516 B.C. seventy years after its initial destruction - (Daniel and the first captives left Jerusalem in 606 B.C. (1st captivity of Babylon) twenty years before the Temple was destroyed then after 70 years in Babylon at 536 B.C. the Jews began to return to Jerusalem and 20 years later in 516 B.C. dedicated the 2nd Temple)] - The people had been tending to their personal affairs and neglecting the temple and other spiritual responsibilities
HAGGAI: Haggai has been described as a man with a single ambition. He preached to a poor, discouraged, and frightened people. He attributed their lack of success in all areas of their national life to the single fact of their neglect of the temple. In a bold and authoritative manner, he pleaded for the people to rebuild the temple. Haggai and Zechariah are credited with getting the temple completed c. 516 BC (Ezra 6:14-15). The dates of Haggai's ministry which is covered in the book is only about four months in the year 520 BC (1:1; 2:1; 2:10; 2:20). The temple foundation had been laid almost immediately after the exiles returned from Babylon. But then about sixteen years intervened before the work resumed. It took the powerful exhortation of Haggai and Zechariah to motivate Zerubbabel and Jeshua to arise and begin to rebuilt the house of God. -- ZECHARIAH: Zechariah was born and reared in Babylon and was among the group that returned to Jerusalem with Zerubbabel (Neh. 12:1,4,16). He was evidently younger than Haggai and his recorded ministry continued a year or so beyond the record of Haggai. Under Haggai and Zechariah's preaching the people were stirred to again take up the rebuilding of the temple. While Haggai rebuked and admonished, Zechariah encouraged and looked to brighter days. Their work was fully complementary and compatible. The book of Zechariah contains many visions and a great deal of apocalyptic symbolism. It is the longest and the most difficult of all the Minor Prophets. Message of Zechariah: This book is also divided into four sections. 1. There is a call for repentance (1:1-6). 2. There is a series of [nine] night visions about the future of the people of God and His Kingdom. 3. There is a question about fasting raised (7:1-3), and the point is that fasting is useless without obedience (7:4-7). The Lord's expectations of the people are stated (7:8-8:23). 4. The people of God are reassured about the future. The heathen nations will fall (9:1-7), and the Messiah will appear (9:8-11:17). Salvation will be established in spiritual Israel, the church (12:1-14:21). -- MALACHI: Malachi was the last writing prophet to serve God under the Law of Moses. The material within the book parallels the situation described in Nehemiah 13. Nehemiah had served as governor during the rebuilding of the walls of Jerusalem and a few years following. He had returned to Persia to serve the king and in chapter 13 he has returned to serve as governor a second time. The sins dealt with in Malachi are those found in Nehemiah 13 and thus Malachi may be dated about 433 BC. Background: The priests were lax and wicked, offerings were being neglected, divorce was common, and justice was being perverted. Malachi's intense love for God and the people of God moved him to speak with great urgency in the streets and market places. Malachi uses a "question-answer" method of preaching. Malachi challenged the apathy and disloyalty of the people. Poverty and hard times had come. The people were questioning the love of God because of their difficulties and the prophet placed the blame where it really belonged. It was the sin of the people--not the lack of divine love--which was at the root of the problems (cf. Isa. 59:1-2). Outline of Malachi: The book opens with an affirmation of the love of God for his people (1:1-5) and shows how that love has been spurned (1:6-2:9). A specific rebuke of the people of Malachi's day for their widespread profanation of marriage is given (2:10-16). Finally, the prophet looks forward to the coming of the Messiah. [article link]

The Book of Haggai - The book has the same title in Hebrew as it has in English and Greek translation - The name Haggai seems to be an adjective derived from the Hebrew word for "feast"; therefore his name means "festive" - He proclaimed the Word of God over a five month period in 520 B.C. - In his book and in Ezra he is referred to as "Prophet" he is also called the "Angel of the LORD" that is, the messenger of Yahweh (Haggai 1:13) - It is possible to date Haggai's prophesies very exactly: The first day of the sixth month of the second year of Darius I (Haggai 1:1), which would be August 29, 520 B.C.
There are two references to Haggai in the Bible outside of his own book: Ezra 5:1 and 6:14. Haggai's name is often linked with Zechariah (there may even be an allusion to him in Zechariah 8:9), since Zechariah was prophesying about the same time in Judah and Jerusalem. He proclaimed the word of God over a five month period in 520 BC. How he came to be in Jerusalem, whether he was an exile or if he had already been there, is unknown. In his book and in Ezra he is referred to as "prophet. He is also called the "Angel of the LORD" -- that is, the messenger of Yahweh, in Haggai 1:13. It is possible to date Haggai's prophesies very exactly: 1. The first day of the sixth month of the second year of Darius I (1:1), which would be August 29, 520 BC. 2. The twenty-fourth day of the sixth month of the second year of Darius I, when they resumed work on the second temple (1:15a), which would be September 21, 520 BC. 3. The twenty-first day of the seventh month of the second year of Darius I, which would be October 21, 520 BC. 4. The twenty-fourth day of the ninth month of the second year of Darius I (2:19-20), which would be December 18, 520 BC. -- By 520 BC some of the Jews had been back in Jerusalem for several years. Cyrus had conquered Babylon in 538 BC. He then issued a decree that all of Babylon's captives could return to their homes. Ezra 1-6 describes the first group of Jews to make that trip home. They came at great sacrifice, but also with high hopes; however, when they reached Jerusalem around 536 BC, there was nothing but ruins, poverty, and opposition from the Samaritans and the local population. Consequently, nothing was done about rebuilding the temple between 536 and 520 BC, when Haggai came on the scene. For more information, look at Ezra 5:13-16, where the people had been ordered to rebuild the temple, had even started, but then failed to finish. Read Ezra 1-6 for background. -- III. An Outline of Haggai: I. Yahweh's call to rebuild the temple 1:1-15. II. Yahweh's promise to restore the glory 2:1-9. III. Yahweh's blessings on a defiled people 2:10-19. IV. Yahweh makes Zerubbabel his signet ring 2:20-23. [article link]

Haggai: Building the Temple of God - The Book of Haggai consists of two small chapters near the end of the Old Testament of the Bible - *Despite being small [minor] in size, **it contains material that is of significant relevance to all ages - One of the primary messages from this book is that God must be put first in the life of a believer - As well as that, it is shown that God is quite specific in His requirements and does not allow re-interpretation of them - Instead the encouraging warning is given to "consider your ways"
At the time of the first return from exile, the people immediately started the work of rebuilding the temple. Unfortunately, by the time the foundation was laid, the neighboring nations were frustrating the construction efforts, and then during the reign of Artaxerxes they were able to convince the Persian king to call a complete stop to the efforts. The opposition of their neighbors at the time halted the progress, and since then no more work had been done. Apart from the physical impediment to construction, this would also have had an effect on attitudes of the constructors. It would have been very difficult for them, being enthusiastic with the best of intentions, but being frustrated by the heathen about them. Presumably, after this setback, the people saw that the seventy years of desolations was not fulfilled and they were content to wait. The real problem was that they waited longer than necessary before attempting to rebuild again. They had originally become disillusioned because they had been unable to do the work of God in rebuilding the temple. This disillusionment prevented them from beginning construction when the time was right. There appears to be a common theme through scripture that enthusiasm needs to be sustained. On many occasions people have had to wait before their commitment is tested. It is often necessary to have a lasting enthusiasm that is strong enough to overcome delays and difficulties. One example of this is Abraham. He was offered the promises reasonably early in his life, but it wasn't until much later that he was given the son through which the promises would be carried out. Another example is in King David. After the initial anointing and then the defeat of Goliath, it was a long, hard struggle before he finally gained control of the throne of Israel. During the time he was being pursued by Saul, it would have been very tempting for him to give up the ways of God. Consider also the life of Joshua. In his youth he was given the dreams showing his future importance, but it was a long time after that before he saw success. In the meantime he had to endure slavery, imprisonment and the threat of death. In the garden of Gethsemane, Peter was ready to cut off the ear of the servant of the high priest, but shortly later he denied even any association with Jesus. The excitement of the original situation had provoked him to fight for Jesus regardless of the cost, but over the subsequent hours his temperament changed. By the morning he was no longer a fighter, but instead chose denial. Regardless of whether Peter was right in his actions or not, It shows that there is a tendency for enthusiasm to degrade with time. ... Consider Your Ways: The Hebrew phrase that is translated "consider" in Haggai is quite rare in the scripture. It is "suwm (soom) lebab (lay-bawb')", which means "to set/make" your "heart / determination / thinking" but with emphasis is if a command under fear. Apart from Haggai, the closest usage of this phrase is in Deuteronomy where Moses, at the end of his life, urges the people of Israel to consider the words of the law. ... The length of time between the two writings indicates that the quotation of the same phrase is more than just a linguistic coincidence. It is as though Haggai is referring back to this passage to remind the people where they came from and the hope they could have. Those words in Deuteronomy were meant for the Israelites when they first came into the land [from captivity in Egypt]. ... The warning under Joshua the son of Nun was just as applicable under Joshua the son of Josedech. (the high priest during the return). Similarly, the life of Joshua the son of God was a message to "consider your ways." Note: Joshua the Son of God is the man we know as Jesus. Jesus is the English translation of the Greek translation of his original Hebrew name. The Hebrew name is usually directly translated as Joshua, as in the Son of Nun. Just as people have ignored the warnings from the Joshua of old, so it is possible to ignore the message of Jesus. ... While the peoples' hearts had not been perfect, within three weeks of the original prophecy they had obeyed the voice of God and considered their ways. In response to this, God added to their strength to assure them of success. [article link]

Haggai 1 - Haggai a Prophet in Israel after the return from Babylon begins to Prophecy regarding the completion of the rebuilding of the Temple in Jerusalem - - Haggai 1:1-5 In the second year of Darius the King, in the sixth month, in the first day of the month (August 29, 520 B.C.), came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, Governor of Judah [appointed by Persia], and to *Joshua (lit. Jesus) the son of Josedech, the High Priest, saying, Thus speaketh the LORD of Hosts, saying, *This people say, The time is not come, the time that the LORD'S house should be built. Then came the Word of the LORD by Haggai the Prophet, saying, *Is it time for you, O ye, to dwell in your cieled [roofed - completed] houses, and this House [Temple] lie [a false representation of God] waste? ***Now therefore thus saith the LORD of hosts; Consider your ways.
Haggai 1:6-15 Ye have sown [planted] much, and bring [harvest] in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes. **Thus saith the LORD of hosts; Consider your ways. Go up to the mountain, and bring wood, and build the House [Temple]; and I will take pleasure in it, and I will be glorified, saith the LORD. Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of Mine House [Temple] that is waste, and ye run every man unto his own house. Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit. And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands. *Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the High Priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, *and the people did fear before the LORD. Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, **I am with you, saith the LORD. And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, Governor of Judah, and the **Spirit of Joshua (Jesus) the son of Josedech, the High Priest, *and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God, In the four and twentieth day of the sixth month (September 21, 520 B.C.), in the second year of Darius the king. - Note: "Go up to the mountain, and bring wood, and build the House [Temple]; and I will take pleasure in it, and I will be glorified, saith the LORD." Is another of the many references to New Testament Christianity by the Prophet Haggai and the other Prophets both the major Prophets and the minor Prophets but especially the minor Prophets. The Mountain is a New Testament allusion to government (self-will)and wood is a reference to people. God is saying to the New Testament Christian to go evangelize those that are 'self-willed' to bring them to Church and to build His New testament Temple with wood (people) and in that in His Temple an eternal Temple built without human hands (Daniel 2:4) God will be glorified.

Haggai 2 - Haggai instructs the people to be strong and to have confidence in the faithfulness of God and that through God's strength the People of God will achieve and fulfill the plans of God -- 'Haggai 1:2-5 In the seventh month, in the one and twentieth day of the month (October 21, 520 B.C.), came the Word of the LORD by the prophet Haggai, saying, Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the High Priest, and to the residue of the people, saying, Who is left among you that saw this House [Temple] in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing? *Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the High Priest; and be strong, all ye people of the land, saith the LORD, and work: **for I am with you, saith the LORD of hosts: ***According to the Word [promises] that I Covenanted with you when ye came out of Egypt, so My Spirit remaineth among you: fear ye not.'
The Bible's book of Haggai concludes: Haggai 2:6-23 For thus saith the LORD of Hosts; **Yet once, it is a little while [Book of Revelation], and I will shake the heavens, and the earth, and the sea, and the dry land; And I will shake all Nations, and the desire of all Nations [to serve God and support Israel or not to serve God and go against Israel] shall come [manifest]: and I will fill this [eternal] House [Temple] with Glory, saith the LORD of Hosts. The silver is mine, and the gold is mine, saith the LORD of Hosts. **The glory of this latter [eternal] House shall be greater than of the former [Solomon's], saith the LORD of Hosts: and *in this place will I give peace, saith the LORD of Hosts. In the four and twentieth day of the ninth month (December 18, 520 B,C.), in the second year of Darius, came the Word of the LORD by Haggai the Prophet, saying, Thus saith the LORD of Hosts; Ask now the Priests concerning the law, saying, If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, *No. Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be *unclean. Then answered Haggai, and said, So is this people, and so is this Nation before me, saith the LORD; and so is every work of their hands; and that which they offer [without the life blood covering] there is unclean. And now, I pray you, **consider from this day and upward, from ***before [work started] a stone was laid upon a stone in the Temple of the LORD: Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat [olive press] for to draw out fifty vessels out of the press, there were but twenty. I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD. **Consider now from this day (December 18, 520 B.C.) and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S Temple was laid [536 B.C. 16 years earlier by the decree of King Cyrus], consider it. Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day (December 18, 520 B.C.) will I bless you. And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying, Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth; And I will overthrow the throne of kingdoms [earthly and heavenly], and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, everyone by the sword of his brother. In that {resurrection} day, saith the LORD of Hosts, will I take thee, O Zerubbabel (lit. one conceived and born in Babylon), my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet (ring) [Son, authority, approval]: for I have chosen thee [out of Babylon], saith the LORD of Hosts.

List of Topics

ZECHARIAH

The Book of Zechariah - The historical background of Zechariah's prophecy is the same as that of Haggai, both seers [Prophets - 'seer' is a reference to ancient Israel when God led them out of Egypt and into the Promise Land the people could "see" God in their midst i.e. the pillar of fire by day; after the people rejected God's presence and wanted a King (Saul) the ministry switched from 'seer' to 'prophet' (1 Samuel 9:9)] ministering during the same period and having similar missions - Zechariah's ministry was to encourage the Jewish remnant by the promise of present success and future glory - His theme then was: In view of the future glories of the times of the Messiah, the Nation should serve God faithfully through their present distress - Zechariah's prophecies were concerned more with the coming of the Messiah to build a spiritual temple than with the building of Zerubbabel's Temple, which was only a type of the future spiritual temple - The book begins with an admonition and then continues with a series of nine visions symbolic of hope
THE BOOK OF ZECHARIAH: Zechariah's prophecies were concerned more with the coming of the Messiah to build a spiritual temple than with the building of Zerubbabel's Temple, which was only a type of the future spiritual temple. The Apostle Peter has given us a splendid view of the inspiration and the ministry of the Old Testament prophets: Of which salvation the prophets have inquired and searched diligently, who prophesied of the grace that should come unto you: Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into (I Peter 1:10-12). -- THEME: The historical background of Zechariah's prophecy is the same as that of Haggai, both seers ministering during the same period and having similar missions. Zechariah's ministry was to encourage the Jewish remnant by the promise of present success and future glory. His theme then was: In view of the future glories of the times of the Messiah, the nation should serve God faithfully through their present distress. -- AUTHOR: Zechariah was probably born in Babylon. He was Haggai's colleague and began prophesying a short time after him. -- CONTENTS: 1. Symbolic: Visions of Hope (Chapters 1-6). The book begins with an admonition and then continues with a series of nine visions symbolic of hope. The visions are: 1. The horses. 2. The four horns and carpenters. 3. The measuring line. 4. *Joshua (lit. Jesus), the High Priest. 5. The golden candlestick and the olive trees. 6. The flying roll. 7. *The ephah [the 'End Time' return of the (demonic) spiritual realm back to Babylon]. 8. The four chariots. 9. The symbolic crowning of Joshua (Jesus), the High Priest. **This was a symbolic merger of the two [previously unmergable] offices of King and (High) Priest in the coming of the Messiah [Jesus Christ, including the third office of Prophet - Jesus Christ being the King, the High Priest (Melchizedek) and the Prophet of God] ... [article link]

Wikipedia.org: Book of Zechariah - The Book of Zechariah is a book of the Hebrew Bible attributed to the prophet Zechariah
Historical Context: Zechariah's ministry took place during the reign of Darius the Great (Zechariah 1:1), and was contemporary with Haggai in a post-exilic world after the fall of Jerusalem in 586/7 BC. Ezekiel and Jeremiah wrote prior to the fall of Jerusalem, while continuing to prophesy in the earlier exile period. Scholars believe Ezekiel, with his blending of ceremony and vision, heavily influenced the visionary works of Zechariah 1-8. Zechariah is specific about dating his writing (520-518 BC). During the Exile many Jews were taken to Babylon, where the prophets told them to make their homes (Jeremiah 29), suggesting they would spend a long period of time there. Eventually freedom did come to many Israelites, when Cyrus the Great overtook the Babylonians in 539 BC. In 538 BC, the famous Edict of Cyrus was released, and the first return took place under Shebazzar. After the death of Cyrus in 530 BC, Darius consolidated power and took office in 522 BC. His system divided the different colonies of the empire into easily manageable districts overseen by governors. Zerubbabel comes into the story, appointed by Darius as governor over the district of Yehud (Judah). Under the reign of Darius, Zechariah also emerged, centering around the rebuilding of the temple. Unlike the Babylonians, the Persian Empire went to great lengths to keep "cordial relations" between vassal and lord. The rebuilding of the temple was encouraged by the leaders of the empire in hopes that it would strengthen the authorities in local contexts. This policy was good politics on the part of the Persians, and the Jews viewed it as a blessing from God. -- The Prophet: Zechariah (Hebrew prophet) His name means "God has remembered." Not much is known about Zechariah's life other than what may be inferred from the book. It has been speculated that his ancestor Iddo was the head of a priestly family who returned with Zerubbabel (Nehemiah 12:4), and that Zechariah may himself have been a priest as well as a prophet. This is supported by Zechariah's interest in the Temple and the priesthood, and from Iddo's preaching in the Books of Chronicles. -- Composition: The return from exile [and End Time Events] is the theological premise of prophet's visions in chapters 1-6. Chapters 7-8 address the quality of life God wants his renewed people to enjoy, containing many encouraging promises to them. Chapters 9-14 comprise two "oracles" of the future. [article link]

List of some of the Messianic prophecies fufilled by Jesus - The Old Testament testifies about the Messiah - NKJV, Psalm 40:7 Then I said, "Behold I come. In the scroll of the book it is written of Me" - KJV, Psalm 40:7 "Then said I [Messiah], Lo, I come: in the volume [whole] of the Book [Holy Bible] it is written of Me" - {Note: This website is trying to put together O.T. Prophecy using the faulty NKJV bible version and it really doesn't work but they have some interesting concepts though it's difficult and even impossible at times to interpret their concepts because of their use of adverse NKJV quotes.}
Wounded By His Friends: Anyone can inflict severe physical wounds. But only your friends and family can inflict the most severe emotional wounds. When [King] David sinned [through pride] by ordering a census God gave him three choices for his punishment. They were seven years of famine, three months fleeing from his enemies or three days pestilence. He chose his friend, God. ... I am in great distress. Let us now fall into the hand of the Lord for His mercies are great, but do not let me fall into the hand of man. 2 Samuel 24:14 God had the same choice. He could give His blood for mankind through His own efforts. He did not need the contribution of an evil deed to pay the price for sin. He could sweat blood and He could lay down His own life. It was the blood that was taken into the altar as an atonement, not the dead animal. But the forces of evil were going to take the opportunity to murder Him. And He must submit. He probably had the choice of falling into the hands of Satan, the Gentiles, His enemies or His friends. He chose to be wounded by His friends. [NKJV (a faulty translation), Zechariah 13:6 "And one will say to Him, what are these *wounds between Your arms? Then He will say "those with which I was wounded in the house of My friends" -- KJV, Zechariah 13:6 "And one shall say unto Him, What are these *wounds [pierced nail holes] in thine hands? Then He shall answer, Those with which I was wounded in the house of my friends." This is why the behavior of the tribes were listed as blessings even though it cost Him His life. Only the children of His friend Abraham could be entrusted with this task. So the test of Abraham takes on another symbolic meaning. Abraham was allowed to experience the agony of God who had to give up His only Son to death. He was also the one to hold the knife to kill his son. The seed of Abraham also had to experience the agony of Abraham. They were the ones who would kill the favorite Son of their friend, God! What agony! It was also symbolic of what the atonement did. He would die for His friends because of His friends. Our sins killed Him, therefore we must hold the knife, not Satan or those who reject His atoning death. He would die at the hands of the priests and sinners among His own chosen people. Therefore, although Israel sinned, God chose them over anyone else to kill Him. It was also His will that the Jews would be separated from the Christians so that He could maintain an accurate knowledge of His covenant for the people at the end of time. Therefore, it is only fair that God should bring them back from this cloud of infamy. So, Paul says that they will be grafted back in. Isaiah says that their dignity would be restored and they will be a light to the Gentiles. [article link]

Zechariah 1-2 - The Prophet Zechariah begins his Ministry the month before the last month of the Prophetic and encouragement Ministry of the Prophet Haggai -- 'Zechariah 1:1-6 In the eighth month (October, 520 B.C.), in the second year of Darius, came the Word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the Prophet, saying, The LORD [God] hath been sore displeased with your fathers. Therefore say thou unto them, Thus saith the LORD of Hosts; **Turn ye unto Me [don't follow people, don't serve people - follow and serve God], saith the LORD of Hosts, and I will turn unto you, saith the LORD of Hosts. *Be ye not as your fathers [who look for man's approval], unto whom the former Prophets have cried, saying, Thus saith the LORD of Hosts; Turn ye now from your evil [humanistic] ways, and from your evil [self-centered] doings: but they did not hear, nor hearken unto Me, saith the LORD. Your fathers, where are they? and the Prophets, do they live forever? ***But My Words [Holy Bible] and My Statutes [Promises and Commandments], which I Commanded My servants the Prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of Hosts thought to do unto us, according to our ways, and according to our doings, so hath He [God has] dealt with us.'
Zechariah 1:7-13 Deliver thyself [come out of 'Mystery Babylon' (Revelation 17:5)], O Zion, that dwellest with the daughter of Babylon. For thus saith [Jesus] the LORD of hosts; After the glory [cross and resurrection] hath He [Father] sent Me [Jesus] unto the Nations which spoiled you: for he that toucheth you [Israel] toucheth the apple [shine] of His eye. For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of Hosts hath sent Me. Sing and rejoice, O daughter of Zion: ***for, lo, I come, and I will dwell in the midst of thee, saith the LORD. ***And many [Gentile] Nations shall be joined to the LORD in that day [the Christian Church era], and shall be My people [Christians]: and I will dwell in the midst of thee, and thou shalt know that the LORD of Hosts hath sent Me unto thee [Israel]. And **the LORD shall *inherit Judah [the area of Jerusalem] His {Firstborn} portion in the Holy Land [Israel], and shall choose Jerusalem again. **Be silent, O all flesh, before the LORD: for He is raised up [resurrection] out of His Holy [physical body] habitation. - Note: Zechariah and the other Minor Prophets have a Ministry of directly prophesying of the coming Messiah, Jesus Christ. The Nation of Israel had been rebuilt and established and then the next event on the Divine prophetic calendar and agenda was to manifest the Messiah [Jesus Christ] in Israel, to redeem [cross] and save (heal) [resurrection] mankind for all eternity and to then bring about and establish the predominantly Gentile Christian Church on earth all of which was either successfully fulfilled at the time of Jesus Christ or is now ongoing in His Christian Church even to this present day.

Zechariah's Eight Visions for [the Glory and Honor of] Israel - {The 9th vision (Word from the Lord) was "The symbolic crowning of Joshua, the High Priest. This was a symbolic merger of the two [three] offices of King and High Priest [and Prophet the 'Branch' (Nazarene -Netzer the green living, alive, anointed branch capable of growth, bearing fruit and of self-reproduction)] in the coming of the Messiah, Jesus Christ} - Zechariah 6:11-15 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the High Priest; And speak unto him, saying, Thus speaketh the LORD of Hosts, saying, Behold the man whose name is The BRANCH [living, Christ]; and He shall grow up out of His place [Heaven], and **He shall build the [eternal] Temple of the LORD: Even He shall build the Temple of the LORD; and He shall bear [have] the Glory, and shall sit and rule upon His Throne [King]; and He shall be a *Priest upon His Throne: and the counsel of peace shall be between them both [office of King and office of Priest]. And [for a prophecy remembrance] the crowns [just made by Zechariah] shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, *for a memorial [remembrance] in the Temple of the LORD [intended to be there until the Messiah comes - Jesus was instead crowned with thorns by Herod's troops (Matthew 27:29)]. And they [Gentiles] that are far off shall come and build in the [eternal] Temple of the LORD, and ye shall know that the LORD of Hosts hath sent Me unto you. *And this [crowning the Messiah in Jerusalem] shall come to pass, if ye will diligently obey the voice of the LORD your God. - {Note: This will still come to pass, not at the 1st coming of Jesus but at the 2nd coming of Jesus.}
What Does This Mean to Us? - The rest of the book of Zechariah contains more promises of forgiveness for Israel, blessings of restoration of the land and people from exile, and judgment on the nations who come against God's eternal plans and promises. Of the people of Israel, God called them to "administer true justice; show mercy and compassion to one another. Do not oppress the widow or the fatherless, the alien or the poor. In your hearts do not think evil of each other" (Zech. 7:9-10). Of the land of Israel, God cries out: "I am very jealous for Zion; I am burning with jealousy for her I will return to Zion and dwell in Jerusalem I will save My people from the countries of the east and the west. I will bring them back to live in Jerusalem; they will be My people, and I will be faithful and righteous to them as their God" (Zech. 8:2,3,8). Of the people of the nations, God says, "In those days, ten men from all languages and nations will take firm hold of one Jew by the edge of his robe and say, 'Let us go with you, because we have heard that God is with you'" (Zech. 8:23). Of the choice the nations must make: "I am going to make Jerusalem a cup that sends all the surrounding people reeling. Judah will be besieged as well as Jerusalem. On that day, when all the nations of the earth are gathered against her, I will make Jerusalem an immovable rock for all nations. All who try to move it will injure themselves On that day, I will set out to destroy all the nations that attack Jerusalem" (Zech. 12:2-3,9). Of the Jewish people, He says: "And I will pour out on the house of David and the inhabitants of Jerusalem a spirit of grace and supplication. They will look on Me, the one they have pierced, and mourn for Him as one mourns for an only child, and grieve bitterly for Him as one grieves for a firstborn son On that day, a fountain will be opened to the house of David and the inhabitants of Jerusalem, to cleanse them from sin and impurity" (Zech. 12:10; 13:1). Of the Messiah, "On that day, His feet will stand on the Mount of Olives, east of Jerusalem, and the Mount of Olives will be split in two from east to west, forming a great valley, with half of the mountain moving north and half moving south. Then, the survivors from all the nations that have attacked Jerusalem will go up year after year to worship the King, the Lord Almighty, and to celebrate the Feast of Tabernacles" (Zech. 14:4,16)."In that day." This book is a most prophetic book, which says much about Israel in a future day when the Jewish people will return from exile and restore the land to its former glory. Messiah will come and establish Himself in Jerusalem where He will rule and reign in justice over the whole world from Jerusalem. This is that day, and we can be excited that we can be a part of prophecy, not only witnessing God's plan unfolding, but participating in prophecy through the projects and programs of Bridges for Peace and other Christian Zionist organizations. As we say at Bridges for Peace, "Don't just read about Bible prophecy when you can be a part of it." Get involved. Pray. Give. And, participate. Psalm 102:13 says it all: "The time to favor Zion [Israel] is now!" [article link]

Zechariah 3 - Zechariah Prophecies of the coming Messiah [Jesus Christ] the coming BRANCH of Righteousness providing the opportunity of eternal life to all mankind -- 'Zechariah 3:1 And He [Angel of the Lord, Jesus Christ] shewed me Joshua the High Priest standing before the Angel of the LORD [in judgment], and Satan standing at his right hand to resist [accuse] him [of sins].'
Satan and his accusations [though some are true] against God's people are rebuked and silenced [by the cross and resurrection of the Lord Jesus Christ] in the presence of the Lord Jesus Christ: Zechariah 3:2-10 *And the LORD said unto Satan, **The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this [the remnant of Israel] a [dry] brand plucked [saved] out of the fire? *Now {in the vision} Joshua was clothed with filthy garments, and stood before the Angel [Jesus Christ]. And He [Jesus Christ] answered and spake unto those that stood before Him, saying, Take away the filthy garments from him [Joshua the High Priest]. And unto him He said, Behold, I have caused thine iniquity to pass from thee [on His cross], and [in the resurrection] I will clothe thee with change of raiment [a new body]. And I [Zechariah - very excitedly] said, Let them set a fair mitre [hat of authority] upon his head. So they set a fair mitre [High Priest's head cover] upon his head, and clothed him with garments. And the Angel of the LORD stood by. And the Angel of the LORD protested unto Joshua, saying, Thus saith the LORD of Hosts; **If thou wilt walk in My ways, and if thou wilt keep My charge, then thou shalt also judge My House [Temple], and shalt also keep My courts [open spaces of the Temple], and I will give thee places to walk among these that stand by. Hear now, O Joshua the [Levitical] High Priest, thou, and thy fellows (brethren) that sit before thee: for they are men wondered at [high in the community]: for, behold, I will bring forth My Servant the BRANCH [Anointed living Messiah]. For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes (complete vision, spiritual and physical - Revelation 5:6): behold, I will engrave the graving thereof, saith the LORD of hosts, ***and *I [Jesus Christ] will remove the iniquity [sins] of that land ***in one day [on the cross of Jesus Christ]. In that [Christ - restoration] day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree (1 Kings 4:25) [in true restoration that was only prophesied by Solomon's Kingdom].

Zechariah 4-7 - Zechariah Prophecies of the completeness of God's eternal work in mankind in the building His eternal Temple from the small beginnings of laying a foundation in each person to the glorious end result of the completed eternal Temple of the Lord -- 'Zechariah 4:10 For who hath despised the day of small [projects - laying the foundation stones of the Temple] things? for they [workers, helping to build the Temple] shall rejoice, and shall see the plummet [building and measuring tools] in the hand of Zerubbabel with those seven [Holy Spirit]; they are the eyes of the LORD, which run to and fro through the whole earth.'
Zechariah 7:4-10 Then came the Word of the LORD of Hosts unto me, saying, Speak unto all the people of the land [the Promise Land], and to the Priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years [in Babylon], did ye at all fast unto Me [God], even to Me? And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves? Should ye not hear the Words which the LORD hath cried by the former Prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain? And the Word of the LORD came unto Zechariah, saying, **Thus speaketh the LORD of Hosts, saying, ***Execute [do] *true *judgment, and *shew mercy and compassions every man to his brother: And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart. - Note: These are the foundations the 'small things' of the eternal Temple of the Lord and being seemingly small things in the eyes of man they become rejected by men even rejected by the men of God but without these 'small' foundations a person cannot become a part of the completed eternal Temple of the Lord Jesus Christ.

Zechariah 8-9 - Zechariah continues to emphasize the necessity of godly character and godly conduct in God's people -- 'Zechariah 8:16-17 These are the things that ye shall do; Speak ye every man the truth to his neighbor; execute the judgment of truth and peace in your gates: And let none of you imagine evil in your hearts against his neighbor; and love no false oath: for all these are things that I hate, saith the LORD.'
Zechariah 9:9-17 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: ***behold, thy King cometh unto thee: He is just, and having Salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass (Matthew 21:5). And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and He shall speak peace unto the heathen [Gentiles]: and His dominion shall be from sea even to sea, and from river even to the ends of the earth. ***As for thee [Jews] also, by the blood of thy [New] covenant I have sent forth thy prisoners out of [Hades, hell] the pit wherein is no water. Turn you to the strong hold, ye prisoners of hope: even today do I declare that I will render double [blessings] unto thee; When I have bent [armed] Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece [the then future Kingdom of Greece the 5th Kingdom of the world - Revelation 17:10], and made thee as the sword of a mighty man. And the LORD shall be seen over them, and His arrow {Maccabees revolt} shall go forth as the lightning: and the LORD GOD shall blow the trumpet, and shall go with whirlwinds of the south. The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar. And the LORD their God shall save them in that day as the flock of His people: for they shall be as the stones of a crown, lifted up as an ensign [signal flag] upon His land [Israel]. For how great is His goodness, and how great is His beauty! corn [grains of wheat] shall make the young men cheerful, and new wine the maids. - Note: The promise of the coming Messiah, Jesus Christ and of the Triumphal Entry into Jerusalem fulfilled by Jesus Christ (Matthew 21:5).

Zechariah 10-11 - Zechariah continues to prophesy regarding the selfishness and unfaithfulness of mankind even among the shepherds, the guardians of the people of God -- 'Zechariah 10:1-3 Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field. For the idols have spoken vanity [emptiness] and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no [true] Shepherd. Mine anger was kindled against the shepherds [Pastors], and I punished the goats [selfish]: for the LORD of Hosts hath visited His flock the House of Judah [Praise - the Christian Church], and hath made them as His goodly [dependably] horse (Revelation 19:19) in the battle.'
The unfaithful, self-serving shepherds of the flock of God are opening the way and helping to create a bigger opportunity for the coming Antichrist to come into the flock and devastate the flock of God: Zechariah 11:3-17 There is a voice of the howling [complaining against] of the shepherds [Pastors]; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. Thus saith the LORD My God; Feed the flock of the slaughter; Whose possessors (the hidden powerful society, manipulating the Pastors) slay them, and hold themselves not guilty: *and they [Pastors] that sell them [their flock] say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver [into judgment] the men every one into his neighbor's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them. **And I will feed the [neglected and persecuted] flock of slaughter, even you, O poor of the flock. And I took unto me two staves [walking sticks]; the one I called Beauty, and the other I called Bands; and I fed the flock. Three [false] shepherds also I cut off in one month [Antichrist (Satan) false Messiah King, False Prophet, Mystery Babylon false Holy Spirit]; and my soul lothed them, and their soul also abhorred Me. Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another. And I took my staff, even Beauty, and cut it asunder, that I might break my [Old] Covenant which I had made with all the people. And it was broken in that day [when the New Covenant (Testament) was enacted]: and so the poor of the flock that waited upon Me knew that it was the *Word of the LORD. And I said unto them, *If ye [Temple Pastors - false shepherds] think good, give Me [Jesus] My price [honor]; and if not, forbear [reject Jesus]. So they [rejecting Jesus] weighed for My price thirty pieces of silver (Matthew 26:15). And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the House [Temple] of the LORD. Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. **And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd [Antichrist]. For, lo, I will raise up a shepherd [Antichrist] in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he [Antichrist] shall eat the flesh of the fat, and tear their claws [wolves in sheep's clothing] in pieces. **Woe to the idol [lazy] shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm [right arm, righteousness] shall be clean dried up, and his right eye [spiritual righteousness] shall be utterly darkened.

Zechariah 12-13 - Zechariah prophecies that God is the creator of the universe and is Who gives life to each individual person -- 'Zechariah 12:1 The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and *formeth [gives life] the spirit of man within him.'
The Jewish remnant of Israel seeks forgiveness from Jesus and asks for Jesus Christ to return to them: Zechariah 13:1-9 In that day there shall be a fountain opened to the House of David and to the inhabitants of Jerusalem [the eternal life blood of Jesus Christ] for sin and for uncleanness. And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land. And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the Name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth. And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive: But he shall say, I am no prophet, I am an husbandman [farmer]; for man taught me to keep cattle from my youth. ***And one shall say unto Him [Jesus Christ], What are these wounds [nail holes] in thine hands? Then He shall answer, Those with which I was wounded in the House of my friends. Awake, O sword, against My Shepherd [Jesus Christ], and against the Man [Jesus the Son of Man] that is My fellow [companion], saith the LORD of Hosts: smite the Shepherd [on the cross], and the sheep shall be scattered (Mark 14:27): and I will turn [lit. leave off] mine hand [from] upon the little ones. And it shall come to pass, that in all the land [throughout the entire earth], saith the LORD, two parts therein shall be cut off and [physically] die; but the third shall be [physically] left therein [on earth]. And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: **they [the remnant of Israel] shall call on My Name, and I will hear them [and return in the 2nd coming]: *I will say, It is My people [the Jews]: and they shall say, The LORD is My God. - Note: This is the remnant of Israel the Jews who by their prayers, request and bring back the Messiah, Jesus Christ causing His return to the earth to be among His brethren the Jews. - Also Note: At the moment there are few if any Jewish prayers for the return of Jesus Christ however after their betrayal by the Antichrist the Jewish remnant that will have fled for safety is going to pray to Jesus Christ asking for His forgiveness and requesting that He return and Jesus Christ will hear their prayers and answer their prayers and He will return!

Bible Versions Controversy (Zechariah 13:6) Explained - Highly Recommended (Mp3)
Can you trust the new versions? before you say yes, you need to hear this message. learn where they came from [Antichrist agenda], who is behind them [practically everyone, NWO], and HEAR ACTUAL AUDIO FROM CHUCK SWENDOL, DR. D.A. WAITE AND OTHERS.. Learn what you need to know before you use that new [NKJV, NIV, Message, etc.] bible version. [article link]

Zechariah 14 - Zechariah continues to prophesy of End Time events and of the important 2nd Coming of the Messiah, Jesus Christ -- 'Zechariah 14:5 And ye [House of Israel] shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD [Jesus Christ] my God shall come [2nd Coming], and all the [Christian] Saints with Thee [Jesus Christ].' - Note: This verse is probably in conjunction with the N.T. verses of Matthew 24:15-22.
The Bible's book of Zechariah concludes: Zechariah 14:16-21 And it shall come to pass, that every one that is left [Saints] of all the Nations which came against [into] Jerusalem shall even go up from year to year to Worship the King [Jesus Christ], the LORD of Hosts, and to keep the Feast of Tabernacles [tented, clothed in God's righteousness]. And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to Worship the King, the LORD of Hosts, even upon them shall be no rain [blessing]. And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the Feast of Tabernacles. This shall be the punishment of Egypt, and the punishment of all Nations that come not up to keep the Feast of Tabernacles. In that [Holy] day [era, 1,000 year Kingdom reign] shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S House shall be like the bowls before the altar. Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of Hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite [everyone will be family] in the House [Temple] of the LORD of Hosts.

List of Topics

MALACHI

Book of Malachi - As the final Book of the Old Testament closes, the pronouncement of God's just and the promise of His restoration through the coming Messiah is ringing in the ears of the Israelites - Four hundred years of [Scriptural] silence ensues [the 400 years are very active years, i.e. the Kingdoms of Persia, Greece and Rome], ending with a similar message from God's next prophet, John the Baptist, proclaiming, "Repent, for the kingdom of heaven is near" (Matthew 3:2) - Malachi 3:1-6 is a prophecy concerning John the Baptist - He was the Messenger of the Lord sent to prepare the way (Matthew 11:10) for the Messiah, Jesus Christ
Purpose of Writing: The Book of Malachi is an oracle: The word of the Lord to Israel through Malachi (1:1). This was God's warning through Malachi to tell the people to turn back to God. As the final book of the Old Testament closes, the pronouncement of God's just and the promise of His restoration through the coming Messiah is ringing in the ears of the Israelites. Four hundred years of silence ensues, ending with a similar message from God's next prophet, John the Baptist, proclaiming, "Repent, for the kingdom of heaven is near" (Matthew 3:2). Key Verses: Malachi 1:6, "A son honors his father, and a servant his master. If I am a father, where is the honor due me? If I am a master, where is the respect due me?" says the Lord Almighty. "It is you, O priests, who show contempt for my name." Malachi 3:6-7, "I the Lord do not change. So you, O descendants of Jacob, are not destroyed. Ever since the time of your forefathers you have turned away from my decrees and have not kept them. Return to me, and I will return to you, says the Lord Almighty." Brief Summary: Malachi wrote the words of the Lord to God's chosen people who had gone astray, especially the priests who had turned from the Lord. Priests were not treating the sacrifices they were to make to God seriously. Animals with blemishes were being sacrificed even though the law demanded animals without defect (Deuteronomy 15:21). The men of Judah were dealing with the wives of their youth treacherously and wondering why God would not accept their sacrifices. Also, people were not tithing as they should have been (Leviticus 27:30, 32). But in spite of the people's sin and turning away from God, Malachi reiterates God's love for His people (Malachi 1:1-5) and His promises of a coming Messenger (Malachi 2:17-3:5). Foreshadowings: Malachi 3:1-6 is a prophecy concerning John the Baptist. He was the Messenger of the Lord sent to prepare the way (Matthew 11:10) for the Messiah, Jesus Christ. John preached repentance and baptized in the name of the Lord, thus preparing the way for Jesus' first advent. But the Messenger who comes "suddenly to the Temple" is Christ Himself in His second advent when He comes in power and might (Matthew 24). At that time, He will "purify the sons of Levi" (v. 3), meaning that those who exemplified the Mosaic Law would themselves need purification from sin through the blood of the Savior. Only then will they be able to offer "an offering in righteousness" because it will be the righteousness of Christ imputed to them through faith (2 Corinthians 5:21). [article link]

Book of Malachi Prophecy Foretells Jesus - At the end of the first chapter God makes a statement that, "His name would be great among the gentiles and great among the heathen as well" (Malachi 1:11) - There is no other name so great that is known, which has come forth from Jerusalem [Nazareth], and inspires awe among the peoples of the world - This is exactly what God was speaking of in Malachi - Take note that He is also speaking of Himself in this chapter - This is just a small prophecy in regards to length, but it is important none the less - The Bible is littered with such seemingly small prophecies - They do not really jump out at you and catch your attention until you really start to look - These small prophecies are important because they add to the whole picture to validate the claims of Jesus, and the basis of our faith in Him
There are many prophecies in the Old Testament which foretell the coming of Jesus as Messiah. However, at the time that the prophecy was written, it would not be fully understood until it came to pass. That is why men today, who believe, can read the ancient prophecies, and after knowing of Jesus, they understand them. The same can be said of the parables which Jesus himself told to the people that, "They might hear, yet not comprehend." This was another fulfillment of prophecy. However, it is in the book of Malachi, where we see the prophecy, though it is only one verse in length; it is a clear reference to Jesus. The book of Malachi is a very tough book to read, but only because it is such a condemnation of Israel's religious leaders and practices of which God is not happy at all with. At the end of the first chapter God makes a statement that, "His name would be great among the gentiles and great among the heathen as well." ... This is just a small prophecy in regards to length, but it is important none the less. The Bible is littered with such seemingly small prophecies. They do not really jump out at you and catch your attention until you really start to look. These small prophecies are important because they add to the whole picture to validate the claims of Jesus, and the basis of our faith in him. I am aware that there are those that simply will not believe and they will make their own interpretation. They will do this because in their hearts they do not want to believe that it is true. Nevertheless, truth is truth and no matter how you interpret it, it will remain, and they only serve to deceive themselves. [article link]

Malachi 1-2 - The Prophet Malachi begins to Prophesy about 400 B.C. - Malachi will also prophesy regarding the then coming Messiah [Jesus Christ] and will also prophesy of the forerunner the coming John the Baptist's ministry previous to the ministry of Jesus Christ - The prophesies of Malachi will 'seal' the Old Testament Scriptures concluding the Old Testament Bible but not concluding prophesy in Israel as many will continue to prophesy and write texts primarily as local encouragement and not the office of inherency and global encouragement of the Holy Scriptures that comprise the Jewish and Christian Bible -- 'Malachi 1:1-5 The burden of the word of the LORD to Israel by Malachi. I have loved you [Israel], saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's [physical, blood] brother? saith the LORD: yet I loved [godly] Jacob, And I hated [worldly] Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. Whereas Edom [Esau's descendants] saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They [Esau's descendants] shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation forever. And your eyes shall see, and ye shall say, The LORD will be magnified from the border [all] of Israel.'
The Prophet Malachi prophesies of the continuing problem of an uncooperative Priesthood. A Priesthood that is doing much more to further the corruption of mankind than it is doing in proclaiming the Blessedness, Holiness and Truth of God: Malachi 2:1-9 And now, O ye Priests, this Commandment is for you. If ye will not hear, and if ye will not lay it to heart, to give glory unto My Name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart. Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. And ye shall know that I have sent this Commandment unto you, that My Covenant might be with Levi, saith the LORD of hosts. My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. The Law of Truth [image of God] was in his mouth, and iniquity was not found in his lips: *he walked with me in peace and equity, **and did turn many away from iniquity. *For the Priest's lips should keep [holy] knowledge, and they [people] should seek the law at his mouth: for he [Priest] is the messenger of the LORD of Hosts. But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of Hosts. Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial [biased, incomplete] in the law [representation of God]. ... Malachi 2:17 Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied Him? When ye say, Every one that doeth evil is good in the sight of the LORD, and He delighteth in them; or, Where is the God of judgment?

Malachi 3-4 - The Prophet Malachi declares to us The Kingdom of God, the Kingdom of Righteousness -- 'Malachi 3:1-3 Behold, I (God) will send My messenger [John the Baptist (Matthew 11:10)], and he shall prepare the way before Me (God): and the Lord, whom ye seek, shall suddenly come to His Temple, even the messenger of the covenant, whom ye delight in: behold, He [Messiah-Christ] shall come, saith the LORD of Hosts. *But who may abide The Day of His Coming? and who shall stand when He appeareth? for He [Christ] is like a refiner's fire, and like fullers' sope: And He shall sit as a refiner and purifier of silver: and He shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD ***an offering in righteousness.'
The Bible's book of Malachi concludes: Malachi 4:1-6 For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of Hosts, that it shall leave them neither root nor branch. But unto you that fear My Name **shall the Sun of Righteousness arise with healing (Salvation) in His wings; and ye shall go forth, and grow up as calves of the stall. And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of Hosts. Remember ye the Law of Moses My servant, which I commanded unto him in Horeb [Mt. Sinai] for all Israel, with the statutes and judgments. Behold, I will send you Elijah [lit. 'my God is Jehovah'] the Prophet before the coming of the great and dreadful day of the LORD: And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse. - Note: The first Book of the Old Testament the Book of Genesis concludes in a coffin in Egypt (Genesis 50:26), the last Book of the Old Testament concludes with the possibility of a curse (Malachi 4:6). The first Book of the New Testament the Gospel of Matthew concludes with God's promise that He is always with His people (Matthew 28:20) and the Bible's last book the Book of Revelation concludes with God and mankind united into all eternity in the Grace of God the Lord Jesus Christ (Revelation 22:21). Cleary the Old Testament of God for mankind has been completed and replaced for mankind by the New Testament of God in Jesus Christ.

List of Topics

New Testament

THE GOSPEL ACCORDING TO

SAINT MATTHEW

Matthew 1 - Matthew the first of the eyewitness Gospel accounts of the physical life of Jesus Christ [the Gospels are placed in the Bible in the order that they were written, (the epistle 'Book of James' was probably the first New Testament document written) the epistles (letters) are placed according to their size - largest to smallest - then The Book of Revelation completes and closes the Bible Scriptures] - Matthew is going to prove beyond a reason of doubt that Jesus is the Jewish Messiah (Christ) by documenting Jesus' birth and descendancy from King David via the Jewish Temple genealogy scrolls and also by referencing the prophecies and scripture descriptions from the Hebrew Bible foretelling His coming - Matthew having established that Jesus is the Christ then narrates the Divine Ministry of Jesus Christ - The Ministry of Jesus in transitioning the Jewish Nation from faith and trust in exclusively following the law to faith and trust in a relationship with the living God the Messiah (Christ) - 'Matthew 1:1 The book of the generation of Jesus Christ, the son of [King] David ...' - 'Matthew 1:18-22 Now the birth of Jesus Christ was on this wise ... now all this was done, that it might be fulfilled which was spoken of the Lord [God] by the prophet ...'
Eligible to be King: The genealogy in the Gospel of Matthew is given because any future King in Israel would have to show their relationship and eligibility to the previous throne of King David. In modern times an eligible relationship to King David could not be established as the Jewish Temple genealogy scrolls were destroyed in the 70 AD destruction of the Jerusalem Temple. The possibility does not exist of having a modern, post 70 AD, Messiah because it would not be possible for a person to confirm the required King David genealogy [for a King and also the promised Messiah] and it would be impossible in modern times for a person to fulfill the Old Testament laws, prophecies and Biblical accounts that substantiated Jesus of Nazareth as the Messiah, the Christ. -- 'Matthew 1:1-16 The book of the generation of Jesus Christ, the son of David, the son of Abraham. Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren; ... And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob; 16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.' -- 'Matthew 1:18-25 Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost. Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily. But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost. And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins. Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying, Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us. Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife: And knew her not till she had brought forth her firstborn son: and he called his name JESUS.'

Ray Stedman - Adventuring Through the Bible - The Message of Matthew: BEHOLD YOUR KING! - People often wonder why we have four Gospels - There is a very good reason for this - It is interesting to note that each of these Gospels is a development of an exclamatory statement that is found in the Old Testament - Four different times -- and only four times -- in the Old Testament there was an exclamatory statement made concerning the Messiah, introduced always by the word ***behold - In one of the prophets (Zechariah 9:9) we read, "Behold thy King, O Israel!" In another place (Zechariah 6:12) we read, "Behold the man!" In a third place (Isaiah 42:1) we read, "Behold my servant!" In still a fourth place (Isaiah 35:3, Amos 4:12) we read, "Behold thy God!" These four statements are amplified and developed in the four Gospels -- Matthew, the Gospel of the King; Mark, the Gospel of the Servant; Luke, the Gospel of the Son of man; and John, the Gospel of God, the presentation of the Son of God (Mp3s)
Beginning in the New Testament we move from the realm of shadow, type, and prophecy, into the full sunshine of the presentation of the Son of God. The Old Testament speaks of him on every page, but speaks in shadows, in types, in symbols, and in prophecies -- all looking forward to the coming of Someone. You cannot read the Old Testament without being aware of that constant promise running through every page -- Someone is coming! Someone is coming! Now, when we open the Gospels, that Someone steps forth in the fullness of his glory. As John says, "We have beheld his glory...as of the only Son from the Father," (John 1:14 (RSV). I love the Gospels. They are to me one of the most perennially fascinating sections of the Bible. There you see Christ as He is. Remember that what He was is what He is; and what He is is what you have, if you are a Christian. All the fullness of His character and being and life is available to us, and we only learn what those resources are as we see Him as He was and is. That is why the Gospel records are so important to us. People often wonder why we have four Gospels. There is a very good reason for this. It is interesting to note that each of these Gospels is a development of an exclamatory statement that is found in the Old Testament. Four different times -- and only four times -- in the Old Testament there was an exclamatory statement made concerning the Messiah, introduced always by the word behold. In one of the prophets we read, "Behold thy king, O Israel!" In another place we read, "Behold the man!" In a third place we read, "Behold my servant!" In still a fourth place we read, "Behold thy God!" These four statements are amplified and developed in the four Gospels -- Matthew, the Gospel of the King; Mark, the Gospel of the Servant; Luke, the Gospel of the Son of man; and John, the Gospel of God, the presentation of the Son of God. These four Gospels give us four aspects of our Lord's character and person. They are not, strictly speaking, biographies. They are really sketches about the Person of Christ -- eyewitness accounts by those who knew him personally, or those immediately associated with them. Therefore, they have the ring of authenticity, and they carry to our hearts that first and marvelous impression that our Lord made upon his own disciples, and then upon the multitudes that followed him. No more amazing character has ever walked among men. As you read the Gospel accounts, I hope something of this fascination breaks upon your own heart as you see him stepping forth from these pages, revealed to you by the Spirit, when you see Him as He is. The first book of the New Testament is Matthew, and this is the place where most people start reading the Bible. I think more people begin reading in the New Testament than the Old, therefore, that would make Matthew the most widely read book in all the world. In fact, Renan, the French skeptic, said of this book, "This is the most important book of all Christendom." He also said, "The most important book that has ever been written is the Gospel of Matthew." But it has its critics, too. There are those who claim that this book contains nothing but the early legends of the church which grew up around Jesus, that these accounts are not historical, and that this book was not actually written until the fourth century A.D. Therefore, they say, we are uncertain as to how much is really true. Other critics make the claim that this is only one of many gospels that were circulated. Now, it is true that there are other gospels besides the four in the New Testament. There is the Gospel of Barnabas, for instance, and the Gospel of Peter, and yet other gospels. They can be found in a book called "The New Testament Apocrypha" if you would like to read them. The critics say that it is mere chance that these four Gospels survived. There is a legend that began with a German theologian named Pappas in about the 16th century who said that the Gospels were selected at the Council of Nice in 325 A.D. by gathering together all the many gospels that were circulating at that time, throwing them all under a table, and then reaching in and pulling out four which happened to be Matthew, Mark, Luke, and John. The foolishness of such a claim is evident to anyone who reads the Gospels with thoughtfulness. They are stamped with the fingerprints of God. The very pattern of these books reflects the divine imprint, and you cannot read them or compare them with the Old Testament without seeing that they come from an inspired source. Furthermore, you have merely to compare them with the Apocryphal gospels to see how foolish such a claim is. [article link]

Which Language Did Jesus Speak - Aramaic or Hebrew? - There is no ground for assuming that Jesus did not speak Hebrew; and when we are told (Acts 21:40) that [Apostle] Paul spoke Hebrew [to the crowd in Jerusalem], we should take this piece of information at face value" - we also have that of the Church Fathers - Eight early writers assert that Matthew wrote his Gospel in Hebrew - The most important of these testimonies is that of Papias (birth about 60 AD - 135 AD, source wiki.com), a second century Church father "Matthew recorded in the Hebrew language the words [of Jesus], and everyone [Egyptian, Greek, Roman, etc.] interpreted them as he is able"
A Final Witness: In addition to the witnesses of the New Testament itself, archaeology, and linguistic scholarship, we also have that of the Church Fathers. Of them, Jean Carmignac says, "Eight early writers assert that Matthew wrote his Gospel in Hebrew: altogether there are over thirty formal assertions that this was so in the works of Papias, Hegesippus, Irenaeus, Origen, Eusebius of Caesarea, Cyril of Jerusalem, Epiphanius and Jerome". The most important of these testimonies is that of Papias, a second century Church father: "Matthew recorded in the Hebrew language the words [of Jesus], and everyone interpreted them as he is able". Dr. Brad Young sums up the importance of considering the Jewish background of Jesus' life and teachings: "...without consideration of the Jewish parallels, the Gospels will forever be filtered through Western culture, and Jesus will be completely missed or greatly misunderstood...The world...including church leaders and outstanding scholars, often has missed Jesus. The original Jewish environment of his life promises to reveal a new vision of Jesus and his message" (Jesus the Jewish Theologian, p. xxxvi). [article link]

RayStedman.org: ADVENTURING THROUGH THE BIBLE by Ray C. Stedman - #40 The 400 Years between the Old and New Testaments (Mp3)
Sunday evening services at Peninsula Bible Church in Palo Alto, California, were the setting for a series of 67 messages on the entire Bible preached by Ray C. Stedman. One book of the Bible was covered per message, with an additional message inserted to cover the history of the "400 Silent Years" between the close of the Old Testament canon (Malachi) and the First Gospel (Matthew). This series commenced June 28, 1964 and was completed on August 4, 1968. These sermons constitute Discovery Papers #201-267 inclusive. The book version, "Adventuring Through the Bible," was released in late 1997 and is currently in print. [article link]

Apocrypha - Deuterocanonical Books of the Bible Apocrypha (Text)
The Project Gutenberg Etext of Deuterocanonical Books of the Bible also known as the Apocrypha [Book titles added as there were none in the files we received. One typo of Ezra to Esdr was changed as were some of the marginations. The books were each received as an Etext file, and have been put here into one single file for utilty and they are placed in an order suggested by one of our advisors--we would be happy to post indices of other suggested orderings and other commentaries.] [article link]

Generations of Jesus Christ - In the first chapter of the New Testament in Matthew 1:17 - These are fourteen of the generations from Abraham to King David - Matthew omits three generations (Kings) after Joram -- namely Ahaziah, Joash, and Amaziah (1 Chron. 3:11-12) and fourteen from King David's time to the exile - and fourteen from the exile to Christ {Matthew omitted the descendants of Jezebel [removed by God] from the genealogy. King David is counted twice and there are other known jumps in the Matthew genealogy of Joseph [the Stepfather of Jesus] as well.}
The genealogy (Heb. yachas, Gr. genealogia) is listed as such : Genealogy of Jesus Christ is divided into three sets of fourteen generations each, probably to aid memorization. - Judah was only the fourth son of Jacob. Matthew omits three generations (Kings) after Joram -- namely Ahaziah, Joash, and Amaziah (1 Chron. 3:11-12). Even in Ezra 7:1-5, six generations of priesthood are omitted, compared to 1 Chron. 6:3-15, thus such an omission in Hebrew genealogies is not peculiar to Matthew's religious considerations. He names Zerah (Za'ra) as well as Perez (Pha'res) and mentions the brothers of Judah and of Jeconiah, which is unusual. [Tamar], Ra'chab and Ruth are gentiles. Abiud through Matthan are not found in the Old Testament, but taken from a public registry. Matthew gave the names of those who were heirs to the Davidic throne, compared to Luke's [Mary] genealogy from Jesus to Adam that records that of the physical descent with his humanity. Both make plain his virgin birth, and therefore his deity. [article link]

Josh McDowell - The New Evidence That Demands A Verdict - Part One (YouTube)
Josh McDowell is regarded by most Christians and theologians as one of the most effective apologetics speakers around. When McDowell published his first powerful defense of the Bible in his book, "The Evidence That Demands A Verdict," it became a national bestseller within a matter of months. McDowell's writings contained a body of undeniable evidence on the validity of Holy Scripture. More recently McDowell has added even more solid information to his thesis, and, to the dismay of agnostics and atheists, made the validity of the Bible even MORE undeniable. This is the special television version of that powerful information presented by McDowell himself. [article link]

Josh McDowell - Evidence For Your Faith (Mp3's)
Former skeptic Josh McDowell examines the evidence about Jesus. Is this first century Hebrew carpenter truly the God he claimed to be? Or was he just a good man and maybe a little crazy? More than a Carpenter offers arguments for faith from a skeptic turned believer and now includes new content that addresses questions raised by today's popular atheist writers. [article link]

Matthew 2 - The birth of Jesus - The arrival of the Messiah (Christ) - Balaam's prophesied Christmas Star appears - Wise Men from the East journey to Jerusalem - King Herod the area's Roman appointed gentile King then also inquires about the newborn King - Herod a builder of stone and a destroyer of men sought the death of the newborn King - Joseph, Mary and Jesus flee Israel to live in Egypt until the death of Herod when they can safely return to Israel -- 'Matthew 2:1-2 Now when Jesus was born in Bethlehem of Judaea [Judah] in the days of Herod the king, behold, there came wise men from the East to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star in the east, and are come to worship Him [the Messiah]'
Three Wise Gifts: Wise Men of the East journeyed a long distance to find the newborn King of the Jews and to 'Worship Him' upon being led to the young Jesus [about one year old by the time the Wise Men arrived] the Wise Men presented Jesus with three Worship gifts to honor His unique standing among mankind. 1. Gold - the gift and possession for a King and the covering on the Ark of the Covenant [Exodus 25:11] for the Tabernacle and the Temple. 2. Frankincense - the gift of the Priesthood used by priests in an aroma sacrifice offering to God and as an incense [Exodus 31:34] in offering a sweet smoke aroma to God within the Holy place of both the Tabernacle and later the Temple. 3. Myrrh - the gift of an anointing oil for anointing a Prophet [particularly the 'man of sorrows,' 'acquainted with grief' Prophet [Isaiah 53:3] - 'the oil of joy for mourning' Isaiah 61:3] and as oil to anoint the Holy objects of the Tabernacle and later also for the Temple 'oil of holy ointment ' [Exodus 30:25]. - 'Matthew 2:11 And when they were come into the house, they saw the young child with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold, and frankincense, and myrrh.'

King Herod the Great - The Roman appointed king of Israel in the days of the birth of Jesus
Herod (73-4 BCE) was the pro-Roman king of the small Jewish state in the last decades before the common era. He started his career as a general, but the Roman statesman Mark Antony recognized him as the Jewish national leader. ... On moments like that, it was clear to anyone that Herod was not a Jewish but a Roman king. He had become the ruler of the Jews with Roman help and he boasted to be philokaisar ('the emperor's friend'), entertaining Agrippa, Augustus' right-hand man. On top of the gate of the new Temple, a golden eagle was erected, a symbol of Roman power in the heart of the holy city resented by all pious believers. Worse, Augustus ordered and paid the priests of the Temple to sacrifice twice a day on behalf of himself, the Roman senate and people. The Jewish populace started to believe rumors that their pagan ruler had violated Jewish tombs, stealing golden objects from the tomb of David and Solomon. ... Herod's reign ended in terror. The monastery at Qumran, the home of the Essenes, suffered a violent and deliberate destruction by fire in 8 BCE, for which Herod may have been responsible. When the king fell ill, two popular teachers, Judas and Matthias, incited their pupils to remove the golden eagle from the entrance of the Temple: after all, according to the Ten Commandments, it was a sin to make idols. The teachers and the pupils were burned alive. Some Jewish scholars had discovered that seventy-six generations had passed since the Creation, and there was a well-known prophecy that the Messiah was to deliver Israel from its foreign rulers in the seventy-seventh generation. The story about the slaughter of infants of Bethlehem in the second chapter of the Gospel of Matthew is not known from other sources, but it would have been totally in character for the later Herod to commit such a terrible act. [article link]

Matthew 3-4 - Jesus begins His earthly ministry by being baptized [washed - public testimony] by John the Baptist - Jesus was Baptized not unto repentance but as a Testimony [Exodus 29:4] to the people that His ministry had begun - Jesus is then led by the Holy Spirit into the desert for forty days of fasting and to be tempted by Satan - 'Matthew 3:16-17 And Jesus, when He was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him (John the Baptist), and he saw [Testimony] the Spirit of God descending like a dove, and lighting upon Him: and lo a voice from heaven, saying, This is My beloved Son, in whom I Am well pleased'
Matthew 4:1-3 Then was Jesus led up of the [Holy] Spirit into the wilderness to be tempted of the devil. And when He had fasted forty days and forty nights, He was afterward an hungred. And when the tempter (Devil) came to Him, he said, If [Since, lit. Greek] thou be the Son of God, command that these stones be made bread.' - Satan unsuccessfully tempted Jesus three times and all three times Jesus replied to Satan with a quote from the Bible. 1. Turning stones to bread: Satan encourages Jesus to immediately satisfy His hunger by turning rocks to bread. Jesus had been led by the Holy Spirit to go into the desert to fast [and pray] - this was simply who is Jesus going to follow God for eternity or Satan for a moment. [Deut 8:3] Jesus did not even hesitate and would not even consider the suggestion of the Devil. 2. Satan wanted Jesus to test God's loyalty to Jesus by having Jesus jump from the top of the Temple building forcing God to react to the situation in saving Jesus from bodily harm. Jesus said "It is written again, Thou shalt not tempt the Lord they God" [Deut 6:16]. Again Jesus did not even consider Satan's proposal. Finally Satan told Jesus that if Jesus would "fall down" and worship Satan that Satan would give Jesus all the Kingdoms of the world. Note: 'Revelation 17:10 And there are seven kings [kingdoms of the world]: five are fallen [Nimrod, Egypt, Babylon (Iraq), Persia (Iran), Greece], and one is [Rome], and the other [Antichrist] is not yet come; and when he [Antichrist] cometh, he must continue a short space [3 ½ years].' Jesus again [Deut 6:13] declined to submit to Satan and Satan immediately departed from the presence of Jesus. - 'Matthew 4:11 Then the Devil (Satan) leaveth Him (Jesus), and, behold, angels came and ministered unto Him.'

Matthew 5 - Jesus begins His 'Sermon on the Mount' teachings [it's been about one year since the baptism of Jesus the Gospel of John covers the first year's events with Jesus more fully than the other three Gospels] - The 'Sermon on the Mount' teachings are to orientate mankind away from human induced customs, rituals and fables into a meaningful relationship with God in Jesus Christ -- 'Matthew 5:2-12 And He (Jesus) opened His mouth, and taught them, saying, Blessed are the poor in spirit: for theirs is the kingdom of heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the children of God. Blessed are they which are persecuted for righteousness sake: for theirs is the kingdom of heaven. Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for My sake. Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you'
'Matthew 5:17-19 Think not that I (Jesus) am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. For verily I say unto you, Till heaven and earth pass, one jot or one tittle [strokes of the pen] shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the Kingdom of Heaven: but whosoever shall do and teach them, the same shall be called great in the Kingdom of Heaven.' - The law has been compared to a blueprint that you have to follow in order to build a life pleasing to God. However the law is more of a painting and an illustration (drawing) than a blueprint. The Laws of God and the Prophecies of God are the Image [painting] of the true God that has always existed [John 1:14 And the Word [Law and the Prophets] was made flesh, and dwelt among us, and we beheld His glory, the glory as of the only begotten of the Father, full of grace and truth] not a blueprint or a ritual that Jesus needed to conform Himself into. The Law [Leviticus 19:34] says to 'Love your neighbor' "and thou shalt love him (neighbor/stranger) as thyself" because God is Love. Jesus didn't come to learn how to love one another Jesus came to teach us how to love one another. Also Note: Jesus then instructs that the law is external that it is words and ideas written down on paper and that what mankind needs is both the living example in Jesus Himself and mankind also needs a step further than the example of Jesus Christ mankind needs to be enabled internally, in the human spirit, to be like Jesus has always been and for mankind to become the Law unto themselves [obeying and following the law on their own] to actually become in the image, the ability, of God in Jesus Christ with the Holy Spirit newly residing inside of the regenerated individual human enabling a human to now become pleasing to God and capable of having an intimate individual relationship with the Holy God.

Matthew 6 - Jesus continues His 'Sermon on the Mount' teaching - The Lord's Prayer [more accurately called The Disciple's Prayer as it is a prayer format the Lord Jesus taught the disciples to follow - The actual Lord's Prayer is in John 17:1-26]
'Matthew 6:9-15 After this manner therefore pray ye: Our Father which art in heaven, Hallowed [Holy] be Thy Name. Thy Kingdom come. Thy will be done in earth, as it is in heaven. Give us this day our daily bread [needs]. And forgive us our debts [sins], as we forgive our debtors [those who sin against us]. And lead us not into temptation, but deliver us from evil: For Thine is the Kingdom, and the power, and the glory, forever. Amen. For if ye forgive men their trespasses, your heavenly Father will also forgive you: But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.' - The Disciples Prayer is a model prayer it is not a rote, repetitive prayer though you can pray it word for word at times [often in congregations] it is not intend for individuals to constantly repetitively pray this prayer. 1. Acknowledge that God is in Heaven that He is our Father and that He is Very Holy. 2. That God's will is to be accomplished on earth as well just as much as in Heaven. 3. That God will meet our needs and also that we are to present our needs to God and ask God to meet our needs. 4. That we are sinners in need of forgiveness and that we also need to forgive others of their wrongs against us. Our request to God, for God to keep us from our own internal temptations and also for God to deliver us from external evil that does exist in this world. 5. Affirming that God has the power, authority and glory thought the entire universe.

Matthew 7 - Jesus concludes His 'Sermon on the Mount' teaching -- 'Matthew 7:24-29 Therefore whosoever heareth these sayings of Mine, and doeth them, I will liken him unto a wise man, which built his house upon a Rock: ... And it came to pass, when Jesus had ended these sayings, the people were astonished at His doctrine: For He taught them as one having authority, and not as the scribes.'
Enter into Heaven via the Straight and Narrow Way of Jesus Christ: The way to Heaven is straight and it is narrow but it is also open and unrestricted as everyone can enter and everyone has access all the way to Heaven. The way to Heaven is open in the cross of Jesus Christ and accessible via the living resurrection of Jesus Christ. No other way apart from Jesus Christ exists for our entrance into Heaven because no other way is needed for our entrance into Heaven. - 'Matthew 7:13-14 Enter ye [you] in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat: Because strait is the gate, and narrow is the way, which leadeth unto life [eternal Spiritual life], and few there be that find it.'

Matthew 8 - Jesus comes down the mountain from His 'Sermon on the Mount' teaching [in going up to the mountain top to teach Jesus is signifying that the people are now hearing the same voice that Moses heard - Jesus is the voice that Moses heard when he climbed the mountain top at Mt. Sinai to hear the voice of God] - Jesus performs a miracle [healing a man with leprosy] the first of Jesus' miracles recorded in the Gospel of Matthew
'Matthew 8:1-4 When He (Jesus) was come down from the mountain, great multitudes followed Him. And, behold, there came a leper and *worshipped Him, saying, Lord, if thou wilt, *thou canst make me clean. And Jesus put forth His hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed. And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the Priest, and offer the gift that Moses commanded, for a testimony unto them.' - Jesus told the man that he had just healed to "tell no man" the ultimate ministry of Jesus Christ was His cross and His resurrection. Jesus didn't want people talking about Him publically apart from the context of His cross and His resurrection. In telling the man to go to the Temple and to make the offering required [Leviticus 14:1-32] for being healed of leprosy Jesus was directing the man to be a witness to the Temple Priests that the Messiah had arrived. Ultimately Jesus was directing all of the people; the man healed, the Temple Priests and the crowds that were following Him to keep His ministry, His actions and most importantly His miracles in the proper Biblical context.

Matthew 9 - Jesus has taken the disciples to the other side of the Sea of Galilee - Establishing the city of Capernaum in the Galilee region as a base for most of His 3½ years of earthly ministry - Religious opposition to Jesus begins as Jesus forgives the sins of a man obviously crippled from a sinful [venereal disease] condition - 'Matthew 9:2-7 And, behold, they [followers] brought to Him (Jesus) a man sick of the palsy [an advanced crippling sexual disease], lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; *thy sins be forgiven thee. And, behold, certain of the scribes said within themselves, This man blasphemeth [Mark 2:8 who can forgive sins but God only?]. And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts? For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk? But that ye may know that the Son of Man (Jesus) hath power on earth to forgive sins, then saith He to the sick of the palsy, Arise, take up thy bed, and go unto thine house. And he arose, and departed to his house.'
For I (Jesus) am not come to call the [Jewish] righteous, but [Jewish] sinners to repentance: 'Matthew 9:12-13 But when Jesus heard that [people complained because He ate with sinners], He said unto them [Pharisees], They that be whole (able, strong) need not a physician, but they that are sick. But go ye and learn [Hosea 6:6] what that meaneth, I will have mercy, and not [Levitical] sacrifice: for I am not come to call the [Jewish] righteous, but [Jewish] sinners to repentance.' - Jesus is establishing His ministry while on the earth to mankind, first to the Jewish people then [after His cross and resurrection] to the rest of the world, all the Gentile nations. The righteous Jews [and righteous Gentiles i.e. the Roman Centurion (Matthew 8:5)] are those who desire God, who have a heart for God and for the things of God. Without reading too much into the scriptures it is interesting that Jesus did not go into the faithful family homes but He went to the lost of Israel; to the compromised people, the unscrupulous tax collectors, the unlawful pig farmers, the demon possessed and to the professional religious and political leaders of the day to call them to repentance.

Sea of Galilee - Also known as Bahr Tubariya, Ginnosar, Lake of Galilee, Lake of Gennesaret, Lake of Gennesar, Sea of Chinnereth, Sea of Chinneroth, Sea of Kinnereth, Sea of Tiberias, Lake of Tiberias, Waters of Gennesaret, Yam Kinneret (Photos)
The Sea of Galilee is fed by the Jordan River, rainfall and springs on the northern side. More properly designated a lake, the Kinneret (the OT and modern name) is 13 miles long and 7 miles wide. At its deepest point the lake is only 150 feet deep. The rabbis said of it, "Although God has created seven seas, yet He has chosen this one as His special delight." [article link]

City of Capernaum - Jesus made Capernaum His home during most [especially the first part] of the [3½] years of His ministry - Jesus walked throughout much of the land of Israel visiting many cities at first the Jewish cities then later the mixed and Gentile cities in Israel [He entered Jerusalem the last week, Holy Week]: "Leaving Nazareth He went and lived in Capernaum" Matt 4:13 (Photos)
Jesus made Capernaum his home during the years of his ministry: "Leaving Nazareth he went and lived in Capernaum" (Matt 4:13). Peter, Andrew, James and John were fishermen living in the village. Matthew the tax collector also dwelt here. Capernaum is one of the three cities cursed by Jesus for its lack of faith. [article link]

Matthew 10 - Jesus sends out 12 of His Disciples as chosen Apostles -- 'Matthew 10:5-8 These twelve [Apostles] Jesus sent forth ... and as ye go, preach, saying, The Kingdom of Heaven is at hand.'
'Matthew 10:5-8 These twelve [Apostles] Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not [until later]: But go rather to the lost sheep of the house of Israel. And as ye go, preach, saying, The Kingdom of Heaven is at hand. Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.' - Where the perceivable presence of God is available it is called Heaven even on earth [hell is where the perceivable presence of God is not available]. Jesus is God who has come to mankind and therefore 'The Kingdom of Heaven is at hand' in Jesus Christ the Kingdom of Heaven is now available to mankind. - While Jesus was personally discipling His Disciples and sending them out as His Apostles they were given authority to heal the sick, cast out demons and raise the dead as a way of authenticating their message that the Messiah had arrived. Now the witness to the Messiah (Jesus) is primarily the written Bible and not signs and wonders. However many of the verses of the New Testament Bible were written by the Apostles who were sent out by Jesus including Matthew and his Gospel of Matthew so we still have the Testimony 'Preaching' of the Apostles but the miracles of the Apostles are deemphasized in the modern Church while the Bible and particularly Bible prophecy is now emphasized [2 Peter 1:19] in authenticating to mankind the message that Jesus the Messiah has arrived to save mankind.

Matthew 11 - John the Baptist is placed in prison for denouncing the immortally of Herod who had taken his brother's wife (Herodias) [Herod's brother Philip was an administrator in Rome and after a visit to Rome Herod returned to Jerusalem with Herodias) - While in prison John the Baptist wonders why Jesus does not immediately begin His Kingdom [earthly] reign - John the Baptist and Jesus are contrasted - John the Baptist had an earthly, here and now prophetic ministry that was very political - Jesus had a Spiritual, eternal teaching ministry that was apolitical -- 'Matthew 11:2-3 Now when John had heard in the prison the [Spiritual] works of Christ, he sent two of his disciples, And said unto Him, Art thou He (Messiah) that should come, or do we look for another?'
'Matthew 11:11-14 Verily I (Jesus) say unto you, Among them that are born of women there hath not risen a greater [in prophetic knowledge of the Messiah] than John the Baptist: notwithstanding he that is least in the [born again] Kingdom of Heaven is greater [in experiential knowledge of the Messiah] than he. And from the days of John the Baptist until now the Kingdom of Heaven suffereth violence, and the [physically] violent take it by force [not knowing the Kingdom is Spiritual]. For all the prophets and the law prophesied until John [John the Baptist is the last of the Old Testament Prophets]. And if ye will receive it, this is Elias (Elijah, 'my God is Jehovah'), which was for to come.' - John the Baptist although appearing with Jesus in the time and days of Jesus, John is an Old Testament person because John the Baptist lived and died before the cross and resurrection of Jesus, before the formation of the Christian Church by Jesus giving of His Spirit to each Disciple [John 20:22] on the day of the resurrection. John the Baptist died before receiving the 'born again' Holy Spirit that makes a person a New Testament Christian therefore John the Baptist remained an Old Testament figure. - John the Baptist was the greatest among all the prophets in that John had all of the knowledge from the Scriptures of the previous prophets plus John had his own prophesy revelations about the coming of Jesus and John saw the witness of the Father and the Holy Spirit at the baptism of Jesus. John the Baptist had the accumulated knowledge of the Old Testament and John like all the other Old Testament prophets had the Holy Spirit upon him but John the Baptist did not have the experience of the Holy Spirit inside of him in the 'born again' Christian way therefore the least person in the [born again] Kingdom of God is greater in experiential knowledge of God than the greatest of the Old Testament prophets. - John the Baptist was the forerunner and announcer of the coming Messiah Jesus and in that role John fulfilled the spirit of Elijah 'my God is Jehovah /Yahweh'. The [Malachi 4:5] prophecy where Elijah himself will return 'before the coming of the great and dreadful day of the LORD' is probably physically fulfilled by the return of Elijah [and Moses] in the Revelation time period [Revelation 11:3].

Matthew 12 - Jesus continues instructing and teaching the Disciples - Jesus is beginning to be considered by the people to be the Messiah - 'Son of David' is a term for the Messiah as according to prophecy [2 Samuel 7:12-13, Isaiah 7:13] the Messiah has to be a descendant of King David -- 'Matthew 12:23 And all the people were amazed, and said, Is not this the Son of David?'
Jesus came to be the light of salvation to both the Jews and to the Gentiles. Jesus is the light to the entire world. The whole world is included in the plans of God carried out through His Son Jesus Christ. - 'Matthew 12:17-21 That it might be fulfilled which was spoken by Esaias (Isaiah) the prophet, saying, Behold My Servant (Jesus), whom I have chosen; My Beloved, in whom My soul is well pleased: I will put My Spirit upon Him, and He shall shew judgment to the Gentiles. He shall not strive, nor cry; neither shall any man hear His voice in the streets. A bruised reed shall He not break [Jesus came to heal not to damage], and smoking flax shall He not quench [Jesus came to give light not extinguish light], till He send forth judgment unto [Revelation] victory. And in His Name (Jesus) shall the Gentiles trust [for eternal salvation].' - He (Jesus) 'shall show judgment to the Gentiles' and in His Name 'Shall the Gentiles trust' Jesus came into the Jewish culture in His visit to mankind yet He is also the light to the Gentile world as well. 'Revelation 2:23 and all the churches shall know that I Am He (Jesus) which searcheth the reins [our determination] and hearts [our soul]: and I will give unto every one of you according to your works.'

Matthew 13 - Jesus now begins teaching in Parables - A series of seven Kingdom parable teachings are given - Parables are a way to describe the unknown usually Heaven and the eternal spiritual realm by using known examples like fishing and farming ... "The kingdom of heaven is like ..." -- 'Matthew 13:2-11 And great multitudes were gathered together unto Him, so that He went into a ship [boat], and sat; and the whole multitude stood on the shore. And He spake many things unto them in parables, saying, ... and the disciples came, and said unto Him, Why speakest thou unto them [us] in parables? He answered and said unto them, Because it is given unto you [right now] to know the mysteries of the Kingdom of Heaven, but to them it is not [yet] given. {Note: even the Disciples did not fully understand the parables until after the resurrection and the giving of the Holy Spirit [Luke 24:45 ] the Spirit of wisdom and understanding.}
The Seven Parables of Jesus from Matthew Chapter 13 are from the teaching ministry of Jesus during His physical time on earth. The Seven Parables of Jesus also parallel the comments made by the Resurrected Jesus in His opening statements to each of the Seven Churches in His 'Book of Revelation.' The Epistles of the Apostle Paul also parallel both the Seven Parables of Jesus and the Seven Letters of the Resurrected Jesus. The Seven Parables of Jesus are from the teaching ministry of Jesus during His physical time on earth, the letters of the Apostle Paul are from a representative of Jesus on earth after the ascension of Jesus back up into Heaven and finally the Seven Letters of Revelation are teachings and instruction from the resurrected Jesus Christ. Three groups of teachings spanning three timeframes with the one unique message of Jesus Christ and His eternal Kingdom. - The Apostle Paul wrote a group of [New Testament] letters addressed to various Churches in existence throughout Asia. The letters are comprised of six Church letters and two letters written to individuals as a group (Romans, Hebrews) for a total of 7 Church group messages by the Apostle Paul. --- *Revelation Letter (Revelation 2:1-3:22) --> *Instruction & Correction Epistle [New Testament] --> *Parable Teaching (Matthew 13:1-50) --- 1. The Church at Ephesus --> 1st & 2nd Corinthians --> The Parable of the Sower. 2. The Church at Smyrna --> Galatians --> The Parable of Wheat and (Weeds) Tares. 3. The Church at Pergamos --> Ephesians --> The Parable of A Mustard Seed. 4. The Church at Thyatira --> Philippians --> The Parable of Leaven. 5. The Church at Sardis --> Colossians --> The Parable of A Buried Treasure. 6. The Church at Philadelphia --> Romans & Hebrews --> The Parable of The Pearl of Great Price. 7. The Church at Laodicea --> 1st & 2nd Thessalonians --> The Parable of A Large Net.

Matthew 14 - The transition from Old Testament to New Testament continues - John the Baptist is beheaded at the request of Herodias the new wife of Herod who had instructed her daughter to make the request of Herod after having her daughter dance for Herod in a seductive way during his birthday party - The fame of Jesus reaches the Palace of Herod Antipas [son of King Herod the Great, Matthew chapters 1-2]
'Matthew 14:10-12 And he (Herod) sent, and beheaded John [the Baptist] in the prison. ... and his disciples came, and took up the body, and buried it, and went and told Jesus.' - The transition from the Old Testament age to the New Testament age continues. Had the Prophet John the Baptist remained it would have been confusing to the people as people continued to follow John the Baptist while the ministry of Jesus Christ was just now coming into its true focus that Jesus was to die for the sins of every person. Soon even the Temple itself and the Levitical Priesthood would like John the Baptist have successfully completed their purpose and having fulfilled their need will be removed from the scene in order to clear up any confusion that a functioning Levitical Temple and sacrificing Priesthood would create. - John the Baptist prepared the hearts of the Nation of Israel to receive their Messiah and they did as the Disciples and Apostles of Jesus Christ began and laid the foundation of the Christian Church that continues on to this day. The Levitical Priesthood as well brought forth all that it was intended to do as it provided the atoning blood sacrifices to enable God to dwell in their midst in a time before the ultimate sacrifice of Jesus Christ. The vestiges of the Levitical Priesthood continues to provide an astounding array of examples, types, illustrations and shadows of the Atonement process for our understanding and for our edification. Both John the Baptist and the Levitical Priesthood are gone but their legacy will continue on for eternity.

The death of John the Baptist - By the Jewish historian Flavius Josephus (37 AD - 100 AD) describes in his Jewish antiquities [97 AD] the authenticity of Josephus' words on John has never been doubted
The Jewish historian Flavius Josephus (37-c.100) describes in his Jewish antiquities the destruction of the army of the Jewish leader Herod Antipas. Many people thought that this was a divine punishment, because Antipas had ordered the execution of a just man, John the Baptist. The incident is hard to date; the story assumes that Antipas' brother Philip had already died (which he did in 34 AD), but this seems too late, because John was already arrested before Jesus of Nazareth was executed (which probably happened in 30 AD [to 34 AD]). Unlike the Testimonium Flavianum, the authenticity of Josephus' words on John has never been doubted. The strongest argument for their authenticity is that they are not connected to Christian interpretations. If a Christian author would have inserted a story on John, he would have retold the stories found in the gospels of Mark and Luke. ... 'Now some of the Jews thought that the destruction of Herod's army came from God as a just punishment of what Herod had done against John, who was called the Baptist. For Herod had killed this good man, who had commanded the Jews to exercise virtue, righteousness towards one another and piety towards God. ...' [article link]

Matthew 15 - Jesus continues to teach, instruct and direct the Disciples - Conflict with the established religious leaders continues to grow - Jesus miraculously feeds the multitudes [5,000 Jewish followers, and later 4,000 primarily Gentile followers]
Jesus' Miraculous Feeding of the Multitudes: The first miracle [Matthew 14:13-21] fed over five thousand Jews and was in an open place near Bethsaida (house of mercy). The second miracle [Matthew 15:29-39] fed over four thousand mostly Gentiles and was located on a mountain near the Sea of Galilee in the area of the 10 Greek remnant cities [Greek Decapolis Cities in Israel] left over from the Greek Dynasty that ruled over Israel prior to the Roman Dynasty ruling over Israel in the time Jesus. In the previous feeding of the five thousand Jews [five represents grace] the Disciples gathered in 12 baskets [the complete Nation of Israel, one basket for each of the 12 Tribes of Israel] while in the later Gentile feeding of four thousand [four represents the whole world, the four corners - quadrants of the globe; E,W,N,S] the Disciples gathered in seven baskets [seven represents complete] and of note the type of Gentile baskets that were used were two to three times the size of the previous Jewish baskets used so although only seven baskets were gathered in more material was gathered in the Gentile feeding than the Jewish feeding though in both feedings all the people were completely filled and all of the remnants were completely gathered in. - 'Matthew 15:29-39 And Jesus departed from [northern most Mediterranean Sea coast of Israel, Tyre and Sidon] thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there. And great [Gentile] multitudes came unto Him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and He healed them: Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they [Gentiles] glorified the God of Israel. Then Jesus called His disciples unto Him, and said, I have compassion on the multitude, because they continue with Me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way. And His disciples say unto Him, Whence should we have so much bread in the wilderness, as to fill so great a multitude? And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes. And He commanded the multitude to sit down on the ground. And He took the seven loaves and the fishes, and gave thanks, and brake them, and gave to His disciples, and the disciples to the multitude. And they did all eat, and were filled: and they took up of the broken meat that was left seven [Gentile] baskets full. And they that did eat were four thousand men, beside women and children. And He sent away the multitude, and took ship, and came into the coasts of Magdala [home of Mary Magdalene 'Mary of Magdala' located on the Sea of Galilee, by Mount Arbel].'

Cities of Ancient Israel - Decapolis - Decapolis was a Greek name for a league of approximately ten (deka) Hellenistic or Hellenized cities with their territories - in Roman times with some Jews living there (Map)
Region. Decapolis was Greek name for a league of approximately ten (deka) Hellenistic or Hellenized cities with their territories, in Roman times (with some Jews living there). All of them, except Scythopolis, were on the Transjordan side of the River. The New Testament (Matt 4:25; Mark 5:20) is the earliest mention of Decapolis revealing it as largely a gentile territory bordering Galilee and Perea: [Matt. 4:25; Mark 5:20; 7:31]. It is very difficult to say which cities were part of the league at one time or another. Pliny (Nat. Hist. 5, 74) mentions Damascus, Philadelphia (Rabbath-Ammon), Raphana, Scythopolis (Beth Shan), Gadara, Hippos (Susita), Dium, Pella (Pehel), Gerasa and Canatha (Kanath), yet he admits that his list is different from that of other writers. Ptolemy (Geography v, 14, 18) lists different cities, omitting Raphana and adding Abila, Lycianae, and Capitolias. Stephan of Byzantium (Gerasa) mentions 14 cities rather than the original 10. [article link]

MAGDALA, HOME OF MARY MAGDALENE (Photo)
On the Sea of Galilee, near the base of towering Mount Arbel, lie the ruins of the ancient city of Magdala. Today the remains of the city can be found by traveling north about six kilometers on the coastal road from Tiberias. Magdala was placed on the map forever because of its most famous first-century resident. We know her from the dozen references in the New Testament as Mary Magdalene. We also know from the Gospels that Jesus (Yeshua) delivered this woman from a demonized life (Mark 16:9). Thereafter, she became a disciple par excellence. Mary accomplished something that the twelve selected disciples did not accomplish. She followed Jesus all the way to the cross (John 19:25), and three days later she was the first witness to the resurrection of the Lord (John 20:14-18). Mary's city, Magdala, is mentioned only once in scripture, in Matthew 15:39. Here it is stated that Jesus came to the region of Magdala. However, even in this instance, the NIV translates Magdala as Magadan. The area of Magdala is also associated in the New Testament with the name Dalmanutha, as seen in Mark 8:10. All other references to the city are indirect ones. Like so many other ancient cities, Magdala was rediscovered in the past century. In 1971-74, the city was excavated by Corbo and Loffreda. In their excavations they discovered a mini-synagogue, a water reservoir and some mosaics. One of the mosaics, now on display at Capernaum, depicts an ancient boat with both sails and oars, not unlike the famous boat actually discovered in the general area in 1986. [article link]

Matthew 16 - Jesus warns His Disciples about being influenced by the worldly teachings [leaven] of the Pharisees and the Sadducees - In Caesarea Philippi [lost city of Pan, possibly the most wicked place on earth] Jesus continues seeking the Lost Sheep of the House of Israel and Jesus asks the Disciples who they thought He is - Peter replies 'You are the Christ (Messiah) {not the false Satan god Pan}, the Son of the living God' - Having begun to establish His Divine nature Jesus then tells the Disciples of His need to go to Jerusalem and be sacrificed - 'Matthew 16:21 From that time forth began Jesus to shew unto His disciples, how that He must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day'
Who do people say that Jesus is? Matthew 16:13-19 When Jesus came into the coasts of Caesarea Philippi, He asked His disciples, saying, Whom do men say that I the 'Son of man' am? And they said, Some say that thou art John the Baptist: some, Elias (Elijah); and others, Jeremias (Jeremiah), or one of the prophets. He saith unto them, But whom say ye that I am? And Simon Peter answered and said, Thou art the Christ, the Son of the living God. And Jesus answered and said unto him, Blessed art thou, Simon (Peter) Barjona [Peter 'son of Dove' (i.e. the same Holy Spirit Dove that John the Baptist saw), Holy Spirit grace]: for flesh and blood hath not revealed it unto thee, but My Father which is in heaven. And I say also unto thee, That thou art Peter, and upon this [confession that Jesus is the Messiah] Rock I will build My church; and the gates of hell shall not prevail against it. And I will give unto thee the keys [knowledge that Jesus is the Christ] of the Kingdom of Heaven: and whatsoever thou shalt bind on earth shall be bound in heaven [spiritual warfare prayer]: and whatsoever thou shalt loose on earth shall be loosed in heaven [intercessory prayer]. - People were saying that Jesus might be John the Baptist, Elijah, Jeremiah or one of several prophets even the Christ. Included in this wide display of options of who Jesus might be is that Jesus encompassed the emotions and attributes of a wide variety of people. Jesus being God has all of the emotions and attributes that each human has only a part of. For instance John the Baptist and Jeremiah had completely different personality traits. John the Baptist was very public, outgoing and confidant while Jeremiah was introverted. For the people observing and spending time with Jesus to reach such broad based conclusions about Jesus really means that the people also saw themselves and their own personalities in the person of Jesus. Jesus is completely able and capable of fellowshipping with each individual regardless of personality types or individual traits.

2008.12.07 The Antichrist [Part 9 of 12] - The Tribe of Dan, Mount Hermon 'Mountain of forbidden place' a three peaked mountain also called Baal-Hermon Judges 3:3, Mt. Sion Deuteronomy 4:48 but not to be confused with Mt. Zion located in Jerusalem - 'Hermes' in Greek - ['Caesarea Philippi' renamed many times 200 B.C. Caesarea Pan (Pan, Satan worship), Caesarea Banias {Arabic} - lost city of Pan (Satan worship) human sacrifice on the high place of Mt. Hermon - where the fallen angels of Genesis 6 came down to], Fallen Angels - The Giants Nephilim - Scott A Johnson (Mp3s)
Brief Sermon Overview: Several obscure prophecies in the Bible point to the possibility that the Antichrist may (in part) descend from the Tribe of Dan. The Merovingians claim to come from the tribe of Judah through Jesus Christ. However, the weight of evidence indicates that they descended from the tribe of Dan. Although Scripture states that Samson was "of the family of the Danites" [Judges 13:2], Yair Davidy of Brit-Am Israel claims that Sampson's lineage includes the Messianic tribe of Judah: "Samson...came from the Tribe of Dan but his mother was from Judah. Samson, in some respects, was considered a forerunner of the Messiah who will come from Judah but his mother will be of the Tribe of Dan." [Brit-Am Israel newsletter, 2/9/99] The Tribe of Dan also is missing from Rev. 7 regarding the 12 tribes (144,000) sealed during the Tribulation and the half tribe of Manasses takes their place: "And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel. Of the tribes of Juda... Reuben... Gad... Aser... Nepthalim... Manasses... Simeon... Levi... Issachar... Zabulon... Joseph... Benjamin were sealed..." Revelation 7:4-8 According to the Encyclopedia Britannica, Hermon means "Forbidden Place." Mount Hermon may of been the port of entry for the wicked angels, who corrupted the human race in the days of Noah. Moses wrote: "The sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose .... There were giants in the earth in those days, and also after that, when the sons of God came in unto the daughters of men, and they bare children to them... Gen. 6:1-3. [article link]

Matthew 17 - Jesus travels outside of Israel 'into an high mountain apart' [it is the only known time of Jesus going outside of the land of Israel] - Jesus is Transfigured into His Heavenly (Spiritual) body in the sight of three of the 12 Apostles [Peter, James, John (Gospel of John)] - After the Transfiguration a demon attacks a child and the Disciples are unable to cast it out of the Child - Jesus 'rebuked the devil' and it departed - Jesus told the Disciples that their unbelief [taking their focus away from Jesus] allowed the devil to remain in the child -- 'Matthew 17:19-21 Then came the disciples to Jesus apart, and said, Why could not we cast him (devil) out? And Jesus said unto them, Because of your unbelief [distraction from Jesus]: ... and nothing shall be impossible unto you. Howbeit this kind goeth not out but by prayer and fasting'
'Matthew 17:1-8 And after six days [six, incomplete not yet a permanent transfiguration] Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart [outside of Israel], And was transfigured before them: and His face did shine as the sun, and His raiment was white as the light. And, behold, there appeared unto them Moses [Law] and Elias (Elijah) [Prophets] talking with Him. ... While he (Peter) yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is My beloved Son, in whom I Am well pleased; hear ye Him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, and said, Arise [Resurrection], and be not afraid. And when they had lifted up their eyes, they saw no man, save Jesus only.' Jesus was without sin and therefore could be bodily Transfigured something sinful humans cannot do we need to first die and separate from our physical body of sin (Romans 8:3) and then we Christians receive our new transfigured (1 Corinthians 15:35-55) bodies. - Mt. Nebo [where Moses died] located outside of Israel separated from the Holy Land was also very likely the location of the Mt. of Transfiguration (Matt 17:1, Mark 9:1; Luke 9:28) because the Transfiguration of Jesus took place before the cross of Jesus and therefore the sins that kept Moses out of the Promise Land the first time would also keep Moses out of Israel this second time. If Moses is one of the Two Witnesses (Revelation 11:1-12) in Jerusalem during the Revelation Period it will be because it is after the cross of Jesus and the sins of Moses are now gone having been nailed to the cross (Colossians 2:14) with all the other sins of humanity and now Moses can enter the Promise Land of Israel. Note: Peter, James and John are often set apart from the other disciples as they are representational of the three 'Last Days' - 'End Time' groups. Peter represents the Jews [Galatians 2:7 the gospel of the circumcision (Jews) was unto Peter], James was beheaded and represents the Martyred Saints of Revelation [Acts 12:2 And he killed James the brother of John with the sword], and John represents the Born Again Raptured Christian Church [Revelation 4:1 I (John) looked, and, behold, a door was opened in heaven].

Mt. Nebo where Moses Died is Located in Jordan [Jordan is an excellent part of the Biblical lands though it is not a part of the Holy Land - The Holy Land is exclusively Israel and specifically Jerusalem (Daniel 9:24)] - The Time and Place of the Transfiguration of Jesus
ABSTRACT: This speculative article proposes that the Transfiguration of Jesus occurred on Mt. Nebo, [Easter] Sunday April 20, six days after Passover April 14, AD 32 [the next year AD 33 was the crucifixion and resurrection of Jesus] about three weeks following the feeding of the 5000. The 5000 were fed when Passover was "near". Standard chronologies place the Transfiguration around the feast of Tabernacles six-months later, on or near Mt. Hermon. Peter's confession was on Passover and prefigures the identification of the Messiah for Crucifixion and the Transfiguration prefigures the Resurrection. ... Overview: The approximate time of the Transfiguration can be discerned from the following information-In John 6:4 we are told, 'the Jewish Passover feast was near'. This Passover was one year before Jesus' final Passover. The author understands "Passover was near" to mean that the month of Nisan/Abib was starting. Jesus that day fed 5000 men. That night Jesus spent in prayer then before dawn he walked across the Sea of Galilee in a storm. The next day in Capernaum Jesus declared that we must eat his body and drink his blood. Most who heard this message rejected it. After this rejection, Jesus appears to turn his ministry to the gentiles for a time. He then rather that preparing to go down to Jerusalem for the Passover, journeyed northwest (20-50 miles) to the region of Tyre and Sidon and healed the daughter of a Canaanite woman of great faith. Jesus then journeyed back to the Sea of Galilee and onto the Decapolis region. There he spent three days with, and fed 4000 men (probably gentiles) and then sent them away. Jesus then crossed the Sea of Galilee to Magadan or Dalmanutha where he encounters Pharisees and Sadducees looking for a sign. They again journeyed to the other side where Jesus healed a blind man in Bethsaida (near the northern end of the Sea of Galilee).

These events and travel took nearly two weeks. Then Jesus and the apostles journeyed 25 miles north to the region of Caesarea Philippi, where Peter declared that Jesus is the Messiah, the Son of God. Then Jesus started to directly predict his crucifixion. Jesus had been doing this bit of traveling so that he came under that clause that permitted one to miss the Passover in Nisan and instead go in the second month if he was on a journey. Jesus by this time was well recognized and there was a constant threat to his life by the religious leaders. To have gone to Jerusalem for this feast would have precipitated his crucifixion a year early. They went in the second month when they could go secretly. The transfiguration occurs six days after Peter's confession. Now it is likely that Elijah was taken up from the same mountain that Moses died on, Mt. Nebo also known as Pizgah. Mt. Nebo is about a hundred miles south of Caesarea Philippi and 20 miles east of Jericho near the Dead Sea.

Mt. Nebo: Why Mt. Nebo for the Transfiguration? Moses died on Mt Nebo (Deut. 34:1,7). Elijah was headed in the direction of Mt. Nebo when he was taken and Jeremiah hid the tabernacle and Ark of the Covenant on Mt. Nebo. In 2 Kings 2:1 Elijah starts from Gilgal in the hill country of Ephraim. He went about 8 miles south to Bethel. From there, he journeyed 13 miles east-southeast (ESE) to Jericho. From there, he continued on to the Jordan, if he continued ESE he came to the Jordan at 7 miles. He crossed the Jordan on dry land and continued. If he continued ESE in 14 miles, he would reach the summit of Mt. Nebo also known as Pizgah. This is speculative scenario, but is possible and even likely. Jeremiah hid the tabernacle, the altar of incense, and the Ark of the Covenant on Mt. Nebo. If Moses and Elijah both departed from Mt. Nebo how appropriate, that Jesus' departure discussed there. Peter called the mount of transfiguration a holy mountain-and Maccabees states Mt. Nebo was sanctified to God or made holy. It is also stated that the majesty of the LORD shall appear, and there shall be a cloud as it was also shown to Moses. These events fit the transfiguration-the disciples saw Jesus' majesty and the cloud. Jesus and the apostles then journeyed four days, about 90 miles south, then they rested near the Jericho on the Sabbath. The next day the transfiguration occurred-Sunday Omer/Easter Nisan. Went to a high mountain to pray-could they have prayed all night. Transfiguration occurred "as he was praying". Peter and his companions were very sleepy-an indication that the transfiguration occurred during the night-when they came fully awake they saw.

The request to build shelters could imply a place to sleep as opposed to a tabernacle for the feast of Booths [more likely Peter was attempting to build shrine like structures to commemorate the people and the event an idea that Jesus did not seem to approve of]. This mention by Peter of booths has caused commentators to place this event near the feast of Booths or Tabernacles in the fall. The feast of Tabernacles must be celebrated in Jerusalem not on some high mountain, six days or less journey from Caesarea Philippi. This mountain is normally taken to be on or near Mt. Hermon, which dominated the area around that town. Peter's mention of booths has no connection with the feast of booths. In the gospel of John, the feast of Tabernacles follows the feeding of the 5000. But we know from Matthew's gospel that Jesus returned to Capernaum immediately following the Transfiguration incident because there was an attempt to collect the two-drachma tax. This tax was normally paid before Passover. Therefore, this cannot be occurring just before the feast the feast of Tabernacles because they leave from here and go to Capernaum rather than Jerusalem. It cannot be occurring after the feast because they are all the way up in Caesarea Philippi and have spent at least two weeks traveling about. [article link]

Matthew 18 - Jesus places a special interest in the safety, well-being and care of all children -- 'Matthew 18:6 But whoso shall offend one of these little ones [children] which believe in Me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea'
Matthew 18:7-10 Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh! ... Take heed that ye despise not one of these little ones [children]; for I say unto you, That in heaven their angels do always behold the face of My Father which is in heaven.' - It isn't the will of God to let evil happen in the world. Those who commit evil are not doing it for God and they are certainly not doing it on behalf of God. Evil is allowed to happen even to children but only momentarily because along with the evil a corresponding judgment is also occurring as well. - Guardian Angels: Angels are watching over us. Note: Holy Angels are always in the presence of God in Heaven but Heaven is not a faraway place [Heaven is a near place it is just a different realm that we cannot see] so actually Angels are both in the presence of God in Heaven and they are simultaneously watching over each of us. It is considered that Angels in the spirit realm travel faster than the speed of sound and at least as fast as the speed of light and possibly travel as fast as the speed of thought. A final note in the Bible the (Septuagint) Scriptures use some of the words Angels, stars in heaven, Saints and grains of sand 'upon the sea shore' interchangeably alluding that there are as many holy Angels as there are stars in heaven and as many people as there are grains of sand 'upon the sea shore' and that they all equal each other [probably to the exact number] we now know that there are billions of stars and billions of grains of sand and billions of people exist and billions more have existed on the planet [more people lived from the time of Adam to Noah than at any other time and also the time from Adam to Noah was a long time lasting some two thousand years]. With the number of holy Angels equaling the number of people it does seem to be designed that each child [biblically every human is a child until we become sons (adults) only once we enter into Heaven and the perceivable presence of God] meaning that each person does have their own Guardian Angel or at least an angel and even several angels to assist God in watching out for us, helping to protect us, encouraging us to take holy action while departing from evil and also actually fighting for us in keeping evil spirits and demonic entities away from us physically for most of our time helping to enabling us so that we can interact with God and with one another in a holy, often unrestricted manner.

Matthew 19 - Jesus continues to teach, instruct and lead the Disciples regarding both His cross to come and His eternal Kingdom - Emphasized and brought into view for the Disciples to learn about, to understand, to appreciate and most importantly for the Disciples to live eternally within -- ' Matthew 19:26 But Jesus beheld them (Disciples), and said unto them, With men this is impossible; but with God all things are possible'
'Matthew 19:28-30 And Jesus said unto them (Disciples), Verily I say unto you, That ye which have followed Me, in the regeneration [resurrection] when the Son of Man (Jesus) shall sit in the throne of His Glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel. And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for My Name's sake, shall receive an hundredfold, and shall inherit everlasting life. But [follow Jesus as a servant because] many that are first [among men] shall be last; and the last [among society] shall be first.' - In saying to 'sit upon twelve thrones' Jesus is telling the Disciples that one system, the New Testament system is replacing the old system the Old Testament (Levitical) system and that the new system is superior to the old system. Also Note: 'in the regeneration' meaning that both system so have eternal ramifications and an eternal being as adherents to both systems combing in the resurrection to come because both systems are actually covered by the one oath, blood and ministry of Jesus Christ.

Matthew 20 - Jesus now moves His ministry from primarily teaching, healing, miracles and leadership into His ultimate stated purpose and destiny that of His crucifixion and resurrection in Jerusalem -- 'Matthew 20:17-19 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them, Behold, we go up to Jerusalem; and the Son of Man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn Him to death, And shall deliver Him to the Gentiles to mock, and to scourge, and to crucify Him: and the third day He shall rise again'
'Matthew 20:28 Even as the Son of Man came not to be ministered unto, but to minister [to others], and to give His *life (lit. Soul) a ransom for many.' - 'Isaiah 53:10-11 Yet it pleased the LORD to bruise Him (Jesus); He (Father) hath put Him to grief: when thou shalt make His *Soul an offering for sin, He shall see His seed [Kingdom inheritors], He shall prolong His days [eternity], and the pleasure of the LORD shall prosper in his Hand. He (Father) shall see of the travail of His soul, and shall be satisfied [the cross is a complete sacrifice, humans can add nothing to the cross or take anything away from the cross of Jesus]: by His knowledge shall My Righteous Servant (Jesus) justify [make right with God] many; for He shall bear their iniquities.' - Jesus the 'son of Man' came to give His Soul as a sacrifice for our sins. Jesus physically died on the cross but His Soul was also a sacrifice on the cross for us as well. The cross of Jesus Christ was a physical, emotional and Spiritual sacrifice for each of us. We are each healed spiritually, emotionally and eternally physically [new body] by the cross and resurrection of Jesus Christ. The sacrifice of Jesus Christ on the cross was so immense that it will take a finite mankind an eternity to even begin to grasp and understand the enormity of the love and of the sacrifice of the cross of Jesus Christ.

Matthew 21 - Jesus and His Disciples are now near Jerusalem - Jesus sends two of His Disciples to a Donkey with its young offspring - The Disciples bring the Lord [ultimate owner] His Donkey [the guy probably didn't redeem His donkey according to the law (Exodus 13:13) and as a first born colt it did belong to God] - Jesus then enters into Jerusalem riding upon an untamed colt [untamed to man but tame to God] -- 'Psalm 118:23-29 This is the LORD'S doing; it is marvelous in our eyes. This is the day [Triumphal Entry into Jerusalem] which the LORD hath made; we (Kingdom Disciples) will rejoice and be glad in it. Save [Salvation] now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity [healing]. Blessed be He (Jesus) that cometh in the Name of the LORD: we have blessed you out of the House [Temple worship] of the LORD. *God is the LORD, which hath shewed us light: bind the sacrifice [Jesus] with cords, even unto the horns of the altar. Thou art My God, and I will praise thee [while Jesus is enduring His suffering He will praise His Father in Heaven]: thou art My God {My Father}, I will exalt [honor] thee. O give thanks unto the LORD; for He is good: for His mercy endureth forever.' {Note: The 70 Weeks of Daniel are counting the days of Gentile Kingdoms starting at "the commandment [by king Artaxerxes to Nehemiah to rebuild the Jerusalem wall about 445 B.C. (source: http://www.bereanwatchmen.com/j.r.lawendowski/daniels-70-weeks.html) - following the earlier King Cyrus 538 B.C. command for the Jews to return back to Jerusalem from Babylonian captivity - both commands were given during the Gentile Persian empire of the 4th Global Gentile Kingdom] to restore and to build Jerusalem unto the Messiah" -- The 69th Week concluded on Saturday [not Sunday but (Palm Saturday)] the day of the [Jewish] Triumphal Entry [fulfillment of the Feast of Sabbath] of Jesus into Jerusalem [ending Global Gentile Kingdom reign (the beginning of the end of 1 Nation Gentile Global Reign until the 7th Kingdom, the Global Kingdom of Antichrist)]. Also Note: The 70th and final week of Daniels' 70 Weeks is in the Book of Revelation during the Gentile Antichrist Global Reign while the time period between the Triumphal Entry of Jesus (completed in Resurrection Sunday) is the Christian Church Age (Acts 15:14-18) until the empowerment of the 1 Antichrist Global Kingdom.}
A Day foretold by the Prophets and the Scriptures: The Triumphal Entry of Jesus into Jerusalem was foretold throughout the Hebrew Old Testament. The Psalms particularly Psalm 118, the Prophets Daniel and Ezekiel and in fact all of Heaven and all of creation desired to see the Day that the LORD had made the day that God came and established His Holy, just and righteous Kingdom among all mankind. - 'Zechariah 9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; lowly, and riding upon an ass [donkey], and upon a colt the foal [baby donkey] of an ass.' - 'Zechariah 9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; lowly, and riding upon an ass [donkey], and upon a colt the foal [baby donkey] of an ass.' - **'Daniel 9:24-27 Seventy weeks are determined upon thy people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision [Law] and prophecy, and to anoint the Most Holy (Jesus). Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah (Jesus) the Prince shall be seven weeks [seven Jewish decades 49 years - these weeks were the Jewish decade of seven years the Levitical decade seventh year of release], and threescore and two weeks [62 Jewish decades 434 years]: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks [the 434 years] shall Messiah be cut off [crucifixion], but not for Himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And He [Antichrist] shall confirm the covenant with many for one week [the 70th and final week regarding Jerusalem]: and in the midst of the week at [3½ years] he [Antichrist] shall cause the sacrifice and the oblation [in the rebuilt 3rd Temple] to cease, and for the overspreading [saturation] of abominations [evil] he shall make it desolate, even until the consummation [end of the Book of Revelation], and that determined shall be poured [bowl judgments of Revelation 16:1] upon the desolate.' [article link]

Matthew 22 - Jesus is now in Jerusalem - His very presence creates a dilemma for both the religious leaders and the political leaders - A dilemma that will ultimately result in the rejection, betrayal and crucifixion of Jesus Christ the Son of Man and also the Son of God - 'Matthew 22:46 And no man was able to answer [discredit] Him a word, neither durst any man from that day forth ask Him any more [discrediting] questions.'
Matthew 22:41-45 While the Pharisees were gathered together, Jesus asked them, Saying, What think ye of (Messiah) Christ? whose son is He [is the Messiah the Son of God]? They say unto Him, The Son of David [a human]. He saith unto them, How then doth David in spirit [anointed prophesying] call Him Lord [superior], saying, The LORD (God) said unto my Lord (the promised offspring Messiah of King David), Sit thou on My right hand [in Heaven], till I make thine enemies thy footstool? If David then call Him (Jesus) Lord, how is he his son [Jesus has always existed]? - In the patriarchal (father) system of the Bible and of humanity the father would never call a child 'Lord' or owner. The father is the lord (authority) and owner of the estate then the father passes on his estate to his sons in their inheritance. For King David to call a future descendant, not even yet born, his 'Lord' his authority, King David was acknowledging that he had inherited his throne, authority and kingdom from a future descendant the Messiah. King David made no claim of having established his throne to pass long to God but that God had established his throne for him to pass along to the Messiah Jesus Christ.

Matthew 23 - Jesus had entered Jerusalem as the King of the Universe in His Triumphal entry when Jesus briefly looked around in the Temple and departed - The next day Jesus returned to the Temple and removed the merchandisers [people who were wrongly using the Temple] from the Temple, His Father's House - The Temple is strictly for ministry and worship between God and His people and not for any other purposes - Jesus then returned this following day to teach in the Temple to the people without distractions from the merchants
This current Generation and the destruction of both Jerusalem and the Temple: 'Matthew 21:43 Therefore say I (Jesus) unto you [Pharisees], The Kingdom of God [evidence of God in their midst] shall be taken from you, and given to a Nation [Gentiles] bringing forth the fruits thereof.' Note: In the Gospel of Matthew the Kingdom of Heaven is the eternal Kingdom while the Kingdom of God is evidence of God being in their midst here on earth i.e. Matthew 12:28. - 'Matthew 22:14 For many [all] are called, but few [answer the call and] are chosen.' Note: All are called by God to enter into a relationship with God [John 12:32] those who respond to the call like Abraham did become the 'chosen' of God. Being chosen [as Isaac was chosen over Ishmael] is a package deal and includes being elect [Jacob was elect, assigned a specific task to accomplish in becoming the father of 12 Tribes], justified [Jacob became Israel when he was justified by God and his name was changed from Jacob to Israel], predestined [Joseph was predestined to be changed into the image of Jesus as Joseph wore the multicolored coat Genesis 37:3] and glorified (changed into the [spiritual body] image of Jesus) [Joseph a Biblical type of Jesus was glorified (accomplished in his task he was elected to do) and ruled over both the Jewish nation and the Gentile world; all the Tribes of Israel bowed down to Joseph and Joseph was appointed authority in Egypt]. - 'Matthew 23:36 Verily I (Jesus) say unto you, All these things [destruction of Jerusalem and destruction the Temple] shall come upon this generation. Matthew 23:38-39 Behold, your house [Temple] is left unto you desolate [because the Spirit of the Living God (Jesus) is permanently departing the Temple - The Spirit of the Living God also departed the first Temple in Jerusalem [Ezekiel 10:18] before the destruction of the first Temple]. For I say unto you, Ye shall not see Me (Jesus) henceforth, till [second coming when] ye shall say, Blessed is He (Jesus) that cometh in the Name of the Lord.'

Matthew 24 - Jesus having just permanently departed from the Temple and after telling of the coming destruction of the Temple to His Disciples - Jesus then went and sat by Himself at His favorite location a hillside of olive orchards called the Mount of Olives (Mt. Olivet) - The Disciples having just seen Jesus depart from the Temple [His Father's House] for the last time and having just heard Jesus tell them of the coming destruction of the Temple came to Jesus and asked Him when and where He intended to rule His Kingdom from since the Temple was going to be destroyed - Jesus told His Disciples to be careful that no one deceived them about His Kingdom - That initially His Kingdom is not of this world but that after a long time and a long series of events many of them supernatural that His Kingdom would then be ushered into this world
The coming Generation and the fulfillment of all the events of the Book of Revelation: 'Matthew 24:34 Verily I (Jesus) say unto you, This [End Time] generation shall not pass, till all these things [mainly the book of Revelation] be fulfilled. Heaven and earth shall pass away, but My words shall not pass away.' - Jesus has already said that the Temple was to be destroyed "There shall not be left here one (Temple) stone upon another" and that later the Antichrist (abomination of desolation) was to sit in the Temple "holy place" [rebuilt Temple] 'Matthew 24:15 When ye {presumably the End Time readers} therefore shall *see the abomination of desolation (Antichrist), spoken of by Daniel the prophet [Daniel 9:27], stand in the holy place [inside the 3rd veil in the rebuilt Temple], whoso *readeth, let him understand' Note: The event of the Antichrist is possibly going to be a televised type of event 'When ye therefore shall *see the abomination.' Events inside the Temple were not to be seen by the outside world and are enclosed y walls and curtains however Jesus seems to be alluding that this Temple event will be seen by everyone either in some televised format or possibly even in some demonic projection capabilities or possibly some massive demonic telepathic hallucinogenic type of event. Jesus began His discussion with His Disciples in warning them to not be deceived and Jesus reiterated several times that deception and demonic activity would increase around the time of the Antichrist. - The majority of the last generation End Time events of the book of Revelation are to be centered around the Jews and in the city of Jerusalem including a rebuilt Temple. 'Daniel 9:24 Seventy weeks are determined upon thy people [Jews] and upon thy holy city (Jerusalem) ...' It seems that Jesus is summarizing all of the Jerusalem End Time Antichrist events into a Parable about a Fig Tree [Matthew 24:32-35]. The original Fig Tree was in Genesis 3:7 and was used by Adam and Eve in an attempt to cover their own sin. The Fig Tree in the Parable of Jesus is most probably the rebuilding of the 3rd Temple in Jerusalem because the type of Temple worship that is trying to be recreate has become obsolete by the cross and resurrection of Jesus Christ so in a sense the 3rd Temple is a recreation of the Fig Tree because like the Fig Tree of Genesis the 3rd Temple in Jerusalem is going to be stitched together by human hands and it will absolutely not cover or remove any sin. However the Antichrist will invade the 3rd Temple and enter into the holy place and attempt to proclaim himself to be God from within the Temple as everyone alive and on the earth at that time will probably witness and *see somehow either by televised technology or a type of demonically spiritual activity.

Matthew 24 - Jesus continues His Mount Olivet discussion "Mount Olivet discourse" End Time teachings with His Disciples -- 'Matthew 24:3-6 And as He (Jesus) sat upon the Mount of Olives, the disciples came unto Him privately, saying, Tell us, when shall these things be? and what shall be the sign of Thy coming [Kingdom reign], and of the end of the world? And Jesus answered and said unto them, Take heed that no man deceive you. For many shall come in My Name, saying, I am Christ; and shall deceive many. And ye shall hear of wars and rumors of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet'
The Elect of God: All the people throughout time who like Abraham have answered the call of God become the elect of God. 'Matthew 24:29 Immediately after the tribulation of those [End Time - war and famine - seven seal judgments - the book of Revelation] days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven [seven trumpet judgments - the book of Revelation], and the [Satanic] powers of the heavens shall be shaken [seven bowl judgments - the book of Revelation]: And then shall appear the sign of the Son of Man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of Man coming [Second Coming] in the clouds of heaven with Power and Great Glory. And He shall send His angels with a great sound of a trumpet, and they shall gather together His *elect from the four winds, from one end of heaven to the other.' --- There are actually two groups of *elect people and this stems from the 'Firstborn' inheritance that Jesus Christ is to receive. - 'Deuteronomy 21:17 But he shall acknowledge the son of the hated {divorced wife} for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; *the right of the firstborn is his.' - 'Colossians 1:18 And He (Jesus) is the head of the body, the church: who is the beginning, the *firstborn [Resurrection] from the dead; that in all things He might have the preeminence.' The Biblical inheritance of the firstborn is a double portion and as an inheritance Jesus is to receive both the Jews and the Nations (Gentiles) two inheritances and therefore two groups of called and two groups of those who answer the call of God and become the chosen, elect, justified, predestined and glorified by God. Note: Jesus is to inherit the Jews and the Gentiles this does include all of those who have ever existed it includes the Righteous Gentiles of Lot's day before Abraham, all the time up until the Christian [mostly Gentile] Church and the future Gentile Martyred Saints of Revelation. Also Note: The inheritance of Jesus does include the earth, all creation and all possessions, the earth will pass away and there will be a new earth so primarily The Kingdom of Jesus is uniquely about people and about God's love for people. Jesus came to save the people and His plan for eternity is centered and oriented only around the people of His creation. --- Israel is one portion of inheritance for the firstborn Jesus Christ: 'Isaiah 19:25.. and Israel my Inheritance.' - 'Zechariah 2:12 And the LORD shall inherit Judah (Jewish nation) His portion in the holy land and shall choose [to reign from] Jerusalem again.' - 'Psalms 78:70-71 He chose David (king David) also His servant and took him from the sheepfolds [David was a shepherd]: From following the ewes (female sheep) great with young he brought him to feed Jacob His people [Jews] and Israel His (God's) inheritance. {Jacob and Israel are both mentioned both referring to the Jewish nation, this is a poetic way of emphasizing the Jewish nation.} --- Israel is the Elect of God: 'Isaiah 45:4 For Jacob My servant's sake, and Israel Mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me.' --- The Gentiles are the second [double portion] of inheritance for the firstborn Jesus Christ: 'Psalms 82:8 Arise, O God, judge the earth: for thou shalt inherit all nations.' - 'Psalms 2:7,8 I will declare the decree: the LORD hath said unto Me, Thou art my Son; this day have I begotten thee [both physical birth of Jesus in the manger and Resurrection day of Jesus] Ask of Me (Father) and I shall give thee the heathen (Gentiles) for thine inheritance and the uttermost parts of the earth for thy possession.' - 'Isaiah 54:3 For thou shall break forth on the right hand and on the left [the Jewish nation is not going to get wiped out but is going have a great population]; And thy seed (Jesus) shall inherit the Gentiles and make the desolate to be inhabited.' --- The [Gentile in nature] Christian Church is also the elect of God: 'Titus 1:1-2 [Apostle] Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; In hope of eternal life, which God, that cannot lie, promised before the world began ...'

Matthew 24 (Part 2) - Jesus concludes His "Mount Olivet discourse" by telling His Disciples some more parables about the End Times and about His eternal Kingdom - Jesus began His Mount Olivet discourse talking about deception and the End Times and Jesus ends His final Mount Olivet words by talking about eternal judgment and eternal life -- 'Matthew 25:46 And these shall go away into everlasting punishment: but the righteous into life eternal'
The Second Coming of the Lord: Matthew 24:44-51 Therefore be ye [Disciples] also ready: for in such an hour as ye think not the Son of Man cometh [Second Coming]. Who then is a faithful and wise servant, whom His Lord hath made ruler over His household [Church], to give them meat [Bible study] in due season [every day]? Blessed is that servant, whom his Lord when He cometh shall find so doing. Verily I say unto you, That He shall make him ruler over all His [Heavenly] goods. But and if that evil servant [backslider] shall say in his heart, My lord delayeth His [2nd] coming; And shall begin to smite [abuse] his fellowservants [Disciples], and to eat and drink with the drunken; The Lord of that servant shall come [Second Coming] in a day when he looketh not for Him, and in an hour that he is not aware of, and shall cut him asunder, and appoint him his portion [eternal damnation] with the hypocrites: there shall be weeping and gnashing of teeth. - The teaching of Jesus Christ is about Heaven and the open opportunity for people to spend eternity in heaven and His teaching is also about hell and the very real possibility of people spending eternity in hell. God created mankind for a purpose and God came to a separated mankind with His purpose to reunite mankind back together with Himself in Heaven where it has always been intended for mankind to be in fellowship and in communion with the Holy God.

Matthew 25-26 - Jesus has concluded His Mount Olivet teachings and discourse with His Disciples - Jesus now completely sets His mind on the events of the coming Feasts of the Passover Week - Events that will include initiating and instituting the New Testament with His Communion Bread and Wine offering to the Disciples - His self-sacrifice on the cross and three days later His Glorious Eternal Life Resurrection
'Matthew 26:17 Now the first day of the feast of unleavened bread [The Passover is an unleavened bread feast and the unleavened part starts on the 14the day of Nisan (the selection of the lamb is on the 10th) then the feast continues with the seven days of the Feast of Unleavened bread starting on the 15th of Nisan for a total of eight straight days of unleaded bread] the disciples came to Jesus, saying unto Him, Where wilt thou that we prepare for thee to eat the Passover? And He said, Go into the city (Jerusalem) to such a man, and say unto him, The Master saith, My time is at hand; I will keep the Passover at thy house with My disciples. And the disciples did as Jesus had appointed them; and they made ready the Passover. Now when the even was come, He (Jesus) sat down with the twelve (Apostles). And as they did eat [the Passover], He said, Verily I say unto you, that one of you [Judas] shall betray Me. And they were exceeding sorrowful, and began every one of them to say unto Him, Lord, is it I? And He answered and said, He that dippeth his hand with Me in the dish, the same shall betray Me. The Son of Man goeth [to the cross] as it is written of Him: but woe unto that man by whom the Son of Man is betrayed! it had been good for that man if he had not been born. Then Judas, which betrayed Him, answered and said, Master, is it I? He said unto Him, Thou hast said. And as they were eating, Jesus took Bread, and Blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My Body. And He took the Cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My Blood of the New Testament, which is shed for many [all] for the remission of sins. But I say unto you, I will not drink henceforth of this fruit [grape] of the vine, until that day when I drink it New with you in [Heaven] My Father's Kingdom. And when they had sung an hymn, they went out into the Mount of Olives.' - The Communion of Jesus Christ: The sacrifice offering of Jesus Christ was His physical body, His mind (soul) and His Spirit [Jesus was separated from the Father while on the cross]. The Communion Bread and the Communion Cup that Jesus is offering His disciples to partake in references both the physical sacrifice offering of Jesus on and the cross and it also represents the Resurrected Eternal Spiritual Body and Spiritual Life Blood of the Resurrected Jesus. When we take and break the Unleavened Bread of Communion we are referencing the physical body of Jesus Christ and when we take the Wine of the Communion of Jesus Christ and mingle it with the water we are referencing the physical blood of Jesus Christ. When we eat the bread of the body of Jesus Christ we are internalizing the Resurrection and the eternal Spiritual body of Jesus and likewise when we drink of the Wine of Jesus we are drinking and internalizing the Resurrection and the eternal Spiritual life blood of Jesus. In a sense we are breaking the physical and taking on the Spiritual. -- '1 Corinthians 11:23-28 For I [Apostle Paul] have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night [Passover] in which He was betrayed [by Judas] took [physical] bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the Cup, when He had supped, saying, This Cup is the [Resurrection] New Testament in My Blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this Bread, and drink this Cup, ye do shew the Lord's [physical] death till He come [2nd coming]. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the [physical and Spiritual resurrection] Body and Blood of the Lord. But let a man examine himself [Melchizedek Priesthood], and so let him eat of that bread, and drink of that cup.' -- 'Deuteronomy 32:9-14 For the LORD'S portion is His people; Jacob is the lot of His inheritance ... and thou didst drink the pure blood of the grape.'

Matthew 27 - After the Communion (Passover) Celebration Jesus and now eleven of His Apostles go to the Mount of Olives while Judas had departed earlier to betray Jesus - Jesus suffers betrayal, arrests, rejection, mockery and finally crucifixion and physical death
The Atonement Sacrifice of Jesus Christ: 'Matthew 27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, They [Romans] gave Him (Jesus) vinegar to drink mingled with gall [extreme bitterness]: and when He had tasted thereof, He would not drink [Jesus had said during Communion that the next wine He would drink would be sweet wine in Heaven with His disciples, Jesus had no intention of drinking the bitter cup from Rome and mankind (the myrrh also in the wine revealed it to be Roman wine as adding myrrh to wine was a common Roman practice)] and they crucified Him ...' - 'Romans 5:11 And not only so [we have eternal life], but we also joy in God through our Lord Jesus Christ, by Whom we have now received the atonement.' - The death of Jesus Christ on the cross was the start a part of the fulfillment of the Atonement sacrifice for the Day of Atonement Feast [Leviticus 16:1-34] a Feast that is actually a Fall Feast and will have its complete fulfillment in the Second Coming of Jesus Christ. - In corresponding with the Atonement Sacrifice Barabbas is the Scapegoat who was set free while Jesus was the permanent sacrifice offering. In Hebrew Barabbas (Bar = son and Abba = Father) literally means son of the father and is actually a duplicate claim to the true status of Jesus Christ as Jesus is the Son of the Father. Barabbas in name is actually also claiming to be the son of the father therefore claiming to be the replacement of Jesus and Barabbas is actually a type of the Antichrist [anti in Greek is 'instead of' and means replacing] and it is possible even plausible that Barabbas may actually be the Antichrist. - When the scapegoat was released as Barabbas was released the scapegoat was to take with it all the sins of the Nation of Israel and if at any time the scapegoat returned all of the sins of the Nation of Israel returned with it. Jesus Christ is Atonement offering for all the sins of the world and therefore Barabbas as the scapegoat was departing with all the sins of the world. When the scapegoat Barabbas as the Antichrist returns to mankind claiming to be the son of the father instead of Jesus the Antichrist will bring with him all of the sins of the world all of the sins ever committed. Note: The custom of the Roman Governor to release one condemned Jewish prisoner during the Passover was a custom of the Roman Governor playing God saying to the Jews that they think their God will provide Passover life but instead the Governor was showing the people that he believed Rome to be God as Rome could grant life and pass over death so it was actually a mocking gesture from Rome towards the Jews and their customs as the people of God.

CLONED ANTICHRIST BEAST REVEALED 8/12 - Cloned from blood removed [1978] from the Shroud of Turin [possibly cloned/gene-spliced with Prince Charles sperm and] used to impregnate Princess Diana (married 1981 to Prince Charles 13 years her senior) for the 1982 timed birth [30 in 2012] of Prince William {Princess Diana's son William turning 30 in 2012. The age of 30 is the biblical legal priestly age (before 30 a Levite could only be an assistant priest), both John the Baptist (Levitical and Jesus [Melchizedek Priest]) began their ministries at the legal age of 30 [John's mother and Mary were of the House of David/Judah but John's father was a Levitical Priest (Luke 1:8) a descendant of Aaron from the house of Levi]. Also the London 2012 Olympics the XXX Olympiad (unholy trinity Olympiad) is deliberately timed and placed to be in London in 2012 the birth of the New Age, for a desired Satanic awakening in 2013 [Fox News uses the number 13 in everything now]. It will also probably come out that Prince Charles is unable to naturally have children as Henry, the younger brother of Prince William is already considered by most not to be the son of Prince Charles but the son of James Hewitt.}[Note: Its possible and probable that Satan quickly realized who his scapegoat was in Barabbas and that Barabbas soon after his Passover release was recaptured by Roman soldiers and quickly crucified as Jesus had just recently been crucified and that Satan would devise a way to keep some of the blood [life] of Barabbas for future End Time use and that the image created on the Shroud of Turin and the blood on the Shroud of Turin are that of Barabbas. The unique image and bloodstained shroud cloth could be of Barabbas and having been kept and passed on by the followers of Barabbas until ultimately it came into the possession of the Crusaders and Knights Templar in about 1300 A.D. The shroud of Turin possibly being a cloth and image of Barnabas it's certainly not the image and blood of Jesus.] (YouTube)
Dr. Joye shocks George Noory on Coast-to-Coast - February 9, 2009. [article link]

foxnews.com: Italian Scientists Reproduces Shroud of Turin - A professor of organic chemistry at the University of Pavia - Garlaschelli made available to Reuters the paper he will deliver and the accompanying comparative photographs - But scientists have thus far been at a loss to explain how the [original Shroud of Turin] image was left on the cloth
ROME - An Italian scientist says he has reproduced the Shroud of Turin, a feat that he says proves definitively that the linen some Christians revere as Jesus Christ's burial cloth is a medieval fake. The shroud, measuring 14 feet, 4 inches by 3 feet, 7 inches bears the image, eerily reversed like a photographic negative, of a crucified man some believers say is Christ. "We have shown that is possible to reproduce something which has the same characteristics as the Shroud," Luigi Garlaschelli, who is due to illustrate the results at a conference on the para-normal this weekend in northern Italy, said on Monday. A professor of organic chemistry at the University of Pavia, Garlaschelli made available to Reuters the paper he will deliver and the accompanying comparative photographs. The Shroud of Turin shows the back and front of a bearded man with long hair, his arms crossed on his chest, while the entire cloth is marked by what appears to be rivulets of blood from wounds in the wrists, feet and side. Carbon dating tests by laboratories in Oxford, Zurich and Tucson, Arizona in 1988 caused a sensation by dating it from between 1260 and 1390. Skeptics said it was a hoax, possibly made to attract the profitable medieval pilgrimage business. - But scientists have thus far been at a loss to explain how the image was left on the cloth. Garlaschelli reproduced the full-sized shroud using materials and techniques that were available in the middle ages. They placed a linen sheet flat over a volunteer and then rubbed it with a pigment containing traces of acid. A mask was used for the face. PIGMENT, BLOODSTAINS AND SCORCHES: The pigment was then artificially aged by heating the cloth in an oven and washing it, a process which removed it from the surface but left a fuzzy, half-tone image similar to that on the Shroud. He believes the pigment on the original Shroud faded naturally over the centuries. They then added blood stains, burn holes, scorches and water stains to achieve the final effect. The Catholic Church does not claim the Shroud is authentic nor that it is a matter of faith, but says it should be a powerful reminder of Christ's passion. One of Christianity's most disputed relics, it is locked away at Turin Cathedral in Italy and rarely exhibited. It was last on display in 2000 and is due to be shown again next year. Garlaschelli expects people to contest his findings. [article link]

The Shroud Of Turin - The image on the Shroud is uniquely three-dimensional - The life-size image on the cloth is NOT the result of pigment, stain, *acid, dye, or any applied material - The image itself is confined to the top-most fibrils of the cloth's fibers - Whatever made the image did not penetrate the fibers of the cloth as all known artistic materials would - The exact way the man was crucified closely matches biblical accounts of Jesus's crucifixion. Among other things, there are 120 lesions, the shape of dumbbells, distributed over the back and running around the front of the body--probably caused by a Roman whip called a flagrum whose thongs were tipped with bits of lead or bone. There is a deep wound on the right side of the body between the ribs which bled profusely (which is what Biblical records indicate happened when a spear was thrust into Christ's side). There are thorn-like marks on the victim's head (possibly from a crown of thorns). And the victim's legs were not broken (which is significant both because Roman-style crucifixions ended with their victim's legs being broken and because the New Testament account of Christ's death indicates that this was a Roman custom which Jesus was spared from) - The beard and hair style of the crucified man were not common anywhere in the Roman Empire except Palestine. The image has Semitic features, including sidelocks and a unplaited ponytail
The Shroud Of Turin by David Sunfellow: The Shroud of Turin is one of the most venerated, most remarkable, most mysterious, most thoroughly studied artifacts in the world today. Believed by many to be the actual burial cloth of Christ, the Shroud made its first recorded appearance in 14th century France. Housed in the Italian city of Turin since 1578, renewed interest was generated in 1898 when the first photographs were made of the relic and it was discovered that the image on the Shroud was a photographic negative! How was such an image made? And how does one explain the incredibly life-like details which are remarkably consistent with Biblical accounts of Christ's crucifixion? Historians, pathologists, linguists, biblical scholars, textile experts, chemists, physicists, photographic specialists, artists, botanists, microbiologists and other scientists from around the world have been trying to answer these important questions for decades. Over the centuries, dozens of shrouds--some with images and some without--have surfaced claiming to be the burial cloth of Jesus. In the case of the Shroud of Turin, it has been publicly declared a forgery by both Roman Catholic Church officials and prominent scientists. In 1389 the local bishop of Troyes denounced the Shroud claiming an artist had confessed to forging it. More recently, in 1988, after three different laboratories Carbon-14 dated the Shroud and found it to be some 1200 years younger than it should have been, the Roman Catholic Church announced to the world the results of the test. As word spread that the Shroud of Turin was, after all, a medieval forgery, a firestorm was created in the Shroud community. While scores of Shroud scientists hotly challenged the entire Carbon-14 testing procedure, as well as the test results, lay people around the world had to wrestle with what appeared to be solid scientific proof that the Shroud was a fake. -- So where are things at now? Is the Shroud of Turin authentic, or not? Could a medieval artist, or for that matter, any artist, have forged it? And if the Shroud is an authentic burial cloth from the first century, is the man whose crucified image appears on the Shroud actually that of Jesus Christ? Combining ongoing discoveries about ancient Palestine with cutting-edge scientific analysis, a growing number of scientists (Christian, Jewish, agnostic and otherwise) are coming to the conclusion that the Shroud is indeed the actual burial cloth of Jesus Christ. If this is true, then not only does the Shroud bear witness to the fact that a man named Jesus actually lived and died in ancient Palestine, but it may also present physical proof that some kind of miraculous event took place after his death which caused his image to be imprinted on the Shroud! What's more, we may also be able to learn something about Jesus himself: What his physical characteristics were like, what kind of Jewish traditions he adhered to and rejected, how he, and his body, faced a horribly violent death. -- So what, exactly, do we know about the Shroud of Turin? Here are some of the astonishing findings that modern day science has uncovered so far: The body that appears on the Shroud is naked. Under Roman law, criminals were whipped and executed in the nude. (These are facts that most medieval artists would not have known, or if they had known, would not have dared to publicly reproduce.) The man that appears on the Shroud was crucified with nails driven through his wrists. Although artists throughout the centuries (and even stigmatists) have traditionally thought that Christ was nailed to the cross through his palms, it is now known that crucifixion victims were nailed to crosses through their wrists. This is supported both by archeological digs that discovered crucifixion victims with spike marks on their wrists (not palms) and also by studies that were conducted on corpses which proved that nails in palms will not support the weight of a body. The life-size image on the cloth is NOT the result of pigment, stain, acid, dye, or any applied material. The image itself is confined to the top-most fibrils of the cloth's fibers. Whatever made the image did not penetrate the fibers of the cloth as all known artistic materials would. The image on the Shroud is uniquely three-dimensional. Although most scientists believe that the image was made by the body emitting a burst of energy of some kind (which caused the body's image to be lightly burned onto the Shroud), they have no idea how this could have been done. Efforts to lightly burn images into shroud-like fabrics have all failed to reproduce the extraordinarily delicate, detailed, three-dimensional effect found on the Shroud. The way the image was burned onto the Shroud is also flawlessly accurate in terms of how a body emitting energy would imprint itself on a cloth that was covering it. The image of the Shroud is absolutely accurate in both anatomical and physiological details. The anatomical and physiological details of the Shroud accurately record what would happen to a man who experienced a Roman-style crucifixion (see Robert Bucklin's pathological report at the end of this summary). -- The Shroud is stained by human blood that has run out of the image's wounds. The way the blood flowed, puddled and stained the Shroud are perfectly correct. Unlike the Shroud's image which only appears on the topmost fibrils of fabric, the blood on the Shroud soaked deeply into the fabric. The exact way the man was crucified closely matches biblical accounts of Jesus's crucifixion. Among other things, there are 120 lesions, the shape of dumbbells, distributed over the back and running around the front of the body--probably caused by a Roman whip called a flagrum whose thongs were tipped with bits of lead or bone. There is a deep wound on the right side of the body between the ribs which bled profusely (which is what Biblical records indicate happened when a spear was thrust into Christ's side). There are thorn-like marks on the victim's head (possibly from a crown of thorns). And the victim's legs were not broken (which is significant both because Roman-style crucifixions ended with their victim's legs being broken and because the New Testament account of Christ's death indicates that this was a Roman custom which Jesus was spared from). -- The beard and hair style of the crucified man were not common anywhere in the Roman Empire except Palestine. The image has Semitic features, including sidelocks and a unplaited ponytail. The Shroud itself was woven with techniques common to the first century. The Shroud's distinctive weave is so rare that researchers seeking to find a control sample could not find one anywhere in the world. A dirt sample taken from near the Shroud image's feet was identified as a relatively rare form of calcium carbonate. Samples of dirt taken from Jerusalem revealed an unusually close match. This strongly suggests the man pictured on the Shroud was crucified in Palestine. 58 varieties of pollen were discovered on the Shroud. 11 of the pollen samples were from plants that do not exist in Europe, but which do exist in the Near East. The pollen samples also indicated that the fabric of the Shroud had to have been made in Palestine before circulating in Europe. Pollen samples also helped trace the Shroud's route from Palestine through Anatolia and Constantinople into Europe. Furthermore, two of the pollen samples that were discovered on the Shroud coincided with highly distinctive plants found in the region surrounding Jerusalem. The pollen study concluded that the Shroud itself was probably made near Jerusalem and that it had been in the vicinity of the Holy City for some time before being transported out of the area. Images of 28 different types of flowers, small bushes, and thorns have been detected in bunches around the Shroud image. All 28 grow in Israel, either in Jerusalem or in the nearby desert or Dead Sea area. Most of them are not found in Europe. 25 of the 28 flowers matched the pollen samples found on the Shroud. 27 of the 28 plants bloom during March and April, which corresponds to the time of the crucifixion. An image of a coin appears over the right eye of the Shroud image. This coin, a very rare Pontius Pilate lepton struck in 29 to 32 A.D., was not found until 1977. Tests which were conducted in 1993 on a piece of first century fabric similar to the Shroud's now indicate that a fire the Shroud passed through in 1532 corrupted the October 1988 Carbon-14 dates that concluded the Shroud was not authentic. According to these recent tests, which were conducted by scientists at the University of Arizona and Russian scientists in Moscow, the 1988 Carbon-14 dates were some 1200 years in error. This dates the Shroud back to the first or second century. Some historians believe the Shroud of Turin may be The Mandylion, or Edessa Portrait, a holy relic mentioned in some accounts as early as the first century. If this is so, then the Shroud can be traced, through various legends and stories, all the way back to first century Jerusalem. [article link]

ANTICHRIST - PRINCE WILLIAM 2012 - Is Prince Williams the Face on the Shroud of Turin? Is the Image on the Shroud the Antichrist - The Image of the Beast? (YouTube)
This video is intended to be just a "teaser" to the very real possibility that Prince William is the Beast of Revelation. Comments: Of course, his name is Will-I-Am; a play on the words of what God Himself said, "I Am." [article link]

How do you know that there is real blood (and not paint or a stain) on the Shroud of Turin? - 1980 They (Gilbert and Gilbert) concluded that the blood flecks are real blood - Several claims have been made that the blood has been found to be type AB - The blood appears to be so old that the DNA is badly fragmented
Alan Adler was an expert on porphyrins, the types of colored compounds seen in blood, chlorophyll, and many other natural products. He and Dr. John Heller, MD, studied the blood flecks on the STURP sampling tapes [Heller and Adler, Applied Optics 19, (16) 1980]. They converted the heme into its parent porphyrin, and they interpreted the spectra taken of blood spots by Gilbert and Gilbert. They concluded that the blood flecks are real blood. In addition to that, the x-ray-fluorescence spectra taken by STURP showed excess iron in blood areas, as expected for blood. Microchemical tests for proteins were positive in blood areas but not in any other parts of the Shroud. -- Several claims have been made that the blood has been found to be type AB, and claims have been made about DNA testing. We sent blood flecks to the laboratory devoted to the study of ancient blood at the State University of New York. None of these claims could be confirmed. The blood appears to be so old that the DNA is badly fragmented. Dr. Andrew Merriwether at SUNY has said that "... anyone can walk in off the street and amplify DNA from anything. The hard part is not to amplify what you don't want and only amplify what you want (endogenous DNA vs. contamination)." It is doubtful that good DNA analyses can be obtained from the Shroud. It is almost certain that the blood spots are blood, but no definitive statements can be made about its nature or provenience, i.e., whether it is male and from the Near East. [article link]

July 08, 2009: British Scientists Claim to Create Human Sperm - British scientists claim they have created human sperm from stem cells. But other experts have questioned their data
LONDON - British scientists claim they have created human sperm from stem cells. But other experts have questioned their data. Researchers at Newcastle University and the NorthEast England Stem Cell Institute say they used a new technique to derive what they described as sperm cells from embryonic stem cells. ... But many other British experts say they are unconvinced by the research. They also say the sperm cells created in the laboratory were clearly abnormal. [article link]

IUC World Exclusive: Prince Charles Not Harry's Real Father - the fact that Diana's ex lover James Hewitt is the Harry's real father - Diana stopped having sex with Charles years before Harry was born - Just the way they killed Diana they'll kill James
A longtime employee of Harry's mother Princess Diana told IUC that the Royal Family was involved in a massive cover-up to hide the fact that Diana's ex-lover James Hewitt is the Harry's real father. According to the source Prince Philip threatened Hewitt's life if he didn't go along with the cover-up. "They made him lie about the timeline," the source told IUC. "Prince Philip told Hewitt he would destroy him if it ever leaked out. It's impossible that Charles is Harry's real father. Hewitt was on the scene as Diana's lover two years before Harry was born. Diana stopped having sex with Charles years before Harry was born. Harry looks exactly like Hewitt." -- The massive cover-up involved Hewitt lying to the world about when his dalliance actually began with Diana. Originally he told the world he met Diana in 1986. Harry was born in 1984. Under hypnosis for a TV interview Hewitt admitted he met Diana in 1981 or 1982, had sexual relations with her then - some two years before Harry was born. A relative of Hewitt told IUC that privately Hewitt has always believed he's Harry's dad but has denied it in public because he fears for his life. He also wants to protect his son from being dethroned. ... The relative added that this is another example of why the Royal Family should be abolished. "They're the biggest crooks and liars in the world," he said. "All the evidence clearly demonstrates that James is Harry's real father. Just the way they killed Diana they'll kill James. You'll see, one day his body will be found mysteriously in a hotel room and the Royals will try to convince the world that James committed suicide." [article link]

cuttingedge.org: 2012 - Is This The Year When (British) Antichrist Might Arise? - "All right, I have seen enough calculations and discerning facts to convince me: Antichrist will arise from the House of Windsor (British Royalty) - If the timing is soon, Prince Charles will be that man; if the timing is delayed, Prince William will be Antichrist. However, Prince William must turns 30, which is the Jewish minimum age for a man to be a Rabbi. Williams turns 30 on 2012. Since the Illuminati always has a "Plan A" and a "Plan B", this scenario could be very probable
Suddenly, both Christian and New Age leaders are teaching that the year 2012 might be the year in which Antichrist arises. Cutting Edge weighs in on this discussion, with our knowledge of the occult, to conclude that 2012 might, indeed, be the year when the Masonic Messiah comes to the world scene! ... What Is So Special About 2012? This is the year in which the ancient, pagan Mayan Calendar changes to a New Age, an age in which a Messiah is supposed to arise. Listen to the official write-up from a New Age website. ""It is my great honor and privilege as Master Quetzalcoatl to return to Earth in this overt fashion to spearhead so to speak and bring to your attention the I AM University End of the Mayan Calendar and Countdown Project! As you might know, I Am Quetzalcoatl, Grand Master of the Mayan days ... You all know that the Mayan calendar as has been channeled and introduced to the Earth in the Ancient Days from Higher Cosmic Sources, ends in the year 2012 - on December 21st at 21:21:59 pm to be precise. This exact date and time marks the Official Ending of the Kali Yuga or Dark Age and the Official Birth of the Age of the Christ / Buddha / Krishna / Mohammed / Moses, and God! It is December 21st 2012 at 22:00 pm which marks the Official Return or Second Coming of the Christ, Imam Mahdi, Buddha Maitreya, Kalki Avatar, Great Tao, and Messiah!" ... The House of Windsor: The time in which a knowledgeable Christian will make a discerning decision regarding the identity of the man who will be Antichrist will be before he is arisen; and, this knowledge beforehand will require Biblical discernment, knowledge of Scripture, and a series of calculations! With this point made to me by a pastor, I bought Antichrist And A Cup of Tea and began to read, albeit still with a high degree of skepticism. About three-fourths of the way through this book, I set it down and said to myself, "All right, I have seen enough calculations and discerning facts to convince me: Antichrist will arise from the House of Windsor. If the timing is soon, Prince Charles will be that man; if the timing is delayed, Prince William will be Antichrist. However, Prince William must turns 30, which is the Jewish minimum age for a man to be a Rabbi. Williams turns 30 on 2012. Since the Illuminati always has a "Plan A" and a "Plan B", this scenario could be very probable. [article link]

Renaissance Radio #6: the New World Order's fake alien invasion set for the 2012 London Olympics (Mp3-Secular)
Renaissance Radio #6: Renaissance Radio is back to talk about Project Blue Beam, Rik Clay's murder, and the New World Order's fake alien invasion set for the 2012 London Olympics. [article link]

Rik Clay - London-Zion-2012 - London the New Jerusalem - The New World Order's fake alien invasion likely being prepared for the 2012 London Olympics [iPaper Book - Right Click and Print] (Book-iPaper-Secular)
Thanks to infowarrior Andrew for compiling the entirety of Rik Clay's research on the New World Order's fake alien invasion likely being prepared for the 2012 London Olympics. Why is it both the Beijing and London Olympic logos can be arranged to form the word "Zion"? What is the plan for Project Bluebeam's top secret holographic technology? Why was Rik Clay killed (quite probably) shortly after releasing all this information on his blog? [article link]

Matthew 28 - The betrayal, rejection, crucifixion and death have all happened to Jesus as man has had his say about the Son of God - Jesus in turn has forgiven mankind for all of our transgressions - Jesus then conquered death as He resurrected from the grave the third day and began His Christian Church - The Old Testament has come to a conclusion and the New Testament has now begun being instituted in the person, life, power and resurrection authority of Jesus Christ -- 'Matthew 28:2-5 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. His countenance was like lightning, and his raiment white as snow: And for fear of him the keepers did shake, and became as dead men. And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified. He is not here [dead]: for He is [alive] risen, as He said'
Jesus reveals His eternal life Resurrection to His Disciples instructing them to go throughout the entire world teaching others and baptizing others all in the Name of the Father, the Son and the Holy Spirit. Jesus confirms that all power and authority in both heaven and earth are His and that therefore the Disciples are to go out into all Nations proclaiming the good news of the eternal life giving Gospel of Jesus Christ! - 'Matthew 28:16-20 Then the eleven disciples went away [from the upper room in Jerusalem] into Galilee, into a mountain where Jesus had appointed them. And when they (Disciples) saw Him, they Worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in Heaven and in earth. Go ye therefore, and teach all Nations, baptizing them in the Name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.'

List of Topics

THE GOSPEL ACCORDING TO

SAINT MARK

Gospel of Mark [the 2nd Gospel of Jesus Christ] - Mark's Gospel opens by proclaiming, "The beginning of the good news of Jesus Christ, the son of God" This opening statement immediately reveals who Jesus is, and tells readers the point of the entire book {Note: The Gospel of Mark is considered by Papias (AD 60-130) and Clement of Alexandrea (AD 150-215) to be the eyewitness events and relocations of the Apostle Peter as told to Mark [John Mark] who faithfully recorded Peter's version of events in his Gospel of Mark.}
Mark's Gospel opens by proclaiming, "The beginning of the good news of Jesus Christ, the son of God." This opening statement immediately reveals who Jesus is, and tells readers the point of the entire book. The first part of the Gospel deals with John the Baptist and his preparation for Jesus. John starts baptizing people and attracting disciples. Jesus goes to John to be baptized as well. When he baptizes Jesus, a voice from heaven is heard: "You are my Son, the Beloved; with whom I am well pleased." In hearing this, God the Father, first person of the Trinity reveals who Jesus is in this first episode. The episode then ends with the arrest of John the Baptist. John's arrest serves as a warning that there will be a struggle between good and evil. ... From this point forward, the Gospel of Mark contains what is commonly called "the messianic mystery." This is the idea that the messiah will have to suffer, die, and then be raised. This was confusing to many of Jesus' followers, because their concept of the messiah was someone who, like King David, would come as a military hero to conquer their enemies. Jesus came to conquer, but He conquers sin and death. During this episode, Jesus asks the apostles "Who do people say that I am?" They respond, "John the Baptist; and others, Elijah; and still others, one of the prophets" [MK 8:27-30]. Jesus then asks, "But who do you say that I am?" At first, none of them respond, but then Peter answers: "You are the Messiah." [MK 8:31-33] Peter answers correctly, but does not fully understand what he is saying. Later in the Bible, Jesus tells him that it was God the Father who told him to say this, and he received this knowledge through a divine revelation. Thus Peter is the second person in Mark's Gospel to reveal who Jesus is. [article link]

Overview of the Gospel of Mark
An overview of the gospel of Mark includes biographical information about the author. We know, for example, that Mark came from a wealthy family who very likely hosted meetings of early Jerusalem believers, including the Master's Passover Supper (Mark 14:12-16, Acts 1:13, 12:12). It's possible that the young Mark followed Jesus and the disciples from his house to the Garden of Gethsemane, where he escaped capture only by fleeing naked when temple soldiers snatched at the linen sheet he wrapped around himself (Mark 14:51). We also know that Barnabas, who first led, then accompanied Paul on the first missionary journey, was a nephew of Mark's mother and therefore Mark's cousin (Colossians 4:10). Both Paul and Barnabas esteemed Mark worthy enough to accompany them when they left Jerusalem for Antioch after the famine-visit (Acts 11:27-30, 12:25); and when they began their first missionary journey (Acts 13:5). [article link]

The Gospel of Mark - Background Notes - Mark [by modern critics of Christianity] is generally considered the first gospel account of Jesus that was written - Matthew & Luke likely drew on the writing of Mark as those subsequent gospels were composed - The vast majority of commentators believe the gospel of Mark was written by John Mark, the student of Peter and traveling companion of Paul and Barnabas {Note: The Gospels are placed in the Bible in the order that they were written first Matthew (the Gospel was to go to the Jewish people first), then Mark writing for the Apostle Peter used Matthew's Gospel as an example, then Luke used both Matthew and Mark (completing the three similar, synoptic Gospels), lastly John narrated his unique Gospel of Jesus Christ for the Church. Also Note: had the Gospels not been placed in the order that they were written (Matthew, mark, Luke and John) the Gospel of Luke and the book of Acts would not be split up but the early Church decided that it was much more important to have the Gospels in the order that God gave them to the Church than to have The Gospel of Luke and Acts together in chronological order.}
John Mark: Converted to Christianity by Peter who calls him "his son" (1 Pet 5:14). Peter gave John Mark much attention in helping him grow in his faith - likely as a result of the prominence of his family in the faith community and his earnest desire to grow. Mark was at his mother's home when Peter arrived after his miraculous release from prison (Acts 12:12) - the only man identified by name from the "many people gathered there to pray". Papias (AD 60-130) and Clement of Alexandrea (AD 150-215) report that Mark was the close attendant and "interpreter" of Peter and wrote his gospel from the recollections and teachings of Peter. (Nelson, ISBE) Other tradition says Mark had been a priest (Barnabas, and the family, was a Levite) and after becoming a Christian he amputated a finger to disqualify himself for that service and gained the nickname kolobo-daktulos, "stumpy fingered". -- The Gospel according to Mark: The second book of the New Testament and the earliest of the four gospels, according to most New Testament scholars. The Gospel of Mark portrays the person of Jesus more by what He does than by what He says. It is characterized by a vivid, direct style that leaves the impression of familiarity with the original events. Although Mark is the shortest of the four gospels, it pays close attention to matters of human interest. Mark is fond of linking the episodes of Jesus' ministry together with catchwords (for example, "immediately," "then"), rather than editorial comment; and frequently he interrupts a longer story by inserting a smaller one within it (Mark 5:21-43; 6:6-30; 11:12-25; 14:1-11). [article link]

Mark 1 - The Gospel of Mark starts with Peter's Great Revelation "Jesus the Son of God" the Revelation of Peter is recorded in each of the four Gospels [Matthew 16:16, Mark 8:29, Luke 9:20, John 6:69] - 'Mark 1:1 The beginning of the Gospel of Jesus Christ, the Son of God'
Mark 1:14-18 Now after that John [the Baptist] was put in prison, Jesus came into Galilee, preaching the Gospel of the Kingdom of God, And saying, *The [Old Testament] time is fulfilled, and *the Kingdom of God is at hand: *repent ye, and believe the Gospel [Jesus is the Messiah, the Son of God]. Now as He [Jesus] walked by the sea of Galilee, He saw Simon [Peter] and *Andrew [originally a disciple of John the Baptist - John 1:40] his brother casting a net into the sea: for they were fishers. And Jesus said unto them, Come ye after me, and I will make you to become fishers of men. And straightway they forsook their nets, and followed Him [Jesus]. And when He had gone a little farther thence, He saw James [martyred by Herod, Acts 12:2] the son of Zebedee, and John [the beloved Disciple, originally a disciple of John the Baptist - John 1:37] his brother, who also were in the ship mending their nets. And straightway He [Jesus] called them: and they left their father Zebedee in the ship with the hired servants, and went after Him. - Note: The Gospel of Mark is the eyewitness account and personal experiences of the Apostle Peter and therefore the Gospel of Mark begins with Jesus as an adult just as Jesus begins His ministry when Peter first encountered Jesus.

Mark 2 - In these few events Peter continues to give close intimate first person details of his time spent with Jesus - Peter talks' about Jesus being in his house, his being with Jesus when He called Matthew into Discipleship and of Jesus being in Matthew's house along with Peter and many other disciples -- 'Mark 2:1 And again He [Jesus] entered into Capernaum, after some days; and it was noised that He was in *the house [Peter's house].'
Mark 2:14 And as He [Jesus] passed by, He saw Levi [Matthew] the son of Alphaeus sitting at the receipt of custom [tax station], and said unto him, Follow Me. And he arose and followed Him. And it came to pass, that, as Jesus sat at meat in his house [Matthew's house], many publicans [tax collectors] and sinners sat also together with Jesus *and His disciples [including Peter]: for there were many, and they followed Him. And when the Scribes and Pharisees saw Him [Jesus] eat with publicans and sinners, they said unto his disciples, How is it that He eateth and drinketh with publicans and sinners? When Jesus heard it, He saith unto them, They that are whole [lit. healthy] have no need of the physician, but they that are sick: I came not to call the righteous [redeemed Jews], but sinners to repentance. - Note: Jesus focused His ministry prior to His cross and His resurrection on the gathering of the lost sheep of the House of Israel. After His cross and resurrection Jesus is calling everyone into a personal relationship with Himself.

Mark 3 - Peter and the Disciples on several occasions accompany Jesus into some of the Synagogues in Israel -- 'Mark 3:1-2 And He [Jesus] entered again into the Synagogue [in Capernaum]; and there was a man there which had a withered hand. And they [Pharisees] watched Him, whether He would heal him on the Sabbath day; that they might accuse Him.'
Mark 3:6-8 6 And the Pharisees went forth, and straightway took counsel with the Herodians [Jewish supporters of King Herod] against Him, how they might destroy Him. But Jesus withdrew Himself with His disciples to the sea [Galilee]: and a great multitude from Galilee followed Him, and from Judaea, And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things He [Jesus] did, came unto Him. - Peter is recalling both the concerted opposition that Jesus faced and the broad based and very vast following that Jesus acquired during His brief public ministry.

Capernaum - The house of St. Peter - The basalt Synagogue [at Capernaum] which is referred to in the four Gospels (Photos)
Overview: Aside from various references to Capernaum in the Gospels, the earliest literary attestation of Capernaum is from Josephus, who refers to the village in connection with a fertile spring. The Jewish historian reports he spent a night there with a fever during the second year of the Jewish War. For centuries, Capernaum has traditionally been identified as a site located on the northwestern shore of the Sea of Galilee, about three miles west of the upper Jordan River. In 1838, Edward Robinson correctly identified there the remains of a synagogue that was partly excavated by Charles Wilson between 1865 and 1866. More extensive excavations took place in the early twentieth century, first by Heinrich Kohl and Carl Watzinger (1905) and then by Wendelin von Menden (1906-1915). In 1921, the synagogue was partially restored by Gaudenzio Orfali. In more recent times, Virgilio Corbo and Stanislao Loffreda conducted nineteen seasons at Capernaum between 1968 and 1986, excavating not only the synagogue, but also a nearby church that had long been associated with the house of St. Peter. Most recent excavations have revealed two synagogues, a white limestone synagogue dating from the fourth to fifth centuries CE [A.D.], and a black basalt synagogue dating from the first half of the first century CE [A.D.]. Only foundation walls, gray marble column fragments and a cobblestone floor remain from the earlier structure, which measured 24.5 by 18.7 meters on the exterior and possessed walls over a meter thick. ... This structure was built on top of an earlier synagogue [the Gospels synagogue] that was founded in the first century CE [A.D.] and constructed out of basalt. Only the foundation walls and cobblestone floor remain [exhibit B and C in the B&W photo] from this earlier [synagogue] building [the synagogue at Capernaum mentioned in the four Gospels]. Column drums made out of gray marble have also been discovered in a lower stratum of fill material. It is thus the basalt synagogue which is referred to in the four Gospels. [article link]

Mark 4 - Peter was present at most of the teachings of Jesus Crist and experienced firsthand the many crowds that gathered to hear Jesus teach -- 'Mark 4:1-2 And He [Jesus] began again to teach by the [Galilee] sea side: and there was gathered unto Him a great multitude, so that He entered into a ship [fishing boat], and sat in the sea; and the whole multitude was by the sea on the [shore] land. And He [Jesus] taught them many things by parables, and said unto them in His doctrine ...'
Mark 4:9-12 And He [Jesus] said unto them [crowd of people], He that hath [Spiritual] ears to hear, let him hear. And when He [Jesus] was alone, they that were about Him with the Twelve [Apostles] asked of Him [about] the parable [regarding hearing]. And He said unto them, Unto you [through the Holy Spirit] it is given to know **the Mystery of the Kingdom of God: but unto them that are without, all these things are done in parables: That seeing they may see, *and not perceive; and hearing they may hear, and not understand; *lest at any time they should be {prematurely} converted, and their sins should be forgiven them {and then they fall away making it more difficult or even unable to be restored}. - Apparently what Jesus is talking about here is that Parables are given in order to help alleviate shallow, misguided and false conversions to Christianity. - Note: An easy, cheap (modern) Gospel is often a throwaway Gospel that people hear and then having easily accepted a simplistic message [lacking in conviction of sin and of the need for the cross and resurrection of Jesus] and usually having accepting it for wrong and selfish reasons can then later easily reject the Christian message not having had a definite eternal, divine [heavenly] basis for their relationship with God. - Also Note: The Gospel is also not manufactured of hardship, rules and regulations either but the Gospel is a living, accurate, truthful, Spiritual relationship with the living, loving, Holy creator of the universe, Father God [Jesus and the Holy Spirit] the eternal God of all existence.

LivingWaters.com: True and False Conversion - Hell's Best Kept Secret (Online Audio)
True and False Conversion: While the other teachings in this series have special emphasis in particular areas, this teaching is foundational, and goes hand in hand with Tape A. It is very important that you understand it, as it will have great bearing on how you spend your time, and how you share the principles of God's Word. If you have ever wondered why so much of the Church looks and acts just like the world, you will love this teaching. ... Hell's Best Kept Secret: Why do 80-90% of those making a [modern] decision for Christ fall away from the faith? What is the principle that Spurgeon, Wesley, Whitefield, etc., used to reach the lost? Why has the Church neglected it? Don't let anything stop you from listening to this incredible teaching. [article link]

Mark 5 - The Disciple and Apostle Peter is going to witness (Mark 5:2), experience (Luke 22:31) and discern (Acts 8:20) the spiritual realm on a level that few others have ever participated in - Jesus heals a man severely possessed by a multitude of demons -- 'Mark 5:18-20 And when He [Jesus] was come into the ship [fishing boat], he that had been possessed with the devil prayed [asked] Him [Jesus] that he might [travel] be with Him. Howbeit [however] Jesus suffered him not, but saith unto him, **Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee. And he departed, and began to publish in Decapolis [the 10 Greek cities in Israel] how great things Jesus had done for him: and all men did marvel. - Note: Jesus healed the man and did not take him away like some cult but instead restored the healed man to his family and his community and there within his own community did he begin to share with others the glorious compassion of the Lord Jesus Christ.'
Mark 5:1-17 And they [Jesus and His Disciples] came over unto the other side of the Sea [of Galilee], into the country of the Gadarenes [Southern Galilee area]. And when He was come out of the ship [fishing boat], immediately there met him out of the tombs a man with an unclean spirit, Who had his dwelling among the tombs [in the graveyard]; and no man could bind him, no, not with chains: Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces [by his demonic rage and strength]: neither could any man tame [comfort] him. And always, night and day, he was in the mountains, and in the tombs, crying, and cutting [harming] himself with stones. But when he saw Jesus [and safety] afar off, **he ran and worshipped Him [Jesus], And cried with a loud [demonic possessed] voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I [the demonic spirit speaking through the homeless man] adjure thee by God, that thou torment me not. For He [Jesus] said unto him [unclean spirit], Come out of the man, thou unclean spirit. And He [Jesus] asked him [unclean spirit], What is thy name? And he answered, saying, My name is Legion [a large well-armed group]: for we are many. And he [unclean spirit] besought Him much that He would not send them [legion] away out of the country [the country (area) of the Gadarenes - apparently a demonic stronghold]. Now there was there nigh unto the mountains a great herd of swine feeding. And all the devils besought him, saying, Send us into the swine, that we may enter into them. **And forthwith Jesus gave them leave [permission]. And the unclean spirits went out [of the man], and entered into the swine [pigs]: and the herd ran violently down a steep place into the sea, they were about two thousand [pigs]; and were choked [drowned] in the sea. And they that fed the swine fled, and told it in the city, and in the country. And they went out to see [the pig carcasses] what it was that was done. And they come to Jesus, and see him that *was possessed with the devil, *and had the legion, {now healed and} sitting, and clothed, and in his right mind: and they were afraid [it was too much for them]. And they [those feeding the pigs] that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine. And they began to pray [ask] Him [Jesus] to depart out of their [region] coasts. - The main work of Jesus is in the spiritual realm and He is presiding over both the clean (holy) spirit realm and also ultimately presiding over the disobedient unclean (unholy) demonic realm. The discovery of the spirit realm and the realization of the authority and work of Jesus in and over the spirit realm (1 Corinthians 15:24) is usually initially very overwhelming to most [if not all] people but the spirit realm [both the holy and unholy] is actually so pervasive that generally it cannot be ignored but must be dealt with by humans and hopefully dealt with in the correct context that Jesus Christ is the sole authority of the entire spiritual and physical spectrum encompassing both the physical and the spiritual realms.

3 Striking Prayers In The Bible - There are three striking prayers found in the Bible which deserve our individual and undivided attention
There are three striking prayers found in the Bible which deserve our individual and undivided attention. Believe it or not - the first one was prayed by [legion] a group of three thousand demons. The second was prayed by a multitude of people [locals of Gadarenes]. And the third was prayed by a [homeless] man who was just set free from demonic power. ... In summary, the demons in the first example were wanting to get away from Jesus. The multitudes in the second example wanted Jesus to get away from them. And now, in this third example, we find the delivered man earnestly desiring to follow Jesus wherever He went. [article link]

Mark 6 - The people in the area 'country' of the Gadarenes had overcome their initial shock and had come to grips with their shocking spiritual realm encounter regarding Jesus and had begun to spread the word of the Good News of having a [spiritual, mind (soul) and possibly body] healing encounter with Jesus Christ -- 'Mark 6:53 And [later] when they had passed over [the Sea of Galilee], they came into the land of Gennesaret [Northern Galilee], and drew to the shore.'
Mark 6:53 And when they had passed over [the Sea of Galilee], they came into the land of Gennesaret [Northern shore of Galilee], and drew to the shore. And when they were come out of the ship, straightway they [people already] knew Him [from the previous healing of the demon possessed man in Gadarene - Southern Galilee], And [the people] ran through that whole region round about, and began to carry about in beds those that were sick, where they heard He [Jesus] was. And whithersoever He entered, into villages, or cities, or country, they laid the sick in the streets, and besought Him that they might touch if it were but the border of His garment: and as many as touched [made contact with] Him were made whole [lit. safe from illness - Sozo, G4982]. - The healing that is being discussed in this part of the Bible is "sozo" and means to be made safe by being removed from danger. For instance in a physical sense Jesus would be the barrier between a person and a disease such as malaria and with Jesus the person is 'sozo' safe from malaria. Later 'soszo' is carried out into 'Salvation' with Jesus being the barrier between us and sin and in the same way one would be healed physically from a disease like leprosy or malaria the blood of Jesus has healed and saved us from the eternal dangers of the disease of sin. - Also: Note healings can be physical, spiritual and emotional and will encompass a duration of time especially physical healings in that all the people that Jesus raised from the dead did eventually physically die again, the point being that 'sozo' is a continuing and ongoing work of salvation, healing and safety in the life of each individual in a 'contact' relationship with Jesus Christ. Salvation 'sozo' healing by God is not just a onetime, anonymous drive bye event but it is a continual [and spiritually eternal] part of the moment by moment relationship with God in Jesus Christ.

Mark 7 - Jesus and His Disciples are now back in Capernaum at Peter's house -- 'Mark 7:9-13 And He [Jesus] said unto them [Jewish religious leaders], Full well ye reject the commandment of God, that ye may keep your own tradition. ... Making the word of God of none [safety - Sozo] effect through your tradition, which ye have delivered [prescribed]: and many such like [ritualistic] things do ye.'
Mark 7:14-23 And when He [Jesus] had called all the people unto Him, He said unto them, Hearken [listen] unto me every one of you, and understand: There is nothing [in food] from without a man, that entering into him can defile him [separate him from God]: but the things [thoughts, imaginations and actions] which come out of him [soul and spirit], those are they that defile the man [separate him from God]. If any man have [spiritual] ears to hear, let him hear. And when He was entered into the house [back in Capernaum at Peter's house] from the people, His Disciples asked Him concerning the parable. And He saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever [food] thing from without entereth into the man, it cannot defile him; **Because it entereth not into his heart [soul and spirit], but into the belly [stomach], and goeth out into the draught [dung], purging all meats? And He [Jesus] said, ***That which cometh out of the man, that defileth the man [separate him from God]. For from within, ***out of the heart [mind, soul, spirit] of men, proceed evil thoughts, adulteries, fornications, murders, thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye (looking to cause evil), blasphemy, *pride, foolishness: All these evil things come from within, and defile the man [separating him from God]. - Spiritual, emotional and at times even physical healing and wellbeing are interconnected and related to one another. In order to be healed spiritually [Sozo] we have to cooperate emotionally and physically with God. - Note: Salvation, healing, Christian conduct and Christian maturity (Living Temple - Royal Priesthood) drawing close to God is going to be a major theme in the two Epistles of Peter.

Mark 8 - Peter makes the eternal declaration that Jesus is the Christ the redeemer-savior of all mankind -- 'Mark 8:29 And He [Jesus] saith unto them [His Disciples], But whom say ye that I am? And Peter answereth and saith unto Him, Thou art the Christ [Messiah].'
Mark 8:27-38 And Jesus went out, and His disciples, into the towns of Caesarea Philippi: and by the way He asked His disciples, saying unto them, Whom do men say that I am? And they answered, John the Baptist: but some say, Elias; and others, One of the prophets. And He saith unto them, But whom say ye that I am? And Peter answereth and saith unto Him, Thou art the Christ. And He [Jesus] charged them that they should tell no man of him [until after the fulness of His cross and resurrection]. **And He began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, *and after three days rise again. And He spake that saying openly. And Peter took Him, and began to rebuke Him. But when He had turned about and looked on His disciples, He [Jesus] rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men. And when He had called the people unto Him with His disciples also, He said unto them, Whosoever will come after Me, let Him deny himself, and take up his cross [enter in], and follow Me. **For whosoever will save his [own] life shall lose it; but whosoever shall lose his life for My sake and the Gospel's, the same shall save it. **For what shall it profit a man, if he shall gain the whole world, and lose his own soul? **Or what shall a man give in exchange for his [eternal] soul? ***Whosoever therefore shall be ashamed of Me and of My Words in this adulterous and sinful generation; of him also shall the Son of Man be ashamed, when He cometh [2nd Coming] in the Glory of His Father with the Holy Angels. - Note: We are like Peter and the other Disciples are given the opportunity to confess the eternal Truth that Jesus is the Christ the Son of God and once we have entered into that eternal Truth and made that confession we are then to remain in it unwavering.

Mark 9 - The Disciples Peter, John and his brother James are going to witness firsthand the resurrection, eternal life from death [Moses and Elijah] and the transfiguration powers [transforming the temporary physical realm into the eternal spiritual realm] of God in Jesus Christ -- 'Mark 9:1 And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the [eternal] Kingdom of God come with [transfiguration] power.'
Mark 9:2 And after six [a temporary - incomplete Transfiguration] days Jesus taketh with Him Peter, and James [John's brother], and John, and leadeth them up into an high mountain apart [outside of Israel] by themselves: and He [Jesus] was Transfigured [changed into His Spirit body] before them. And His raiment became shining, exceeding white as snow; so as no fuller [detergent] on earth can white them. And there appeared unto them Elias (Elijah) with Moses [because of his sin Moses was not allowed to enter the Promise Land (before the cross of Jesus) so Jesus and the three Disciples went outside Israel (the promise land) for Jesus to meet with Moses and Elijah]: and they were talking with Jesus. And **Peter answered and said to Jesus, Master, ***it is good for us to be here [according to Peter's epistles this was the crowning achievement moment of his life to be at the Mount of Transfiguration and to witness the events]: and let us make three tabernacles [grottos]; one for thee [Jesus], and one for Moses, and one for Elias. For he wist [knew] not what to say; for they were sore afraid. And there was a cloud [of witness] that overshadowed them: and a voice came out of the cloud, saying, This is My beloved Son: hear [listen to] Him. And suddenly, when they had looked round about, they saw no man any more [Moses and Elijah had returned back down to Paradise - Abraham bosom], save Jesus only with themselves. And as they came down from the Mountain, He [Jesus] charged them that they should tell no man what things they had seen, till the Son of Man were risen [resurrection] from the dead. - Jesus instructed the Disciples not to tell the Gospel until they had the fullness of the Gospel in His cross and Resurrection. A Gospel that does not address both redemption from sin (the cross) and a reunited eternal life with God in Haven (the resurrection)is an incomplete Gospel message.

Mark 10 - Jesus and His Disciples begin to make their way to Jerusalem for the events that would become known as Holy Week -- 'Mark 10:32 And they [Jesus and His Disciples] were in the way going up to Jerusalem [the events of Holy Week were about to begin]; and Jesus went before them: and they were amazed; and as they followed, they [Disciples] were afraid. And He took again the Twelve [Apostles], and began to tell them what things should happen unto Him ...'
Mark 10:33-34 Saying, Behold, we go up to Jerusalem; and the Son of Man [Jesus] shall be delivered unto the chief priests, and unto the scribes; and they shall condemn Him to death, and shall deliver Him to the Gentiles: And they [also will reject Jesus and] shall mock Him, and shall scourge Him, and shall spit upon Him, and shall kill him: and the third day He [Jesus] shall rise [resurrection] again. - Note: For a time all of the disciples and Apostles of Jesus will flee from Jesus and all will reject Jesus including all the Jews and all the Gentiles alike. Forsaken, rejected and alone; all by Himself Jesus will go on trial, to the cross and to the grave but then to conquer in His Glorious eternal life Resurrection a life that Jesus since before the creation of time He has offered freely to all mankind.

Mark 11 - The Triumphal Entry of Jesus Christ into Jerusalem where Jesus presents Himself as the King the promised Messiah (Christ) to all mankind both to the Jews and then to the Gentiles -- 'Mark 11:11 And Jesus entered into Jerusalem [on Saturday the Sabbath Feast day], and into the Temple: and when He had looked round about upon all things, and now the *eventide [lit. close of a feast day - Opsios, G3798 (a feminine noun instead of the regular masculine noun)] was come, He [Jesus] went out [back] unto Bethany with the Twelve [Apostles].' - Note: This unique day also corresponds with the Triumphal Entry of the Ark of the Covent's arrival into Jerusalem "2 Samuel 6:15 So [King] David and all the House of Israel brought up the Ark of the LORD [into Jerusalem on the Sabbath day] with shouting, and with the sound of the trumpet." - The prayer of King David upon bringing the Ark and the presence of God into Jerusalem - 1 Chronicles 16:7-36 [v.24 24 Declare His Glory among the heathen [Gentiles]; His marvellous works among all Nations. - v.30 Fear before Him, all the earth: the world [realm of God] also shall be stable, that it be not moved. - V.31 Let the heavens be glad, and let the earth rejoice: and let men say among the Nations, The LORD reigneth (as King).]
Mark 11:1-10 And when they [Jesus and His Disciples] came nigh [near] to Jerusalem, unto Bethphage and Bethany, at the Mount of Olives, He [Jesus] sendeth forth two of His disciples, And saith unto them, Go your way into the village [Bethany] over against you: and as soon as ye be entered into it, ye shall find a colt [a young donkey] tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do ye this? say ye that *the Lord hath need of him; and straightway he will send him hither. And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him. And certain of them that stood there said unto them, What do ye, loosing the colt? And they said unto them even as Jesus had commanded: and they let them go [apparently the colt was a firstborn animal and the owner did not redeem (Numbers 18:15) it from God therefore the young donkey did belong to God and not the person and everyone realizing the colt was unredeemed gave the colt to the two disciples to give to Jesus the true Lord (owner) of the colt]. And they brought the colt to Jesus, and cast their garments on Him; and He sat upon him. And many spread their garments in the way: and others cut down [palm] branches off the trees, and strawed [covered the street with branches] them in the way. And they that went before, and they that followed, cried, ***saying, Hosanna; Blessed is He [Jesus] that cometh in the Name of the Lord [owner of the universe]: Blessed be ***the Kingdom of our father [King] David, that cometh in the Name of the Lord: Hosanna [rejoice, praise] in [God] the Highest. - "Psalms 74:12 For God is my King of old, working Salvation in the midst of the earth."

"Jesus Walk" the 10 Day Annual Easter Timeline Devotion - An Ancient Holy Week Timeline, Bible Study, Devotional & Personal Journal for Easter Week
As disciples of Jesus, let's go back with Jesus and the original disciples to revisit and re-live the last week that Jesus spent on earth. This week is also referred to as "Holy Week." The 10 days will be Friday through the next Sunday. To examine the last week we will have to piece together many items and statements from throughout the Bible. As we go back to the original Holy Week, we will travel like students and detectives, searching the scriptures for events and clues that took place nearly 2,000 years ago. We will in actuality be students and detectives of Jesus, searching out Who He is and what His ministry came to accomplish here on earth. [article link]

Mark 12 - Summary: The events of Holy Week as the Apostle Peter participated in them - The day after the [Saturday] Triumphal entry on the {Saturday Sabbath Feast Day} -- [Sunday: "Mark 11:12 And on the morrow (the day after Saturday)" Jesus cursed the fig tree (on Sunday) on His way into Jerusalem to cleanse the Temple by removing the money changers and reinstituting the Temple as a place of prayer and worship to God and then teaches the people "His doctrine" (Mark 11:18).] -- [Monday: "Mark 11:20 And in the morning (next day), as they passed by, they saw the fig tree dried up from the roots." "Mark 11:27 And they come again (still on Monday) to Jerusalem" Jesus again enters the now cleansed Temple and continues to teach to the people. Jesus' authority is questioned on this second day of teaching by the religious leaders and Jesus then begins to teach in Parables in the Temple and later that day Jesus [God] departs the Temple for the last time. Jesus then gives His mount Olivet Discourse (End Time) teaching.] -- [Tuesday: Judas meets with the religious and political leaders in order to betray Jesus.] -- [Wednesday: Passover {The Lord's Passover Feast Day}, Communion, the New Testament begins to be instituted in the body-blood, cross and resurrection of Jesus Christ.'] -- [Thursday: {The start of the Feast of Unleavened Bread} (the new Jewish day began at sundown) Arrest in the Garden of Gethsemane, trials (six trials; three Jewish and three Gentile) and rejection of Jesus by both the Jews and the Gentiles. The cross, death and burial of Jesus.] -- [Friday: A normal day (non-Feast Day). The tomb is sealed by the Romans at the request of the Jewish leadership, the female disciples of Jesus purchase and prepare more oil and spices to further anoint the body of Jesus but are unable to further anoint the body because the tomb is now closed and sealed.] -- [Saturday: Again the weekly Sabbath Feast Day. The third day and third night of death is fulfilled.] -- [Sunday: At the Sunrise of the new day on the {Feast of Firstfruits} Jesus resurrects from the dead displaying to His followers His eternal resurrection life, His authority of life over death as He begins to reveal His eternal Kingdom Glory to mankind.]
[Monday] Mark 12:1 And He [Jesus] began [the second and final day of Holy Week Temple Teachings] to speak unto them [in the Temple] by parables. ... Mark 12:18-27 Then come unto Him the Sadducees [Jewish religious and political leaders], which say there is no resurrection; and they asked Him, saying, Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother. Now there were seven {complete} brethren: and the first took a wife, and dying left no seed. And the second took her, and died, neither left he any seed: and the third likewise. And the seven had her, and left no seed: last of all the woman died also. In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife. **And Jesus answering said unto them, Do ye not therefore err (error), ***because ye know not the scriptures, ***neither the power of God? For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels [no sexual activity] which are in heaven. **And as touching the dead, that they rise [eternal life resurrection]: have ye not read in the book of Moses, how in the [burning] bush God spake unto him, ***saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? ***He is not the God of the dead, but the God of the living [Abraham, Isaac and Jacob are still completely alive and living in the eternal realm]: ye therefore do greatly err. - Note: Before His own death and resurrection Jesus clears up any doubts about human sexual conduct in heaven [there isn't any] and about the fact that the human spirit and soul is eternal and does participate in God's eternal life resurrection plan for mankind.

Mark 13 - [Monday] The 2nd and final day of Temple Teaching ends abruptly and later that day the [End Time] Mount Olivet Discourse is given by Jesus with only the Apostles Peter, James, John and Andrew in attendance -- "Mark 13:1-4 And [Monday] as He [Jesus] went out of the Temple, ... And as He sat upon the Mount of Olives over against [overlooking] the Temple, *Peter and James [John's brother] and John [John omitted (as unnecessary) the Mount Olivet (end time) teaching from his Gospel to the Christian Church] and Andrew [Peter's brother] asked Him [Jesus] privately, Tell us, when shall these [Kingdom of Christ] things be? and what shall be the sign when all these things shall be fulfilled?' - Note: Peter, James and John were the only three Apostles present at the Mount of Transfiguration with Jesus.
Mark 13:28-37 Now learn a Parable of the Fig Tree [3rd Temple in Jerusalem]; When her branch is yet tender, and putteth forth leaves, ye know that summer is near: So ye in like manner, when ye shall see these things [preparation to rebuild the 3rd Jewish Temple in Jerusalem] come to pass, know that it [the Kingdom of God] is nigh, even at the doors. Verily I say unto you, that *this generation [the End Time 1967 Jewish return to Jerusalem generation] shall not pass, till all these [End Time - Book of Revelation] things be done. Heaven and earth shall pass away: but My words shall not pass away. But of that day and that hour [the establishing of the Kingdom of God - Jesus' Throne on earth] knoweth no man, no, not the angels which are in Heaven, neither the Son [Jesus - the Kingdom is being given to Jesus as a gift from the Father, therefore Jesus did not yet know the fullness and timing of His gift], but the Father [knows]. *Take ye heed, *watch [for the Kingdom of Jesus Christ] and *pray: for ye know not when the time is. For the Son of Man [Jesus] is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch. **Watch ye therefore: for ye know not when the master of the house cometh, at even [evening], or at midnight, or at the cockcrowing [dawn], or in the morning: Lest coming suddenly he find you sleeping [unconscious]. And what I say unto you **I say unto all, Watch [observe and look for the Kingdom of God]. - Note: The fig tree is a parable about man's own religious coverings [i.e. the 3rd Temple - the eventual temple of the Antichrist] as the original fig tree (Genesis 3:7) was a manmade attempt to cover mankind's sins with a false religion.

Mark 14 - [Tuesday] The Holy Week events begin to focus on the Passover Feast and Jesus' institution of the New Testament -- 'Mark 14:1-2 [on Tuesday] After two days [counting Tuesday and starting Wednesday (i.e. John 20:26 And after eight days (7 Roman days) counting the current day Resurrection Sunday until the next Sunday)] was the feast of the [Lord's] Passover, and [the next day the start] of Unleavened Bread: and the chief priests and the scribes sought how they might take Him [Jesus] by craft [deceit], and put Him to death. But they said [conspired], *Not on the feast day, lest there be an uproar of the people. - Note: The plans of Satan as enacted by the religious leaders of the day was not to fulfill the Feast Days given by God to Moses however that is exactly what did happen.'
Mark 14:12-17 And [Wednesday] the first day of [the eight days of] Unleavened Bread [1 day of Lord's Passover + 7 days of Unleavened Bread], when they killed the Passover [Lamb][the Lord's Passover], His disciples said unto Him, Where wilt thou that we go and prepare that thou mayest eat the [Lord's] Passover? And He sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him {by Church tradition this person is thought to be Mark the writer of the Gospel}. And wheresoever he [Mark] shall go in, say ye to the goodman of the house, The Master [Jesus] saith, Where is the guestchamber [guestroom], where I shall eat the Passover with My Disciples? And he will shew you a large **upper room furnished and prepared: there make ready for us. And His disciples went forth, and came into the city [Jerusalem], and found as He had said unto them: and they made ready the Passover. And in the evening He [Jesus] cometh with the Twelve [Apostles]. - Note: Generally it is thought that Jesus and the Apostles ate the Passover at Mark's parents' house and then that Mark followed Jesus and the Apostles to the Garden of Gethsemane where he recorded (Mark 14:51) his being discovered by others and having to flee from the area.

Mark 15 - [Thursday] The arrest, trials, crucifixion and burial of Jesus -- 'Mark 15:1-2 And straightway in the morning [Thursday] the chief priests held a consultation with the elders and scribes and the whole [Sanhedrin] council, and bound Jesus, and carried Him away, and delivered Him to [Pontius] Pilate. And Pilate asked Him [Jesus], Art thou the King of the Jews? And He [Jesus] answering said unto him, Thou sayest it [correct, Yes].'
Mark 15:37-47 And Jesus [on the cross] cried with a loud voice, and gave up the ghost [died]. And the veil of the Temple was rent [torn] in twain [half] from the top to the bottom. And when the [Roman] Centurion, which stood over against Him, saw that He so cried out, and gave up the ghost, he said, **Truly this man was the Son of God. There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome; Who also, when He was in Galilee, followed Him, and ministered unto Him; and many other women which came up with Him unto Jerusalem. And now when the even was come, because it was the preparation, that is, the day [of Unleavened Bread just] before the Sabbath {the Feast Sabbath (rest) not the saturday Sabbath}, Joseph of Arimathaea, an honourable counsellor, which also waited for the Kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus. And Pilate marvelled if He were already dead: and calling unto him the Centurion, he asked him whether He had been any while dead. And when he knew it of the Centurion, he gave the body to Joseph. And he bought fine linen, and took Him down, and wrapped Him in the linen, and laid Him in a sepulcher [tomb] which was hewn out of a rock, and rolled a stone unto the door of the sepulchre. And Mary Magdalene and Mary the mother of Joses beheld [observed] where He was laid.

THE CRUCIFIXION SITE AND TOMB OF CHRIST - Close-up photo at left is of an iron shaft driven into [the outside of] the rock Tomb (Photos)
This is the burial place of Christ and you will notice the foot area at right that was enlarged [chiseled out] to accommodate Christ's feet, as he must have been taller than Joseph of Arimathea who had the tomb constructed for himself and was apparently 5' 8" tall. The cutting of the stone was hastily completed in order to accomplish the task of burial before the Sabbath hours, Friday at sunset. Mark 16:5 says Mary saw a young man or angel sitting on right side of tomb the first day of the week. He may have been in the right hand portion of this photo. ... "Make it as secure as you know how. So they went and made the tomb secure, sealing the stone and setting the guard." Matt. 27:65,66 Close-up photo at left is of an iron shaft driven into the rock. Photo at right above would have the iron rod at far left in the photo. This would have prevented the stone from being rolled backward. The distance from the iron shaft to the stopping point at right is 13 ft. 2inches, per our measurements. "And they made His grave with the wicked-- but with the rich at His death" Isaiah 53:9. This text describes the other tombs to the left of this one where wealthy and wicked men were buried. [article link]

The Real Calvary and the Real Holy Sepulcher [Tomb] - How did the Roman soldiers prevent the Stone from rolling back? Apparently by a spike at the edge of the Stone to the wall - We can see a broken iron spike embedded in the wall 71 inches above the ground, several feet to the left of the door (Photo)
The Great Seal Stone was rolled in and placed in the trough outside the entrance wall. It was big enough to cover the fairly large door. How did the Roman soldiers prevent the Stone from rolling back? Apparently by a spike at the edge of the Stone to the wall. We can see a broken iron spike embedded in the wall 71 inches above the ground, several feet to the left of the door; there is a stop carved into the face of the rock on the right side of the door. Obviously the spike was broken when the angel rolled the Stone on Resurrection morning. The separation of the spike from the stop is over 13 feet, which may be considered the diameter of the Stone. Recently elemental analysis has been carried out on fragments of the spike, and the metals found were iron and lead. The Roman practice was pouring molten lead into the hole before inserting the iron nail. Dating the metals is not possible with radiometric dating techniques. For more information visit www.wyattmuseum.com and www.anchorstone.com These details give much support to our belief that the Garden Tomb is the real Tomb of Jesus. [article link]

Mark 16 - The Sunday Sunrise, Eternal Life Resurrection of Jesus Christ!! -- 'Mark 16:1-2 And when the [Saturday] Sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought [on Friday] sweet spices, that they might come and anoint Him. And very early in the morning the first day of the week [Sunday], they came unto the sepulchre [tomb] at [sunrise] the rising of the sun.'
Mark 16:15-20 And He [the resurrected Jesus] said unto them [Apostles and Disciples], Go ye into all the world, and Preach the Gospel to every creature. He that believeth and is baptized [identifies with Jesus] shall be Saved; but he that believeth not shall be damned. And these signs shall follow them that believe; In My Name shall they cast out devils; they shall speak with new tongues; They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover. So then after the Lord had spoken unto them, [40 days later - The Ascension] He was received up into heaven, and sat on the right hand of God. And they went forth, and Preached everywhere, ***the Lord [continually] working with them, and confirming the [Gospel] Word with signs following. Amen. - The Gospel of Peter recorded by Mark is concluded.

List of Topics

THE GOSPEL ACCORDING TO

SAINT LUKE

Background Book of Luke - The book of Luke gives us the most complete look at the life of Jesus - Luke uses eyewitnesses as sources for his writings - He stresses Jesus' humanity and compassion as well as the power of the Holy Spirit and of prayer - Theme: Jesus Christ as the perfect man - Key verses: "When the centurion saw what was done, he glorified God, saying, 'Certainly this was a righteous man'" Luke 23:47 - "For the Son of Man came to seek and to save the lost" Luke 19:10
Book of Luke - Author: Luke - Time: 4 B.C. to 30 A.D. - The book of Luke gives us the most complete look at the life of Jesus. Luke uses eyewitnesses as sources for his writings. He stresses Jesus' humanity and compassion as well as the power of the Holy Spirit and of prayer. - Theme: Jesus Christ as the perfect man -- Key verses: "When the centurion saw what was done, he glorified God, saying, 'Certainly this was a righteous man.'" Luke 23:47 -- "For the Son of Man came to seek and to save the lost." Luke 19:10 -- Unique features: Luke wrote particularly for Greeks who delighted in wisdom, beauty and system. He therefore tells the story of Jesus, unfolding his development in a systematic manner, setting the facts in careful order. Luke was an artist with the pen, drawing the portrait of Jesus as the perfect man. He was also a careful historian; both his gospel and its sequel, the Acts of the Apostles are highly regarded among historians for their accuracy and attention to detail. [article link]

Profiles of Faith: Luke the Apostle Paul's Beloved Friend and Companion - Who was the man who would not only encourage Paul during this trying time but write two books of the New Testament? The Scriptures tell us little, but we can infer quite a bit by examining Luke's work and the times in which he lived - Luke appears to have been one of the early Gentile converts to Christianity - Luke apparently wrote his Gospel around A.D. 60-61, some 30 years after Jesus' death. We can arrive at this time by examining the evidence for when he wrote the book of Acts
It wasn't easy being Paul's friend and traveling companion. The apostle lived a hard and sometimes dangerous life. His enemies said he was a rabble-rouser, a troublemaker who slandered the Jews and dishonored the temple and, by extension, disdained the authority of the almighty Roman Empire. In reality Paul's enemies were the slanderers: "... We have found this man a plague," they said, "a creator of dissension among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes" (Acts 24:5, emphasis added throughout). Such charges could get one thrown in prison, and in Paul's case they did. Few dared to accompany or visit Paul under this sort of dangerous and humiliating circumstance. But Luke dared. Few were as fearless as Paul's friend and trusted companion Luke. Luke stayed beside Paul, day in and out, for at least two years. Every day he walked past the Roman guards, who must have grown in their respect for him. His constancy commanded respect; he was as faithful as clockwork. Luke was faithful because he had a job to do: writing a history of the early years of the Church founded by the man he had become convinced was the very Son of God, Jesus of Nazareth. Only one thing was more important to Luke than being Paul's friend: his dedication as a servant of his Master, Jesus Christ. Paul found himself under house arrest in Rome, although he had committed no crime against either Jew or gentile. But Paul knew-through God's earlier revelation to him-that he would serve as God's witness before Caesar in Rome (Acts 27:24). So here he was. The times were trying for Paul. He needed encouragement, which God provided through a friendly, sensitive physician, a man named Luke. Under house arrest and confined to a rented house for at least two years, Paul was free to teach and preach the gospel of the coming Kingdom of God to the curious and to those whom God was calling (Acts 28:16, 30-31). His efforts bore fruit; Paul's teaching converted even members of Caesar's household (Philippians 4:22). -- Luke's background: Who was the man who would not only encourage Paul during this trying time but write two books of the New Testament? The Scriptures tell us little, but we can infer quite a bit by examining Luke's work and the times in which he lived. The early Church was predominantly Jewish. Jesus, the original apostles and later apostles such as Paul were all Jews. But the book of Acts records that, over time, gentiles (non-Jews) came to accept the message of the apostles and became members of the Church Jesus founded. Luke appears to have been one of the early gentile converts to Christianity. What are the scriptural indications he was a gentile? In Colossians 4:10-14 Paul names three of his companions and coworkers who were "my only fellow workers ... who are of the circumcision"-that is, Jewish-and then three other companions, including Luke. The obvious implication is that the latter three were gentiles. Luke was a learned man, a linguist. He spoke and wrote classical Greek, but he could also converse and write in Hebrew, Aramaic and Hellenistic Greek. His mastery of Greek indicates he probably was a Greek. His dedication shows us he had a heart of gold. Luke was educated, creative and talented. Among the Mediterranean people of the day, the Greeks were well educated and trained, especially in philosophy, oratory, writing and mathematics. Even the powerful Roman leaders were predisposed to the culture and education of the Greeks, who under Alexander the Great had built a mighty empire that preceded the Romans as the dominant power in the Mediterranean region and Middle East. ... Luke, the beloved physician: The Scriptures note that Luke was a physician (Colossians 4:14). A physician of Luke's day was not the same as modern physicians, since the science of medicine was not far advanced. Even so, the Greeks were head and shoulders above other gentiles when it came to science and medicine and the understanding of the workings of the human body. A physician of Luke's day could work with body and mind, though not in the sense of a modern surgeon. But Luke was interested in people's well-being; this is evident in his writings. An old saying fits with Luke's outlook: "A minister sees men at their best, a lawyer sees men at their worst, and a physician sees men as they are." Paul's deep respect and Christian love for Luke surface when he refers to him as "the beloved physician" (Colossians 4:14). Luke showed interest in the welfare of women and children, as shown in his Gospel. In Judea, as in other places throughout the known world, women in Luke's day held a place low in society. For example, some historical accounts of the time report that Jewish men gave thanks to God each morning that they had not been born a gentile, slave or woman. Luke's perspective differs from the common portrayal of women of the time. Luke tells his birth narrative of Christ from Mary's point of view. Luke writes of Elizabeth, of Anna, of the widow at Nain, of the woman who anointed Jesus' feet in the house of Simon the Pharisee. Luke portrays Martha and Mary and Mary Magdalene. -- An invitation for gentiles: Luke appears to have written mainly , though not entirely, for gentiles. Again, Theophilus was probably a gentile. In comparison with the other three Gospels, Luke's is written to be more easily understood by a gentile. For example, notice that Luke used Roman dates in his works when he identified the Roman emperor and governor. In his writings Luke used the Greek equivalents of Hebrew words, which would make him more easily understood by Greeks. For example, he didn't use the Jewish term rabbi; instead he used a Greek word that means "master." Also, when he traces Jesus' descent, he goes back to Adam, the progenitor of the human race, rather than going back only as far as Abraham as Matthew had done. These small differences hint that Luke probably wrote his Gospel account so gentiles could more easily identify with Jesus and His teachings. Many scholars say Luke's Gospel is the easiest to read of the four and the easiest to understand of all the New Testament narratives and letters. -- Luke the careful historian: Luke apparently wrote his Gospel around A.D. 60-61, some 30 years after Jesus' death. We can arrive at this time by examining the evidence for when he wrote the book of Acts. Luke begins Acts by referring to "the former account" he had written (Acts 1:1), the Gospel of Luke. The final chapter of Acts concludes with events that preceded Nero's persecution of Christians (in 65) and Paul's death. Otherwise Luke surely would have mentioned both. The book ends with Paul under house arrest in Rome awaiting trial for the charges brought against him. No account of a trial or verdict is mentioned anywhere. Most Bible scholars thus agree that Acts was written around 63 and reflects events in the Church up until that time. Thus, if Luke wrote Acts then, he must have written his Gospel a few years earlier, ca. 60-61. (As a postscript to the book of Acts, the Romans apparently released Paul from his house arrest shortly thereafter, but Nero later imprisoned him again and had him executed around 66.) Apparently Luke was not an eyewitness of Jesus' mighty works and teachings but was one who copiously incorporated others' eyewitness accounts (Luke 1:1-2). When we examine Luke's Gospel we see how careful he was. In the first few verses He claims his work is the product of careful research. He notes that he bases his account on information "handed down to us by those who from the first were eye-witnesses" (verse 2). As a seasoned traveler, Luke had opportunities to interview the best sources (that is, Jesus' 12 apostles and Paul), and he listened carefully to their stories and testimonials, taking voluminous notes. Half of Luke's Gospel consists of material not found in the other three accounts of the life and work of Christ. This demonstrates that Luke searched out and interviewed other witnesses to the events he recorded. Luke was a meticulous historian. Notice his careful work as he dates the emergence of John the Baptist by cross-checking six contemporary datings: "In the fifteenth year of the reign of Tiberius Caesar [1], Pontius Pilate being governor of Judea [2], Herod being tetrarch of Galilee [3], his brother Philip tetrarch of Iturea and Trachonitis [4], and Lysanias, tetrarch of Abilene [5], while Annas and Caiaphas were high priests [6], the word of God came to John ..." (Luke 3:1-2). This shows Luke's penchant for accuracy that so characterized his writings. Five of the six chronological checkpoints deal with gentile data. The sixth deals with a point of interest to Jews. When it came to writing the book of Acts, Luke similarly had opportunity to interview many eyewitnesses. Luke wrote of the acts of the 12 apostles from Acts 1-12, then of Paul and others from Acts 13-28. He demonstrated the transition from the life and teachings of Jesus to the life and teachings of the Church. The book of Acts confirmed that what Jesus taught and practiced was indeed taught and practiced by the apostles and the early Church. [article link]

Background of the Gospel of Luke
The Gospel of Luke has two distinctives from the other gospels. The first being the longest of the four gospels. The second is Luke is the only gospel with a sequel-the book of Acts. The two books and their message are virtually inseparable, despite their canonical division. Luke's gospel lays the foundation for many of the issues answered in Acts. The primary one being the equality of Jews and Gentiles in God's plan for salvation. Authorship and Date: Although neither the Gospel of Luke nor the Acts of the Apostles names an author, it is widely accepted that Luke is the author. Church tradition firmly affixes Luke as the author by A.D. 200 and remained so with no hint of contrary opinion. - The date of the Gospel's writing is slightly disputed, but not by a wide margin of time. The earliest possible date would be within the years of the last recorded events in Acts, around A.D. 62. The latest possible date is around 170. The most accepted dates fall sometime after the fall of Jerusalem, between 75-85. It is widely believed that Luke's gospel was penned after Mark's, which is dated in the 60s. Luke's gospel writing parallels Mark's, making it likely that Luke had access to a copy of the Gospel of Mark. [article link]

Luke 1 - Luke a Gentile Physician-Doctor [probably of Greek heritage and background], historian, companion to the Apostle Paul, eyewitness and early Christian Church recorder/reporter begins his Ministry to the Christian Church with his Gospel of Luke -- 'Luke 1:1-4 Forasmuch as *many have taken in hand to set forth in order a declaration [gospel] of those things [Ministry of Jesus Christ] which are most surely believed among us, Even as they [Disciples - Apostles] delivered them unto us, which from the beginning were eyewitnesses, and ministers of the Word; It seemed good to me also, having had perfect [complete] understanding of all things from the very first [virgin birth to the cross, resurrection and ascension], to write unto thee in order, most excellent Theophilus [brotherly love for God], That thou mightest know *the certainty of those [Christian] things, wherein thou hast been instructed.'
Zacharias receives news of the pregnancy of his wife with John the Baptist: Luke 1:18-20 18 And Zacharias [father of John the Baptist] said unto the Angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years. And the Angel answering said unto him, *I am Gabriel [Daniel 8:16], that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings. And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season. ... Mary receives news of her pregnancy with Jesus: Luke 1:26-28 And in the sixth month [of Elisabeth's pregnancy] the Angel Gabriel was sent from God unto a city of Galilee, named Nazareth, To a virgin espoused to a man whose name was Joseph, of the House of David [descendants of King David]; and the virgin's name was Mary. And the Angel came in unto her, and said, Hail [Greetings], thou that art highly favoured, the Lord is with thee: blessed art thou among women. ... Luke 1:39-45 And Mary arose in those days, and went into the hill country with haste, into a city of Juda; 40 And entered into the house of Zacharias, and saluted Elisabeth. And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe [john the Baptist] leaped in her womb; and Elisabeth was filled with the Holy Ghost: And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb. And whence is this to me, that the mother of my Lord should come to me? For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy. And blessed is she that believed: *for there shall be a performance of those [Redemption-Salvation] things which were told her from the Lord. ... The Reply of Mary - Mary's Magnificat: Luke 1:46-55 And Mary said, My soul doth magnify the Lord, And my spirit hath rejoiced in God my Saviour. For He hath regarded the low estate of His handmaiden: for, behold, from henceforth all generations shall call me blessed. For He that is mighty hath done to me great things; and Holy is His Name. And His mercy is on them that fear Him from generation to generation. He hath shewed strength with His arm; He hath scattered the proud in the imagination of their hearts. He hath put down the mighty from their seats, and exalted them of low degree. He hath filled the hungry with good things; and the rich He hath sent empty away. He hath holpen [helped] His servant [the Nation of] Israel, in remembrance of His mercy; As He spake to our fathers, to Abraham, and to his seed forever. ... John the Baptist is born [six months before the birth of Jesus] Zacharias' prophecy: Luke 1:67-80 And his father Zacharias was filled with the Holy Ghost, and prophesied, saying, Blessed be the Lord God of Israel; for *He [Jesus] hath visited and redeemed his people [with the pregnancy of Mary redemption, the presence of God is already accomplished], And hath raised up an horn [strength] of Salvation for us in the House of his servant [King] David; As He spake by the mouth of His Holy Prophets, which have been since the world began: That we should be saved from our enemies, and from the hand of all that hate us; To perform the mercy promised to our fathers, and *to remember His Holy Covenant [New Covenant]; The oath which He sware to our father Abraham, That He would grant unto us, that we being delivered out of the hand of our enemies might serve Him without fear, In holiness and righteousness before Him, all the days of our life. And thou, child [John the Baptist], shalt be called the Prophet of the Highest [Jesus]: for thou shalt go before the face of the Lord to prepare His ways; To give knowledge of Salvation unto His people by the remission of their sins, Through the tender mercy of our God; whereby the Dayspring [sunrise resurrection] from on High hath visited us, To give [resurrection] light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing [Levite washing at 30 years old] unto Israel. - Note: Luke was a companion with the Apostle Paul visiting with Paul in Jerusalem and throughout many of the newly established Christian Churches including the important early Church at Ephesus a Church founded by the Disciple John who was accompanied by Mary the mother of Jesus. It is considered that Luke received all of his early Church background and information from firsthand and eyewitness accounts including the information about Mary being provided to Luke by Mary herself.

Luke 2 - Luke records the Virgin Birth of Jesus Christ, the entrance of the Savior [Messiah] of mankind into the world - Note: Luke is getting his information firsthand from Mary the mother of Jesus and Mary reveals [and wanted it known] that Joseph and Mary were Not yet married when the tax decree was announced that she was still the 'espoused wife' and Joseph had to make a final decision regarding the census about whether or not to take Mary [with Jesus] in marriage as his wife - Matthew [Matthew 1:20] records that an Angel of the Lord visited Joseph 'while he thought on such things' and then Joseph and Mary were married just prior to their trip to Bethlehem to pay their taxes and to be counted in the census and for Mary to give birth to Jesus in Bethlehem [lit. house of bread] to fulfill the prophecy (Micah 5:2) -- 'Luke 2:1-7 And it came to pass in those days, that there went out a decree from Caesar Augustus, that *all the world should be taxed [Rome is the 6th Kingdom of the world - Revelation 17:10]. And this taxing was first made {started - possibly a few years before} when Cyrenius [Quirinius] was governor [6 B.C. - 4 B.C.] of Syria. And all {eventually} went to be taxed, every one into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the House and lineage of David: To be taxed with Mary his espoused [engaged] wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her firstborn son, and wrapped Him [Jesus] in swaddling clothes, and laid Him in a manger; because there was no room for them in the inn.' Note: Quirinius (Cyrenius) was a Roman official in charge of the military in Syria from 6 B.C. to 4 B.C. It's uncertain if the census originated in Syria and then took a couple of years to take effect in Rome and then to Jerusalem of if the original order initiated in Rome. The Dates of about 4 B.C. until 1 A.D. for the birth of Jesus in Bethlehem and then about the year 33 A.D. for the cross and resurrection of Jesus in Jerusalem are very close in time to when the actual events happened.
The entire Holy Angelic realm reacts to the human birth of the Messiah Jesus Christ: Luke 2:13-17 And suddenly there was with the Angel a multitude of the heavenly host [Angels] praising God, and saying, Glory to God in the Highest, and on earth peace, good will toward men. And it came to pass, as the Angels were gone away from them into Heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us. And they came with haste [urgency], and found Mary, and Joseph, and the babe [Jesus] lying in a manger. And when they had seen it, they made known [told all] abroad the saying which was told them concerning this child. ... The just and devout worshiper Simeon reacts to the presence of Jesus: Luke 2:25-32 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and *the Holy Ghost was upon him. And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ [Messiah]. And he came by the Spirit into the Temple [2nd Temple in Jerusalem]: and when the parents brought in the child Jesus, to do for Him [circumcision and dedication] after the custom of the law, Then took he Him up in his arms, and blessed God, and said, Lord, now lettest thou thy servant depart in peace, according to thy word: For mine eyes have seen *thy Salvation, Which thou hast prepared before the face of *all people; *A light to lighten the Gentiles, and *the glory of thy people Israel. ... And Simeon blessed them, and said unto Mary his mother, Behold, this child [Jesus] is set for the fall [cross] and rising again [resurrection] of many in Israel; and for a sign which shall be spoken against; Yea, a sword shall pierce through thy own soul also, **that the thoughts of many Hearts (souls of mankind) may be revealed. ... Anna the Prophetess responds to the presence of Jesus: Luke 2:36-38 36 And there was one Anna, a Prophetess, the daughter of Phanuel, of the Tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; And she was a widow of about fourscore and four years, which departed not from the Temple, but served God with fastings and prayers night and day. And she coming in that instant gave thanks likewise unto the Lord, and spake of Him [Jesus] to all them that looked for redemption in Jerusalem. ... At twelve years old Temple teachers respond to Jesus: Luke 2:46-47 And it came to pass, that after three days they [Joseph and Mary] found Him [Jesus] in the Temple, sitting in the midst of the doctors [Rabbis], both hearing them, and asking them questions. And all that heard Him were astonished at His [Biblical] understanding and [Spiritual] answers.

The Berean Chronicles with Kelly McGinley - The Lord Jesus Christ's Birthday 2009 (Mp3)
The Grand Conspiracy Behind Changing the Lord Jesus Christ's Birthday - There is a conspiracy by the "religious" elite who act like the birth of the Lord Jesus was a secret. Basically, to support their false doctrine that He will return secretly. However, numerous scriptures show this teaching is false. Kelly goes through the recorded events in the scriptures surrounding the birth of our Lord and Savior Jesus Christ. [article link]

Were Joseph and Mary actually married (not just engaged) at the time of Jesus' birth?
We do not know exactly when it was that Mary broke the news to Joseph that she was expecting. It would have been very difficult to explain, after she rushed right off for three months; and then when she came back after all that time, she was expecting. Humanly-speaking, it would have been very easy to assume that she was unfaithful to Joseph while she was up in the hill country. We must also remember that their clothing was much more modest back in those days, and it would have been much more difficult to tell when a woman with child began to actually show the growth of the baby in the womb. We must also understand that husbands and wives who experience unfaithful mates go through mood swings. One moment, they are in tears and confirm their love toward their erring, but repentant mates. But the next hour or day, they may fight back great feelings of anger or resentment. It is a great battle to get an immoral mate to repent, and sometimes an even greater battle to get a hurt mate to forgive. What we end up with in this situation with Joseph and Mary, is that when she arrived back home, there was about six months before the birth. As was previously stated, we do not know when Mary actually told him that she was expecting. Being this was her first baby, and the modesty of the dress, it could have been a number of months before she actually began to show. Once she did tell Joseph, he obviously went through periods of affirmation of his love for her, and periods of doubt about her faithfulness. From the Scriptures, we know that it was an extreme struggle for him, right up until days before the birth. The struggle would have become much more intense as the birth drew nigh. [article link]

Wikipedia.org: Year zero - Dionysius Exiguus (470 A.D. - 544 A.D.) introduced the Anno Domini [lit. from Roman Latin, The Year Of Our Lord] [A.D.] era, which he used to identify the several Easters in his Easter table, but did not use it to date any historical event - When he devised his table, Julian calendar years were identified by naming the consuls who held office that year - he stated that the "present year" was "the consulship of Probus Junior [Flavius Probus]", which he also stated was 525 years "since the incarnation of our Lord Jesus Christ" - How he arrived at that number is unknown - He invented a new system of numbering years to replace the Diocletian years that had been used in an old Easter table because he did not wish to continue the memory of a tyrant who persecuted Christians
Bede (672 A.D. - 735 A.D.) was the first historian to use a BC year, and hence the first one to choose 1 as the origin of the BC era, thus 1 BC, in his Historia ecclesiastica gentis Anglorum (Ecclesiastical history of the English people, 731). Bede did not sequentially number days of the month, weeks of the year, or months of the year, but he did number many of the days of the week using a counting origin of one in Ecclesiastical Latin. Previous Christian histories used anno mundi ("in the year of the world") beginning on the first day of Creation, or anno Adami ("in the year of Adam") beginning at the creation of Adam five days later (the sixth day of Creation week), used by Africanus, or anno Abrahami ("in the year of Abraham") beginning 3,412 years after Creation according to the Septuagint, used by Eusebius, all of which assigned "one" to the year beginning at Creation, or the creation of Adam, or the birth of Abraham, respectively. Bede continued this earlier tradition relative to the AD era. -- In chapter II of book I of Ecclesiastical history, Bede stated that Julius Caesar invaded Britain "in the year 693 after the building of Rome, but the sixtieth year before the incarnation of our Lord", while stating in chapter III, "in the year of Rome 798, Claudius" also invaded Britain and "within a very few days ... concluded the war in ... the forty sixth [year] from the incarnation of our Lord". Although both dates are wrong, they are sufficient to conclude that Bede did not include a year zero between BC and AD: 798 - 693 + 1 (because the years are inclusive) = 106, but 60 + 46 = 106, which leaves no room for a year zero. The modern English term "before Christ" (BC) is only a rough equivalent, not a direct translation, of Bede's Latin phrase ante incarnationis dominicae tempus ("before the time of the lord's incarnation"), which was itself never abbreviated. Bede's singular use of 'BC' continued to be used sporadically throughout the Middle Ages (albeit with a correct year). It is often stated that Bede did not use a year zero because he did not know about the number zero. Although the Arabic numeral for zero (0) did not enter Europe until the eleventh century, and Roman numerals had no symbol for zero, Bede and Dionysius Exiguus did use a Latin word, nulla meaning "nothing", alongside Roman numerals or Latin number words wherever a modern zero would have been used. -- The first extensive use (hundreds of times) of 'BC' occurred in Fasciculus Temporum by Werner Rolevinck in 1474, alongside years of the world (anno mundi). The anno Domini nomenclature was not widely used in Western Europe until the 9th century, and the 1 January to 31 December historical year was not uniform throughout Western Europe until 1752. The terms anno Domini, Dionysian era, Christian era, vulgar era, and common era were used interchangeably between the Renaissance and the 19th century, at least in Latin. But vulgar era was suppressed in English at the beginning of the 20th century after vulgar acquired the meaning of "offensively coarse", replacing its original meaning of "common" or "ordinary". Consequently, historians regard all these eras as equal. -- Since Bede, historians have not counted with a year zero. This means that between, for example, January 1, 500 BC and January 1, AD 500, there are 999 years: 500 for BC years, and 499 for AD years preceding 500. In common usage anno Domini 1 is preceded by the year 1 BC, without an intervening year zero. Thus the year 2006 actually signifies "the 2006th year". Neither the choice of calendar system (whether Julian or Gregorian) nor the era (Anno Domini or Common Era) determines whether a year zero will be used. If writers do not use the convention of their group (historians or astronomers), they must explicitly state whether they include a year 0 in their count of years, otherwise their historical dates will be misunderstood. No historian includes a year 0 when numbering years in the current standard era. Historians even refuse to use a year 0 when using negative years before our positive era, hence their -1 immediately precedes 1. [article link]

Luke 3 - Jesus is baptized both as an example for us and as a witness to His Divine, Holy stature -- 'Luke 3:21-22 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and [then] praying, the Heaven was opened, And *the Holy Ghost descended in a bodily shape like a dove upon Him [Jesus], and a voice came from Heaven, which said, Thou art My beloved Son; in thee I am well pleased.' - Note: This is another of the many Triune (Trinity) statements throughout the Bible where the Father, Son Jesus and the Holy Spirit are all in one location, all in one agreement and all testifying of their Triune nature as revealed in Jesus Christ to mankind.
John the Baptist proclaims his service to the coming [yet unconfirmed] Messiah: Luke 3:16-18 John [the Baptist] answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: He [Jesus] shall baptize you with the Holy Ghost [John 20:22 - Resurrection Sunday] and with fire [Acts 2:3 - Pentecost]: Whose fan [threshing tool] is in His hand, and he will thoroughly purge [empty] His floor, and will gather the wheat [good seed] into His garner [storage]; but the chaff [waste] He will burn with [eternal] fire unquenchable. And many other things in his exhortation preached he unto the people. - Note: Before the testimony of the Father in Heaven and the witness of the Holy Spirit setting upon Jesus, John the Baptist was unable to confirm to the crowds exactly who the Messiah was and even after the testimony from the baptism of Jesus, John the Baptist and many of John's followers were at times still uncertain about Jesus being the Messiah because Jesus did not fit the preconceived notions that the people had of the Messiah. The people generally thought the Messiah was going to physically set the people free from Roman rule and that He would usher in a new era of physical blessings, however the ministry of Jesus was almost completely Spiritual ushering in a reconciliation between God and mankind in the redemption and salvation work of Jesus Christ.

Luke 4 - After His baptism, His anointing by the Holy Spirit and resisting the trials of the Devil then Jesus begins His earthly Ministry of reconciling lost mankind back into the perceivable presence of God -- 'Luke 4:14-22 And Jesus returned in the power of the [Holy] Spirit into Galilee: and there went out a fame of Him through all the region round about. And He taught in their Synagogues, being glorified [accomplished] of all. And He came to Nazareth, where He had been brought up: and, as His custom was, He [Jesus] went into the Synagogue on the Sabbath Day [Saturday], and stood up for to read. And there was delivered unto Him the [Bible] book of the Prophet Esaias (Isaiah). And when He had opened the book, He found the place where it was written, *The Spirit of the Lord is upon Me, because He hath anointed Me [Messiah] to preach the Gospel [Good News] to the poor; He [Father] hath sent Me [from Heaven] to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised [afflicted], To preach the acceptable [reconciliation time] year of the Lord. And He closed the book, and He gave it again to the Minister, and sat down. And the eyes of all them that were in the Synagogue were fastened on Him. And He began to say unto them [devout worshipers of God], This day is this scripture fulfilled in your ears. And all bare Him witness, and wondered at the gracious words which proceeded out of his mouth. ...'
Satan reacts to the presence of Jesus Christ: Luke 4:1-8 And Jesus being full of the Holy Ghost returned from Jordan [river] {in modern day Jordan}, and was led by the Spirit into the wilderness, Being forty days tempted [harassed] of the Devil. And in those days He did eat nothing: and when they were ended, He afterward hungered. And the Devil said unto Him, If [lit. since] thou be the Son of God, command this stone that it be made bread. And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God. And the Devil, taking Him up into an high mountain, shewed unto Him all the kingdoms of the world in a moment of time. And the devil said unto Him, *All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it. If thou therefore wilt worship me, all shall be thine. And Jesus answered and said unto him, Get thee behind Me, Satan: for it is written, Thou shalt worship the Lord thy God, and Him only shalt thou serve. ... Note: Satan is claiming that he has the power and the glory of all the [Gentile] kingdoms of the world. Satan is not claiming to have possession of the actual physical earth itself because Satan the Devil does not have possession of the physical earth God still retains possession of the earth. If Satan truly had power and glory over the earth then Satan could manifest from out of the dark and administer his kingdom however Satan has to conceal his identity and administer his kingdom via the proxy of deceived people and Nations. Only dominion (management) of the earth was given to Adam and Eve not possession. Adam and Eve did not possess the earth and therefore did not lose possession at the fall into sin. Eventually, after the Millennial Kingdom reign of Jesus on earth the New Earth will become the inheritance of the Saints of God but until that time God remains in complete possession of the earth. Satan temporarily has some influence in the political, social and even in the physical realm of mankind but not in an ownership type of way. Satan is still a trespasser and a usurper upon the earth. It is one of Satan's greatest lies to mankind that Satan has some form of authority in Heaven, on earth, or even in hell but Satan has none at least no eternal power apart from the powers of persuasion and deception.

Threshing Floor Radio Show: Mission 2010 "The acceptable year of the Lord" by Randy Maugans (Mp3)
"New Year's Day"...in the system of Babylon. Do we honor it? Is it part of the "acceptable" time of YAHWEH? This "year" begins with a fresh mission, a renewal of energy, time, and commitment to the ONE thing that matters: PREACHING THE GOSPEL. Even so, more revelation, more power, more unfolding of the mysteries of Christ are in store-and with it more divisions, strife, and warfare. Gird up your loins, put on the armor...this show describes how to do so. -- "The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord." Luke 4:19 [article link]

Luke 5 - Luke records the call on Peter's and Mathew's lives to follow Jesus -- 'Luke 5:27 And after these things He [Jesus] went forth, and saw a publican [tax collector], named Levi (Matthew), sitting at the receipt of custom: and He [Jesus] said unto him, Follow Me. And he (Matthew) left all, rose up, and followed [Jesus] Him.'
Religious leaders, crowds of ordinary people and the very neediest of people all react to the presence of Jesus: Luke 5:17-26 And it came to pass on a certain day, as He [Jesus] was teaching, that there were Pharisees and Doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal [lit. physical and spiritual healing] them. And, behold, men brought in a bed a man which was taken with a palsy [advanced sexual disease]: and they sought means to bring him in, and to lay him before Him. And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the [roof] tiling with his couch [stretcher] into the midst before Jesus. And when He saw their faith, *He said unto him, Man, thy [sexual] sins [and all sins] are forgiven thee. And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? ***Who can forgive sins, but God alone? But when Jesus perceived their thoughts, He answering said unto them, What reason ye in your hearts? Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk? **But that ye may know that the Son of Man [Jesus Christ] **hath power **upon earth to forgive sins, He said unto the sick of the palsy, I say unto thee, Arise, and take up thy couch [stretcher], and go into thine house. And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God. And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things [lit. beyond expectation] to day.

Luke 6 - After a night of being set apart and in prayer Jesus then selects 12 Apostles from among His many Disciples -- 'Luke 6:12-16 And it came to pass in those days, that He [Jesus] went out into a Mountain to pray, and continued all night in prayer to God. And when it was day, He called unto Him His Disciples: and of them He chose twelve, whom also He named Apostles [lit. sent out ones]; Simon, whom he also named Peter {the lead Disciple}, and Andrew his [Peter's] brother, James {martyred by Herod - Acts 12:2} and John {Gospel of John; 1st, 2nd, 3rd John; Book of Revelation}, Philip and Bartholomew {last known mention - Acts 1:13}, Matthew {Gospel of Matthew} and Thomas {John 20:25}, James the son of Alphaeus, and Simon called Zelotes, And Judas the brother of James, and Judas Iscariot, which also was the traitor.' [Note: two of the four listed brothers of Jesus in the Bible James and Jude would join the Church after the resurrection of Jesus and both James [early Church leader in Jerusalem] and Jude, both brothers of Jesus would each write a book of the Bible that has their name attached.]
Jesus instructs His followers [Disciples] of the conduct that is required of them: Luke 6:27-38 But I [Jesus] say unto you which hear, Love your enemies, do good to them which hate you, Bless them that curse you, and pray for them which despitefully use you. And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also. Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again. And as ye would that men should do to you, do ye also to them likewise. For if ye love them which love you, what thank have ye? for sinners also love those that love them. And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same. And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again. But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil. Be ye therefore merciful, as your Father also is merciful. Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven: Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again. Note: "Luke 6:31 And as ye would that men should do to you, do ye also to them likewise" is where mankind gets what is commonly called "The Golden Rule."

Luke 7 - The Ministry of John the Baptist is further separated from the Ministry of Jesus the Messiah -- 'Luke 7:28 For I [Jesus] say unto you [Disciples], Among those that are born of women there is not a greater Prophet [in knowledge of the Messiah] than John the Baptist: but he that is least {born again} in the Kingdom of God is greater [in personal, experiential knowledge of the Messiah] than he [John the Baptist].' Note: John the Baptist is a key person in transitioning the Old Testament Covenant of God into the New Testament Covenant of God. Had John the Baptist lived until after the Last Supper, the Cross and Resurrection of Jesus and into the institution of the New Testament Christian Church era it's certain that John would have had a major role in the Christian Church however John the Baptist was martyred as the last Old Testament Prophet and in a major sense John the Baptist was also martyred as the first New Testament Disciple as well, having rejoiced at the presence of Jesus while still in his mother's womb [Luke1:41].
A Roman Centurion reacts to the presence of Jesus Christ: Luke 7:1-10 Now when He [Jesus] had ended all His sayings in the audience of the people, He entered into Capernaum. And a certain [Roman] Centurion's servant, who was dear unto him, was sick, and ready to die. And when he heard of Jesus, he sent unto Him the elders of the Jews, beseeching him that He would come and heal his servant. And when they [Jewish elders] came to Jesus, they besought Him instantly, saying, That he [Roman Centurion] was worthy for whom He should do this: For he loveth our Nation [of Israel], and he hath built us a synagogue. *Then Jesus went with them. And when He was now not far from the house, the centurion sent friends to Him, saying unto Him, *Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof: Wherefore neither thought I myself worthy to come unto thee: *but say in a word [speak with His authority of God], and my servant shall be healed [alive]. For I also am a man set under *authority, having under me soldiers, and I say [command] unto one, Go, and he goeth; and to another, [command] Come, and he cometh; and to my servant, Do this, and he doeth it. When Jesus heard these things, He marvelled at him, and turned him about [and continued on to his house], and said unto the people that followed Him, I say unto you, I have not found so great faith [in the authority of Jesus as God], no, not in Israel. - The Roman Centurion being a military man and a man of stature understood executive abilities, power, commands and authority and he understood that Jesus possessed ALL the Divine power and authority of God from Heaven including commanding and granting life to his sick and suffering servant.

Luke 8 - Luke continues to document the open invitation of the Kingdom of God freely available to all mankind through the acceptance of Jesus Christ -- 'Luke 8:1-3 And it came to pass afterward, that He [Jesus] went throughout every city and village, preaching and shewing the glad tidings [open invitation] of the Kingdom of God: and the Twelve [Apostles] were with Him, And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils [demons], And Joanna the wife of Chuza [King] Herod's steward, and Susanna, and many others, which Ministered unto Him of their substance [abilities and finances].'
Luke 8:16-18 No man, when he hath lighted a candle, covereth it with a vessel [cup], or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light. For nothing is secret, that shall not be made manifest; neither anything hid [hidden], that shall not be known and come abroad [into the open before God and the Angels of Heaven]. *Take heed therefore how ye hear [the spirits]: for whosoever hath [the light of the Holy Spirit], to him shall be given; and whosoever hath not [the light of the Holy Spirit], from him shall be taken even that *which he seemeth [by man's standards] to have. - Note: Jesus continues to speak and to warn His Disciples that there are counterfeit voices and deceiving spirits that are desperately seeking to lure people away from the Kingdom of God in Jesus Christ. Also Note: How timely is this passage, even for our own day when it seems that daily what were once godly men with godly ministries are now ravenous wolves seeking to deceive, merchandise and devour the flock of God. Always be careful, read the Bible and be in constant prayer. Use godly discernment in going anyplace [even to Church] and in all interacting with people, even fellow Christians, friends, family members, whoever, etc., use caution and pray for God's presence and guidance in and around all of our daily activities and routines. Always try to hear the friendly comforting, strengthening voice of the Holy Spirit and always try to reject any countering, contentious, ungodly, despairing voices that disagree with and hinder the word and work of God.

Luke 9 - Jesus instructs His Disciples in how they are to have access to Himself in His power and His authority in order to further His Kingdom of God - The Disciples do not directly heal people or directly cast out demons but do so by asking in prayer and intersession and through the laying on of hands for Jesus to do it for them if it is according to the will and purposes of Jesus at that time for His everlasting Kingdom -- 'Luke 9:1-6 Then He [Jesus] called His Twelve Disciples together, *and gave them power and authority over all devils [Satanic, demonic, influences], and to cure diseases. And He sent them *to preach the Kingdom of God, and to heal [make well] the sick. And He said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece. And whatsoever house ye enter into, there abide, and thence depart. And whosoever will not receive you, when ye go out of that city, shake off the very dust [rejection] from your feet [soul] for a Testimony against them. And they departed, and went through the towns, preaching the Gospel [Good News], and healing everywhere.' - Note: Luke 9:2 is known as the 'Rescinded Order' it will be replaced by Jesus in Luke 22:35-36 with a new command that the Disciples are to take with them money and provide for their Ministries as they are best able to do.
Jesus being without sin is Transfigured and Glorified while still in His physical body: Luke 9:28-36 And it came to pass about an eight days [new beginning] after these sayings, He [Jesus] took Peter [Apostle to the Jews, Galatians 2:7] and John [Apostle to the Church, Revelation 4:1] and James [Apostle to the Martyred Saints, Acts 12:2], and went up into a Mountain [outside of Israel] {probably Mt. Nebo} to pray. And as He prayed, the fashion of His countenance was altered [new beginning], and His raiment was white and glistering. And, behold, there talked with Him two men, which were *Moses and *Elias (Elijah): Who appeared in glory, and spake of His decease which he should accomplish at Jerusalem [on the cross]. But Peter and they that were with him were heavy with sleep: and when they were awake, they saw His glory, and the two men that stood with Him. And it came to pass, as they [Peter, John, James] departed from Him [Jesus], Peter said unto Jesus, Master, *it is good for us to be here: and let us make three tabernacles [grottos]; one for thee, and one for Moses, and one for Elias (Elijah): not knowing what He said [about His coming death in Jerusalem]. While he [Peter] thus spake, there came a cloud {witness of Heaven}, and overshadowed them: and they feared as they entered into the cloud {witness}. And there came a voice out of the cloud, saying, This is My beloved Son: hear Him. And when the voice was past, Jesus was found alone [without Moses and Elijah]. And they kept it close, and told no man in those days any of those things which they had seen. - Note: The Apostle Peter dictated the events to Mark's book the Gospel of Mark and the Apostle Peter also wrote two Church epistles (letters) 1st and 2nd Peter. In the writings of Peter he seldom mentions any personal events that he was a part of with Jesus but mainly speaks and writes on the Ministry of Jesus as a whole however Peter's experience at the Mt. of Transfiguration {Mt. Nebo} seems to be a crowning moment for Peter in his experiences as a Disciple with Jesus. Peter during the actual events of the Transfiguration was so impressed that he determined to build monuments to each of the three participants and much later in life Peter continued to reflect on the events of that day and it is one of the few personal events that Peter openly shared with the Church in his Church letters [2 Peter 1:16-19].

Mt. Nebo where Moses Died is Located in Jordan [Jordan is an excellent part of the Biblical lands though it is not a part of the Holy Land - The Holy Land is exclusively Israel and specifically Jerusalem (Daniel 9:24)] - The Time and Place of the Transfiguration of Jesus
ABSTRACT: This speculative article proposes that the Transfiguration of Jesus occurred on Mt. Nebo, [Easter] Sunday April 20, six days after Passover April 14, AD 32 [the next year AD 33 was the crucifixion and resurrection of Jesus] about three weeks following the feeding of the 5000. The 5000 were fed when Passover was "near". Standard chronologies place the Transfiguration around the feast of Tabernacles six-months later, on or near Mt. Hermon. Peter's confession was on Passover and prefigures the identification of the Messiah for Crucifixion and the Transfiguration prefigures the Resurrection. ... Overview: The approximate time of the Transfiguration can be discerned from the following information-In John 6:4 we are told, 'the Jewish Passover feast was near'. This Passover was one year before Jesus' final Passover. The author understands "Passover was near" to mean that the month of Nisan/Abib was starting. Jesus that day fed 5000 men. That night Jesus spent in prayer then before dawn he walked across the Sea of Galilee in a storm. The next day in Capernaum Jesus declared that we must eat his body and drink his blood. Most who heard this message rejected it. After this rejection, Jesus appears to turn his ministry to the gentiles for a time. He then rather that preparing to go down to Jerusalem for the Passover, journeyed northwest (20-50 miles) to the region of Tyre and Sidon and healed the daughter of a Canaanite woman of great faith. Jesus then journeyed back to the Sea of Galilee and onto the Decapolis region. There he spent three days with, and fed 4000 men (probably gentiles) and then sent them away. Jesus then crossed the Sea of Galilee to Magadan or Dalmanutha where he encounters Pharisees and Sadducees looking for a sign. They again journeyed to the other side where Jesus healed a blind man in Bethsaida (near the northern end of the Sea of Galilee).

These events and travel took nearly two weeks. Then Jesus and the apostles journeyed 25 miles north to the region of Caesarea Philippi, where Peter declared that Jesus is the Messiah, the Son of God. Then Jesus started to directly predict his crucifixion. Jesus had been doing this bit of traveling so that he came under that clause that permitted one to miss the Passover in Nisan and instead go in the second month if he was on a journey. Jesus by this time was well recognized and there was a constant threat to his life by the religious leaders. To have gone to Jerusalem for this feast would have precipitated his crucifixion a year early. They went in the second month when they could go secretly. The transfiguration occurs six days after Peter's confession. Now it is likely that Elijah was taken up from the same mountain that Moses died on, Mt. Nebo also known as Pizgah. Mt. Nebo is about a hundred miles south of Caesarea Philippi and 20 miles east of Jericho near the Dead Sea.

Mt. Nebo: Why Mt. Nebo for the Transfiguration? Moses died on Mt Nebo (Deut. 34:1,7). Elijah was headed in the direction of Mt. Nebo when he was taken and Jeremiah hid the tabernacle and Ark of the Covenant on Mt. Nebo. In 2 Kings 2:1 Elijah starts from Gilgal in the hill country of Ephraim. He went about 8 miles south to Bethel. From there, he journeyed 13 miles east-southeast (ESE) to Jericho. From there, he continued on to the Jordan, if he continued ESE he came to the Jordan at 7 miles. He crossed the Jordan on dry land and continued. If he continued ESE in 14 miles, he would reach the summit of Mt. Nebo also known as Pizgah. This is speculative scenario, but is possible and even likely. Jeremiah hid the tabernacle, the altar of incense, and the Ark of the Covenant on Mt. Nebo. If Moses and Elijah both departed from Mt. Nebo how appropriate, that Jesus' departure discussed there. Peter called the mount of transfiguration a holy mountain-and Maccabees states Mt. Nebo was sanctified to God or made holy. It is also stated that the majesty of the LORD shall appear, and there shall be a cloud as it was also shown to Moses. These events fit the transfiguration-the disciples saw Jesus' majesty and the cloud. Jesus and the apostles then journeyed four days, about 90 miles south, then they rested near the Jericho on the Sabbath. The next day the transfiguration occurred-Sunday Omer/Easter Nisan. Went to a high mountain to pray-could they have prayed all night. Transfiguration occurred "as he was praying". Peter and his companions were very sleepy-an indication that the transfiguration occurred during the night-when they came fully awake they saw.

The request to build shelters could imply a place to sleep as opposed to a tabernacle for the feast of Booths [more likely Peter was attempting to build shrine like structures to commemorate the people and the event an idea that Jesus did not seem to approve of]. This mention by Peter of booths has caused commentators to place this event near the feast of Booths or Tabernacles in the fall. The feast of Tabernacles must be celebrated in Jerusalem not on some high mountain, six days or less journey from Caesarea Philippi. This mountain is normally taken to be on or near Mt. Hermon, which dominated the area around that town. Peter's mention of booths has no connection with the feast of booths. In the gospel of John, the feast of Tabernacles follows the feeding of the 5000. But we know from Matthew's gospel that Jesus returned to Capernaum immediately following the Transfiguration incident because there was an attempt to collect the two-drachma tax. This tax was normally paid before Passover. Therefore, this cannot be occurring just before the feast the feast of Tabernacles because they leave from here and go to Capernaum rather than Jerusalem. It cannot be occurring after the feast because they are all the way up in Caesarea Philippi and have spent at least two weeks traveling about. [article link]

Luke 10 - Luke continues to record the need for laborers to participate in the Harvest of the Kingdom of God -- 'Luke 10:1-2 After these things the Lord [Jesus] appointed other [people] seventy also, and sent them two and two before His face [appearance] into every city and place, whither He Himself would come. Therefore said He unto them, *The Harvest truly is great [magnificent], but the labourers are few: **pray ye therefore [unto God] the Lord of the Harvest [Jesus], that He would send forth labourers into His harvest.'
Luke 10:17-24 And the seventy returned again with joy, saying, Lord [Jesus], even the devils [fallen angels, demons] are subject unto us **through Thy Name [the power and authority of Jesus]. And He said unto them, I beheld Satan as lightning fall [with pride] from Heaven. Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means [eternally] hurt you. Notwithstanding in this *rejoice not, that the spirits are subject unto you; but rather *rejoice, because your names are written [eternally] in heaven. In that hour Jesus rejoiced in Spirit, and said, I thank thee, O Father, Lord of Heaven *and earth, that thou hast hid these [Kingdom of God] things from the wise and prudent, and hast revealed them unto babes [simple people]: even so, Father; for so it seemed good in Thy sight. All things are delivered to Me of My Father [God]: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and He to whom the Son will reveal Him. And He turned Him unto His disciples, and said privately, *Blessed are the eyes which see the things that ye see: For I tell you, that many [O.T.] Prophets and [O.T.] Kings have desired to see those [Kingdom of God] things which ye see, and have not seen them; and to hear those things [teachings of Jesus] which ye hear, and have not heard them. Note Jesus reminds his Seventy Disciples that Satan [Lucifer] fell from Heaven because of His pride and that the Disciples should avoid a similar pride and a similar fall that could occur to each Disciple no matter how great the work or the accomplishments seem. The Kingdom of God comes from and is directed at the power and authority of Jesus Christ. When a Christian Ministers or does anything for the Kingdom of God, and we are all told to do all that we can in our own lives for the eternal Kingdom of God, it is accomplished through the leading, empowerment and most importantly the presence of God. When Christians work (labor) in the Kingdom of God it is with God at all times, in and with His presence, that we do all things. When a cult member labors for their cult it is without God in the hopes that one day God will take notice of their labors however God has already taken notice and rejected their labors because it is for the wrong kingdom it is not a part of the relationship [child of God], power and authority Kingdom of Jesus Christ.

Luke 11 - The Disciples of Jesus begin to see the need for personal, powerful, authoritative , relationship prayer like the prayers of Jesus with the Holy Spirit and the Father in Heaven -- 'Luke 11:1-4 And it came to pass, that, as He [Jesus] was praying in a certain place, when He ceased [finished], one of His Disciples said unto Him, Lord, *teach us to pray, as John also taught his disciples. And He said unto them, When ye pray, say, **Our **Father which art in Heaven, Hallowed [Holy] be Thy Name. Thy Kingdom come [manifest]. Thy will be done, as in Heaven, so in earth. Give us day by day our daily bread [needs]. And forgive us our sins; for we also forgive every one that is indebted [trespassed] to us. *And lead us not into temptation [away from what might make us stumble or fall]; but **deliver us from evil [only the power and authority of Jesus can deliver us from evil].' Note: Only the power and authority of Jesus can deliver us from evil and ultimately only the power and authority of Jesus can provide for us in our lives so pray this framework of a prayer often [not in repetition but in relationship] knowing that we need to be continually in fellowship with God our "Heavenly Father", our "Holy Father" and our all loving, all knowing and all powerful Father.
Luke 11:14-23 And He [Jesus] was casting out a devil [demon], and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered {because it was thought people would need recite a spell in order to be freed from an evil spirit but this guy couldn't speak to recite a spell}. But some of them said, He [Jesus] casteth out devils through Beelzebub [Satan] the chief of the devils [demons]. And others, tempting Him, sought of Him a [another] sign from Heaven. But He, knowing their thoughts, said unto them, *Every kingdom divided against itself [civil war] is brought to desolation; and a house [family] divided against a house falleth. If Satan also be divided against himself, how shall his kingdom stand [Note: Satan often pretends to be divided against himself i.e. national politics (Republicans, Democrats) and Church politics (wolves and wolves)? because ye say that I cast out devils through Beelzebub. And if I by Beelzebub cast out devils, by whom do your sons cast them out [with spells and incantations]? therefore shall they be your judges. *But if I with the finger of God (without effort) [Exodus 8:19] cast out devils, no doubt *the Kingdom of God is come upon you. *When a strong man [physically] armed keepeth his palace, his goods are in peace: But when a stronger than he [an evil spirit] shall come upon him, and overcome him, he [evil spirit] taketh from him [physical man] all his [physical] armour [strength] wherein he trusted, and divideth his spoils [with other evil spirits]. He [the person] that is not with Me is against Me: *and he that gathereth not with Me scattereth.- Jesus is saying that the spiritual realm needs a clear distinction. There needs to be a clear declaration by the person in order to be separated from the physical realm and all the vulnerabilities of it concerning the evil spiritual realm. The most prominent and visible way to separate yourself from the vulnerable evil spirit realm is to confess Jesus with your mouth audibly (Romans 10:9) then the evil spirit realm is to back off because we are not scattered we are with Jesus Also Note: The water Baptism is also a confession and washing before God, mankind and even as a witness to the evil spirit realm. It is of extreme, paramount importance that a new Christian [and even continuing Christians sometimes renew (rededicate) their Baptism vows] gets water baptized as a public profession of faith in Jesus. It's important to be water baptized but it's also important to do it as a part of a personal relationship with Jesus and not as a ritual or because someone else wants it done. When the new Christian or a continuing Christian feels they should be Baptized in the Name of the Father the Son Jesus and the Holy Spirit then and only then should they do it. - A Final Note: The water Baptism is also a washing of setting apart from the spiritual realms and also washing for the Priestly duties of a Christian. Being water baptized means that the person is also taking on the authority and presence of a holy Priest (Melchizedek) before God a Christian is able to administer bread and wine, anoint with oil, baptize others, intercedes for others, lay hands on others and do all of the (Melchizedek) priestly functions before God. I don't think an un-baptized person has a ministry of offering bread and wine and of doing many of the Priestly functions as a Christian simply because they are not washed from the evil spiritual realm and not being separated from the evil spirit realm it could bring in more problems than blessing into Church functions.

Luke 12 - Jesus continues to instruct His Disciples in having the proper priorities - that the eternal perspective with fear, reverence and awe for God and not for man especially humans in compromised leadership positions, but respect and honor for God is the only proper and safe eternal perspective for humans to have -- 'Luke 12:1-5 In the meantime, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, He [Jesus] began to say unto His Disciples first of all, Beware ye of the leaven [worldliness] of the Pharisees [religious leaders], which is hypocrisy [two faced]. For there is nothing covered [hidden], that shall not be revealed; neither hid, that shall not be known. Therefore whatsoever [conversations] ye have spoken in darkness [secret] shall be heard in the light; and that which ye have spoken in the ear in closets [closed rooms] shall be proclaimed upon the housetops. And I say unto you My friends, *Be not afraid of them [authorities] that kill the body, and after that have no more that they can do. But I will forewarn you whom ye shall fear: Fear Him [God], which after He hath killed hath power to cast into hell; *yea, I say unto you, Fear Him [God].'
Luke 12:35-40 Let your loins be girded about, and your lights burning; And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him *immediately. Blessed are those servants, whom the lord when he cometh shall find watching [looking for his return]: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them. And if he shall come in the second watch [late night], or come in the third watch [early morning], and find them so, blessed are those servants. And this know, that if the goodman of the house had known what hour the thief would come, he would have watched [be alert], and not have suffered his house to be broken through. Be ye therefore ready also: for the Son of Man [Jesus] cometh at an hour when ye think not [least expect it]. - The "Watch Ministry" watching and anticipating for the immediate return of Jesus Christ is probably the most crucial of any Christian Ministry. The early Christian Church was continually involved in Watching [Praying with eyes open] in anticipation for the return of Jesus. All of the great Christian Pastors and Leaders throughout Church History tell of the Morning and Evening Watch and of prayfully reading the Bible and looking to the horizon or to the sky in anticipation of that first glimpse of their coming King and Savior, the Lord Jesus Christ. - '2 Corinthians 6:27 In weariness and painfulness, *in watchings [looking for the return of Jesus] often, in hunger and thirst, in fastings often, in cold and nakedness [destitute]. ...' Note: The days of praying with our eyes closed and our heads bowed especially in public or even in a Church are long over. Christians need to be sitting up, alert and watching everything especially everything a pastor, elder, leader, evangelist, or guest is doing. Even if you are publically told or asked to bow your head for a moment of prayer or silence during an alter call or invitation, don't do it! Keep yourself in a respectful alert watching posture, looking and watching for Jesus and looking and watching with eyes wide open at the circumstances and events going on in and around the Church gathering.

Luke 13 - Jesus reiterates that we humans live in a perilous and uncertain world both physically and spiritually and that the only safety both physically [eternally] and spiritually for us is to be repentant and within the presence of Jesus Christ -- 'Luke 13:1-5 There were present at that season some that told Him [Jesus] of the [martyred] Galilaeans, whose blood Pilate had mingled with their sacrifices. And Jesus answering said unto them, Suppose ye that [because they die a horrible public death] these Galilaeans were sinners above all the Galilaeans, because they suffered such [public] things? I tell you, Nay [No]: but, except ye repent, ye shall all likewise [physically - spiritually] perish. Or those eighteen, upon whom the [natural disaster] tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem? I tell you, Nay [No]: but, except ye repent, ye shall all likewise [spiritually] perish.'
Luke 13:22-30 And He [Jesus] went through the cities and villages, teaching, and journeying toward Jerusalem [towards Holy Week]. Then said one unto Him, Lord, are there few that be saved [Salvation]? And He said unto them, *Strive [be diligent] to enter in at the strait [non-crooked] gate: for many, I say unto you, will seek to enter in, and shall not be able. *When once the master of the house is risen up, and hath shut to the door [closed the opportunity - ended the open invitation] (Revelation 4:1), and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and He shall answer and say unto you, I know you not [you have the wrong spirit, not born again of the Holy Spirit] whence [lit. what origin] ye are: Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets. But He shall say, *I tell you, I know you not whence ye are; depart from Me, all ye workers of iniquity [incompleteness] (Revelation 3:2). There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the [Jewish] Prophets, in the Kingdom of God, and you yourselves thrust out. And they [everyone who comes to Jesus] shall come from the East, and from the West, and from the North, and from the South, and shall sit down in the Kingdom of God. And, behold, there are last which shall be first, and there are first which shall be last. - Jesus reiterates that we are to diligently work and strive to enter into His presence, to receive the Baptism of His Spirit (John 20:22) so we can be of the same Spirit of God and be assured to enter into the Kingdom of God.

Luke 14 - Jesus instructs His followers to count the cost of following Him because to be able to count the cost is be able to successfully complete the project. The cost of following Jesus is death, our death to this world, but the completed project is eternal life in Jesus Christ. Our eternity in Heaven with Jesus! -- 'Luke 14:25-35 25 And there went great multitudes with Him [Jesus]: and He turned, and said unto them, If any man come to Me, and hate [lit. love less] not his father, and mother, and wife, and children, and brethren, and sisters, yea, *and his own life also, he cannot be My disciple. And whosoever doth not bear his cross [death to this world], and come after Me [in God's Kingdom], cannot be My disciple. For which of you, intending to build a tower, sitteth not down first, and *counteth [count] the cost [of the project], whether he have sufficient to finish it? Lest haply [half hazardly], after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him, Saying, This man began to build, and was not able to finish. Or what king, going to make war against another king, sitteth not down first, and consulteth [with his generals] whether he be able with ten thousand to meet him that cometh against him with twenty thousand? Or else, while the other is yet a great way off, he sendeth an ambassage [ambassador], and desireth conditions of peace. So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be My disciple. Salt is good: but if the salt have lost *his savour, wherewith shall it be seasoned? It is neither fit for the land, nor yet for the dunghill; but [even] men cast it out. He that hath [Spiritual] ears to hear, let him hear.' - Note: Salt as a chemical does not lose saltiness, however what can happen is that other substances that look like salt can be confused for salt or added to salt then the salt is no longer salty because it is compromised with other objects and materials that cannot perform the functions [spice, thirst and preserving ] of salt. The parable is teaching that people who become compromised by worldly objects and desires [comfort, security, money, reputation, respect, etc.] are substituting the false appearance of worldly salt for the real salt of the Kingdom of God.
Luke 14:15-24 And when one of them that sat at meat with Him [Jesus] heard these things, he said unto Him, Blessed is he that shall eat bread in the Kingdom of God. Then said He unto him, A certain man made a Great Supper, and bade [invited] many: And sent His servant at supper time to say to them that were bidden, **Come; for all things are now ready. And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray Thee have me excused. And another said, I have bought five yoke of oxen, and I go to prove them: I pray Thee have me excused. And another said, I have married a wife, and therefore I cannot come. So that servant came, and shewed his lord these things. Then the master of the house being angry said to His servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind. And the servant said, Lord, it is done as thou hast commanded, *and yet there is room. And the lord said unto the servant, Go out into the highways and hedges, and *compel them to come in, that My House may be filled. For I say unto you, That none of those men which were bidden [and refused the invitation] shall taste of My supper. - The invitation to the Kingdom of God in Jesus Christ is an open invitation. All are invited to the "Great Supper" the Eternal Feast in Heaven with God. We each individually need simply to accept from Jesus and His servant the Holy Spirit the gracious invitation that is being offered to us and to then with thanks and gratitude acknowledge His invitation for us to be able to enter into His eternal Kingdom that awaits us all.

Calvary Chapel Senior Pastor Chuck Smith now supports Rick Warren [Rick Warren's good friend (and Saddleback Church attendee) Rupert Murdoch, owner of Fox News also owns and distributes the Satanic bible, is a leading promoter of abortion and is also one of the leading distributors of pornographic material throughout the world] - {Note: Chuck Smith seems to think that 'anything' he does is a move of the Holy Spirit or is endorsed 'blessed' by the Holy Spirit simply because he does it and that is complete blasphemy! Pastor Chuck Smith needs to continually submit himself to the Holy Spirit in the same way and manner as everyone else. There are no special circumstances or special people, even in these End Times [or especially in these End Times], everyone is to be submitted to God at all times and there are no exceptions. Honestly, Pastor Chuck Smith and Pastor Rick Warren seem to think that they have some special anointed 'secret agent' End Time calling on their life and are to define and complete the Church and to personally above everyone else 'deliver the Church personally to God' as some super servant at the 2nd Coming appearance and return of Jesus and it is certainly not the case. - The Apostle Paul had the calling of Apostle on his life and the Apostle Paul openly and publically declared to everyone his calling [1 Corinthians 1:1] and his intentions within the Church. We now live in days where Church leaders and pseudo Church leaders like Smith and Warren seem to be enacting out a secret fantasy of an End Time calling [that does not exist] with their secret intentions and hidden agendas and it's not Biblically correct. Secrecy is a deception that is being imposed upon the Christian Church by the leaders of the Church and the Church doesn't need it or want it. - Also Note: Chuck Smith is always overselling his Calvary Chapel agenda and Rick Warren is always overly aggressive in demanding his agenda and both approaches towards people and audiences are unbiblical.} (YouTube)
This video shows the many compromises that Chuck Smith has made, on this one I fear he has gone beyond the pale. [article link]

Luke 15 - The religious leaders with their own agendas and hidden ways continue to get in the way and to interfere with the actual work and Ministry of Jesus Christ -- 'Luke 15:1-2 Then drew near unto Him [Jesus] all the publicans [city officials] and sinners [outsiders] for to hear Him. And the Pharisees [religious leaders] and scribes murmured [complained], saying, *This man [does not do what we prescribe] receiveth sinners, and eateth with them.' - Note: The Religious leaders of that day refused to acknowledge that Jesus was a Prophet calling Him only a 'man' just as the religious Christian leaders of our day refuse to acknowledge that Jesus is the authority and leader over His Church and are acting as though Jesus is just a man who is absent and separated from His own Church.
Luke 15:11-32 And He [Jesus] said, A certain man had two sons [Lit. Sons, inheritors - G5207, Huios]: And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living [a living inheritance, while the Father was yet alive]. And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living. And when he had spent all, there arose a mighty famine in that land; and he began to be in want. And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine. And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him. And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger! I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee, And am no more worthy to be called thy son: make me as one of thy hired servants. And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him. And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son. But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet: And bring hither the fatted calf, and kill it; and let us eat, and be merry: For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry. Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing. And he called one of the servants, and asked what these things meant. And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound. And he was angry, and would not go in: therefore came his father out, and intreated him. And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends: But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf. And he said unto him, Son [lit. Child (yet to inherit) - G5043, Teknon], thou art ever with me, and all that I have is thine. It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found. - This Parable of Jesus illustrates a couple of points. 1. To be out of the presence of the Father [God] is to be dead, there is no life apart from God. 2. That we are Children [Teknon] of God while we are in our physical bodies on earth, we only become Sons [Huios] after receiving the inheritance from the Father in person in Heaven (Revelation 21:7). Note: After death and upon entering into the actual visible, perceivable presence of God in Heaven if we are clean [without sin] by the eternal life blood of Jesus and have received by faith God the Holy Spirit and we are a Child of God then once in Heaven and being of the same Spirit of God, He will then Adopt us as a Son and as a son we each receive of a Living Inheritance; a new name, a new [spiritual] body, a place to live and an occupation. An occupation, house - dwelling, a new name, family authority and an eternal spiritual body are all from the Father given to a Son as a part of the Adoption and Inheritance process from first being a 'born again' Child of God and then being Adopted as a Son of God into an eternal family relationship with God.

Luke 16 - In His confrontation with the religious leaders Jesus instructs them that they need to change - selfish ways are an abomination to God and neither God nor the Law are going to change to accommodate a greedy selfish mankind it is up to mankind to change and conform into the image of God as glimpsed in the image of the Law and represented in the person of Jesus Christ -- 'Luke 16:14-17 And the Pharisees also, who were covetous [greed], heard all these things: and they derided Him [Jesus]. And He said unto them, Ye are they which justify yourselves before men; *but God knoweth your hearts: *for that which is highly esteemed among men is abomination in the sight of God. The law and the prophets were until John: since that time the Kingdom of God is preached, and every [greedy] man presseth [lit. inserts himself - i.e. party crasher] into it. And it is easier for Heaven and earth to pass [the law is a permanent foundation embodied in Jesus Christ], than one tittle of the law to fail.'
Jesus tells an actual story [not a Parable] about the pre-heaven Paradise: Luke 16:19-31 There was a certain rich man [an actual man], which was clothed in purple and fine linen, and fared sumptuously every day: And there was a certain beggar [an actual man] named Lazarus, which was laid at his gate [edge of his property], full of sores, And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores. And it came to pass, that the beggar died, *and was carried by the angels into Abraham's bosom [Paradise before the cross of Jesus]: the rich man also died, and was buried; And in hell he lift up his eyes, being in torments, and *seeth Abraham afar off, and Lazarus in his bosom. And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame. But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented. **And beside all this, between us and you there is a great gulf [separation] fixed [permanent]: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence. Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house: *For I have five brethren; that he may testify unto them, lest they also come into this place of torment. **Abraham saith unto him, They have Moses [law] and the Prophets; let them hear them. And he said, Nay [No], father Abraham: *but if one went unto them from the dead, they will repent. And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead [and several rose from the dead in including a Lazarus (John 11:44) and of course Jesus Himself (Luke 24:6)]. - Note: Before the cross and resurrection of Jesus there was no access for mankind into heaven. The Angels of Heaven had access to Heaven and even Satan and his fellow fallen Angels still have some access to heaven since the fall of mankind in the Garden of Eden there has been no access for sinful mankind into God's Holy Heaven. Prior to the Ministry of Jesus [virgin birth, shed blood, death on the cross and His eternal resurrection life] mankind that died remained separated from God and did not go to Heaven but actually departed Souls went to the middle of the earth in a compartment called Paradise and apparently the compartment of hell was visibly and audibly nearby. After the resurrection of Jesus Christ He brought the departed Souls residing in Paradise with Him into Heaven (Ephesians 4:8) while the departed human Souls residing in the compartment of hell remain there until the judgment day having rejected Jesus Christ as their personal savior and proven by their own actions and deeds to be unworthy of being in the presence of God are cast into the eternal lake of fire.

Luke 17 - As Jesus prepares to conclude His physical Ministry and physically depart from among His Disciples - Jesus continues to stress the importance of faith in God alone and of the necessity of rejecting the many false doctrines and deceivers that are going to follow after the work and Ministry of Jesus attempting only to enrich themselves and to deceive the Disciples of Jesus -- 'Luke 17:20-23 And when He [Jesus] was demanded of the Pharisees, when the Kingdom of God should come, He answered them and said, The Kingdom of God cometh not with observation [in one confined location]: Neither shall they say, Lo here! or, lo there! for, behold, *the Kingdom of God is [the born again Spirit] within you (John 3:3). And He said unto the disciples, The days will come, when ye shall desire to [physically] see [Jesus] one of the days of the Son of Man, and ye shall not [physically] see it [Jesus physically among them]. And they [deceivers] shall say to you [Disciples], See here [the kingdom of god]; or, see there [their kingdom of god]: go not after them, nor follow them.'
Luke 17:1-10 Then said He [Jesus] unto the Disciples, It is impossible but that offences [persecution] will come: but woe unto him, through whom they come! It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones. *Take heed to yourselves [that we do not offend others or worse to become bitter from being offended by others]: If thy brother trespass against thee, rebuke him; and if he repent, forgive him. And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him. *And the Apostles said unto the Lord, Increase our faith. And the Lord said, If ye had faith [in Jesus, the Kingdom of God][the smallest amount] as a grain of mustard seed, ye might say unto this sycamore tree [offending person], Be thou plucked up by the root [you don't rule me or affect me eternally], and be thou planted in the sea [the evil intentions towards me are buried in the bottom of the sea]; and it should obey you. But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat [dinner]? And will not rather say unto him, Make ready [dinner] wherewith I may sup [dine], and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink? *Doth he thank that servant because he did the things that were commanded him? I trow [suggest] not. *So likewise ye, when ye shall have done all those things which are commanded you [by God], say, We are unprofitable servants: we have done that which was our duty to do [maintain a position of gratitude, indebtedness and faithfulness towards God]. - Note: our relationships with other people are almost as important as our relationship with God however unlike our relationship with God our relationships with other people [God is not complicating our relationship with Him] and even within ourselves can become very complex, confused and incorrect. It's important to maintain first a right relationship with God to be thankful and grateful to God and to try to see ourselves as precious in the sight of God as we are to Him and then from our precious relationship with God we can better interact with our self and then with others.

Luke 18 - Jesus continues to make it clear that the Kingdom of God does not originate from humans and is not fabricated [built or advanced] by humans from the outside but is completely a work and accomplishment of God and that humans are to enter into the completed work and accomplishments of God in Jesus Christ and then once inside of the Kingdom of God [here on earth having received the 'born again Spirit'] we become a partaker [receive] and a participant [build, grow and mature] the Kingdom of God from within the Kingdom of God -- 'Luke 18:18-27 18 And a certain ruler asked Him [Jesus], saying, Good Master, what shall I do to inherit eternal life? And Jesus said unto him, Why callest thou Me good [Jesus wanted it clear and to make certain that the man knew he was talking to God]? none is good, save one, that is, God [Jesus!]. Thou knowest the Commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother. And he said, All these have I kept [from his wrong perspective] from my youth up. Now when Jesus heard these things, He said unto him, *Yet lackest thou one [obvious] thing [greed]: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in Heaven: and come, follow Me. And when he heard this, he was very sorrowful: for he was very rich. And when Jesus saw that he was very sorrowful, he said, How hardly [difficult] shall they that have riches [self-sufficiency] enter into the Kingdom of God! For it is easier for a [actual] camel to go through a [actual] needle's eye, than for a rich man to enter into the Kingdom of God. **And they that heard it said, Who then can be Saved [perceiving that wealth is a blessing from God to the Saved]? And He said, The things [Redemption-Salvation, the Kingdom of God] which are impossible with men ***are possible with God.'
Luke 18:9-14 And He [Jesus] spake this *parable [where the story of Lazarus was an actual specific event, this event is so common among men that Jesus just calls it a parable] unto certain which trusted in themselves that they were righteous, and despised others: Two men went up into the Temple to pray; the one a Pharisee [religious leader], and the other a publican [city official working for Rome]. The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican. I fast twice in the week, I give tithes of all that I possess. And the publican, standing afar off, would not lift up so much as his eyes unto Heaven, but smote upon his breast, saying, *God be merciful to me a sinner. I tell you, this man went down to his house *justified rather than the other: forevery one that exalteth himself shall be abased; and he that humbleth himself shall be exalted. -Religious leaders assume that they are Saved and have favor with God simple because of their service to God and standing among men and therefore they continually attempt to make others conform into their human image of salvation. When a religious leader believes himself to be Saved in part by his service to God or by his stature among his peers then naturally they think others should become, think, act and look like themselves in order to be Saved as they themselves believe they are [and probably are]. Of course it is a complete perversion of the Gospel of Jesus Christ to try to get anyone to conform into the image of another human and not to provide them with the freedom to conform into their rightful image created by God.

Luke 19 - Jesus prepares for and makes His Holy Week entrance into Jerusalem where Jesus offers His Kingdom and authority to mankind but is rejected by mankind [both the Jews and the Gentiles] -- 'Luke 18:31 Then He [Jesus] took unto Him the Twelve [Apostles], and said unto them, Behold, we go up to Jerusalem, and all things that are written *by the [O.T.] Prophets concerning the Son of Man [Jesus] shall be accomplished. For He shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on: And they [Jews (Matthew 26:67-68) and Gentiles (Matthew 27:30-31)] shall scourge Him, *and [Jews and Gentiles] put Him to death: ***and the third day He [Jesus] shall rise again [Resurrection Life].'
Luke 19:26-42 ... For I [Jesus] say unto you [continuing His illustration], That unto every one which hath [a relationship with God] shall be given [more]; and from him that hath not [a relationship with God], even that he hath shall be taken away from him. But those mine enemies, *which would not that I should reign over them, bring hither, and slay them before me. And when He had thus spoken [an illustration], He went before [in front of the Apostles], ascending up {on the Sabbath Day} to Jerusalem [with God (Jesus) there, Heaven on earth]. And it came to pass, when He was come nigh to [the villages of] Bethphage and Bethany [from Jerusalem a Sabbath Day's journey Acts 1:12], at the Mount called the Mount of Olives, He sent two of His disciples, Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither. And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him. And they that were sent went their way, and found even as he had said unto them. And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt? And they said, The Lord [Jesus the true owner, owner of the universe] hath need of him. And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon. And as He went [on the Saturday Sabbath Day, Triumphal Entry Saturday - modern Palm Sunday], they spread their clothes in the way. And when He was come nigh, even now at the descent of the Mount of Olives, *the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen; *Saying, Blessed be the ***King that cometh [on the Sabbath Day] in the Name of the Lord: *Peace in Heaven, and Glory in the Highest. And some of the Pharisees from among the multitude said unto Him, Master, rebuke thy disciples. And He answered and said unto them, I tell you that, if these should hold their peace, the stones [creation] would immediately cry out. And when He [Jesus] was come near, He beheld the city [Jerusalem], and wept over it, Saying, If thou hadst known, even thou, at least in this thy day, *the things which belong unto thy peace! but now they are hid (hidden) from thine eyes [but not removed just hidden]. - Note: In modern times the entrance of Jesus Christ into Jerusalem is celebrated on a Sunday as Palm Sunday however the actual Biblical event occurred on the Saturday Sabbath Feast Day [Mark 11:11, "eventide" - lit. close of the Feast Day]. The arrival of Jesus Christ and with His Kingdom of God the Kingdom of Heaven and Earth offered freely to mankind the fulfillment of the Sabbath rest [7th Day of Creation - 7th Dimension (Genesis 2:2), 4th of the 10 Commandments (Exodus 20:8), 1st of the 8 Levitical 'Holy Convocations' Feasts (Leviticus 23:1-3)] is now made available in Jesus for mankind. With King Jesus reigning in and over our life we now have rest 'Sabbath' through the finished and accomplished works of Jesus [creation (original creation life), redemption (atoning cross of Jesus) and salvation (resurrection life of Jesus)] for all eternity!

Luke 20 - With the Kingdom of God now in effect after the Triumphal entry of Jesus into Jerusalem - Immediately the authority of Jesus is questioned by the religious leaders of the day -- 'Luke 20:1-2 And it came to pass, that on one of those days, as He [Jesus] taught the people in the Temple, *and Preached the Gospel [good news of God towards mankind], the Chief Priests and the Scribes came upon Him with the Elders, And spake unto Him, saying, *Tell us, by what **authority doest thou these [Kingdom of God] things? or who is he that gave thee this authority?'
Luke 20:27-40 Then came to Him [Jesus] certain of the Sadducees, *which deny that there is any resurrection; and they asked Him, Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed [a generation] unto his brother. There were therefore seven brethren: and the first took a wife, and died without children. And the second took her to wife, and he died childless. And the third took her; and in like manner the seven also: and they left no children, and died. Last of all the woman died also. *Therefore in the resurrection whose wife of them is she? for seven had her to wife. **And Jesus answering said unto them, The children of this world marry, and are given in marriage: But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry [in Heaven], nor are given [have sex] in marriage [no marriages or sex in Heaven]: Neither can they die any more: for they are equal unto the angels [with spiritual bodies for worshiping God, not physical bodies for sex]; and are the Children [family] of God, being the Children [family] of the resurrection [the confined earthly marriages and families are dissolved in heaven and expanded into the one true family as every human is already physically related and family in Adam and Eve and the Children of God are Spiritually related to God and each other in Jesus Christ]. ***Now that the dead are raised, *even Moses shewed at the bush [Exodus 3:6], when he calleth the Lord the God of *Abraham, and the God of *Isaac, and the God of *Jacob. ***For He [God] is not a God of the dead, ***but of the living: ***for all live unto Him. Then certain of the scribes answering said, Master, thou hast well said. And after that they durst not ask him any question at all. - Note: God is life! God is life even above death and therefore God is also Resurrection life! Everything outside of the presence of the God of Abraham, Isaac and Jacob is death while everything within the presence of the God of Abraham, Isaac and Jacob is life. To enter into the presence of God is to enter into life and to become a Child of God is to receive eternal life the free gift from God in Jesus Christ.

Luke 21 - Jesus foretells the destruction of the Temple - The destruction of Jerusalem - and His 2nd Coming -- 'Luke 21:5-6 And as some spake of the Temple [2nd Temple], how it was adorned with goodly stones and gifts, He said [Prophecy], As for these things [building] which ye behold, the days will come [70 A.D.], in the which there shall not be left one stone upon another, that shall not be thrown down.'
Luke 21:25-37 And there shall be signs in the sun, and in the moon, and in the stars [Revelation 6:12-17, Sixth Seal]; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; Men's hearts failing them for fear, and for looking after those things which are coming on the earth: **for the powers [fallen Angels] of heaven shall be shaken. And then shall they see [visibly] the Son of Man [Jesus Christ] coming in a cloud with Power and Great Glory. And when these things begin to come to pass, then look up, and lift up your heads; for your redemption [in the visible presence of God] draweth nigh [for those still on earth]. -- And [now Jesus switched from immediate prophecy to a Parable, distant future events] He [Jesus] spake to them a *Parable [parable - heavenly event or distant future event]; **Behold the fig tree [rebuilt 3rd Temple in Jerusalem], and all the trees [men - systems of men, man's worldly religion]; When they now shoot forth [sprout from underground, become visible no longer hidden (occult)], ye see and know of your own selves that summer [the growth and ripening just before the harvest] is now nigh at hand. So likewise ye [Disciples, Christians], when ye see these things come to pass, know ye that the Kingdom of God is nigh [near, close in time] at hand [tangible]. Verily I say unto you, This generation [destruction of Temple, destruction of Jerusalem - generation, but not the parable events for that current generation] shall not pass away, till all be fulfilled. Heaven and earth shall pass away: but My words shall not pass away. ***And take heed ***to yourselves, lest at any time your hearts be overcharged with surfeiting (excess ease), and drunkenness, and cares [worries] of this life, and so that day come upon you unawares. For as a snare shall it come on all them that dwell [unsaved] on the face of the whole earth. ***Watch ye [for the 2nd Coming of Jesus Christ] therefore, and Pray Always, that ye may be accounted worthy to escape all these [Great Tribulation] things that shall come to pass, and to stand before the Son of Man. And in the day time He was teaching in the Temple; and at night He went out, and abode in the Mount that is called the Mount of Olives. - Revelation 6:12-17 And I [Disciple John] beheld when He [Jesus Christ] had opened the Sixth Seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; And the stars of heaven fell unto the earth, even as a **fig tree casteth her untimely [out of season] figs, when she is shaken of a mighty wind. And the heaven [deep sky] departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens [manmade underground bunkers] and in the rocks of the mountains [caves, hollowed out mountains, i.e. NORAD]; And said to the mountains and rocks, Fall on us, and hide us from the face of Him that sitteth on the Throne, and from the wrath of the Lamb: For the great day of His wrath [Great Tribulation] is come; and who shall be able to stand? - Jesus explains the coming End Time events so that His disciples will not be shaken by the enormity [manmade, natural and supernatural] of the cataclysmic events to come: Note: the coming Seven year period that is considered the Last Week or 70th Week of Daniel is the timeframe for this last series of events that happen prior to the visible 2nd Coming of Jesus Christ and the establishment of His 1,000 year Kingdom reign on earth. - Also Note: The 7 year period is divided into half comprising two 3½ year periods [because of the demonic violence and the violence of mankind the second half is cut short and according to Daniel [Daniel 12:12] and to Jesus [Matthew 24:21-22] the second half might last only 45 days instead of the given 3½ year - Note: the ministry of Jesus from Baptism by John the Baptist until the cross, resurrection and ascension was 3½ years, so basically Jesus, mankind (Tribulation) and Satan (Great Tribulation) all get a 3½ year 'Ministry' period upon the earth] the first half is the Tribulation [the unrestricted wrath (passion) and hatred of mankind and the demonic realm] and the second half is the Great Tribulation [Satan's vengeance, the vengeance of demons and of mankind and the necessary judgments of God upon an unjust and uncooperative mankind and upon the fallen Angels]. The three controlled systems of Revelation are Seals [overseen by Jesus], Trumpets [overseen by the Holy Spirit] and measured Vials (Bowls) [overseen by the Father]. The three systems intertwine and intermingle in the events of Revelation. Some Seals are broken some Trumpets are blown and some Vials are poured out then more of each etc. until the events of Revelation are completed and mankind is physically [visibly] reunited with God and no longer [since the Garden of Eden] separated from God.

Luke 22 - The arrival of the events of Holy Week - The Feast Days - The Betrayer [Judas] - The Usurper [Barabbas] - The Cross, Death and Sealed Tomb of Jesus Christ - The Glorious and Triumphant Eternal Life Resurrection of Jesus Christ - The Beginning of the Christian Church - The Ascension of Jesus Christ -- 'Luke 22:1-8 Now the *feast of *unleavened bread [8 days total, two Feasts combined - The Lord's Passover Feast [2nd of the 8 Levitical Feasts - 14th of Nisan] (1 day) and the Feast of Unleavened Bread (7 days) [3rd of the 8 Levitical Feasts - starting the 15th of the Jewish month of Nisan] = Passover (8 days) and the fest of Firstfruits [3rd of the 8 Levitical Feasts] comes the First Sunday after the Lord's Passover] drew nigh, which is *called [all 8 days] The Passover. And the Chief Priests and Scribes sought how they might kill Him [Jesus]; *for they feared [losing their reputation and standing among] the people. *Then entered Satan into Judas surnamed Iscariot, being of the number of the Twelve. And he [Judas] went his way, and communed with the Chief Priests and Captains [Jewish guard], how he might betray Him [Jesus] unto them. *And they were glad, and covenanted to give him [Judas] *money. And he [Judas] promised, and sought opportunity to *betray [the three betrayers of the Bible are - Ahithophel (King David), Judas [Jewish] (Jesus' 1st Coming), False Prophet [Christian] (Jesus' 2nd Coming)] Him [Jesus] unto them in the absence [away from any crowds of people] of the multitude. Then came the day of Unleavened Bread [first day of the 8 days], when the Passover must be killed [Feast of the Lord's Passover]. And He [Jesus] sent Peter and John, saying, Go and prepare us the Passover [Lord's Passover], that we may eat.'
Luke 22:14-21 [Wednesday - 14th of Nisan - Lord's Passover Feast - Last Supper Communion] And when the Hour was come, He [Jesus] sat down, and the Twelve Apostles with Him. And He said unto them, *With desire I have desired to eat this Passover with you before I suffer: For I say unto you, I will not any more eat thereof, until it be fulfilled in the Kingdom of God. And He took the cup [1st cup of the 4 cups of Passover wine], and Gave Thanks, and said, *Take this, and divide it among yourselves: For I say unto you, I will not drink of the fruit of the vine, until the Kingdom of God shall come. And He took bread, and gave thanks, and brake it, and gave unto them, saying, This is My body which is given for you: this do in remembrance of Me. Likewise also the cup after supper [3rd cup, cup of redemption], saying, This cup is the New Testament [New Covenant] in My blood [shed physical blood and internalized Spiritual (eternal life blood)], which is shed for you. But, behold, the hand of him [Judas] that betrayeth Me is with Me on the table. And truly the Son of Man [Jesus] goeth, as it was determined [permitted by God]: but woe unto that man by whom He is betrayed! - Jesus institutes the New Covenant [New Testament] between God and mankind in His body. The Christian Communion of Jesus Christ represents both the physical body and the Spiritual body of Jesus Christ. When the physical unleavened bread is taken and broken it represents the physical body of Jesus. When the cup of wine is taken and mingled with the water it represents the cleansing physical blood and water that flowed from the side of Jesus on the cross. When the broken, unleavened bread is eaten it represents the eternal Spiritual body of Jesus Christ giving us an eternal Spiritual body and when the wine mixed with water is consumed it represents the eternal Spiritual life blood of Jesus giving us of His eternal Spiritual life. The physical blood and body of Jesus Christ was sacrificed for our sins that by His blood we are clean and then 3 days later the Spiritual body of Jesus rose from the grave to give us our eternal resurrection life in the eternal life of Jesus Christ.

Luke 23 - The arrest, multiple trials [3 Jewish, 3 Roman - total 6 trials] - the cross - the death and the burial tomb of Jesus Christ -- 'Luke 23:13-15 And [Pontius] Pilate [the Roman Governor of Jerusalem where Jesus was accused], when he had called together the Chief Priests and the rulers [Roman and Jewish] and the people, Said unto them, Ye have brought this Man [Jesus] unto me, as one that perverteth [corrupts] the people: and, behold, I, having examined Him before you, have found no fault in this Man [Jesus] touching those things whereof ye accuse Him: No, nor yet Herod [the Roman Tetrarch (provincial ruler) of Judea including Nazareth where Jesus was a citizen]: for I sent you to Him; and, lo, nothing worthy of death is done unto Him.'
[Thursday - 15th of Nisan - Feast of Unleavened Bread (removal of sin) - the cross and crucifixion of Jesus Christ] - Luke 23:33-56 And when they were come to the place, which is called Calvary [Latin - lit. cranium - skull], there they crucified Him [crushing forever the skull-head, power and authority of sin and Satan], and the [two] malefactors [repetitive, unable to rehabilitate, common petty criminals], one on the right hand, and the other on the left. *Then said Jesus [1st of 7 sayings on the cross], Father, forgive them; **for they know not what they do [grant human sinners entrance in to Heaven the true Sanctuary City]. And they parted his raiment [clothing], and cast lots. And the people stood beholding [participating]. And the rulers also with them derided Him, saying, He saved others; let Him save Himself, *if He be Christ, the chosen of God. And the [Roman] soldiers also mocked Him, coming to Him, and offering Him vinegar, And saying, If thou be the King of the Jews, save Thyself. And a superscription also was written over Him in letters of *Greek, and *Latin, and *Hebrew, THIS IS THE KING OF THE JEWS. And one of the malefactors which were hanged railed on Him, saying, If thou be Christ, save Thyself and us. But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same [condemned] condemnation? And *we indeed justly; for we receive the due reward of our [continual] deeds: but this Man hath done nothing amiss. And he said unto Jesus, *Lord, remember me when thou comest into *Thy Kingdom. And Jesus said unto him, Verily I say unto thee, To day shalt thou be with Me in Paradise [Paradise inside the center of the earth - Paradise no longer exists it is now relocated in Heaven the '3rd Heaven' the presence of God]. And it was about the sixth hour [12:00 noon], and there was a darkness over all the earth until the ninth [3:00 p.m.] hour. And the sun was darkened, and the veil [separation between man and God] of the Temple was rent [torn] in the midst [top to bottom - God tore the veil]. And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend My spirit [7th and final saying from the cross]: and having said thus, He gave up the ghost [Jesus commanded His soul and Spirit to leave His body, something humans do not have the authority to do with their own body]. **Now when the centurion saw what was done, he glorified God, saying, Certainly this was a Righteous Man. And all the people that came together to that sight, beholding the things which were done, smote their breasts {regretted their involvement and actions}, and returned. And all His acquaintance, and the women that followed Him from Galilee, stood afar off, beholding these things. And, behold, there was a man named Joseph, a counsellor [Jewish ruler]; and he was a good man, and a just: The same had not consented to the counsel and deed of them; he was of Arimathaea, a city of the Jews: who also himself waited for the Kingdom of God. This man went unto Pilate, and begged the body of Jesus. *And he took it down [from the cross], and wrapped it in linen, and laid it in a sepulchre that was hewn in [solid] stone, wherein never man before was laid. And that day [Thursday] was the preparation, and the Sabbath [evening Sabbath for the Feast of Unleavened Bread] drew on. And the women also, which came with Him from Galilee, followed after, and beheld [observed] the sepulchre [tomb], and how His body was laid. And they returned, and [Friday - regular day] prepared [purchased, worked and labored] spices and ointments; and rested the [Saturday] Sabbath day according to the Commandment [4th Commandment]. - The body of Jesus is placed in a tomb but the Spirit and Soul of Jesus departed and spend 3 days in the center of the earth [like the Prophet Jonah in the whale (fish)] in the old Paradise and while Jesus was there Jesus preached to the 'captives' [Ephesians 4:7] the people in paradise and Jesus proclaimed His victory [1 Peter 3:19] to the people in Hell. After His resurrection Jesus led the people from Paradise into Heaven and the presence of God while the people in Hell remain in their compartment until the Day of Judgment.

Luke 23:34a "Father, forgive them, for they do not know what they are doing", one of the famous "seven last words" of Jesus, is enclosed by double brackets in NA and UBS, indicating that the logion is known not to be a part of the original text - In reality, however, a vigorous debate rages on, with the proponents of the shorter reading [omission] tending to emphasize external evidence, and defenders of the longer reading [inclusion] focusing on intrinsic probability. Both sides have claimed victory in the transcriptional arena but have paid little, if any, attention to early Christian interpretations of the prayer, giving this aspect of the debate a regrettably speculative flavor - In this essay I shall review the external evidence, arguing that proponents of the shorter reading have exaggerated their case - Then, after examining ***the formidable intrinsic evidence in favor of the longer reading [inclusion], I shall turn to neglected transcriptional evidence that shows that Luke 23:34a was a problem passage [regarding Judaism] in early Christianity
Yet patristic citations offer a powerful and neglected counterweight to the papyrus. The prayer [Luke 23:34a] is cited by Irenaeus [130 AD - 202 AD] (Haer. 3.18.5 - k, Adversus Haereses or Against Heresies published in 180 AD) and apparently by Marcion (in Epiphanius, Pan. 42.11.6) in the second century, Hippolytus [Hippolytus of Rome (170 AD – 235 AD)] (Ben. Is. Jac. 27.28) in the late second or early third century, as well as Origen [Origen of Alexandria (184/185 AD – 253/254 AD)] (Pasch. 2.43.7-14; Horn. Lev. 2.1.5) in the third and Eusebius [Eusebius of Caesarea (263 AD - 339 AD)] (Hist. eccl. 2.23) in the fourth. Ephrem [Ephrem the Syrian (306 AD – 373 AD)] cites the prayer three times in his commentary on the Diatessaron, which suggests that the prayer was in Tatian's [Tatian the Assyrian (120 AD – 180 AD)] text in the middle of the second century (10.14; 21.3; 21.18). In addition, the prayer is found in the Pseudo-Clementine literature (Rec. 6.5; Hom. 11.20); Archelaus, Disputation with Manes 44; Apos. Con. 2.3.16; 5.3.14; Didascalia 25; Gos. Nic. 10; and Acts of Philip [about 350 AD or 400 AD] (ANF 8:500). Moreover, while the significance of Eusebius's citation of Hegesippus is disputed--a problem to which I shall return--Hegesippus also cited the prayer in the second century, if Eusebius transmitted his source more or less faithfully. As Kim Haines-Eitzen has noted, "These witnesses demonstrate that the prayer was known in the second century in Gaul, Alexandria, Palestine, Syria, and Rome." --- The evidence for the spuriousness of Luke 23:34a is both early and diverse. The prayer is missing from arguably the two strongest Alexandrian witnesses, p75 and Codex Vaticanus, as well as from 579 and the Sahidic version. It is missing also from important Western witnesses--most notably, the first hand of Codex Bezae and the Old Latin manuscripts a and d--and from the Caesarean manuscript Codex Koridethi. Finally, it is missing from Byzantine manuscripts stretching from Codex W in the late fourth century to 597 in the thirteenth century. --- IV. CONCLUSION The external evidence for Luke 23:34a is far from conclusive. Both the short and the long reading are found in every text type, including important Alexandrian witnesses. The short reading is supported by an important late-second- or early- third-century papyrus, but a good number of second- and third-century church fathers testify to the long reading. Moreover, intrinsic probability suggests that the prayer belongs in the text of Luke: the prayer matches Luke's preferred way of addressing God; its structure resembles that of the Lukan Lord's Prayer; it resembles Stephen's prayer for his killers without having a single word in common; and the link between ignorance and mitigated culpability matches a motif running throughout Luke-Acts. -- Regarding transcriptional probability, it is now clear that Luke 23:34a was a problem passage in early Christianity. We may, therefore, conclude that Harnack and others who suggested that the prayer was omitted for anti-Jewish reasons were on the right track. Note, however, that early Christian consternation with Luke 23:34a stemmed not from anti-Judaism alone but also from the fact that Jesus' prayer seemed to have gone unanswered, and from a sense that the Jews had been punished unjustly. The discomfort with the prayer explains why the external evidence for both readings is early and widespread; in all likelihood, Luke 23:34a was omitted fairly early [at Alexandria, Egypt - the catechetical school in Alexandria, Egypt - founded in about 176 AD], possibly by multiple scribes, while other scribes corrupted the text by changing [the text]. [article link]

Luke 24 - Resurrection Sunday - The Feast of Firstfruits - Jesus fulfills the Feast of Firstfruits by breathing the Firstfruits of His Resurrection Spirit life [Romans 8:23] into each of His Disciples - The Christian Church era begins - The Ascension of Jesus Christ back into Heaven takes place -- 'Luke 24:1-7 Now upon the first day [Sunday] of the week, very early in the morning [the Feast of Firstfruits the 4th of the 8 Levitical Feasts], they came unto the sepulchre, bringing the spices which they had prepared [on Friday], and certain others with them. And they found the stone rolled away from the sepulchre [tomb]. And they entered in, and found not the body of the Lord Jesus. And it came to pass, as they were much perplexed thereabout, behold, two men [Angels] stood by them in shining garments: And as they [Disciples] were afraid, and bowed down their faces to the earth, they [Angels] said unto them, Why seek ye the living among the dead? He is not here [in the tomb], but is Risen [eternally Alive!]: **remember how he spake unto you when he was yet in Galilee [from the beginning], Saying, The Son of Man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.' -- 'Romans 8:23-24 And not only they [all of creation], but *ourselves also, *which have the Firstfruits of the Spirit [each Christian personally breathed upon by Jesus, no exceptions - every person has to acknowledge the Kingdom of God [Jesus] (cross and resurrection) to then be baptized by Jesus and receive (by faith not by experience) His Spirit from Him [Matthew 3:11] in order to become a Christian, no exceptions - yesterday, today, tomorrow, the first day of the Christian Church [Resurrection Day] the last day of the Christian Church [Rapture Day] and every day in between - every Christian needs to recognize the Kingdom of Jesus and be baptized by Jesus with His Spirit life to then enter into the Church and be a part of the eternal Kingdom of God], even we *ourselves groan within ourselves, waiting for the adoption [becoming Sons of God], to wit, the redemption of our body [receiving an eternal Spiritual body like Jesus now has]. For we are saved by hope [faith in the Cross and Resurrection of Jesus Christ] ...'
Luke an early Christian convert, travel companion to the Apostle Paul and first Church historian concludes his incredible Gospel of Jesus Christ with the resurrection of Jesus Christ, the beginning and formation of the Christian Church and of the ascension of Jesus Christ back up into Heaven. - Luke 24:45 Then opened He their [new Christians] understanding [John 20:22], that they [Christians] might understand the Scriptures [Holy Bible], And said unto them [Christian Disciples], Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And **that repentance and remission of sins should be preached in His [Jesus'] Name **among All Nations, beginning at Jerusalem. And ye are witnesses [lit. martyr - G3144] of these things. And, behold, I send the Promise of My Father *upon you: but tarry ye in the city of Jerusalem, until ye be *endued with power from on high [at Pentecost]. And [forty days after the resurrection] He led them out as far as to Bethany, and He lifted up His hands, and Blessed them. And it came to pass, **while He Blessed them [Christians - Christian Church], He was parted from them, and carried up into Heaven. ***And they [Christians] Worshipped Him, and returned to Jerusalem with great joy: And were continually in the Temple, praising and blessing God. Amen.

List of Topics

THE GOSPEL ACCORDING TO

SAINT JOHN

Gospel of John: The Son of God - A Gospel foreveryone - John has been called "the single most influential book of the New Testament" - "For many Christian people the Gospel according to St. John is the most precious book in the New Testament it is the book on which above all they feed their minds and nourish their hearts, and in which they rest their souls" - This Gospel has the most "penetrating gaze" of all the New Testament writers. A. T. Robertson says it is "the Holy of Holies of the New Testament"
AUTHOR: The human author was a Jew of Palestine, and an eyewitness of what he describes. The author claims to be "the disciple whom Jesus loved" (21:20, 24). The book consists largely of personal experiences of the author with Christ. "One may note all through the book evidences of an eye-witness in the vivid details." The internal evidence of the Gospel points directly to the Apostle John, the son of Zebedee and Salome, as the author (Matt. 19:20; Luke. 19:54; Mk. 3:17; Jn. 13:25; 18:16; 19:26; 20:2; Acts 3:4; 4:7; Rev. 1:9). He was the younger brother of James, and came from a fairly well-to-do family (Mark 15:40-41). He was a leader in the early church (Acts 3:1; 8:14; Gal. 2:9). All of the external evidence from the first centuries support John, the son of Zebedee, as the author. No other New Testament book has stronger external evidence since there were no real questions of authorship of John in the early church. He also wrote the three Epistles of John and Revelation. DATE: The majority of scholars date the Gospel of John in the last decade of the first century. Church tradition says John lived to an old age and to have died a natural death at Ephesus about A. D. 100. He was the last survivor of the apostolic group. The Gospel was probably written later than the three Synoptic Gospels, about A. D. 85-90. Three possible locations are suggested-Ephesus, Antioch, and Alexandria. PURPOSE: The author clearly states his purpose of writing in John 20:30-31. He writes to win others to like faith in Christ. John's thesis is given in 1:1-18. This Gospel was written for everyone. THEME: The deity of Jesus Christ is the theme of the book. The Divine Sonship of Jesus is set forth in John more than in anywhere else in the New Testament. Jesus is non-other than "the only begotten of the Father" (1:14, 18). All of John's evidence points to this conclusion. KEY VERSES: John 20:30-31. KEY WORD: The key word is "believe" which is found 98 times in this Gospel. STYLE: John writes for the thinking man. It is full of double meanings given in key words. He employs the language of the intellectuals of his time. The plan of this gospel is argumentative and not primarily biographical. A. T. Robertson wrote: "The language of the Fourth Gospel has the clarity of a spring, but we are not able to sound the bottom of the depths. Lucidity and profundity challenge and charm us as we linger over it." John uses quotes and allusions from the Old Testament. This Gospel contains more of Jesus' actual words than any of the other three gospels. John uses long discourses. He is a Jew who wrote in the Greek of his time. OMISSIONS IN JOHN: (1) No genealogy is recorded in this Gospel. (2) No account of His birth is given because He was "in the beginning." (3) Nothing about His boyhood is recorded by John. (4) Nothing about His temptations are recorded by John because God cannot be tempted. (5). No transfiguration is specified. (6) There are no parables in John. (7) No account of the ascension is given, or (8) the great commission. THEOLOGY OF JOHN: The Apostle John gives a clearer teaching about the Holy Spirit than any other gospel writer (14:26; 15:26; 16:7- 14). The book is filled with Deity. The Deity of Christ is found in every chapter. "The Word (logos) becomes flesh." John uses titles to portray the deity of Christ: "the Word was God" (1:1), "the lamb of God" (1:29), "the Messiah" (1:41), "the Son of God" (1:49), "the King of Israel" (1:49), the "Savior of the world" (4:42), "Lord and. . . God" (20:28), "I Am" (4:24, 26; 6:35; 8:12, 24, 28, 58; 10:7, 9, 11, 14; 11:25; 13:19; 14:6; 15:1, 5). The amazing thing is Satan and demons have almost no place in this Gospel (8:44; 12:31; 17:15). John does not record any demons being cast out. He treats themes such as the logos, love, life, light, truth, abiding in Christ, Spirit, world, lamb, wine, temple, the deity as well as the humanity of Jesus, etc. He traces a parallel development of faith and unbelief. One of the unifying themes in the Gospel is the growth of faith and development of unbelief. [article link]

Agape Catholic Bible Study: THE GOSPEL ACCORDING TO JOHN: BACKGROUND - It is John who gives us the theology of Christ as revealed in this deep mystery in which the promised Messiah comes to fulfilled the Old Covenant in His sacrifice and death on the cross, and through His resurrection to establish the New Covenant which transforms man's relationship with God through the gift of the redemption and salvation of mankind - In John's Gospel there is a deeply connected thread of the liturgy of the Old Covenant Church [Congregation] which will be transformed in Christ's resurrection into the New Covenant creation - Grasping the multiple Old Covenant connections is very important to understanding and correctly interpreting John's Gospel and its connection to Old Covenant feasts and sacraments - John's Gospel reveals to us the Ministry of the Divinity of Christ and the mystery of Christ united in the Most Holy Trinity, the unity and diversity of God the Father, God the Son, and God the Holy Spirit
The Gospel According to John, Apostle of Jesus Christ, Bishop of Ephesus, stands as a unique testimony among the other 3 Gospels and indeed unique among the other books of the New Testament. Only in John's account of the ministry and life of Jesus of Nazareth is Jesus revealed as the "Word", the Living, creative Second Person of the Divine Trinity. It is John who gives us the theology of Christ as revealed in this deep mystery in which the promised Messiah comes to fulfilled the Old Covenant in His sacrifice and death on the cross, and through His resurrection to establish the New Covenant which transforms man's relationship with God through the gift of the redemption and salvation of mankind. When I had completed my year of research on John's Gospel I identified 5 statements of truth around which I would build this study: The fourth Gospel is the last Gospel to be written, therefore, John assumes we have read and studied the other 3 Gospel texts. Rather than just recording the events of Jesus' life, John is more concerned with the significance of Christ's coming and the His significance of His ministry. That the events and "signs" about which John writes had a deeper meaning not perceived at the time but through the ministry of the Holy Spirit these events and signs were revealed after Christ's resurrection and His appearance to the disciples and Apostles. It was after His resurrection that Jesus instructed the Apostles in the whole truth (John 2:20, 22; 12:16; 13:17-19; 14:26; 20:9; Luke 24:25-27, 44-48) and John's Gospel looks back on Christ's earthly life in the light of this complete understanding. In John's Gospel there is a deeply connected thread of the liturgy of the Old Covenant Church which will be transformed in Christ's resurrection into the New Covenant creation. Grasping the multiple Old Covenant connections is very important to understanding and correctly interpreting John's Gospel and its connection to Old Covenant feasts and sacraments. -- John's Gospel reveals to us the ministry of the divinity of Christ and the mystery of Christ united in the Most Holy Trinity, the unity and diversity of God the Father, God the Son, and God the Holy Spirit. Authorship of the Fourth Gospel: The first questions we must address are the questions of authorship and the date this Gospel account was written. Today most modern Biblical scholars do not accept that John (Yehohanan) the Apostle, son of Zebedee, brother of James the Greater, and Bishop of Ephesus is the author of the fourth Gospel despite the fact that the Fathers of the Church unanimously identified the Apostle John as the inspired writer. Why then is John the Apostle's authorship almost universally rejected in modern critical scholarship? The answer involves several objections as to why the son of the fisherman Zebedee could have authored such a deeply theological text. The following list is a summary of the most often expressed arguments against Johannine [St. John] authorship: ... Internal Evidence Which Points to John the Apostle as the Inspired Writer: Point #1: The other Gospel writers all identify the son of the priest Zechariah and his wife Elizabeth (kinswoman of Mary) as John "the Baptist" [or Baptizer]. It is obvious that the use of this title is necessary to avoid confusion with John son of Zebedee, the Apostle. But in the fourth Gospel, John son of Zechariah is identified simply as "John" 22 times (see John 1:6, 15, 19, 23, 26, 28, 29, 32, 35, 40; 3:23, 24, 25, 26, 27; 4:1; 5:33, 35, 36; 10:40, 41, 41). If there was an author other than John the Apostle wouldn't it be expected that there would be confusion between which "John" was being mentioned in the text? John never identifies himself by name in the Gospel, but if it was understood by the various churches of Asia Minor that their Bishop, John the Apostle, was the inspired writer it was not necessary to make the differentiation between himself and John the Baptist. Point #2: As I mentioned earlier, it is generally agreed today that the inspired writer of the fourth Gospel was an Israelite (or Jew) from the region we now call Palestine. The author accurately portrays Old Covenant customs, religious traditions, and the fine points of halakhic (legal) regulations that were unique to Israel as God's holy covenant people. The inspired writer of this Gospel is knowledgeable about the different sects of 1st century Judaism and is especially knowledgeable about the geography and topography of what was the Roman dominated province of Judea and the city of Jerusalem, identifying and correctly describing sites that were not rediscovered in Jerusalem until the late 1800s. All these qualifications fit John the Apostle. Point #3: The author identifies himself as an eyewitness to the events of the fourth Gospel and as "the disciple whom Jesus loved." He uses this designation five times: John 13:23, John 19:26, John 20:2, John 21:7, John 21:20. The author of the book of Revelation (whom the Fathers of the Church testify is John son of Zebedee, Bishop of Ephesus) identifies himself as "John" five times: Revelation 1:1, Revelation 1:4, Revelation 1:9, Revelation 21:2, Revelation 22:8. This may be a coincidence but considering the symbolic use of numbers in both the Gospel and in Revelation it could be another indicator of John's authorship; 5 is the symbolic number of grace in Scripture (see the document "The Significance of Numbers in Scripture" in the Documents section of Agape Bible Study). But how do we know which of the Apostles is "the one Jesus loved"? The Synoptic Gospels identify 3 Apostles that Jesus singled out on important occasions. These were Peter, to whom Jesus gave the "keys of the kingdom", James, the son of Zebedee, and James' younger brother, the Apostle John. It was to this trinity of Apostles that Jesus chose to reveal Himself in His glory on the Mt. of Transfiguration (Matthew 17:1-2; Mark 9:2-8; Luke 9:28-36). We can narrow down the identity of the inspired writer of the fourth Gospel to one of these 3 men and, by eliminating the other 2, we can come to one final name. The "beloved disciple" who authors the fourth Gospel cannot be Peter because the fourth Gospel records that on several occasions Peter was accompanied by the "beloved disciple" (John 20:2; 21:20). James Zebedee is eliminated as a candidate for the "beloved disciple" by the fact that he was the first Apostle to be martyred (circa 42AD). We have an accurate date for his martyrdom not only from Christian sources (Acts 12:2, etc.) but also from Jewish accounts. This fact eliminates James because the fourth Gospel was written at least 25 years after his death. That only leaves John, son of Zebedee as the "beloved disciple". [article link]

Ray Stedman - Adventuring Through the Bible - The Gospel of John - The fourth Gospel holds peculiar significance to me for many reasons, but especially because it is written by [John] the disciple closest to our Lord - He was of that inner circle which included Peter and James, who went with our Lord through the most intimate circumstances of His ministry and heard more than any of the others - Therefore, we open this book with a sense of anticipation - Here is the Testimony of our Lord's closest friend - But John goes deeper than that - He says that He [Jesus] is not only the Christ [Messiah], but **He is the Son of God - When you see Him in His delivering power, you are indeed seeing the Promised Deliverer, the Messiah - Does that amaze you? Have you thought that it was His miracles that proved He was God? No, no - They proved He was the Messiah, the Promised One. **It is His Words that prove He is God - Listen to them: "I am the bread of life" - That is, I am [Communion] the sustainer of life, the One who satisfies life (Mp3s)
The fourth Gospel holds peculiar significance to me for many reasons, but especially because it is written by the disciple closest to our Lord. When you read the Gospel of [John], you are reading the record of our Lord as seen through the eyes of a devoted disciple. Mark and Luke, of course, were dedicated Christians who knew and loved Jesus Christ, though they learned about him largely through the testimony of others, but John is one who leaned upon his breast. He was of that inner circle which included Peter and James, who went with our Lord through the most intimate circumstances of His ministry and heard more than any of the others. Therefore, we open this book with a sense of anticipation. Here is the testimony of our Lord's closest friend. In light of this, it is very startling to see how John's Gospel begins (chapter 1, verse 1): In the beginning was the Word, and the Word was with God, and the Word was God. (John 1:1 RSV) Sometimes I think it is difficult to believe that Jesus is God. I know there is not a Christian who has not at one time or another felt the full force of all the arguments that would make him out to be nothing more than a man. There are times when we find it difficult to lay hold of the full intent of those words and think of the man Jesus as God. But if we find it difficult, how much more did his own disciples find it so? They, of all men, would be least likely to believe that he was God, for they lived with him and saw his humanity as none of us ever has or ever will. They must have been confronted again and again with a question that puzzled and troubled them, "Who is this man?" As they themselves said, "What manner of man is this who heals the sick, raises the dead, quiets the wind and changes the water to wine?" (Matthew 8:27) I have often pictured them lying out under the stars with our Lord on a summer night by the Sea of Galilee. I can imagine Peter or John or one of the others waking in the night, rising up on an elbow, and as he looked at the Lord Jesus sleeping beside him, saying to himself, "Is it true? Can this man be the eternal God? What is the secret of his being, the mystery of his coming?" No wonder they puzzled about him and constantly conversed among themselves about the mystery of his being. Yet, so overwhelming and convincing was the evidence they saw and heard that when they reached the end of the story, when John began to write down the recollections of those amazing days, he began with declaring the deity of Jesus, "This is the One who was in the beginning. He was the Word who was with God, who was in the beginning with God, and was God" (John 1:1). That is the theme of this Gospel of John. In Matthew we see the Lord as the King; in Mark we see him as the servant, always busy in ceaseless activity, serving men; in Luke we see his perfection of humanity, man as God intended man to be. Now, in the Gospel of John, we see his entrance into the Holy of Holies. We learn the secret of his life. The key to the Gospel of John is found in the next to the last chapter. There are two endings to this little Gospel. John adds a postscript, which we call Chapter 21, that has to do with certain things that occurred after the resurrection. But John had ended his Gospel with these words (chapter 20, verses 30, 31): Now Jesus did many other signs in the presence of the disciples, which are not written in this book; but these [that is, these signs] are written that you may believe that Jesus is the Christ, the Son of God, and that believing [that Jesus is the Christ, the Son of God] you might have life in his name. (John 20:30-31 RSV) That is the twofold purpose of this book. First, John is setting out to give evidence why any man in any age or in any place can fully and wholeheartedly believe that Jesus is the Christ -- or to use the Hebrew form, Messiah, the Anointed One, the promised one. The second purpose is to show that he is the Son of God. ... The last miracle is the raising of Lazarus from the dead (see John 11:1-44), symbolizing the delivering of those who all their lives had been held under the bondage of Satan through fear of death. Thus these seven signs prove beyond question that Jesus is the Messiah. He is the expected One. But John goes deeper than that. He says that he is not only the Christ, but he is the Son of God. When you see him in his delivering power, you are indeed seeing the promised Deliverer, the Messiah. Ah, yes, John says, but that is not the greatest secret about him. When you see that he is the one able to do all these mighty things, meeting the deepest need of men's lives, look further and you will see there is glory yet. You discover that when you stand in the presence of his humanity, see his lovely eyes. feel the beating of his human heart, sense the compassion of his life poured out in service. you are also standing in the presence of God, you are seeing what God is like. "This One," he says, "is the Son of God." ... Does that amaze you? Have you thought that it was his miracles that proved he was God? No, no. They proved he was the Messiah, the Promised One. It is his words that prove he is God. Listen to them: "I am the bread of life," (John 6:35b RSV). That is, I am the sustainer of life, the One who satisfies life. [article link]

Studying the Four Gospels of the Bible: Matthew, Mark, Luke and John - Each Gospel is written to a Specific defined audience group of people (PDF)
Studying the Four Gospels; Matthew, Mark, Luke and John. How they relate to and correspond with each other. Of first Importance when reading and studying the four Gospels is to recognize that each Gospel is written to a Specific defined audience and group of people. Matthew is written to the Jewish audience. Mark is written to the Roman, action - result oriented person. Luke is written to the Greek, thinking, discerning and understanding person. John is written to the "Born-Again" Christian Church member and why other additional writings are not in the Bible. [article link]

Cradle to Grave - The Life of Jesus Christ (Mp3s)
The Tabernacle's purpose is to change lives! We do this by loving God, loving people and by teaching people how to follow Jesus and how to labor for His Kingdom. [article link]

TheoCentric.com: The Gospel of John - The Word Became Flesh - John 1:14 "And the Word [O.T.] was made flesh, and dwelt among us, and we beheld His Glory, the Glory as of the only begotten of the Father, full of Grace and Truth." - The Word became flesh, not simply to die, but in order that we might live! - God united deity with humanity in Christ in order that humanity might forever be united with deity through Christ and in the Spirit! - In short, that we might share in the [Fellowship] Dance of Eternity... forever! - That we might know the love of Father, Son, and Spirit by sharing in the Sonship of Christ through the Spirit {Note: This extraordinary website TheoCentric.com has a slightly Christian Mystic approach. The Gospel of John is the union of the Word of God with the flesh of mankind and therefore there is a certain amount of Christian Mysticism involved in the Ministry of Jesus Christ although just enough that we as Christians should be aware of True Mysticism but exceedingly weary of the common everyday worldly mysticism and this website does an excellent job of separating and distinguishing between the two. - Also Note: The Word of God describes God and when God became human flesh as His Word had already described Him it was done so not as a philosophy or as pure mysticism but it was done as reality, the reality of God and as reality it is eternity.}
Today we celebrate the most important event of human history-the advent of our Lord, the birth of Jesus Christ. It is this event that is both the centerpiece and turning point of God's redemptive drama. But people are born all the time. What makes this birth so special? The uniqueness of the birth of Christ stems from who is born and why. Who is Jesus? "In the beginning was the Word, and the Word was with God, and the Word was God. He was in the beginning with God" (John 1:1-2). Before time began and before a single thing was created, John reveals a relationship of love and delight at the heart of reality-indeed, a *relationship that is reality itself! In eternity past, the Word (Jesus) and God (the Father) participated in a shared life of love, joy, and communion. Jesus was in a "face-to-face" relationship with the Father, while at the same time (mystery of mysteries!) Jesus fully shared in the deity of the Father. This relationship of mutual life and love-this eternal giving, receiving, and sharing of self-is the [Fellowship] Dance of Eternity. This Dance is the eternal movement of Father to Son, Son to Father, and Son and Father to Spirit. This fullness of life, love, joy, and communion was complete, needing nothing or no one to fill any deficiency. It is from the fullness of this Dance that God created: "All things came into being by Him, and apart from Him nothing came into being that has come into being" (John 1:3). John fills in the gaps of Genesis by revealing that the Dance is the source of creation. It is not sovereign, impersonal, individual, and isolated power that is the source of all things. Rather, it is personal, relational, giving, and sharing love that is the source of all things. And this love which is the source of all things is also the goal and end of all things, for God made us to share in God's life, love, and communion. Let's make certain we understand this: God did not create us in order to love, but out of the abounding fullness of love between Father, Son, and Spirit, God created us to share in this love. In short, God created us to share in the Eternal Dance of Father, Son, and Spirit. ... Conclusion: God has said "yes" to humanity in the person of Christ. This is good news of great joy to all people! God has exalted humanity to the highest position through his union with humanity in Christ. A human being now shares in the Dance, making it possible for us to do so as well! Again, to use some clichés, God has "sunk to the lowest level" and "gone to the extreme" to embrace us. We are invited to the Dance of Eternity-a Dance of Love which is at the heart of reality. Will you accept the invitation by opening yourself up to the love of God in Christ? "But as many as received him, to them he gave the right to become children of God, even to those who believe in his name" (John 1:12). The invitation is open to all. Come join the Dance! [article link]

Ex New-Ager Author's Testimony (Mp3)
A few days before his revealing book was ready for distribution, Randall Baer died under "very suspicious circumstances" in an automobile "accident" in Colorado. His car went over a 350ft. precipice near Del Norte, in South Central Colorado. There were no skidmarks in the vicinity. Was Baer murdered for having blown the cover off the New Age movement through his book and this audio? By the grace of Jesus he released this audio to warn Christians of the many faces of the new Age Movement and how it is influencing everything, Churches, Bibles, Business, schools, government, exercise, medicine and so much more. Having been in the New Age movement for 15 years and a bestselling author of New Age Books, he came to the Lord Jesus, then made this audio and wrote a book exposing the New Age Movement. 5 days before the book was to be released, he was killed. But they could not stop us from getting this audio. so we share it with you. He died to get us this message, let us not let his death be in vain. [article link]

CIA Disinfo Officers EXPOSED {Warning: first few seconds are graphic} (YouTube)
While some former clandestine military officers, clandestine intelligence agents, and NWO researchers like William Cooper, John Todd, Randall N. Baer, Phil Schneider and Fritz Springmeier have been murdered or imprisoned, a few suspicious individuals are allowed to lecture all around the globe, sell books, DVDs, t-shirts, and get airtime on television and radio shows. Why? Because their talking does not interfere with the plans of those who don't want you to know the truth. That's the story of David Icke, Alex Jones, the makers of Zeitgeist, and other shills, disinformation artists, pseudo-truthseekers and faux whistleblowers (like Ron Paul, Glenn Beck, Keith Olbermann, Jesse Ventura, Bill Maher, Penn & Teller, etc.). It's impossible to bury the truth forever - one way or another, it will always come out. The elite know this, and their rationale is: "If the truth is to come out anyway let it be OUR people that tell it" - so that they have control over it. Alex Jones was allowed to film the Cremation of Care ritual (that involves real human sacrifice) in Bohemian Grove because the elite want us - the small percentage of the population who cannot be controlled by the media - to be paralyzed with fear and to have no real leader to organize a rebellion. David Icke is allowed to educate those who he can reach as long as he can dirty the truth with his unfounded reptilian lies and confuse the shit out of conscious, open-minded people in hopes that, frustrated, we will give up truthseeking and delude ourselves into believing that there are no conspiracy facts or open secrets. The CIA's agenda is to flood the truth genre with disreputable content and thereby exhaust public interest. That's also why Illuminati Hollywood makes all these movies like "V for Vendetta", "The Matrix", "Angels and Demons", etc., so that when someone discovers the similarities to reality others will say: "You've watched too many movies, dude". [article link]

John 1 - The Disciple and Apostle John in his Gospel immediately sets out the eternal Divine nature of Jesus Christ "the Word" and also the eternal Divine nature of God - The disciple John tells how he and his friend Andrew went from being disciples of John the Baptist to disciples of Jesus -- 'John 1:36-38 And looking upon Jesus as he walked, he [John the Baptist] saith, Behold the Lamb of God! And the two [of John's] disciples [Andrew, Peters brother and John, the writer of this Gospel of John] heard him speak, and they followed Jesus. Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto Him, Rabbi, which is to say, being interpreted, Master, where dwellest thou? He saith unto them, Come and see.'
'John 1:1-2 In the beginning was the Word [Jesus], and the Word was with God, and the Word was God. The same was in the beginning with God. Note: In the opening of his Gospel John writes "In the beginning was the Word" some have said that because the word "the" is used with "the Word" it means that Jesus is not God when in fact it actually means that Jesus is God. Had John used "a" instead of "the" it might mean that Jesus was one of many god's like a word god, or a thought god, or a god of reason or intellect or something but the Apostle John purposely used the definite article "the" in order to limit the words of the Bible to be exclusively about Jesus Christ and in doing so proclaiming Jesus to be the human manifestation of the eternal God spoken by Word into the ears of the Prophets and written by Word onto the pages and scrolls of the Bible.' - 'John 1:15-18 John [the Baptist] bare witness of Him (Jesus), and cried, saying, This was He of whom I spake, He that cometh after me is Preferred before me: for He (Jesus) was [eternally] before me. And of His fullness have all we received, and grace for grace. For the law was given by Moses, but Grace and Truth came by Jesus Christ. No [human] man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, He (Jesus) hath declared [represented] Him.' - John continues to decisively portray the unique Divinity of God among mankind in Jesus Christ.

John 2 - Jesus begins to call and assemble His Disciples - Twelve of His Disciples would become His Apostles - The first miracle in the Gospel of John is recorded - The turning of water into wine for a wedding festival -- 'John 2:11 This beginning [1st] of miracles did Jesus in Cana of Galilee, and manifested forth His Glory; and His disciples believed on Him.'
'John 2:13 And the Jews' Passover [first of three Passover Feasts during the Ministry of Jesus] was at hand, and Jesus went up to Jerusalem, And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting: And when he had made a scourge of small cords, He drove them all out of the temple [the first time], and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables; And said unto them that sold doves, Take these things hence; make not my Father's House an House of merchandise. And His disciples remembered that it was written, The zeal of thine House hath eaten Me up. Then answered the Jews and said unto Him, What sign [miracle] shewest thou unto us, seeing that thou doest these [authoritative] things? Jesus answered and said unto them, Destroy this Temple, and in Three Days I will raise it up. Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days? But He spake of the Temple of His Body. When therefore He was risen from the dead, His disciples remembered that He had said this unto them; and they believed the Scripture, and the Word which Jesus had said. Now when He was in Jerusalem at the Passover, in the feast day, many believed in His name, when they saw the miracles which He did. But Jesus did not commit Himself unto them, because He knew all men, And needed not that any should testify of man: for he knew what was in [inside] man.' - Jesus demonstrates the proper way to cleanse a situation in the illustration of making "a scourge of small cords" apparently Jesus wove together three cords to make one cleansing cord this illustrate that two people plus the witness of the Holy Spirit should be involved in any cleansing removal situation. - 'Ecclesiastes 4:12 And if one prevail against him, two shall withstand him; and a threefold cord [including and involving the Holy Spirit] is not quickly broken.'

BasicChristian.org: The Christian Walk Illustrated in the 7 Miracles of Jesus Recorded in the Gospel of John (PDF Available)
These are Seven Miracles performed by Jesus and recorded in the Gospel of John by John a disciple of Jesus. John was an eyewitness present at each of these seven miracles. These miracles are illustrations representing miracles that Jesus is currently doing in the life of each and every Christian. Colossians 1:10 That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God. -- Topics: [Miracle #1] {John 2:1-12} Turning wedding water into wine. The New Christian is now clean and becomes filled with the Holy Spirit. -- [Miracle #2] {John 4: 46-54} Healing the Nobleman's Son. Our cured Life and Nobility in Jesus Christ. -- [Miracle #3] {John 5:1-17} Healing of the lame man to walk. The Christian can now walk a Christian lifestyle. -- [Miracle #4] {John 6:1-13} Feeding the Thousands with Bread and Fish. Fellowship of strengthening, building up, and nourishment in the faith among the believers. -- [Miracle #5] {John 6:16-21} Jesus calms the disciples during a storm. Jesus calms our fears during the storms of life. -- [Miracle #6] {John 9:1-41} Blind eyes opened. Apostles with their eyes opened to the hopeless plight of humanity are sent out to non-believers. -- [Miracle #7] {John 11:1-45} Resurrection of Lazarus from death to life. Resurrection of the believer from physical death to eternal life. ... Introduction: After accepting Jesus as our very own personal Lord and Savior by knowing that without the sacrifice of Jesus, what He did for us on the cross, that we would be permanently dead in our sin and rebellion, separated forever from God. Now that the sin has been paid for and taken away at the cross of Jesus we Christians are now free from sin and reunited with God in the Resurrection of Jesus. But what do we do now? After our conversion [Heavenly focus] for the Christian the conversion is just the start of Christianity the best is yet to come. In the fascinating Gospel of John, John one of the original 12 disciples of Jesus and an eyewitness that was present at all seven miracles, lays out seven miracles that Jesus Himself performed while in person on the earth and in a specific order. These seven miracles in the Gospel of John are a model of the very miracles that Jesus is doing right now this very moment and day in the life of every single living and breathing Christian. Let's take a look at the 7 miracles that Jesus performed and that His disciple John recorded for us. [article link]

John 3 - Jesus instructs about how to become 'born again' in order to enter the Kingdom of God -- 'John 3:5-6 Jesus answered [Nicodemus], Verily, verily, I say unto thee, Except a man be born of water [human] and of the Spirit [re-birth], he cannot enter into the Kingdom of God. That which is born of the flesh is flesh [physical - earthly]; and that which is born of the Spirit is spirit [Spiritual - Heavenly].'
'John 3:15-21 That whosoever believeth in Him (Jesus) should not perish, *but have eternal life. For God so loved the world, that He gave His only begotten Son, that whosoever believeth in Him should not perish, but have everlasting life. For God sent not his Son into the world to condemn the world; but that the world through Him might be saved. He that believeth on Him (Jesus) is not condemned: but he that believeth not is condemned already, because he hath not believed in the Name of the only begotten Son of God. And this is the condemnation, that Light is come into the world, and men loved darkness rather than Light, because their deeds were evil. For every one that doeth evil hateth the Light, neither cometh to the Light, lest his deeds should be reproved [corrected]. But he that doeth truth cometh to the Light, that his deeds may be made manifest, that they are wrought [fashioned] in God.' - The Kingdom of God is about life and it is about eternity it's not about being good and then becoming better in Jesus Christ it's about being dead and lost in sin and becoming new and Spiritually alive in Jesus Christ.

John 4 - Jesus instructs his disciples in Priestly functions that would be included in His Christian Church - Jesus meets a woman at the well in Samaria -- 'John 4:1-4 When therefore the Lord (Jesus) knew how the Pharisees had heard that Jesus made and baptized more disciples than John [the Baptist], Though Jesus Himself baptized not [not with water but after His Resurrection with His Spirit], but his disciples [baptized with water], He left Judaea, and departed again into Galilee. And He must needs go through Samaria [Jesus had an eternal appointment with a woman at a well].'
'John 4:6-39 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour. There cometh a woman of Samaria to draw water: Jesus saith unto her, Give Me to drink. For his disciples were gone away unto the city to buy meat. Then saith the woman of Samaria unto Him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans. Jesus answered and said unto her, If thou knewest the [eternal] gift of God, and who it is [Messiah] that saith to thee, Give Me to drink; thou wouldest have asked of Him, and He would have given thee [Spiritual] living water. The woman saith unto Him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water? Art thou greater than our [1/2] father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle? Jesus answered and said unto her, Whosoever drinketh of this [earthly] water shall thirst again: But whosoever drinketh of the [nourishing, Spiritual] water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into [eternal] everlasting life. The woman saith unto Him, Sir, give me this water, that I thirst not, neither come hither to draw. Jesus saith unto her, Go, call thy husband, and come hither. The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband: For thou hast had five husbands; and he whom thou now hast is [a live-in boyfriend] not thy husband: in that saidst thou truly. The woman saith unto Him, Sir, I perceive that thou art a Prophet. Our fathers worshipped in this mountain [Mt. Gerizim]; and ye say, that in Jerusalem [Mt. Zion] is the place where men ought to worship. Jesus saith unto her, Woman, believe Me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. Ye worship ye know not what: we know what we worship: for Salvation is of the Jews. *But the hour cometh, and now is, when the True Worshippers shall Worship the Father in Spirit and in Truth: for the Father seeketh such to worship Him. *God is a Spirit: and they that Worship Him must Worship Him in Spirit and in Truth. The woman saith unto Him, I know that Messias (Messiah) cometh, which is called Christ: when He is come, He will tell us all [such religious] things. *Jesus saith unto her, I that speak unto thee am He [Messiah/Christ]. And upon this came His disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her? *The woman then left her [earthly] waterpot, and went her way into the city, and saith to the men, *Come, see a man, which told me all [living with men] things that ever I did [without condemnation]: is not this the Christ? Then they went out of the city, and came unto Him. In the mean while his disciples prayed him, saying, Master, eat. But he said unto them, I have meat to eat that ye know not of. ... And many of the Samaritans of that city believed on Him (Jesus) for the saying of the woman, which testified, He (Jesus) told me all that ever I did [without condemnation].' - It is often the goodness of God that draws people to Jesus. Jesus showed compassion when people needed compassion and Jesus showed contempt for man's preferences when the situation needed a radical redirection. But whether showing compassion or contempt Jesus did it in limited amounts and He did it at a time and in a manner that would draw everyone involved into a closer relationship and understanding with God.

John 5 - Jesus keeps His works and His ministry focused and confined to the main task at hand - Representing His Father here on earth to mankind and accomplishing the task of the Cross and the Resurrection -- 'John 5:36-43 But I (Jesus) have greater witness than that of John [the Baptist]: for the works [cross and resurrection] which the Father hath given Me to finish, the same works that I do, bear witness of Me, that the Father hath sent Me. And the Father Himself, which hath sent Me, hath borne witness of Me [at the baptism]. Ye have neither heard His voice at any time, nor seen His shape. And ye have not His Word abiding in you: for (Jesus) whom He hath sent, Him ye believe not. *Search the Scriptures; for in them ye think ye have eternal life: and they are they which Testify of Me. And ye will not come to Me, that ye might have life. I receive not honour from men. But I know you, that ye have not the love of God in you. I am come in my Father's Name, and ye receive Me not: if another shall come in his own name [Antichrist], him ye will receive.'
John 5:22-29 For the Father judgeth no man, but hath committed all judgment unto the Son (Jesus): That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent Him. Verily, verily, I say unto you, *He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life. Verily, verily, I say unto you, The hour is coming, and now is, when the dead [living spiritually dead] shall hear the voice of the Son of God: and they that hear shall [Spiritually] live. For as the Father hath Life in Himself; so hath He given to the Son to have Life in Himself; And hath given Him authority to execute judgment also, because He is the Son of Man. Marvel not at this: for the hour is coming, in the which all that are in the graves [physically dead] shall hear His voice, And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation. - Creation life for both humans and angels is everlasting and therefore the judgment to go with it is also everlasting.

John 6 - Jesus' 5th Miracle 'walking on water' that is recorded in the Gospel of John - Jesus demonstrated that He had complete authority over all realms - The spiritual realm the human realm and the physical realm of nature -- 'John 6:19-21 So when they (Disciples) had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship [boat]: and they were afraid. But He (Jesus) saith unto them, It is I; be not afraid. *Then they willingly received Him into the ship [boat]: and immediately the ship was at the land [destination] whither they went.'
'John 6:33-40 For the bread [Manna] of God is He (Jesus) which cometh down from heaven, and giveth life unto the world. Then said they unto Him, Lord, evermore give us this bread. And *Jesus said unto them, I am the bread of life: he that cometh to Me shall never hunger; and he that believeth on Me shall never thirst. But I said unto you, That ye also have seen Me, and believe not. All that the Father giveth Me shall come to Me; and him that cometh to Me I will in no wise cast out [reject]. For I came down from Heaven, not to do mine own will, but the will of Him that sent Me. And this is the Father's will which hath sent Me, that of all which He hath given Me I should lose nothing, but should raise it up again at the last day. And this is the will of Him that sent Me, that *every one which seeth the Son, and believeth on Him, may have everlasting life: and I will raise him up at the last day.' - The eternal life and the eternal Kingdom of God that Jesus is offering is to be received inside of us at this point it is an internal Spiritual Kingdom. To miss out on the concept that the Kingdom of God is available now in Jesus Christ and to be unaware of its internal existence is to miss out on the Kingdom itself.

John 7 - Jesus continues to teach and to make that point that what mankind has it temporary and is passing away but what He has to offer is eternal -- 'John 7:37-39 In the last day, that great day of the feast [Feast of Tabernacles, shelters - temporary homes], Jesus stood and cried, saying, If any man thirst, let him come unto Me, and drink. He that believeth on Me, as the Scripture hath said, out of his belly [inner-life] shall flow rivers of living water [eternal Tabernacle]. But this spake He of the [Holy] Spirit, which they that believe on Him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet Glorified [Resurrection].' - 'John 7:52-53 They [Pharisees] answered and said unto Him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no Prophet. And every man went unto his own [tabernacle] house.'
'John 7:2-10 Now the Jews' Feast of Tabernacles was at hand. His brethren (brothers; James, Jude, etc.) therefore said unto Him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest. For there is no man that doeth anything in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world. *For neither did his brethren believe in him [James and Jude are known to have become believers after His resurrection]. Then Jesus said unto them, My time is not yet come: but your time is always ready. The world cannot hate you; but Me it hateth, because I testify of it, that the works thereof are evil. Go ye up unto this feast: *I go not up yet unto this feast; *for My time is not yet full come. When He had said these words unto them, He abode still in Galilee. But when His brethren were gone up, then went He also up unto the feast, not openly, but as it were in secret [in Resurrection Spirit].' - The time of Jesus to fulfill the Feast of Tabernacles has not yet com in full that is why Jesus went in part in secret. The Feast of Tabernacles is a 'Fall feast' a 'Second Coming' Feast that has begun now with the giving of the Holy Spirit but we do not yet have our permanent bodies we still 'tabernacle' in our physical bodies while on earth. Jesus went to the Feast of Tabernacles 'secretly' to give the Living Water to those who would believe in Him and receive it but the rest of the Feast the tabernacle becoming a temple will be completed at the Second Coming of Jesus.

Did Jesus Lie? - "Look What's Missing" from modern [NIV] bibles {Note: I just emailed Chick Tracts for verification on David Daniels' claim that an unidentified Christian host of an unidentified Christian call in show made the comment "wiggle room" that Jesus might have lied. As soon as I can locate the specific name of the show and of the host and possibly a date and time of the show to go along with the accusations I'll post them. It's completely inappropriate to make an accusation like that without any substantiating material. ***Updated: Now that I'm forced to speculate as to who the Christian radio call in show host was I'm going to go with the first name that popped into my head and speculate that Don Stewart who has hosted and co-hosts many Calvary Chapel radio shows is the referred to host and my second guess at this moment is Christian Research Institute Bible Answer Man, Hank Hanegraaff. So until we have more details or until the next speculation, Cheers!!! - Also Note: The NKJV in John 7:8 has the word 'yet' but it is footnoted that other manuscripts do not have that word implying that it should not be there. As deceptive as the NIV is known to be the NKJV [New King James Version] is possibly the most deceptive of all modern bible versions. The deceptive NKJV should be completely avoided by everyone seeking to fellowship with God through His holy word the Bible. ~ God bless you, David Anson Brown} (YouTube)
Author David Daniels shares information from chapter 1 of his book, "Look What's Missing," and shows why it's so important that your Bible is not missing anything! The book is available at www.chick.com or www.amazon.com. [article link]

Bible Versions Controversy Explained - Highly Recommended (Mp3)
Can you trust the new versions? before you say yes, you need to hear this message. learn where they came from [Antichrist agenda], who is behind them [practically everyone, NWO], and HEAR ACTUAL AUDIO FROM CHUCK SWENDOL, DR. D.A. WAITE AND OTHERS.. Learn what you need to know before you use that new [NKJV, NIV, Message, etc.] bible version. [article link]

John 8 - Jesus teaches that freedom and eternity comes only from Truth and that His Words are Truth and therefore are freedom and eternity -- 'John 8:31-32 31 Then said Jesus to those Jews which believed on Him, If ye continue in My word, then are ye My disciples indeed; And ye shall know the Truth, and the Truth shall make you free.'
'John 8:1-12 [After the Feast of Tabernacles] Jesus went unto the Mount of Olives. And early in the morning He came again into the Temple, and all the people came unto Him; and He sat down, and taught them. And the Scribes and Pharisees brought unto Him a woman taken in adultery; and when they had set her in the midst, They say unto Him, Master, this woman was taken in adultery, in the very act. Now Moses in the law commanded us, that such should be stoned: but what sayest thou? This they said, tempting Him, that they might have to accuse Him [trying to get Jesus to contradict the Laws of Moses, but Jesus is the voice that spoke the Law to Moses]. But Jesus stooped down, and with his finger wrote on the ground [dust, sin], as though He heard them not. So when they continued asking Him, He lifted up [resurrection] Himself, and said unto them, He that is without sin among you, let him first cast a stone at her. And again He stooped down, and wrote on the ground. And they which heard it, *being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst. When Jesus had lifted up [resurrection] Himself, and saw none but the woman, He said unto her, Woman, where are those thine accusers? hath no man condemned thee? She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more. Then spake Jesus again unto them, saying, I am the light of the world: He that followeth Me shall not walk in darkness, but shall have the Light of Life.'

John 9 - Jesus performs His 6th Miracle in the Gospel of John by healing a man blind since birth -- 'John 9:17 They say unto the blind man again, What sayest thou of Him (Jesus), that he hath opened thine eyes? He said, He (Jesus) is a prophet.'
'John 9:5-15 As long as I am in the world, I am the light of the world. 6 When He (Jesus) had thus spoken, He spat on the ground, and made clay [mankind, clay - the condition of frail humanity] of the spittle, and He anointed the eyes of the blind man with the clay, And said unto him, Go, wash in the pool of Siloam [Lit. Greek - Apostle], which is by interpretation, Sent. He went His way therefore, and washed, and came seeing. The neighbors therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? Some said, This is he: others said, He is like him: but he said, I am he. Therefore said they unto him, How were thine eyes opened? He answered and said, A Man that is called Jesus made clay, and anointed mine eyes [with clay], and said unto me, Go to the pool of Siloam [Apostle], and wash: and I went and washed, and I received sight. Then said they unto him, Where is He? He said, I know not. They brought to the Pharisees him that aforetime was blind. And it was the Sabbath day when Jesus made the clay, and opened his eyes. Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I [went and] washed, and do see.' - The clay that Jesus made and anointed the eyes of the blind man with is the clay of humanity. The man was physically blind but he was also unaware that others who were not blind were still suffering just as much as he was but in different was. The man was "Sent out" Apostatized to go into the world and to see how others live others who do not have the luxury of begging in the Temple itself where the generosity of mankind is at its best but going out into the world and seeing the condition of the world apart from the Temple.

John 10 - Jesus now teaches that He has more sheep to bring into His flock and into His pasture than just the natural sheep of Israel -- 'John 10:16 And other sheep [Gentiles] I have, which are not of this [Jewish] fold: them also I must bring, and they shall hear My voice; and there shall be one fold, and one shepherd.'
John 10:7-18 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep. All that ever came before Me are thieves and robbers [i.e. King Saul - a type of Satan]: but the sheep did not hear them. I am the door: by Me if any man enter in, he shall be saved, and shall go in and out, and find pasture. The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. I am the good shepherd [i.e. King David - a type of Jesus]: the good shepherd giveth His Life for the sheep. But he that is an hireling [i.e King Solomon - a type of the Antichrist], and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep. The hireling fleeth, because he is an hireling, and careth not for the sheep. I am the good shepherd, and know My sheep, and am known of mine. As the Father knoweth Me, even so know I the Father: and I lay down My life for the sheep. And other sheep I have, which are not of this fold: them also I must bring, and they shall hear My voice; and there shall be one fold, and one shepherd. Therefore doth my Father love me, because I lay down My life [Cross], that I might take it again [Resurrection]. *No man taketh it [life] from Me, but I lay it down of Myself. I have power to lay it down, and I have power to take it again. This commandment have I received of My Father. - The cross of Jesus Christ was not an accident nor the work of man or even of devils it was the predetermined plan of God because only the cross of Jesus could free mankind from our self-imposed predicament of sin and death and liberate us into the Heavenly eternal life that we were created to be a part of with God in Heaven.

John 11 - Jesus performs His 7th Ministry Miracle in the Gospel of John when He calls the dead Lazarus by name and raises him back to life - 'John 11:43-45 43 And when He (Jesus) thus had spoken, He cried with a loud voice, Lazarus, come forth. And he (Lazarus) that was dead came forth, bound hand and foot with grave clothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go. Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on Him.'
'John 11:11-27 These things said He: and after that He saith unto them, Our friend Lazarus sleepeth; but I go, *that I may awake him out of sleep [it's not that people sleep when they die but that sleep is a reference to death in that it is harmless to the Christian]. Then said his disciples, Lord, if he sleep, he shall do well. Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep. Then said Jesus unto them plainly, Lazarus is dead. 15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him. Then said Thomas, which is called Didymus, unto his fellow disciples, Let us also go, that we may die with Him. Then when Jesus came, he found that he [Lazarus] had lain in the grave four days already. ... Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died. But I know, that even now, whatsoever thou wilt ask of God, God will give it thee. Jesus saith unto her, *Thy brother shall rise again. Martha saith unto him, I know that he shall rise again in the resurrection at the last day. *Jesus said unto her, I am the resurrection, and the life: he that believeth in Me, though he were dead, yet shall he live: And whosoever liveth and believeth in Me shall never die [separate from God]. Believest thou this? She saith unto Him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.' - Jesus is unequivocally demonstrating that as God He has authority over human life and death and over human separation from God or human reconciliation to God.

John 12 - The Gospel of John now takes us into Holy Week that last week of Jesus' Ministry physically among mankind on earth - "Then Jesus six days before the Passover came to Bethany" with the day of Passover plus the three days and three nights in the Tomb this places Jesus' and the Disciples arrival at Bethany on the Friday 10 days before the Sunday Resurrection with the actual Triumphal Entry "On the next day" occurring on the next day the Saturday Sabbath Day -- 'John 12:1-2 Then Jesus six days before the Passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead. There they made Him a supper; and Martha served: but Lazarus was one of them that sat at the table with Him.' - 'John 12:12-15 On the next day [10th of Nisan - selection of the Passover lamb] much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, Took branches of palm trees, and went forth to meet Him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord. And Jesus, when he had found a young ass, sat thereon; as it is written, Fear not, daughter of Sion (Zion): behold, thy King cometh, sitting on an ass's colt.'
John 12:20-32 And there were certain Greeks among them that came up to worship at the [Passover] feast: The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus. And Jesus answered them, saying, The hour is come, that the Son of Man should be glorified. ... And I, if I be lifted up [crucifixion and resurrection] from the earth, will draw all men unto Me.' - The Gentiles were not allowed to seek Jesus until after His death and resurrection as only then will He "draw all men" unto Himself. - Note: It's hard for a Gentile to understand but actually both the O.T. and the N.T. Covenants of God are with the Jews [Jeremiah 31:31] and belong to the Jews [Hebrews 8:8]. There was no Gentile representation at the Passover when the N.T. was initiated apart from the Promise of God given to Abraham [Genesis 12:3] that in Jesus all Nations would be blessed. Everyone involved with and seated at the Passover Table was Jewish including Jesus and none of them became a Christian by eating the Passover. The Jewish Disciples of Jesus became Christian followers of Jesus the same way everyone else does by acknowledging His sinless death on the cross and by acknowledging His resurrection of eternal life. The New Testament that was instituted the evening of the Passover and went into effect with the death and resurrection of Jesus and is for the 'House of Israel'. The New Testament was not finalized at the Passover it was finalized and institutionalized with the giving of the Holy Spirit an event that happened after the Resurrection of Jesus [and after the betrayal and rejection of Jesus] then when He ascended into Heaven briefly the Day of His Resurrection and He was received by His Father in Heaven as the acceptable Atonement offering for mankind to God the Father then that same Resurrection day sent the Comforter the Holy Spirit to mankind in the Baptism of Jesus Christ. As Gentile Christians we have entered into the Jewish New Testament Covenant by the Promises of God not by the Covent of God. The New Testament Covenant belongs to the Jews and through the death and Resurrection of Jesus Christ we are invited and welcomed into their Covenant to be partakers of their promises and of the blessings that have been given to the Jews from God. Having received an invitation to join in on their eternal Heavenly blessings we need to be certain that we do not, even accidently, take away from the Jews what already belongs to the Jews and we also need to make certain that we are grateful to God and to the Jews for the free gift we have been given and to receive it with gratitude and thankfulness so we don't accidently give a false impression of taking from the Jews something that is not ours and of being guilty of appearing to take and enter the Kingdom of God by force when in fact it has been freely given to us in the promises of God.

John 13 - The day off the Passover after a lunch Jesus washes the feet of His disciples in preparation of the Passover later that evening -- 'John 13:31-35 Therefore, when he (Judas) was gone out [of the upper room], Jesus said, Now is the Son of Man glorified, and God is glorified in Him. If God be glorified in Him, God shall also glorify Him in Himself, and shall straightway glorify Him. Little children, yet a little while I am with you. Ye shall seek Me: and as I said unto the Jews, Whither I go, ye cannot come [by the Laws of Moses]; so now I say to you. A New [Perspective] Commandment I give unto you, That ye love one another; as I have loved you [New Perspective - He gave His life for us], that ye also love one another. By this shall all men know that ye are My disciples, if ye have love one to another.'
'John 13:1-12 Now *before the Feast of the Passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved His own which were in the world, He loved them unto the end. And supper [lunch] being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray Him; Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God; He riseth from supper [lunch], and laid aside His garments; and took a towel, and girded Himself. After that He poureth water into a bason [basin], and began to wash the disciples' feet, and to wipe them with the towel wherewith He was girded. ... So after he had washed their feet, and had taken his garments, and was set down again ...' - 'John 13:21-3121 When Jesus had thus said, He was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me. Then the disciples looked one on another, doubting of whom he spake. Now there was leaning on Jesus' bosom one of his disciples [John], whom Jesus loved. Simon Peter therefore beckoned to him (John), that he should ask who it should be of whom He (Jesus) spake. He then lying on Jesus' breast saith unto Him, Lord, who is it? Jesus answered, He it is, to whom I shall give a sop [sauce], when I have dipped [bread in] it. And when He had dipped [bread in] the sop, He gave it to Judas Iscariot, the son of Simon. And after the sop Satan entered into him (Judas). Then said Jesus unto him, That thou doest, do quickly. Now no man at the [Passover] table knew for what intent He spake this unto him. For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast [Feast of Unleavened Bread]; or, that he should give something to the poor. He then having received the sop went immediately out: and it was night [the Passover Feast is the only Feast that is not also a sundown curfew feast]. Therefore, when he (Judas) was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in Him.'

John 14 - Judas having left before the conclusion of the Passover Feast - Jesus and remaining eleven Disciples conclude the Feast of Passover by singing a Psalm - Then the Passover Feast not being a curfew feast Jesus and His eleven Disciples depart the upper room and go to the Garden of Gethsemane, on Mount Olivet - Along the way to the Garden of Gethsemane Jesus explains that unless He departs the earth and goes back into Heaven that the Holy Spirit cannot be given or sent to mankind [mankind would still be in sin and cannot receive the Holy Spirit] -- 'John 14:1-4 Let not your heart be troubled: ye believe in God, believe also in Me. In My Father's house are many mansions: *if it were not so, I would have told you. I go to prepare a place for you. And if I go [to Heaven] and prepare a place for you, I will come again [Second Coming], and receive you unto Myself; that where I Am, there ye may be also. And whither I go [Heaven] ye know, and the way [through Jesus Christ] ye know.'
John 14:15-21 If ye love Me (Jesus), keep My commandments. And I will pray the Father, and He shall give you another Comforter [Holy Spirit], that He may abide with you forever; Even the Spirit of Truth; whom the world cannot receive, because it seeth Him not, neither knoweth Him: but ye know Him; *for He dwelleth with you, and *shall be in you [born again]. I will not leave you comfortless: I will come to you. Yet a little while, and the world seeth Me no more; but ye (Disciples) see Me: because I live [Resurrection], ye shall [resurrection] live also. At that day ye shall know that I Am in My Father, and ye in Me, and *I in you [Resurrection Day]. He that hath my commandments, and keepeth them, he it is that loveth Me: and he that loveth Me shall be loved of My Father, and *I will love him, and will manifest Myself to him (believer-follower).

52 different weekly Bible passages to read before taking the Lord's Supper - Jeff Himmel, the preacher at the Spring Warrior Church of Christ in Taylor County, Florida, wrote an interesting article in the church's weekly LifeLines bulletin entitled, Thoughts Around the Lord's Table {Note: These are some excellent verses but the pastor who wrote and published this article seemed to have the ever present agenda of putting all modern [paraphrase] bible versions on the same level as the KJV [translation] Bible. - Also Note: The various modern bible versions (NKJV, NIV, TNIV, NLT) are not "translations" but are what are called "paraphrases" where the modern 'translators' simply paraphrased the text of the modern bible versions with what they think the Bible should have originally said [and they use knowingly fraudulent and forged documents to attempt to justify their often egregious and erroneous paraphrases]. A paraphrase (opinionated) bible version is very, very different from the Trustworthy, accurately translated [mostly word for word at about 99.9%] KJV Bible.}
52 Passages to read before taking the Lord's Supper: Before we pass around the Lord's Supper each week at Spring Warrior (Acts 20:7), the man responsible for leading the observance will usually read a passage from the Bible reminding us either of the significance of taking the Lord's Supper or the significance of Christ's death. In his article, Mr. Himmel points out that Christians oftentimes needlessly limit their choice of passages to simply a trite few (e.g., Matthew 26:26-29 1 Corinthians 11, etc.). There are many more passages available. So my challenge to the readers is this: If you lead the Lord's Supper, what passages do you read aloud? If you don't "head the table" in your congregation, but do read from your Bible while the Lord's Supper is being passed around, what passages do you read? I will begin our list with the tried and true mentioned in Jeff's article. Let's see if we can't come up with 52 different passages, one for each week throughout the year. Add your passages via a comment. Matthew 26:26-29. Matthew's account of the evening in which Christ instituted the Lord's Supper. Mark 14:22-26. Mark's parallel account to Matthew 26. Luke 22:14-22. Luke's account of the institution of the Lord's Supper differs from that described in Matthew and Mark in that it tells of Jesus instructing the disciples to "divide" the cup among themselves before partaking of the bread and fruit of the vine. This passage is useful when studying with someone who insists that everyone in the congregation should drink from the same cup ("one-cuppers"). Acts 20:7. Yes, this is a great passage for the authority for the observance occurring on the first day of the week, but can't we come up with a better passage for the meaning of the occasion? 1 Corinthians 11:23-29. "For as often as you eat this bread and drink this cup, you proclaim the Lord's death till He comes." (1 Cor. 11:26, NKJV) Psalm 22, often referred to as the Psalm of the Cross. "They have pierced my hands and my feet ... They divide my garments among them" (NIV vss. 16, 19). and cast lots for my clothing Isaiah 53. A Messianic prophecy which actually begins In Isa. 52:13. Romans 5:6-11. "But God demonstrates His own love toward us, in that while we were still sinners, Christ died for us." (Rom. 5:8, NKJV) 1 Corinthians 5:7 with Exodus 12:5, 14 (or Numbers 28:19). Christ is our Passover sacrifice who saves us from death. 1 Corinthians 5:6-8 with Exodus 12:14-20. Taking the memorial feast in sincerity and truth. not in a sinful condition, and not with sinners. 2 Corinthians 5:14-21. "And he died for all, that those who live should no longer live for themselves but for him who died for them and was raised again. " (2 Cor. 5:15, TNIV) 4/26/2009 Philippians 2:5-11. "He humbled himself by becoming obedient to death-even death on a cross!" (Phil 2:8, TNIV) Philippians 3:10 with 1 Corinthians 11:24 and 1 Corinthians 10:16-18. "that I may know Him and the power of His resurrection, and the fellowship of His sufferings, being conformed to His death" (Phil. 3:10, NKJV). Christ says that the bread represents his body which was broken for us. Paul says that we partake or share the communion. So, in a sense, by partaking of the Lord's Supper we share in the sufferings of Christ. (5/17/09) Hebrews 2:14-18. "Inasmuch then as the children have partaken of flesh and blood, He Himself likewise shared in the same, that through death He might destroy him who had the power of death, that is, the devil, and release those who through fear of death were all their lifetime subject to bondage." (Heb. 2:14-15, NKJV) Hebrews 9:12-15. "For if the blood of bulls and goats and the ashes of a heifer, sprinkling the unclean, sanctifies for the purifying of the flesh, how much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot to God, cleanse your conscience from dead works to serve the living God?" (Heb. 9:13-14, NKJV) You could start reading in verse 1, but I have paired these down into smaller readings simply to prepare our minds for taking the Lord's Supper. Hebrews 9:16-28. "He has appeared to put away sin by the sacrifice of Himself. ... Christ was offered once to bear the sins of many. To those who eagerly wait for Him He will appear a second time, apart from sin, for salvation." (Heb. 9:26, 28, NKJV) Hebrews 10:1-10. "For it is not possible that the blood of bulls and goats could take away sins. ... He takes away the first that He may establish the second." (Heb. 10:4, 9, NKJV) Hebrews 10:11-18. "But this Man, after He had offered one sacrifice for sins forever, sat down at the right hand of God. ... For by one offering He has perfected forever those who are being sanctified. ... Now where there is remission of these, there is no longer an offering for sin." (Heb. 10:12, 14, 18, NKJV) 1 John 4:9-10. "God showed how much he loved us by sending his one and only Son into the world so that we might have eternal life through him. This is real love-not that we loved God, but that he loved us and sent his Son as a sacrifice to take away our sins." (NLT) Jeremiah 31:-34 with Matthew 26:26-28. "Behold, the days are coming, says the LORD, when I will make a new covenant .... I will forgive their iniquity, and their sin I will remember no more."(Jer. 31:31, 34) "Drink from it, all of you. For this is My blood of the new covenant, which is shed for many for the remission of sins." (Matt. 26:27-28) Luke 22:20 with Genesis 31:44-54. Pointing out that part of the purpose behind the memorial feast is to remind people of their covenant relationship with God in much the same way that Jacob and Laban shared a feast to memorialize their covenant of peace. Exodus 12:5, 14 (or Numbers 28:19) with John 1:29. "Behold! The Lamb of God who takes away the sin of the world!" John 3:16. By partaking in the communion, we are proclaiming Christ's life, death and resurrection. John 3:16 affirms that Christ was obedient to the will of God to the point of death for all who believe in Christ. Some may want to read this passage with 1 John 4:9-10. Deuteronomy 8:3 with John 6:30-33, 48-51. God gave the Jews manna so they would learn that they could not live by bread alone. Then He gave the world Jesus, the bread of life. John 6:54-56 with Deuteronomy 12:16 & Leviticus 17:10-11. Under the Old Law of Moses, God was given the blood of the sacrifice. Men were prohibited from drinking blood because life is in the blood. Under the New Covenant, Christ says that whoever drinks his blood has eternal life, and figuratively, we drink his blood when we drink the fruit of the vine. Although the context of John 6 is not directly related to the Lord's Supper, Christ is saying that whoever believes in Him eats His flesh and drinks His blood. Who believes Christ, but those who obey all His teachings, including the command (1 Cor. 11:24-25) to eat the Lord's Supper? (3/22/09) Acts 2:21-36, Peter's sermon on Pentecost. "Him, being delivered by the determined purpose and foreknowledge of God, you have taken by lawless hands, have crucified, and put to death; whom God raised up, having loosed the pains of death, because it was not possible that He should be held by it" (Acts 2:23-24, NKJV). 1 Corinthians 10:24 with Deuteronomy 16:3. Comparing Christ's body of suffering to the Passover bread of suffering. 2 Corinthians 6:14-7:1. When we come together and share the same bread and fruit of the vine, we stress not only our unity and equality before God, but also His call for us to be holy, sanctified, set apart and consecrated. "Do not be unequally yoked together with unbelievers. For what fellowship has righteousness with lawlessness? And what communion has light with darkness? And what accord has Christ with Belial? Or what part has a believer with an unbeliever? And what agreement has the temple of God with idols? For you are the temple of the living God." (2 Cor. 6:14-16, NKJV) Ephesians 2:11-18. Christ's death reconciled Jew and Gentile to each other and to God. The fruit of the vine represents Christ's blood which was shed for the remission of sins. (Matt. 26:27-28) Colossians 2:11-15, "... buried with Him in baptism, in which you also were raised with Him through faith in the working of God, who raised Him from the dead. And you, being dead in your trespasses and the uncircumcision of your flesh, He has made alive together with Him, having forgiven you all trespasses, ... having nailed it to the cross...." (NKJV) What additional passages can you come up with? [article link]

John 15 - Jesus and the Disciples are still continuing ther walk to the Garden of Gethsemane and Jesus continues to instruct the Disciples about the coming of the Holy Spirit about His Resurrection and about their eternity with Him in Heaven -- 'John 15:1-5 I Am the True Vine, and My Father is the Husbandman [Caretaker].'
'John 15:1-5 I Am the True Vine, and My Father is the Husbandman [Caretaker]. Every branch (Disciple) in Me that beareth not fruit He taketh away: and every branch that beareth fruit, He purgeth [cleanses] it, that it may bring forth more fruit. Now ye are clean through the Word which I have spoken unto you. Abide in Me, and I in you. As the branch cannot bear fruit of itself, except it abide in the Vine; no more can ye, except ye abide in Me. I Am the Vine, ye (Disciples) are the branches: He that abideth in Me, and I in him, the same bringeth forth much fruit: for without Me ye can do nothing. If a man abide not in Me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.' - In Jesus there is life and fruitfulness [relationship with God] apart from Jesus there is no fruitfulness [relationship with God] and no life.

John 16 - Jesus explains that the life of a Disciple without the physical presence of Jesus is going to be difficult -- 'John 16:1-3 These things have I (Jesus) spoken unto you, that ye (Disciples) should not be offended. They [religious and political leaders] shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service. And these things will they do unto you, because they have not known the Father, nor Me.'
'John 16:7-16 Nevertheless I (Jesus) tell you the Truth; It is expedient for you that I go away: *for if I go not away, the Comforter [Holy Spirit] will not come unto you; but if I depart, I will send Him unto you. And when He is come, *He will reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me; Of righteousness, because I [Righteousness] go to My Father, and ye see Me no more; Of judgment, because the prince [Satan] of this world [system] is judged. I have yet many things to say unto you, but ye cannot bear them now. Howbeit when He, the Spirit of Truth, is come, He will guide you into all Truth: *for He [Holy Spirit] shall not speak [referencing] of Himself; but whatsoever He shall hear [be in agreement with], that shall He speak: and He will shew you things to come. He shall glorify Me: *for He shall receive of Mine, and shall shew it unto you. All things that the Father hath are Mine: therefore said I, that He shall take of Mine, and shall shew it unto you. *A little while, and ye shall not see Me [Crucifixion death]: and again, a little while, and ye shall see Me [Resurrection Life], because I go to the Father.'

John 17 - The High Priestly Prayer of Jesus - Jesus Prays for His disciples and all of this future followers His 'High Priestly Prayer' -- 'John 17:1-3 These words spake Jesus, and lifted up His eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee: As thou hast given Him power over all flesh, *that He should give Eternal Life to as many as Thou hast given Him. And *this is Life Eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.' - 'John 17:20-21 Neither pray I for these (Disciples) alone [only], but for them [future Disciples] also which shall believe on Me through their word [Ministry]; that they all may be one [Church]; as thou, Father, art in Me, and I in thee, that they also may be one [body] in us: that the world may believe that thou hast sent Me.
John 17:1-26 These words spake Jesus, and lifted up his eyes to Heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify Thee: As Thou hast given Him power over all flesh, *that He (Jesus) should give Eternal Life to as many as Thou hast given Him. And *this is Life Eternal, that they (humans) might know thee the only true God, and Jesus Christ, whom thou hast sent. I have glorified thee on the earth: I have finished the work which Thou gavest Me to do. And now, O Father, glorify thou Me with thine own self with *the glory which I had with Thee before the world was. I have manifested Thy Name unto the men which thou gavest Me out of the world: thine they were, and thou gavest them Me; and *they have kept thy word. Now they have known that all things whatsoever thou hast given Me are of Thee. *For I have given unto them (Disciples) the Words which thou gavest Me; and they have received them, and have known surely that I came out from thee, and they have believed that Thou didst send Me. I pray for them (Disciples): *I pray not for the world, but for them which thou hast given Me; for they are Thine. And all Mine are Thine, and Thine are Mine; and I Am Glorified in them (Disciples). And now I Am no more in the world, but these are in the world, and I come to thee. Holy Father, *keep through Thine own Name those whom thou hast given Me, that they [Disciples] may be one, as we are. While I was with them in the world, I kept them in Thy Name: those that Thou gavest Me I have kept, and none of them is lost, but the son of perdition [Judas by his own freewill]; that the scripture might be fulfilled. And now come I to thee; and *these things I speak in the world, that they might have My joy fulfilled in themselves. I have given them Thy Word; and the world hath hated them, because they are not of the world, even as I Am not of the world. I pray not that Thou shouldest take them out of the world, but that Thou shouldest keep them from the evil. *They are not of the world, even as I Am not of the world. Sanctify them through Thy Truth: Thy Word is Truth. As thou hast sent Me into the world, even so have I also sent them into the world. And for their sakes I Sanctify [go to Heaven] Myself, that they also might be sanctified through the Truth. Neither pray I for these alone, but *for them [future Disciples] also which shall Believe on Me through their word [Ministry]; That they all may be one [Church]; as thou, Father, art in Me, and I in thee, that they also may be one [body] in us: that the world may believe that thou hast sent Me. And the Glory which thou gavest Me I have given them; that they may be one, even as we are one: I in them, and Thou in Me, that they may be made perfect in one; and that the world may know that Thou hast sent Me, *and hast loved them, as Thou hast loved Me. Father, I will that they also, whom Thou hast given Me, be with Me where I am [in Heaven and while on earth]; that they may behold My glory, which Thou hast given Me: for thou lovedst me before the foundation of the world. O righteous Father, the world hath not known Thee: but I have known Thee, and these have known that Thou hast sent Me. And I have declared unto them Thy Name, and will declare it: that the Love wherewith Thou hast Loved Me may be in them, and I in them.' The High Priestly Prayer of Jesus to His Father in Heaven revealing to His Disciples His heart towards His father and His heart towards all His Disciples.

John 18 - After His High Priestly Prayer to His Father in Heaven - Jesus steps over the small stream "brook of Cedron" and Jesus with His eleven disciples arrive at the Garden of Gethsemane - Jesus separates Himself from His followers and goes a short distance to pray - Judas bringing Temple guards to arrest Jesus catches up with Jesus in the Garden of Gethsemane where Jesus is arrested and brought to Jerusalem to multiple trials involving the Sanhedrin, Herod and finally Pontius Pilate who will sentence Jesus to death on the cross - As the dawn arises Peter will deny knowing Jesus three times -- 'John 18:1-2 When Jesus had spoken these words, He went forth with His disciples over the brook Cedron, where was a garden, into the which he entered, and His disciples. And Judas also, which betrayed Him, knew the place: for Jesus ofttimes resorted thither with His disciples.'
'John 18:28 Then [Jewish leaders] led they Jesus from Caiaphas [the High Priest installed by Rome while Annas was the High Priest, there were two High Priests] unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the Passover [the Unleavened Bread portion of the Passover Week, the Crucifixion day was a Feast curfew day, Unleavened Bread has a curfew the Passover does not].' - 'John 18:36-38 Jesus answered [Pontius Pilate], *My Kingdom is not of this world: if My kingdom were of this world, then would My servants [physically] fight, that I should not be delivered to the Jews: but now is My Kingdom not from hence [the Kingdom of Jesus is no from Heaven]. Pilate therefore said unto Him, Art thou a King then? Jesus answered, Thou sayest that I Am a King. [Yes] To this end was I born, and for this cause [King of the World] came I into the world, that I should bear witness unto the Truth. Every one that is of the Truth heareth My Voice. Pilate saith unto Him, What is truth?' - Note: The 'Thou sayst' was apparently a custom, and it was required when someone was in court facing Roman charges against them, to confirm dialect especially between a Roman and another culture. When a Roman official spoke the non-Roman would reply 'thou sayest' to confirm that they understood what the Roman was saying.'

John 19 - The rejection, death and burial of Jesus Christ is completed - The Crucifixion day is the [15th of Nisan] on the Feast of Unleavened Bread day the day after the [14th of Nisan] and the Passover Day - It is the same day [Exodus 12:17] that the Children of God left Egypt after the original death of the firstborn Passover in Egypt - {The Apostle Paul explains that the Passover was the night Jesus was betrayed [1 Corinthians 11:23 - "That the Lord Jesus the same night in which He was betrayed took bread"] the day before His Crucifixion.} -- John 19:4-5 [Pontius] Pilate therefore went forth again, and saith unto them, Behold, I bring Him (Jesus) forth to you, that ye may know that I find no fault in Him. Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man! - 'Zechariah 6:11-12 Then take silver and gold, and make Crowns [silver - High Priest crown, gold - Kings crown], and set them upon the head of Joshua (Jesus) the son of Josedech, the High Priest; and speak unto him, saying, Thus speaketh the LORD of hosts, saying, 'Behold the man' whose name is the Branch (Nazarene), and He shall grow up out of His place and He shall build the [Heavenly] Temple of the LORD:'
John 19:25-27 25 Now there stood by the cross of Jesus His mother, and His mother's sister, Mary the wife of Cleophas, and Mary Magdalene. When Jesus therefore saw His mother, and the Disciple [John] standing by, whom He loved, He saith unto His mother, Woman, behold thy son [Christian fellowship]! Then saith He to the disciple, Behold thy mother [Christian fellowship]! And from that hour that disciple took her unto his own home. - The name Mary in Hebrew means bitter so it was a 'bitter,' 'bitter,' 'bitter,' day, event and place to be at the foot of the cross of Jesus Christ for the followers of Jesus. Note: Jesus on the cross united His Mother Mary and His Disciple John in Christian fellowship not in some form of worldly adoption. Biblically had Mary adopted the Disciple John then he would have gone to her house because that is what the adoption is it is rights and privileges of the house or estate. Apparently Joseph was clearly deceased not being available for any of the events of the adult life of Jesus and also apparently none of the brothers and sisters were followers of Him either, until after the resurrection so Jesus sent His mother to be with John and the soon to be forming Christian Church.

John 20 - Resurrection Day - The first Jewish converts to Christianity through belief in the eternal life Resurrection of Jesus Christ - The Spirit Baptism of Jesus Christ begins - With the receiving of the Spirit of Jesus Christ a person [Jew or Gentile] becomes a Christian - The Christian Church begins! -- 'John 20:14 And when she [Mary Magdalene] had thus said, she turned herself back, and saw Jesus standing, and *knew not that it was Jesus.' [Note: Only Christians can recognize Jesus while Mary and the other Jewish Disciples and followers all had to become Christians like the Gentiles have to as well to then recognize Jesus] - 'Colossians 1:27 ... [the Resurrected Jesus] Christ in you, the hope of glory'
John 20:19-23 Then the same day [Resurrection Day] at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you. And when He had so said, He shewed unto them his hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as My Father [in Heaven] hath sent Me [Jesus has been back to Heaven], even so send I you. And when He had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost [Having been to Heaven and received by the Father as the acceptable Atonement the Holy Spirit is now given and available to all mankind]: Whose soever sins ye remit [discernment via the Holy Spirit], they are remitted unto them; and whose soever sins ye retain [discernment via the Holy Spirit], they are retained.

John 21 - After His crucifixion and Glorious resurrection Jesus spends 40 more days with His Disciples instructing them in His eternal Kingdom - The Kingdom that that they are to present to all mankind -- 'John 21:1 After these [crucifixion and resurrection] things Jesus shewed Himself again to the disciples at the Sea of Tiberias (aka the Sea of Galilee and Lake Gennesaret); and on this wise shewed He Himself.'
'John 21:24-25 This is the disciple [John] which Testifieth of these things, and wrote these things: and we [Apostles] know that His Testimony [Jesus Christ] is True. And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.' - The beloved Disciple and Apostle of Jesus Christ closes his Gospel to the Christian Church with his personal Testimony that what he has written and recorded for mankind is based in fact and actually did happen and occurred as he has written.

List of Topics

THE

ACTS

OF THE APOSTLES

Background to the Book of Acts - The book of Acts has traditionally been called the Acts of the Apostles and this can be a bit confusing because the contents is not about all the apostles, but primarily on the life of Peter (Chapters 1-12) and Paul (Chapters 13-28) - Rather than a history book it is more in line with a biography - Luke gives a record of the life [of Jesus] and events of the early Church for a period of about sixty to sixty five years {About 35 years of Early Church History: The Ascension of Jesus Christ from Mount Olivet, Jerusalem in about 33 A.D. - The Jerusalem Council [1st Church Council] in about 50 A.D. (Acts 15) - until just before the Martyrdom of the Apostle Paul in Rome in about 67 A.D.}
The gospels end with the great commission. (Matthew 28:19-20). "Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit, and teaching them to obey everything I have commanded you. And surely I will be with you always, to the very end of the age." The book of Acts opens with instructions to the Disciples to wait in Jerusalem for the Holy Spirit. These instructions become the theme of the book of Acts and give us a clue to how the spread of Christianity would take place. The purpose of Acts is to show the spread of the Gospel throughout the then known world. 'But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem , and in all Judaea, and in Samaria, and unto the uttermost part of the earth.' (Acts 1:1-8). The disciples were to be witnesses. In the first twelve chapters the focus is on the Gospel going forth under Peters direction in Jerusalem. There the ministry was directed mainly among the Jews in Jerusalem. Then the life and ministry of the Apostle Paul is stressed in his missionary activities outside of the boarders of Israel. He is known as the Apostle to the Gentiles. -- Jerusalem: Chapter 1-7: Jewish Christian Church which covers about the first fifteen years. Peter is the central character during this period which centers around Jerusalem. -- Judea and Samaria: Chapter 8-12: Gentile Christian Church takes in the next twenty-five years. Paul is the central character during this period which centers around Antioch. Paul takes the gospel to the Gentiles. Ends of the Earth: Chapter 13-28: Consolidation of the Church covers the last thirty years to the close of this period. John is the central character during this period which centers around Ephesus {though not really mentioned in the Book of Acts}. [article link]

Footsteps of Paul (Photos)
According to the Acts of the Apostles, Paul made three separate missionary journeys and a journey to Rome. The biblical narrative ends there, but tradition has it that he was martyred in Rome around 67 AD. On the other hand, it is also possible that he was released in Rome following his appeal, and continued his missionary work in various places. Fortunately for modern travelers interested in biblical sites, Paul traveled in some of the most beautiful places around the Mediterranean! Below is an illustrated index of the 11 Footsteps of Paul profiled on Sacred Destinations so far. For photo credits, please see corresponding articles. ... Paul in Rome: According to early tradition, Paul was imprisoned in Rome in 53-62 AD and again in 64 AD. While in Rome he wrote the New Testament books of Ephesians, Colossians, Philemon, 1 and 2 Timothy and Titus. According to the 4th-century historian Eusebius, he (Paul) was beheaded in Rome in 67 AD. [article link]

A Chronological Study of Paul's Ministry
Why is Chronology Important? Chronology is the study of the sequence of events in an historical text, and the comparison of those events with other known events from other sources. The Bible is an historical document, and part of assessing the value of any historical narrative is the study of Chronology. When events in the Bible line up with known dates confirmed outside the Bible, is suggests a high level of reliability in the biblical text. Also, some areas of doctrine are based on chronological assertions, as we shall see in the case of Gal. 2. This outline explains in shortened form how scholars date the events in the ministry of Paul. A more complete study of this process is available in Jack Finnegan, A Handbook of Biblical Chronology. -- Sequential Outline of the Movements of Paul by Major Periods: The first step in studying chronology is to assemble a sequence of events along with all chronological notes. In other words, a narrator will say, "for over two years" or "in time for the Passover." These notes, when assembled, form a time chain, often with some missing spots. Here are the important events for Paul's ministry: [article link]

The Apostle [Paul] by John Pollock (Book - Paperback)
Product Description: Pollock brings Paul and his amazing story freshly alive, making it possible for you to know Paul much as Luke or Timothy did as they traveled with him. As you turn the pages, you'll sense Paul's motives, his aims and priorities what mattered to him and what he was willing to die for. [article link]

Paul: The Emissary (DVD)
Product Description: How did the fiercest opponent of Christianity become one of its greatest advocates? This dramatic video shows you Paul's powerful conversion on the Damascus road, and his transformation from an angry zealot bent on exterminating the church into a messenger willing to pay any price---even death---to bring the message of salvation to the world. Paul's life changed the ancient world and still confronts our world today! Approx. 54 minutes. [article link]

Peter and Paul (DVD)
Product Description: Follow these two very different yet highly influential men over three world-changing decades. Beginning with the crucifixion, you'll see Paul on the road to Damascus, witness the day Peter met Paul in Jerusalem, and watch them clash later over Jewish law. Anthony Hopkins and Robert Foxworth star in this epic network television mini-series about early Christianity. Approx. 194 minutes. [article link]

A.D. - The stunning sequel to Jesus of Nazareth - (DVD)
Product Description: The stunning sequel to Jesus of Nazareth, this captivating epic vividly re-creates the turbulent years following the crucifixion of Christ. Witness the growth of the fledgling church, from Peter's first bold sermon at Pentecost to the martyrdom of Paul. Filmed on location in the Middle East and Europe with an all-star cast. Includes a 12-session on-disk study guide. Two DVDs, 6 hours total. Abridged Edition. [article link]

Acts - Matthew, John & Acts, 6-DVD Set The Visual Bible Series (DVD)
Product Description: Journey back to first-century Palestine [Israel] and witness the extraordinary events that changed the world! Meet Matthew and John as they reflect on the events they witnessed as Jesus' disciples. Travel with Luke as he shares the struggles and triumphs of the early church. Shot on location, these vivid portrayals are adapted word-for-word from Scripture. Closed-captioned. Six DVDs, approx. 13 hours total. [article link]

Acts 1 - Luke a Gentile Physician-Doctor [a Greek background], historian, companion to the Apostle Paul, eyewitness and early Christian Church recorder/reporter continues his Ministry to the Christian Church with his follow up to the Gospel of Luke in his second and final Book of the Bible the Book of Acts -- 'Acts 1:1-3 The former treatise [Gospel of Luke] {A treatise is a formal and systematic written discourse on some subject, generally longer and treating it in greater depth than an essay, and more concerned with investigating or exposing the principles of the subject. - Wiki.com} have I [Luke] made [written], O Theophilus, *of all that Jesus began both to do and teach, Until the day in which He [Jesus] was taken up [Ascension at Mount Olivet, Jerusalem], after that **He [Jesus] through the Holy Ghost had given Commandments [Directions] unto the Apostles whom He had chosen: To whom also He [Jesus] shewed Himself alive [Resurrection] after His Passion [Passion to reunite God and mankind - Cross and Resurrection] **by many infallible [irrefutable] proofs, being seen [eyewitness] of them forty days, and speaking of the things pertaining to the Kingdom of God ...'
Acts 1:4-14 And, [Jesus] being assembled together with them [on the Mount of Olives - at the Ascension of Jesus], Commanded them that they should not depart from Jerusalem, but wait for **the promise of the Father [to send the Comforter - the Holy Spirit as a companion], which, saith He, ye have heard of Me [John 14:6]. For John [the Baptist] truly baptized with water; but ye [already baptized by Jesus, with the Firstfruits of the Spirit (John 20:22) - Christians] shall be baptized [by the Father] with the Holy Ghost [for comfort, wisdom, truth, empowerment, etc. to be a witness of Jesus Christ to the world] not many days hence. When they therefore were come together, they asked of Him, saying, Lord, *wilt thou at this time restore again the Kingdom to Israel [from Rome]? And He said unto them, It is not for you (Christians) [before Pentecost] to know the times or the seasons, which the Father hath put in His own power. ***But ye [Christians] shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. **And when He [Jesus] had spoken these things, while they beheld, He was taken up; and a cloud received Him out of their [visible] sight. **And while they looked stedfastly [for His return] toward Heaven as He went up, behold, two men [Angels] stood by them in white apparel; Which also said, Ye men of Galilee, **why stand ye gazing up into Heaven [at this spot on Mount Olivet]? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen Him go into heaven {but when Jesus visibly returns to Mount Olivet it will be to the Jews not the Church - the Church will already be in Heaven}. Then [departed Mount Olivet] returned they unto Jerusalem from the Mount called Olivet, which is from Jerusalem a Sabbath day's journey. And when they were come in, they went up into an upper room [in the upper room - where the Passover, Last Supper was eaten], where abode [lived] both [Apostles and Disciples (brethren)] {Apostles} Peter, and James [brother of John], and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James [son of Alphaeus]. These all continued with one accord [combined purpose] *in prayer and supplication, with the women, *and Mary the mother of Jesus, and with His {Disciples} brethren [Christians]. The Promise of the Father is to send the Comforter and the empower [the Holy Spirit] to those who acknowledge Jesus [John 14:16]. The Promise of Jesus is to give eternal life [John 14:6] to all that come to Him. - John 14:6-21 Jesus saith unto him [Apostle - Thomas], ***I [Jesus] Am *the Way, *the Truth, and *the Life: no man cometh unto the Father, but by Me. ... If ye love Me, keep My Commandments [instructions]. And I will pray the Father, and He [Father] shall give you another (along with Jesus) Comforter [Holy Spirit], that He [Holy Spirit] may abide with you [eternally] forever; Even the [Holy] Spirit of Truth; whom the world cannot receive, because it seeth Him [Father, Jesus, Holy Spirit] not, neither knoweth Him [God]: but ye know Him; for He [God] dwelleth with you, ***and shall be in you [Firstfruits - Resurrection Day - birth of the Christian Church]. I [Jesus] will not leave you comfortless: I [Jesus] will come to you [Resurrection]. Yet a little while [death on the cross], and the world seeth Me no more; but ye see Me [Resurrection]: **because I live, ye shall live also. At that [Resurrection] day ye shall know that I Am in My Father, and ye in Me, **and I [Firstfruits] in you. He that hath My Commandments, and keepeth them, he it is that loveth Me: and he that loveth Me shall be loved of My Father [who will baptize with the empowerment of the Holy Spirit], and I will love him, and **will manifest [show] Myself [Jesus] to him [Christian].

Acts 2 - The Christian Church already individually (Luke 24:31) [by faith in the cross and resurrection of Jesus] having the 'born again' Firstfruits of the Spirit of Jesus - The Church corporately (all in one group) receives the 'experience' the promised Baptism of the Father the Comfort and empowerment of the Holy Spirit - Note: At Pentecost The Holy Spirit is poured out upon the entire world [John 16:8] - With Pentecost [empowerment for the Church, conviction for the world] comes the Baptism of Persecution (Fire) for the Church -- 'Acts 2:1-5 And when the Day of Pentecost [lit. 50 days - after the Feast of Firstfruits] [5th Levitical Feast - Leviticus 23:16] was fully come, they [Christians] were all with one accord in one place [in the upper room]. And suddenly there came a sound from Heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire [refinement, trials, persecution], and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and [experientially] began to speak with other tongues, as the Spirit gave them utterance. And there were dwelling at Jerusalem Jews, devout men, ***out of [representing] every Nation under Heaven.' - 'John 16:7 Nevertheless I [Jesus] tell you the Truth; It is expedient for you that I go away [back to Heaven]: for if I go not away, the Comforter [Holy Spirit] will not come unto you [at Pentecost]; but if I depart, I will send Him unto you. And when He [Holy Spirit] is come, ***He will reprove the *world [Pentecost is an outpouring of the Holy Spirit upon the entire world] of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me [Jesus]; Of righteousness, because I go to My Father, and ye see Me no more [after the Ascension]; Of judgment, because the prince of this world [Satan - Devil] is judged.'
Acts 2:14-21 But Peter, standing up with the Eleven [Apostles - Judas has committed suicide], lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, *be this known unto you, and hearken to my words: For these are not drunken, as ye suppose, seeing it is but the third hour [9:00 A.M.] of the day. **But this is that which was spoken by the prophet Joel [Joel 2:28-32]; And it shall come to pass in the Last Days [days since - The Triumphal Entry of Jesus in to Jerusalem], saith God, I will pour out of My [Holy] Spirit *upon all flesh [the entire world]: and your [Jewish, Christian and Gentile - *the entire world] sons and your daughters shall prophesy [at times everyone (inside and outside of the Church) speaks for a prophetic truth about God, however (outside of the Church) it is often a corrupted message i.e. New Age message (Acts 16:17-18)], and your young men shall see visions, and your old men shall dream dreams: And on My servants [Christians] and on My handmaidens [men and women] I will pour out in those days of My Spirit; and they shall prophesy: [including all days - even the days of Tribulation and Great Tribulation] And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapor of smoke [Tribulation]: The sun shall be turned into darkness, and the moon into blood [Great Tribulation], *before that Great and Notable Day of the Lord come [2nd Coming of Jesus]: ***And it shall come to pass [at any day, at any time, at any moment, Last Days, Church Age, Tribulation, Great Tribulation], that *whosoever [any person] shall call [at any time] on the Name [Jesus] of the Lord [that person] shall be Saved. - Pentecost, empowerment, witness and persecution: In the few days before Pentecost the Christian Church gathered in the Jewish Temple and worshiped Jesus [Luke 24:53] without any incidents because the Church was without the [external upon] witness of the Holy Spirit. With Pentecost and the giving of the Holy Spirit upon the entire world, upon every individual and with the empowerment of the Christian Church by the Holy Spirit and now all of mankind with the increased presence of God among mankind the conflict between man and God has dramatically increased and the Christian Church is at the forefront of man's conflict with God. With Pentecost the desire for mankind to either accept or reject the Ministry of Jesus Christ has been heightened and those who reject God do so in a more violent manner. - Note: The Baptism of Fire (persecution) upon the Christian is a baptism directly enacted by Jesus [Matthew 3:11] therefore Jesus controls all aspects and intensities of the persecution (Baptism of Fire) in the life of each Christian. To receive the Baptism of Fire from Jesus is to be given the opportunity to grow in faith and trust in Jesus and it is to be trusted enough by Jesus to be able to endure in the Christian faith while continuing to be a witness of Jesus. - Also Note: With Pentecost and the global outpouring of the Holy Spirit upon all mankind [since the blood, cross and death of Jesus - the blood of Jesus has cleansed the entire world (Acts 10:15) - the world [system] is now a clean - however [unclean from within] unsaved mankind is working overtime to corrupt what Jesus has cleansed upon] with the Holy Spirit upon all mankind Christianity and the resurrection life of Jesus Christ that Christianity represents is not a philosophy nor just an idea of a select few but Christianity is the living Spirit, Blood and Word - Testimony of God and therefore because Christianity is a living Spirit that unsaved mankind then physically reacts out of proportion [sometimes in strong denial, rejection, even dangerously, etc.] to the Spiritual calling on their life by God in Jesus Christ.

Acts 3 - The early Christian Church continually Worshiped and Served Jesus Christ even after His bodily Ascension back into Heaven - As a part of their Christian Devotion to Jesus their lives and the lives of those around them were dramatically altered being transformed by the Holy Spirit to conform within the Kingdom of God -- 'Acts 3:1-9 Now Peter and John went up together into the Temple at the hour of prayer [Christians went to the Temple only to pray and perform certain services but no longer to sacrifice (a lamb) as Jesus is our eternal sacrifice], being the ninth hour [3:00 P.M.]. And a certain man lame [unable to walk] from his mother's womb [physical birth] was carried, whom they laid daily at the gate of the Temple which is called Beautiful, to ask alms (gifts) of them that entered into the Temple; Who seeing Peter and John about to go into the Temple asked an alms. And Peter, fastening his eyes upon him with John, said, Look on us [make eye contact]. And he gave heed unto them [looked them in the eye], expecting to receive something of them. Then Peter said [worldly wealth], Silver and gold have I none; but such as I have [Heavenly wealth] give I thee: *In the Name [at Jesus' bidding] of Jesus Christ of Nazareth rise up and walk. And he [Peter] took him by the right hand [Christian fellowship], and lifted him up [cross and resurrection of Jesus]: and immediately his feet and ankle bones received strength. And he leaping up stood [new life - resurrection], and walked [Christian walk], and entered with them [into fellowship] into the Temple [to pray to God], walking, and leaping, and praising God. And all the people saw him walking and praising God ...'
Acts 3:10-26 And they knew that it was he which sat for alms at the Beautiful gate of the Temple: and they were filled with wonder and amazement at that which had happened unto him. And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering. And when Peter saw it, he *answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk? ***The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified His Son Jesus; whom ye delivered up, and denied Him in the presence of [Pontius] Pilate, when he was determined to let Him go. But ye denied the Holy One and the Just, and desired a murderer [Barabbas] to be granted unto you; And killed [Jesus] **the Prince of life, whom God hath raised [resurrection] from the dead; **whereof we are witnesses. And His Name [Jesus] *through faith [cross and resurrection] in His Name hath made this man strong, whom ye see and know: yea, the faith which is by Him [Jesus] hath given him [lame man] this perfect [complete] soundness [health] in the presence of you all. And now, brethren, I wot that through ignorance ye did it [crucified Jesus], as did also your rulers. *But those things, which God before had shewed by the mouth *of all His prophets, that Christ should suffer, He hath so fulfilled. ***Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord; And He [Father] shall send Jesus Christ, which before was preached unto you: [Jesus] *Whom the heaven must receive [remain] {this is where the concept of the Church Rapture emerges as Jesus is to remain in Heaven and not to come physically to the earth until the end of the Book of Revelation and His 2nd Coming to the Jews, Jesus will have gathered His Christian Church together unto Himself in the air (1 Thessalonians 4:17) avoiding coming to earth until later} until the times of restitution [end of the Book of Revelation] of all things, which God hath spoken by the mouth of all His Holy Prophets since the world began. **For Moses truly said (Deuteronomy 18:15) unto the fathers, A Prophet [who is God] shall the Lord your God raise up [resurrection] unto you of your brethren, [a leader of the people of Israel] like unto me [Moses]; Him [Jesus] shall ye hear in all things whatsoever He shall say unto you. And it shall come to pass, that every soul, which will not hear that Prophet [Jesus], shall be destroyed from among the people. Yea, and all the Prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. *Ye [redeemed of God] are the Children of the Prophets, and of the Covenant which God made with our fathers, **saying unto Abraham, And in thy seed [Jesus] shall all the Kindreds [Ethnicity] of the earth be Blessed. Unto you [Jews] first(,) God, having raised up [resurrection] His Son Jesus, sent Him to bless you [Jews, first], in turning away every one of you from his iniquities [inability to have a real meaningful relationship with God]. - The Apostles Peter and John demonstrate to the people both in their life and in their preaching that the Spiritual nature of the Kingdom of God in Jesus Christ though it has only partially arrived [Firstfruits] for mankind the partial Kingdom of Jesus Christ fully Triumphs over and supersedes the current fallen physical realm and predicament of mankind.

Acts 4 - The Gospel of God in Jesus Christ has begun to be Preached (Proclaimed) to mankind first to the Jews in Jerusalem then to the mixed multitude [Jews and gentiles] in Samaria [the ancient (O.T.) Kingdom of Northern Israel] and ultimately to all the Gentiles of the world -- 'Acts 4:1-4 And as they [Apostles] spake unto the people, the Priests, and the Captain [of the guard] of the Temple, and the Sadducees, came upon them, *Being grieved [since Pentecost Christianity is a perceivable Spirit that men either rejoice in or are grieved by] that they taught the people, *and preached through Jesus *the resurrection [of just humans] from the dead. And they laid hands on them, and put them in hold unto the next day: for it was now eventide [lit. close of a regular day - G2703]. Howbeit many of them which heard the word believed; and the number of the men [converts to Christianity] was about five thousand.'
Acts 4:5-31 And it came to pass on the morrow, that their rulers, and elders, and scribes, And Annas the High Priest [the Jewish appointed High Priest], and Caiaphas [the Roman appointed High Priest], and John, and Alexander, and as many as were of the kindred [Levitical Tribe] of the High Priest, were gathered together at Jerusalem. And when they had set them in the midst, they asked, By what power, or by what name, have ye done this? *Then Peter, filled with the Holy Ghost [the continuing empowerment and witness of Pentecost], said unto them, Ye rulers of the people, and elders of Israel, If we this day be examined of the good deed done to the impotent man, by what means he is made whole [lit. Salvation]; **Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised [resurrection] from the dead, even *by Him [Jesus] doth this man stand here before you whole. *This [Jesus] is the stone which was set at nought [aside - not used] of you [Temple] builders (Isaiah 28:16, Psalm 118:22), which is become the head of the corner. *Neither is there Salvation in any other: ***for there is none other Name under Heaven ***given among men, ***whereby we must be Saved [eternal resurrection life in Jesus]. Now when they saw the boldness of Peter and John, and perceived that they were unlearned [unschooled in ministry] and ignorant men [tradesmen], they marvelled; and they took knowledge of them, that they had been with Jesus. And beholding the man which was healed standing with them, they could say nothing against it. But when they had commanded them to go aside out of the council, they conferred among themselves, Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this Name [Jesus]. And they called them, *and commanded them not to speak at all nor teach in the Name of Jesus. **But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye. *For we cannot but speak the things which we have seen and heard. So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. For the man [who was healed] was above forty years old [an adult], on whom this miracle of healing was shewed. And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. And when they [Christians] heard that, they lifted up their voice to God with one accord, **and said, *Lord, thou art God, *which hast made heaven, and earth, and the sea, and all that in them is: Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things? The kings of the earth stood up, and the rulers were gathered together against the Lord, and against His Christ. For of a truth against thy Holy Child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, For to do whatsoever thy hand and thy counsel determined before to be done. And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word, By stretching forth thine hand to heal; and that signs and wonders may be done by the Name of thy Holy Child Jesus. And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, *and they [Christians] spake the word of God with boldness. - Now the Kingdom of God in Jesus Christ has been removed from the religious institutions and the Gospel News is to be brought directly to the people of the world directly from the Children of God.

Acts 5 - With the presence and assistance of the Holy Spirit people are able to Trust and discern the Truth of Christianity and as a result the Christian Church realizes an enormous, explosive, unprecedented exponential growth in numbers of participants -- 'Acts 5:14 And [Christian] believers were the more added to the Lord [Jesus Christ], multitudes both of men and women.'
Acts 5:17-42 Then the High Priest [Annas] rose up, and all they that were with him, which is the sect of the Sadducees [liberal sect of Judaism (Democrats) - Pharisees are the conservative sect (Republicans)], and were filled with indignation, And laid their hands on the apostles, and put them in the common prison. *But the angel of the Lord by night opened the prison doors, and brought them forth, **and said, Go, stand and speak *in the Temple [speak to the inner spirit of man] to the people all the words of this [eternal resurrection] life. And when they heard that, they entered into the Temple early in the morning, and taught. But the High Priest came, and they that were with him, and called the council [Sanhedrin - Jewish Supreme Court] together, and all the senate of the children of Israel and sent to the prison to have them brought. But when the [Jewish] officers came, and found them not in the prison, they returned, and told, Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within. Now when the High Priest and the Captain [of the guard] of the Temple and the Chief Priests heard these things, they doubted of them whereunto this would grow. Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the Temple, and Teaching the people. Then went the Captain with the Officers, and brought them without violence: for they feared the people, lest they should have been stoned. And when they had brought them, they set them before the Council: and the High Priest asked them, Saying, Did not we straitly command you that ye should not teach in this [Jesus] Name? and, ***behold, ye have filled Jerusalem with your *doctrine, and intend to bring this man's [Jesus'] blood upon us. **Then Peter and the other apostles answered and said, **We ought to obey God [Jesus] rather than men. The God of our fathers raised up Jesus, whom ye slew and hanged on a tree. Him hath God exalted with His right hand to be a Prince [Son] and a Saviour, *for to give repentance to Israel, **and forgiveness of sins. ***And we are His witnesses of these things; ***and so is also ***the Holy Ghost, *whom God hath given [in comfort, wisdom and empowerment] to them that obey Him. *When they heard that, they were cut to the heart, *and took counsel to slay [kill] them. Then stood there up one in the council, a Pharisee, named *Gamaliel [the Apostle Paul's teacher - Paul was a Pharisee], a doctor [teacher] of the law, had in reputation among all the people, and commanded to put the Apostles forth a little space [in another room]; And said unto them [Jewish Council], Ye men of Israel, *take heed [from God - pray first] to yourselves what ye intend to do as touching these men. For before these days rose up Theudas [a false christ], boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, *and [God] brought [it] to nought. After this man rose up Judas [false christ] of Galilee in the days of the taxing [about the time of the birth of Jesus in Bethlehem], and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed [by God]. *And now I say unto you, Refrain from these men, and let them alone: *for if this counsel or this work [of the Apostles] be of men [acting in the Name of God], it will come to nought: **But if it [ministry of the Apostles] be of God, ye cannot overthrow it; lest haply ye be found even to fight against God. And to him *they agreed: and when they had called the apostles, and *beaten them, *they commanded that they should not speak in the Name of Jesus, and let them go {they somewhat agreed}. And they [Apostles] departed from the presence of the Council, *rejoicing that they were counted worthy [by Jesus] to suffer shame for His Name. And daily in the Temple, and in every house, they ceased not to teach and preach Jesus Christ. - Note: The famous teacher Gamaliel [his writings are still with us today - quoted in the Talmud] is who the Apostle Paul as a boy and as a young man received his instruction in the Torah (Bible) from before Paul (Saul) became a Christian. - [Gamaliel, also called Gamaliel I or Gamaliel the Elder was a first century authority on Jewish law who appears in the Acts of the Apostles. In Christian tradition, he was later considered to be a Christian saint (Saint Gamaliel). In Judaism he is a respected authority quoted in the Talmud referred to as Rabban Gamliel. - Wiki.com] (The title "Rabban," was borne only by presidents of the highest religious council, first prefixed to the name of Gamaliel - www.jewishencyclopedia.com).

Wikipedia.org - Gamaliel: However, there is no other record [than the writings of the Apostle Paul] of Gamaliel ever having taught in public, although the Talmud does describe Gamaliel as teaching a student who displayed impudence (The quality of being offensively bold - answers.com) in learning, which a few scholars identify as a possible reference to [the Apostle] Paul
As Rabban: In the Talmud, seven leaders of Hillel's school of thought, of which Gamaliel was the first, are given the title Rabban (master), a rabbinic title given to the Head of the Sanhedrin; although it is not doubted that Gamaliel genuinely held a senior position, whether he actually held this highest position has been disputed. Gamaliel holds a reputation in the Mishnah for being one of the greatest teachers in all the annals of Judaism: Since Rabban Gamaliel the Elder died, there has been no more reverence for the law, and purity and piety died out at the same time Gamaliel's authority on questions of religious law is suggested by two Mishnaic anecdotes, in which the king and queen ask for his advice about rituals; the identity of the king and queen in question is not given, but is generally thought to either be King Herod Agrippa I and his wife Cypris, or King Herod Agrippa II and his sister Berenice. However, as classical rabbinical literature always contrasts the school of Hillel to that of Shammai, and only presents the collective opinions of each of these opposing schools of thought - without mentioning the individual nuances and opinions of the rabbis within them - these texts do not portray Gamaliel as being knowledgeable about the Jewish scriptures, nor do they portray him as a teacher. For this reason, Gamaliel is not listed as part of the chain of individuals who perpetuated the Mishnaic tradition; instead, the chain is listed as passing directly from Hillel to Johanan ben Zakkai. Nevertheless, the Mishnah still mentions Gamaliel's authorship of a few legal ordinances on the subjects of community welfare and conjugal rights. He argued that the law should protect women during divorce, and that, for the purpose of re-marriage, a single witness was sufficient evidence for the death of a husband. The Mishnah also contains a saying it attributes to 'Gamaliel', though it is vague in this case about which particular 'Gamaliel' it means; the saying itself concerns religious scruples: Obtain a teacher for yourself, keep yourself [on religious questions] far from doubt, and only infrequently give a tithe using general valuation. Various pieces of classical rabbinic literature additionally mention that Gamaliel sent out three epistles, designed as notifications of new religious rulings, and which portray Gamaliel as the head of the Jewish body for religious-law. Two of these three were sent, respectively, to the inhabitants of Galilee and the Darom (southern Judea), and were on the subject of the Levite Tithe. The third epistle was sent to the Jews of the Diaspora, and argued for the introduction of an intercalary month. Since the Hillel school of thought is presented collectively, there are very few other teachings which are clearly identifiable as Gamaliel's; there is only a somewhat cryptic dictum, comparing his students to classes of fish: A ritually impure fish: one who has memorized everything by study, but has no understanding, and is the son of poor parents A ritually pure fish: one who has learnt and understood everything, and is the son of rich parents A fish from the Jordan River: one who has learnt everything, but doesn't know how to respond A fish from the Mediterranean: one who has learnt everything, and knows how to respond. -- Influence on the Christian Apostles: The author of Acts of the Apostles introduces Gamaliel as a Pharisee and celebrated scholar of the Mosaic Law. In this passage, Saint Peter and the other apostles are described as being prosecuted by the Sanhedrin for continuing to preach the Gospel, despite the Jewish authorities having previously prohibited it; the passage describes Gamaliel as presenting an argument against killing the apostles, reminding the Sanhedrin about previous revolts, which had been based on beliefs that individuals such as Theudas and Judas of Galilee were the prophesied messiah, and which had collapsed quickly after the deaths of those individuals. According to Acts, his authority with his contemporaries was so great that they accepted his advice, regardless of how unwelcome it was; Gamaliel's concluding argument to them had been that: if [the Gospel] be of men, it will come to naught, but if it be of God, ye will not be able to overthrow it; lest perhaps ye be found even to fight against God. The Book of Acts later goes on to describe Paul of Tarsus recounting that he was educated at the feet of Gamaliel about Jewish religious law, although no details are given about which teachings Paul adopted from Gamaliel - and hence how much Gamaliel influenced aspects of Christianity. However, there is no other record of Gamaliel ever having taught in public, although the Talmud does describe Gamaliel as teaching a student who displayed impudence in learning, which a few scholars identify as a possible reference to Paul. Helmut Koester, Professor of Divinity and of Ecclesiastical History at Harvard University, is doubtful that Paul studied under this famous rabbi, arguing that there is a marked contrast in the tolerance that Gamaliel is said to have expressed about Christianity, in contrast to the "murderous rage" against Christians that Paul is described as having prior to his conversion. [article link]

The Apostle Paul - When Paul became a Christian, his very thorough [Jewish] education was enormously helpful - He was able to assimilate Christian doctrines rapidly and relate them accurately to the Scripture teaching he had received - From his education, both from Gamaliel and in the desert [Saudi Arabia] from the Lord Jesus Christ, Paul developed a divine viewpoint attitude toward human history - *Paul knew that the existence of God [by the Holy Spirit since Pentecost] can easily be perceived by anyone, *that man can become aware of God, *but that many men's deliberate sin halted this good beginning [after becoming aware of God] by [continued] immoral activities which accompanied their [past] idolatry
The Apostle Paul - The apostle Paul was one of the most famous citizens of the Roman Empire and without question one of the most influential individuals in history. He was used by the Lord in his missionary and evangelistic activities to set in motion a great deal of the organization known as the Christian Church, the Body of Christ on earth, to the extent that billions of human beings have been directly or indirectly affected by his ministry. Under the inspiration of the Holy Spirit, he wrote the foundation documents for the Christian way of life, the Word of God which has changed the lives of millions. -- Paul's Education: Paul was educated by his mother until the age of five. From age five to ten he studied with his father in the Hebrew scriptures and traditional writings. At the same time, being a Roman citizen and living in a Greek and Roman environment, he received a thorough education in the Greek language, history, and culture. He was sent to Jerusalem at about the age of ten to attend the rabbinical school of Gamaliel, who was the son of Simeon the son of Hillel. Gamaliel was a most eminent rabbi who was mentioned both in the Talmud and in the New Testament (Acts 5:24-40; 22:3). Gamaliel was called Rabban - one of only seven teachers so called. He was a Pharisee, but he rose above party prejudice. He composed a prayer against the Christian "heretics". He lived and died a Jew. At this time, Herod was dead, and the Romans had complete control of Judea, hence, there was Roman money, language, and culture. The Jews, therefore, were inclined to cling more closely to their religion as the center of unity. [Refer to the topic: Judean History] There were two great rabbinical schools, those of Hillel and Schammai. Hillel, the grandfather of Gamaliel, held that tradition was superior to the Law. The school of Schammai despised traditionalists, especially when there teachings clashed with the writings of Moses. The religious school of Gamaliel (Hillel) was chiefly oral and usually had a prejudice against any book but Scripture. They used a system of Scriptural exegesis, and Josephus in his writings expressed the wish to have such a power of exegesis. When school was in session, learned men met and discussed scriptures, gave various interpretations, suggested illustrations, and quoted precedents. The students were encouraged to question, doubt, even contradict. -- When Paul became a Christian, his very thorough education was enormously helpful. He was able to assimilate Christian doctrines rapidly and relate them accurately to the Scripture teaching he had received. From his education, both from Gamaliel and in the desert from the Lord Jesus Christ, Paul developed a divine viewpoint attitude toward human history. Paul knew that the existence of God can easily be perceived by anyone, that man can become aware of God, but that many men's deliberate sin halted this good beginning by immoral activities which accompanied their idolatry. Therefore, Paul had an intense hatred of idolatry of any kind. Paul's teaching shows that the only reality is God. Idolatry distorts man's conception of the world and external nature. Idolatry is the enemy of mankind. Paul knew the law of growth of human nature. As a Roman, Tarsian, Hebrew, and culturally Greek, he knew of the many distortions of the life of his society. As a nation becomes unhealthy, development is halted. Societies errors as to the nature of God and the true relation of God to man prevented nations from getting rid of their besetting evil. The books of Acts is the chief authoritative record for the ministries of Paul and the other apostles. For a brief outline of Paul's ministry, see the Chronological Table of Paul's Ministry. The most thorough, accurate, and interesting secular work on Paul is The Life and Epistles of St. Paul, by Conybeare and Howson. [article link]

JewishEncyclopedia.com - GAMALIEL I: Son of Simon and grandson of Hillel: according to a tannaitic tradition (Shab.15a), he [Gamaliel] was their successor as nasi and first president of the Great Sanhedrin of Jerusalem - The apostle Paul prides himself on having sat at the feet of Gamaliel
His Correspondence: Son of Simon and grandson of Hillel: according to a tannaitic tradition (Shab.15a), he was their successor as nasi and first president of the Great Sanhedrin of Jerusalem. Although the reliability of this tradition, especially as regards the title of "nasi," has been justly disputed, it is nevertheless a fact beyond all doubt that in the second third of the first century Gamaliel (of whose father, Simon, nothing beyond his name is known) occupied a leading position in the highest court, the great council of Jerusalem, and that, as a member of that court, he received the cognomen "Ha-Zaen." Like his grandfather, Hillel, he was the originator of many legal ordinances with a view to the "tiun ha-'olam" (= "improvement of the world": Gi. iv. 1-3; comp. also Yeb. xvi. 7; R. H. ii. 5). Gamaliel appears as the head of the legal-religious body in the three epistles which he at one time dictated to the secretary Johanan (account of Judah b. 'Illai: Tosef., Sanh. ii. 6; Sanh. 11b; Yer. Sanh. 18d; Yer. Ma'as. Sh. 56c). Two of these letters went to the inhabitants of Galilee and of the Darom (southern Palestine), and had reference to the tithes; the third letter was written for the Jews of the Diaspora, and gave notice of an intercalary month which Gamaliel and his colleagues had decided upon. That part of the Temple territory-a "stairway of the Temple mount"-where Gamaliel dictated these letters is also the place where he once ordered the removal of a Targum to Job-the oldest written Targum of which anything is known (report of an eye-witness to Gamaliel II., grandson of Gamaliel I.: Tosef., Shab. xiii. 2; Shab. 115a; Yer. Shab. 15a). -- His Relative Position: Gamaliel appears also as a prominent member of the Sanhedrin in the account given in Acts (v. 34 et seq.), where he is called a "Pharisee" and a "doctor of the law "much honored by the people. He is there made to speak in favor of the disciples of Jesus, who were threatened with death (v. 38-39): "For if this counsel or this work be of men, it will come to naught: but if it be of God, ye cannot overthrow it." He is also shown to be a legal-religious authority by the two anecdotes (Pes. 88b) in which "the king and the queen" (Agrippa I. and his wife Kypris; according to Büchler, "Das Synhedrion in Jerusalem," p. 129, Agrippa II. and his sister Berenice) go to him with questions about the ritual. Tradition does not represent Gamaliel as learned in the Scriptures, nor as a teacher, because the school of Hillel, whose head he undoubtedly was, always appears collectively in its controversies with the school of Shammai, and the individual scholars and their opinions are not mentioned. Hence Gamaliel is omitted in the chain of tradition as given in the Mishnah (Abot i., ii.), while Johanan b. Zakkai is mentioned as the next one who continued the tradition after Hillel and Shammai. Gamaliel's name is seldom mentioned in halakic tradition. The tradition that illustrates the importance of Johanan b. Zakkai with the words, "When lie died the glory of wisdom [scholarship] ceased," characterizes also the importance of Gamaliel I. by saying: "When he died the honor [outward respect] of the Torah ceased, and purity and piety became extinct" (Soah xv: 18). -- His Classification of His Pupils: Gamaliel, as it appears, did most toward establish-. ing the honor in which the house of Hillel was held, and which secured to it a preeminent position within Palestinian Judaism soon after the destruction of the- Temple. The title "Rabban," which, in the learned hierarchy until post-Hadrianic times, was borne only by presidents of the highest religious council, was. first prefixed to the name of Gamaliel. That Gamaliel ever taught in public is known, curiously enough, only from the Acts of the Apostles, where (xxii. 3) the apostle Paul prides himself on having sat at the feet of Gamaliel. [article link]

Acts 6 - The early Christian Church and Church leaders in Jerusalem learn to handle the continual controversies and conflicts that arise both from within the Christian Church and from outside the Church -- 'Acts 6:1-7 And in those [early Church in Jerusalem] days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians [Greek Jews] against the Hebrews [Israel Jews], because their widows were neglected [not on the list] in the daily [food giving] ministration. Then the Twelve [the Eleven plus Matthias the (temporary) replacement for Judas - Paul in all likeliness became the Twelfth Apostle permanently replacing Judas] called the multitude of the disciples unto them, and said, It is not reason that we should leave the [study and preaching] word of God, and serve tables [distribute food]. Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this [charity] business. But we [leaders] will give ourselves continually to prayer, and to the ministry of the Word [Bible]. And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a [Greek - Jewish convert] proselyte of Antioch: Whom they set before the Apostles: and when they had prayed, they laid their hands on them. And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the [Levitical Temple] Priests were obedient [converts] to the [Christian] faith. - Note: The Grecian Christians issued the complaint and the early Church (primarily Hebrew) responded not in a compromise but by selecting all seven of the appointed charity workers from the Grecian group. The Greek [Greece the 5th Kingdom of the world - Revelation 17:10] nation ruled over Israel for about 200 years [336 B.C. - 149 B.C.] before Rome began to rule over Israel and the Greek culture was deeply implanted into Jewish society in Israel.'
Acts 6:8-15 And Stephen, full of faith and power, did great wonders and miracles among the people. Then there arose certain [Greek - Helenistic Jews] of the Synagogue, which is called the Synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen. And they were not able to resist the wisdom and the [Holy] Spirit by which he spake. Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him [Stephen], and brought him to the council, And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this Holy place [Temple], and the law: For we have heard him say, that this Jesus of Nazareth shall destroy this place [Temple], and shall change the customs which Moses delivered us. And all that sat in the council, *looking stedfastly on him, saw [observed] his face [with the presence of the Holy Spirit upon him] as it had been the face of an angel [in the very presence of God]. - Stephen living enough in the presence of God to become loving enough to witness to the people around him becomes bold enough to die for the Christian faith and becomes the first Christian martyr.

Acts 7 - Stephen under arrest for blasphemy and on trial for his life in Jerusalem - Stephen uses as his defense the known fact that nearly every single prophet of importance to Israel throughout the history of Israel the people of Israel have first rejected the true Prophet before they ultimately accepted them and their ministry as being of God - Stephen is saying that Jesus was obviously God in the flesh though many people refused to believe it but then rejecting the true Prophets of God is the track record of mankind when it comes to interactions between man and God - Mankind has a propensity to reject the true interaction with God while at the same time embrace the false prophets of the world -- 'Acts 7:52-53 Which of the [true] Prophets have not your fathers persecuted? and they have slain them [true Prophets] which shewed before [prophesied] of the coming of the Just One [Jesus Christ]; of whom ye have been now the betrayers and murderers [their Jewish forefathers put to death the true prophets but they managed to go a step further and put to death the Messiah, Jesus the one prophesied about]: Who have received the law [the image of Jesus] by the disposition of angels, and have not kept it [because the law revealed the nature of Jesus].'
Acts 7:52-60 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One [Messiah]; of whom ye have been now the betrayers and murderers: Who have received the law [Divinely] by the disposition of angels, and have not kept it. When they heard these things, they were cut to the heart [enraged in their soul], and they gnashed on him with their teeth. *But he, being full of the Holy Ghost, *looked up stedfastly *into heaven, *and saw the glory of God, *and Jesus *standing [Jesus is standing as the Melchizedek High Priest ready to receive into Heaven the acceptable offering of the sacrifice and life of Stephen] on the right hand of God, And said, **Behold, I see the Heavens opened, and the Son of Man [Jesus] standing on the right hand of God [Father]. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city [outside the city limits, probably at the dump], and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [later the Apostle Paul] {Note: Saul (the Apostle Paul) although perfectly within his rights did not throw a stone himself - Paul was not the violent aggressor that the secular world wants to portray}. And they [not Saul] stoned Stephen, ***calling upon God, and **saying [as Jesus said from His cross (Luke 23:46)], Lord Jesus, receive my spirit. *And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge [as Jesus had said from His cross (Luke 23:34)]. And when he had said this, he fell asleep [to the Christian death is as harmless as sleep and often in the Bible death is referred to simply as a [harmless] sleep for those who are saved and will awake in Heaven]. - Note: Normally in the Bible Jesus is represented as seated [enthroned]at the right hand of the Father Matthew 26:64)however Stephen describes Jesus as standing - standing is a part of the office of the High Priest - sitting is a part of the office of the King. Jesus preforms all three offices of God as King of the Universe, High Priest [Melchizedek] and True Prophet. The Christian Stephen lived his life with Jesus as his example, he preached his life with Jesus as his example and in his death (sleep) he departed with Jesus as his example and as such Stephen saw Jesus standing in Heaven and was received directly into Heaven receiving what the Apostle Paul would call the martyrs death the "better resurrection" (Hebrews 11:35).

wikipedia.org - St. Stephen's Day [December 26th]: Commemorates Saint Stephen, the first Christian martyr
St. Stephen's Day, or the Feast of St. Stephen, is a Christian Saint's day celebrated on 26 December in the Western Church and 27 December in the Eastern Church. Many Eastern Orthodox churches adhere to the Julian calendar and mark St. Stephen's Day on 27 December according to that calendar, which places it on January 9 according to the Gregorian calendar used in secular (and Western) contexts. It commemorates St Stephen, the first Christian martyr or protomartyr. -- Protomartyr (Greek "first" + "martyr") is a term for the first Christian martyr in a country. Alternatively, the phrase the Protomartyr (with no other qualification of country or region) can mean Saint Stephen, the first martyr of the Christian church. -- See also: Boxing Day [day after Christiams] - The name derives from the English tradition giving seasonal gifts (in the form of a "Christmas box") to less wealthy people. In the United Kingdom this was later extended to various workpeople such as laborers, servants, tradespeople and postal workers. ... Boxing Day is traditionally celebrated on 26 December, St. Stephen's Day, the day after Christmas Day. Unlike St. Stephen's Day, Boxing Day is a secular holiday and is not always on 26 December: the public holiday is generally moved to the following Monday if 26 December is a Saturday. If 25 December is a Saturday then both the Monday and Tuesday may be public holidays. However the date of observance of Boxing Day varies between countries. In Ireland - when it was part of the United Kingdom of Great Britain and Ireland - the UK's Bank Holidays Act 1871 established the feast day of St Stephen as a non-moveable public holiday on 26 December. Since Partition, the name "Boxing Day" is used only by the authorities in Northern Ireland (which remained part of the United Kingdom). Their Boxing Day is a moveable public holiday in line with the rest of the United Kingdom. The Banking and Financial Dealings Act of 1971 established "Boxing Day" as a public holiday in Scotland. In the Australian state of South Australia, 26 December is a public holiday known as Proclamation Day. -- Calendar: In the countries that observe this holiday, 26 December is commonly referred to both as Boxing Day and as St. Stephen's Day, no matter what day of the week it occurs. However, in some countries, holidays falling on Saturday or Sunday are observed on the next weekday. Boxing Day cannot be on a Sunday, that day being the officially recognized day of worship, so traditionally it was the next working day of the week following Christmas Day, (i.e. any day from Monday to Saturday). In recent times this tradition has been either forgotten or ignored. Most people consider 26 December to be Boxing Day even when it falls on a Sunday. The last year 26 December was called Christmas Sunday in the United Kingdom and Canada was 1993. The next time the date fell on a Sunday (1999), it was known as Boxing Day. If Boxing Day falls on a Saturday, then Monday 28 December is declared a bank or public holiday. In the United Kingdom and some other countries, this is accomplished by Royal Proclamation. In some Canadian provinces, Boxing Day is a statutory holiday that is always celebrated on 26 December. As with most statutory holidays in Canada, if it falls on a Saturday or Sunday, compensation days are given in the following week. If Boxing Day falls on a Sunday then Christmas Day would be on a Saturday, so in countries where these are both bank or public holiday, the Statutory Holiday for Christmas is moved to Monday December 27 and the Statutory Holiday for Boxing Day is moved to Tuesday December 28. If Christmas Day falls on a Sunday, then Boxing Day is on Monday 26 December, and no Royal Proclamation is required. In such a circumstance, a 'substitute bank holiday in the place of Christmas Day' is declared for Tuesday 27 December, so the Boxing Day holiday occurs before the substitute Christmas holiday. [article link]

Acts 8 - The early Christian Church begins to experience wide scale opposition and persecution -- 'Acts 8:1-3 And Saul [later the Apostle Paul] was consenting unto his [Stephen's] death. *And at that time there was a great persecution against the church which was at Jerusalem; and they [Christians - Disciples] were all scattered abroad throughout the regions of Judaea and Samaria, *except the Apostles [Apostle means 'sent out' at this point in the Church the Disciples basically fled while the Apostles remained calm]. And devout men carried Stephen to his burial, and made great lamentation over him. As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to *prison [early Christians in Jerusalem were primarily sent to prison for a short time].'
Acts 8:4-25 Therefore they [Christian - Disciples] that were scattered abroad went everywhere preaching the [Gospel] Word. Then Philip [one of the seven servants as was Stephen] went down to the city of Samaria [ancient capital of Northern Israel], and preached Christ unto them. And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did. For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. And there was great joy in that city. But there was a certain man, called Simon [the Sourcer - Warlock], which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. And to him they had regard, because that of long time he had bewitched them with sorceries. *But when they believed Philip preaching the things concerning the Kingdom of God, and the Name of Jesus Christ, *they were baptized, both men and women. *Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. Now when the Apostles which were at Jerusalem heard that Samaria had received the word of God [but not yet the actual Kingdom of God], they sent unto them *Peter and John: Who, when they were come down, prayed for them, that they might receive the Holy Ghost [Jesus instructed that the Christian Church would expand orderly and with the participation of Peter (Matthew 16:17-19) the leading Apostle]: For as yet He [Holy Spirit] was fallen upon none of them [Pentecost empowerment]: only they were baptized [Firstfruits] in the Name of the Lord Jesus. Then laid they [Peter, John] their hands on them, and they received the Holy Ghost [i.e. the 2nd Pentecost of the Church "Samaritans" - with the 3rd Pentecost household of Cornelius (Acts 10) Romans-Gentiles yet to come]. And when Simon saw that through laying on of the Apostles' hands the Holy Ghost was given {actually a new mission field was opened up}, he offered them money, Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost. **But Peter said unto him, Thy money perish with thee [Peter did not consider Simon the Sourcer to be saved], because thou hast thought that the gift of God may be purchased with money. *Thou [unsaved] hast neither part nor lot in this matter: *for thy heart is not right in the sight of God. *Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee. *For I perceive [discern] that thou art in the gall of bitterness [against Jews and Christians], and in the bond of iniquity. Then answered Simon [unwilling to go to God himself], and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me. And they, when they had testified and preached the Word of the Lord, returned to Jerusalem, and preached the Gospel in many villages [in the now open mission field] of the Samaritans. - The spread of Christianity being a work of God ordained in the Holy Spirit was spread only through the opening of opportunities by the Holy Spirit.

Acts 9 - The Pharisee Saul of Tarsus while traveling the road to Damascus experiences a divine encounter with the resurrected Jesus Christ of Nazareth and instantly converts to Christianity eventually becoming the Apostle Paul the permanent 12th Apostle (replacing Judas), the leader and human standard for putting forth Christian doctrine and the writer of the majority of the Holy Bible's New Testament -- 'Acts 9:1-4 And Saul, yet breathing out threatenings and slaughter against the [Christian] disciples of the Lord, went unto the High Priest, And desired of him letters [of authority] to Damascus to the Synagogues, that if he found any of this way [Christianity], whether they were men or women, he might bring them bound unto Jerusalem. *And as he journeyed, he came near Damascus: *and suddenly there shined round about him *a light from Heaven: And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou Me?'
Acts 9:5-22 And he [Saul] said, ***Who [Father, Son Jesus or Holy Spirit] art thou, Lord? *And the Lord said, *I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks [the prodding of God to become a Christian]. And *he trembling and astonished *said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do. And the men which journeyed with him stood speechless, hearing a voice [but unable to hear the words (Acts 22:9)], but seeing no man. And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus. *And he was three days without sight, and neither did eat nor drink. And *there was a certain disciple at Damascus, named Ananias; and to him said the Lord [Jesus] in a vision, Ananias. And he said, Behold, I am here, Lord [Jesus]. And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth, And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive [through confirmation] his sight. Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy Saints at Jerusalem: And here he hath authority from the chief priests to bind all that call on thy Name. *But the Lord said unto him, Go thy way: *for he is a chosen vessel unto me, to bear My Name before the Gentiles, and kings, and the children of Israel: For I will shew him how great things he must suffer for My Name's sake. And Ananias went his way, and entered into the house [of Judas]; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost. *And immediately there fell from his eyes [Jewish blindness (Romans 11:7)] as it had been scales: and he received sight forthwith, *and arose, *and was baptized. And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus. *And straightway he preached Christ in the synagogues, *that He [Jesus] is the Son of God. But all that heard him were amazed, and said; Is not this he that destroyed them which called on this Name in Jerusalem, and came hither for that intent, that he might bring them bound unto the Chief Priests? But Saul increased the more in strength [Holy Spirit empowerment], and confounded the Jews which dwelt at Damascus, proving [Biblically] that this [Jesus] is very Christ. - Saul of Tarsus had a Divine encounter with the resurrected Jesus Christ and instantly Saul rejected his past and embraced his future realizing the high calling on his life in Jesus Christ. Note: Saul of Tarsus heard the voice of God from Heaven and in one of the great moments of mankind proclaimed "Who art thou, Lord?" Saul knew instantly that God was speaking to Him and he knew just as instantly that God consisted of the Father, the Son Jesus and the Holy Spirit just as all of the Christian Disciples had been claiming and teaching all along. Saul of Tarsus [later the Apostle Paul] grasped and seized his moment of destiny with God in the same way that other great men of God had been able to grasp the enormity of their encounter with the living God of Heaven and earth. Saul understood his moment with God just as much as Abraham understood his moment with God when Abraham on the Mount of Sacrifice (Genesis 22:8-14) declared "Abraham said, my son, God will provide Himself a lamb for a burnt offering: so they went both of them together ... And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the Mount of the LORD it shall be seen." King David understanding the greatness of his Divine moment with God at the Holy entrance of God into His Holy city Jerusalem King David worshiped God not as a King of men but simply as a man of God stripped naked and worshiping in the presence of the Holy God of Israel (2 Samuel 6:14). The Prophet Isaiah grasping the moment (Isaiah 37:14-35) that both the city of Jerusalem and the Temple of God were about to be conquered by the invading Assyrian army, Isaiah rushed into the Temple of God and among the Holy Scrolls spread the letter of defeat before God in the Temple and in a prayer of intercession saved the city of Jerusalem, the Temple and the people of God from the impending attack. The Apostle Peter seized his moment of Divine destiny and Preached to the gathered crowd at Pentecost (Acts 2:14-41). Saul of Tarsus after hearing the voice of God would rise from the ground and without any disputing or questioning of God's providence and unlike Moses (Exodus 4:10), Jeremiah (Jeremiah 1:6) and Elijah (1 Kings 19:9) the new convert Saul would immediately set his life to fulfill God's calling on his life and with his life as a living sacrifice to God [God the Father, the Son Jesus and the Holy Spirit] Saul became Paul the Apostle and fulfilled one of the greatest destinies presented by God to a worshiping mankind.

Acts 10 - Acts Chapter 10 - The birth of the Gentile Christian Church -- 'Acts 10:1-7 There was a certain man in Caesarea called Cornelius, a Centurion [soldier - company commander] of the band [unit] called the Italian band, A devout [Gentile] man, and one that feared God with all his house, which gave much alms to the [Jewish and Gentile] people, and prayed to God alway. He saw in a vision evidently about the ninth hour [3:00 pm] of the day an Angel of God coming in to him, and saying unto him, Cornelius. And when he looked on him, he was afraid, and said, What is it, Lord? And he [Angel] said unto him, *Thy prayers and thine alms [giving] are come up for a memorial [eternal remembrance] before God. And now send men to Joppa, and call for one Simon, whose surname is [Apostle] Peter He lodgeth with one Simon a tanner, whose house is by the sea side: he [Peter] shall [open the doors for the Christian Church to now receive Gentile members] tell thee what thou oughtest to do. ...'
Acts 10:7-48 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; And when he had declared all these things unto them, he sent them to Joppa. On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour ... And the voice [of God] spake unto him [Peter] again the second time, *What God hath cleansed [with His blood on the cross], that call not thou common [unclean]. ... Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, And called, and asked whether Simon, which was surnamed Peter, were lodged there. While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee. Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them. ... Now therefore are we all here present [back at the house of Cornelious in Caesarea] before God, to hear all things that are commanded thee [Peter] of God. Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons [Jew or Gentile]: But **in every Nation he that feareth Him [God], and worketh righteousness, is accepted with Him. The word which God sent unto the Children of Israel, preaching peace by Jesus Christ: He is Lord of all: That Word, I say, ye know, which was published throughout all Judaea [Israel], and began from Galilee, after the baptism which John preached; *How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with Him. **And we are witnesses of all things which He [Jesus] did both in the land of the Jews, and in [Holy Week] Jerusalem; whom they slew and hanged on a tree: Him God raised up the third day, and shewed Him openly [visibly]; ***Not to all the people [only Christians (Firstfruits) those haven received the born again' Spirit of Jesus witnessed the Resurrection of Jesus], but unto witnesses chosen before of God, even to us [Apostles], who did eat and drink [feasting] with Him after He rose from the dead. And He commanded us to preach unto the people, and to testify that it is He which was ordained of God to be the Judge of quick [living] and dead. To Him give all the prophets witness, that *through His Name *whosoever believeth in Him *shall receive remission of sins. While Peter yet spake these words, ***the Holy Ghost fell on all them which heard the word [the 3rd and final ethnic Pentecost globally opening the Christian Church to Gentiles]. And they of the circumcision [Jewish Christians] which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost. For they heard them speak with tongues, and magnify God. Then answered Peter, Can any man forbid [Baptism] water, that these should not be Baptized, which have received the Holy Ghost as well as we? *And he commanded them to be Baptized in the Name of the Lord [Father, Son Jesus, Holy Spirit]. Then *prayed [communicated] they him to tarry certain days. - Note: By this time in history with the move of the Holy Spirit to allow Gentiles into the Christian this is about 48 A.D. with the cross, resurrection and Pentecost occurring in about 33 A.D. the Christian Church has been firmly established and is about 15 years old when Gentiles are brought into Christian Fellowship with God. The as a result of Gentiles coming directly into the Christian Church in about 51 A.D. the Christian Church will have its first council the Council of Jerusalem to decide the validity and positioning of Gentiles in the already well-established Christian Church. The decision will be that Gentiles who have also been bought by the blood of Jesus Christ are to be welcomed into the Christian Church as full and equal members in the one universal Church body of the resurrected Jesus Christ.

Acts 11 - The Christian Church in Jerusalem is told by Peter that he was instructed by God to go to Caesarea to preach to the Gentiles and that the Holy Spirit had descended upon the Gentiles and that now through the acceptance of God the Gentiles are converting from Paganism and are now entering into their true Church of God -- 'Acts 11:1-4 And the Apostles and brethren [disciples] that were in Judaea [Israel - Jerusalem] heard that the Gentiles had also received the Word of God. And when Peter was come up to Jerusalem, they that were of the circumcision [Jewish Christians] contended [argued] with him, Saying, Thou wentest in to men uncircumcised, and didst eat [fellowship] with them. But Peter rehearsed the matter [how it was intended by God] from the beginning, and expounded it by order unto them, saying, ...'
Acts 11:19-30 Now they [Jewish Christians] which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the Word to none but unto the Jews only. And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians [Gentiles], preaching the Lord Jesus. *And the hand of the Lord was [also] with them: and a great number [of Gentiles] believed, and turned unto the Lord [Father, Son Jesus, Holy Spirit]. Then tidings [news] of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas [Mark's Uncle - Gospel of Mark], that he should go as far as Antioch. Who, when he came, *and had seen the Grace of God [among the Gentiles], *was glad, and **exhorted [encouraged] them all [Jewish Christians and Gentile Christians], that with purpose of heart they would cleave unto the Lord [Father, Son Jesus, Holy Spirit]. For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord. *Then departed Barnabas to Tarsus, for to seek Saul [Apostle Paul]: And when he had found him, he brought him unto Antioch. And it came to pass, that *a whole year they assembled themselves with the church, and *taught much people. *And the disciples were called Christians first in Antioch. *And in these days came prophets from Jerusalem unto Antioch. And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth [famine] throughout all the world: which came to pass in the days of [Roman Emperor] Claudius Caesar. Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea [Israel]: Which also they did, and sent it to the elders by the hands of Barnabas and Saul. - The early Christian Church exercised great diversity in the gifts of the Holy Spirit. Every person within the congregation participated and contributed in some acceptable form or fashion. Barnabas encouraged the people, Saul (Paul) taught the people, others as watchmen prophesied coming events while everyone contributed to the welfare of the grater Christian Church mainly at that time in Jerusalem. - Note: The book of Acts mentions several local prophets and prophecies that at local in scope, composed mainly of events of concern to that day, location or situation. The Book of Acts in regards to Church prophecy seems to be recording a transition the transition from the Old Testament Office of Prophet [given to only a select few] for example Isaiah to the New Testament Gift of Prophecy [given and available at times to every Christian] for example Agabus and the four daughters of Philip (Acts 21:9).

Acts 11 (Part 2) - The early Christian Church in Jerusalem
The early Christian Church in Jerusalem was an important witness and an important part of all the things that Jesus did and taught in His earthly Ministry especially regarding the events of Holy Week including the cross, resurrection and 40 days later the Ascension of Jesus back into Heaven from Mount Olivet (near Jerusalem). However the early Church leaders in Jerusalem actually seemed early on to begin to hinder the broader plans and purposes of God that He has for His entire bride of Jesus Christ the Christian Church. The Christian Church in Jerusalem suffered a disproportionate amount of hardships compared to other early Christian Churches including several rather sever famines and eventually in 70 A.D. with the rest of Jerusalem the Christian Church in Jerusalem [what was left of it] ceased to exist and now for almost 2,000 years of Christian Church history there has been no Jerusalem centered leadership for the Christian Church a function that for all practical purposes has emanated from Rome and Catholicism. The Book of Revelation (Revelation 2:5) reveals how Jesus is determined to remove His presence from individual Churches and denominations that cease to be a work of God and instead become a humanistic work of man [glorifying pastors] much as the functioning of the Church in Jerusalem appeared to be. Today in modern Christianity we have a very similar set of circumstances in the Evangelical Church where the leaders, pastors, teachers and organizations of Evangelical Christianity have ceased [or have severely curtailed] to represent God and are now more inclined to represent the agendas and councils of men and as a result the modern broad-based current Evangelical system seems to have come under the judgment of God. This immediately brings up two important points. 1. We as individual Christians do not want to be trapped into a judgment that is upon an unfaithful segment of the Christian Church and therefore we should scatter [like the disciples from Jerusalem] from among the Evangelical establishment so as not to hinder the corrective work of God and by doing so becoming a partaker of their justly deserved plagues. 2. It is notable that God will first judge His Church (1 Peter 4:17) before the great and terrible Revelation judgment of the entire earth and so it seems that Evangelical Christianity is being judged and removed and with a severe judgment upon the Church the global judgment of Revelation may not be far behind. [If many particularly major Evangelical ministries start collapsing and dissolving *consider that primarily it is a judgment from God and do not even consider assisting them either financially or emotionally (to enable them to remain unrepentant) in what will probably be a much lamented and very public time for them but instead come outside of a system that has become corrupted by men and worship God outside the gates of the past Evangelical-Jerusalem failed Church system. - Note: It seems that modern day Evangelical Christians are at the same place where early Jerusalem Christians found themselves just prior to 70 A.D. where they were at one time a part of something that for a moment was unique and spectacular but had failed to move along with the broad-based and determined plans of God so therefore their system was to be upended by God and being in a system that was more of men than of God many of the early disciples in Jerusalem chose to vacate the Jerusalem Church and by doing so saved themselves from much hardship [even from destruction] and were therefore much more able to continue on with their lives and the lives of their family in a much better unhindered and untangled environment and were able with pure hearts to lift up clean and simple hands in complete worship and adoration to God.

Acts 12 - The Apostle James the representative of [and Apostle to] the redeemed group of Martyred Saints of Revelation is himself Martyred -- 'Acts 12:1-2 Now about that time Herod [Antipas] the king [the son of King Herod the Great of Matthew 2:1] stretched forth his hands to vex certain of the church. And he killed James the brother of John with the sword.' Note: Jesus only allowed the Disciples Peter, John and James [each representing a distinct group of redeemed - saved people] to witness and participate at the Mount of Transfiguration (Matthew 17:1) and in the Garden of Gethsemane (Mark 14:33) while the other disciples were excluded.' - Peter the Apostle representing the Jews (Galatians 2:7), the Disciple John representing the Christian Church (Revelation 4:1) and James the Apostle representing the Martyred Saints of Revelation (Acts 12:2) - John and James were brothers as the Christian Church and the future [primarily Gentile] Martyred Saints of Revelation (Revelation 6:9) are brothers (Revelation 13:7) but are not the same group - The 144,000 (Revelation 7:4) Jewish witnesses of Revelation are also Martyred (Revelation 14:1) during the tribulation period.
The death of Herod Antipas (who put John the Baptist to death) - Herod the Tetrarch (Matthew 14:1): Acts 12:20 And Herod was highly displeased with them [the cities] of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration [speech] unto them. *And the people gave a shout, saying, It is the voice of a god, and not of a man. *And immediately the angel of the Lord smote [stricken] him [Herod], **because he gave not God the glory: and he was eaten of worms, and [five days later] gave up the ghost. *But the Word of God grew and multiplied. And Barnabas and Saul [Apostle Paul] returned from Jerusalem, when they had fulfilled their ministry [delivering contributions], and took with them John [Mark John - writer of the Gospel of Mark - nephew of Barnabas], whose surname was Mark.

Jewish historian Josephus (Born: 37 AD - Died: 100 AD) on the Death of Herod [Antipas] (Born: 20 BC - Died: 39 AD) - when he had been quite worn out by the pain in his belly [infection from worms] for five days, he departed this life
Josephus on the Death of Herod: By Nathan Busenitz - In Acts 12:20-24, Luke records the remarkable account of the death of Herod Agrippa I (who reigned from A.D. 37-44). Below is the same event described by the historian Josephus. It's fascinating stuff. "Now when Agrippa had reigned three years over all Judea, he came to the city Caesarea. . . . . There he exhibited shows in honor of the emperor. . . . On the second day of the festival, Herod put on a garment made wholly of silver, and of a truly wonderful contexture, and came into the theater early in the morning; at which time the silver of his garment was illuminated by the fresh reflection of the sun's rays upon it. It shone out after a surprising manner, and was so resplendent as to spread a horror over those that looked intently upon him. At that moment, his flatterers cried out . . . that he was a god; and they added, 'Be thou merciful to us; for although we have hitherto reverenced thee only as a man, yet shall we henceforth own thee as superior to mortal nature.' Upon this the king did neither rebuke them, nor reject their impious flattery. But as he presently afterward looked up, he saw an owl sitting on a certain rope over his head, and immediately understood that this bird was the messenger of ill tidings, as it had once been the messenger of good tidings to him; and he fell into the deepest sorrow. A severe pain also arose in his belly, and began in a most violent manner. He therefore looked upon his friends, and said, 'I, whom you call a god, am commanded presently to depart this life; while Providence thus reproves the lying words you just now said to me; and I, who was by you called immortal, am immediately to be hurried away by death. But I am bound to accept of what Providence allots, as it pleases God; for we have by no means lived ill, but in a splendid and happy manner.' After he said this, his pain was become violent. Accordingly he was carried into the palace, and the rumor went abroad that he would certainly die in a little time. But the multitude presently sat in sackcloth, with their wives and children, after the law of their country, and besought God for the king's recovery. All places were also full of mourning and lamentation. Now the king rested in a high chamber, and as he saw them below lying prostrate on the ground, he could not himself forbear weeping. And when he had been quite worn out by the pain in his belly for five days, he departed this life, being in the fifty-fourth year of his age, and in the seventh year of his reign." (Flavius Josephus, Jewish Antiquities 19.343-350). [article link]

Herod Antipas who put John the Baptist to death, son of Herod the Great - was Born: 20 BC - Died: 39 AD - Cause of death: unspecified [infected with worms]
Herod Antipas, son of Herod the Great by the Samaritan Malthace, and full brother of Archelaus, received as his share of his father's dominions the provinces of Galilee and Peraea, with the title of tetrarch. Like his father, Antipas had a turn for architecture: he rebuilt and fortified the town of Sepphoris in Galilee; he also fortified Betharamptha in Peraea, and called it Julias after the wife of the emperor. Above all he founded the important town of Tiberias on the west shore of the Sea of Galilee, with institutions of a distinctly Greek character. He reigned 4 BC to 39 AD. In the gospels he is mentioned as Herod. He it was who was called a "fox" by Christ (Luke 13:32). He is erroneously spoken of as a king in Mark 6:14. It was to him that Jesus Christ was sent by Pilate to be tried. But it is in connection with his wife Herodias that he is best known, and it was through her that his misfortunes arose. He was married first of all to a daughter of Aretas, the Arabian king; but, making the acquaintance of Herodias, the wife of his brother Philip (not the tetrarch), during a visit to Rome, he was fascinated by her and arranged to marry her. Meantime his Arabian wife discovered the plan and escaped to her father, who made war on Herod, and completely defeated his army. John the Baptist condemned his marriage with Herodias, and in consequence was put to death in the way described in the gospels and in Josephus. When Herodias's brother Agrippa was appointed king by Caligula, she was determined to see her husband attain to an equal eminence, and persuaded him, though naturally of a quiet and unambitious temperament, to make the journey to Rome to crave a crown from the emperor. Agrippa, however, managed to influence Caligula against him. Antipas was deprived of his dominions and banished to Lyons, Herodias voluntarily sharing his exile. [article link]

Herod the Great (Matthew 2:1) [Father of Herod Antapas] - This revised chronology dates the capture of Jerusalem to 43 B.C., the rebuilding of the Temple to 32 B.C., and Herod's death to 8 B.C. - Some of the evidence for this revised chronology is summarized below
Herod the great captured Jerusalem for the Romans in the first century B.C. He rebuilt the Second Temple of Jerusalem, the Temple where Christ later taught. Herod tried to kill the Christ-Child, by killing the male children 2 years of age or younger in Bethlehem and the surrounding area. Not long before his own death, Herod put to death about forty Jews who studied at the Temple, "and that very night there was an eclipse of the moon." Biblical chronologists generally date the capture of Jerusalem by Herod to 37 B.C., the rebuilding of the Temple as beginning in 20 B.C., and Herod's death to either 4 B.C. or 1 B.C. This revised chronology dates the capture of Jerusalem to 43 B.C., the rebuilding of the Temple to 32 B.C., and Herod's death to 8 B.C. Some of the evidence for this revised chronology is summarized below. For details and references, please see chapter 12 of the book. 1. According to Josephus, the year in which Herod captured Jerusalem was both a Sabbatical year (which must include the summer before the capture of the city) and a year in which Tishri 10 fell in September. To determine the year of the capture of Jerusalem, we must take both these factors into consideration. Notice, in the Table above, that the usual date for the capture of Jerusalem is ruled out, because Tishri 10 did not fall in September in that year. So far, we have three possible dates for the capture of Jerusalem: 44 B.C., 43 B.C. and 36 B.C. Examining the length of Herod's reign and the year of his death will help us decide between them. [article link]

Pontius Pilate (Matthew 27:2) - Eusebius quoted some early Apocryphal (the general term 'Apocryphal' is usually applied to the books that were considered by the Church as useful, but not divinely inspired - wiki.com) accounts which he did not name, that said Pilate suffered misfortune in the reign of Caligula (AD 37-41), was exiled to Gaul (present day France and Belgium) and eventually committed suicide there in Vienne - There is an old tradition linking the birthplace of Pilate with the small village of Bisenti, Samnite territory, in today's Abruzzo region of Central Italy. There are ruins of a Roman house known as "The House of Pilate" - [Eusebius born 263 AD - died 339 AD - became the Bishop of Caesarea [home of Cornelius (48 A.D.) - Acts 10:1], in Palestine (Israel), about the year 314 A.D. - wiki.com]
Etymology of the name Pilatus: There are several possible origins for the cognomen Pilatus. A commonly accepted one is that it means "skilled with the javelin". The pilum (= javelin) was five feet of wooden shaft and two feet of tapered iron. When the point penetrated a shield, the shaft would bend and hang down, thus rendering it impossible to throw back. Another definite origin of Pilatus was the name given to a hat worn by the devotees of the Dioskouroi. The Castorian cult was well established throughout the empire and persisted well into the 5th Century AD particularly among the Dacian and Sarmatian soldiers throughout the frontiers of the empire. The name Pileatus was used as a cognomen by the descendants of Burebista of Dacia whose descendants are known to have been soldiers who were stationed in Judea, Britain, Spain, Gaul, and Germany. -- Birth, life and death in legend: Pilate's date and place of birth are unknown. An 1899 article in the New York Times references a Scottish legend that Pilate's father was an ambassador to the Caledonians and that he was born in Fortingall in Glen Lyon, Perthshire; this legend is quite common in Highland Perthshire. The 1911 Encyclopaedia Britannica article on Pilate said that Pontius suggested a Samnite origin-among the Pontii-and his cognomen Pileatus, if it derived from the pileus or cap of liberty, implied that he was either descended from, or had been himself a freedman. It is also commonly believed that the name 'Pontius' implies that he was descended from Gaius Pontius, the Samnite General. One tradition relates that he married Claudia Procula, daughter of illegitimate birth to Julia, Augustus' only natural offspring and adopted by Tiberius who had previously been married to Julia. Eusebius quoted some early apocryphal accounts which he did not name, that said Pilate suffered misfortune in the reign of Caligula (AD 37-41), was exiled to Gaul and eventually committed suicide there in Vienne. There is an old tradition linking the birthplace of Pilate with the small village of Bisenti, Samnite territory, in today's Abruzzo region of Central Italy. There are ruins of a Roman house known as "The House of Pilate." [article link]

Acts 13 - The Missionary efforts of the Christian Church primarily to Gentiles begins with Saul [Apostle Paul] and Barnabas being sent out (Apostle) by the Holy Spirit on the first of three Missionary trips undertaken by the Apostle Paul and recorded in the book of Acts -- 'Acts 13:1-4 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen [a childhood friend of Herod], which had been brought up with Herod the Tetrarch, and Saul [Apostle Paul]. ***As they ministered to the Lord [Father, Son Jesus, Holy Spirit], and fasted, *the Holy Ghost said, Separate me Barnabas and Saul for the [Missionary] work whereunto I have called them. And when they [Church fellowship] had fasted and prayed, and laid their hands on them, they sent them away. So they, *being sent forth by the Holy Ghost, departed unto Seleucia [in modern Syria]; and from thence they sailed to Cyprus.' - Note: Where Jesus is the head and authority of the Christian Church it is primarily the work of the Holy Spirit that is in charge of gathering, assembling and orchestrating the Christian Church into becoming the one assembled Bride of Jesus Christ.
Acts 13:43-52 Now when the [Jewish synagogue] (redeemed - Jewish redemption) congregation was [concluded for the Saturday] broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. And the next Sabbath day [Saturday] came almost the whole city together to hear the word of God. But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming. Then Paul and Barnabas waxed bold, and said, It was necessary that the Word of God [for salvation] should first have been spoken to you [Jews the redeemed of God]: but seeing ye put it [Salvation] from you, and judge yourselves unworthy of everlasting life [here and now], lo, *we turn to the Gentiles. *For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for *salvation [eternal life] unto the ends of the earth. *And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. And the word of the Lord was published throughout all the region. But the Jews stirred up the devout and honorable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them [evicted] out of their coasts. But they shook off the dust of their feet against them, and came unto Iconium. And the disciples were filled with joy, and with the Holy Ghost. - Note: What is being offered to the Jews is salvation. The [observant obedient - Synagogue] Jews are already redeemed (in the presence of God) and for the redeemed Jews salvation comes *after death. Jesus is offering Salvation [eternal life] here and now. The Gentiles [us]do not have redemption as the observant Jews do, some Gentiles are (saved) in that their conscience was a witness to them that there is a God but they were saved (also after death) not directly knowing God and not being in the presence of God as the redeemed Jews are. Gentiles who become Christians receive instantly both the Redemption (without sin in the presence of God) and Salvation (eternal life). Where the Jews have Jewish redemption and eventually (after death) eternal life (Salvation) a redeemed Jew can become a Christian and then also receive Salvation already having redemption but the Gentiles coming into the Christian Church only have the option of Salvation and with Christian Salvation comes redemption.

PAUL [the Apostle] has been called the greatest Christian who ever lived
PAUL has been called the greatest Christian who ever lived. He also suffered greatly for the name of Jesus Christ. When Paul defended his calling to the Church, he defined suffering as a major proof of his spiritual office. 'I have worked much harder,' he insisted, 'been in prison more frequently, been flogged more severely, and been exposed to death again and again' (2 Corinthians 11:23). Strength in Weakness: But Paul's many trials did not deter him from living the Christian life. Neither did they restrict his preaching the gospel. To the contrary, suffering seemed to impel Paul to even greater spiritual service. The apostle Paul said something remarkable about his adversities: 'For Christ's sake, I delight in weaknesses, in insults, in hardships, in persecutions, in difficulties. For when I am weak, then I am strong' (2 Corinthians 12:10). We shouldn't, however, think of Paul as bigger than life or an indestructible superman. There were times when the tremendous hardships he confronted were far beyond his human endurance. After suffering one rather malicious incident of persecution, Paul admitted he and his companions 'despaired even of life' (2 Corinthians 1:8). But Paul had faith in the living God to see him through his trial. 'On him we have set our hope,' wrote Paul, 'that he will continue to deliver us' (verse 10). But as Paul's life demonstrates, God usually delivers us out of troubles we are already in, not necessarily from troubles before they begin. Yet, as we must, Paul was able to rise above all his many afflictions. How did he do it? And how can we surmount our trials and troubles? Paul certainly didn't overcome by his own strength or will. He never took personal credit for being able to bear his painfully heavy cross. He attributed his spiritual muscle to its true source - Jesus Christ. Paul said: 'I can do everything through him who gives me strength' (Philippians 4:13). He exulted, not in his own will and courage, but in the power of Christ in him. By his example we know that we, too, have access to the same spiritual power and courage. [article link]

Seleucia [near Antioch (Syria)] - Seleucia was the seaport from which Paul and Barnabas left [from the Church in Antioch] with John Mark [Mark who the departed from the mission at Pamphylia] for their first missionary journey (in approximately 49 A.D.) (Photos)
Seleucus I Nicator of Syria founded Seleucia Pieria in 301 B.C. as a port for his capital in Antioch. The city became one of the "Syrian Tetrapolis," designed to promote Hellenistic culture in Syria. It was then an important political, military, and economic game piece in the Ptolemaic-Seleucid wars. In 63 B.C. Rome made Seleucia a free city and then in 70 A.D. made it the base for the imperial fleet. ... see Acts 13:4). Part of the ancient (manmade) harbor can still be seen, although it has since silted up. This harbor caused continual problems and required frequent maintenance. ... Titus' Tunnel: A stream which led into the harbor was so threatening during the flood season that the Romans built a water channel north of the city to divert it. Legionaries, sailors, and Judean prisoners provided the work for the project. Titus' tunnel, as it is called today, cuts through the solid rock of the mountain in two places. ... Vespasian Inscription: The tunnel is dated based on two inscriptions. The inscription shown here was dedicated to Vespasian and Titus, so construction of the tunnel probably began in 70 A.D. However it was not finished until the second century. [article link]

Map of Paul's First [of Three] Missionary Journeys - [Paul made a fourth documented trip - as prisoner in his first visit to Rome] - This map reveals the areas in Asia Minor where Paul visited in his first missionary journey around 48 AD (Map - List of Bible Verses)
This map reveals the areas in Asia Minor where Paul visited in his first missionary journey. Around 48 AD, in the springtime, Paul and his companions Barnabas and Mark were sent on a mission from the church in Antioch. This would be the first of Paul's Missionary Journey's. They had been gone for a year and a half planting churches and appointing elders. They had traveled approximately 1,250 miles. When they [Paul and Barnabas] returned they reported to the Church [in Antioch and later in Jerusalem] all that had happened. [article link]

Acts 14 - The first Missionary Journey continues and the Apostles [Paul and Barnabas] continue to experience and to witness firsthand both the events of miraculous conversions to Christianity from some and from others outright hostile opposition against Christianity -- 'Acts 14:3-7 Long time therefore abode [in the city of Iconium] they speaking boldly in the Lord, which gave Testimony unto the Word of His [Jesus'] Grace, and granted [miraculous] signs and wonders to be done by their hands. But the multitude of the city was divided: and part held with the Jews, and part with the Apostles. And when there was *an assault made *both of the *Gentiles, and also of the *Jews with their rulers, to use them despitefully, and to stone them, They were aware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about: And there they [also] preached the gospel.'
The first Missionary Journey is successfully concluded: Acts 14:21-28 And when they had preached the gospel to that city [Derbe], and had taught many, they **returned again to Lystra [where Paul was taken outside the city and stoned to death - and also where the Disciple Timothy (1st and 2nd Timothy) was from who joined Paul on the 2nd Missionary Journey], and to Iconium, and Antioch (Pisidia)[now modern central Turkey], **Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God. And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed. And after they had passed throughout Pisidia, they came to Pamphylia [where Mark left them and the Missionary Journey (a journey Mark was not originally called by the Holy Spirit to be a part of) and went back to Jerusalem]. And when they had preached the Word in Perga, they went down into Attalia: And thence sailed to Antioch (Syria - now modern costal Turkey) [North of Israel - near the port of Seluecia where they originally left from], from whence they had been recommended to the grace of God for the work which they fulfilled. And when they were come, and had gathered the church [in Antioch] together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles. And there they abode long time with the disciples.

Ancient Syrian Antioch (Modern Antakya in Turkey): Seventeen ancient cities in present day Turkey were named Antioch but only two are remembered today in a historical sense - One is modern day Antakya (located in ancient Syria) and the other is Antioch in Pisidia (Central Turkey)
Overview: A city of southern Turkey on the Orontes River near the Mediterranean Sea. Seventeen ancient cities in present day Turkey were named Antioch but only two are remembered today in a historical sense. One is modern day Antakya (located in ancient Syria) and the other is Antioch in Pisidia ... The plain of Antioch was occupied from the Neolithic onwards but the city itself was not founded until 300 B.C. by the Greek General Seleucus I after the death of Alexander the Great. Antioch was one of the two capitals of the Parthian Empire and was populated by indigenous groups and Greek colonists. It became a Roman city in 64 B.C. and was made the administrative capital of the Roman Province of Syria. [article link]

Acts 15 - The 1st Church Council takes place about 52 A.D. at the Church in Jerusalem - The 1st Church Council was specifically in regard to the major number of Gentiles that were now joining the Christian Church daily [predominantly through Missionary efforts] and whether or not the Gentiles would have to be circumcised and observe any of the Jewish customs or take part in any of the established laws of Moses -- 'Acts 15:6 And the Apostles and [Church] Elders [including James the ½ brother of Jesus] came together for to consider of this matter.'
Acts 15:6-22 And the Apostles and Elders came together for to consider of this matter. And when there had been much disputing [arguing], [Apostle] Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago [Cornelius and his household at Caesarea] God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, *giving them the Holy Ghost, even as He did unto us; And put no difference between us and them, **purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke [law of Moses] upon the neck of the disciples, which neither our fathers nor we were able to bear? **But we believe that through the Grace of the Lord Jesus Christ we [Jews who are Redeemed] shall be Saved, even as they [Gentiles who are now being Saved - Salvation]. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James [the ½ brother of Jesus - Church leader in Jerusalem] answered, saying, Men and brethren, hearken unto me: Simeon [Apostle Peter] hath declared how God at the first did visit the Gentiles, ***to take out of them a [Christian] people for His Name. And to this agree the words of the prophets; as it is written, After [Gentile Christian Church] this I [Messiah] will return [2nd Coming], and will build again the Tabernacle [House - Dwelling] of [the Throne of King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That [during the Christian Church Age] the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. ***Known unto God are all His works ***from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God [those who have the Holy Spirit]: But that we write unto them, *that they abstain from pollutions of [Gentile] idols, and from [Gentile] fornication, and from things strangled [Jewish law], and from blood [Jewish law]. **For Moses of old time hath in every city them that preach him [abstain from idols and fornication because it is un-Christian, abstain from unclean food and blood only if it offends the local Jewish population], being read in the synagogues every Sabbath day. Then pleased it the apostles and elders, with the whole Church [in Jerusalem], to send chosen men of their own company to [the Church in] Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren ... - Note: The early Church recognized that God was active in calling Gentiles into His Christian Church and they also recognized that the Gentiles would have to conduct their new life in a manner consistent with Biblical Christianity and finally they concluded that it is important for Christians not to openly offend those that have remained Jewish. Also Note: All food including blood is now clean because the eternal blood of Jesus Christ has cleansed the world. Eating animal blood and probably human blood if it were obtained in a legal manner does not make a person unclean. Satan has devised a scheme that the world is unclean however it is not. It is unprofitable to do questionable things and germs and disease might be involved but if someone for example drank pig blood thinking it is an evil act the act itself is not but the intentions of their heart might be. - Some cultures eat blood foods and if the Jews are simply notified that it is a custom and not a slight on Moses then they are free to eat their blood food of course not offering any of it to a devout Jewish person because that would be terribly offensive. The 1st Church council was saying to the Gentiles to have our Christian Gentile liberties but also to be mindful and respectful of the [Redeemed] Jews who do still follow the laws of Moses. [article link]

Acts 15 (Part 2) - Christian Church Councils - All of the Church Councils throughout history have dealt specifically with the issues of God's Redemptive and Salvation plan for mankind and in light of God's plan for mankind the councils have also attempt to explain who God is to mankind - A Note of Encouragement: Participation in the blog Bible Study has been going extraordinarily well since the start of the study and it continues as one of the most active projects on the Basic Christian website. I'm encouraged and blessed daily by the numbers of people who are so actively studying the Bible and seeking a direct relationship with God in Jesus Christ. Continue with prayer, study and fellowship! Continue the good work in Jesus Christ!
A brief background note on the blog Bible Study and a summary of Redemption and Salvation: The Bible is about the Redemption and Salvation plan of God for mankind therefore the blog Bible Study is attempting to be about the Redemption and Salvation of mankind in examining the predetermined plan of God in Jesus Christ for mankind. - Summary: Adam and his wife [later named Eve] were both a part of the original creation of God and were both created possessing Redemption [in the visible, perceivable presence of God] and Salvation [eternal life]. With the fall of Adam and Eve by disobedience to God that directly resulted in sin against God then Adam and Eve lost their Redemption and Salvation and as a result of not having Redemption and Salvation they were then unable to pass along Redemption and Salvation to any of their descendants including us at our present day. The very children of Adam and Eve were without God in any form except in the brief [redemptive] knowledge of God that their parents Adam and Eve were able tell them about from their experiences and for a few corrective and punitive [redemptive] measures from God. It seems we fail to realize how complete the sin separation was for mankind and how devastating the results were. Adam and Eve were a part of the original creation of God and then their immediate children [Cain, Abel, Seth, etc.] composed a group of individuals separated from God but were able through the instructions of their parents to follow substitutional sacrificial practices. This group highly separated from God consisting of individuals and families were known as the 'sacrificing righteous Gentiles' a group of disorganized individuals that encompassed the highly personally [self] esteemed Job and it finally the system spun completely out of control and came to an end in the folly of Balaam the last of the sacrificing Gentiles. God chose the man Abram (Abraham) and his wife Sarai (Sarah) from among the sacrificing Gentiles to become the father of the Jewish Nation of further redeemed of God. Jewish Redemption was to bring mankind through the laws, customs and representation of God into a more direct and more Redeemed presence of God [as an example for all of mankind] than any of mankind had previously been since the fall of mankind. God Redeemed the Jewish Nation of Israel through Covenants (Promises), Laws (Society), Kings (representation of God), Priests (access for the people to God), Prophets (access from God to the people) all a direct representation of the one coming Jesus Christ the Messiah of all mankind. With the now accomplished Redemption and Salvation for all mankind in the Messiah Jesus Christ the finalized Christian Salvation and Redemption provided in the Virgin birth, atoning Redemption blood and eternal Salvation resurrection life of Jesus Christ is the completed work of God among mankind however not everyone is yet at the completed Christian work of God in mankind. The work of God in convicting Gentiles [in remote areas who have not heard the Gospel] through their conscience about the Holy God and through the enormity and splendor of God's creation continues. Also the Redemption of the Jewish people and Nation of Israel continues and soon another group of Redeemed the End Time Martyred Saints of Revelation will be established and quickly joined by the Redeemed 144,000 [Jewish Firstfruits (Revelation 14:4), Jews who acknowledge Jesus and remain Jewish] Jewish Witnesses of Jesus Christ the Messiah. Then after the return of Jesus Christ and during His 1,000 year Righteous Kingdom reign here on earth there will be another group of Redeemed 'Millennial Saints' to continue to fulfill and establish the Redemption and Salvation plan of God in Jesus Christ existing for all of mankind throughout every age and into all of eternity.

The Council of Jerusalem Acts 15:6-31 (Approx. 52 A.D.): where we read of the first General Church Council - A serious question of doctrine arose, and "the apostles and the presbyters came together to consider this matter" - The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29) - Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31) {The 50 A.D. Jerusalem Council decision was yes, Gentiles can become Christians and then simple directions and reminders were given so that the new Gentile Christians would not offend God. The food (abstain from eating blood) decision was given so that Christians would not offend the Jews. Christians can eat any food however God is still protecting the Jews and He does not want them offended by others even Christians. Acts 15:21 For Moses of old time hath in every city them (Jews) that preach (law) him, being read in the synagogues every Sabbath day.}
The Council of Jerusalem: We may prove this quite readily by turning to Acts 15:6-31, where we read of the first General Church Council. A serious question of doctrine arose, and "the apostles and the presbyters came together to consider this matter" (Acts 15:6). After hearing the arguments and testimony of Peter, Paul and Barnabas, the leader of the Council, James [half brother of Jesus, writer of the book of James], then passed a decree with the words, "Therefore I judge" (Acts 15:19, 'dio ego krino'). This passage describes no truly democratic process, but rather it describes submission to the judgment of a central ecclesiastical authority [an authority completely submitted to Jesus Christ]. -- After receiving the judgment of James, "it pleased the apostles and presbyters together with the whole Church" (Acts 15:22: 'apostolois kai tois presbyterois syn hole ekklesia') to dispatch delegates with a letter promulgating the decree of the Council. The council then drafted a letter in the name of "the apostles and the brother-presbyters" (Acts 15:23: 'hoi apostoloi kai hoi presbyteroi adelphoi'). This phrasing, and especially the apposition of 'presbyteroi' and 'adelphoi', is quite precise in establishing the authority of the decision of the Council in the office of the ministers who serve and lead the Church, as opposed to a democratic process. -- Does the phrase "whole Church" here refer to the universal Church, or merely to the entirety of the congregation at Jerusalem. Recalling that the leadership of the Council was comprised of the apostles who were planting local churches in the Hellenistic world, delegates of the Hellenistic churches, and the presbyters of the church at Jerusalem, we can only rightly conclude that they spoke in the name of the universal Church. Indeed, the letter explicitly states that the authors speak in the authority of the Holy Spirit (Acts 15:28); since Paul tells us that it is by one Spirit that we were baptized into one body (1 Cor. 12:13) which is Christ (1 Cor. 12:27) and over which Christ is the head (1 Eph. 1:22-23), when Luke writes in Acts 15:22 of the leadership of the whole Church assenting to the decree of James which is binding on all Gentile Christians, he is necessarily speaking of the Church in its universal or catholic sense. -- The Council then sent the letter to the local churches in Antioch, Syria and Cilicia. This letter remarks that the false doctrine which the council repudiated was in fact discernibly false because "we gave no such commandments" (Acts 15:24). Hence, the Bible tells us that right doctrine is subject to the discernment of the leadership of the whole Church. The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29). Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31). Clearly, the Bible itself sets a precedent for the government of the universal Church by means of General Councils. [article link]

wikipedia.org: First Council of Nicaea by the Roman Emperor Constantine I in 325 AD - The First Council of Nicaea is commonly regarded to have been the first Ecumenical [representing the whole Christian Church] council of the Christian Church [that is if neglecting the Council of Jerusalem in 52 AD] - Most significantly, it resulted in the first uniform Christian doctrine, called the Creed of Nicaea
History: The purpose of a creed is to act as a yardstick of correct belief. The creeds of Christianity have been drawn up at times of conflict about doctrine: acceptance or rejection of a creed served to distinguish believers and deniers of a particular doctrine or set of doctrines. For that reason a creed was called in Greek a word that meant half of a broken object which, when placed together with the other half, verified the bearer's identity. The Greek word passed through Latin "symbolum" into English "symbol", which only later took on the meaning of an outward sign of something. The Nicene Creed was adopted in the face of the Arian controversy. Arius, a Libyan preacher, had declared that although Jesus Christ was divine, God had actually created him, and there was a time when he was not. This made Jesus less than the Father and contradicted the doctrine of the Trinity. Arius's teaching provoked a serious crisis. The Nicene Creed of 325 explicitly affirms the divinity of Jesus, applying to him the term "God". The 381 version speaks of the Holy Spirit as worshipped and glorified with the Father and the Son. The Athanasian Creed describes in much greater detail the relationship between Father, Son and Holy Spirit. The Apostles' Creed, not formulated in reaction to Arianism, makes no explicit statements about the divinity of the Son and the Holy Spirit, but, in the view of many who use it, the doctrine is implicit in it. [article link]

Nicene Creed of 325 A.D. - Constantinople Creed of 381 A.D.
First Council of Nicea (325 A.D.) We believe in one God, the Father Almighty, Maker of all things visible and invisible. And in one Lord Jesus Christ, the Son of God, begotten of the Father the only-begotten; that is, of the essence of the Father, God of God, Light of Light, very God of very God, begotten, not made, being of one substance with the Father; By whom all things were made both in heaven and on earth; Who for us men, and for our salvation, came down and was incarnate and was made man; He suffered, and the third day He rose again, ascended into heaven; From thence he shall come to judge the quick (living) and the dead. And in the Holy Ghost. -- First Council of Constantinople (381 A.D.) We believe in one God, the Father Almighty, Maker of heaven and earth, and of all things visible and invisible. And in one Lord Jesus Christ, the only-begotten Son of God, begotten of the Father before all worlds (eons), Light of Light, very God of very God, begotten, not made, being of one substance with the Father; by whom all things were made; who for us men, and for our salvation, came down from heaven, and was incarnate by the Holy Ghost of the Virgin Mary, and was made man; He was crucified for us under Pontius Pilate, and suffered, and was buried, and the third day He rose again, according to the Scriptures, and ascended into Heaven, and sitteth on the right hand of the Father; from thence He shall come again, with glory, to judge the quick (living) and the dead; *whose kingdom shall have no end. And in the Holy Ghost, the Lord and Giver of life, who proceedeth from the Father, who with the Father and the Son together is worshiped and glorified, who spake by the prophets. In one holy catholic and apostolic Church; we acknowledge one baptism for the remission of sins; we look for the resurrection of the dead, and the life of the world to come. Amen. [article link]

4 Great Church Councils Part 1 & 2 (Mp3s) {Note: The Council of Jerusalem Acts 15:6-31 (Approx. 52 A.D.) is the original and first Christian Church Council. All of the later Church Councils are modeled after the first Jerusalem Council.}
Excellent!!! [article link]

The Bible and The Creeds - Sermon Series: An Introduction to the Creeds (Mp3s)
Brian Borgman is the founding pastor of Grace Community Church. He earned a B.A. in Biblical Studies from Biola University (La Mirada, CA), a Master of Divinity from Western Conservative Baptist Seminary (Portland, OR) and a Doctor of Ministry from Westminster Seminary (Escondido, CA). [article link]

Book of Common Prayer (1662) - "I believe there is no Liturgy in the world, either in ancient or modern language, which breathes more of a solid, scriptural, rational piety than the Common Prayer of the Church of England" John Wesley (PDF)
The 1662 Book of Common Prayer of the Church of England (you can download it by clicking the picture to the left or the link below) is still technically the only "official" prayer book of the Church of England, the mother church (for the moment at least) of the Anglican Communion. It itself is the result of more than a century of liturgical development through a turbulent time in British history. Its literary and theological influence is immense; this alone makes it an important document. [article link]

Westminster Confession of Faith (1647) - Downloadable Documents (Doc)
The Westminster Catechism was completed in 1647 by the Westminster Assembly and continues to serve as part of the doctrinal standards of many Presbyterian churches. [article link]

The Westminster Confession of Faith (1647) - Downloadable Documents (PDF)
In 1643, during a period of civil war, the English "Long Parliament" (under the control of Presbyterian Puritans) convened an Assembly of Divines (mostly Puritan ministers, including a few influential Scottish commissioners) at Westminster Abbey in London. Their task was to advise Parliament on how to bring the Church of England into greater conformity with the Church of Scotland and the Continental Reformed churches. The Westminster Assembly produced documents on doctrine, church government, and worship that have largely defined Presbyterianism down to this day. These documents included a Confession of Faith (1646), a Larger Catechism (1647), and a Shorter Catechism (1647), often collectively called "the Westminster standards." Parliamentary efforts to reconstitute the established Church of England along Presbyterian lines were soon thwarted by the rise to power of Cromwell (who favored Independency) and the expulsion of Presbyterians from Parliament in 1648, and then the restoration of the monarchy in 1660, which quickly led to the reinstitution of Episcopacy and the suppression of Puritanism. -- But things were different in Scotland. The General Assembly of the Church of Scotland adopted the Confession of Faith in 1647 and the Catechisms in 1648. The Scottish Parliament ratified them in 1649 and again (after a time of political and religious strife) in 1690. The Presbyterian character of the Church of Scotland was safeguarded when Scotland and England were united under one crown in 1707. Numerous Presbyterian bodies have been formed since then, both in the United Kingdom and around the world, and they have always been constituted on the basis of the Westminster standards (although declension from them has sometimes followed). -- When the Presbyterian Church in the United States of America was formed in 1788, it adopted the Westminster standards, as containing the system of doctrine taught in the Holy Scriptures. However, it revised chapters 20.4, 23.3, and 31.2 of the Confession, basically removing the civil magistrate (i.e., the state) from involvement in ecclesiastical matters. [article link]

The Westminster Confession of Faith 1648 - The Westminster Confession of Faith (WCF) and its related documents are the greatest of all the creeds of the Christian church (Mp3s)
"As truly as in the cases of the Nicene and Chalcedonian formularies, the Westminster Standards mark an epoch in the history of human reflection on the truths of the gospel--an epoch in the attainment and registry of doctrinal truth; and as truly in the one case as in the other the statements they give of the truths that fall in their sphere are scientifically final. All attempts at restatement must either repeat their definitions or fall away from the purity of their conceptions or the justness of their language." (Benjamin B. Warfield, "The Significance of the Westminster Standards as a Creed," 1897). [article link]

Historic Baptist Documents - Confessions, Catechisms, Creeds
Many contemporaries have a deep-seated suspicion of catechisms. In our own Baptist denomination, many would consider the words "Baptist catechism" as mutually exclusive. A popular misconception is that catechisms are used in times and places where inadequate views of conversion predominate or the fires of evangelism have long since turned to white ash. If the Bible is preached, they continue, no catechism is necessary; catechisms tend to produce mere intellectual assent where true heart religion is absent. This concern reflects a healthy interest for the experiential side of true Christianity. Concern for conversion and fervor, however, should never diminish one's commitment to the individual truths of Christianity nor the necessity of teaching them in a full and coherent manner.~An Encouragement to Use Catechisms, Tom Nettles. [article link]

Acts 16 - The Apostle Paul departs for his 2nd of three Missionary Journeys - Barnabas and Paul have divided company so Paul takes Silas on his second journey -- 'Acts 15:35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, *with many others also. And some days after Paul said unto Barnabas, Let us go again [on a 2nd Missionary Journey] and visit our brethren in every city where we have preached the word of the Lord, and see how they do. And Barnabas determined to take with them [Mark] John, whose surname was Mark. But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. *And the contention was so sharp between them, that they departed asunder [split] one from the other: and so Barnabas took Mark, and sailed unto Cyprus; And Paul chose Silas, and departed, being recommended by the brethren [fellow Christians] unto the grace of God. And [starting] he went through Syria and Cilicia [local existing Churches], confirming the Churches.'
Acts 16:1-4 Then came he to Derbe and Lystra [where Paul was stoned to death on the first trip]: and, behold, a certain disciple was there, named Timotheus [Timothy, 1st and 2nd Timothy], the son of a certain woman, which was a Jewess [Jewish], and believed; but his father was a Greek [Gentile]: Which was well reported of by the brethren that were at Lystra and Iconium. **Him [Timothy, ½ Jewish - ½ Gentile] would Paul have to go forth with him; *and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek [but that his mother was Jewish so Timothy should have been circumcised as an infant - Paul was trying to right a previous wrong - and most importantly Paul was trying to find a way for Christianity and Judaism to exist side by side an effort that will almost get Paul killed and will lead to his arrest and being sent to Rome]. And as they [Paul, Silas, Timothy and soon Luke (Acts 16:11)] went through the cities, *they delivered them the decrees [New Testament writings - book of James - probably Gospel of Matthew - and possibly the Didache (extra-Biblical material)] for to keep, that were ordained of the Apostles and elders which were at Jerusalem. ... Acts 16:5-10 And so were the Churches established in the faith, and increased in number daily. Now when they had gone throughout Phrygia and the region of *Galatia [book of Galatians], **and were forbidden of the Holy Ghost to preach the word in Asia [even though the Holy Spirit had previously directed the Apostle Peter to open up Christianity to all ethnicities there are still barriers that remain in preaching and spreading the Gospel], After they were come [diverted] to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not [again more barriers and another closed door]. And they passing by Mysia came down to Troas. *And a vision appeared to Paul in the night; There stood a [contact] man of Macedonia, and prayed [asked] him, saying, Come over into Macedonia [Greece], and help us. And after he had seen the vision, *immediately we endeavored to go into Macedonia, assuredly gathering that the Lord had called us [the door was open] for to preach the gospel unto them. ... Acts 16:16-32 And it came to pass [in the city of Philippi, later the book (letter) of Philippians], as we went to prayer, a certain damsel [young lady] *possessed with a spirit of divination [lit. python] [knowledge of Satan's plans or intentions for people, always bondage, usually false hope and often evil - i.e. tragedy, death, illness] met us, which brought her masters much gain [money] by soothsaying [fortunetelling]: *The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which show unto us the way of salvation {she has the Holy Spirit of God upon here (since Pentecost - Acts 2:17) and an conflicting evil spirit inside of her}. And this did she many days [Paul took a while to assess and discern the spirits at work through and around her] {not outright confusion but a grey (foggy) area of Christianity and of the world - the events of the world and of the spiritual realm are not always just black and white and we do need to pray and to exercise and use Biblical discernment}. **But Paul, being grieved, turned and said to the spirit [of divination], I command thee in the name of Jesus Christ to come out of her [stop possessing her]. And he came out the same hour [hour - with concern, patience and discernment]. And when her masters saw that the hope of their gains [the evil spirit] was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers, And brought them to the magistrates [city officials], saying, These men, being Jews [early Christianity until Rome's edict was still considered a sect of Judaism], do exceedingly trouble our city, And teach customs, which are not lawful for us to receive, neither to observe, being Romans. And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them. And when they had laid many stripes upon them, they cast them into prison, charging the jailer to keep them safely: Who, having received such a charge, thrust them into the inner [most escape proof part of the] prison, *and made their feet fast in the stocks [wooden handcuffs]. ***And at midnight [the darkest hour] Paul and Silas *prayed, *and sang praises unto God: and the prisoners heard them. And suddenly there was a great [actual] earthquake [God intervened], so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed. And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled [escaped]. *But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here [we value your life and have not fled]. Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas [grateful they did not flee], And brought them out, **and said, Sirs, what must I do to be Saved? **And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house [Christianity is available to everyone, male, female, young, old, etc.]. And they spake unto him the word of the Lord, and to all that were in his house. - The life changing message of Christianity continues to be given to a grateful mankind!

The Didache [lit. The Teachings] - The Didache is also called the "Teaching of the Twelve Apostles" - It was possibly written around 65 - 80 A.D. {possibly 52 A.D. about the time of the letter from the 1st Church Council in Jerusalem} and is supposed to be what the twelve apostles taught to the Gentiles concerning life and death, church order, fasting, baptism, prayer, etc. - There is debate as to its authenticity - The work is cited by Eusebius who lived from 260 - 341 [A.D.] and Athanasius (293-373 A.D.) It seems to be referenced by Origen who lived from 185-254 [A.D.] - In the Didache, 16:2-3 is quoted in the Epistle of Barnabbas in 4:9, or vice versa - The Epistle of Barnabbas was [possibly] written in 130-131 A.D. - The Didache is not (purely) inspired {extra-Biblical}, but is valuable as an early church document
A total of 16 Chapters: CHAPTER 1 1:1 There are two paths, one of life and one of death, and the difference is great between the two paths. 1:2 Now the path of life is this -- first, thou shalt love the God who made thee, thy neighbor as thyself, and all things that thou wouldest not should be done unto thee, do not thou unto another. 1:3 And the doctrine of these maxims is as follows. Bless them that curse you, and pray for your enemies. Fast on behalf of those that persecute you; for what thank is there if ye love them that love you? Do not even the Gentiles do the same? But do ye love them that hate you, and ye will not have an enemy. 1:4 Abstain from fleshly and worldly lusts. If anyone give thee a blow on thy right cheek, turn unto him the other also, and thou shalt be perfect; if any one compel thee to go a mile, go with him two; if a man take away thy cloak, give him thy coat also; if a man take from thee what is thine, ask not for it again, for neither art thou able to do so. 1:5 Give to everyone that asketh of thee, and ask not again; for the Father wishes that from his own gifts there should be given to all. Blessed is he who giveth according to the commandment, for he is free from guilt; but woe unto him that receiveth. For if a man receive being in need, he shall be free from guilt; but he who receiveth when not in need, shall pay a penalty as to why he received and for what purpose; and when he is in tribulation he shall be examined concerning the things that he has done, and shall not depart thence until he has paid the last farthing. 1:6 For of a truth it has been said on these matters, let thy almsgiving abide in thy hands until thou knowest to whom thou hast given. CHAPTER 2 2:1 But the second commandment of the teaching is this. 2:2 Thou shalt not kill; thou shalt not commit adultery; thou shalt not corrupt youth; thou shalt not commit fornication; thou shalt not steal; thou shalt not use soothsaying; thou shalt not practice sorcery; thou shalt not kill a child by abortion, neither shalt thou slay it when born; thou shalt not covet the goods of thy neighbour; 2:3 thou shalt not commit perjury; thou shalt not bear false witness; thou shalt not speak evil; thou shalt not bear malice; 2:4 thou shalt not be double-minded or double-tongued, for to be double tongued is the snare of death. 2:5 Thy speech shall not be false or empty, but concerned with action. 2:6 Thou shalt not be covetous, or rapacious, or hypocritical, or malicious, or proud; thou shalt not take up an evil design against thy neighbour; 2:7 thou shalt not hate any man, but some thou shalt confute, concerning some thou shalt pray, and some thou shalt love beyond thine own soul. CHAPTER 3 3:1 My child, fly from everything that is evil, and from everything that is like to it. 3:2 Be not wrathful, for wrath leadeth unto slaughter; be not jealous, or contentious, or quarrelsome, for from all these things slaughter ensues. 3:3 My child, be not lustful, for lust leadeth unto fornication; be not a filthy talker; be not a lifter up of the eye, for from all these things come adulteries. 3:4 My child, be not an observer of omens, since it leadeth to idolatry, nor a user of spells, nor an astrologer, nor a travelling purifier, nor wish to see these things, for from all these things idolatry ariseth. 3:5 My child, be not a liar, for lying leadeth unto theft; be not covetous or conceited, for from all these things thefts arise. 3:6 My child, be not a murmurer, since it leadeth unto blasphemy; be not self-willed or evil-minded, for from all these things blasphemies are produced; 3:7 but be thou meek, for the meek shall inherit the earth; 3:8 be thou longsuffering, and compassionate, and harmless, and peaceable, and good, and fearing alway the words that thou hast heard. 3:9 Thou shalt not exalt thyself, neither shalt thou put boldness into thy soul. Thy soul shall not be joined unto the lofty, but thou shalt walk with the just and humble. 3:10 Accept the things that happen to thee as good, knowing that without God nothing happens. CHAPTER 4 4:1 My child, thou shalt remember both night and day him that speaketh unto thee the Word of God; thou shalt honour him as thou dost the Lord, for where the teaching of the Lord is given, there is the Lord; 4:2 thou shalt seek out day by day the favour of the saints, that thou mayest rest in their words; 4:3 thou shalt not desire schism, but shalt set at peace them that contend; thou shalt judge righteously; thou shalt not accept the person of any one to convict him of transgression; 4:4 thou shalt not doubt whether a thing shall be or not. 4:5 Be not a stretcher out of thy hand to receive, and a drawer of it back in giving. 4:6 If thou hast, give by means of thy hands a redemption for thy sins. 4:7 Thou shalt not doubt to give, neither shalt thou murmur when giving; for thou shouldest know who is the fair recompenser of the reward. 4:8 Thou shalt not turn away from him that is in need, but shalt share with thy brother in all things, and shalt not say that things are thine own; for if ye are partners in what is immortal, how much more in what is mortal? 4:9 Thou shalt not remove thine heart from thy son or from thy daughter, but from their youth shalt teach them the fear of God. 4:10 Thou shalt not command with bitterness thy servant or thy handmaid, who hope in the same God as thyself, lest they fear not in consequence the God who is over both; for he cometh not to call with respect of persons, but those whom the Spirit hath prepared. 4:11 And do ye servants submit yourselves to your masters with reverence and fear, as being the type of God. 4:12 Thou shalt hate all hypocrisy and everything that is not pleasing to God; 4:13 thou shalt not abandon the commandments of the Lord, but shalt guard that which thou hast received, neither adding thereto nor taking therefrom; 4:14 thou shalt confess thy transgressions in the Church, and shalt not come unto prayer with an evil conscience. This is the path of life. ... [article link]

Acts 17 - The 2nd Missionary Journey continues to take the Gospel of Jesus Christ into further reaches of mankind -- 'Acts 17:1-4 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica [1st and 2nd Thessalonians], where was a synagogue of the Jews: And Paul, as his manner was, went in unto them, and three Sabbath days *reasoned {now the Book of Hebrews} with them out of the scriptures, Opening and alleging, that Christ must needs have suffered, and *risen again from the dead; and that this Jesus, whom I preach unto you, is Christ [Messiah]. And some of them believed ...'
Paul's sermon in Athens Greece at the Mars Hill outdoor Auditorium: Acts 17:16-34 Now while Paul waited for them [Silas and Timothy] at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry. *Therefore disputed he in the synagogue with the Jews, and with the devout persons, *and in the market daily with them [Gentiles] that met with him. Then certain philosophers of the Epicureans [pleasure seekers - food, wine, music, sex, adventure, etc.], and of the Stoicks (Stoicism) [pleasure deniers - no emotions, submit the body to the mind, overcome all obstacles in life with no emotions], encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because *he [Paul] preached unto them Jesus, and the resurrection. *And they took him, and brought him unto Areopagus [Mars' Hill], saying, May we know what this new doctrine, whereof thou speakest, is? For thou bringest certain strange things to our ears: we would know therefore what these things mean. For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing. Then Paul stood in the midst of Mars' hill, and said, **Ye men of Athens, I perceive that in all things ye are *too *superstitious. For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, Him declare I [starting with God's creation] unto you. God that made [created] the world and all things therein, seeing that He is Lord [owner - authority] of Heaven and earth, **dwelleth not in temples made with hands; *Neither is worshipped with men's hands [abilities, accomplishments], as though He [God] needed anything [for His existence from man], seeing He [God] giveth to all life, and breath, and all things; **And hath made of one blood [Adam and Eve] *all Nations of men [everyone] for to dwell on all the face of the earth, *and hath determined the times [generations] before appointed, and the bounds [city, state, nation - Limits] of their habitation; [restrictions] That they should seek the Lord, if haply they might feel [with their conscious] after Him, and find Him, though he be not far from every one of us [God is always close]: ***For in Him [in God's created realms] we live, and move, and have our being; as certain also of your own [Greek] poets have said, For we are also His offspring. Forasmuch then as we are the offspring of God, we ought not to think that the Godhead [Father, Son Jesus, Holy Spirit] is like unto gold, or silver, or stone, graven by art and man's device. **And the times of this ignorance [before Pentecost] God winked at [allowed mankind to rebel]; ***but now [after the cross, resurrection, Pentecost] commandeth all men everywhere to repent [in the Church age]: Because he hath appointed a day, in the which He will judge the world in righteousness by that man [Son of Man] whom He hath ordained; whereof ***He hath given assurance unto all men, ***in that he hath raised [resurrection] Him [Jesus - Son of God - Son of Man] from the dead. *And when they heard of the resurrection of the dead, *some mocked: and *others said, We will hear thee again of this matter. So Paul departed from among them. *Howbeit certain men clave unto him, and believed [became Christians]: *among the which was *Dionysius the Areopagite, and a woman named *Damaris, *and others with them.

Areopagus (Mars Hill), Athens [Greece] - The Areopagus or Mars Hill is a bare marble hill next to the Acropolis in Athens - It is especially popular with travelers for its connections with a speech made by Paul the Apostle (Photos)
History: In pre-classical times (before the 5th century BC), the Areopagus was the council of elders of the city, like the Roman Senate. Like the Senate, its membership derived from those who had held high public office, in this case that of Archon. In 462 BC, Ephialtes put through reforms which deprived the Areopagus of almost all its functions except that of a murder tribunal. In classical times, the Areopagus functioned as the chief homicide court of Athens. At the foot of the Areopagus was a temple dedicated to the Erinyes, where murderers could find sanctuary. -- In the Bible: The Areopagus, like most city-state institutions, continued to function in Roman times, and it was then that the Apostle Paul delivered his famous speech about the identity of "the Unknown God." According to the biblical account (Acts 17) ... [article link]

Acts 18 - The eventful, far reaching and highly successful 2nd Missionary Journey of the Apostle Paul concludes as Paul visits the seaport city of Corinth in Greece and then after a brief visit to Ephesus [in modern Turkey] he quickly makes his way back to the Church at Antioch hoping first to make it to Jerusalem in time to celebrate the Passover [Holy Week] in Jerusalem - After a very short visit in Jerusalem possibly during Holy Week [it's not mentioned if Paul made it in time] and then on to Antioch and after spending a short time in Antioch he soon departed for his 3rd and final Missionary Journey -- 'Acts 18:9-10 Then [while in Corinth] spake the Lord [Jesus] to Paul in the night by a vision, *Be not afraid [of persecution], but speak, and hold not thy peace: *For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.'
Acts 18:18-23 And Paul after this [put on trial before Gallio] tarried [stayed] there [at Corinth] yet a good while [longer], and then took his leave of the brethren, and [beginning to conclude the 2nd Missionary Journey] sailed thence [in the direction] into Syria [back to Antioch], *and with him Priscilla and Aquila [friends from Corinth]; having shorn his head in Cenchrea: for he had a [Nazarite] vow. And he came to [the Church in] Ephesus [in the modern day Nation of Turkey], and left them [Priscilla and Aquila] there [in Church]: but he himself entered into the Synagogue, and reasoned with the Jews. When they [Christians] desired him to tarry [stay] longer time with them, he consented not; But bade them farewell, saying, I must by all means keep this feast {Passover?} that cometh in Jerusalem [now Holy Week]: but I will return again unto you, if God will. And he sailed from Ephesus. And when he had landed at Caesarea [an ancient seaport in Turkey - not Caesarea Philippi in Israel near Mount Hermon], and gone up, and saluted the church [in Jerusalem], he went down to Antioch. [--- End of the 2nd Missionary Journey] And after he had spent some time there [Antioch], he departed [--- Start of Paul's 3rd and probably final Missionary Journey (though disputed - there might have been a fourth Missionary Journey after Paul was released from prison in Rome)], and went over all the country of Galatia and Phrygia in order, strengthening all the disciples. - The second Missionary Journey concludes and the Apostle Paul now with a permanent passion [and even a fever] for Missionary life shortly begins another Missionary Journey.

Drive Thru History :: Ancient Greece - A TV Series DVD Promo (YouTube)
In the first episode Dave hops on a car ferry and ends up where you could once find the Oracle at Delphi. After some weird fun Dave looks at the origin of the Olympics, follows the conquests of Alexander the Great, and begins a look at the Apostle Paul. It's in this episode, Drive Thru History presents what is perhaps the most thorough, yet condensed, (about 15 minutes) story of Paul's missionary journeys ever produced for television. In Athens, Dave will take you to the Acropolis and the Parthenon and provides a quick lesson in Greek philosophy learning about Plato, Aristotle and Socrates. In the last episode Dave visits the ruins of ancient Corinth. He examines the decadence of the Corinthians during the Roman era. Corinth sits near an isthmus, and you will see why understanding the geography of Corinth was so important to understanding the people of Corinth. Lastly, Dave will examine the Apostle Paul's life in Corinth and his writings to the church there-writings that forever changed history. Visit the Drive Thru History Website: http://www.drivethruhistory.com. [article link]

Acts 19 - With the 3rd Mission Journey the Apostle Paul makes more of a concerted effort to clean up loosened doctrines that are still around, to deepen and instruct the disciples in the correct Church doctrines of Jesus Christ and to strengthen the faith of the new leaders and new disciples by having a faith based solely on the living resurrected Jesus Christ -- 'Acts 19:10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.' - 'Acts 19:21 After these things were ended, Paul purposed *in the Spirit, [that later] when he had passed through Macedonia and Achaia [Greece], to go to Jerusalem, saying, After I have been there, I must also see Rome.'
Acts 19:1-7 And it came to pass, that, while Apollos [a disciple from Alexandria, Egypt - he was a disciple of an early disciple of John the Baptist] was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples, He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost. And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism. Then said Paul, John [the Baptist] verily baptized with the baptism of repentance [renewed heart], saying unto the people, that they should believe on Him [Jesus] which should come after him, that is, on Christ Jesus. *When they heard this, they were baptized in the name of the Lord Jesus. And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied. And all the men were about twelve. ... Acts 19:13-20 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so. And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the Name of the Lord Jesus was magnified. And many that believed came, and confessed, and shewed their deeds. Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the Word of God and prevailed. - Other people even Jewish people were trying to use the Name of Jesus to command evil spirits however Jesus is not a Name to be thrown around like an incantation instead Jesus is the Name above every name and in His name He is to be worshiped!

Acts 20 - By the 3rd Missionary Journey of the Apostle Paul the Christian Church much as we know it today [with weekly Sunday worship] was firmly established and in operation throughout most of the Roman world -- 'Acts 20:7-11 And upon the first day of the week [Sunday], when the disciples came together to break bread [regular Christian Church day], Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight. ... When he [injured man was healed] therefore was come up again, and had broken bread, and eaten, and [Paul] talked a long while, even till [the] break of day [sunrise], so he [Paul then] departed.'
Acts 20:16-38 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost. And *from Miletus he sent to Ephesus, and called the elders of the Church. *And when they were come to him, he said unto them [a farewell sermon], Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons, Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews: *And how I kept back nothing [all Christian doctrines were publically taught] that was profitable unto you, but have shewed you [every doctrine], and have taught you publickly (publically), and from house to house, Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ. And now, behold, I go bound in the Spirit unto Jerusalem, not knowing the things that shall befall me there: Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me. But none of these things move me, neither count I my life dear unto myself, **so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God. And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more. *Wherefore I take you to record this day, that I am pure from the blood of all men. For I have not shunned to declare unto you all the counsel of God. **Take heed therefore unto yourselves, and to all the flock [Christian Church], over the which the *Holy Ghost hath made you overseers, to feed the ***Church of God, ***which He [Jesus] ***hath purchased with His own blood. For I know this, that after my departing shall grievous *wolves enter in among you, not sparing the flock. Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them. Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears. And now, brethren, I commend you to God, and to the word of His Grace, *which is able to build you up, and to give you an *inheritance among all them which are sanctified. I have coveted no man's silver, or gold, or apparel. Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me. I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how He [Jesus] said, *It is more blessed to give than to receive. And when he [Paul] had thus spoken, he kneeled down, and prayed with them all. And they all wept sore, and fell on Paul's neck, and kissed him, Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship [to continue on his way to Jerusalem].

Urbana Invite Videos - Urbana is intended for anyone interested in missions - It's our prayer that Urbana 09 will be an eye-opening, life-transforming, commitment-producing call to join God's mission (Video - Downloads)
Urbana 09 is intended for anyone interested in missions. The target audience is college-aged women and men between the ages of 18 and 30. But every Urbana draws people from all over North America who want to learn more about global realities, current missions issues, and their place in God's mission. ... Register here at www.urbana09.org. A minimum $100 non-refundable, non-transferable deposit must accompany your registration. The remaining balance should be paid by credit card, e-check, or check by December 15, 2009. [article link]

Acts 21 - The Apostle Paul goes once again to the Church in Jerusalem and once again the Apostle Paul attempts to reconcile Christianity with Judaism and this time the events are disastrous and nearly fatal for the Apostle as Paul ends up arrested and in the custody of Rome no longer a freeman but a prisoner of Rome -- 'Acts 21:4 And finding disciples, we tarried there [in Tyre] seven days: who said to Paul through the Spirit, *that he should not go up to Jerusalem.' - Note: Christian laity prophecy, those exercising the gift of prophecy [forth telling] often simplify and under complicate the prophecy message they are intended to give. The many disciples who prophesied to the Apostle Paul did so in oversimplified black and white terms [don't go to Jerusalem]. The Apostle Paul correctly identified the prophesies as more complex and as a warning from the Holy Spirit, intending that Paul should go to Jerusalem but not to go there unprepared for the unsuspected and disasters events that were about to occur mainly the wholesale and universal rejection of Paul's Gospel message by his Jewish brethren in Jerusalem.
Acts 21:17-24 And when *we [Luke was among the disciples with Paul in Jerusalem] were come to Jerusalem, the brethren received us gladly. And the day following Paul went in with us unto James [½ brother of Jesus - leader of the Church in Jerusalem - book of James]; and all the elders were present. And when he [Paul] had saluted them, he declared particularly what things God had wrought among the Gentiles by his Ministry. And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law [of Moses]: And they are informed [misinformed] of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs. What is it therefore? the multitude [Christians in Jerusalem] must needs come together [be in agreement regarding the customs and laws of Moses for Jewish Christians]: for they [Jewish Christians] will hear that thou art come. **Do therefore this that we say to thee: We have four men [Jewish Christians] which have a [Temple] vow on them; Them take, and purify thyself with them [at the Temple], **and be at charges with them, that they may shave their heads: **and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law [of Moses]. - The Apostle Paul arrived in Jerusalem and with the advanced knowledge of Paul's pending arrival the Christian Church in Jerusalem just happened to have four men who were in dire need of a Temple ritual service and of someone to accompany them in their ritual Temple Service. The Christian leaders in Jerusalem being concerned for their own customs didn't even bother to ask Paul what his message was but instead insisted that Paul participate in their customs regardless of any circumstances that might occur. The Apostle Paul attempted to appease the Church in Jerusalem and while following and participating in their manmade localized customs disaster ensued.

Acts 22 - The Apostle Paul complies with the desires of the leaders of the Christian Church in Jerusalem - The results are a disaster as once in the Temple area Jews of Asia [modern Turkey] recognized Paul and immediately sought to kill him - Being arrested by the Roman authorities the Apostle Paul requested to speak to the crowd of Jews - The Jews of Jerusalem [many previously friends of Paul (Saul)] completely rejected the Apostle and more disheartening refused even to hear his message in its entirety -- 'Acts 22:24 The chief [Roman] Captain commanded him [Paul] to be brought into the castle [into the jail cell], and bade that he should be examined by scourging; that he [Rome] might know wherefore they [Jews] cried so against him [Paul].' - Note: Even though the Apostle Paul was unexpectedly imprisoned in a Roman jail and facing death with charges of treason and riotousness the disciples who accompanied Paul used their precious time in Jerusalem wisely. Luke used the time to research and to write his Gospel of Luke while Paul even though in jail he used the time to write his letter to his Jewish Christian brethren in Jerusalem his book of Hebrews.
Acts 22:25-30 And as they [Roman guards] bound him [Paul] with thongs [leather ropes], Paul said unto the Centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and un-condemned? When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman [citizen]. Then the chief captain came, and said unto him [Paul], Tell me, art thou a Roman? He said, Yea (yes). And the chief captain answered, With a great sum [money] obtained I this freedom. And Paul said, But I was free born [Paul has family that can come to his defense in the Roman courts]. Then straightway they departed from him which should have examined [scourged] him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him. On the morrow [next day], because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the [Jewish] Chief Priests and all their Council (Jewish Supreme Court) [Sanhedrin] to appear, and brought Paul down, and set him before them. - The Apostle Paul, the disciples, the Church in Jerusalem, the Jews, the Romans and all the world are trying to initiate their plan to get things to go their way by bringing in their customs, preferences, laws, rituals and their order however everyone is about to find out that there is a new plan being established in the universe and that it is not the plans and desires of man but instead the predetermined purposes and plans of God in Jesus Christ.

Acts 23 - Paul goes on trial both in Jewish and Roman courts - Ultimately in Rome Paul is acquitted and released from prison - However after a brief period of freedom in Rome Paul was rearrested, being a well-known Christian leader and during the continued persecution of Nero the Apostle Paul was put to death while in his second prison stay - A short time late the Apostle Peter was also executed in Rome during the same persecution of Christians by Caesar Nero -- 'Acts 23:1-5 And Paul, earnestly beholding the [Sanhedrin] Council, said, Men and brethren, I have lived in all good *conscience before God until this day. And the High Priest Ananias commanded them that stood by him to smite him [Paul] on the mouth [being struck Paul becomes a type of Jesus (John 18:22)]. Then said Paul unto him, God shall smite thee, thou whited wall: for [because] sittest thou to judge me after the law, and commandest me to be smitten contrary to [against] the law? And they that stood by said, Revilest thou God's high priest? *Then said Paul, I wist (lit. perceived) not, brethren, that he was the high priest [Paul is saying that the only High Priest is Jesus Christ]: for it is written [Exodus 22:28], Thou shalt not speak evil of the ruler of thy people.'
The letter (epistle) that accompanied Paul written by the Chief army Captain of Rome in Jerusalem to the Roman Governor Felix in Caesarea: Acts 23:25-35 And he [Roman army Captain] wrote a letter (epistle) after this manner: [army Captain] Claudius Lysias unto the most excellent Governor Felix sendeth greeting. This man [Paul] was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood {well actually later} that he was a Roman. And when I would have known [uncertain of their accusations] the cause wherefore they accused him, I brought him forth into their council [to clarify their charges against him]: Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds. And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee [clearly] what they had against him. Farewell [end of letter]. Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris. On the morrow they left the horsemen to go with him, and returned [the foot soldiers] to the castle [back in Jerusalem]: Who, when they [the horse soldiers] came to Caesarea, and delivered the epistle (letter) to the Governor [Felix], presented Paul also before him. And when the Governor had read the letter, he asked [why do I have to deal with this mess] of what province he was. And when he understood that he [Paul] was of Cilicia [Tarsus of Cilicia]; I will hear thee, said he, *when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall. - The Apostle Paul entered the often clear but sometimes murky Roman judicial system. Paul was kept in prison in Caesarea and not forwarded to Rome in the hopes of Governor Felix that Paul would pay him a large bribe or ransom to obtain his freedom (Acts 24:26) but the Apostle Paul had been told in a vision that this was to take Paul to Rome to testify of Jesus in Rome so the Paul didn't even consider paying money for his release.

Acts 24 - The Apostle Paul would now spend over two years' time in jail in Caesarea - The Apostle Paul having already written the book of Hebrews [while in jail in Jerusalem] could have written his famous 'confinement' (prison) Epistles [the Bible books - Colossians, Philemon, Ephesians, Philippians] while in jail in Caesarea though Church tradition holds that the four Epistles were written by Paul while under house arrest in Rome after having left Caesarea and having traveled by ship to Rome -- 'Acts 24:27 But after two years Porcius (Procurator) [High Roman official - 2nd in command to the Emperor - wiki.com] Festus came into [Governor] Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound [in jail]. - Note: Besides the four common Prison Epistles of Paul the book of Hebrews is a prison Epistle [Hebrews 13:19] (from Paul's imprisonment in Jerusalem) and the book of 2nd Timothy [2nd Timothy 1:8] is a prison Epistle from Paul's second imprisonment in Rome and was written possibly just days before Paul was executed as a prisoner of Rome
Acts 24:24-27 And after certain days, when [Governor] Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. And as he [Paul] reasoned of righteousness, temperance, and judgment to come *Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee. He hoped also that [bribe] money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. But after two years Porcius (Procurator) Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound. - The Apostle Paul navigates the many and varied ramifications of being a prisoner of not only of Rome and Jerusalem but also of the many and varied administrative officials of the Roman Empire.

The Epistles of Paul by C.I. Scofield - The Two Silences: Two periods in the life of Paul after his conversion are passed over in a silence which is itself significant--the journey into Arabia, from which the Apostle returned in full possession of the Gospel explanation as set forth in Galatians and Romans; and the two silent years in prison in Caesarea, between his arrest in the Temple at Jerusalem and his deportation to Rome - It seems most congruous [harmonious] with the events of Paul's life to suppose that these great revelations [Paul's Epistle books of the Bible] came during the silent years at Caesarea--often spoken of as wasted
The Two Silences: Two periods in the life of Paul after his conversion are passed over in a silence which is itself significant--the journey into Arabia, from which the Apostle returned in full possession of the Gospel explanation as set forth in Galatians and Romans; and the two silent years in prison in Caesarea, between his arrest in the temple at Jerusalem and his deportation to Rome. It was inevitable that a trained intellect like that of Paul, a convinced believer in Mosasism, and, until his conversion on the Damascus road, an eager opponent of Christianity, must seek the underlying principles of the Gospel. Immediately after his conversion he preached Jesus as the Messiah; but the relation of the Gospel to the Law, and, in a lesser degree, of the great Jewish promises, needed clear adjustment if Christianity was to be a reasonable faith, and not a mere dogma. In Arabia Paul sought and found that adjustment through revelation by the Spirit. Out of it came the doctrinal explanation of salvation by grace through faith, wholly apart from the law, embodied in Galatians and Romans. But the Gospel brings the believer into great relationships--to the Father, to other believers, to Christ, and to the future purposes of God. It is not only a salvation from sin and the consequences of sin, but into an amazing place in the Divine counsels. Furthermore, the new thing, the church in its various aspects and junctions, demanded clear revelation. And these are the chief themes of the Epistles written by Paul from Rome, and commonly called the Prison Epistles--Ephesians, Philippians, Colossians. It is contrary to the method of inspiration, as explained by Paul himself, to suppose that these crowning revelations were made apart from deep meditation, demanding quietness, and earnest seeking. It seems most congruous with the events of Paul's life to suppose that these great revelations came during the silent years at Caesarea--often spoken of as wasted. - Article from Scofield Reference Notes (1917) (Public Domain) For over 90 years people have relied on this reference work in their daily study of God's Word. Written originally in 1909, C. I. Scofield's intent was to provide a concise but complete tool that would meet the need of someone just beginning to read the Bible. [article link]

Acts 25 - The Apostle Paul famously appeals his case to Caesar and Procurator Festus [now interim Governor for Felix] famously unaware of the Spiritual matters that the case involves grants Paul's appeal and agrees to send Paul on to Rome to be tried by Caesar himself -- 'Acts 25:10-12 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest. For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. *I appeal unto Caesar. Then Festus, when he had conferred with the council, *answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.'
Acts 25:24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man [Paul], about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. *But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus [Caesar], I have determined to send him. [But] Of whom I have no certain thing to write unto my lord [Caesar]. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, *I might have somewhat to write [in an epistle to Rome]. For it seemeth to me unreasonable [and unlawful] to send a prisoner [to Rome], and not withal to signify the crimes laid against him. - Festus found himself in a predicament of having an extremely hot button issue on his hands. An issue that was not going to resolve itself or go away by itself and after several attempts Festus was still unable to grasp or understand the exact nuances and the nature of the differences of the event that was creating such a great and catastrophic disturbance in Jerusalem.

Acts 26 - The Apostle Paul gives his Testimony to King Agrippa, the King's wife Bernice and to Festus - While the Apostle Paul is speaking - Festus then has his famous 'I didn't know Christianity was about that' moment and in a loud outburst Festus publically challenges what he sees as the absurdity of the Resurrection of Jesus Christ -- 'Acts 26:1-2 Then [King] Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself ...'
Acts 26:21-32 21 For these [preaching the resurrection of Jesus Christ the Messiah to the world] causes the Jews caught me in the Temple, and went about to kill me. Having therefore obtained help of God [not of Rome, the Roman Captain], *I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come: That Christ [Messiah] should suffer, and that He should be *the first *that should ***rise from the dead, and should shew light unto the people, and to the Gentiles. **And as he thus spake for himself, Festus [came undone and] said with a loud voice, Paul, thou art [crazy] beside thyself; much learning doth make thee mad. But he said, I am not mad, most noble Festus; but **speak forth the Words of Truth and soberness. For the king [Agrippa] knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; ***for this thing [cross and resurrection of Jesus] was not done in a [secret] corner. King Agrippa, *believest thou the prophets? I know (lit. perceive) that thou believest. Then Agrippa said unto Paul, Almost thou persuadest me to be a *Christian. **And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds [chains]. And when he had thus spoken, the King rose up, and the Governor, and Bernice, and they that sat with them: And when they were gone aside, they talked between themselves, saying, This man [Paul] doeth nothing worthy of death or of bonds. Then said Agrippa unto Festus, This man might have been set at liberty [freed], if he had not appealed unto Caesar. - Festus has his famous 'I didn't know Christianity was about that' moment. Festus had though that Jesus was just some guy that some people though he was dead and some other people though he was alive because they had seen him and that the confusion and the controversy was over whether or not the man was dead or alive. When Festus realized that the controversy is about the Lord Jesus Christ who is God in the flesh and was killed before the eyes of many and was buried in a sealed, stone tomb but then Resurrected back to life three days later to interact with and to be witnessed by many eyewitnesses then Festus realizing that he was being told of spiritual life overcoming the physical death of mankind and of eternal life in the resurrection of Jesus Christ for the human as the doctrine of Christianity, for the moment at least Festus had gone beyond the scope of what he was capable of retaining and Festus publically could hear no more of the concept of Christianity. Did Festus later come to grips with and understand the reality of the Resurrection of Jesus Christ and himself become a Christian, we don't know at least not at the moment.

Acts 27 - The Apostle Paul is finally sent on to Rome and after surviving a major shipwreck will eventually make it into Rome -- 'Acts 27:1-2 And when it was determined that we should sail into Italy [and go to Rome the capital city of Italy], they delivered Paul and certain other prisoners unto one named Julius, a Centurion of [Caesar] Augustus' band [unit]. And entering into a ship of [the city of] Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.'
Acts 27:13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete. But not long after there arose against it a tempestuous wind, called Euroclydon. And when the ship was caught, and could not bear up into the wind, we let her drive. And running under a certain island which is called Clauda, we had much work to come by the boat: Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven. And we being exceedingly tossed with a tempest, the next day they lightened the ship; And the third day we cast out with our own hands the tackling of the ship. And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away. But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss. And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship. **For there stood by me this night the Angel of God, *whose I am, *and whom I serve, Saying, Fear not, Paul; thou must be brought before Caesar: and, *lo, God hath given [with] thee [to safety] all them that sail with thee. Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me. Howbeit we must be cast upon a certain island [the island of Malta]. - The Apostle Paul is shipwrecked onto the mysterious island of Malta.

Acts 28 - The Apostle Paul finally arrives in Rome and discovers that no charges have been forwarded from Jerusalem to Rome -- 'Acts 28:16-21 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered [allowed] to dwell by himself with a soldier that kept him. And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans. Who, when they had examined me, would have let me go, because there was no cause of death in me. But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of. For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. And they said unto him, We neither received letters out of Judaea [Israel] concerning thee, neither any of the brethren that came shewed or spake any harm of thee.'
The book of Acts concludes: Acts 28:22-31 But we [Jews of Rome] desire to hear of thee what thou thinkest: for as concerning this sect [Christianity], we know that everywhere it is spoken against. And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the Kingdom of God [God's perceivable (discernible) presence on earth - the Kingdom of Heaven, the eternal Visible Kingdom of God], persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. And some [Jews] believed the things which were spoken, and some [Jews] believed not. And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias [Isaiah] the prophet unto our fathers, Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive: For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted [become Christians], and I should heal [lit. make whole - Salvation] them. Be it known therefore unto you, that *the Salvation of God is sent unto the Gentiles, and that they will hear it. And when he had said these words, the Jews departed, and had great reasoning among themselves. And Paul dwelt two whole years in his own hired house, and received all that came in unto him, Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him. - Note: The redemption of the Jews is not disputed by the Apostle Paul or by anyone what is at issue is the Salvation of the Jews. The Jews as redeemed are a part of the eternal Kingdom of Heaven and receive their Salvation later in the Kingdom of Heaven while the Christians are a part of the Kingdom of God on earth and we receive our Salvation [eternal life] while still on the earth having received the 'born again' - 'born from above' Spirit given by Jesus Christ. As is presented through the interaction of the Apostle Paul with his own Jewish brethren the difference between Jewish redemption and Christian salvation is immense and though both groups [Jews and Christians] are redeemed by God, the one and only God, the differences are still vast. Therefore historically and Biblically Jews and Christians are two distinct groups of People, however Jesus as the firstborn of the Resurrection receives both the Jews and the Christian Gentiles and with Jesus receiving as His firstborn [double portion] both the Jews and the Gentiles it is imperative that the Jews and the Gentiles assist each other at a certain level or at least it is imperative that the Christians give every bit of understanding, compassion and consideration to the "Jewish Sect" in order to please God and to fulfill our Biblical demands as given in alms from the House of Cornelius to the decrees of the 1st Church Council in Jerusalem and as they are presented throughout the entire Bible in both the Old and New Testaments of God.

List of Topics

THE EPISTLE OF PAUL THE APOSTLE TO THE

ROMANS

The Books of Romans, Galatians and Hebrews are being grouped together and presented as a Trilogy of Systematic Theology by the Apostle Paul
The three books were written by the Apostle Paul with the primary audiences being the Roman Empire, the remaining Gentile world and all Hebrew/Jewish Christians. -- Romans --> Roman Empire, Galatians --> remaining Gentile world, Hebrews --> Jewish Christians in Jerusalem and scattered throughout the world. --- The Apostle Paul in part built his Trilogy written to the empowered Gentiles (Rome), the Gentiles (Galatia) and to the Christian Jews (Hebrews) off of a verse from the Old Testament prophet Habakkuk. "Habakkuk 2:4 ... but the just shall live by his faith." Habakkuk 2:4 appears only three times in the New Testament and it is in each of the three Trilogy epistles of the Apostle Paul to the Nations. 'Romans 1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.' - 'Galatians 3:11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.' - 'Hebrews 10:38 Now the just shall live by faith: but if any man draw back, My soul shall have no pleasure in Him.' --- Romans --> who are *the just [the just are in a right relationship with God, the people who acknowledge God in the living resurrection of Jesus Christ and believe in His promise the free gift of eternal salvation available to all mankind]. Galatians --> how the just *shall live [the just shall live in the Holy Spirit, not after the law and not after physical self-serving, worldly desires]. Hebrews --> the just shall live *by faith [the just shall live by faith - Hebrews chapter 11 with its examples of faith in the lives of believers is known as the Bible's Hall of Faith].

Romans 1 - Paul a servant (bond slave) of Jesus Christ - At the writing of his letter to the Christian Church at Rome the Apostle Paul had not yet been to Rome - It would be three more years before Paul would make it to Rome - It would not be as a free person that the Apostle Paul would take his first steps into Rome but as a prisoner of Rome that the Apostle Paul would enter into Rome -- 'Romans 1:3-6 Concerning His Son Jesus Christ our Lord, which was made of the [physical] seed of David according to the flesh; And declared to be the Son of God with [Spiritual] power, according to the Spirit of Holiness [Holy Spirit], by the resurrection from the dead: By (Jesus) whom we have received grace and apostleship, for obedience to the faith among all Nations, for His Name: Among whom are ye also the called of Jesus Christ'
'Romans 1:18-21 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men [mankind], who hold the truth in unrighteousness; Because that which may be known of God is manifest [conscience] in them; for God hath shewed it [spiritually] unto them. For the invisible things of Him from the creation of the world are clearly seen, being understood by the things that are made [creation], *even His eternal power and Godhead; so that they [all mankind] are without excuse: Because that, when they knew God, they glorified Him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.' - The Apostle Paul is making the point to the people in Rome [the center of world power and domination] that citizenship in Rome does not constitute access into heaven and that slavery in Rome does not constitute a denial of access into Heaven. The Apostle Paul makes the deliberate point that all people have sinned and are separated from God whether they are Romans in Rome, slaves in Rome, Jews in Jerusalem or anyone anywhere at any place or time in the world. The Apostle Paul makes the point that the whole world is in a lost and sinful condition and that everyone; man, woman and child is in need of the free gift of the salvation of Jesus Christ.

Xenos.org: Background of the Book of Romans - Scholars also agree upon the date and place of authorship, believing [Apostle] Paul wrote this letter while in Corinth (Acts 20), between A.D. 55 and 58 A.D. (Teachings - Mp3s, Video, PowerPoint)
History of the church: The origin of the Roman Church is historically obscure. There is no indication when or by whom the church in Rome was founded. Scholars theorize the founders were part of the Diaspora (Acts 8). This church already had a world-wide reputation by the time of Paul's writing (1:8). Because Paul had been unable to visit the church, he writes a letter stating his intentions (1:13-15). Authorship of the Epistle: There is no doubt the author of Romans is Paul. He clearly states this in the opening verse, and the style and content is identical to Paul's other letters. His primary theme is the gospel; God's plan of salvation; and righteousness for all mankind, Jew and Gentile alike (1:16-17). Scholars also agree upon the date and place of authorship, believing Paul wrote this letter while in Corinth (Acts 20), between A.D. 55 and 58. [article link]

Drive Thru History :: Ancient Rome - A TV Series DVD Promo (YouTube)
In this series Dave takes you through the ancient history of Rome. Dave doesn't just talk about history either; he lives it in fast, easy-to-digest road trips. Like the trip to the Coliseum in Rome where Dave accidentally picks a fight with one of those cheesy "Roman Guards" who'll pose for a picture for a couple of Euros. Topic Summary: Episode 1: Lost in Rome, The Forum & Palatine Hill, the Emperors during the time of Christ, the Arch of Titus, and the destruction of Jerusalem. Episode 2: the Circus Maximus, chariot racing, the great fire of Rome, Nero's persecution of Christians and the Roman Pantheon. Episode 3: Hannibal invades Rome, the Coliseum, the Gladiators and the early Christian influence. Visit the Drive Thru History Website: http://www.drivethruhistory.com. [article link]

Romans 2 - As the Apostle Paul stated "The wrath of God is going to be revealed from Heaven" now the Apostle Paul makes clear that we are all under that wrath - this is self-evident in that no person has even met their own standards they set for themselves let alone God's standards set for all mankind -- 'Romans 2:33 And thinkest thou this, O man, that judgest [others] them which do such [evil] things, and doest the same [one sin is just as evil as another and we all sin], that thou shalt escape the judgment of God?'
Romans 2:14-16 For when the Gentiles, which have not the law [of Moses], do by nature [created in the image of God] the things contained in the law [image of God], these, having not the law, are a law unto themselves: Which shew the work of the law written in their hearts [soul, intellect, conscience], *their [Gentile] conscience also bearing witness [to God's intentions for all mankind], and their thoughts the mean while accusing [convicting in wrong thoughts] or else excusing [exhorting in godly thoughts] one another [each thought]; In the day when God shall judge the secrets of men by Jesus Christ [Jesus is the standard set for all mankind] according to my gospel. This is explaining that all of mankind has within each individual a conscience placed there by God that provides a witness and a testimony about the nature and image of God. There is a right and a wrong and a difference between the two and there is also a certain higher power and authority [God] that will judge each individual for the right and wrong thoughts and actions that they commit. - This concept that God is in contact with every single human who has ever existed is the Biblical concept that God has created each individual in the womb and that God is intimately in contact and knowledgeable about every thought and intention of every human. God is not far-off and away from His creation. God is very close and intimate to His creation regardless of anyone's location or industrial standard on the earth. Clearly someone even in modern times on some remote island who has never heard the name of Jesus is still well within fellowship with God as their conscience testifies between right and wrong and of the existence of God though they may not know God by Name or know the love that God has for them in going to the cross for them they know of God's existence and are a 'law unto themselves' until the day of God's judgment. Having accepted in their conscience the authority of God in the universe they are not condemned on judgment day but receive eternal salvation because their conscience desires to obey God and to fellowship with God. Note: Part of what the Apostle Paul is saying is that before the cross and resurrection of Jesus Christ all mankind had a conscience to direct their thoughts, intentions and actions but since the cross and resurrection of Jesus Christ the Holy Spirit has been poured out [from Pentecost] upon all mankind so since the cross and resurrection of Jesus the knowledge of God has increased among mankind from just the conscience to the conscience plus the conviction and directing of the Holy Spirit. It is at the leading of the Holy Spirit that one ultimately becomes a Christian by accepting the Spirit of God inside of them to become a 'born again' Spiritual person, a Child of God now in the family of God.

Romans 3 - The Apostle Paul continues to reveal God's plan of salvation for mankind through Jesus Christ - 'Romans 3:29-30 Is He the God of the Jews only? is He not also of the Gentiles? Yes, of the Gentiles also: Seeing it is one God, which shall justify the [Jewish] circumcision by ["a seal of the righteousness of the faith" - sign of circumcision] faith, and [Gentile] uncircumcision through [resurrection] faith.' - 'Romans 4:9-11 9 Cometh this blessedness [sins are covered] then upon the circumcision [Jews] only, or upon the uncircumcision [Gentiles] also? for we say that faith (belief) was reckoned to Abraham for righteousness. How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received *the sign of circumcision, *a seal of the righteousness *of the faith which he had yet being uncircumcised: that he might be the father of all them that believe [Jews and Gentiles], though they [Gentiles] be not circumcised [Jews]; that righteousness might be imputed unto them also:'
Romans 3:20-26 Therefore by the deeds [works] of the law there shall no flesh be justified [made right] in His sight: *for by the law is the knowledge of sin [not salvation from sin]. But now the righteousness [Jesus] of God without the law is manifested, being witnessed by the law and the prophets; Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: For all have sinned, and come short of the glory of God; Being justified [made right] freely by His grace through the redemption [cross] that is in Christ Jesus: Whom God hath set forth to be a propitiation [full payment of sins] through faith in His blood, to declare His righteousness for the remission of {our} sins that are past, through the forbearance [patience] of God; To declare, I say, at this time His righteousness: that He might be just [God], and the justifier [imputing His righteousness onto the believer] of him which believeth in Jesus. - The Apostle Paul is pointing out that no unrighteousness is allowed into the direct presence of the Holy God. Therefore God has to give [impart] of His righteousness onto humans in order to allow us humans into His presence. The way we receive the righteousness of God from God is for us to acknowledge that Jesus Christ came to mankind and died for our sins, all of our sins and that there was nothing we could do but that Jesus did it all for us and in His doing it all for us we can freely receive of His righteous standing that He is freely offering to us if we will just accept that He died for our sins and is resurrected [shown to be righteous] for our righteousness.

Romans Road - Program Download Available (Mp3)
The Romans Road is a series of verses from the New Testament book of Romans, written by the Apostle Paul. These verses describe God's plan to redeem men's hearts and to give us eternal hope in the person of Jesus Christ. The Romans Road has been used by Christians over the centuries as a tool to share the good news of the gospel in an easy and effective way. [article link]

Question: "What is the Romans Road to salvation?"
Answer: The Romans Road to salvation is a way of explaining the good news of salvation using verses from the Book of Romans. It is a simple yet powerful method of explaining why we need salvation, how God provided salvation, how we can receive salvation, and what are the results of salvation. [article link]

The Romans Road to salvation - Let me take you down the path of the Roman Road to Salvation and the gate of eternal life with Jesus Christ
Jesus said, "I am the way, the truth and the life, nobody comes to the Father except through Me (John 14:6). I have only two choices either Jesus' statement is true or false. Think about this statement what does it mean? I either accept that Jesus is the way for salvation or I reject it. When people say all religions lead to the same path that is obviously wrong. How could that be true with Jesus above statement. It does not work. If we look at Matthew 7:13-14 Jesus says the following, "Enter the narrow gate; for wide is the gate and broad is the way that leads to destruction, and there are many who go in by it. Because narrow is the gate and difficult is the way which leads to life, and there are few who find it. You may be asking yourself what is this narrow gate and how do I get through it? The Bible clearly tells us how to find this gate. Let me take you down the path of the Roman Road to Salvation and the gate of eternal life with Christ. [article link]

Take the Romans Road to salvation
Take the Romans Road to salvation: --> Who is good? ~Romans 3:10~ As it is written, There is none righteous, no, not one. --> Who has sinned? ~Romans 3:23~ For all have sinned and come short of the Glory of God. --> Where sin came from. ~Romans 5:12~ Wherefore, as by one man sin entered into the world, and death by sin, and so death passed upon all men, for that all have sinned. --> God's price of sin. ~Romans 6:23~ For the wages of sin is death, but the gift of God is eternal life through Jesus Christ our Lord. --> Who paid The price? ~Romans 5:8~ God commendeth His love toward us, in that, while we were yet sinners, Christ died for us. --> The only way out. ~Romans 10:9-10~ That if thou shalt confess with thy mouth, the Lord Jesus, and shalt believe in thine heart God hath raised Him from the dead thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, whosoever believeth on Him shall not be ashamed. --> Take God at His word and claim His promise for your salvation. ~Romans 10:13~ For whosoever shall call upon the Name of the Lord shall be saved. [article link]

Romans 4 - The Apostle Paul continues and now uses examples in the lives of Abraham and King David to illustrate how consistent the word of God is - how reliable the word of God is - and also how long ago it was that the promises of God were given [the original promise of the redeemer was given to Adam and Eve] and are still in use by God today [in the book of Hebrews Moses will be contrasted to Jesus] - 'Romans 4:3 For what saith the scripture? Abraham believed God [that God has the power and authority of life over death], and it was counted unto him for righteousness.' -- 'Romans 4:6-8 Even as [King] David also describeth the blessedness of the man, unto whom God imputeth righteousness without works, Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. Blessed is the man to whom the Lord will not impute sin [because of a faith like Abraham].'
'Romans 4:5 But to him that worketh not, but believeth on Him (Jesus) that justifieth the *ungodly, his faith is counted for righteousness.' Romans 4:17- As it is written, I (God) have made thee (Abraham) a father of many nations, before Him whom he believed, even God, *who quickeneth [makes alive] the dead, and calleth those things which be not as though they were. Who against hope [against all odds] believed in hope, that he might become the father of many nations; according to that which was spoken, So shall thy seed be. And being not weak in faith [the life giving power of God], he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: He staggered not at the promise of God [to be the father of many] through unbelief; but was strong in faith, giving glory to God; And being fully persuaded that, what He had promised, He was able also to perform. And therefore it [faith - that God 'quickeneth the dead'] was imputed to him for righteousness. Now it was not written for his sake alone, that it [justification - righteousness] was imputed to him; But for us also, to whom it [faith] shall be imputed, *if we believe on Him that raised up [eternal life] Jesus our Lord from the dead; Who was delivered [to the cross] for our offences, and was raised again [resurrection] for our justification. - The faith of Abraham, the faith of King David and the faith of the Christian is that God is the giver of life and as the giver of life God has the power and authority of life over death. In Abraham God demonstrated His ability to give life in the two bodies that were completely beyond the capability of childbirth and yet Isaac was born when Abraham was 100 years old and Sarah was 75 years old. -- King David had grievously sinned with Bathsheba and then later had her husband Uriah killed in a battle. When the prophet Nathan came to King David [2 Samuel 12] and told of a sin in the land King David said that person who sinned shall be put to death. It turned out that King David was that person who was to be put to death however "2 Samuel 12:13 And [King] David said unto Nathan, I have sinned against the LORD and Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die" because King David had a righteousness imputed by God not of works but by faith, the same faith that his forefather Abraham had in the faith that God will make right our wrongs and that God will give life even when death is required.

Romans 5 - The Apostle Paul now declares that once justified [in a right relationship with God] that we do in fact and in actuality have access into the presence of God and being in the presence of God we receive the blessings of God notably Peace and Grace -- 'Romans 5:1-3 Therefore being justified by faith, we have Peace [no longer at war] with God through our Lord Jesus Christ: By whom also we have access by faith into this Grace wherein we stand, and rejoice in hope of the Glory of God. And not only so, but we glory in tribulations [we are still in this world] also: knowing that tribulation worketh patience ...'
'Romans 5:5-6 And hope maketh not ashamed; because the love of God is shed abroad in our hearts *by the Holy Ghost which is given unto us. For when we were yet without strength, in due time *Christ died for the ungodly.' - 'Romans 5:10-11 For if, when we were enemies, we were reconciled [cross] to God by the death of his Son, much more, being reconciled, we shall be saved [resurrection] by His [resurrection] life. And not only so, but we also joy in God through our Lord Jesus Christ, by whom *we have now received the atonement.' - 'Romans 5:21 That as sin hath reigned [lit. kingdom of sin] unto death, even so might grace reign [lit. kingdom of grace] through righteousness unto eternal life by Jesus Christ our Lord.' Note: Jesus gave His life for the "ungodly" it is in our condition of a sinner that we become saved by Jesus and by Jesus we are transformed into a Saint. The clear message of Christianity is that God came to mankind to save mankind not that mankind somehow in some vague way went to God. There is no way to make a saint out of ourselves for we are "without strength" and even if we could, though we can't, make ourselves into a saint it would be rejected by God. We as humans just do not have righteousness or godliness in and of ourselves. Jesus gave His life for the ungodly so that through the righteousness of Jesus the ungodly can receive of His righteousness and with His righteousness and the Holy Spirit now "in our heart" we become an authentic, genuine and valid godly person.

Romans 6 - The Apostle Paul reveals to us that having received the righteousness of Jesus Christ and with the Holy Spirit in our heart we now have a "newness of life (eternal)" -- 'Romans 6:4 Therefore we are buried with Him (Jesus) by baptism [identifying ourselves with Jesus - also represented in our actual water baptism] into death [cross]: that like as Christ was raised up [resurrection] from the dead by the glory of the Father, even so we also should walk in newness of life.'
Romans 6:5-14 5 For if we (Christians) have been planted [baptized] together in the likeness of His death, we shall be also in the likeness of His resurrection: *Knowing this, that our old [physical nature] man is crucified with Him, that the body of sin might be destroyed, that henceforth we should not serve sin. For he that is dead [to sin] is freed from sin. Now if we be dead with Christ, we believe [faith] that we shall also [eternal life] live with Him: Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over Him. For in that He died, He died unto sin once: but in that He liveth, He liveth unto God. Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord. Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof. Neither yield ye your members {talents} as instruments of unrighteousness unto sin: *but yield yourselves unto God, as those that are alive from the dead, and your members {talents} as instruments of righteousness unto God. For sin shall not have dominion [authority] over you: for ye are not under the law [of sin], but under [the law of] grace. - Note: in order for us to live eternally in the righteousness of Jesus Christ we have to first identify with the cross of Jesus Christ and with our need for His going to the cross for us in order for Jesus to completely remove [make dead] sin. But then with sin dead on the cross and removed from us we do now have eternal life through the eternal resurrection life of Jesus Christ. -- 'Romans 6:23 For the wages [works] of sin is death; but the [free] gift of God is eternal life through Jesus Christ our Lord.'

Romans 7 - The Apostle Paul makes clear that our emotions and intentions are not to be just reformed and made a little better but are actually to be renewed and made new into the Spiritual image and presence of God in His Spirit inside of us - 'Romans 7:24 O wretched [dual nature - physical and spiritual (actually - body, soul, spirit)] man that I am! Who shall deliver me from the body of this death [and limitation]? I thank God through Jesus Christ our Lord {that His resurrection Spirit life delivers me from limitations that limit and distance me from God}. So then with the mind [my new unlimited Spiritual intentions] I myself serve [obey] the law [image] of God; but with the flesh [I still unwillingly and regretfully serve] the law of sin.'
'Romans 7:9-14 For I was alive [in the conscience] without the law [of Moses] once: but when the commandment [laws of Moses][Bar Mitzvah at 13 years of age] came, [knowledge of] sin revived, and I died [saw myself as the sinner I am]. And the commandment [law of Moses], which was ordained to [spiritual] life [image of God], I found to be unto [revealing physical and spiritual] death. For sin, taking occasion [in part before knowledge of the commandment] by the [absence of the] commandment, [sin] deceived me, and by it slew me. Wherefore the law [of Moses] is Holy, and the commandment [of Moses] Holy, and just, and good {but the law of sin and death is unholy}. Was then that which is good [law of Moses - image of God] made death unto me? God forbid. But sin [is death], that it might appear [reveal] sin, working death [physical and spiritual] in me by that which is good [law of Moses - image of God]; that sin by the commandment [laws of Moses] might become exceeding [obviously] sinful. *For we know that the law is spiritual: but I am carnal [physical], sold [by Adam and Eve] under sin.' - The Apostle Paul is explaining how the spiritual law is both needed and able to give spiritual life where sin and death took away life and that the renewing ability of the Holy Spirit of God is completely capable of overcoming the sin, death and destruction that have ravaged mankind for such a long time. - In a sense there are no works involved in receiving the Holy Spirit because there is no struggle [no works] between the Holy Spirit and death as the Holy Spirit has a complete victory over sin and death no human works are required or needed. The concept that the Holy Spirit is a good start in overcoming sin and death but that then a person needs to add to it to overcome sin is an incorrect concept. As Paul will go on to say we do struggle and sometimes we struggle immensely in our Christian walk but that is because of our new dual nature in being still physical but now also having the Holy Spirit within us. This internal struggle is not an indication that the Holy Spirit is struggling to overcome it is an indication that our old nature is struggling to overcome and the remedy to this battle is to trust, rest and rely on the victory that the Holy Spirit has already accomplished over both sin and death. It is in the trusting, resting and relying on the Holy Spirit through seeking after the relationship with God that is now available to us that we are transformed and renewed though never to the point of ceasing from struggles because as long as we live in our physical body we will struggle. However along with our struggles we also now have hope and with hope the knowledge that one day through the victory of Jesus Christ we will escape this limited physical body of struggle and receive a new heavenly body that will not struggle against us, a new spiritual body that will correctly match our new spiritual nature that we now have in Jesus Christ.

Romans 8 - The Apostle Paul reminds us that with all the condemnation in the world and it is a world of condemnation that Jesus is one person who is not condemning us - Jesus Christ died for us, Jesus is for us and certainly not against us - Jesus is our biggest supporter and in fact the support of Jesus Christ is the complete opposite of the condemnation of the world - His support for us is confirmation and affirmation at the highest level that God does love us and that God does want us to have eternal life and a relationship with Him - 'Romans 8:34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even [acceptable] at the right hand of God, who also maketh intercession [mediation] for us.'
Romans 8:2-13 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death. For what the law [of Moses] could not do, in that it was weak through the flesh, God sending [incarnating] His own Son (Jesus) in the likeness of sinful [human] flesh, and for sin, *condemned sin in the flesh: That the righteousness of the law might be fulfilled *in us, who walk not after the flesh, but after the [Holy] Spirit. For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. For to be carnally minded is death; but to be [Holly] spiritually minded is [eternal] life and peace. Because the carnal mind is enmity [at war] against God: for it is not subject to the law of God, neither indeed can be. *So then they that are in the flesh cannot please God. But ye are not in the flesh, but in the [Holy] Spirit, *if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of His. And if Christ be in you, the body is dead because of sin; but the [Holy] Spirit is life because of righteousness. But if the Spirit of Him [Father, Holy Spirit] that raised up Jesus from the dead dwell in you, He that raised up Christ from the dead shall also quicken [make alive] your mortal bodies by His Spirit that dwelleth in you. Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. For if ye live after the flesh, ye shall die [eternally]: but if ye through the Spirit do mortify the deeds of the body, ye shall live [eternally]. - Throughout the book of Romans and with all of his writing about the ease and certainty of receiving the free gift of the Holy Spirit of God and our becoming a new creation in God the Apostle Paul is revealing to the Gentile Empire a Spiritual and Personal Truth about God. It is that God is the God of Life and that God is so much the God of life that it is actually easier to receive Salvation Life from God then it is to receive damnation from God. God is for us and has not condemned us, He died for us, it is we who condemn ourselves. Those who do receive eternal damnation will have done it at their own hands by their own conduct with their own strenuous hard work and mortal striving in order to receive the damnation that they so diligently sought for so long. Had they sought the righteousness of Jesus Christ they could receive it instantly and freely however it has taken them a lifetime to turn from God and to reject the eternal life and goodness of God.

Romans 8 (Part 2) - The Apostle Paul now having established the transition from our mortality in earthy sin to immortality in Jesus Christ - now begins to explain more about the heavenly realm and more about eternal Christian concepts and principles -- 'Romans 8:11 But if the [Holy] Spirit of Him (God) that raised up Jesus from the dead dwell in [inside] you, He that raised up Christ from the dead shall also quicken [make heavenly aware] your mortal bodies by His Spirit that dwelleth in you.'
'Romans 8:14-17 For as many (Christians) as are led by the [Holy] Spirit of God, they [looking ahead to the adoption in heaven] are the sons of God. For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father. The Spirit itself beareth witness with our spirit, that we are [now while on earth] the children of God: And if children, then [after the adoption in heaven] heirs [sons]; heirs [sons in heaven] of God, and joint-heirs [a living inheritance in heaven] with Christ; if so be that we suffer [on earth] with Him, that we may be also glorified [in heaven - accomplished and in our new heavenly spiritual body] together [the Christian Church and Jesus].' - The Biblical concept of adoption is that a child when mature enough (adulthood) is then adopted and once adopted becomes a son and as a son receives an inheritance from the father. Abraham was a father of many Nations however Isaac was his only son, his only child to be adopted by Abraham and his only child to receive the inheritance of the promises, covenants and land in the Promise Land given by God to Abraham. Isaac would later adopt his child Jacob and give Jacob the inheritance over his brother Esau. Jacob then would adopt all twelve of his male children (Joseph via his children) as Jacob would even adopt two of his grandchildren Ephraim and Manasseh to give his son Joseph a double inheritance in his portion of land in the Promise Land. Ephraim and Manasseh are grandchildren of Jacob but because of their adoption by Jacob [Genesis 48:5-6] Jacob told Joseph that he would adopt his first two children but if Joseph had any more children Jacob would not adopt them, they would not get a same sized portion of the Promise Land as their uncles they become equal to and receive and equal portion of land in the Promise Land that their Uncles the children of Jacob received. Part of the adoption and inheritance process on earth and in heaven is then to receive glorification the fine robes, family ring, finances, authority and recognition by others as a son. A child cannot make decisions regarding the family wealth and possessions but an adopted son now has authority that a child doesn't have and a son is able to make decisions and do things a child is not permitted to do. Joseph in the Bible is the only person besides Jesus to be glorified. Joseph as a type of Jesus was glorified twice. First [Genesis 37:3] as a Jew by his father Jacob with the coat [robe] of many colors of glorification and second [Genesis 41:42] as a gentile when he received raiment and a ring from the Pharaoh of Egypt. Jesus was actually bodily temporarily glorified [Matthew 17:2] meaning that Jesus had no sin as sin will not be glorified in the presence of God. It is because sin will not be glorified in the presence of God [1 Corinthians 1:29] that the adoption as sons and the inheritance as sons has to take place in heaven after we have physically died and separated from our physical body were sin [Romans 8:3] has been confined.

Romans 8 (Part 3) - The Apostle Paul concludes his section on Christian heavenly spirituality by proclaiming the spiritual truth that absolutely nothing can separate us from the love of God in Jesus Christ - 'Romans 8:38-39 For I am persuaded, that neither [physical] death, nor [events of] life, nor angels, nor principalities [fallen angels], nor [demonic] powers, nor things present, nor things to come, Nor height [success], nor depth [failure], nor any other [i.e. unexplained UFOs (Note: UFOs are either manmade objects, or fallen angels manifesting or just demons manifesting)] creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.'
'Romans 8:28-30 And we know that all things [for the believer] work together for good to them that love [agape, highest love] God, to them who are the called [all are called] according to His [election] purpose. For whom He did foreknow [those who answer His call like Abraham did], He also did predestinate [eternal destination] to be conformed [glorified] to the image of His Son (Jesus), that He [His Son Jesus] might be the firstborn [inheritance with a double portion - both the Jews and the (Gentile) Nations] among {very, very} many brethren. Moreover whom He did predestinate [eternal destination], them He also called [i.e. Abraham]: and whom He called, them he also justified [i.e. Jacob]: and whom he justified, them he also glorified [i.e. Joseph].' - The predestination of the Bible is that the people who answer the call of God and enter into a relationship with God like Abraham answered the calling of God are then after answering the call predestined to be completed [eventually in Heaven] by being changed into the glorious resurrection image of Jesus Christ. What this is saying in part is that God will complete what He has begun in us and that God will never leave us or abandon us part way but that He will guaranteed get us safely into Heaven. With predestination we can also know in advance a little of what our completed process will be like because we will be somewhat similar to the resurrected Jesus Christ in that we will be able to belong in Heaven and to interact in the Heavenly realm among God and among the Angels of Heaven. - The predestination is only after the calling and everyone is called so it isn't that some are predestined to heaven and others are predestined to hell. Eternity is our own freewill decision a decision that we all have to make and in our decision we all have the same opportunity in Jesus Christ to go to heaven. Lastly predestination rules out a variety of false teachings that would allude to different heavens or different levels of heavens or vastly different appearances in heaven based on individual rewards because with predestination we are all predestined to the same place and into about the same image though there will be slight variations because we remain individuals and do not become clones but we do become Sons of God transfigured into the glorious image of Jesus Christ.

Romans 9 - The Apostle Paul in continuing his systematic approach to theology now changes topics from sin and justification to the current standing of his fellow Jews - Paul expresses his regrets that the Jews are not partakers with the Christian Church in salvation [though the Jews still have the promises of God and are partakers of the adoption in the eternal Kingdom of God] - 'Romans 9:4-5 Who are Israelites (Jews); to whom pertaineth the adoption [heavenly adoption as Sons of God], and the glory [earthly glory and heavenly glorification], and the covenants [including the New Testament], and the giving of the law [of Moses], and the service [producing the Holy Scriptures, bringing in the Messiah, the 144,000 witnesses of Revelation, the Second Coming, etc.] of God, and the promises [of God]; Whose are the fathers [Abraham, Isaac, Jacob (Israel)], and of whom as concerning the flesh Christ [the Messiah] came, who is over all, God blessed forever. Amen.'
'Romans 9:27-28 Esaias (Elijah) also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved [become Christians]: For He (God) will finish the work [among the Gentiles and the Jews], and cut it short [make His work effective] in righteousness: because a short [effective] work will the Lord make upon the earth.' - A Summary of the righteous effective 'short work' of the Lord upon the earth: After the fall of mankind in the Garden of Eden mankind has been separated from God and dispersed from one another. In re-gathering a separated and dispersed mankind unto Himself God has used segments of groups and epochs of time to re-gather His Kingdom. After the fall of Adam and Eve the first group of Biblical redeemed people were the Ancient Sacrificing Righteous Gentiles, this group had to sacrifice their own animals in order to have the blood covering for their sins and to be in a relationship with the Holy God. The Ancient Sacrificing Righteous Gentiles as a group and as individuals had little knowledge of God who they were sacrificing to and in fact they primarily had a physical relationship with God and they thought the blessing of God were physical in wealth and status and that curses from God were physical as well in poverty and sickness, this group also understood that to see God was to die that a sinful human could not enter the presence of the Holy God and live. Job was one of the later Sacrificing Gentiles [Job 1:5] and in the book of Job it is revealed that Job had some knowledge of God but really no idea how to fellowship with God and later Balaam possibly the last Sacrificing Gentile the system of Gentile sacrifice has become so misrepresented that Balaam just goes completely off course in serving God and Balaam becomes one of the Bibles primary examples in how not to conduct your life. From the Ancient group of Sacrificing Gentiles, a system that was spinning out of control, God called Abraham [Genesis 12:1] and created the Jewish Nation. Through Abraham and His Jewish Nation descendants especially through the giving of the Law to Moses and of the teachings of the Prophets that God was able to correct many of the misconceptions that persisted during the Ancient Sacrificing Righteous Gentile era. The Jews with their improved knowledge of who God is were able to get closer to God in their relationship with God. To the Jews God sent Himself the Redeemer and the Savior [Jesus Christ] of all mankind. The Christian Church was started from the midst of the Jewish Nation chosen of God and with the Churches advanced knowledge of God, knowledge [Romans 5:5-8] that God loves mankind so much that God was willing to die for mankind in order to reconcile mankind back to Himself the Church is in a much more intimate relationship with God then the Jews are able to be in. After the Christian Church has been completed and is taken (raptured) into Heaven there is another group after the Church called the Martyred Saints of Revelation [Revelation 6:9] and this group having missed out on the Church age but coming to the realization of their desire to fellowship with God they will be put to death by the world for their love of God. The Martyred Saints of Revelation will have been forgiven much for their sins and because they have been forgiven much they will love God much [Luke 7:47], even more than the Church loved God and the Martyred Saints with their love for God will be close to God in Heaven [Revelation 7:15] even in His Temple. The group that will become the closest to God in love and knowledge will be the 144,000 Jewish Witnesses of Revelation they will follow God continually in Heaven and they sing a song [Revelation 14:3] that no other group knows. However no group of people or person gets to know God completely as Jesus will have on Him a Name [Revelation 19:12] that no one knows.

Romans 10 - The Apostle Paul continues His teaching making the absolute irrefutable proof that direct access to God through Jesus Christ is now also available to the Gentiles as well as to the Jews - For about the first 10-15 years the Christian Church was entirely Jewish and there was some concern whether or not Gentiles could enter into the promises of God as a Gentile - Paul reveals that yes, because the death of Jesus on the cross finalized the physical earthly system and that Christianity is a new Heavenly Spiritual resurrection system that yes the Gentiles can enter into the new Heavenly system of Christianity and receive the promises and blessings of Christianity without first becoming Jewish -- 'Romans 10:10-13 For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on Him (Jesus) shall not be ashamed. For there is no difference between the Jew and the Greek: for the same Lord (Jesus) over all is rich unto all that call upon Him. For whosoever shall call upon the name of the Lord (Jesus) shall be saved (Salvation - Soteria).'
'Romans 10:1 Brethren, my heart's desire and prayer to God for Israel (Jews) is, that they might be saved (Soteria).' - 'Romans 11:2 God hath not cast away His people [the Jews] which He foreknew.' - 'Romans 11:26 And so all Israel shall be saved (Soteria): as it is written, There shall come out of Sion (Zion) the Deliverer, and shall turn away ungodliness from Jacob:' - Soteria - Salvation (healing) in Jesus Christ. The name Jesus actually means God is Salvation. - In a sense the Jews have redemption from God the Father [and ultimatly Jesus] however Salvation at this moment is only from Jesus and they do not yet have a relationship with Jesus and are not yet experiencing the healing Salvation work of Jesus Christ. Salvation in Jesus is the primary difference between the Jews and the Christian Church. The Christian Church has emotional and spiritual Salvation healing while the Jews have not yet received their salvation healing. Note: All of the Jews includes all of the redeemed Jews; the Jewish forefathers [Abraham, Isaac and Jacob], the Jews in slavery in Egypt, those that died in the desert wandering, those in the Promise Land and those outside the Promise Land {Reuben, Gad and the ½ Tribe of Manasseh as an example}, those with a Temple and those without a Temple, those in Captivity in Babylon, those who returned to rebuild Jerusalem, those in the 2000 years of Diaspora, those who have returned, those who have not returend and those who are in the Tribulation of the End Times and it also includes the Jewish subset the 144,000 called out Jewish Witness of Revelation. -- 'Romans 11:2 God hath not cast away His people [the Jews] which he foreknew. [The Jews have stumbled over Jesus but have not fallen and are not cast away.]' - 'Romans 11:26 And so all Israel shall be saved: as it is written, There shall come out of Sion [Greek Sion, Hebrew Zion -- there is also a Hebrew 'Sion' though not to be confused with the Greek 'Sion' (Zion)] the Deliverer, and shall turn away ungodliness from Jacob:' -- 'Revelation 19:1 And after these [End Time, Great Tribulation] things I heard a great voice of *much people in heaven, saying, Alleluia; *Salvation, and glory, and honor, and power, unto the Lord our God:' This is the Host of Heaven, it includes all the saved people from Adam and Eve (the 'Mother of all living' - saved) until the last redeemed person; this includes the ancient Righteous Sacrificing Gentiles [i.e. Job], all the redeemed Jews [from Abraham until the Second Coming], those saved in the Christian Church era, the Righteous Gentiles in remote areas who do not hear the Name or Gospel of Jesus Christ but their conscience is a witness to them, the Martyred Saints of Revelation who die for their faith and the 144,4000 Jewish Witnesses of Revelation.'

Romans 11 - Having made clear that Gentiles now have access into the originally all Jewish Christian Church the Apostle Paul goes on to contrast the new [particularly in Rome] predominantly Gentile Christian Church customs with the old Jewish customs in Israel - Paul is saying to the Gentiles in Rome that it isn't enough to just boast that God is their Savior as the Jews had done in Israel in the past - But that God requires more than boasting and like the Jews the Gentiles will have to seek after, obey and follow God in order to remain Children of God - The Jews in a sense were set aside as the primary work of Salvation has gone to the Gentiles however Paul warns the Gentiles that just as God was under no manmade mandate or obligation to the Jews God remains under no manmade mandate or obligation to the Gentiles - Any Gentile can find themselves removed from the Church and from the promises of God by God just any branch can be removed from a plant and the branch is dead or dies yet the plant with the good healthy root continues to grow and flourish -- 'Romans 11:20-21 Well; because of unbelief they [Jews] were broken off [from Salvation], and thou standest by faith. Be not high-minded, but fear: For if God spared not the natural [Jewish] branches, take heed lest he also spare not thee.'
The Jews have redemption and those Jews who do not become Christians (Salvation) their Jewish salvation is postponed until they enter into heaven. To the Gentiles however Salvation is a package deal and both redemption and salvation begin at the same moment. The Apostle Paul goes on to explain in the Book of Hebrews to the Jewish Christians that for those Jews who do become Christians and receive the Salvation but then later reject their Christian (Salvation) that there is no ability to fall back into the redemption of Judaism. Anyone who has the blood covering of Jesus and later rejects the blood of Jesus and tramples it underfoot [Hebrews 10:29] is guilty of the blood of Jesus and will be condemned. At this point the Jews as a Covenant Nation do not yet have the blood of Jesus and therefore have not trampled underfoot the blood of Jesus. The Jews not yet having the blood of Jesus Christ are entitled to and do need our encouragement, our cooperation, our support and most important of all our Christian compassion and mercy. -- 'Romans 11:30-36 For as ye (Gentiles) in times past have not [faith] believed God, yet have now obtained mercy through their [Jewish] unbelief: Even so have these also now not believed, that through your (Christian) mercy they also may obtain mercy. For God hath concluded them all [Gentiles and Jews] in unbelief, that He might have mercy upon all. O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are His judgments, and His ways past finding out! For who hath known the Mind of the Lord? or who hath been his counselor? Or who hath first given to Him, and it shall be recompensed unto him again? For of Him (Jesus), and through Him, and to Him, are all things: to whom be glory forever. Amen.'

Romans 12 - Having established beyond a doubt that Gentiles do belong and have a home in the Christian Church the Apostle Paul goes on to instruct the Romans in Christian living and in Christian conduct -- 'Romans 12:21 Be not overcome of evil, but overcome evil with good.'
Romans 12:1-2 I beseech you (Christian) therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove [live outwardly] what is that good, and acceptable, and perfect, will of God. - Christianity is a living relationship with God. Sometimes it is thought that God is far away from us or that Christianity doesn't actually start until after we die and go to heaven but the truth is that God is intimately close to us and with God being intimately close to us here and right now in our physical body that Christianity does have just as much meaning, significance and practice while we are still alive on earth as Christianity has once we enter into our eternal condition in Heaven.

Romans 13 - The Christian Church in Rome specifically and throughout the world generally is being instructed to obey civil authorities because ultimately it is God is in control and in charge - God has permitted each civil authority to receive their position of authority - 'Romans 13:5 Wherefore ye must needs be subject [to government authorities], not only for wrath [the wrath of God is upon those who disobey], but also for [our] conscience sake.'
'Romans 13:10-14 Love worketh no ill to his neighbor: therefore love is the fulfilling of the law. And that, knowing the time [End Times], that now it is high time to awake out of [spiritual] sleep: for now is our salvation [the return of Jesus Christ] nearer than when we believed. The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light. Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering [sexual perversion] and wantonness, not in strife and envying. But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfill the lusts thereof.' - The ability to have a successful Christian walk and a meaningful Christian life is going to come by focusing on and looking to Jesus Christ. As we place our attention and desires on the return of Jesus and on His Divine Heavenly Kingdom our earthly physical desires will be replaced with godly, spiritual, Heavenly desires. Mankind was originally created to be in fellowship with God by being eternally heavenly focused however our sin nature does now distract us from our desired heavenly focus. Because of sin our emotions have been damaged and are now incomplete so a relationship with God and even a relationship with others is something that is not entirely natural to us so we do have make the effort to overcome sin in order to have a godly relationship with God and to be in fellowship with others. It is however only in the resurrection of Jesus Christ that we will be able to overcome our sin and to have our desired meaningful, godly relationship with God and to also be able to participate in our desired godly fellowship with others.

Romans 14 - The Apostle Paul instructs that Christianity is about encouragement, edification and building up of each other in Jesus Christ and that it is not like the ways of the world where tearing down, manipulating and even destroying one another are the norm -- 'Romans 14:18-19 For he (Christian) that in these things [consideration of others] serveth Christ is acceptable to God, and approved of men. Let us therefore follow after the things which make for peace, and things wherewith one may edify [encourage and build up] another.'
'Romans 14:11-13 For it is written, As I live, saith the Lord, every knee shall bow to Me (Jesus), and every tongue shall confess to God. So then every one of us shall give account of himself to God. Let us not therefore judge one another anymore: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.' - The Apostle Paul is saying that everyone Christian and non-Christian is going to have to give an account of their life that God gave to them to God. However for the Christian the account that we give to God is going to be a pleasing account it is an account of our intimate relationship with God and of our blessed fellowship with others. Our account to God is not intended to be a negative thing so let's all be careful that we don't turn our blessed account before God into an account that is less than blessed because we have been less than a blessing to God, ourselves and to others.

Romans 15 - The Apostle Paul again provides more Biblical standing from the Old Testament scriptures that Jesus came both to fulfill the promises given to the Jews and to receive unto Himself the Gentile Nations - Paul confirms the he indeed is God's chosen Missionary to deliver God's message to the Gentile Nations - 'Romans 15:15-17 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God, That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, *that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost. I have therefore whereof I may glory [be accomplished] through Jesus Christ in those things which pertain to God.'
'Romans 15:8-14 Now I say that Jesus Christ was a Minister of the circumcision [Jews] for the truth of God, to confirm the promises made [to the Jews] unto the fathers [Abraham, Isaac, Jacob]: And *that the Gentiles might glorify God for His mercy; as it is written [2 Samuel 22:50], For this cause I will confess to thee among the Gentiles, and sing unto thy name. And again He saith, Rejoice, ye Gentiles, with his people [the Jews]. And again [Deuteronomy 32:43], Praise the Lord, all ye Gentiles; and laud Him, all ye people. And again, Esaias (Isaiah) saith [Isaiah 11:10], There shall be a root [offspring] of Jesse [of the Jews, Jesse is the father of King David], and He (Jesus) that shall rise {shall stand} [resurrection] to reign over the Gentiles; in Him (Jesus) shall the Gentiles trust. Now the God of hope fill you with all joy and peace in believing (faith), that ye may abound in hope, through the power of the Holy Ghost. And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish [instruct] one another.' - 'Isaiah 11:10 And in that day there shall be a root of Jesse, which shall stand {shall rise} [resurrection] for an ensign [flag of authority] of the people; to it shall the Gentiles seek: and his rest shall be glorious.' - The apostle Paul is confirming that even after the sin and separation of mankind that God still has authority over mankind over both the Jews who He instructed through the Law and the Prophets and who He physically came to becoming one of them and that God also has authority over the Gentiles who He also came to. No human is outside of the authority and representation of the resurrected Jesus Christ and it is in His resurrection authority that Jesus Christ does Heavenly reign and rule all the Nations of the world.

Romans 16 - Phebe a Deaconess [lit. servant, a female church worker] at the Christian Church in Cenchrea [the seaport near the major city of Corinth in Greece where Paul wrote his letter to Rome] - Phebe was entrusted to take Paul's letter from Corinth to the Christian Church in Rome a distance of about 617 miles - Phebe delivered the letter that Paul wrote and Tertius was the scribe for writing the letter, often a scribe wrote on parchment while the author of the letter spoke - Tertius [the scribe] salutes the Christians in Rome 'I Tertius, who wrote [scribed] this epistle, salute you in the Lord' - 'Romans 16:16 Salute one another with an holy kiss. The churches of Christ salute you.'
'Romans 16:24-27 The grace of our Lord Jesus Christ be with you all. Amen. Now to Him (Holy Spirit) that is of power to establish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the Mystery [the Mystery of God], which was kept secret since the world began, But now is made manifest [the Mystery that God would dwell in human harts], and by the [Bible] scriptures of the prophets, according to the commandment of the everlasting God, made known to all Nations for the obedience of faith [belief]: To God only wise, be Glory through Jesus Christ forever. Amen.' - The Apostle Paul mentions the previously unknown Mystery of God and reveals that the Mystery of God is that God in His love for mankind would come and die for mankind and that having died for mankind that God would unite with those who choose to unite with Him in such an intimate and meaningful way that God would actually with His Holy Spirit enter into the human spirit and dwell in the body of living human beings and that this blessing of intimate fellowship with God is for both the Jews and also the Gentiles. - 'Ephesians 1:9 Having made known unto us the Mystery of His will, according to His good pleasure which He hath purposed in Himself:' - 'Ephesians 3:3-7 How that by revelation He (God) made known unto me (Apostle Paul) the Mystery; as I wrote afore in few words, Whereby, when ye read, ye may understand my knowledge in the Mystery of Christ Which in other [past] ages [Prophets and Law] was not made known unto the sons of men, as it is now revealed unto His holy apostles and prophets by the [Holy] Spirit; That the Gentiles should be fellow heirs [with the Jews], and of the same body, and partakers of His promise in Christ by the Gospel: Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of His power.' - 'Colossians 1:27 To whom God would make known what is the riches of the Glory of this Mystery among the Gentiles; which is Christ in you, the hope of glory: Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus: Whereunto I also labour, striving according to His working, which worketh in me mightily.' - The Apostle Paul concludes his letter to the Christian Church at the center of the Roman Empire in Rome [and to all of Christianity] with these words. 'Romans 16:27 To God only wise, be Glory through Jesus Christ forever. Amen.'

Memo - The blog Bible Study has completed the Book of Romans and next is the Book of Galatians - The study pace has been fast though in the future the pace will probably vary a little bit more and there might even be some pauses in the study it depends mostly on the quality of material being presented - I have some other things scheduled but I think we can keep studying around any other events
The blog Bible Study has been continuing at a fairly quick rate though it isn't the intention of the study to go at a fast pace and to set some sort of speed record although we might have set some record at the pace we have been going. The intentions are to only go as fast as we can get good material posted and we are getting good Bible study material posted at this rate however the rate will fluctuate from time to time. My intentions and concerns when committing to and starting the blog Bible Study were 1. That it wouldn't become a 2-3 year project as I don't even remotely have a schedule for that to happen. 2. Another major concern is that the study might not get finished and the slower the pace the more likely it won't finish in this window of opportunity that we have for the study. 3. Another concern was that the Bible study might go at such a slow pace that people wouldn't have enough material to study. There are few thing worse than going to a website to do a Bible Study and they have incomplete studies though that is fine and understandable for a study in progress however it is the intention of this website to have enough material so that people can do more than just get started in their studies but that everyone visiting the site, at all levels of Christian maturity will be able to find enough material to make good progress in their Christian Studies. Thanks again to everyone for your prayers and understanding. Keep up the excellent work in staying with the Bible study! God bless everyone, David Anson Brown

List of Topics

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1 CORINTHIANS

THE FIRST EPISTLE TO THE CORINTHIANS: Introduction - AUTHOR: PAUL, the Apostle (1:1; 16:21) - PLACE OF WRITING: EPHESUS (16:8) - TIME OF WRITING: Probably in the spring of 57 A.D., shortly before the Jewish feast of Pentecost (16:8), *during his third missionary journey [while in Ephesus] (Ac 19:1-41) - What is the purpose of this epistle? To correct sinful practices and refute false doctrine - Where is the theme of the epistle stated? 1 Corinthians 1:10
BACKGROUND OF THE CITY OF CORINTH: Corinth was situated on the Isthmus of Greece (called Achaia in the Bible) between the Ionian Sea and the Aegean Sea, above the Mediterranean Sea. About 50 miles to the east was the city of Athens. ... BACKGROUND OF THE CHURCH AT CORINTH: The establishment of the church occurred during Paul's second missionary journey. It is recorded by Luke in Ac 18:1-18, which can be divided into three sections: 1) Abiding with Aquila and Priscilla, fellow tentmakers; reasoning in the synagogue every Sabbath (Ac 18:1-6). 2) In the house of Justus, abiding there and teaching for a year and six months (Ac 18:7-11). 3) An incident before Gallio, proconsul of Achaia (Ac 18:12-18). It appears from reading the epistle that the church was adversely affected by the immoral environment found in the city. Pride caused division in the church and disruption in the services (1 Cor 1-4, 11). Immorality and immodesty found its way into the church, which gave it a bad reputation (1 Cor 5). The brethren were taking their personal problems with each other before the heathen courts instead of working them out among themselves (1 Cor 6). Other issues affecting the church included questions about marriage (1 Cor 7), meats sacrificed to idols (1 Cor 8-10), women praying and prophesying with heads uncovered (1 Cor 11), the use of spiritual gifts (1 Cor 12-14), the resurrection from the dead (1 Cor 15), and the collection for the saints in Jerusalem (1 Cor 16). Thus the church was one beset with problems and questions that needed to be answered. -- PURPOSE OF WRITING: The bad news concerning the problems at Corinth had reached Paul in Ephesus. It seems that this news came from at least two sources: 1) the household of Chloe (1:11); and 2) a letter sent to him (7:1), possibly by the hands of Stephanas, Fortunatus, and Achaicus (16:17). Therefore, in answer to these reports Paul writes: TO CORRECT SINFUL PRACTICES AND REFUTE FALSE DOCTRINE - THEME: 1 Corinthians 1:10 "Now I plead with you, brethren, by the name of our Lord Jesus Christ, that you all speak the same thing, and that there be no divisions among you, but that you be perfectly joined together in the same mind and in the same judgment." [article link]

There is going to be a slight shift in the emphasis of the blog Bible Study regarding the Church Epistles (part of study segment #6) 1st Corinthians, 2nd Corinthians, Ephesians, Philippians, Colossians, 1st Thessalonians and 2nd Thessalonians - During the study of the Church Epistles the blog Bible Study is going to study and emphasize the rampant Deception currently taking place within the modern Evangelical Christian Church
Of the many problems and perils that face the current Christian Church the main problems and breakdowns within Christianity itself are not from the outside forces such as the events of the day as portrayed on the nightly news or by secular authorities or even by cults and groups that openly oppose Christianity the main peril and problem in modern Christianity is a breakdown in the leadership, the pastors, the teachers and the organizations of the current Christian Church. While studying the Bible's Church epistles the blog Bible Study is going to explore and examine some of the aspects of modern Christian leadership and current Church practices that are both unbiblical and unstable and that are now wreaking havoc and destruction on the Church, the body of Christ, from within the Church. Pastors, men and ministries that even a few short years ago seemed to be faithful and honest have now in a short time become so compromised and compromise is a byproduct of corruption so we have to assume corrupt, that they are now openly and outwardly opposing the work of God, the ministry of the Holy Spirit and Jesus Christ. The blog Bible Study is going to actually look at two aspects of deception. 1. How we ourselves as true worshipers of God can over time and usually through hardships, bitterness, neglect or misconceptions can become deceived. 2. How outright wolves in sheep's clothing are deceiving and taking advantage of the Christian Church. Note: As important as it is to be able to discern and avoid the workings of the wolves and the false shepherds I think it is much more important that we ourselves the individual Christian worshipers of God be able to present ourselves to God as holy and undefiled (Romans 12:1-3) because ultimately our relationship and accountability with God is going to be the final result of our actions and our intentions and not the actions and intentions of others or of organizations.

1 Corinthians 1 - In the opening of the first Church epistle (letter) to the Christian Church in Corinth the Apostle Paul defines what it is to be a Christian - 1 Corinthians 1:2-3 Unto the Church of God which is at Corinth, to *them that are sanctified in Christ Jesus, called to be saints, with *all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours: Grace be unto you, and peace, from God our Father, and from [God] the Lord Jesus Christ. - Note: The word "and" in the Greek language can also be used as an equal sign (=) "from God our Father, and [=] from the Lord Jesus Christ."
1 Corinthians 1:4-9 4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ; That in every thing ye are enriched by Him, in all utterance, and in all knowledge; Even as the Testimony of Christ was confirmed in you: So that ye come behind in no gift; **waiting [watching] for the coming of our Lord Jesus Christ: Who shall also confirm you unto the end, that ye may be blameless in the [Judgment] Day of our Lord Jesus Christ. God is faithful, by whom ye were called [invited] unto the fellowship of His Son Jesus Christ our Lord. - The Christian Church, fellowship with the living God as a Child of God is open and available to everyone who calls upon the Name of Jesus Christ in His resurrection glory, power and authority!

1 Corinthians 2 - Paul notes that earthly human wisdom will only go so far in understanding the Spiritual matters and nature of God as God has revealed Himself to mankind in the 3 in 1 [Triune - Trinity] nature of God - Therefore Paul speaks to people in a spiritual way so people can have an opportunity to receive the Spiritual nature of a relationship between God and mankind -- '1 Corinthians 2:1-5 And I, brethren, when I came to you, [I] came not with excellency of speech or of wisdom, [in] declaring unto you the Testimony of God [Jesus]. For I determined not to know anything among you, save Jesus Christ, and Him crucified. And I was [humble] with you in weakness, and in fear, and in much trembling. And my speech and my preaching was not with enticing [salesmanship] words of man's wisdom, but in demonstration of the Spirit and of power: *That your faith should not stand in the wisdom of men, but in the power of God.'
1 Corinthians 2:6-16 Howbeit we speak wisdom among them that are perfect [complete in Jesus]: yet not the wisdom of this world, nor of the princes of this world, that come to nought [nothing]: But we speak the wisdom of God *in a mystery [Triune - Father, Son Jesus , Holy Spirit], even the hidden wisdom, which God ordained before the world unto our glory: Which none of the princes of this world knew [the Triune nature of God as revealed to mankind]: for had they known it [Triunity - Trinity], they would not have crucified the [the Triune] Lord of glory. But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the [Triune] things which God hath prepared for them that love Him. But God hath revealed them [Triunity] unto us by His Spirit: for the Spirit searcheth all things, yea, the deep things of God. For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God [are unknown to man] knoweth no man, but [unless the Spirit of God is within the born again person] the Spirit of God. [and] Now we have received [the born again Spirit of Jesus], *not the spirit of the world, but the Spirit which is of God [Jesus - Firstfruits];* that we might know the [Spiritual] things [of God] that are freely given to us of God. Which things also we speak [about], not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; *comparing Spiritual things with Spiritual. But the natural [physical, earthly] man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned [lacking]. *But he that is spiritual [born again] judgeth [considers] all things, yet he himself is judged [condemned] of no man. For who hath known the mind of the Lord, that he may instruct Him? But we have [a mind above the earthly] the [heavenly, eternal] mind of Christ. - The Apostle Paul repeatedly throughout his writings refers to the 3 in 1 Triune (Trinity) nature of God [Father, Son Jesus, Holy Spirit] as revealed by God to mankind as a "Mystery". If God were exclusively the Father and not the Son or the Holy Spirit than (singular) God in man is not really a mystery. Having one Spirit of God inside of one man could be easily explained and would not be encompassed in a mystery. However having the 3 in 1 nature of God, God the Father and equally God the Son Jesus Christ and just as equally God the Holy Spirit the three being individually separated [as revealed to mankind] as well as eternal (always existent, self-sustaining), omnipotent (all powerful), omniscient (all knowing) and yet the three being one it is a great mystery. The eternal, undefined, exact True nature of God is a mystery [at least currently] to mankind because God is unique and God is complex as revealed by God to mankind in the 3 in 1 complexness of God in the Bible.

1 Corinthians 3 - The Spiritual nature of God is revealed to now be inside and comingled with the [cleansed by the blood of Jesus] human spirit in the [completed] Spiritually born again person -- '1 Corinthians 3:16 Know ye not that ye are the Temple of God, and that the Spirit of God dwelleth in you?' - '1 Corinthians 3:21 Therefore let no man glory in men. For all things are [equally] yours ...'
1 Corinthians 3:9-15 For we [labor] are laborers together with God: ye are God's husbandry [living plant, vine branch], ye are God's building [structure]. According to the grace [individuality] of God which is given unto me, as a wise master builder [of the Church structure of God], I have laid [revealed] the [Gospel] foundation, and another [Christian] buildeth thereon. But let every man take heed [be very careful] how he buildeth thereupon [the Gospel of Jesus]. For other [new] foundation can no man lay than [the original foundation] that is laid, *which is Jesus Christ. Now if any man [labors] build upon this [Jesus] foundation [then accordingly] gold, silver, precious stones, wood, hay, stubble; Every man's work [labor on the one Christian structure] shall be made manifest [revealed]: for the [Judgment - rewards judgment] day shall declare it, because it shall be revealed by fire [extreme judgment]; and the fire [Judgment of God] shall try [test] every man's work of what sort it is. If any man's work abide [remain after the fire] which he hath built thereupon [the Christian foundation], *he shall receive a reward. If any man's work shall be burned, he shall suffer loss [of rewards]: but he himself shall be saved [enter into Heaven]; yet so [emptied] as by fire. - The one eternal foundation of Jesus Christ is to be built on by all Christians of all denominations, at all times and throughout all locations. There are no alternate foundations in the House of God there is only the one True, Divine, precious [gold, silver, precious gemstones] eternal foundation of Jesus Christ.

1 Corinthians 4 - It is required that those who oversee and administer the elements [mystery] of the Kingdom of God to themselves and to others that they do so being faithful to Jesus Christ -- '1 Corinthians 4:1-2 Let a man so account of us, as of the Ministers of Christ, and stewards [keepers, agents] of the *mysteries of God. Moreover *it is required in stewards, that a man be found faithful.'
1 Corinthians 4:5 Therefore judge [make final] nothing before the time, until the Lord [Jesus] come, who both will bring to light the hidden things of darkness, and **will make manifest the counsels of the hearts [soul]: and then shall every man have praise of God [in the truth manifested of Jesus]. ... 1 Corinthians 4:7-15 For who maketh thee [beginning Christian] to differ from another? and what hast thou [of Christianity] that thou didst not [freely] receive? now if thou didst receive it [Salvation], why dost thou glory, as if thou hadst not received [but created] it? Now ye [beginning Christians] are full [have everything including all understanding and know all knowledge], now ye are rich, ye have reigned as kings without us [the Apostles]: and I would to God ye did reign, that we also might [benefit] reign with you. For I think that God hath set forth us the Apostles last [least in the Church], as it were appointed to death: for we are made a spectacle unto the world, and to Angels, and to men. We [experienced Christians] are fools for Christ's sake, but ye [beginning Christians] are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised. Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace; And labour, working with our own hands: **being reviled, we bless [as Jesus did]; being persecuted, we suffer it: Being defamed, we intreat: we are made as the filth of the world, and are the offscouring [rejected] of all things unto this day. *I write not these things to shame you, but as my beloved sons *I warn you. For though ye have ten thousand instructors [to lord and reign over you] in Christ, yet have ye not many fathers [who care more for you than for themselves - to build you up and pray for your continued success]: for in Christ Jesus I have begotten [fathered] you through the Gospel. Wherefore I beseech you, be ye followers of me [the Apostle Paul a mature, accomplished Christian, father of others in the faith]. - Christianity at first glance to some might look like an opportunity to get ahead in this world as an opportunity to gain status, respect, eat a free lunch, sell some books, increase some finances, gain earthly pleasures and flaunt authority over others. However true Christianity is about giving yourself to God and to others in an unselfish godly way and that the world is bitterly opposed to and completely at odds against. The beginning Christian sees what appears to be a good earthly opportunity for comfort and advancement in Christianity but the mature Christian experiences the difficulty of the reality of existing in an environment [both physical and spiritual (demonic)] that is truly hostile towards Christianity [the Christianity of Jesus Christ].

1 Corinthians 5 - The Apostle Paul rebukes some of the unholy behavior taking place in the Church and states that as a discerning Christian Paul does not even have to be in their presence to discern that their behavior is unscriptural -- '1 Corinthians 5:3-5 For I [Paul] verily, as absent [not physically among you] in body, *but present [discerning] in spirit, *have judged already, as though I were present, concerning him that hath so done this [immoral] deed, In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit [of fellowship], with the power of our Lord Jesus Christ, To deliver such an one unto Satan [remove the offender from Church fellowship] for the destruction of the flesh [having discovered the hard way after encountering Satan that serving (self) or is not worth it], that [through repentance] the spirit may be saved in the day of the Lord Jesus.'
1 Corinthians 5:6-13 Your glorying [about sin] is not good. Know ye not that a little [sin] leaven leaveneth [corrupts] the whole lump [fellowship]? Purge [remove] out therefore the old leaven [old sinful ways], that ye may be a new [fellowship] lump, as ye are unleavened [holy and undefiled]. *For even Christ our Passover is sacrificed for us: ***Therefore let us keep the Feast [in Jesus], not with old leaven, neither with the leaven [sin] of malice [hostility] and wickedness; but with the [holy] unleavened bread of Sincerity and Truth. *I wrote unto you in an [previous] epistle [letter] not to company with fornicators: Yet not altogether with the fornicators [Gentiles] of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world. But now I have written unto you not to keep company [with evil people within the Church], if any man that is called a brother [a fellow Christian] be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; **with such an one [avoid] no not to eat. For what have I to do to judge them [don't judge non-Christians] also that are without? do not ye judge them [do judge fellow Christians] that are within? But them that are without [non-Christians] God judgeth. Therefore put away from among yourselves [remove from fellowship] that wicked person. - Paul teaches of the necessity to judge people within the Church. It is of particular importance to Judge the pastors, leaders, teachers and elders of a Church or fellowship those are the offices most easily corrupted and they are the offices that need the most oversight. Don't hesitate to go to another fellowship in fact ALWAYS try to fellowship in two or more locations [denominations] although today the same tired message is repeated from denomination to denomination so that any actual variety is a rarity but it is unadvisable to be taught only by one man or only in one denomination particularly in this day and age of rampant deception with so many church personnel impersonating and pretending to be true Christian Church authorities. Note: The man that Paul referred to in this passage was removed from the fellowship, he then repented but the Church in Corinth would not receive him back into fellowship so part of the letter of 2nd Corinthians [which is actually 3rd Corinthians] is Paul instructing the Church to accept the repentant person back into fellowship. Also Note: The referenced previous letter from the Apostle Paul to the Church at Corinth was probably brief enough and specific enough that it was intended only for a few people in Corinth for the one specific matter. In all of the other writings of Paul he wrote broadly to encompass the complete body of Christ in his writings and in his letters even in his personal letters to Timothy, Titus and Philemon the Apostle Paul directed them as Church wide epistles.

1 Corinthians 6 - The Apostle Paul explains Christian liberty - we as Christians in a personal relationship with God in Heaven are free to do anything on earth - However on earth there are still harmful (unprofitable) things and if a Christian is not discerning enough to avoid and stay away from the harmful effects of things that still remain on this earth than a Christian can suffer the consequences of bad personal decisions -- '1 Corinthians 6:9-12 Know ye not that the unrighteous [unsaved] shall not inherit the Kingdom of God? *Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind, Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the Kingdom of God. **And such were some of you [we have all sinned]: ***but ye are [now] washed [cleansed by the blood of Jesus], but ye are sanctified [set apart to God], but ye are justified [right with God] **in the Name of the Lord Jesus, and by the Spirit [born again] of our God. **All things are lawful unto me [we have liberty not the law], but all things are not expedient [well]: all things are lawful for me, ***but I will not be brought under the power [into bondage] of any [worldly thing].'
1 Corinthians 6:13 Meats [food is] for the belly, and the belly [is] for meats [food]: *but God shall destroy both it [physical stomach] and them [food urges] {food, bodily urges and our physical body become obsolete}. **Now the body *is *not *for *fornication, but [it is to worship] *for *the *Lord; and the Lord for the body. **And God hath both raised [resurrection] up the Lord, **and will also *raise *up *us by His own power [in a new body without food or sexual urges] {worship and our new resurrection body become everything}. Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. What? *know ye not that he which is joined to an harlot is one body? for two, saith He, shall be one flesh (Genesis 2:24). **But he that is [born again] joined unto the Lord *is one Spirit. **Flee fornication. **Every sin that a man doeth [greed, envy, etc.] is [in the soul] without the body; **but he that committeth fornication sinneth [both against the soul and the physical body] against his own [physical] body. What? *know ye not that your body is the Temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own? For ye are bought with a price [death on the cross]: therefore glorify God in your body, and in your [human] spirit, which are God's. - Sexual sin is one of the sins that a person can commit that has larger ramifications than other sins. When a person sins in their soul it is bad enough but when we sin body and soul it is a double portion of sin in a sense. When we sin in our mind for instance if we think God does not love us or does not hear our prayers then that is sin and God can and will deal with that sin (shortcoming) by revealing more of Himself to us. Sometimes our sins do bring us closer to God. God is able to use both our obedience and our disobedience in order to reveal Himself to us. The cults are often so wrong when they say that God can't do something because of our sin however with physical sin like murder, drugs, pornography, etc. it involves other people and brings our physical body and the bodies of others into the sinful act therefore the consequences of the sin are often multiplied [in a sexual encounter you might not have a social disease at the start of the encounter but because another person is involved you might have one at the end of the encounter] and yes God can and does overcome our physical sins however physical sins are an indication that a person is further away from God and being further away from God the person often needs more and drastic measures in order to bring them into a honorable relationship with God.

1 Corinthians 7 - 1 Corinthians 7:12-13 But [this is a New Testament Teaching] to the rest speak I [in the Holy Spirit in the New Testament], not the Lord [through the Old Testament]: If any brother [Christian] hath a [non-Christian] wife that believeth not, and she be pleased to dwell with him, let him not [divorce] put her away. And the [Christian] woman which hath an [non-Christian] husband that believeth not, *and *if *he *be *pleased *to *dwell [no violence or abuse] with her, let her not leave him. *For the unbelieving husband is sanctified [set apart] by the wife [through her prayers and intercession for the family], and the unbelieving wife is sanctified by the husband [through his prayers and intersession for the family]: else were your children unclean [without any knowledge of God]; but now are they holy [having some knowledge of God]. - Note: Divorce is unfortunate however love is above the law (Galatians 5:22). If someone is divorced they can remarry anyone out of love [a highest commitment of good to God]. Divorce breaks the law, it breaks the marriage, it breaks the family and it breaks society but marriage [any marriage, 2nd, 3rd, etc.] in a committed union through love in Jesus Christ can overcome all things. God is the God of a new life and of second, third, fourth, fifth chance etc. Have the freedom [freedom means making mistakes] and the liberty [to make more mistakes] in this life but be sure to live it for God and God is more than willing and more than capable of picking up the pieces of our life including and especially in failed relationships and in marriages.
1 Corinthians 7:17-24 But as God hath distributed [life's circumstances] to every man, as the Lord [comes down to man and meets man] hath called [invited] every one, so let him walk [where he first met God]. And so ordain I in all churches. Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised. Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God. **Let every man abide in the same calling wherein he was called [where he met God, until or if you discern a change in your life]. Art thou called being a servant? care not for it [God can fellowship with a servant (slave)]: but if thou mayest be made free, use it rather. For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant. Ye are bought with a price; **be not ye the servants of men. *Brethren, let every man, wherein he is called [where he met God], therein abide [fellowship] with God. - The Apostle Paul is saying that God meets individual mankind where we are, at any particular moment in life. If someone is famous and they meet God then God has met them there in that condition they don't have to sell everything and become poor to fellowship with God they have already met God. So don't chase after God according to the wisdom of men but just consider that God has already dealt us many of our cards in life and God can work in and around the cards we hold in our life. Once meeting God that is a new relationship and some things do change [like going into some form of ministry]and many things stay the same in life. Make sure the changes and any new directions in life are from God when and if they happen.

1 Corinthians 8 - Continuing with instructions to the Church the Apostle Paul explains that Christian love is more important and more meaningful than knowledge and it is certainly more powerful than hidden (occult) knowledge - If someone has vast occult knowledge the answer often isn't our Christian knowledge but our Christian love and of our concern for them, their safety and their wellbeing -- '1 Corinthians 8:1 Now as touching (occult) things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity (love) edifieth [builds up].'
1 Corinthians 8:4-13 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing [without authority] in the world, and that there is none other God but one. For though there be that are called gods, whether in heaven or in earth, as there be gods many, and lords many, But to us there is but one God, the Father, of whom are all things, and we in Him; and one Lord Jesus Christ, by whom are all things, and we by Him. *Howbeit there is not in every man that knowledge [of Jesus Christ]: for some with conscience [knowledge] of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled. But meat [food] commendeth [recommended] us not to God: for neither, if we eat, are we the better; neither, if we eat not [fast], are we the worse. But take heed lest by any means this liberty [to eat foods sacrificed to idols] of yours become a stumblingblock to them that are weak [suspect idols have authority]. For if any man see thee which hast [Biblical] knowledge sit at meat [rejecting the idol] in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols [accepting the idol]; And through thy knowledge shall the weak brother perish [fall away], for whom Christ died? But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ. Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend [follow idols]. - Loosely this is about a Christian who has a good walk and goes into a pagan temple and has lunch as a Christian in a pagan place knowing that God is above all. Then a weaker Christian sees this and wrongly thinks that the Christian really worships idols so that person begins to think maybe idols do have power and is seduced away from Christianity all because a Christian went into a pagan place. 1. Always make sure [to the best of our ability]that when we do go into a non-Christian environment that we try to keep our Christian bearing if we act non-Christian at a sports event or whatever it is an issue. 2. Our actions do affect other Christians both for good and for bad so just be aware of it that our actions do affect other people even if we don't know them directly or realize it.

1 Corinthians 9 - The Apostle Paul points out that although servants of God are allowed to make a living from their service to God it is not intended that the Gospel [Good News of Jesus Christ] is to be perceived by others as having been sold for income -- '1 Corinthians 9:18 What is my reward then? Verily that, *when I Preach the Gospel , I may make the Gospel of Christ [free] without charge, *that I abuse not my power in the Gospel.'
1 Corinthians 9:16-27 16 For though I preach the Gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel! For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the Gospel is committed unto me. What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the Gospel. For though I be free from all men, yet have I made myself servant unto all, that I might gain the more. And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law; To them that are without law, as without law, being not without law to God, but under the law to Christ, that I might gain them that are without law. To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some. And this I do for the gospel's sake, that I might be partaker thereof with you. Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain. And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a [temporary] corruptible crown; but we [Christians] an [eternal] incorruptible [crown]. I therefore so run, not as uncertainly; so fight I, not as one that beateth the air [shadowboxing]: But I keep under [submission]my body, and bring it into subjection: *lest that by any means, when I have preached to others, *I myself should be a [disqualified] castaway. - The Apostle Paul is continuing to talk about God's ability to meet people when and where they are. Paul is not saying that he joins [lawless] people in their activities, what the Apostle Paul is saying is that some people eat only certain foods and that is fine God can meet them there. Some people have certain customs and rituals and that's fine God can meet them there. At times in Church history missionaries have gone from developed countries like England and America to remote areas to spread the Gospel but at times the missionaries were so intent on making foreign people British or American subjects first that the teaching of the gospel was neglected. The Apostle Paul is saying that he does not try to convert people to a nationality or a custom but only to the eternal, living, Gospel of Jesus Christ.

1 Corinthians 10 - A continuing encouragement for Christians to conduct our lives with an ever-present Kingdom of God conduct and with an eternal life purpose of mind -- '1 Corinthians 10:31-33 Whether therefore ye eat, or drink, *or whatsoever ye do [with your liberty], *do all to the glory of God. Give none offence, neither to the *Jews, nor to the *Gentiles, nor to the *Church of God: Even as I please all men in all things, not seeking mine own profit [benefit], but the profit [benefit] of many, **that they may be saved. - Note: The Bible divides the three groups; Jews, Gentiles and Christians.'
1 Corinthians 10:23-29 All things are lawful for me, *but all things are not expedient [well]: all things are lawful for me, but all things edify [build-up] not. Let no man seek his own, but every man another's wealth [benefit]. Whatsoever is sold in the shambles [market], that eat, asking no question [about its occult origins] for conscience sake: **For the earth is the Lord's, and the fullness thereof. If any of them [non-Christians] that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no [about its occult origins] question for conscience sake. **But if any man say unto you, This is offered in sacrifice unto idols, eat not [don't join in] for his sake that shewed it, and for [our] conscience sake: for the earth is the Lord's, and the fulness thereof [God is Lord and does not want us to fellowship with idols (demons)]: Conscience, I say, not thine own, but of the other [try not to give people the false impression that Christians compromise and go along with the idols of others]: for why is my liberty judged of another man's conscience? - Note: Why is our Christian liberty judged for another man's conscience? Paul is saying that we have a more complete knowledge and we also have the backing of the God of the universe therefore we need to represent God to an unsaved world with as clear and uncompromised message as we can. If Christians send a message of compromise it conflicts with the no compromise message of Jesus and His cross but if we also send a message of no love then it also conflicts with the message of Jesus and His cross where His love for us was so complete that He died for us so we can live. Therefore try to keep and give and accurate representation of Jesus Christ and of His cross and of His resurrection to others who we interact with especially in social interactions.

1 Corinthians 11 - The Church is instructed in the Communion of Jesus Christ -- '1 Corinthians 11:23 For I have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus *the same night in which He was betrayed [by Judas] took bread ...' - Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life - 'Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body.'
Christian Communion - The New Testament - The body [both the physical and the resurrection body of Jesus] and the blood [both the physical blood and the resurrection - eternal life, spiritual blood] of Jesus Christ: 1 Corinthians 11:23-32 23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world. - Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ. - Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life.

1 Corinthians 12 - The individual nature and use of Spiritual gifts [abilities] giving from God are discussed -- '1 Corinthians 12:1-7 Now concerning Spiritual gifts [abilities from God], brethren, I would not have you ignorant. Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led. Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can [honestly] say [with the human spirit] that Jesus is the Lord, but by the Holy Ghost [but deceivers can easily say in their mind or with their mouth that Jesus is God - or some variation 'Almighty' to attempt to fool people]. Now there are diversities of [different] gifts, but [done in] the same [Holy] Spirit. And there are differences of administrations [uses for the same gift], but the same Lord [Jesus]. And there are diversities of operations [how each gift is used by each individual person], but *it is the same God which worketh all in all [in all Christians]. But the manifestation of the Spirit is given to every man to profit [each man] withal [each in a similar manner].'
1 Corinthians 12:27-31 Now ye are the body of Christ, and members in particular. And God hath set some [individuals] in the Church, first Apostles [sent out ones - evangelists], secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments [administration], diversities of tongues. *Are all apostles? are all prophets? are all teachers? are all workers of miracles? Have all the gifts of healing? do all speak with tongues? do all interpret? [No!] But covet [seek] earnestly the best gifts: and yet shew I unto you a more excellent way. ... [the way of love (agape)]. - All of the gifts, offices and functions of God are valuable and all work together in the one resurrection body of Jesus Christ. - Note: The individual workings and accomplishments through the use of the gifts are not a substitute for love. We have to love, God and one another in Jesus Christ or else any of the works we do are meaningless.

1 Corinthians 13 - The superior Christian way - The way of Love (Agape) - Spiritual resurrection life love in Jesus Christ -- '1 Corinthians 13:12-13 For now [while in our physical body] we see through a glass [eye], darkly [barely visible of the spiritual realm]; but then [after our resurrection and spiritual body then] face to face [with Jesus - God]: now I know [experience - Ginosko, G1097] in part; but then shall I know [experience divinely - Epiginosko, G1921] even as also I am known. And *now [in the darkened physical realm] abideth [exists] *faith, *hope, charity (love - Agape, G26), these three; but the greatest of these is charity (love - Agape, G26).'
1 Corinthians 13:1-13 Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal. And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing. And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing. Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up, Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil; Rejoiceth not in iniquity, but rejoiceth in the truth; Beareth all things, believeth all things, hopeth all things, endureth all things. Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. For we know in part, and we prophesy in part. But when that [Jesus] which is perfect is come [2nd coming], then that which is in part [the gifts - Apostle, teaching, prophecy] shall be done away. When I was a child [incomplete], I spoke as a child, I understood as a child, I thought as a child: but when I became a man [adult - complete (sonship)], I put away childish things. For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known. And now abideth faith, hope, charity, these three; but the greatest of these is charity. - Note: Many of the various gifitngs of God the Holy Spirit are only temporary and will later be unnecessary in the presence of Jesus during His 2nd Coming Kingdom reign. Where the abilities of some gifts will cease of diminish in the presence of Jesus the ability to have faith, to have hope, to give and to love will increase in the presence of Jesus.

1 Corinthians 14 - The Christian Church is to function in an and orderly manner and in an atmosphere of mutual respect -- '1 Corinthians 14:31-33 For ye [Christian] may all prophesy [explain Biblical concepts] one by one, that *all may learn, and *all may be comforted. And *the spirits of the prophets are subject to the prophets [themselves] {people are not possessed (taken over) by the Holy Spirit the way a demon might (overpower) a person's freewill}. For God is not the author of confusion, *but of peace [comfort], as *in all Churches of the Saints [holy - saved].'
1 Corinthians 14:36-40 What? came [originated] the Word of God out from you? or came it unto you [exclusively] only? *If any man think himself to be a prophet, *or spiritual, let him acknowledge that the things that I [Apostle Paul] write unto you are the commandments of the Lord [Jesus]. But if any man be ignorant [self-serving], let him be ignorant. Wherefore, brethren, covet to prophesy [explain to others the concepts of Christianity], and forbid not to speak with tongues. *Let all things be done decently [respecting one another] and [functionally] in order. - Note: This is a major indictment against the popularity preaching [one man shows] of modern Christianity. Everyone in the Christian Church is equal among each other and everyone can contribute equally among the fellowship, no exceptions. The one man shows of modern Christianity are completely unbiblical and worse yet having one person in several positions of leadership [i.e. leadership, teaching, counseling, guiding, etc.] is disastrous and almost always, without fail it leads to the eventual destruction of the fellowship.

1 Corinthians 15 - The Christian Gospel is given as the [cross] redemption and [resurrection] salvation of Jesus Christ for our benefit of receiving eternal [resurrection] life -- '1 Corinthians 15:1-4 Moreover, brethren, I declare unto you *the Gospel [Jesus Christ is risen] which I preached unto you, which also ye have received, and wherein ye stand; By which also ye are saved [salvation], if ye keep in memory what I preached unto you, unless ye have believed in vain. For I delivered unto you first of all that which I also received, how that Christ died [cross - redemption] for our sins according to the scriptures; And that He was buried [proven to be dead], and that He rose again [resurrection - salvation] the third day according to the scriptures'
1 Corinthians 15:12-58 Now if [Jesus] Christ be preached [proclaimed] that He rose [resurrection] from the dead, *how say some among you that there is no resurrection of the dead? *But if there be no resurrection of the dead, then is Christ not risen: And if Christ be not risen, *then is our preaching vain [empty], and your faith is also vain [empty]. Yea, and we are found false witnesses of God; because we have testified of God that He raised up Christ: whom He raised not up, if so be that the dead rise not. For if the dead rise not, then is not Christ raised: And if Christ be not raised, your faith is vain; ye are yet in your sins. Then they also which are fallen asleep in Christ are perished. If in this life only we have hope in Christ, we are of all men most miserable. **But now is Christ risen from the dead, and become the Firstfruits of them that slept. For since by man [Adam] came death, by man [Jesus] came also the resurrection of the dead. For as in Adam all die, even so in [Jesus] Christ shall all be made alive. *But every man [individually] in his own order: Christ the Firstfruits; afterward they that are Christ's at His coming [in the air (1 Thessalonians 4:17, Acts 3:21)]. Then cometh the end [Tribulation - Great Tribulation], when He shall have delivered up the Kingdom to God [from here on earth], even {to} the Father; when He shall have put down all [Satanic] rule and all authority and power. For He [Messiah] must reign, till He hath put all enemies under His feet. **The last enemy that shall be destroyed is [physical] death [spiritual death (separation from God) - lake of fire remains (Revelation 20:14)]. For He [Jesus] hath put all things under His feet [authority - soul]. But when He [Holy Spirit] saith, all things are put under Him [Jesus], it is manifest that He [Holy Spirit] is excepted [excluded - the Holy Spirit is not at odds with Jesus and is not subjected], which did put all things under Him [Jesus]. And when all things shall be subdued unto Him [Jesus], then shall the Son [Jesus] also Himself be subject unto Him [Father] that put all things under Him, **that God [Father, Son Jesus, Holy Spirit] may be all in all. Else what shall they do which are baptized for the dead {at times of severe persecution to get baptized was practically a death sentence}, if the dead rise not at all? why are they then baptized for the dead {why baptize if it will cause your death if there is no resurrection}? *And why stand we [professing Christ] in jeopardy every hour? I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily. If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for tomorrow we die. Be not deceived: evil communications corrupt good manners. ***Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame. But some man will say, How are the dead raised up? and with what body do they come? Thou fool, that [plant seed] which thou sowest [plant in the ground] is not quickened [made alive], except it die: And that which thou sowest, *thou sowest not that body [blossoms] that shall be, but bare grain [seed], it may chance of wheat, or of some other grain: But *God giveth it a body [from a seed] as it hath pleased Him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also celestial bodies [sun], and bodies terrestrial [moon]: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory. **So also is the resurrection of the dead. It is sown in corruption [physical flesh, sin]; it is raised in incorruption [spiritual body]: It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: *It [human life] is sown a natural [physical] body; it [human life] is raised a spiritual body. There is a natural body, and there is a spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam [Jesus] was made a quickening [life giving] spirit. Howbeit that was not first which is spiritual, but that which is natural [physical]; *and afterward that which is spiritual. The first man [Adam] is of the earth, earthy: the second man [Jesus] is the Lord from Heaven. As is the earthy, such are they also that are earthy: **and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. **Now this I say, brethren, that [physical] flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption. Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed [from physical body to spiritual eternal body], In a moment, in the twinkling of an eye, at the last trump [Church announcement from God - not the trumpet judgments of Revelation]: for the trumpet [announcement] shall sound, and the dead shall be raised incorruptible [in their resurrection body], and we [who are alive] shall be changed [into a spiritual body]. For this corruptible must put on incorruption, and this mortal must put on immortality [eternity]. So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, **then shall be brought to pass the saying that is written, ***Death is swallowed up in [the] victory [of Jesus]. *O death, where is thy sting? *O grave, where is thy victory? The sting of death is sin; and the strength of sin is the law. **But thanks be to God, **which giveth us **the victory **through our Lord Jesus Christ. Therefore, my beloved brethren, *be ye stedfast, unmovable, always abounding in the work of the Lord, *forasmuch as ye know that your labour is not in vain [emptiness] in the Lord [our labor is eternal].

1 Corinthians 16 - Paul concludes his current letter to the Church at Corinth -- '1 Corinthians 16:1-2 Now concerning the collection [donation] for the Saints [in Jerusalem], as I have given order to the Churches of Galatia [modern day Asia, Turkey], even so do ye [in Greece]. Upon [Church day] the first day of the week [Sunday] let every one of you lay by him in store (savings), as God hath prospered him, *that there be no gatherings when I come.' - Note: the Apostle Paul continually separates himself from any appearance of being personally enriched by the work of the Gospel of Jesus Christ. - Also Note: The collection was taken for the Church in Jerusalem and likely 100% of the collection went directly to the Church in Jerusalem. Today in modern Christianity some ministries would probably take their own cut [though honestly many Church ministries do not take a cut - but in a modern non-Church, visiting pastor (as the Apostle Paul was) or crusade type of setting the donations are often misappropriated] of the donations [for a specific causes] and usually only a fraction of the designated amount of the original stated purpose would now make it to the original cause.
The Epistle (book) of 1st Corinthians concludes: 1 Corinthians 16:13 Watch [be alert, continually look for the 2nd Coming return of Jesus] ye, stand fast in the faith, quit you [behave] like men, be strong. Let all your things be done with charity. I beseech you, brethren, ye know the house of Stephanas, that it is the Firstfruits of Achaia [a part of grater Greece], and **that they have addicted themselves to the ministry of the saints, That ye submit yourselves unto such, and to everyone that helpeth with us, and laboureth. I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied. For they have refreshed my spirit and yours: therefore acknowledge ye them that are such. The Churches of Asia salute you. Aquila and Priscilla [good friends of Paul, Jewish Christians originally from Rome] salute you much in the Lord, with the Church that is in their house. All the brethren greet you. Greet ye one another with an holy kiss [friendly embrace]. The salutation [closing remark] of me Paul [written] with mine own hand. If any man love not the Lord Jesus Christ, let him be Anathema [lit. banished] Maranatha [lit. until - Our Lord, come!]. The grace of our Lord Jesus Christ be with you. My love be with you all in Christ Jesus. Amen.

List of Topics

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2 CORINTHIANS

Second Corinthians "A Ministry of Reconciliation" - This is a unique letter with a writing style that is very personal, bold, at times sarcastic, and very defensive - It shares the concern, passion, intimate feelings and thoughts of an Apostle [Paul] who is defending his own apostleship and ministry in a church which he founded - The letter is the least systematic [theology] of the Apostle Paul's writings - Even a casual reading gives the impression of a man who is on his feet fighting a battle with his feelings and personal biases clearly involved - It reads almost like a man who expresses freely his feelings about himself and his ministry in a journal
Second Corinthians reveals Paul's deep concern for a troubled Greek church. The Church at Corinth had great potential, but its history was marked by dissension, confusion in theology, distortions in worship, and apathy in moral concerns. Therefore, it is a letter of extreme relevance for churches in our day and age. This is a unique letter with a writing style that is very personal, bold, at times sarcastic, and very defensive. It shares the concern, passion, intimate feelings and thoughts of an apostle who is defending his own apostleship and ministry in a church which he founded. The letter is the least systematic of the Apostle Paul's writings. Even a casual reading gives the impression of a man who is on his feet fighting a battle with his feelings and personal biases clearly involved. It reads almost like a man who expresses freely his feelings about himself and his ministry in a journal. Thus analysis of this letter is almost impossible. Try outlining it for yourself. Read with pencil in hand. ... CHRONOLOGY OF RELATIONSHIPS BETWEEN PAUL AND THE CORINTHIANS: 1. Paul visited Corinth on his second missionary journey and established a church there about A.D. 50 Acts 18:1-17). 2. While in Ephesus (A.D. 55), Paul heard of moral problems within the Corinthian church from Chloe's people and wrote a letter of instruction to them. He referred to this "previous letter" in 1 Cor. 5:9. This letter no longer exists; it was lost without trace. We will call it Paul's "Corinthians A" letter after F. F. Bruce's designation. 3. Paul received a letter from some of the members in the church concerning serious problems within the fellowship (I Cor. 7:1). They sought Paul's counsel in dealing with the issues. The family of Chloe came with news of the church (I Cor. 1:11), and the visit of Stephanas, Fortunatus and Achaicus (I Cor. 16:17). On the basis of the letter and other information that reached him in Ephesus about problems in the church, Paul wrote what is now called 1 Corinthians in about A.D. 55 and sent it to Corinth via Timothy (I Cor. 4:17). We will call 1 Corinthians letter "Corinthians B". 4. The pastoral letter, 1 Corinthians, was not successful and the situation grows worse. In fact, it seems to have stimulated further rebellion against Paul's authority. In response Paul probably made a brief visit across the Aegean Sea to Corinth in a personal attempt to resolve the crisis (2 Cor. 2:1; 12:14; 13:1-2). This is often referred to as the "painful visit" which breaks his heart. Paul was rebuffed by members of the church. The opposition comes to a head with one member in particular defying his authority. The leadership in the church took no effective action in Paul's defense. Paul, deeply humiliated, left Corinth. 5. The "painful visit" didn't accomplish its goal, therefore Paul returned to Ephesus and wrote a third letter to the Corinthians "out of much affliction and anguish of heart and with many tears." It is referred to in 2 Corinthians 2:3-4, 9, and 7:8, 12. This "exceedingly severe letter," delivered by Titus (2 Cor. 2:3f, 13; 7:13), is often called the stern or rebuking letter. This letter left Paul almost sorry that he had written it. We will call it letter "Corinthians C". 6. Titus visited Corinth with the "severe letter" in an attempt to reconcile the situation. Paul, in the mean time, was so anxious to hear from Titus that he left Ephesus traveling north to Troas seeking him (2 Cor. 2:13; 7:5, 13). Somewhere in Macedonia, probably Philippi, Paul received the good news from Titus of a change in attitude in the Corinthian church. The leader of rebellion had been rejected and disciplined. The church was once again open to Paul's counsel and desirous of his friendship. 7. Paul responded by writing 2 Corinthians from Philippi around A.D. 56 or early A.D. 57. We will call this letter "Corinthians D." 8. Paul made a final visit to Corinth (Acts 20:1-3) during which he solidified his relationship with the church and received the mission offering for the Jerusalem church. On this stay in Corinth Paul probably wrote his letter to the Romans. He sends Titus back to them with two other friends. F. F. Bruce is of the opinion that "this second visit of Titus to Corinth was not so happy as the former one. . . Paul was really putting them on the spot. . . . A new feeling of resentment showed itself among some members of the church, and it was fostered by certain visitors to Corinth who did their best to undermine Paul's prestige in his converts' eyes." He bases his theory on 2 Cor. 10-13. PURPOSE OF SECOND CORINTHIANS: False teachers who claimed to be apostles had infiltrated the Corinthian church with the goal of discrediting Paul's ministry and apostleship. This letter was written with the purpose of refuting these intruders. Paul is defending his integrity. 1. Paul wrote to prepare the Corinthians for his visit and insure the restored relationship with them (chapter 1-7). 2. He wrote to remind the church of their commitment to the offering for the poor saints at Jerusalem (chapters 8-9). 3. Paul defended his apostolic authority (chapters 10-13). 4. "He wrote to reprimand the obstinate remnants of the 'Cephas' (Peter) and 'Christ' factions for their persistent opposition" (Shepard, p. 273). THEME OF 2 CORINTHIANS: The joys and sorrows in Paul's ministry at Corinth at a time when his authority is undermined and severely questioned. ... GENUINENESS OF THE EPISTLE: Many scholars are of the same opinion as J. W. Shepard regarding the genuineness of 2 Corinthians. He writes: There is abundant proof of the circulation and genuineness of this epistle previous to 120 A. D. Polycarp and Irenaeus are among those who testify to this fact; through citation and otherwise. The evidence is yet more copious for early circulation dating from 175 A. D.; the Muratorian Fragment, Marcions Canon, and the citations from Clement of Alexandria and others. . . The internal evidence of Pauline authorship is so clear in the matter of style, vocabulary, and character of its general teachings as to render its authenticity unmistakable. So strong is both the external and internal evidence that only a small group of 'eccentric critics' any longer call in question its genuineness. [article link]

2 Corinthians 1 - The Apostle Paul begins what in the Bible is 2nd Corinthians though possibly it is his 4th letter to the Church at Corinth - Paul was a simple straightforward man from a medium sized city (Tarsus) - In Corinth one of the true metropolises of the ancient world the seemingly unsophisticated ways of Paul were almost completely rejected by the highly cultured and complex people of Corinth -- '2 Corinthians 1:-2 Paul, an Apostle of Jesus Christ by the will of God, and Timothy our brother, unto the Church of God which is at Corinth, with all the saints which are in all Achaia [grater Greece]'
2 Corinthians 1:9-24 But we had the sentence of death in ourselves, that we should not trust in ourselves, *but in God which raiseth the dead: Who delivered us from so great a death, and doth deliver: in whom we trust that He will yet deliver us; Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf. For our rejoicing is this, the Testimony of our conscience, that in simplicity and godly sincerity, not with fleshly [physical, worldly] wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward. For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end; As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus. And in this confidence I was minded to come unto you before, that ye might have a second benefit; And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea. When I therefore was thus minded, did I use lightness [Paul didn't neglect the Church at Corinth]? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay? But *as God is True, our word toward you was not yea and nay. For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay [devious], but in Him was yea [God is straightforward, steadfast]. For all the promises of God in Him are yea [yes], and in Him Amen [lit. Truth], unto the glory of God by us. Now *He [Holy Spirit] which establishes us with you in Christ, and hath anointed us, is God; Who hath also sealed us, and given the earnest of the Spirit in our hearts. Moreover I call God for a record upon my soul, that to spare you I came not [postponed] as yet unto Corinth. Not for that we have dominion over your faith, but are helpers of your joy: for by faith [redemption (cross) and salvation (resurrection) equal faith] ye stand. - Paul continues to attempt to remove the focus and adoration of the highly cultured Church at Corinth off of individuals and off of society in general and instead seeks for them to focus on the eternal Kingdom of God.

2 Corinthians 1 (Part B) - Intermixed in Paul's letter is his own personal memoirs and contributions to the Christian Church as a whole -- '2 Corinthians 1:3-5 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort; Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God. For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.'
2 Corinthians 1:6-10 And whether we be afflicted, it is for your consolation and salvation [wellbeing], which is effectual [an example] in the enduring of the same sufferings which we also suffer: or whether we be comforted [it is also an example], it is for your consolation and salvation. *And our hope [of your success in Christ] of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation. For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life: *But we had the sentence of death in ourselves, that we should not trust in ourselves, but *in God which raiseth the dead: Who delivered us from so great a death, and doth deliver: in whom we trust that He will yet deliver us; - Paul is revealing that the struggles he is facing day to day in life on the road as a Missionary is very much a constant struggle of life and death.

2 Corinthians 2 - Paul sets out that he is in Ministry to reveal Jesus Christ to a lost and dying world and not for fame, fortune or even wealth -- '2 Corinthians 2:14-17 Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour [sweet aroma] of His knowledge by us in every place. For we are unto God a sweet savour [aroma] of Christ, in them that are saved, and in them that perish: To the one [unsaved] we are the savour [reminder] of death unto [their eternal spiritual] death; and to the other [fellow Christians] the savour [reminder] of life unto [eternal spiritual] life. And who is sufficient [worthy] for these [eternal - Kingdom of God] things? For we are not as many [hired pastors - imposters], which corrupt the Word of God: but as of sincerity [of an Apostle - Evangelist], but as of God, in the sight of God speak we in Christ.'
2 Corinthians 2:6-11 Sufficient to such a man is this punishment, which was inflicted of many. So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow. Wherefore I beseech you that ye would confirm your love toward him. For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things. To whom ye forgive anything, I forgive also: for if I forgave anything, to whom I forgave it, for your sakes forgave I it in the person of Christ; Lest Satan should get an advantage [turning our worship into socializing] of us: for we are not ignorant of his [Satan's] devices [tricks]. - Paul now mentions again the person referred to in 1st Corinthians who was removed from fellowship for immoral behavior. The Church in Corinth is instructed to allow the repentant worshiper back into the congregation because Christianity is not a social group and it is not a social gathering it is a place of fellowship, worship and obedience unto the almighty God.

2 Corinthians 2 (Part B) - Paul is explaining that this rift between the Church and himself is taking a heavy personal toll on him -- '2 Corinthians 2:1-5 But I determined this with myself, that I would not come again to you in heaviness. For if I make you sorry, who is he then that makes me glad, but the same [people] which is made sorry by me? And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all. *For out of much affliction and anguish of heart I wrote unto you [possibly a letter after 1st Corinthians and before this 2nd Corinthians] with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you. But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge [breakoff relations with] you all.'
2 Corinthians 2:12-13 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord, I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia [Greece]. - Apparently Paul wrote a very stern letter the "exceedingly severe letter" delivered by Titus from Ephesus to the Church in Corinth then Paul journeyed from Ephesus to Troas hoping to meet up with Titus and hear of how his stern letter was received back in Corinth. Paul was unable to find Titus so he went further towards Corinth into Macedonia. Titus (2 Corinthians 7:6) finally located Paul and his companions in Macedonia and gave him the good news that the [now missing] stern letter was well received by the Church in Corinth. After the news from Titus then Paul wrote this 2nd Corinthians letter. - Note: The often referred to "stern letter" could have actually been 1st Corinthians that is being mentioned and not a missing letter though Paul's first (memo) letter to Corinth is known to be missing.

2 Corinthians 3 - Glory brings about glory while dishonor brings about dishonor - In order to be conformed into the image of Jesus we need to be steadily transformed from spiritual victory (glory) to spiritual victory (glory) in the Holy Spirit -- '2 Corinthians 3:18 But we all [Christians], with open [unveiled] face beholding as in a glass [the physical realm] the glory of the Lord, are changed into the same image [as Jesus is already in] from glory [accomplishment] to glory [accomplishment], even as by the [Holy] Spirit of the Lord.'
2 Corinthians 3:11-17 For if that which is done away [the laws of Moses] was glorious, much more that which remaineth [the resurrection of Jesus and the giving of the Holy Spirit] is glorious. Seeing then that we have such [resurrection] hope, we use great plainness [outspoken boldness] of speech: And not as Moses, which put a vail over his face (Exodus 34:35), that the Children of Israel [Jews] could no stedfastly look [as the face of Moses dimmed] to the end of that [laws of Moses] which is abolished: But their [Jewish] minds were blinded [covered by the vail of Moses]: for until this day remaineth the same vail [vail of Moses] untaken away [when a Jew/Hebrew reads the Bible they see Moses not Jesus] in the reading of the Old Testament [by the Jews]; which vail is done away [removed from Christians] in Christ. But even unto this day, when Moses is read, the vail [of Moses] is upon their [Jewish] heart. Nevertheless when it [Jewish heart] shall turn to the Lord, the vail shall be taken away. Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty. - Paul is explaining that the Bible is not vailed to the Christian. When a Christian reads the Bible the meaning should be self-evident. We as Christians have the vail removed and we have the guidance of the Holy Spirit therefore we don't need to be instructed in the Bible as the Jews are instructed in the laws of Moses. Christians are to engage in their own readings, devotions and studies of the Bible and are not to rely on man or on classes taught by men in order to teach the Bible to us.

2 Corinthians 3 (Part B) - Don't rely on men to teach you the Bible and in the same context don't rely on men to recommend other men to you as men of good Christian character, conduct or ability - Assess each Christian man (leader, worker) yourself in prayer, in guidance and in discernment with the Holy Spirit and don't look for other people to commend your ministry instead just look for 'living' Spiritual fruit from God as conformation for your work in Jesus -- '2 Corinthians 3:1-3 Do we begin again to commend ourselves? or need we, as some others, epistles (letters) of commendation to you, or letters of commendation from you? Ye are our [living] epistle written in our hearts, known and read of all men: Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, *written not with ink [in the words of man], but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.'
2 Corinthians 3:4-6 And such trust have we through Christ to God-ward: Not that we are sufficient of ourselves to think anything as of ourselves; **but our sufficiency is of God; Who also hath made us able ministers of the New Testament; not of the letter [the law of Moses or the recommendations of man], but of the [Holy] Spirit: for the letter killeth, but the Spirit giveth life. - Trust in God and look to God both in personal devotions and in personal ministry service. The laws of Moses are constricting, blinding and irrelevant to New Testament service based in the Holy Spirit to God and the advice, council and approval of men is just as entangling, constricting, blinding and worthless in New Testament Christian service and devotions to God.

2 Corinthians 4 - Paul reiterates the equality we all have in Jesus Christ - One Christian person [regardless of service or human status] will be raised up just as the next Christian person -- '2 Corinthians 4:14 Knowing that He [Father] which raised up the Lord Jesus shall raise up *us also by Jesus, and shall present [in Heaven] us [equally] with you.'
2 Corinthians 4:16-18 For which cause we faint not; but though our outward [physical] man perish, yet the inward [spirit-soul] man is renewed day by day. For our light affliction [difficulties of life], which is but for a moment [considering eternity], worketh *for us a far more exceeding and eternal weight of [eternal] glory; While we look not at the [current] things which are seen, but at the [eternal] things which are not seen: for the things which are seen are temporal [temporary]; but the [spiritual] things which are not seen are eternal. - Being reminded again of the eternal and complex nature of the spirit realm vs. the briefness and simplicity of the physical realm.

2 Corinthians 4 (Part B) - Christian work is difficult in fact it is doing the impossible therefore relax, enjoy and allow God to work naturally through your life in an extraordinary, supernatural way, a way unknown and not experienced by unsaved mankind -- '2 Corinthians 4:8-11 We [Christian workers] are troubled on every side, yet not distressed; we are perplexed, but not in despair; Persecuted, but not forsaken; cast down, but not destroyed; Always bearing about in the body the dying of the Lord Jesus, *that the [unselfish] life also of Jesus might be made manifest in our body. For we which live are alway delivered unto death for Jesus' sake, that the [extraordinary] life also of Jesus might be made manifest in our mortal [body] flesh.'
2 Corinthians 4:1-7 Therefore seeing we have this ministry, as we have received mercy, we faint [resign] not; But have renounced the hidden things of dishonesty, not walking in craftiness, **nor handling the Word of God deceitfully; *but by manifestation of the Truth commending ourselves *to every man's conscience [discernment] *in the sight of God. But if our Gospel be hid, it is hid to them that are lost: In whom the god [Satan] of this world hath blinded the minds of them which believe not, lest the light of the glorious Gospel of Christ, **[Jesus] who is the image of God, should shine unto them. *For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. *For God, who commanded the light to shine out of darkness (Genesis 1:3), hath shined in our hearts (Isaiah 60:1, 1 John 2:8), to give the light of the knowledge of the glory of God in the face of Jesus Christ. But we have this [spiritual] treasure in [fragile] earthen vessels [bodies], that the excellency of the power may be of God, and not of us. - When we allow God into our lives He will live in us and through us naturally in a natural, supernatural way not in a manmade way or in a man-mandated way but only in a spiritual, supernatural way.

2 Corinthians 5 - The physical human body is temporary and for the [saved] Christian will be exchanged for a an eternal spiritual body as given by God to each of us individually -- '2 Corinthians 5:4-5 For we that are in this tabernacle [temporary physical body] do groan, being burdened: not for that we would be unclothed [unembodied], but clothed upon [with an eternal spirit body], that mortality might be swallowed up of [eternal] life. Now He that hath wrought [created] us for the selfsame thing is God, who also hath given unto us the earnest [down payment - Firstfruits] of the Spirit.'
2 Corinthians 5:6-10 Therefore we are always confident, knowing that, whilst we are at home in the [physical] body, we are absent from the Lord: For we walk by faith, not by sight: We are confident, I say, and willing rather *to be absent from the [physical] body, and to be present with the Lord. *Wherefore we labor, that, whether present or absent, we may be accepted of Him [Jesus]. For we must all appear before the *judgment seat [lit. foot of the Throne - Bema, G968] of Christ; that every one may receive the things done in his [physical] body, according to that he hath done, *whether it be good or bad. - Note: Humans because of sin are originally conceived [in the womb] separated from God but then can become spiritually 'born again' into the family of God as a "Child of God" and remain a child of God while in the physical body. After physical death and appearing in Heaven at the Bema (judgment of Jesus Christ) a holy (clean) person [Christian] is rewarded and adopted into the family of God going from a Child of God to a Son of God and as a Son receiving a new eternal spiritual body, a body in the (image - able to interact and associate with God) resemblance of the risen Jesus Christ.

2 Corinthians 5 (Part B) - Paul continues to instruct the Church in the ability to discern between the staged and planned exhibits of mankind and the actual eternal Spiritual life realm of God -- '2 Corinthians 5:11-12 Knowing therefore the terror [lit. reverence] of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences [discernment]. For we commend not ourselves again unto you, but give you occasion to glory [accomplish] on our behalf, that ye may have somewhat to answer them [imposters] which glory in [human] appearance [standing], and not in [a godly soul, spirit] heart.'
2 Corinthians 5:14-21 For the love of Christ constraineth [restraints] us; because we thus judge, that if (lit. since) one [Jesus Christ] died for all [mankind], then were all [mankind were] dead [separated from God]: And that He [Jesus] died for all, **that they which live should not [anymore] henceforth live unto themselves, *but unto Him which died for them, and rose again. Wherefore [for that reason - the unselfish sacrifice of Jesus on the cross - and now the eternal life resurrection] henceforth know we no man after the [physical] flesh: yea, though we have known Christ [came at one time physically] after the flesh, *yet now henceforth know we Him no more [physically]. ***Therefore if any man be in Christ, he [born again person] is a new creature: old things are passed away; behold, all things are become new. *And all things are of God, who hath reconciled us to Himself by [Himself] Jesus Christ, **and hath given to us the Ministry of reconciliation; To wit, that ***God was in [Jesus] Christ, reconciling the world unto Himself, not imputing [holding] their trespasses [sins] unto them; and hath committed unto us the Word of reconciliation [forgiveness of sins in the blood of Jesus]. Now then we are Ambassadors for [Jesus] Christ, as though God did beseech you by us: we pray [ask] you in Christ's stead [stand-in], *be ye reconciled to God. For He hath made Him [Jesus] to be sin for us, who knew no sin; *that we might be made the righteousness of God in Him. - Note: Jesus became sin for us, He took on our sin upon himself as he removed our sin from us. It is important to note that our sins [trespasses] did not affect Jesus permanently but only temporarily while He was on the cross for us. Jesus overcame our sins and as a result the sinless body of Jesus was able to rise from the grave. The Disciple John (Revelation 5:6) observes Jesus standing in Heaven in the midst of the Throne in His slain physical body. Jesus having no sin of His own and perfectly able to overcome our sins (all the sins of the world)was able to bodily resurrect. We humans are unable to overcome even our own sins by ourselves and therefore we do not bodily resurrect as Jesus did but we separate from our body our temporary physical body returns to dust and in the adoption we receive a new resurrection body a body vaguely similar [able to be in the presence of the Holy God and to worship and interact with God] to what Jesus has now.

2 Corinthians 6 - Paul now focuses on the opportunity that life is the opportunity to enter into an eternal life relationship with God -- '2 Corinthians 6:1-2 We then, as workers together with Him [God - Father, Son Jesus, Holy Spirit], beseech you also that ye receive not the grace [personal individuality allowed by God] of God in vain. For He saith, I [God] have heard thee [prayers] in a time accepted, and in the day of salvation have I succoured [assisted, aided] thee: **behold, now [today] is the accepted time [to become a born into the family of God - child of God]; behold, now is the day of salvation [eternal life].'
2 Corinthians 6:3-10 Giving no offence in anything [offending not the Jews, Gentiles or the Church of god], that the [Christian] Ministry be not blamed: But in all things approving [representing] ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, In stripes [whippings], in imprisonments, in tumults, in labors, *in watchings [looking for the 2nd Coming of Jesus], in fastings; By pureness, by knowledge, by longsuffering, by kindness, by the Holy [Spirit] Ghost, by love unfeigned, By *the Word of Truth [Holy Bible], by the power [lit. life creating, resurrection eternal life power - Dunamis, G1411] of God, by the armor of [Jesus'] righteousness on the *right hand [in Christian fellowship] and on the *left [outside of Christian fellowship], By honor and dishonor, by evil report and good report: as deceivers, and yet true; As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. - Note: Paul gives a list of precautions to take and he includes in his list of precautions to be equally cautious and alert inside of the Church [right hand of fellowship] as with those who are outside the Church [the left hand path]. Inside of a Church particularly a metropolis (city) [mega-Church] like Corinth was is no place to remove our Christian armor and no place to set aside our individual discernment. There can be and are just as many perils within Church fellowships as there are outside of Church fellowships and inside the Church there is always the ever-present wolves seeking take advantage of people in the fellowship with their Christian guard down and sometimes the wolves are behind the pulpits and in the Universities and in the classrooms and write books and broadcast on the radio and other very public and prominent positions so always be careful inside of Church as well as outside of Church. Also Note: Because we do have the discernment of God we can interact more with people both inside and outside of Church. This is not an invitation to close up and disassociate with others, just the opposite it is a calling to interact more in a fallen imperfect world but with the admonishment to maintain at all times a prayerful, purposeful Christian demeanor and attitude at all times and in all places.

2 Corinthians 6 (Part B) - Do to the behind the scenes and always hindering nature of spiritual warfare and because of the Christian maturity of the Apostle Paul the Apostle is actively seeking to keep the door of communication open and accessible with his Church in Corinth knowing that Satan prefers to deceive in darkness with rumors and through innuendos -- '2 Corinthians 6:11-13 O ye Corinthians, our mouth [communication] is open unto you, our heart is enlarged [accepting you]. Ye are not straitened [confined] in us, but ye are straitened in your own bowels. Now for a recompense in the same, I speak as unto my children [in the faith], be ye also enlarged [accepting].'
2 Corinthians 6:14-18 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what Communion hath light with darkness? And what concord hath Christ with Belial [Satan]? or what part hath he that believeth with an infidel? And what agreement hath the Temple of God with idols? **for ye are the Temple of the living God; as God hath said, *I will dwell in them, and walk in them; and I will be their God, and they shall be my people. Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; *and I will receive you [clean - holy], And will be a Father unto you, and ye shall be My sons and daughters, saith the Lord Almighty. - Note: The relationship restored by Jesus Christ between God and mankind is now a family relationship it is closer than the mutual friendship between God and mankind that existed before as in the days of trouble and separation experienced by Job and others in that time.

2 Corinthians 7 - Paul continues to represent that Christianity requires individual self-effort - Christianity, a relationship with God, does not just happen by coincidence or by random circumstances it is the result of continued individual intentions and actions in deliberately seeking a personal relationship with God -- '2 Corinthians 7:1 Having therefore *these promises [eternity in the family of God], dearly beloved, **let us cleanse ourselves [enter into a personal relationship with Jesus through His blood] from all filthiness of the flesh and [human] spirit, perfecting [completing in Jesus the] holiness in the fear of God.'
2 Corinthians 7:2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man. I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you. Great is my boldness of speech toward you, great is my glorying of you: *I am filled with comfort, I am exceeding joyful in all our tribulation [troubled efforts]. - Paul makes mention that even with all the difficulties, the misunderstandings and the confusion of the present situation between Paul and the Church at Corinth that really the effort is worth it "exceeding joyful" because the Church at Corinth still has much to glory in as people are being saved there and are growing in the grace of God there as the original work of the Apostle Paul was continuing on despite the enormous controversy over Church authority that had erupted there.

2 Corinthians 7 (Part B) - Paul mentions a previous letter he had written to the Church at Corinth and how the letter was difficult for them to read but very necessary in order for them to regain some eternal perspective in Jesus Christ -- '2 Corinthians 7:8-10 For though I made you sorry with a [previous] letter [1st Corinthians or possibly another letter no longer available], I do not repent, though I did repent: for I perceive that the same epistle [letter] hath made you sorry, though it were but for a season. Now I rejoice, *not that ye were made sorry, *but that ye sorrowed to repentance [mind change - life change]: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing. **For *godly *sorrow worketh repentance to salvation not to be repented [regretted] of: but the [self] sorrow of the world worketh death.'
2 Corinthians 7:14-16 For if I have boasted anything to him [Titus] of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth. And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how *with fear and trembling ye received him. I rejoice therefore that I have confidence in you in all things. - Paul is noting how the Church at Corinth, at least some of the people, understood the eternal ramifications of Christianity and "with fear and trembling" realized that Christianity is not something to be taken lightly but something to be taken very seriously as only True Christianity in Jesus Christ is the way to salvation and everlasting life a reality that the imposters in Corinth were neglecting to keep in mind themselves or to present to others.

2 Corinthians 8 - A healthy empowered Church-Fellowship is a body that is able to give to others while the week Church [regardless of size and location] is a Church that receives more than it gives -- '2 Corinthians 8:3-5 For to their [other Christian Churches in Greece] power [of giving], I bear record, yea, and beyond their power they were willing of themselves; Praying us with much intreaty that we would receive the [offering] gift [for Jerusalem], and take upon us the fellowship of the ministering to the saints [in Jerusalem]. And this they did, not as we hoped [but exceeded the expectations], *but first gave their own selves to the Lord [Jesus], and [then donated] unto us by the will of God.'
2 Corinthians 8:7-15 Therefore, as ye abound in everything, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this [ability to give] grace also. *I speak not by commandment [the Christian Church does not tithe it only gives], but by occasion of the forwardness of others, and to prove the sincerity of your love. For ye know the grace of our Lord Jesus Christ, that, **though He [Jesus] was rich [in Heaven], yet for your sakes He became poor, that ye through His [human appearance] poverty might be [resurrection] rich. And herein I give my advice: for this is expedient for you, who have begun before {Corinth had previous year started to collect donations for Jerusalem but the collection lapsed}, not only to do, but also to be forward a year ago. Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have. *For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not. For I mean not that other men be eased, and ye burdened: But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality: As it is written (Exodus 16:18), He that had gathered much had nothing over; and he that had gathered little had no lack. - The Christian Church does not have the Old Testament law and therefore the tithe (tenth portion) of the Old Testament is not a part of the New Testament Christian Church. The Christian Church is composed of grace [individuality] not law [conformity] and therefore it is the freewill grace offerings of individuals that comprise the donations to the Christian Church.

2 Corinthians 9 - The Apostle Paul wants the Church in Corinth to experience the empowerment and the blessings of giving but he wants to be certain that they maintain an understanding that it is God that first and foremost gave to us in His free gift to us of eternal life in Jesus Christ -- '2 Corinthians 9:5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty [generosity], and not as of covetousness [provoked].'
2 Corinthians 9:8-14 And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work: As it is written (Psalm 112:9), He [the righteous man] hath dispersed abroad; he hath given to the poor: his righteousness remaineth forever. Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness; Being enriched in everything to all bountifulness, which causeth through us thanksgiving to God. For the administration of this service not only supplieth the want of the Saints, but is abundant also by many thanksgivings unto God; Whiles by the experiment of this ministration they glorify God for your professed subjection into the Gospel of Christ, and for your liberal [gift giving] distribution unto them, and unto all men; And by their prayer for you, which long after you for the exceeding Grace of God in you. **Thanks be unto God for His unspeakable gift [salvation - eternal life]. - We are to give to one another knowing that it is God who gave to us first and foremost in a reconciled relationship of eternal life in Jesus Christ.

2 Corinthians 10 - The Christian battle being a battle of eternity and for souls is a battle primarily being fought and waged in the spiritual realm - Later some physical observations and outcomes can be perceivable after the events or outcomes have been manifested from the spiritual realm into the physical realm -- '2 Corinthians 10:3-6 For though we walk in the flesh [physical], we do not war after the flesh: *For the weapons of our warfare are not carnal [physical], **but mighty through God to the pulling down of strong holds; **Casting down imaginations [imagination, fantasy], and every high thing [like pride] that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of [Jesus] Christ; And having in a readiness to revenge all disobedience, *when your obedience is fulfilled [having kept everything in a godly eternal perspective].'
2 Corinthians 10:7-18 Do ye look on things after the outward appearance? **If any man trust to himself that he is Christ's, *let him of himself think this again, that, as he is Christ's, even so are we Christ's. For though I should boast somewhat more of our authority, which the Lord hath given us for edification [building up], and not for your destruction [tearing down], I should not be ashamed: That I may not seem as if I would terrify you by letters. *For his [Paul's] letters [epistles], say they [some in Corinth], are weighty and powerful; *but his bodily presence is weak, and his speech contemptible. **Let such an one think this, that, such as we are in word by letters when we are absent, such **will we be also in deed when we are present. For we dare not make ourselves of the number, or compare ourselves with some that *commend themselves: **but they measuring themselves by themselves, and **comparing themselves among themselves, ***are not wise [we are to compare ourselves to Jesus (Hebrews 12:2)]. But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you. For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the Gospel of Christ: Not boasting of things without our measure, that is, of other men's labors; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly, To preach the Gospel in the regions beyond you [on into Europe], and not to boast in another man's line of things made ready to our hand. **But he that glorieth, let him glory in the Lord. ***For not he that commendeth himself is approved, but whom the Lord commendeth. - Note: The biggest problem with modern day Mega-Church (Corinth) Christianity is that the Pastors or the leaders of the Mega-Church movement all got that way because they each pretend to be commended of God and they each pretend to have something more than the ordinary or average Christian has and therefore followers are encouraged to seek after them and their services, their crusades and their teachings (methods), etc. The problem with this false teaching is that it is opening the door wide open for the future Antichrist to be easily accepted by remnants of the Church. Modern Mega-Church leaders like Chuck Smith, Greg Laurie, Rick Warren and others are deceiving the people into thinking that they are in a unique and special relationship with God so therefore they seem to be preaching that people should seek them and what they have to offer when in actuality the Christian Gospel is clearly to seek Jesus Christ and Jesus Christ only. The real potential for disaster is that in having conditioned people to follow themselves, a few select Mega-Church men and even a couple of women then in the future when a stronger and even more deceiving personality arises on the scene people who are not grounded in Jesus Christ will more easily revert from following one person to the next eventually even embracing the Antichrist who being gifted with extraordinary abilities is going to make all of the modern lukewarm pastors look like the true incompetents and posers that they truly are in regard to spiritual matters. The audiences of deceived people having already been prepped and conditioned by the Mega-Church, the man centered gospel of modern Christianity, could easily be eternally deceived before the final coming of Jesus Christ and the establishment of His eternal Kingdom here on earth.

2 Corinthians 11 - Paul makes clear the Biblical concept that "subtlety" is the most dangerous Satanic element to the Christian and that many Preachers preach with a subtlety and a worldliness that can lead people away from Jesus and into the subtle worldly 'good works' and agendas that are actually of Satan -- '2 Corinthians 11:3-4 But I fear, lest by any means, as the Serpent [Satan] beguiled Eve [in the Garden of Eden] *through his [Satanic] **subtlety, so your minds should be corrupted from the simplicity that is in Christ. For if he [self-aggrandizing, worldly personality preacher] that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with [accept] him [and his , worldly, vaguely entertaining but possibly highly Satanic preaching].' - Note: It isn't preaching the style that is being addressed but more the preaching content. The subtly 'worldly' preaching like Rick Warren at Greg Laurie's 2009 Anaheim Harvest Crusade (parts available on YouTube) after being introduced by Chuck Smith he is then supposedly leading people in prayer to Jesus but then not really mentioning repentance, sin, the cross or even addressing Jesus in his prayer it is that 'subtle' preaching and teaching of worldliness and the acceptance and passing on of worldly cultural trends into the Church that can actually be so 'subtle' and so worldly that it becomes Satanic.
2 Corinthians 11:5-10 For I suppose I was not a whit [bit] behind the very chiefest Apostles. But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things. Have I committed an offence in abasing myself that ye might be exalted, **because I have preached to you **the Gospel of God freely? **I robbed other churches, taking wages of them,** to do you service. And when I was present with you, and wanted [needed money], I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself. As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia. - Note: The Church at Corinth was a large Church and could easily have been capable of donating to other ministries however they were almost completely self-focused on their own functions and agendas and the thought of donating money to the foreign Church in Jerusalem was itself a foreign concept in the self-aggrandizing Church at Corinth. Today Mega-Churches continue the exact same scenario as the selfish Corinth Church did. Mega-Churches receive millions in donations however only a miniscule amount of money actually leaves the Mega-Church that is not in some way responsible for promoting the Mega-Church or the Mega-Pastor. A good analogy of the large corporation Mega-Churches of today is the Dead Sea in Israel where everything flows into the Dead Sea but there is no outlet from the Dead Sea so the water just gets shifted around in the Dead Sea and eventually dies but the Sea of Galilee [also in Israel] has an outlet river and it passes along as much water as it receives and the Sea of Galilee [where Jesus spent much of His time] is teaming with abundant life.

2 Corinthians 11 (Part B) - The Apostle Paul is now going to contrast what true Kingdom of God Christianity is like compared to the worldly social Christianity that is beginning to be practiced in Corinth -- '2 Corinthians 11:1-2 Would to God ye could bear with me a little in my folly: and indeed bear with me. For I am jealous over you with godly jealousy: for I have espoused you to one husband [Jesus], that I may present you as a chaste virgin to [Jesus] Christ.'
2 Corinthians 11:18-33 Seeing that many glory after the flesh, [as a comparison] I [Paul] will glory also. For ye suffer fools gladly, seeing ye yourselves are wise. For ye suffer [cultish hardship], if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face {some people accept and tolerate the oppression and abuse by the cults but do not want to accept the freedom and liberty of Jesus}. I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, I speak foolishly [worldly], I am bold also. Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I. Are they ministers of Christ? I speak as a fool [in contrast to them] I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft [often]. Of the Jews five times received I forty stripes save one. Thrice was I beaten with rods, once was I stoned [to death], thrice I suffered shipwreck, a night and a day I have been in the deep; In journeyings often, in perils of waters, in perils of robbers, in perils *by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren; In weariness and painfulness, in watchings [looking for the 2nd Coming of Jesus] often, in hunger and thirst, in fastings often, in cold and nakedness. Beside those things that are without, that which cometh upon me daily [mentally], the care of all the churches. Who is weak, and I am not weak? who is offended, and I burn not? **If I must needs glory, *I will glory of the things which concern mine infirmities [weaknesses]. The God and Father of our Lord Jesus Christ, which is blessed forevermore, knoweth that I lie not. In Damascus [shortly after his conversion to Christianity] the Governor under Aretas the King kept the city of the Damascenes with a garrison, desirous to apprehend me [because Paul so boldly spoke the Gospel]: And through a window [hidden] in a basket was I let down by [over] the [city] wall, and escaped his hands [of persecution]. - The Apostle Paul provides the Church at Corinth with some perspective of what true Christianity involves in contrast to the worldly social Christianity that was being adopted in Corinth.

2 Corinthians 12 - The Apostle Paul explains that he is paying a severe price, often being harassed demonically, because of the abundance and magnitude of the Holy revelations that Paul has been able to deliver to mankind [much like the afflictions of the prophets Isaiah, Daniel and Jeremiah] -- '2 Corinthians 12:7-10 And lest I [Paul] should be exalted above measure through the abundance of the [Holy] revelations, there was given to me a [demonic interference] thorn in the flesh, *the messenger of Satan to buffet [inflict] me, lest I should be [personally] exalted above measure. For [removal of] this thing I besought the Lord thrice [three times], that it [being demonic] might depart from me. And He [Jesus] said unto me, **My grace is sufficient for thee: for my strength is made perfect [complete] in weakness [as Jesus completes his strength]. Most gladly therefore will I rather glory in my infirmities [weaknesses], *that the power of Christ may rest upon me. Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: **for when I am weak, then am I strong [completed in Jesus Christ].'
2 Corinthians 12:12-15 Truly the signs of an Apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds. For what is it wherein ye were inferior to other churches, except it be that I myself was not [financially] burdensome to you? forgive me this wrong. Behold, the third time I am ready to come to you; and I will [still] not be burdensome to you: for I seek not yours [belongings], but you [fellowship]: for the children ought not to lay up [finances] for the parents, but the [mature] parents [give an allowance] for the children. And I [as a mature parent] will very gladly spend [financially] and be spent [physically, emotionally] for you; **though the more abundantly I love you, **the less I be loved. - The Apostle Paul is touching on the truly Satanic depths that the Church in Corinth had begun to engage in. Previously the Church in Corinth had attacked Paul's speaking ability (2 Corinthians 10:9) and as an Apostle-Evangelist it was a direct Satanic attack from the Church directed at the Apostle Paul on his calling and on his abilities to fulfill his Christian Calling. Had the Church at Corinth encouraged Paul and his message it would have accomplished a lot to help Paul further the Gospel message he was given but instead the Church in Corinth took it upon themselves to cast doubt upon Paul, his abilities and his message. Secondly in another highly Satanic practice the Church at Corinth used the compassion of the Apostle Paul "though the more abundantly I love you, the less I be loved" as a tool in order to further attack the Apostle. When Paul was in their midst he was weak, compassionate and understanding and the Church in a worldly Satanic way took advantage of Paul using Paul's goodness and compassion against him [suspecting that with the goodness of Paul he would not retaliate]the Church perceived Paul to be a gentle and easy target *someone that they could form their social groups around as they ridiculed and asserted themselves superior to the Apostle Paul and in a worldly social way they probably were superior to Paul so it was no accomplishment to present themselves above Paul but in the spiritual Heavenly matters of Jesus Christ the Apostle Paul had much to offer them thought some simply because Paul was an outsider sought to reject out of hand his message of the Gospel.

2 Corinthians 12 (Part B) - Paul tells the Church in Corinth that his only objective is to build them up spiritually in Jesus Christ -- '2 Corinthians 12:19 Again, think ye that we excuse [make excuses for] ourselves unto you? we speak before God in Christ: but **we do all things, dearly beloved, for your edifying [building up].'
2 Corinthians 12:1-6 It is not expedient for me doubtless to glory. I will come to** visions and revelations of the Lord. I knew a man [the Apostle Paul] in Christ [a Christian] above [more than] fourteen years ago {thought to be on the first Missionary Journey with Barnabas in Lycaonia (Acts 14:19)}, whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth; such an one [the Apostle Paul] {died and} caught up to the third heaven [Throne of God]. And I knew such a man [Paul speaking in 3rd person to avoid promoting himself], whether in the body, or out of the body, *I cannot tell [explain] {the experience was instantaneous}: [only] God knoweth; How that he [Paul] was caught up into paradise [Heaven], and heard unspeakable words, which it is not lawful for a [physical] man to utter. Of such an one [3rd person] will I glory: yet of myself [1st person] I will not glory, but in mine infirmities. *For though I would desire to glory [in religious, spiritual experiences], I shall not be a fool; for I will say the truth: *but now I forbear [forgo], lest any man should think of me [exalted] above that which he seeth me to be, or that he heareth of me. - Regardless of what someone might want to call Heaven (paradise, 3rd heaven) and the Throne presence of God the Apostle Paul had personally been there and he had personally as a Christian experienced Heaven in the very Throne presence of God.

2 Corinthians 13 - The Apostle Paul concludes his much labored letter to the Christian Church in Corinth, Greece -- '2 Corinthians 13:7-9 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates. For we can do nothing against the truth, but for the truth. For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.'
The Apostle Paul concludes the book of 2nd Corinthians: 2 Corinthians 13:1-6 This is the third time I [Apostle Paul] am coming to you. [Publically] In the mouth of two or three witnesses shall every word be established. I told you before, and foretell you, as if I were present, the second time; and being absent now *I write to *them which heretofore have **sinned, and to all other, that, if I come again, I will not spare: Since ye seek a proof of Christ speaking in me, which to [your perception] you-ward is not weak [weakness in Christ], but is mighty in you. 4 For though he was crucified through weakness, yet he liveth by the [almighty] power of God. For we also are weak in Him [Jesus Christ], *but {if need be} we shall live with Him **by the power of God toward you. ***Examine yourselves, ***whether ye be in the [Christian] faith; ***prove your own selves. Know ye not your own selves, how that *Jesus Christ is in you, except [if Jesus is not in you] ye be reprobates [unsaved]? But I trust that ye shall know that we are not reprobates. ... 2 Corinthians 13:10-14 Therefore I [Paul] write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification [building up], and not to destruction. **Finally, brethren, farewell. Be perfect [complete in Jesus Christ], be of good comfort, be of one mind, live in peace; and [Jesus Christ] the God of love and peace shall be with you. Greet one another with an holy [embrace] kiss. All the Saints salute you. The grace of the Lord Jesus Christ, and the love of God, and the Communion [fellowship] of the Holy [Spirit] Ghost, be with you all. Amen.

List of Topics

THE EPISTLE OF PAUL THE APOSTLE TO THE

GALATIANS

Introduction: Part 2 of the Apostle Paul's Trilogy [Romans, Galatians, Hebrews] of Systematic Theology - The Book of Galatians
The book of Romans was written to Rome a Gentile Nation that was used to being in charge and used to having their own rights, power, authority and privileges to the extent that the Roman people as Pagans had viewed their privileges as god given entitlements. In this letter to the Gentile Region of Galatia the Apostle Paul is addressing a group of Gentiles that are foreigners from power and are accustomed to being the outsiders, separated from authority and alienated from the privileges of class and status that the Superpower Nation of Rome had enjoyed and had even taken for granted. The Galatians accustomed to their second class status could not quite grasp the concept of the free gift of Salvation and with it the free gift of receiving the Holy Spirit. The Galatians kept reverting back to their second class mentality of having to labor and earn every single accomplishment that came their way however being a second class citizen is itself a concept that is completely foreign and outside of Christianity. Christianity has only one class of citizens and they are all Saints, Sons of God and Children of the Promise. There is no second class status in Heaven there are no throwaways or hidden undesirables in the Kingdom of Jesus Christ only Jesus Christ and His class and that is the first class of eternity for all eternity.

Short introduction/synopsis to the New Testament Book of Galatians and an outline to the book - The book of Galatians was written by [the Apostle] Paul in the year 49 A.D. or 55 A.D. - The subject of Galatians seems to be parallel to that of [the Book of] Romans in the aspect of justification by faith alone
The book of Galatians was written by Paul in the year 49 or 55. The churches in Galatia were fashioned to a certain extent of converted Jews and Gentiles. The Apostle Paul emphasizes his apostolic personality as well as the doctrines that he was teaching. He did this in hopes that he would sanction the Galatian churches in the faith of Jesus Christ. It is believed this letter was written during the third missionary trip and that the church was founded during the second missionary trip. - The subject of Galatians seems to be parallel to that of Romans in the aspect of justification by faith alone. Paul directs special attention to the fact that men are justified by faith not by the Law of Moses. This of course was something quite different for the Jews to hear. The Jewish people had after all been brought out of the wilderness by Moses; now Christ is becoming the authority for people to stand on. - The concept of Galatians is one that deals with how people can come to God being of a sinful nature while God is of a holy nature. How does a sinful person stand in the presence of a Holy God? Paul gives the answer to this problem by saying there is one way only, through the salvation of God's grace which comes from the death, burial and resurrection of Christ. In other words, Paul says that one must receive Jesus Christ as savior to come before God. Paul says no longer do we need to pay attention to the "good point or good works" salvation of Moses law, but instead we simply need to follow the salvation plan of God through His Son Christ Jesus. The main theme of Galatians is justification by faith. This concept is explained, defended and applied. Paul also talks of his three years in Arabia, the fruits of the Spirit and his correction of Peter. [article link]

Galatians - Salvation is by God's grace alone through faith in Jesus Christ by means of the Holy Spirit - The book of Galatians played a critical role in the formation and development of the Reformation and the conversion and spiritual life of Martin Luther
Background: Paul wrote to the Galatians after he had received word that there had been a change of attitude toward him and his Gospel among the Galatians. Not long after Paul left them during his first visit, false teachers and leaders began to attack Paul personally and turn the Church against him. They were preaching another Gospel. They were looking to the law for their salvation. They were being urged to accept circumcision and to observe Jewish days and seasons. (Galatians 6:12) This caused dissension and conflicts in the Church. - These agitators were likely Jewish Christians trying to sway the Gentile Christians to Judaism. It appears that they either had come from Jerusalem or had the support of the Jerusalem Church and leadership. They held that Gentile converts must enter the Kingdom of God by means of Judaism. As this was contrary to the teachings the Galatians had received from Paul, the Judaizers found it necessary to attack Paul's authority and apostleship. ... Salvation is by God's grace alone through faith in Jesus Christ by means of the Holy Spirit. -- The book of Galatians played a critical role in the formation and development of the Reformation and the conversion and spiritual life of Martin Luther. Galatians has been called 'Luther's Book'. [article link]

Martin Luther (1483 - 1546) on Galatians by ARLAND J. HULTGREN Luther Seminary St. Paul, Minnesota (PDF)
DURING HIS LIFETIME NO FEWER THAN SIX EDITIONS OF MARTIN LUTHER'S lectures on Galatians were published. Of these six, five were in Latin, and one was in German. Two of these have been translated for inclusion in the American edition of Luther's Works. The one is translated from the 1519 Latin edition (based on lectures in 1516-1517), published during the early years of Luther's career, and the other is translated from the 1535 Latin edition (based on lectures in 1531), published at a later point in Luther's life. The two editions, from lectures given a decade and a half apart, are quite different in many respects, reflecting two very different times in Luther's life and career. Luther's teaching career was marked on many occasions with study and lecturin on Paul's Letter to the Galatians, often called the Magna Carta of Christian liberty, but called "my Katie von Bora" by Luther himself. In what follows the focus will be limited to the two sets of lectures published in the American edition. ... Luther made use of both the Greek New Testament and the Latin Vulgate in his work on Galatians. The Greek text used for the 1519 edition was that of Desiderius Erasmus of Rotterdam, which had been published in 1516. Luther's subsequent exegetical work continued to make use of the Greek New Testament of Erasmus, which was revised and republished several times during the lifetime of these two contemporaries. ... It comes as no surprise that in both editions of Luther's lectures on Galatians the theme of justification by faith should take center stage. The theme is, of course,a major one in Galatians itself (2:16-21; 3:6-11, 24; 5:4-5). For Luther, however, it is not simply a major theme; it is the heart of the matter. When he writes concerning the "argument" of the letter as a whole, Luther says that the letter sets forth "the doctrine of faith, grace, the forgiveness of sins or Christian righteousness." Distinctions are drawn again and again between "political" (or civic) righteousness and righteousness received by faith and distinctions between law and gospel. The "real theologian," he says, is one who "knows well how to distinguish the Gospel from the Law." The actual phrase "simul justus et peccator" is to be found in the 1535 edition. ... The two editions of Luther's works on Galatians, coming from very different times in his career, exhibit striking differences. It is clear that when Luther lectured on Galatians in 1531, he did not simply pull out his notes from 1516-1517 to repeat what he had said earlier. Nor did he simply "touch them up." The printed edition of 1535 differs markedly from that of 1519; it is a new work altogether. The most obvious differences between the two editions are that the 1535 edition is longer, more polemical, and less philological than the edition of 1519. It applies the text of Galatians more directly to events in Luther's own time. In the 1519 edition Luther still identifies himself as an Augustinian. That is lacking in the 1535 edition. What also becomes obvious in reading the two editions is that the 1535 edition has much to say about the "fanatics" and "sectarians" that assail Luther, the evangelical movement, and the church at large. Luther refers, in fact, to his own work as a "movement,"34 but also says that in Wittenberg a "form of a Christian church" has been acquired over against the fanatics who would destroy it. ... That evaluation notwithstanding, problems with Luther's interpretations and perspectives have become evident in modern times, particularly in his understanding and treatment of Judaism in Paul's day. Moreover, connections between his understanding of first-century Judaism, his portrayal of Paul's opponents in Galatia, and his descriptions of his own opponents are drawn too easily. Luther himself admitted that his commentary of 1535 was inadequate and, above all, too "wordy." But every interpreter is bound by his or her social and temporal location to one degree or another. It remains clear that in Luther one finds a sympathetic hearing of the apostle Paul and a masterful performance in representing the teachings of the Letter to the Galatians in new circumstances. -- ARLAND J. HULTGREN is professor of New Testament. He is the author of a forthcoming commentary on the parables of Jesus to be published by Eerdmans. [article link]

Galatians 1 - Continuing the Apostle Paul's Trilogy of Systematic Theology with Part 2 the Book of Galatians - Perhaps no other book either Christian or secular has made more of an impact in the changing, designing and shaping of Western Culture than the Bible's Book of Galatians -- 'Galatians 1:1-5 Paul, an Apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised Him (Jesus) from the dead; And all the brethren which are with me, unto the Churches of Galatia: Grace be to you and Peace from God the Father, and from our Lord Jesus Christ, Who gave Himself for our sins, that He might deliver us from this present evil world, according to the will of God and our Father: To whom be glory forever and ever. Amen.'
'Galatians 1:8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.' - 'Matthew 28:1-6 In the end of the Sabbath, as it began to dawn toward [Sunday] the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre [tomb]. And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. His countenance was like lightning, and his raiment white as snow: And for fear of him the keepers did shake, and became as dead men. And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified. He is not here: for He is Risen, *as He (Jesus) said. Come, see the [empty] place where the Lord lay.' - Paul mentions that whether a man or an angel preaches a different Gospel than the Gospel that Jesus Himself spoke about then it is not from God and not being from God it is an accursed message. The Angelic spiritual realm along with the Holy Spirit and with the human realm is also very active in preaching the Gospel of the Risen Savior, Jesus Christ. Later in the Book of Revelation immediately after the Mark of the Beast (666) is offered to all of mankind remaining on the earth it will be Angels that will also preach the everlasting Gospel to mankind along with the sealed (selected) 144,000 Jewish Witnesses. The Angels will be preaching the Gospel instructing mankind to Worship the True and Living God the creator and giver of physical life as well as the creator and provider of eternal, everlasting, Spiritual life. - 'Revelation 14:6-7 And I saw another angel fly in the midst of heaven, *having the everlasting gospel to preach unto them that dwell on the earth, and to every Nation, and kindred, and tongue, and people, Saying with a loud voice, Fear God, and give Glory to Him; for the hour of His judgment is come: and *Worship Him that made [created] heaven, and earth, and the sea, and the fountains of waters.'

Galatians 2 - The Apostle Paul is encouraging the Galatians to work on areas that they know need improving - By demonstrating in his own life that they don't need permission from a Church hierarchy in order to do what is Biblically right even to the point of rebuking authority figures when they fail to practice themselves what they preach -- 'Galatians 2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith [resurrection] of the Son of God, who loved me, and gave Himself for me. I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.'
'Galatians 2:11 But when Peter was come to Antioch, I (Apostle Paul) withstood him to the face, because he was to be blamed.' - Note: It's very important to know that when rebuking someone particularly an elder that 1. If you feel compelled to rebuke them don't even if you have prayed about it because it's probably not from God. 2. If you feel really, really compelled to rebuke someone then absolutely really, really Do Not rebuke them. 3. If you do not feel led to rebuke someone but you have a clear picture of the situation and you understand the beginning of the situation and know where the problem is in its current middle form and most importantly can see the resolution to the problem and in fact feel that the problem has already been resolved [maybe in Heaven] and that there just needs to be a tiny notification, a tweak, an adjustment here on earth to match God's will in Heaven [Matthew 6:10] then go ahead and talk to that person or persons about the topic. 4. When you do talk to someone try to ascertain if you have an open door for the conversation but if you have to seek someone out to have a conversation then forget it, don't even bother they probably won't listen to most of what you have to say and will probably twist what they did hear and then the whole situation will be worse after the conversation. If however there is a 'chance meeting' or a defined opportunity and both people are calm and there is a moment to build each other up in the faith then take that moment and build your brother in the faith up. For instance if you think a preacher is excessively telling too many personal stories from the pulpit then don't mention the personal stories much or at all but instead mention what part of the preaching blessed you for example a background on Biblical doctrine or an explanation of the original Greek word that helped explain the Bible better to you. In time the particular Preacher might lend more preaching to Biblical interpretation or in time we might be the one who needs to move on. A final comment about rebuking and you can tell that the Apostle Paul did this and that is that when the Apostle Paul rebuked someone else like in this case the Apostle Peter that Paul was also rebuking himself at the same time and was listening to what he was saying and making his rebuke a part of his own personal Christian Walk and life. Later when the Apostle Paul welcomes Mark back into his presence it is after Paul had rebuked the Church at Corinth for not accepting back into their midst a repentant believer. Always remember that for us the Word of God is a two edged sword [Revelation 1:16] it cuts [affects] both the speaker of the Word and the hearer of the Word.

Galatians 3 - The Apostle Paul explains that works have never been a part of a relationship with God - There has always only been one program with God and it is a program based on faith and trust in God and not in the works of man - Even Abraham's great relationship with God was based on faith and trust as Abraham had faith in God before he exhibited his works to God -- 'Galatians 3:2-3 This only would I learn of you, Received ye the [Holy] Spirit by the works of the law {no}, or by the hearing [free gift] of faith {yes}? Are ye so foolish? having begun in the [Holy] Spirit, are ye now made perfect [complete] by the [human] flesh? {no}'
'Galatians 3:6-7 Even as Abraham believed God, and it [his circumcision] was accounted to him for righteousness. Know ye therefore that they which are of [Christian] faith, the *same are the children of Abraham.' - Note: Traditionally after Abraham the children (descendants of Abraham) are circumcised as an infant on the eight day after their birth. The infant circumcision is not a seal of the faith of the child but it is a seal of the faith of the parent [it is a generational faith]. Abraham was not circumcised as an infant Abraham was circumcised as an adult, he made his own decision and therefore Abraham's circumcision is the faith of an adult and his adult decision for faith is why our Christian faith is compared to Abraham but not necessarily to circumcision. Circumcision after Abraham is more like a child dedication for us as it is more of an exhibit of the faith of the parent than of the child. Abraham circumcised himself as an adult but then he also circumcised his infant son Isaac with his adult faith then later Isaac circumcised his infant son Jacob with his adult faith and on and on until the present time. -- 'Galatians 3:12-14 And the law [self-ability] is not of faith: but, The man that doeth them shall live in them [self-ability]. Christ hath redeemed us from the [self-ability] curse of the law, being made a curse for us: for it is written [Deuteronomy 21:23], Cursed is every one that hangeth on a tree: That the [Spiritual] blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the [Holy] Spirit through faith.' - The Apostle Paul is again declaring the finality of the death of Jesus on the cross and then with the finality of death on the cross then the giving of the Holy Spirit and a new life. Yes, Jesus in the eyes of man was made a curse [for our benefit] but keep in mind that Jesus died on the cross and with Jesus all sin and every curse also died [though Jesus resurrected the sins and curses of mankind remained dead and nailed to the cross]. The cross of Jesus Christ removed both the curse of our own human restrictions and constraints and also any curse or restraints from the Satanic, Demonic realm that might be placed on us in attempting to hinder and restrict us. 'Colossians 2:14-15 Blotting out the handwriting of ordinances that was against us, which was contrary [against] to us, and took it out of the way, nailing it to His (Jesus) cross; And having spoiled principalities [fallen satanic angels] and powers [demonic powers], He (Jesus) made a shew [show] of them openly, triumphing [Victory] over them in it.'

Galatians 4 - The Apostle Paul continues to dispel any notion that there might be benefits to following the Law that faith alone and the receiving of the Holy Spirit cannot provide -- 'Galatians 4:4-7 But when the fullness of the time [human history] was come, God sent forth His Son (Jesus), made of a woman [virgin birth], made under the law [Temple in Jerusalem was in operation], To redeem [bring into the presence of God] them that were under the law, that we might receive the adoption of sons. And because ye are sons, God hath sent forth the Spirit of His Son into your hearts, crying, Abba, Father. *Wherefore thou art no more a servant, but a son; and if a son, then an heir [inheritor] of God through Christ.' {Note: Being redeemed from the law is not the same thing as being redeemed from sin. It is similar to a Christian practicing alcohol, drugs, pornography etc. and then being redeemed from those things that are restricting a Christian from their closer more intimate relationship with the presence of God in their life. The Law was actually a boundary keeping sinful people apart from the Holy God but after being cleansed by the blood of Jesus Christ and with the finality of His death on the cross the Holy Spirit then removed the boundary of the law from us and redeemed us into the actual perceivable presence of God.}
'Galatians 4:21-5:1 Tell me, ye that desire to be under the law, do ye not hear the law? For it is written, that Abraham had two sons, the one by a bondmaid [Hagar], the other by a freewoman [Sarah]. But he who was of the bondwoman was born after the flesh [man's plan]; but he of the freewoman [Sarah] was by promise [God's plan]. Which things are an allegory [parable]: for these are the two covenants [Old Testament, New Testament]; the one from the mount Sinai [Mt. Sinai], which gendereth to bondage, which is Agar [Hagar]. For this Agar is mount Sinai in [Saudi] Arabia {the Biblical Mt. Sinai is located in Saudi Arabia with the now traditional Mt. Sinai located in Egypt}, and answereth to Jerusalem [Mt. Zion] which now is [in effect, New Testament], and [Hagar] is in bondage with her children. But Jerusalem [Mt. Zion] which is above is free, which is [Sarah] the mother of us all [in faith]. ... *Now we, brethren, as Isaac was, are the children of promise. But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. Nevertheless what saith the scripture? Cast out the bondwoman and her son: *for the son of the bondwoman shall not be heir with the son of the free woman. So then, brethren, we are not children of the bondwoman, but of the free. Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.' - This analogy of two Mountains or two locations Mt. Sinai [the Law] and Mt. Zion, Jerusalem [the cross and the resurrection] is one of the most important Biblical concepts because it goes straight to how and where we are to approach God. God was on Mt. Sinai when Moses met God in the burning bush and then as a sign God brought the Children of God out of Egypt and to Mt. Sinai to worship Him there. But they could only worship from a distance as they could not approach Mt. Sinai 'whosoever toucheth the mount shall be surely put to death' then as Moses and the Children of God journeyed to Israel their Promise Land God went with them. God in allegory left Mt. Sinai [Law] and relocated with the Children of God to Jerusalem [Mt. Zion]. If you want to keep the Law that mountain [Mt. Sinai] is vacant and if it's not vacant it's certain death if you even try to approach it. Mt. Zion in Jerusalem the cross and the resurrection of Jesus Christ on the other hand is both open and available to all mankind and along with the availability of Mt. Zion there is an invitation to all to come to God freely but only to Mt. Zion not to Mt. Sinai. It is only to Mt. Zion that the invitation for mankind to meet with God has been given.

Mountain Of Fire - The Search For Mount Sinai pt 2 of 5 - The boundary markers around Mt. Sinai (Video) - Exodus 19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount [Mt. Sinai], or touch the border of it: whosoever toucheth the mount shall be surely put to death:' (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. -- {Note: The Apostle Paul is writing about Mt. Sinai from both common knowledge of the day and his experiential knowledge having been to Mt. Sinai himself. After his Damascus road experience and departing Damascus the Apostle Paul went to Saudi Arabia and stayed in Saudi Arabia for about three years. Earlier the Prophet Elijah [1 Kings 19:8] had also gone to Arabia [Mt. Sinai also called Mt. Horeb] and stayed for a short time in the cave on Mt. Sinai (video part 4 of 5).} 'Galatians 1:17 Neither went I [Apostle Paul] up to Jerusalem to them which were apostles before me; *but I went into Arabia [for about three years], and returned again unto Damascus.' - 'Galatians 4:25 mount Sinai in Arabia ...' [article link]

Galatians 5 - The Apostle Paul exhorts the Christian Church to live in their newfound life of freedom and liberty in Jesus Christ -- 'Galatians 5:1 Stand fast therefore in the liberty wherewith [Jesus] Christ hath made us free, and be not entangled again with the yoke of bondage.'
'Galatians 5:5 For we [Christians] through the [Holy] Spirit wait for the hope of [Jesus'] righteousness by faith. For in Jesus Christ neither circumcision availeth anything, nor uncircumcision; but faith which worketh by love.' - The Apostle Paul makes another comment to Christians about the practice of circumcision reiterating that the physical practice alone symbolizes a bygone era and brings with it the bondage of that previous era. Circumcision the actual physical, ritual, process does not save people. People are not saved because they have been circumcised. The Apostle Peter will also make the same comment [1 Peter 3:21] to the Christian Church in regards to our water baptism. Likewise the physical, ritual event and process of baptism does not save us. People are not saved because they have been water baptized. Note: There are other significant reasons and blessings for each individual person to be water baptized [and it is a commandment from God] however salvation apart from a relationship with God is not a possibility even with a water baptism. - '1 Peter 3:21-22 The like figure [Noah's Ark] whereunto even baptism doth also now save us *not the [baptism in water] putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him.'

Galatians 6 - The Apostle Paul concludes his remarks and encouragement to the Christians in Galatia -- 'Galatians 6:10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of (Christian) faith.'
'Galatians 6:12 As many as desire to make a fair shew [show] in the flesh, they constrain you to be circumcised; only lest [in hopes] they should [avoid] suffer [suffering] persecution [from fellow Jews] for the cross of Christ.' - A final note about the practice of circumcision in the early Christian Church. The Christian Jews and Christian 'Judaizers' knew and understood full well that the promises of God belong to the Jews and that circumcision was give as a sign to those who had received the promises of God. Therefore in the early Christian Church there was the understanding that if you weren't circumcised you weren't a part of the promises of God. The early Jewish Christian believers were just trying to keep things on a Biblical foundation according to the best of their Biblical understanding. It was the Apostle Paul that was called by God to go to the Gentiles and to bring the Gentiles into the primarily Jewish Christian Church and as a part of his ministry to the Gentiles the Apostle Paul was given an understanding in the doctrines of Gentile Salvation in the Christian Church. It was a part of the Ministry of the Apostle Paul to present and to clarify the doctrines pertaining to the predominantly Gentile Christian Church. - The main point that the Apostle Paul makes in regards to circumcision is that circumcision was an old physical sign but that now with the finality of the death of Jesus on the cross and the giving of the Holy Spirit the new Spiritual sign for the Christian Church for also having received of the promises of God is the Spiritual sign of the resurrection of Jesus Christ living inside of the 'born again' believer. Where circumcision was an outward appearance available to only a few the 'born again' Spiritual sign is an inward appearance and is available to everyone; male, female, Jewish, Gentile, rich, poor, young, old, sick, healthy, in prison, released from prison, in any circumstance, at any given location and during any time all are within the category of receiving the Holy Spirit and eternal life from God. Even those in the category of unbelief because unbelief itself in any given moment can be overcome by belief it's that simple, that easy and that fast that a person can receive the Holy Spirit from Jesus Christ and with it eternal Salvation life. - The Apostle Paul closes the Book of Galatians by imparting his personal blessing to them. 'Galatians 6:18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.'

List of Topics

THE EPISTLE OF PAUL THE APOSTLE TO THE

EPHESIANS

The Epistle of Paul the Apostle to the Ephesians - Colossians 4:16 mentions an epistle to the Laodiceans - It has been conjectured that the letter known to us as Ephesians is really the Laodicean letter [retitled] - Probably it was sent to Ephesus and Laodicea without being addressed to any church - The letter would then be "to the saints and the faithful in Christ Jesus" anywhere - Essentially, three lines of truth make up this Epistle: the believer's exalted position through grace; the truth concerning the body of Christ; and a walk in accordance with that position
The Epistle of Paul the Apostle to the Ephesians -- DATE: Ephesians was written from Rome in A.D. 64. It is the first in order of the Prison Epistles. Acts 20:1-27:44. See Scofield Note: "Acts 28:30" and was sent by Tychicus, concurrently with Colossians and Philemon. It is probable that the two greater letters had their occasion in the return of Onesimus to Philemon. Ephesians is the most impersonal of Paul's letters. Indeed the words, "to the Ephesians," are not in the best manuscripts. Col 4:16 mentions an epistle to the Laodiceans. It has been conjectured that the letter known to us as Ephesians is really the Laodicean letter. Probably it was sent to Ephesus and Laodicea without being addressed to any church. The letter would then be "to the saints and the faithful in Christ Jesus" anywhere. -- THEME: The doctrine of the Epistle confirms this view. It contains the highest church truth, but has nothing about church order. The church here is the true church, "His body," not the local church, as in Philippians, Corinthians, etc. Essentially, three lines of truth make up this Epistle: the believer's exalted position through grace; the truth concerning the body of Christ; and a walk in accordance with that position. [article link]

The book of Ephesians - A short introductory synopsis to the New Testament book of Ephesians with an outline to the book - Ephesians is a cylindrical letter {circuit letter, a memo - Attn: to everyone} - It is a treatise of a doctrinal nature to the churches in Asia Minor - Some of the better {other} Greek documents do not include the words, "at Ephesus" found in 1:1 - Paul though worked at Ephesus for nearly three years and the fact that no personal names were mentioned help to support the ideal of a cylindrical letter to the churches. This letter is perhaps the same letter sent to Ephesus by Tychicus, Ephesians 6:21-22 {Note: No letter, only a messenger (Tychicus) is mentioned in Ephesians 6:21-22} - It is suspected that Christianity first came to Ephesus with Aquila and Priscilla when Paul stopped there on his second missionary trip - Paul remained in Ephesus for three years on his third journey - Ephesus being a major center for trade ranked it up with the cities of Antioch and Alexandria - Timothy was given charge of the church in Ephesus after Paul left - Years later [just after his imprisonment on the island of Patmos about in 92 AD] the Apostle John [accompanied by Mary] set up his headquarters in Ephesus
The letter to the Ephesians is one of the prison epistles. The prison epistles consist of the Books of Ephesians, Philippians, Colossians and Philemon. These books were all written while Paul was imprisoned. As to how many times Paul was imprisoned in Rome we do not know for sure, it was at least once perhaps twice, however we do know these books were written during his imprisonment. The book of Ephesians is the first Roman imprisonment letter to the people written by Paul in 61. Paul's imprisonment for the first two years was at his own expense and he was held near the quarters of the Praetorian Guard. Ephesians is a cylindrical letter. It is a treatise of a doctrinal nature to the churches in Asia Minor. Some of the better Greek documents do not include the words, "at Ephesus" found in 1:1. Paul though worked at Ephesus for nearly three years and the fact that no personal names were mentioned help to support the ideal of a cylindrical letter to the churches. This letter is perhaps the same letter sent to Ephesus by Tychicus, Ephesians 6:21-22, "But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts." It is also possible that this is the same letter referred to as "my letter...from Laodicea found in Colossians 4:16, "And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea." -- The city of Ephesus was a commercial, religious and political center. The Great Temple of Artemis (Diana) was found there as well. It is suspected that Christianity first came to Ephesus with Aquila and Priscilla when Paul stopped there on his second missionary trip. Paul remained in Ephesus for three years on his third journey. Ephesus being a major center for trade ranked it up with the cities of Antioch and Alexandria. Timothy was given charge of the church in Ephesus after Paul left. Years later the Apostle John set up his headquarters in Ephesus. -- The topic of this book is to show God's eternal purpose and completion in Christ for the church. Paul brings into discussion in this letter the idea of predestination, Christ as the head of the body of believers, the church as the building and the body as the temple of God. The Spiritual gifts, mystery of Christ and the bride of Christ-the Church is also discussed in this letter. It can be seen also from this letter that even in prison Paul did not concern himself with his own problems instead he looked after the concerns of the people. Paul's testimony of Christ was most important to him. Paul's closing words: Ephesians 6:21-24, "But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts. Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. Grace be with all them that love our Lord Jesus Christ in sincerity. Amen." [article link]

All About Turkey: The Region of Ephesus - Ephesus [in modern Turkey] maintained its importance during the [early] period of Christianity; the Apostle St. Paul arrived there during the years of 50 A.D., and [the Disciple] St. John was buried on the hill of Ayasuluk (Selcuk, near Izmir) at the beginning of the 2nd century [100 A.D.] - On Bulbul Dag (Nightingale mountain) there is the House of the Virgin [Mary] where it's believed that she passed last years of her life and passed away - She [Mary] came to Ephesus together with St. John and taken up to Panaghia Kapulu mountain to survive the Roman persecutions
Ephesus: The findings obtained in this region where the native people, namely the Lelegs and the Carians have lived since the beginning, indicate that the city is dated back to 2000 years B.C. As far as the years of 1000 are concerned, it is assumed that the Ions came to this region, led by Androckles. Ephesus was captured by the Kimmers (Cimmerians) in the 7th century B.C., by the Lydians in 560, and later in 546 B.C. by the Persians; and was rescued from the Persian domination when Alexander the Great defeated the Persians in 334 B.C. -- Lysimachos, a commander of Alexander's, had the settlement removed from the whereabouts of the Temple of Artemis to the location between the Mount of Panayir and the Mount of Bülbül, and had a wall built around the city. The city was taken by the Kingdom of Pergamon after 190 B.C., by Rome in 133 B.C., and later by Byzantium. Ephesus maintained its importance during the period of Christianity; the apostle St. Paul arrived there during the years of 50 A.D., and St. John was buried on the hill of Ayasuluk (Selcuk, near Izmir) at the beginning of the 2nd century. Ephesus lived through its third glorious period during the reign of Justinian in the middle of the 6th century A.D. At this time, the Church of St. John was built by the Byzantine emperor. -- The ruins of Ephesus, situated near Selçuk town at 70 kilometers (44 miles) south of Izmir, is a main center of archaeological interest owing to the ancient remains that still exist. When you enter through the Magnesia Gate (south gate or upper gate), you can see the State Agora (or Upper Agora). The Temple of Isis is situated at the center of the Agora, and Stoa is placed on the North side of it. The Odeion (Bouletarion or Parliament) with a capacity of 1,400 persons is placed behind it and the Prytaneion (Town Hall) where the sacred fire used to burn, is on its flank. The Baths of Varius are placed on the east side of Odeion. On the west of the Agora, the Monument of Memmius built in the 1st century BC., the fountain of Sextilius Pollio built in the year 93 A.D., and the Temple of Domitian (81-93 A.D) are placed. On the south of the Agora, the fountain of Laecanius Bassus is situated. The Curetes street starts downwards from the Temple of Memmius. The Gate of Heracles (Hercules) is placed on this avenue. After passing through this part, the fountain of Trajan built in the years 102-114 is seen on the right hand side and after this, the Temple of Hadrian appears in front of us, in all its splendid beauty (117-138 A.D). The Scholastica Baths, built in the 4th century A.D., are situated behind the Temple of Hadrian. The houses of the rich people of Ephesus which were in front of it, have been restored and opened for visits at present with special permits. -- At the corner formed by the Curetes street and the Marble Road, the House of Love (Pornaion or Brothel) is placed and the Library of Celsus, restored and reestablished in recent years, stands right in front of this. The library which had been built in the name of proconsul Gaius Celsus completed in the year 135 A.D. by his son Tiberius Giulius Aquila, is entered by way of a stairway, 21 meters (69 feet) in width and having 9 steps. The southeastern gate of the Trade Agora opens to the Library of Celsus. Emperor Augustus' slaves, Mazaeus and Mithridates, liberated by him had this gate built in the year 1st century A.D.; it comprises three sections and has been restored today. The Corinthian columns of the Stoa encircling the Trade Agora with the dimensions 110 x 110 meters (361 x 361 feet), are standing erect today. The Temple of Serapes built in the period of Antony (138-192 A.D.) is placed behind the Trade Agora. -- One of the magnificent buildings of Ephesus is the Great Theater, largest in Asia Minor, which had a capacity of more than 24.000 people and is in a rather well preserved condition. The construction had started during the Hellenistic period but it could only be completed during the time of Trajan (98-117 A.D.). St. Paul was dragged into this theater to face the crowed because of his famous letter to Ephesians, but rescued by the security corps of the city. Festivals are celebrated in this theater today. -- All the streets of Ephesus were illuminated at night with oil lamps, this shows us the richness of the city. The Port Avenue extends in front of the theater. The avenue is 11 meters (36 feet) wide and 600 meters (1970 feet) long, and it has been called Arcadian Street because it was renewed during the time of Arcadius. On the whole north side of the avenue, there are the Harbor Gymnasium, baths and the Theater Gymnasium. The avenue that passes along the front of the theater, extends towards the Stadium built during the Nero period (54-68 A.D.) and towards the Vedius Gymnasium. The Church of the Virgin Mary built at the beginning of the 4th century A.D. is situated behind the Port Gymnasium just before the exit from the lower gate (north gate). **This was also the meeting place of the 3rd Ecumenical Council [The Council of Ephesus may refer to: The First Council of Ephesus of 431 AD. The Second Council of Ephesus of 449 AD. The Third Council of Ephesus of 475 AD. - Wiki.com]. ... The House of Virgin Mary: On Bulbul Dag (Nightingale mountain) there is the House of the Virgin where it's believed that she passed last years of her life and passed away. She came to Ephesus together with St. John and taken up to Panaghia Kapulu mountain to survive the Roman persecutions. The House was destroyed by many earthquakes and not discovered until 1951 thanks to a German nun, Catherine Emmerich, who saw its location in her visions. The site is recognized as a shrine by Vatican and visited by the Popes. Today, the House of Virgin Mary is renovated by George Quatman Foundation from Ohio and serves as a small church which attracts many Christians as well as Muslims coming to pray for Her. The Mass is held here every Sunday. On the 15th August 2000 there was a great ceremony for the Assumption of the Virgin, the year which marked the two thousand years of the birth of Jesus. [article link]

Ephesians 1 - The Apostle Paul begins his generic Christian Church letter - A letter specifically designed to broadly address Church Christianity in a broad-based and uniform manner without giving special attention to specific localized Church issues as he had previously written in his letters (epistles) to the Church in Corinth -- 'Ephesians 1:2-4 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ. Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings *in Heavenly places *in Christ [Jesus]: According as He hath [eternally] chosen us in Him before the foundation of the world, that we should be holy and without blame before Him in love ...'
Ephesians 1:17-23 That the God [Father] of our Lord Jesus Christ, the Father of glory, may give unto you the [Holy] Spirit of wisdom and revelation in the knowledge of Him [Jesus]: The eyes of your understanding being enlightened; that ye may know what is the hope of His [eternal] calling, and what the riches of the Glory of His [eternal] inheritance in the Saints, And what is the exceeding greatness of His power to us-ward *who believe [faith], according to the working of His mighty power, Which He wrought in Christ, when He raised Him from the dead, and set [enthroned] Him at his own right hand in the Heavenly places, ***Far above all principality, and power, and might, and dominion, and every name that is named, *not only in this world, but also in that [new heaven, new earth (Revelation 21:1)] which is to come: And hath put all things under His feet, and gave Him to be the head [authority] over all things to the [Christian] Church, *Which is His body, the fullness of Him that filleth all in all. - Establishing first of all the many doctrines of Christianity including "Ephesians 1:6-7 To the praise of the Glory of His Grace, wherein He [Father] hath made us accepted in the beloved [Jesus]. In whom we have redemption through His blood, the forgiveness of sins, according to the riches of His grace ..." and the establishment of Jesus Christ as the seated, enthroned King of the Universe the leader supreme of the eternal Christian Church.

Ephesians 2 - Christianity though composed of individuals is ultimately a group, a close personal family group - Family with one another here on earth and eternally family with one another and with God in Heaven -- 'Ephesians 2:19-22 Now therefore ye are no more strangers and foreigners, but fellow citizens with the Saints, and [family] of the Household of God [Father, Son Jesus, Holy Spirit]; And are built upon the foundation of the [N.T.] Apostles and [O.T.] Prophets, **Jesus Christ Himself being the chief corner stone [the content of the Bible O.T. and N.T.]; In whom all the [eternal Temple] building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an [Holy Spirit] habitation of God through the [Holy] Spirit.'
Ephesians 2:1-10 And you [Christian] hath He [Jesus] quickened [made alive], who were dead in trespasses [intentional sins] and sins [unintentional sins]; Wherein in time past ye walked according to the course of this world, according to [Satan] the prince of the power of the air, the [evil] spirit that now worketh in the children of disobedience: *Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others. **But God, who is rich in mercy, for **His great love wherewith **He [first] loved us, **Even when we were dead in sins, hath quickened us together with Christ, by grace ye are saved; *And hath raised us up together, and made us sit together in heavenly places in Christ Jesus: That in the ages to come He [God] might shew the exceeding riches of His Grace in His kindness toward us through Christ Jesus. For by grace [individuality] are ye saved through faith [redemption (cross of Jesus) + salvation (resurrection life of Jesus) = our faith]; and that [grace, cross and resurrection] not of yourselves: it is the gift of God: Not of works, lest any man should boast. For we are His workmanship, created in Christ Jesus *unto good works, which God hath before ordained *that we should walk in them. - In Jesus Christ our sins are a thing of the past, dealt with and removed by God on the cross. With our sin now removed in Jesus we have eternal life and eternal freedom. Note: An important concept of Christianity is that the Second Coming of Jesus is going to be nothing like the 1st Coming of Jesus. In His first physical manifest in mankind Jesus came as a Lamb to be sacrificed for our sins both our sins against God and also our sins against our fellow mankind have all been sacrificed for and completely atoned [made right] for us by Jesus on the cross. The 2nd Coming, bodily [now a Spiritual body] manifest of Jesus will be almost the opposite of the 1st Coming of Jesus. Now Jesus will return not as a Lamb to be slaughtered again but as the Victorious Lion (Genesis 49:8-12) the Eternal King (Revelation 11:15) the Lion of the Tribe of Judah (Revelation 5:4).

Ephesians 3 - The continued fellowship of Christianity both on earth and in Heaven -- 'Ephesians 3:9-11 And to make all men see what is the fellowship of the Mystery [the Triune 3 in 1, Trinity Mystery of God], which from the beginning of the world hath been hid in God, who created all things by Jesus Christ: **To the intent that now unto the principalities and powers in Heavenly places might be known [experienced] by the Church the manifold wisdom of God, According to the eternal purpose which He purposed in [Himself] Christ Jesus our Lord ...'
Ephesians 3:12-21 In [Jesus] whom we have boldness and access [into Heaven] *with confidence by the faith of Him. Wherefore I desire that ye faint [resign] not at my [being imprisoned] tribulations for you, which is your glory. For this cause I bow my knees unto the Father of our Lord Jesus Christ, Of whom ***the whole family in Heaven and earth is named, That He [Jesus] would grant you, according to the riches of His Glory, to be strengthened with might by His Spirit in the inner [human, soul - spirit] man; That Christ may dwell in your hearts [soul - spirit] *by faith; that ye, being rooted and grounded in love, May be able to comprehend with all Saints what is the breadth, and length, and depth, and height [the eternal dimensions]; And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fullness of God. Now unto Him [Jesus] that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us, **Unto Him [Jesus] be Glory in the Church by Christ Jesus **throughout all ages, [eternal] **world without end. Amen. - Note: Only through Jesus Christ do we have access to Heaven and eternal life and with Jesus we do now have access to Heaven and live in eternity. Our eternity in Heaven was completed and established once, for all time and for all mankind [all who choose to receive] in Jesus Christ at His resurrection and by His sacrifice on the cross. Heaven and eternity are not future events for mankind they are continuous and contemporary events established by Jesus and 'experienced' by all Christians.

Ephesians 4 - Take special note that what we do now and how we behave as individuals has serious ramifications beyond just the initial people involved but extends on into the Assembly including both the Church group on earth and the group in Heaven -- 'Ephesians 4:23-25 And be renewed in the spirit of your mind [soul]; And that ye put on the new [born again - spiritual] man, which [comes] after God [has given it and] is created in righteousness and true holiness. Wherefore putting away lying, *speak [to] every man truth [in love] with his neighbor: **for we are [an Assembly - group] members one of another [both on earth and in Heaven].'
Ephesians 4:1-16 I [Apostle Paul] therefore, the prisoner [not of Rome but] of the Lord, beseech you that ye walk worthy of the vocation [Christian duty] wherewith ye are called [invited by God to preform], With all lowliness and meekness, with longsuffering, forbearing one another in love; *Endeavouring to keep the unity of the [Holy] Spirit in the bond of peace. ***There is one body, and one Spirit, even as ye are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you all. But unto every one of us is given grace [individuality] according to the measure of the gift of Christ. Wherefore He saith, When He [Jesus united Heaven and earth the past, present and the future] ascended up on high [Heaven], he led [the O.T. saved Saints from captivity (hades) into Heaven] captivity captive, and gave gifts [to the newly formed Christian Church] unto men. Now that He [Jesus] ascended [went down into 'hades' - for three days and three nights after the cross], what is it but that he also descended first into the lower parts of the earth? He that descended [and reconciled the past O.T. Saints] is the same also that ascended [and reconciled Heaven - God to man] up far above all [visible] heavens, that He might fill [reconcile] all things [Heaven, earth, past, present and future]. And He [Jesus] gave [gifts] some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers; For the perfecting [completing] of the Saints, **for the work of the Ministry, for the edifying [building up] of the body of Christ: *Till we all come **in the unity [Heaven and earth] of the faith, and **of the knowledge of the Son of God [Jesus], unto a perfect [completed in Jesus Christ] man, unto the measure [eternal] of the stature [dimensions - realms] of the fullness of [Jesus] Christ: That we henceforth be no more children [immature], tossed to and fro, and carried about with every wind of doctrine, *by the sleight of men, and cunning craftiness, whereby they lie in wait [planning] to deceive; But speaking the truth in love, may grow up into Him [Jesus] in all things, which is the head [overseer of the Church], even Christ: From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase [maturity] of the [Church] body unto the edifying of itself in love. - The Ministry of Jesus Christ is to reconcile all the Saints [those desiring to be in a relationship with God]; past, present and future and Heaven and earth unto Himself for all eternity.

Ephesians 5 - Above everything be a follower of Jesus Christ - Only Jesus Christ has demonstrated to mankind the example that all mankind is expected to follow in achieving a godly relationship between mankind [with one another] and with God in Heaven -- 'Ephesians 5:1-2 Be ye therefore followers of God [Jesus Christ], as dear children [family members]; And walk in love, as [Jesus] Christ also hath loved us, and hath given Himself for us an offering and a sacrifice [on behalf of sinful man] to [the Holy] God for a sweetsmelling savour [atonement].'
Ephesians 5:8-21 For ye were [in times past] sometimes darkness, *but now are ye light in the Lord: walk as children of light: ***For the fruit of the [Holy] Spirit is in all goodness and righteousness and truth [unchangeable]; Proving [discerning] what is acceptable unto the Lord. And have no fellowship with the unfruitful works of darkness, but rather reprove them. For it is a shame even to speak of those things which are done of them in secret. But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light. Wherefore He [Holy Spirit] saith, **Awake thou that sleepest, and arise from the dead, and [Jesus] Christ shall give thee [eternal] light. See then that ye walk circumspectly [deliberatly], not as fools, but as wise, Redeeming [using it for God] the time, because the days are [still] evil. Wherefore be ye not unwise, but understanding what the [Holy] will of the Lord is. And be not drunk with wine, wherein is excess; but be filled with the [Holy] Spirit; *Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; **Giving thanks always for all things unto God and the Father [only] *in the [one] Name (Ephesians 4:5) of our Lord Jesus Christ; Submitting yourselves one to another in the fear of God. - Fellowship with God is truth, righteousness and holiness as revealed to us in Jesus Christ, fellowship with God is not the personal desires, counsels, and agendas of man the two are almost mutually exclusive.

Ephesians 6 - The Apostle Paul concludes his generic Church letter (memo) with the important concept of Spiritual Warfare -- 'Ephesians 6:10-13 Finally, my brethren, be strong in the Lord [Jesus], and in the power **of His might. Put on the whole armor *of God, that ye may be able to stand against the wiles [deceitful tactics] of the Devil [Satan]. For we wrestle [struggle] not against [physical] flesh and blood, but against [spiritual] principalities, against powers, against the rulers of the darkness of this world, against *spiritual wickedness in high places. Wherefore take unto you the whole armor of God, that ye may be able to withstand in the evil day, and **having done all, *to stand [in Jesus].'
The Apostle Paul concludes the Bible's book of Ephesians: Ephesians 6:14-24 Stand therefore [in Jesus], having your loins girt about with truth [God's Word, Holy Bible], and having on the breastplate of righteousness [Jesus' Righteousness]; And your feet shod with the preparation of *the Gospel of Peace; Above all, taking the shield of faith [cross of Jesus (redemption) + resurrection life of Jesus (salvation) = our faith], **wherewith ye shall be able to quench [put out] all the fiery darts [projectiles] of the wicked. And take the helmet of Salvation [have knowledge of eternal life], and the sword of the Spirit, which is the Word [Holy Bible] of God: **Praying always with all prayer and supplication in the [Holy] Spirit, and ***watching [looking for the 2nd Coming of Jesus - The Lion and the King of the Tribe Judah] thereunto with all perseverance **and supplication [prayer requests] for all saints; And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the Mystery [Triune, 3 in 1, nature of God as revealed to mankind] of the Gospel, For which I am an Ambassador in bonds: that therein I may speak boldly, as I ought to speak. But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts. Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. **Grace be with all them **that love our Lord Jesus Christ in sincerity. Amen.

List of Topics

THE EPISTLE OF PAUL THE APOSTLE TO THE

PHILIPPIANS

Philippians: [Apostle] Paul's Joy in Christ - Philippi was Paul's pride and joy - Arms of friendship extended between Paul and the believers at Philippi that didn't exist in the other churches - None of his other letters has such abundant expressions of tender personal dedication and benevolence as this letter - Luke seems to have been their first pastor for about five years after its establishment in Acts 16
STYLE OF WRITING: This is the most personal, informal and cordial letter Paul wrote to a church. It is a thank you letter in response to a gift they have sent to Paul while he was in Rome. The reader senses the conflicts, hope, faith, determination, high purpose, deep driving passion of a man who seeks to glorify Christ in every dimension of his life. His greatest fear is to run and be disqualified. Philippians, Colossians, and Ephesians reach spiritual peaks found nowhere else in Scripture. This letter expresses joy and peace during a time of affliction and uncertain future. He hasn't received financial help from the other churches. The letter is filled with expressions of gratitude and thankfulness for their expression of love and faithfulness which he has received on several occasions. He writes his letter from the position of one who is secure in the place he occupies in the hearts of his readers. Therefore, he can share from his heart his personal convictions and his internal conflicts about the future. It is filled with joy, peace and thanksgiving. The words "joy," "rejoicing," "rejoice" are repeated many times in these short 104 verses. This is indeed written in the style of a spontaneous, loving sincere letter with general everyday moral exhortations. It is as a friend simply opens up his heart to those whom he loves. -- AUTHOR: Paul (Phil. 1:1). There is nothing in the letter, linguistic or historical, which can cause any doubt as to its authenticity. External evidence includes: Clemens Romanus, Ignatius, Polycarp, Irenaeus, Clemens Alexandrinus, Tertullian, Marcion's Apostolicons, and Muratorian Canon. -- PLACE OF WRITING: It was written from prison in the city of Rome (1:7, 13; 4:22). Paul refers to his imprisonment in 1:7, 13, 14; 2:17. According to Acts he was a prisoner at Philippi (16:23, Jerusalem (21:33), Caesarea (23:25) and Rome (28:16, 30, 31). Paul was in prison two years while at Caesarea, however no final decision in his case was ever expected there. He was in prison at Rome for two years, pending his appeal to Caesar. The whole tradition of the early Church pleads for Rome. Moreover, Phil. 1:13, the "praetorian guard" and Phil. 4:22, "Caesar's household," would indicate the imprisonment at Rome. The Praetorian Guard was a force of 9,000 men at the disposal of Caesar. The final decisions regarding his appeal and, indeed, his life would certainly decide for Rome. -- RECIPIENTS: was the Church at Philippi (Acts 16:11-40; 17:14; 19:22; 20:3-4; Phil. 2:19). Paul, Timothy, Silas and Dr. Luke were all a vital part of the founding of the Church at Philippi. *Luke seems to have been their first pastor for about five years after its establishment in Acts 16. Paul directs his letter to the "saints" at Philippi (1:1; cf. Rom. 1:7; I Cor. 1:2; II Cor. 1:1). [article link]

Philippi - Ancient Macedonia, Northern Greece - (Photos)
Gangitis River: Philippi apparently had only a small number of Jewish inhabitants and no synagogue. Consequently Shabbat worship was held outside the city on the Gangitis River. Here Paul met a group of women to whom he preached the gospel. Lydia, a merchant trading purple cloth, believed Paul's message and was baptized with members of her household. Subsequently Paul went and lived at her home. -- Excavations: Archaeological work has revealed a large and well-preserved forum, a theater, the alleged jail of Paul and several Byzantine churches, including one of the earliest churches known in Greece. The number of churches in the city in the Byzantine period indicate Philippi's importance to Christians at this time. A series of earthquakes apparently destroyed many of the buildings and probably contributed to the city's decline. -- Philippian Jail: This traditional place of Paul and Silas's imprisonment is of dubious authenticity, but it remembers the attack on these men and their subsequent flogging and imprisonment. In the course of the night, a violent earthquake shook the prison and the jailer feared that all might have escaped. After learning that none had fled, the Philippian jailer put his faith in Christ and was baptized with his family. [article link]

GODS, GOLD AND THE GLORY OF PHILIPPI - The Apostle Paul's visit to Macedonia marked the first time he set foot on European soil (Acts 16:11) - However, this was not the first time the gospel was proclaimed in Europe (Acts 2:10) - In fact, the "Macedonian call" (Acts 16:9) seems to imply that there were already believers in Macedonia that needed help in evangelizing their province - One writer commented, "Out of Macedonia, Alexander the Great once went to conquer the Eastern world but later from Macedonia the power of the gospel went to conquer the Western world of Paul's day" (Swift 1984:250) - Philippi played an important role in the life and ministry of the Apostle Paul - He also had an effective and lasting ministry in the lives of the believers in the Lord Jesus in Philippi
Was Philippi Dr. Luke's Hometown? Some scholars have suggested that Dr. Luke's hometown was Philippi. This is a possibility. When one examines the pronouns in the book of Acts this observation is borne out. Up until chapter 16, Luke [Book of Acts] is writing about the work of Peter and Paul. When Paul, Silas and Timothy get to Alexandria Troas the pronouns change from "they/them" (Acts 16:7,8) to "us/we" (Acts 16:9,10). Dr. Luke escorts the group to Philippi (Acts 16:11,12). He is with them when they go to the place of prayer (Acts 16:13,16,17). When Paul and Silas leave Philippi, Dr. Luke stayed behind (Acts 17:1). Paul picks him up on his way to Jerusalem at the end of his third missionary journey (Acts 20:5,6). Luke appears to have stayed in Philippi for at least six years. More than likely it was because it was his home. After Paul cast the demon out of the slave girl, he and Silas were tried before the magistrates and accused of being Jewish, but Luke was not (Acts 16:19,20). Dr. Luke was a respected member of the community so they did not bring him before the magistrate. But also, Luke was a Gentile (cf. Col. 4:11,14), so the accusation of being Jewish would not have applied. This possibility will never know for certain unless an archaeologist uncovers an inscription in Philippi with Dr. Luke's name on it, although this is not outside the realm of possibility. A number of years ago an inscription was found in Corinth with the name of Erastus on it (Rom. 16:23; Acts 19:22; II Tim. 4:20). [article link]

EarlyChristianWritings.com: THE EPISTLE OF POLYCARP [Bishop of the Church at Smyrna] to the Church at Philippi - Polycarp born about 69 A.D. - died as a martyr in 155 A.D. at Smyrna - {Note: Church Fathers [Fathers in the Christian Faith] also known as Apostolic Fathers are the 2nd generation of Christians. The Apostles were those who had exclusively and personally witnessed (1 Corinthians 15:6) the resurrected Jesus Christ. The next generation of Christians (the 2nd generation) are those [like Polycarp the Bishop of the Church in Smyrna ] who did not see the resurrected Jesus but who learned from the Apostles themselves. Polycarp was a student of the Apostle John who had been a Disciple of Jesus Christ. The term "Church Fathers" is applied to the 2nd generation of Christians in the same way that the term "Father of the Faith" is applied to Abraham (Romans 4:11). Abraham is not the first generation of faith in God but he is the first generation to have faith as we have it. Prior to Abraham, during the days of Abraham's father Terah (Genesis 11:26), the sons of Noah [1st global judgment of God] were still living and previous to the days of Noah the Adam of creation was still living. If a person wanted to know about the flood or the original creation before the flood of Noah they could get an eyewitness account from one of the sons of Noah, likewise the Apostles gave eyewitness accounts of the resurrection of Jesus Christ and having had an eyewitness experience with God in His resurrection, His global judgment flood or with God's original creation the Apostles and the ancients [those who had lived previous to the days of the flood of Noah (Job 12:12)] had a slightly different faith (John 20:29) than we have. We have a faith more similar to that of the Church Fathers than to the faith of the original Apostles.}
Polycarp and the presbyters that are with him unto the Church of God which sojourneth at Philippi; mercy unto you and peace from God Almighty and Jesus Christ our Savior be multiplied. I rejoiced with you greatly in our Lord Jesus Christ, for that ye received the followers of the true Love and escorted them on their way, as befitted you--those men encircled in saintly bonds which are the diadems of them that be truly chosen of God and our Lord; and that the steadfast root of your faith which was famed from primitive times abideth until now and beareth fruit unto our Lord Jesus Christ, who endured to face even death for our sins, whom God raised, having loosed the pangs of *Hades; on whom, **though ye saw Him not [not of the origional Apostles], ye believe with joy unutterable and full of glory; unto which joy many desire to enter in; forasmuch as ye know that it is by grace ye are saved, not of works, but by the will of God through Jesus Christ. ... I exhort you all therefore to be obedient unto the word of righteousness and to practice all endurance, which also ye saw with your own eyes in the blessed Ignatius and Zosimus and Rufus, yea and in others also who came from among yourselves, as well as in *Paul himself and the rest of the Apostles; being persuaded that all these ran not in vain but in faith and righteousness, and that they are in their due place in the presence of the Lord, with whom also they suffered. For they loved not the present world, but Him that died for our sakes and was raised by God for us. Stand fast therefore in these things and follow the example of the Lord, being firm in the faith and immovable, in love of the brotherhood kindly affectioned one to another, partners with the truth, forestalling one another in the gentleness of the Lord, despising no man. ... Pray for all the saints. Pray also for kings and powers and princes and for them that persecute and hate you and for the enemies of the cross, that your fruit may be manifest among all men, that ye may be perfect in Him. Ye wrote to me, both ye yourselves and Ignatius, asking that if anyone should go to Syria he might carry thither the letters from you. And this I will do, if I get a fit opportunity, either I myself, or he whom I shall send to be ambassador on your behalf also. The letters of Ignatius which were sent to us by him, and others as many as we had by us, we send unto you, according as ye gave charge; the which are subjoined to this letter; from which ye will be able to gain great advantage. For they comprise faith and endurance and every kind of edification, which pertaineth unto our Lord. Moreover concerning Ignatius himself and those that were with him, if ye have any sure tidings, certify us. I write these things to you by Crescens, whom I commended to you recently and now commend unto you: for he hath walked blamelessly with us; and I believe also with you in like manner. But ye shall have his sister commended, when she shall come to you. Fare ye well in the Lord Jesus Christ in grace, ye and all yours. Amen. [article link]

Early Christian Church Fathers - Published documents and letters of the Early Church Fathers
The following are early church fathers and apologists [defenders of the faith] of the first and second centuries [about 55 A.D. - 199 A.D.]. The first eight or nine documents are also known as the Apostolic Fathers. The writers known as the church fathers represent the ancient orthodox church as opposed to other elements of ancient Christianity such as Gnosticism. These are the church fathers and apologists that can be read on the Early Christian Writings web site. [article link]

The Encyclical Epistle of the Church at Smyrna Concerning the Martyrdom of the Holy [Bishop] Polycarp [155 A.D] - We have written to you, brethren, as to what relates to the martyrs, and especially to the blessed Polycarp
We have written to you, brethren, as to what relates to the martyrs, and especially to the blessed Polycarp, who put an end to the persecution, having, as it were, set a seal upon it by his martyrdom. For almost all the events that happened previously [to this one], took place that the Lord might show us from above a martyrdom becoming the Gospel. For he waited to be delivered up, even as the Lord had done, that we also might become his followers, while we look not merely at what concerns ourselves but have regard also to our neighbors. For it is the part of a true and well-founded love, not only to wish one's self to be saved, but also all the brethren. ... But the most admirable Polycarp, when he first heard [that he was sought for], was in no measure disturbed, but resolved to continue in the city. However, in deference to the wish of many, he was persuaded to leave it. He departed, therefore, to a country house not far distant from the city. There he stayed with a few [friends], engaged in nothing else night and day than praying for all men, and for the Churches throughout the world, according to his usual custom. And while he was praying, a vision presented itself to him three days before he was taken; and, behold, the pillow under his head seemed to him on fire. Upon this, turning to those that were with him, he said to them prophetically, "I must be burnt alive." And when those who sought for him were at hand, he departed to another dwelling, whither his pursuers immediately came after him. And when they found him not, they seized upon two youths [that were there], one of whom, being subjected to torture, confessed. It was thus impossible that he should continue hid, since those that betrayed him were of his own household. The Irenarch then (whose office is the same as that of the Cleronomus), by name Herod, hastened to bring him into the stadium. [This all happened] that he might fulfil his special lot, being made a partaker of Christ, and that they who betrayed him might undergo the punishment of Judas himself. ... His pursuers then, along with horsemen, and taking the youth with them, went forth at supper-time on the day of the preparation with their usual weapons, as if going out against a robber. And being come about evening [to the place where he was], they found him lying down in the upper room of a certain little house, from which he might have escaped into another place; but he refused, saying, "The will of God be done." So when he heard that they were come, he went down and spake with them. And as those that were present marvelled at his age and constancy, some of them said. "Was so much effort made to capture such a venerable man?" Immediately then, in that very hour, he ordered that something to eat and drink should be set before them, as much indeed as they cared for, while he besought them to allow him an hour to pray without disturbance. And on their giving him leave, he stood and prayed, being full of the grace of God, so that he could not cease for two full hours, to the astonishment of them that heard him, insomuch that many began to repent that they had come forth against so godly and venerable an old man. ... Now, as Polycarp was entering into the stadium, there came to him a voice from heaven, saying, "Be strong, and show thyself a man, O Polycarp!" No one saw who it was that spoke to him; but those of our brethren who were present heard the voice. And as he was brought forward, the tumult became great when they heard that Polycarp was taken. And when he came near, the proconsul asked him whether he was Polycarp. On his confessing that he was, [the proconsul] sought to persuade him to deny [Christ], saying, "Have respect to thy old age," and other similar things, according to their custom, [such as], "Swear by the fortune of Caesar; repent, and say, Away with the Atheists." But Polycarp, gazing with a stern countenance on all the multitude of the wicked heathen then in the stadium, and waving his hand towards them, while with groans he looked up to heaven, said, "Away with the Atheists." Then, the proconsul urging him, and saying, "Swear, and I will set thee at liberty, reproach Christ;" Polycarp declared, "Eighty and six years have I served Him, and He never did me any injury: how then can I blaspheme my King and my Saviour?" And when the proconsul yet again pressed him, and said, "Swear by the fortune of Caesar," he answered, "Since thou art vainly urgent that, as thou sayest, I should swear by the fortune of Caesar, and pretendest not to know who and what I am, hear me declare with boldness, I am a Christian. And if you wish to learn what the doctrines of Christianity are, appoint me a day, and thou shalt hear them." The proconsul replied, "Persuade the people." But Polycarp said, "To thee I have thought it right to offer an account [of my faith]; for we are taught to give all due honour (which entails no injury upon ourselves) to the powers and authorities which are ordained of God. But as for these, I do not deem them worthy of receiving any account from me." The proconsul then said to him, "I have wild beasts at hand; to these will I cast thee, except thou repent." But he answered, "Call them then, for we are not accustomed to repent of what is good in order to adopt that which is evil; and it is well for me to be changed from what is evil to what is righteous." But again the proconsul said to him, "I will cause thee to be consumed by fire, seeing thou despisest the wild beasts, if thou wilt not repent." But Polycarp said, "Thou threatenest me with fire which burneth for an hour, and after a little is extinguished, but art ignorant of the fire of the coming judgment and of eternal punishment, reserved for the ungodly. But why tarriest thou? Bring forth what thou wilt." While he spoke these and many other like things, he was filled with confidence and joy, and his countenance was full of grace, so that not merely did it not fall as if troubled by the things said to him, but, on the contrary, the proconsul was astonished, and sent his herald to proclaim in the midst of the stadium thrice, "Polycarp has confessed that he is a Christian." This proclamation having been made by the herald, the whole multitude both of the heathen and Jews, who dwelt at Smyrna, cried out with uncontrollable fury, and in a loud voice, "This is the teacher of Asia, the father of the Christians, and the overthrower of our gods, he who has been teaching many not to sacrifice, or to worship the gods." Speaking thus, they cried out, and besought Philip the Asiarch to let loose a lion upon Polycarp. But Philip answered that it was not lawful for him to do so, seeing the shows of wild beasts were already finished. Then it seemed good to them to cry out with one consent, that Polycarp should be burnt alive. For thus it behooved the vision which was revealed to him in regard to his pillow to be fulfilled, when, seeing it on fire as he was praying, he turned about and said prophetically to the faithful that were with him, "I must be burnt alive." When he had pronounced this amen, and so finished his prayer, those who were appointed for the purpose kindled the fire. And as the flame blazed forth in great fury, we, to whom it was given to witness it, beheld a great miracle, and have been preserved that we might report to others what then took place. For the fire, shaping itself into the form of an arch, like the sail of a ship when filled with the wind, encompassed as by a circle the body of the martyr. And he appeared within not like flesh which is burnt, but as bread that is baked, or as gold and silver glowing in a furnace. Moreover, we perceived such a sweet odour [coming from the pile], as if frankincense or some such precious spices had been smoking there. ... At length, when those wicked men perceived that his body could not be consumed by the fire, they commanded an executioner to go near and pierce him through with a dagger. And on his doing this, there came forth a dove, and a great quantity of blood, so that the fire was extinguished; and all the people wondered that there should be such a difference between the unbelievers and the elect, of whom this most admirable Polycarp was one, having in our own times been an apostolic and prophetic teacher, and bishop of the Catholic Church which is in Smyrna. Forevery word that went out of his mouth either has been or shall yet be accomplished. ... [article link]

Polycarp [Letter] to the Philippians - Estimated Range of Dating: 110-140 A.D. - Polycarp resided in Asia Minor as Bishop of Smyrna and sent an epistle to the Philippians c. 120-140 AD - Polycarp was martyred c. 155 AD
Irenaeus mentions Polycarp in Adv. Haer., III.3.4: But Polycarp also was not only instructed by apostles [John and possibly Paul], and conversed with many who had seen Christ, but was also, by apostles in Asia, appointed bishop of the Church in Smyrna, whom I also saw in my early youth, for he tarried [on earth] a very long time, and, when a very old man, gloriously and most nobly suffering martyrdom, departed this life, having always taught the things which he had learned from the apostles, and which the Church has handed down, and which alone are true. To these things all the Asiatic Churches testify, as do also those men who have succeeded Polycarp down to the present time, a man who was of much greater weight, and a more stedfast witness of truth, than Valentinus, and Marcion, and the rest of the heretics. He it was who, coming to Rome in the time of Anicetus caused many to turn away from the aforesaid heretics to the Church of God, proclaiming that he had received this one and sole truth from the apostles, that, namely, which is handed down by the Church. There are also those who heard from him that John, the disciple of the Lord, going to bathe at Ephesus, and perceiving Cerinthus within, rushed out of the bath-house without bathing, exclaiming, "Let us fly, lest even the bath-house fall down, because Cerinthus, the enemy of the truth, is within." And Polycarp himself replied to Marcion, who met him on one occasion, and said, "Dost thou know me? "I do know thee, the first-born of Satan." Such was the horror which the apostles and their disciples had against holding even verbal communication with any corrupters of the truth; as Paul also says, "A man that is an heretic, after the first and second admonition, reject; knowing that he that is such is subverted, and sinneth, being condemned of himself." There is also a very powerful Epistle of Polycarp written to the Philippians, from which those who choose to do so, and are anxious about their salvation, can learn the character of his faith, and the preaching of the truth. Then, again, the Church in Ephesus, founded by Paul, and having John remaining among them permanently until the times of Trajan, is a true witness of the tradition of the apostles. ... Jerome provides the following summary in Illustrious Men 17: Polycarp disciple of the apostle John and by him ordained bishop of Smyrna was chief of all Asia, where he saw and had as teachers some of the apostles and of those who had seen the Lord. He, on account of certain questions concerning the day of the Passover, went to Rome in the time of the emperor Antoninus Pius while Anicetus ruled the church in that city. There he led back to the faith many of the believers who had been deceived through the persuasion of Marcion {i.e. water baptism saves - so they were baptized later in life, after marriage, after child birth etc. - Constantine (277-337 AD.) the first Christian Emperor of Rome and his father both believed this doctrine and both were baptized for the forgiveness of their sins at the end of their life only when on their deathbeds} and Valentinus {Gnostic Heretic - i.e. a greater god [Zoe] than God exists, Jesus-God (the Jewish, Christian God) was created by an even higher god [a god with lots of names (Lucifer, Gaia, Zoe, the Source, the Light, the Almighty, Divine Creator, Serpant, Father Satan, etc.) but usually secretly referred to as Satan or Lucifer]}, and when Marcion met him by chance and said "Do you know us" he replied, "I know the firstborn of the devil." Afterwards during the reign of Marcus Antoninus and Lucius Aurelius Commodus in the fourth persecution after Nero, in the presence of the proconsul holding court at Smyrna and all the people crying out against him in the Amphitheater, he was burned. He wrote a very valuable Epistle to the Philippians which is read to the present day in the meetings in Asia. [article link]

BasicChristian.org: Did Jesus have a wife and child? Of course Not! - Da Vinci Code Gnostic (Jesus is only human) Cults Exposed!
Network TV, the movie "The Da Vinci Code" 'SEEK THE TRUTH' {Sony Pictures - Directed by: Ron Howard, Starring: Tom Hanks, May 2006} and now The Da Vinci Code part two "Angels & Demons" (2009) are programs that will insinuate that Jesus had a secret wife, Mary Magdalene and that the two had a child while He was here on the earth. Following is some material to consider regarding this very wrong and false topic. This is a startling topic yet it is a good opportunity for us as Christians to define Christianity to others and to point out the errors of the non-Biblical approach to defining Jesus. "Any marriage prior to the Cross would mean that Jesus was marring a sinner and really teachings of an earthly marriage of Jesus are yet another false set of teachings that are attempting to do away with the need of mankind for the sacrifice of Jesus on the Cross and of His Glorious Resurrection and it is an attempt to deny the special relationship that Jesus has with His Bride - The Church." [article link]

Gnosticism - Hollywood's War on God: Learn how these movies are initiating the masses into a Gnostic worldview that will culminate in a "strong delusion" as the world joins Satan & the final Antichrist in their war against God (DVD - $19.95)
Hollywood's War on God is a mind-blowing, eye-popping documentary that reveals how satanic forces are using Hollywood's most memorable movies and most popular actors to propagate an ancient lie in fulfillment of biblical prophecy. Learn how these movies are initiating the masses into a Gnostic worldview that will culminate in a "strong delusion" as the world joins Satan & the final Antichrist in their war on God. Such titles include Ron Howard & Tom Hanks "The Da Vinci Code"; Keanu Reeves "The Matrix" and "Constantine"; Brad Pitt's "Fight Club"; Jim Carrey's "Truman Show"; Toby McQuire's "Pleasantville"; Arnold Swarzenegger's "Total Recall"; Johnny Depp's "From Hell"; Shawn Connery's "League of Extraordinary Gentleman"; J.K. Rowling's "Harry Potter"; Harrison Ford's "Bladerunner"; Tom Cruise's "Vanilla Sky," "Eyes Wide Shut" and "Minority Report" and many others. [article link]

Philippians 1 - The Apostle Paul begins his letter to the Church at Philippi a Church fellowship that had become one of his main delights and joys in the Lord -- 'Philippians 1:1-6 Paul and Timotheus, the servants of Jesus Christ, to all the Saints in Christ Jesus which are at Philippi, with the bishops [Bible teaching Church leaders, pastors, Sunday school teachers, etc.] and deacons [non-teaching servants, ushers, preparing communion, etc.]: Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. I thank my God upon every remembrance of you, Always in every prayer of mine for you all making request with joy, *For your fellowship in the Gospel *from the first day until now; **Being confident of this very thing, *that He [God] which hath begun a good work *in you *will perform [complete] it until the day [2nd Coming] of Jesus Christ'
Philippians 1:19-30 For I know that this [Paul's humiliation at being arrested and jailed] shall turn to my salvation [wellbeing, Christian growth] through your prayer, and the supply of the Spirit of Jesus Christ, According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so **now also Christ shall be magnified in my body, whether it be by life, or by death. **For to me to live is Christ, *and to die is gain [to gain Heaven and eternity with Jesus]. But if I live [on] in the flesh, this [Christian work] is the fruit of my labour [meaning of Paul's existence]: yet what I shall choose [death and eternal life in Heaven or continued Christian work and growth] I wot not [know not - still undecided]. For I am in a strait betwixt two, having a desire to depart [into Heaven], and to be with [Jesus] Christ; which [being in Heaven] is far better {Paul had already experienced being in Heaven}: Nevertheless to abide in the flesh is more needful for you. And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith; That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again. Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the Gospel; *And in nothing terrified by your adversaries: which is to them an evident token [evidence] of perdition [lost salvation], *but to you of salvation, and that of God. For unto you it is given in the behalf of Christ, not only to believe on Him, *but also to suffer for His sake [as Jesus was rejected by the world]; Having the same [rejected by the world] conflict *which ye saw in me, and now hear to [continue to] be in me. - Paul talks about the continued conflict that remains in the Christian. The Christian desire to begin life with Jesus in Heaven and also the desire to remain here on earth to do good and to continue to grow and mature in the Christian faith. Paul also talks about the conflicting notion of suffering persecution as a Christian. If becoming a Christian means suffering and rejection then why become a Christian and why would God allow it to happen and it's because while on earth we are conformed into fellowship with Jesus and in the 1st Coming of Jesus He was rejected, persecuted and suffered.

Philippians 2 - Paul explains that though circumstances are difficult for him at the moment a knowledge of their continued Christian growth and maturity would bring a joy to Paul that would help to make his present difficulties less difficult -- 'Philippians 2:1-5 If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies, Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind. Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves. *Look not every man on his own things, *but every man also on the things of others. *Let this mind be in you, which was also in Christ Jesus'
Philippians 2:6-18 ***[Jesus] Who, being [originally] in the form of God, thought it not robbery [taking away from God] to be equal with God [Jesus as God is equal to God]: **But made Himself of no reputation [temporarily removed His status as Gog], and took upon Him the form of a servant [became a human], and was made in the [human] likeness of men: And being found in [physical] fashion as a man, He humbled himself, and became obedient unto death, even the death of the cross. Wherefore God [Father] also hath highly exalted Him, *and given Him a Name which is above every name: ***That at the Name of Jesus every knee should bow, of things in Heaven, and things in earth, and things under the earth [in Hades]; **And that every tongue should confess that Jesus Christ is Lord, to the Glory of God the Father. Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation [wellbeing in Jesus, Christian growth, maturity] with fear and trembling. For it is God which worketh in you both to will and to do of His good pleasure. Do all things without murmurings [complaining] and disputings [arguing]: That ye may be blameless and harmless, *the Sons of God, without rebuke, in the midst of a crooked and perverse nation, **among whom ye shine as lights in the world; Holding forth the [Gospel] Word of life; that I may rejoice in the day of Christ, that I have not run in vain [empty], neither laboured in vain. Yea, **and if I be offered upon the sacrifice and service of [give his life in service for] your faith, I joy, and rejoice with you all. For the same cause also do ye joy, and rejoice with me. - The main theme of the letter to the Philippians is Christian growth and maturity and above all Paul wants them to continue to grow and mature in their Christian faith to the point that their lives are no longer selfish and that they no longer live life for themselves temporarily here on earth but now live their life eternally for Jesus in Heaven.

Philippians 3 - Paul is serious that this physical life is an opportunity to fellowship with Jesus in His sufferings and in His persecutions and that to know and experience the suffering of Jesus is to fellowship with Jesus -- 'Philippians 3:8-11 Yea doubtless, and I count all [accomplishments] things [in this life] but loss *for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ, And be found in Him, *not having mine own righteousness, which is of the law, but that which is through the faith of Christ, *the righteousness which is of God by faith: ***That I may know Him [Jesus], *and the power of His resurrection, *and the fellowship of His sufferings, being made conformable unto His death; [so that] If [since] by any means I might attain unto the [Holy, eternal] resurrection of the dead.'
Philippians 3:12-21 Not as though I had already attained [eternal life], either were already perfect [completed in Jesus Christ]: but I follow after, if that I may apprehend [obtain] that [eternal life salvation] for which also I am apprehended of Christ Jesus. *Brethren, I count not myself to have apprehended [eternal life]: **but this one thing I do, forgetting those [uncertain] things which are behind, and reaching forth unto those [certain Salvation] things which are before [yet future], **I press [continue] toward the mark for the prize of the [Heavenly] High Calling of God in Christ Jesus. *Let us therefore, as many as be perfect [complete in Jesus Christ], be thus minded: and if in anything ye be otherwise minded, God shall reveal even this unto you. Nevertheless, whereto [with what Christian knowledge] we have already attained, let us walk by the same rule, let us mind the same thing. Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample. For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ: Whose end is destruction, whose God is their belly, and whose glory is in their shame, **who mind earthly things. **For our conversation is in Heaven; from whence also we look for the Savior, the Lord Jesus Christ: [Jesus] *Who shall change our vile [physical] body, that [being predestined to the image of the resurrected Jesus (Romans 8:29)] it [our physical body] may be fashioned like unto His glorious [eternal, spiritual] body, according to the working whereby He is able even to subdue all things unto Himself. - Keep in mind that eternal life is something that is completed at the Throne, Bema Seat Judgment of Jesus Christ (2 Corinthians 5:10) after our own individual death and resurrection and is not obtained specifically here on earth. - Note: The Apostle Paul was briefly in Heaven and possibly having doubts about his own ministry (Galatians 2:2) and his own standing with God [apart from the laws of Moses] the Apostle Paul appears to have witnessed in Heaven a Bema Seat Judgment take place. "2 Corinthians 12:4 How that he [Apostle Paul] was caught up into paradise [Heaven, Throne of God], *and heard unspeakable [Bema Seat Judgment] words, which it is **not **lawful [illegal] for a man to utter [repeat]." It's possible that Paul was able to witness a Bema Seat Judgment [or Judgments] and apparently all went well for the Christians and Paul realized that the Judgment Seat of Jesus Christ being the finalization 'acceptance' of individual Christianity is a reward for the Christian [those in Jesus Christ] and not a condemnation.

Philippians 4 - The Apostle Paul explains that eternal life our names written in the "Book of Life" is what is at stake in Christian Fellowship -- 'Philippians 4:1-3 Therefore, my brethren dearly beloved and longed for, **my joy and crown, so stand fast in the Lord [Jesus Christ], my dearly beloved. I beseech [request] [the two Christian women] Euodias, and beseech Syntyche, that they [try to get along and stop causing so much strife and drama within the fellowship] be of the same mind in the Lord. And I entreat thee also, true yokefellow, help those women [Euodias, and Syntyche] which labored with me in the Gospel, with Clement also, and with other my fellow laborers, **whose names are in the Book of Life [and if not removed (Revelation 3:5) will pass the Bema Seat Judgment of Jesus Christ].'
The Apostle Paul concludes the Bibles' Book of Philippians: Philippians 4:4-9 Rejoice in the Lord alway: and again I say, Rejoice. Let your moderation be known unto all men. The Lord is at hand. *Be careful for nothing; but in everything *by prayer and supplication [request to God] with thanksgiving let your requests be made known unto God. And ***the peace of God, which passeth all [physical] understanding, shall keep your hearts and minds through Christ Jesus. ***Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, **think on these things. 9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you. ... Philippians 4:20-23 Now **unto God [Jesus Christ] **and our Father be glory forever and ever. Amen. Salute every saint in Christ Jesus. The brethren which are with me greet you. All the saints salute you, chiefly they that are of Caesar's household [this letter is thought to be written while Paul is under house arrest in Rome while he is guarded by Roman guards]. The grace of our Lord Jesus Christ be with you all. Amen.

List of Topics

THE EPISTLE OF PAUL THE APOSTLE TO THE

COLOSSIANS

Background on Colossians: As far as we know Paul never visited Colossae, at least not at the time he wrote this epistle; he had only "heard" about the church at Colossae (1:4, 9; 2:1) - {Note: The book of Colossians is an extraordinary book of the Bible often the favorite book of the Bible for many Christians. The book of Colossians is unique in that the Apostle Paul was writing to a city that he had not yet been to, a city that had not had any Apostle visit it [unlike Rome where many Christians from Jerusalem and even Peter might have visited there before Paul]. The book of Colossians is considered Paul's opening evangelical statement of what the Apostle might have said to people in any given city who gathered to hear his first public appearance and presentation of the Gospel in places that previously had little or no exposure to the Gospel of Jesus Christ.}
As far as we know Paul never visited Colossae, at least not at the time he wrote this epistle; he had only "heard" about the church at Colossae (1:4, 9; 2:1). Nevertheless, it was a product of his ministry and beautifully illustrates his commitment to impart his vision of reaching others with the powerful message of the gospel. That this is so is illustrated in the following ways. First, Paul spent three years ministering the word in Ephesus from the lecture room of the School of Tyrannus. It was during this time all of Asia heard the Word (cf. Acts. 19:8-10, 26; & 20:31). Ephesus had three great attractions that brought people into the city from all parts of Asia. It was a seaport town, a center of commerce, and, with the temple of Diana, it was also a center for idol worship. Second, while on a visit to Ephesus, a young man from Colossae named Epaphras evidently heard the gospel from Paul and was converted. It appears that he was not only saved, but that he was trained and prepared by Paul to go back and plant a church in his hometown of Colossae (1:7; 4:12). The story of the establishment of the church at Colossae illustrates an important truth. "God does not always need an apostle, or a 'full-time Christian worker' to get a ministry established. Nor does He need elaborate buildings and extensive organizations." Through Paul's vision for training others for ministry, God took two men and sent them out to reach and build others in Christ in at least three cities of the Lycus Valley. ... The Scope of Colossians: Colossians presents the all-supremacy, the all-sufficiency, the uniqueness, and the fullness of the person and work of Jesus Christ as the God-man Savior, the Creator and Sustainer of the universe and the total solution for man's needs both for time and eternity. It is a cosmic book, presenting the cosmic Christ: the Creator/Sustainer who is also the one and only Redeemer/Reconciler of the universe. One of my former and beloved Greek professors at Dallas Seminary, Dr. S. Lewis Johnson, had the following excellent summary of the importance of this epistle. In the first of a series of articles entitled "Studies in the Epistle to the Colossians" he wrote: "Without doubt Colossae was the least important church to which any epistle of St. Paul is addressed." So wrote Bishop Lightfoot some years ago in one of the finest commentaries on New Testament literature. Colosse had been "a great city of Phrygia," but it was in the afternoon of its influence and importance when Paul wrote the house-church there. And yet the message to Colosse, so bright with the light of the apostle's highest Christology, has become amazingly relevant in the middle of the twentieth century. With the sudden and startling intrusion of the space age and its astrophysics, nuclear power, missiles and rockets, the church of Jesus Christ has been forced to relate its Lord and Master to the ultimate frontiers. Colossians, which presents Him as the architect and sustainer of the universe, as well as the reconciler of all things, both earthly and heavenly, provides the church with the material it may and must use. Suddenly the epistle to the little flock in the declining city has become perhaps the most contemporary book in the New Testament library. -- The usefulness of Colossians, however, is not a recent phenomenon. The epistle is no late-blooming flower, although its grandeur and brilliance may strike one's eyes with increasing force in the present time. The Christology and the ethics of the letter are important for all time. It has always furnished a proper antidote to humanly devised schemes of salvation. As A. M. Hunter puts it; "To all who would 'improve' Christianity by admixing it with spiritualism or Sabbatarianism or occultism or any such extra, it utters its warning: 'What Christ is and has done for us is enough for salvation. We need no extra mediators, or taboos, or ascetics. To piece out the gospel with the rags and tatters of alien cults is not to enrich but to corrupt it.'" [article link]

Background on Colossians (Part 2): Because of the rising tide of human philosophies confronting us today, no New Testament book speaks with more relevancy than does the epistle to the Colossians - Increasingly our generation wants to take religion out of the realm of rational discourse and relegate it to the area of personal preferences and opinions. If there are thirty-one flavors of ice cream, why can we not have similar variety in religions? - Thus, Colossians is a book that speaks to our cosmic age and to this New Age movement
Introductory Remarks: Because of the rising tide of human philosophies confronting us today, no New Testament book speaks with more relevancy than does the epistle to the Colossians. Not only do we live in an atomic and space age, but in the most technologically advanced age of all time. As in the past, this is a day where, duped by the age-old lie of Satan, man still continues to believe in himself and his ability to solve his problems apart from God as He is revealed in Scripture. Through one avenue or another, man continues to offer his own manmade solutions for the ills of society whether in the form of secular humanism or religious syncretism. But it appears many are becoming discontented over the futility of materialism and somewhat dissatisfied with the idea that life is but a cosmic accident. As a result, many are turning to the New Age movement that has been growing by leaps and bounds. This new movement claims we stand at the brink of an entirely new age of human achievement and potential, one that will unify the world and bring an end to war and an end to hunger through a redistribution of the world's resources and population control. It will lead to the conservation of the earth's environment, result in genuine equality among all races and religions and between men and women, and provide a global ethic that will unite the human family. But at the center of this movement is a religious syncretism that rejects the biblical revelation of God as revealed in Christ. According to this movement, Christ is only one of many religious leaders or influences that man may turn to because there are other ways that are equally valid. -- Increasingly our generation wants to take religion out of the realm of rational discourse and relegate it to the area of personal preferences and opinions. If there are thirty-one flavors of ice cream, why can we not have similar variety in religions? The gods of the New Age Movement are always tolerant of sexual preferences, feminism, and hedonistic pleasures at almost any cost. Why shouldn't we each choose a religion that is compatible with our private values? In order to have a meaningful faith, it must agree with our deeply held beliefs. What works for you might not work for me. Thus, Colossians is a book that speaks to our cosmic age and to this New Age movement. But let us not miss the fact that this movement has its source in the occult (though hidden under new names) and in Eastern religions that go all the way back to the beginnings of history with the fall of man. The New Age movement is not new; it is the most recent repeat of the second oldest religion, the spirituality of the serpent. Its impulse is foreign to none of us. The appeal is ancient indeed; its rudiments were seductively sold to our first parents in the garden. Human pride was tickled, and it jumped. The New Age movement promotes a belief in monism. Monism is the belief that all is one, that everything is interrelated, interdependent, and interpenetrating. It promotes the hideous idea that humanity, nature, and God are not separate from each other, but are one. As an illustration, Groothius also points out that John Randolph Price is a New Age writer who teaches that everyone should affirm, "I and the Father are one, and all the Father has is mine. In truth I am the Christ of God," and that he "tars as 'anti-Christ' those under-evolved, ignorant ones who deny 'the divinity of all men' (pantheism)." As evident from this statement by Price, pantheism is at the heart of the New Age movement. It teaches that "all is God." But their God is not a personal being; he is an impersonal energy, a force or consciousness. Out of this naturally comes another idea. Since all is one and all is God, we too are gods. The goal of the New Age movement is to awaken us to the god who sleeps within us, to teach us to live like the gods we are. The bait on this pagan hook is Satan's great delusion from the Garden of Eden, the promise of godhood. -- Secular humanism taught that "man is the measure of all things." Now, because of this promise of godhood for men, the New Age movement says with man all things are possible. The New Age worldview is what could be called "a cosmic humanism." But as mentioned, the ideas of the New Age movement are not new. It merely repeats Satan's age-old lie in a new age using euphemisms or new names to hide and remove old associations and stigmas. As will be shown, the heresy confronting the Colossians had certain similarities to the New Age movement of our day. Colossians is God's polemic and rebuttal to many kinds of delusions and heresies, but it is especially relevant to what we see happening in the world today. [article link]

Colossians 1 - The Apostle Paul begins his letter to a Church stating what he would say to them if he could visit them -- 'Colossians 1:3-6 We give thanks to God and the Father of our Lord Jesus Christ, *praying always for you, Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints, **For the hope which is laid up **for you in heaven, whereof ye heard before in the Word of the Truth of the Gospel; Which is come unto you, as it is in all the world; and ***bringeth forth fruit [evidence], as it doth also in you, since the day ye heard of it, and knew the Grace of God in Truth'
Colossians 1:7-23 As ye also learned of Epaphras [a native of Colossae who on a visit to Ephesus was saved and taught Christianity by Paul, he then returned to Colossae and began the Church there] our dear fellow servant, who is for you a faithful minister of Christ; Who also declared unto us your love in the [Holy] Spirit. *For this cause [their Christian love] we also, since the day we heard it, do not cease to pray for you, and to desire *that ye might be filled with the knowledge of His will in all wisdom and Spiritual understanding; *That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; Strengthened with all might, according to His glorious power, unto all patience and longsuffering with joyfulness; Giving thanks unto the Father, *which hath made us meet to be partakers of **the **inheritance of the saints in light: Who hath delivered us from the power of darkness, and hath translated us into the Kingdom of His dear Son [Jesus]: In [Jesus] whom we have redemption through His blood, even the forgiveness of sins: Who is the image [same Spiritual substance] of the invisible God, the firstborn [receives the double inheritance, Jews (Exodus 4:22-23) and Christians (Hebrews 12:23)] of every creature: For by Him were all things created, that are in heaven, and that are in earth, *visible [physical] and invisible [spiritual], whether they be thrones, or dominions, or principalities, or powers: all things were created by Him [Jesus], and for Him: And He is [pre-existent] before all things, and by Him all things consist [exist, remain]. *And He is the head [authority] of the [Christian] body, the church: who is the beginning, *the firstborn from the dead; that in all things He might have the preeminence. For it pleased the Father that in Him [Jesus] should all fullness dwell; ***And, having made peace through the blood of His cross, by Him ***to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in Heaven. And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath He reconciled In the body of His flesh through death, *to present you holy and unblameable and unreproveable in His sight [at the Bema Seat Judgment (2 Corinthians 5:10)]: *If ye continue in the faith grounded and settled, and be not moved away from the Hope of the Gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister; - Paul begins his message with the basics a need for faithfulness Jesus Christ, redemption and reconciliation to God only through the blood of Jesus and of the headship and authority of Jesus Christ over His Christian Church.

Colossians 2 - Paul then talks about the importance of not being deceived by the 'enticing words' [false religions, false science, empty philosophies] of man -- 'Colossians 2:1-5 For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh; That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of *the [3 in 1] Mystery of God [Holy Spirit], and of *the Father, and of *[Jesus] Christ; ***In whom [Holy Spirit, Father, Jesus Christ] are hid **all the treasures of wisdom and knowledge. And this I say, lest any man should beguile [deceive] you with enticing [i.e. Gnostic] words. For though I be absent in the flesh, yet am I with you in the Spirit, joying and beholding your order, and the stedfastness of your faith in [Jesus] Christ.'
Colossians 2:6-19 As ye have therefore received *Christ Jesus the Lord [authority], so walk ye in Him [Jesus]: Rooted [anchored] and built up in Him, and stablished [established] in the faith, as ye have been taught, abounding therein with Thanksgiving. **Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. For in Him [Jesus] dwelleth all the fulness of the Godhead bodily. ***And ye are complete in Him [Jesus], which is the head of all principality and power: In whom also ye are [spiritually] circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ: **Buried with Him in [spiritual] baptism, **wherein also ye are risen with Him through the faith of the operation of God, who hath raised Him from the dead. And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened [made alive] together with Him, having forgiven you all trespasses [sins]; Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, ***nailing it to His cross; And having spoiled principalities and powers, **He made a shew of them openly [in the resurrection], triumphing over them in it. Let no man therefore judge you [religiously, physically] in meat, or in drink, or in respect of an holyday, or of the new moon, or of the Sabbath days: **Which are a shadow [O.T. example] of [New Testament] things to come; but the body [content of the Holy Bible] is of Christ. Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind, And not holding the Head [Jesus Christ], from which all the Christian Church] body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God. - Paul gives more cautions and warnings that individual Christians are to be careful and not to get trapped into religious practices or into the preferences and spectacles of men as they do not foster a true Spiritual relationship with God in Jesus Christ.

Colossians 3 - The importance of living a new spiritual; heavenly, godly life, a maturing Christian life centered in the Holy Bible and focused on Jesus Christ -- 'Colossians 3:1-10 If ye then be risen [resurrection] with [Jesus] Christ, seek those things which are above, where Christ sitteth [enthroned] on the right hand of God. **Set your affection on things above, **not on things on the earth. For ye are dead [to this world], and your [new] life is [Heaven] hid with Christ in God. When Christ, who is our life, shall appear [2nd Coming], then shall ye also appear with Him in Glory. Mortify [put to death] therefore *your members [worldly, desires, urges] which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry: For which things' sake the wrath of God cometh on the children of disobedience: In the which ye also walked some time, when ye lived in them. But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth. Lie not one to another, seeing that ye have put off the old [sin] man with his deeds; And have put on the new [Spiritual] man, which is **renewed in [Biblical] knowledge after the image [spiritual substance] of Him [God] that created him [a new Spiritual person]:'
Colossians 3:12-17 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering; Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye. And above all these things put on charity, which is the bond of perfectness. And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful. Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord. And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him. ... Colossians 3:23-25 *And whatsoever ye do, do it heartily [with eternal significance], as to the Lord, and not unto men; Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ. But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons. - Everyone is to keep a holy perspective and an eternal purpose even while in this current physical life.

Colossians 4 - The Apostle Paul concludes his letter, a letter written to group of people that he will most likely not meet until after they have been gathered together and are a part of the great Congregation in Heaven -- 'Colossians 4:2 Continue in prayer, and watch [look for the 2nd Coming of Jesus] in the same [prayerful manner] with thanksgiving' ... 'Colossians 4:5-6 Walk in wisdom toward them [non-Christian] that are without, redeeming the time. Let your speech be always with grace [hospitable], seasoned with salt [giving people a taste of Christianity, eternity], that ye may know how ye ought to answer [having ourselves a graceful attitude towards God and giving every person a desire for Christian spiritual things] every man.'
Paul concludes the Bible's book of Colossians: Colossians 4:15-18 Salute the brethren which are in Laodicea, and Nymphas, and the Church which is in his house. **And when this epistle (letter) is read among you, ***cause [make it happen] that it [this letter] be read also in the Church of the Laodiceans; **and that ye likewise read the epistle from Laodicea [probably know known as the Book of Ephesians]. **And say to Archippus, **Take heed to the Ministry **which thou hast received in the Lord, **that thou [continue] fulfill it. The salutation by the hand of me Paul. Remember my bonds [imprisonment]. Grace be with you. Amen. -Note: The letters of the New Testament [and all of the Bible but specifically the N.T. epistles] are meant to be read out loud in the gathered Churches. This ancient practice of reading Paul's letters [and all the letters of the N.T.] to the Church fellowship seems to have been neglected by the modern Church and it is a practice that we are commanded to do. Having one person or several people slowly read an epistle to the congregation should be a standard Church practice even today.

List of Topics

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1 THESSALONIANS

1 Thessalonians: An Exegetical and Devotional Commentary - The Thessalonian epistles were written to the church at Thessalonica - It was a church under persecution, but also a church that had a dynamic testimony and that had grown through the persecution - Significantly, in every chapter of 1 Thessalonians, the Apostle sought to comfort and motivate with the truth of the Lord's sure return
The Thessalonian epistles were written to the church at Thessalonica. It was a church under persecution, but also a church that had a dynamic testimony and that had grown through the persecution. Significantly, in every chapter of 1 Thessalonians, the Apostle sought to comfort and motivate with the truth of the Lord's sure return. As we study these books, therefore, we need to grapple with how the return of the Lord for the body of Christ should impact us and how it should not affect us, for as we will see, some had made a wrong application of the Lord's imminent return. ... Thessalonica was originally named Therma because of the many hot springs in the surrounding area, but in 315 B.C. it was renamed Thessalonica after the half-sister of Alexander the Great. It later became known as Salonika and today it is called Thessaloniki. It is one of the few cities that still exists today from New Testament times and has a booming population of 300,000. The city was conquered by Rome in 168 B.C., and was made the capitol of the entire providence of Macedonia. When Paul made his journey to the city, it boasted a population of 200,000 consisting mostly of Greeks though there was a large Roman population with a strong Jewish minority. ... To preach and teach the Word to a dying and lost world is never really an issue in the will of God, but exactly when and where (time and place) is an issue in keeping with God's preparation of the soil of human hearts. As Christians, we are all called to be a part of promoting the spread of the glorious truths of the Word, but where, when, and how are important matters that need to be discerned in the will of God for each individual believer. Thus, the birth of the church at Thessalonica was the result of both God's leading and the attentive ears of Paul and his missionary team. -- Having arrived at Somothrace in Macedonia, the missionary team moved on through Neopolis to Philippi, a leading city of Macedonia and a Roman colony. There Lydia, whose heart God had opened for the gospel, and her household were led to the Christ with a church being established in her home. After some days of ministry there, Paul and Silas were arrested on false charges, beaten, and thrown into jail. Following a miraculous deliverance by the Lord, the Philippian jailer and his household were also led to the Savior (Acts 16:19-40). These circumstances forced the missionaries to leave Philippi. So after encouraging the new believers, the missionary team left the city (though Luke may have stayed behind temporarily) and journeyed on through Amphipolis and Appollonia to the important city of Thessalonica. [article link]

Background of 1st Thessalonians - Thessalonica was a major city in northern Greece. Situated on the main east-west highway of the Roman Empire, it was the capital of the Roman province of Macedonia and very loyal to Rome. It survives to this day, now known as Salonika - Paul planted this church on his second missionary journey about 50 AD - Upon hearing Timothy's report, he [Paul] writes this letter from Corinth to encourage, instruct and equip them in their relationships with Christ - This means that 1 Thessalonians is one of the earliest documents of the New Testament-preceded only by Galatians and James [and probably the Gospel of Matthew and the extra-biblical book 'The Didache'] - It is also one of the most personal
Paul planted this church on his second missionary journey about 50 AD. After Paul and Silas had, during the Apostle's second missionary journey, left Philippi, they proceeded to Thessalonica. Luke, one of Paul's mission band, concisely records what happened in Acts 17:1-15. The signal success of Paul's apostolate among Jews, proselytes, and Hellenes together with the conversion of "not a few noble ladies," aroused the Jews to a fury of envy; they gathered together a mob of idlers from the agora and set the whole city in tumult; they beset the home of Jason, found the Apostle away, dragged his host to the tribunal of the politarchs and charged him with harboring traitors, men who set Jesus up as king in place of Caesar. That night the brethren made good the escape of their teacher to Berea. There the Gospel of Paul met with a much more enthusiastic reception than that accorded to it by the synagogue of Thessalonica. The Jews of that city drove Paul to Berea and there, too, stirred up the mob against him. Concerned for their spiritual welfare, he sent Timothy back to check on them. Upon hearing Timothy's report, he writes this letter from Corinth to encourage, instruct and equip them in their relationships with Christ. This means that 1 Thessalonians is one of the earliest documents of the New Testament-preceded only by Galatians and James. It is also one of the most personal. [article link]

1 Thessalonians 1 - The Apostle Paul begins his first of two letters of encouragement to a highly persecuted Christian Church a Church that was nearly wiped out do to the severe nature of the deadly persecutions it endured -- '1 Thessalonians 1:2-4 We give thanks to God *always for you all, making mention of you in our prayers; Remembering without ceasing your work of faith, and labor of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father; Knowing, brethren beloved, your election of God.'
1 Thessalonians 1:9-10 For they [Thessalonian converts] themselves shew [by their endurance in the faith] of [unto] us what manner of entering in [influence] we had unto you, and ***how ye turned to God from idols ***to serve the ***living and true God; And to wait for [2nd Coming of] His Son [Jesus] from heaven, whom He raised from the dead, even Jesus [Christ], which delivered us from the wrath to come. - The Christians, many of them new converts, in Thessalonica are commended for their faith and endurance in very difficult circumstances.

1 Thessalonians 2 - The Christians in Thessalonica were able to grasp and discern that the Words of comfort are from God and that the violent persecutions were from Satan -- '1 Thessalonians 2:11-13 As ye know how we exhorted and comforted and charged every one of you, as a father doth his children, That ye would walk worthy of God, who hath called you unto His [eternal] Kingdom and Glory. For this cause also thank we God without ceasing, because, when ye received the Word of God *which ye heard [from] of us,*** ye received it not as the word of men, but as it is in truth, **the Word of God, which effectually worketh also in you that believe [lit. faith - belief is the verb form of the noun faith].'
1 Thessalonians 2:14 For ye, brethren, became followers of the Churches of God which in Judaea [Israel - Jerusalem] are in Christ Jesus: for ye also have suffered like things of your own [violent persecutors] countrymen, even as they have of the Jews: Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and **they [violent persecutors] please not God, and are contrary to all men: Forbidding us to speak to the Gentiles that they might be Saved, to fill up their sins always: **for the wrath is come upon them [violent persecutors] to the uttermost. But we, brethren, being taken from you for a short time in presence, not in heart, endeavored the more abundantly to see your face with great desire. Wherefore we would have come unto you, even I Paul, once and again; **but Satan hindered us {Satan is actively at work in all regions of the world opposing all aspects of true Christianity}. For what is our hope, or joy, or crown of rejoicing [personal fellowship among believers until the return of Jesus]? Are not even ye in the presence of our Lord Jesus Christ at his [2nd] coming [lit. presence - parousia G3952]? For ye are our glory and joy. - The violent opposition waged against the Christians is of the realm and influences of Satan and not at all of God.

1 Thessalonians 3 - The misery and even death of persecution does not make void the fact that we are even now alive in Jesus Christ -- '1 Thessalonians 3:8-10 For **now we live [even in persecution], if ye stand fast in the Lord. For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God; Night and day praying exceedingly that we might see your face, and might perfect [complete] that which is lacking in your faith [knowledge of the Ministry, the cross and resurrection of Jesus Christ]?'
1 Thessalonians 3:11-13 Now God Himself [Holy Spirit] and our Father, and our Lord Jesus Christ, direct our way [path back] unto you. And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you: To the end He may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints. - We Christians regardless of circumstances or the amount of persecution are to remain "unblameable in holiness before God" because we are accountable to God more than we are accountable to our fellow man.

1 Thessalonians 4 - Living in times of crisis and persecution is not a time to relinquish immorality and holiness towards God -- '1 Thessalonians 4:1-4 Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received (Acts 15:20) of us how ye ought to walk and to please God, so ye would abound [in holiness] more and more. For ye know what commandments we gave you by the Lord Jesus. For this is the will of God, even your sanctification [holiness], that ye should abstain from fornication: **That every one of you [individually] should know how to possess his [own body] vessel in sanctification and honor [to God]'
1 Thessalonians 4:13-18 But I would not have you to be ignorant, brethren, concerning them which are asleep [deceased Christians], that ye sorrow not, even as others which have no hope. For **if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with Him. For this we say unto you by the Word of the Lord, that we which are alive and remain unto the [2nd] coming of the Lord shall not prevent them which are asleep {from already being in the presence of God}. For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the Trump [call] of God: and the dead in Christ shall rise first {already in the presence of God}: **Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air (Acts 3:21): and so shall we [living and deceased] ever be with the Lord. Wherefore comfort one another with these words. - Note: This verse is particularly in reference to Christians who have died in martyrdom and by other causes and indicates that those who die before the 2nd Coming of Jesus will instantly be in the presence of Jesus and will not need to wait for us to enter into Heaven but already being there will reunite with those who are alive at the actual 2nd Coming of Jesus.

1 Thessalonians 5 - A continued separation and distinction is made between the holiness and conduct of Christians and the rebellion and disobedience of non-Christians -- '1 Thessalonians 5:5-8 Ye [You] are all the children of light, and the children of the day: we are not of the night, nor of darkness. Therefore let us not sleep, as do others; but let us watch [for the 2nd Coming of Jesus] and be sober. For they that sleep sleep in the night; and they that be drunken are drunken in the night. **But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of [our individual] salvation.'
The Apostle Paul closes the Bible's first of two letters to the Church in Thessalonica: 1 Thessalonians 5:14-28 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men. See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men. Rejoice evermore. **Pray without ceasing. In everything give thanks: for this is the will of God in Christ Jesus concerning you. Quench not the Spirit. Despise not prophesyings. Prove all things; hold fast that which is good. Abstain from all appearance of evil. And ***the very God of Peace sanctify you wholly; and I pray God your whole *spirit and *soul and *body be preserved blameless unto the coming of our Lord Jesus Christ. Faithful is He [God] that calleth you, who also will do it. Brethren, pray for us. Greet all the brethren with an holy [embrace] kiss. **I charge you by the Lord **that this epistle be read unto all the holy brethren. The grace of our Lord Jesus Christ be with you. Amen.

List of Topics

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2 THESSALONIANS

2 Thessalonians - They thought that they were already in 'the day of the Lord' just preceding Christ's [2nd Coming] return - This doctrinal problem caused a practical issue - Some of the members, *convinced that the end was near, had given up their jobs, and were living in idleness waiting for the Lord - They were spending their time spreading their views and living off of others - So Paul had to write to them and straighten them out
The main reason for Paul writing a second letter to the Thessalonians was to bring encouragement to discouraged Christians. Between the time of the writing of the two letters a new problem had arisen. Apparently some believers had caused concern with regard to their relation to 'the day of the Lord.' They thought that they were already in 'the day of the Lord' just preceding Christ's return. They said that this seemed to be confirmed by their persecutions. So they looked for the immediate return of Christ. Paul wrote them 'not soon shaken in mind, or be troubled, neither by spirit, nor by work, nor by letter as from us, as that the day of Christ is at hand.' (2 Thessalonians 2:2) The Thessalonians were concerned that they would fall victim to the day of Judgment. This doctrinal problem caused a practical issue. Some of the members convinced that the end was near, had given up their jobs, and were living in idleness waiting for the Lord. They were spending their time spreading their views and living off of others. So Paul had to write to them and straighten them out. (2 Thessalonians 3:6-15). This is the shortest of Paul's letters to the churches. Only the letter to Titus and the little note to Philemon are shorter. It is really a letter of prayer containing four prayers and one request. He seals the letter with his own hand to prevent the Churches from being misled by letters claiming to be his. [article link]

Persecution in the Early Church - In the face of persecution, many Christians chose to die before they would deny their Lord [Jesus Christ] - Those who did so came to be called martyrs, which means "witnesses"
The Roman Empire was generally quite tolerant in its treatment of other religions. The imperial policy was generally one of incorporation - the local gods of a newly conquered area were simply added to the Roman pantheon and often given Roman names. Even the Jews, with their one god, were generally tolerated. So why the persecution of Christians? In order to understand the Roman distrust of Christianity, one must understand the Roman view of religion. For the Romans, religion was first and foremost a social activity that promoted unity and loyalty to the state - a religious attitude the Romans called pietas, or piety. Cicero wrote that if piety in the Roman sense were to disappear, social unity and justice would perish along with it. The early Roman writers viewed Christianity not as another kind of pietas, piety, but as a superstitio, "superstition." Pliny, a Roman governor writing circa 110 AD, called Christianity a "superstition taken to extravagant lengths." Similarly, the Roman historian Tacitus called it "a deadly superstition," and the historian Suetonius called Christians "a class of persons given to a new and mischievous superstition." In this context, the word "superstition" has a slightly different connotation than it has today: for the Romans, it designated something foreign and different - in a negative sense. Religious beliefs were valid only in so far as it could be shown to be old and in line with ancient customs; new and innovative teachings were regarded with distrust. The Roman distaste for Christianity, then, arose in large part from its sense that it was bad for society. ... Two Christian Responses: The Glory of Martyrdom and Apologetics - "Though beheaded, and crucified, and thrown to wild beasts, and chains, and fire, and all other kinds of torture, we do not give up our confession; but, the more such things happen, the more do others in larger numbers become faithful." -- Justin Martyr In the face of persecution, many Christians chose to die before they would deny their Lord. Those who did so came to be called martyrs, which means "witnesses." The second-century theologian Tertullian had converted to Christianity based in part on his wonder at Christians' faithfulness in the face of martyrdom and it clearly had a similar effect on others as well. It was Tertullian who famously declared, "The blood of the martyrs is the seed of the church." Indeed, persecution seemed to have a dramatic effect on Christianity's numbers, but not in the direction intended by the persecutors. -- A second response of the church to Roman persecution was to write apologies, or defenses, of the Christian faith. The bishops and leaders who wrote these defenses are known as the Apologists. Writing especially in the 2nd century AD, the Apologists' primary goal was to defend Christianity against pagan accusations and misconceptions in an effort to stop the persecution. Thus they often addressed their works to Roman emperors. The Apologists explained, for example, that the Christian "love feast" did not involve cannibalism or orgies as many thought, but was a sacred meal of bread and wine in honor of Christ's death. -- The Apologists also sought to show that Christianity was equal or even superior to pagan religion and philosophy, and good for the Roman state. They pointed out that Christianity was just as old as Greek thought, having originated in the ancient religion of the Hebrews. They asked their readers to compare the ethical behavior of Christians and pagans. They explained that although they were not willing to sacrifice to him as a god, Christians prayed for the emperor's welfare regularly. [article link]

2 Thessalonians 1 - The Apostle Paul begins his second and final letter to the heavily persecuted and heavily martyred Church in Thessalonica -- '2 Thessalonians 1:3-4 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth; So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure'
2 Thessalonians 1:7-12 And to you who are troubled rest with us [in Jesus Christ], when the Lord Jesus shall be revealed from Heaven with His mighty Angels, In flaming fire taking vengeance on them that know not God, and that obey not the Gospel [of Peace] of our Lord Jesus Christ: Who shall be punished with everlasting destruction from the presence [being separated from the presence of God - eternal damnation] of the Lord, and from the Glory of His power; When He shall come to be glorified in His Saints, and to be admired in all them that believe because our testimony among you was believed in that day. **Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfill all the good pleasure of His goodness, and **the work of faith with power: That the Name of our Lord Jesus Christ may be Glorified in you, and ye in Him [Jesus], according to the Grace of our God and the Lord Jesus Christ. - Paul gives the very important admonishment that vengeance does not belong to mankind bit it belongs to Jesus Christ to be administered in the prescribed time, place and manner at the choice of Jesus Christ. But that glory for mankind in Jesus Christ does belong to mankind. The opportunity of mankind for peace and eternal glory in Jesus Christ, yes. The responsibility of man for vengeance, judgment and destruction on his fellow man, no.

2 Thessalonians 2 - To see people doing good and following God in peace during times of strife and evil is a sight and an event to be thankful for and to give thanks both to the people of peace and to God the author of peace and love -- '2 Thessalonians 2:13-15 But we are bound to give thanks always to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation [wellbeing] through sanctification [being set apart to God] of the [Holy] Spirit and Belief of the Truth: Whereunto He [God] called [invited] you by our Gospel, to the obtaining of the Glory of our Lord Jesus Christ. **Therefore, brethren, stand fast, and hold the traditions [prayer, fellowship, Bible study, communion, baptism, etc.] which ye have been taught, whether by Word [Holy Bible], or our epistle [letter].'
2 Thessalonians 2:7-12 For the mystery of iniquity [sin] doth already work: only He [God - Holy Spirit] who now letteth [restrains evil] will let [evil reign (Revelation 6:1)], until He [Holy Spirit allows evil to reign unhindered] be taken out of the way. And then shall that Wicked be revealed, whom the Lord shall consume with the Spirit of His mouth, and shall destroy with the brightness of His coming [presence]: Even him [Antichrist], whose coming is after the working of Satan with all power and signs and lying wonders, And with all deceivableness of unrighteousness in them that perish; *because they received not the love [and peace] of the truth, that they might be saved [eternal salvation]. And for this cause God shall send them strong delusion, that they should believe a lie [that violence is of God]: That they all [violent] might be damned who believed not the truth [of peace, rest and trust in God], but had pleasure in unrighteousness [and violence]. - God is currently restraining sin and evil from having complete reign upon the earth however during the Tribulation times of Revelation sin will have fewer restrictions and mankind will be allowed to commit more of the evil desires of an evil heart and mind. The Seven Seals of Revelation are seven restraints on evil that are each individually broken and removed as evil is given free reign for a time upon the earth.

2 Thessalonians 3 - The Apostle Paul concludes his letter confirming that Jesus Christ is Peace and Love and that Jesus will keep us from committing evil if we will trust our lives and our circumstances unto Jesus - But that Satan is death and destruction and to follow Satan is to receive eternal death and permanent destruction -- '2 Thessalonians 3:1-3 Finally, brethren, pray for us, that the Word [peace and love] of the Lord may have free course, and be Glorified, even as it is with you: And that we may be delivered from unreasonable [violent] and wicked men [who follow Satan]: for all men have not faith. But the Lord [Jesus] is faithful [peace and love], who shall stablish [establish] you, and keep you from {doing} evil.'
The Apostle Paul concludes the Bible's book of 2nd Thessalonians with a reminder that Jesus Christ is "the Lord of Peace." - 2 Thessalonians 3:13-17 But ye, brethren, **be not weary in well doing. And if any man obey not our word by this epistle, note that [violent] man, and have no company with him, that he may be ashamed. **Yet count him not as an enemy, but admonish him as a brother. ***Now the Lord of Peace Himself [Jesus Christ] give you peace always by all means. The Lord be with you all. The salutation of Paul with mine own hand, which is the token in every epistle: so I write. The Grace of our Lord Jesus Christ be with you all. Amen.

List of Topics

THE FIRST EPISTLE OF PAUL THE APOSTLE TO

1 TIMOTHY

Historical Background To Paul's Pastoral Epistles [1st Timothy, 2nd Timothy and Titus] - Paul's First and Second Letters to Timothy and his Letter to Titus have been called "Pastoral Letters" since the eighteenth century (1700's) - [Though] Thomas Aquinas [born (in Sicily Italy) 1225 AD; died 7 March 1274 AD - wiki.com] had given this name to Paul's First Letter to Timothy already in the thirteenth century (1200's) - These letters are called "Pastoral Letters" because in them Paul reveals his concern for the future of the church and its ministry - In them he addresses a wide range of issues pertaining to the life and ministry of the church - He instructs his co-workers Timothy and Titus to provide the churches with qualified pastors and lay leaders - Paul informs them what are the qualifications of those servants in the church - He instructs them in the worship life of the church - He teaches them how to care for the souls in their congregation men and women, young and old, rich and poor - Paul urges them repeatedly to be on their guard against false doctrine and to teach the Word of God faithfully as well as to exhibit a godly life - He [Apostle Paul] anticipated that his martyrdom was near, as he stated in 2 Timothy 4:6 - According to Christian tradition Paul suffered martyrdom in Rome around 67 to 68 A.D. - It is therefore thought that Paul wrote his Second Letter to Timothy shortly before his death in A.D. 67 - {Note: 2nd Timothy was probably written within days of Pauls' execution (as soon as he received news [either from Jesus or from Rome] that he was to be executed) possibly even written within the last hours of his life.}
The Historical Background To The Pastoral Letters: Paul's three pastoral letters, unlike his other ten letters, do not blend into the historical framework of Paul's missionary journey's recorded in the Book Of Acts. The Book of Acts concludes with Paul's first imprisonment in Rome prior to the time he wrote his three pastoral letters. Thus the order of events in Paul's life and ministry, as well as the dates of those events, from the time of his release from his first imprisonment in Rome to the time of his second imprisonment in Rome and his execution remain uncertain. -- Upon his release from his first imprisonment Paul appears to have revisited the churches in Asia Minor (in what is now the country of Turkey) and in Macedonia (the northern Roman province in what is now Greece). Paul had intended to do this (cf. Philemon 22; Philippians 2:24). It seems he traveled southeast from Rome to the island of Crete. There he left Titus to organize the church and to have pastors appointed (cf. Titus 1:5). He then possibly set sail and traveled northeast to Ephesus on the west coast of Asia Minor. He left Timothy in Ephesus to take charge of the affairs of the church there. From Ephesus he traveled west to Macedonia, where he revisited Philippi, In Philippi it is thought he wrote his First Letter to Timothy and his Letter to Titus in the fall of A.D. 63. -- It appears that Paul may have then spent the winter in Nicopolis where Titus was to join him after being relieved in Crete by Artemas or Tychicus (cf. Titus 3:12). The Nicopolis Paul referred to is thought to be the city in the Roman province of Epirus, which was located on the western coast of what is now Greece by the Ionian Sea. There is the possibility that in the spring of A.D. 64 Paul traveled to Spain to do mission work, as he had hoped to do (cf. Romans 15:23,24). Some scholars have thought that if Paul did indeed go to Spain, he did so immediately upon his release from imprisonment in Rome in A.D. 61-62. There is no scriptural evidence to verify that Paul did journey to Spain. The Letter of Clement of Rome to the Corinthians, however, which was written in A.D. 96, states Paul did travel to Spain. If Paul did go to Spain around the spring of A.D. 64 and remained there to A.D. 65, he would have been there at the time of the burning of Rome, a fiery tragedy that Nero blamed on the Christians and used as an excuse to begin persecuting them. -- In his Second Letter to Timothy Paul wrote that he had been to Troas (cf. 2 Timothy 4:13) and to Corinth in southern Greece and to Miletus in Asia Minor (cf. 2 Timothy 4:20). If Paul did go to Spain in the spring of A.D. 64, then it appears he made a second trip to the East after his release before his second imprisonment in Rome. Where and when Paul was arrested is unknown. In any case, he was again imprisoned in Rome. During his second imprisonment he was treated harshly, unlike the better treatment he had received during his first imprisonment when he was held under house arrest in his own rented quarters. In 2 Timothy 2:9 Paul wrote that he was chained up like a criminal. He anticipated that his martyrdom was near, as he stated in 2 Timothy 4:6. According to Christian tradition Paul suffered martyrdom in Rome around A.D. 67 to 68. It is therefore thought that Paul wrote his Second Letter to Timothy shortly before his death in A.D. 67. [article link]

1 Timothy 1 - 1st Timothy is the Apostle Paul's letter to a struggling Minister - Since all ministry is a struggle in one sense or another the letter is generally referred to as the main Pastoral epistle -- '1 Timothy 1:1-4 Paul, an Apostle of Jesus Christ by the commandment [command] of God our Savior, and Lord Jesus Christ, which is our hope; Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord. As I besought thee to abide still at Ephesus, when I went into Macedonia [Greece], *that thou mightest charge some *that they teach no other doctrine, Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: [and] so do [accomplish the task of teaching pure Biblical doctrine].'
1 Timothy 1:15-20 **This is a faithful saying, and worthy of all acceptation [acceptance], that Christ Jesus came into the world to save sinners; of whom I am chief [foremost]. Howbeit for this cause [salvation] I [Paul] obtained mercy, that in me first [who originally persecuted the Christian Church] Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on Him to life everlasting. -- {Doxology begins} ***Now unto the King [Jesus] eternal, immortal, invisible, ***the only wise God, be honor and glory forever and ever. Amen {Doxology ends}. This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare; Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck: Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme. - The Apostle Paul continues to define priorities and to set goals for the Pastors of the Church particularly the goals of keeping salvation, mercy, forgiveness faith and the eternal glory of God as the main focal and attention points for the ministry.

Doxology General Information: A doxology is a short prayer or hymn of praise that extols the glory and majesty of God. Well known doxologies include the Glory to God (Gloria Patri {Latin}), the Glory Be (Gloria in Excelsis {Latin}), the Holy, Holy, Holy (Sanctus {Latin}), and the Hebrew word Alleluia, which means "praise the Lord" Some verses of hymns, such as Thomas Ken's "Praise God from whom all blessings flow," are also called doxologies
Doxology Advanced Information: The term, which is derived from the Greek doxa (glory), denotes an ascription of praise to the three persons of the Blessed Trinity. In its commonest form, known as the Gloria Patri or "Lesser Doxology," it is rendered: "Glory be to the Father, and to the Son, and to the Holy Ghost: As it was in the beginning, is now, and ever shall be, world without end. Amen." Its use at the end of the Psalms, as directed, e.g., in the Book of Common Prayer, dates from the fourth century. It is thus a symbol of the duty of Christianizing the Psalms and serves at the same time "to connect the Unity of the Godhead as known to the Jews with the Trinity as known to Christians" (Tutorial Prayer Book, p. 101). The so - called Greater Doxology is the Gloria in Excelsis, "Glory be to God on high." On account of its opening words, taken directly from Luke 2:14, it is sometimes known as the Angelic Hymn. This doxology is of Greek origin (fourth century) and was used at first as a morning canticle. Later it became incorporated into the Latin Mass, where it occupied a place at the beginning of the service. In the English Communion Service of 1552 the Reformers transferred the hymn to the end of the office, no doubt in accordance with the usage at the first (Passover, Last Supper) Eucharist [Holy Communion]: "When they had sung an hymn, they went out" (Matt. 26:30). In this position it forms a fitting conclusion to the Christian sacrifice of praise and thanksgiving. It is now generally agreed that the doxology ["For thine is the kingdom, and the power, and the glory, forever and ever. Amen" was added to the Catholic Mass in 1970 as part of the liturgical reforms that sought to make the Mass more ecumenical by adding or embracing prayers and forms recognized by the Protestants. While often attributed to the Protestants, this doxology actually has its roots in the Christian writing of the "Didache" of the first century. It's link to Protestantism is through Martin Luther, who emphasized it. - Answers.com] at the end of the Lord's Prayer is not part of the original text of Matt. 6:9 - 13. It may be regarded as an ancient liturgical addition to the prayer, which was adopted by the Greek church but not by the [Roman Catholic] Latin [until 1970]. ~ F Colquhoun (Elwell Evangelical Dictionary) [article link]

1 TIMOTHY - The recurrence of doxologies (1 Timothy 1:17; 6:15,16; 2 Timothy 4:18) as from one living perpetually in the presence of God, to whom the language of adoration was as his natural speech
1 & 2 Timothy, Epistles by Paul -- The Epistles to Timothy and Titus are called the Pastoral Epistles, because they are principally devoted to directions about the work of the pastor of a church. The First Epistle was probably written from Macedonia, A.D. 65, in the interval between St. Paul's first and second imprisonments at Rome. The absence of any local reference but that in (1 Timothy 1:3) suggests Macedonia or some neighboring district. In some MSS. and versions Laodicea is named in the inscription as the place from which it was sent. The Second Epistle appears to have been written A.D. 67 or 68, and in all probability at Rome. --The following are the characteristic features of these epistles:-- (1) The ever-deepening sense in St. Paul's heart of the divine mercy of which he was the object, as shown in the insertion of the "mercy" in the salutations of both epistles, and in the "obtained mercy" of (1 Timothy 1:13) (2) The greater abruptness of the Second Epistle. From first to last there is no plan, no treatment of subjects carefully thought out. All speaks of strong overflowing emotion memories of the past, anxieties about the future. (3) The absence, as compared with St. Paul other epistles, of Old Testament references. This may connect itself with the fact just noticed, that these epistles are not argumentative, possibly also with the request for the "books and parchments" which had been left behind. (2 Timothy 4:13) (4) The conspicuous position of the "faithful sayings" as taking the place occupied in other epistles by the Old Testament Scriptures. The way in which these are cited as authoritative, the variety of subjects which they cover, suggests the thought that in them we have specimens of the prophecies of the apostolic Church which had most impressed themselves on the mind of the apostle and of the disciples generally. (1 Corinthians 14:1) ... shows how deep a reverence he was likely to feel for spiritual utterances. In (1 Timothy 4:1) we have a distinct reference to them. (5) The tendency of the apostle's mind to dwell more on the universality of the redemptive work of Christ, (1 Timothy 2:3-6; 4:10) and his strong desire that all the teaching of his disciples should be "sound." (6) The importance attached by him to the practical details of administration. The gathered experience of a long life had taught him that the life and wellbeing of the Church required these for its safeguards. (7) The recurrence of doxologies, (1 Timothy 1:17; 6:15,16; 2 Timothy 4:18) as from one living perpetually in the presence of God, to whom the language of adoration was as his natural speech. [Smith's Bible Dictionary] [article link]

1 Timothy 2 - Christian conduct and social responsibility is addressed -- '1 Timothy 2:1-4 I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men; For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty. For this is good and acceptable in the sight of God our Savior; Who will have all men to be saved, and to come unto the knowledge of the truth.'
1 Timothy 2:5-8 *For there is one God, *and one mediator *between God and men, the man Christ Jesus; Who gave Himself a ransom for all, to be testified in due time. Whereunto I am ordained a preacher, and an Apostle, I speak the truth in Christ, and lie not; a teacher of the Gentiles in faith and verity [accordance with fact (and) reality - Dictionary.com]. I will therefore that men pray everywhere, lifting up holy hands, without wrath and doubting. - Now the Apostle Paul mentions how the parishioners [worshipers] in Church attendance, both the men and the women, should behave.

1 Timothy 3 - The qualifications for Church-fellowship overseers and leaders is given -- '1 Timothy 3:1 This is a true saying, If a man desire the office of a Bishop [Church overseers], he desireth a good work. A Bishop then must be blameless, the husband of one wife [no polygamy; this is not about divorce it is about the Church representing the one bride of Jesus Christ], vigilant, sober, of good behavior, *given to hospitality, *apt to teach [a Bishop is able to teach sound Bible doctrine (i.e. Sunday school) while a Deacon is a Church servant who does not yet regularly teach Bible studies]; Not given to wine, no striker, not greedy of filthy lucre [unclean money]; but patient, not a brawler, not covetous [desirous of worldly items] ...'
1 Timothy 3:8-13 Likewise must the Deacons (Church servants) be grave [lit. have dignity], not double tongued, not given to much wine, not greedy of filthy lucre; *Holding the [Trinity - Triune] Mystery of the faith in a pure conscience. *And let these [Christian servants] also *first be proved [discerned of]; *then let them use the office of a deacon, being found blameless. Let the Deacons be the husbands of one wife [no polygamy is allowed in the Christian Church], ruling their [own] children and their own houses well. **For they that have used the office of a Deacon well **purchase [eternally] to themselves a good degree [Christian maturity], and great boldness [Christian strength] in the faith which is in Christ Jesus. ... 1 Timothy 3:15-16 But if I tarry long, that thou mayest *know how thou oughtest to behave thyself in the House of God, which is the Church of the living God, the pillar and ground of the Truth. ***And without controversy great is the [Trinity - Triune] Mystery of godliness: God [Jesus] was manifest in the flesh [Matthew 1:23], justified in the Spirit [John 1:32], seen of angels [Luke 2:10-11], preached unto the Gentiles [Mark 8:1], believed on in the world [Luke 9:20, Mark 15:39], received up into Glory [Acts 1:9]. - Qualification to serve the Christian community continues to be faithfulness to God, to His word [the Bible] and to His people [Christians].

1 Timothy 4 - The Apostle Paul forewarns the body of Christ of advanced problems that will occur within the Christian Church in the later years of the Christian Church era just prior to the 2nd Coming of Jesus Christ -- '1 Timothy 4:1-2 Now the [Holy] Spirit speaketh expressly [emphatically], that in the latter times [end of the Church era] some [Christians] shall depart from the [Christian] faith, giving heed [attention] to seducing spirits [i.e. the various 'New Age' movements], and doctrines of devils [i.e. Ecumenicalism - reducing Christianity and making all religions equal and one]; Speaking lies in hypocrisy [two-facedness]; having their conscience [godly discernment] seared [hardened] with a hot [active] iron ...' - Note: Iron Biblically generally denotes a strong force often a demonic stronghold (Psalms 107:10) the 'hot iron' mentioned is possibly the result of a demonic deception and influence in the life of a once faithful Christian.
1 Timothy 4:6-16 If thou put the brethren [fellow Christians] in remembrance of these things, thou shalt be a good [faithful] minister of Jesus Christ, nourished up in the Words of faith and of good doctrine, whereunto thou hast attained. But refuse profane and old wives' fables, and exercise thyself rather unto godliness. *For bodily exercise profiteth little [eternally - because our physical body does not resurrect (Genesis 3:19), we receive a new body (1 Corinthians 15:53)]: but godliness is profitable unto all things, having promise of the life that now is, and of that [eternal] which is to come. This is a faithful saying and worthy of all acceptation. ***For therefore we both labor and suffer reproach, because we trust in the living God, **who is the Savior of all men [all are eligible to believe and be saved], *specially [actually saving] of those that [do] believe. These things command and teach. Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity. Till I come, **give attendance *to [publically] reading [the Bible in Church], to exhortation [encouragement], to doctrine [Bible concepts]. Neglect not the [spiritual] gift that is in thee [as a born again Christian], which was given [explained] thee by *prophecy [forth telling, explaining spiritual things], with the laying on of the hands [guidance, fellowship] of the presbytery [Church elders, overseers]. Meditate [contemplate] upon these [Heavenly] things; give thyself wholly to them; that thy profiting may appear [manifest] to all (Romans 8:19). Take heed [attention] *unto thyself, *and unto the [Biblical] doctrine; continue in them: for in doing this thou shalt both save [lit. safety - Sozo, G4982] thyself, and them that hear thee. - As the critical End Times and 2nd Coming events of Jesus Christ draw near to mankind the bourdon and necessity of Christian Church leadership to remain faithful to God, to Christian doctrine and to one another greatly increases.

1 Timothy 5 - Christian fellowship and relationships are defined in terms not as strangers to one another, but as Christian family with one another - This includes all Christians even the people we haven't met or don't yet personally know -- '1 Timothy 5:1-2 Rebuke [harshly correct] not an elder [older man], but intreat him as a father; and the younger men as [equal] brethren; The elder women as mothers; the younger as sisters, *with all purity. Honor widows that are widows indeed.'
1 Timothy 5:17-22 Let the [Church] elders *that rule well be counted worthy of double honor [physical and spiritual], especially they who labor in the Word and Doctrine. For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn [in the O.T. a work animal was allowed to eat of the field and from their labor]. And, The [Christian] laborer is worthy of his reward. **Against an [Church] elder receive not an [single] accusation, but before two or three witnesses [consider the matter]. Them that sin rebuke [in love] before all, that others also may fear. I charge thee before God, and the Lord Jesus Christ, and the elect Angels [angels appointed by God to observe and overseeing Christian fellowship], that thou observe these things **without preferring one before another, doing nothing by partiality. Lay hands [become yoked] suddenly on no man, neither be partaker of other men's sins: **keep thyself pure [holy]. - Note "Them that sin rebuke before all" is applicable if the rebuke is done in love, in an appropriate way and in an appropriate place. At times a pastor would do it [a public rebuke] in an attempt to gain more power and authority to himself over the congregation or as an opportunity to openly criticize a fellow Christian and often even a legitimate matter would create gossip and scandal within the Church fellowship so there are many parameters to an open and public rebuke and wisely it is seldom done though the opportunity of public rebuke exists for a reason within the Christian Church.

1 Timothy 6 - The Apostle Paul briefly touches on Christian employment and then concludes his first letter to Timothy by again emphasizing Christian conduct and service to God -- '1 Timothy 6:1-2 Let as many servants [workers] as are under the yoke [employed] count their own masters [bosses] worthy of all honor, that the Name of God and His Doctrine be not blasphemed. And they [workers] that have believing [Christian] masters [bosses], let them not despise them [i.e. if a non-Christian gets a promotion or a raise and not the Christian], because they are brethren; but *rather do them service [good work], because they are faithful and beloved, partakers of the [eternal] benefit. These things teach and exhort.'
The Bible's book of 1st Timothy concludes: 1 Timothy 6:11-21 But thou, O [Christian] man of God, flee these [immoral] things; and follow after righteousness, godliness, faith, love, patience, meekness. **Fight the good fight of faith, ***lay hold on eternal life, whereunto thou art also called [invited], and hast professed a **good profession [publically professing Jesus Christ] before many witnesses. I give thee charge in the sight of God, who quickeneth [makes alive] all things, and before Christ Jesus, ***who before Pontius Pilate witnessed a good confession [Jesus confessed to Pontius Pilate that He is the Messiah (Mark 15:2)]; That thou keep this commandment without spot, unrebukeable, until the appearing [2nd Coming] of our Lord Jesus Christ: -- {Doxology begins} Which in His times He shall shew [reveal Himself], [Jesus] who is the Blessed and only Potentate [supreme power], the King of kings, and Lord of lords; ***Who [Jesus] only hath immortality, dwelling in the light [of the Throne of God the Father] which no man can approach unto [the Throne of God the Father]; [the Father] whom no man hath seen, nor can see [because of our sinful nature]: to whom be honor and power everlasting. Amen {Doxology ends}. Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy; That they do good, **that they be rich in good works, ready to distribute, willing to communicate; Laying up in store for themselves a good [eternal] foundation against the [heavenly] time to come, *that they may lay hold [grasp the meaning] on eternal life. O [Pastor] Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called: Which some professing [Christians] have erred [gotten off course] concerning the faith. Grace be with thee. Amen.

List of Topics

THE SECOND EPISTLE OF PAUL THE APOSTLE TO

2 TIMOTHY

Second Epistle to Timothy - The Second Epistle of Paul to Timothy, usually referred to simply as Second Timothy and often written 2 Timothy, is one of the three Pastoral Epistles, traditionally attributed to Saint Paul, and is part of the New Testament - [The Apostle] Paul [in prison again] clearly anticipates his being put to death and realities beyond in his valedictory found in 2 Timothy 4:6-8 "For I am now ready to be offered, and the time of my departure is at hand. I have fought a good fight, I have finished my course, I have kept the faith: Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing."
Content: In his letter, Paul urges Timothy to not have a "spirit of timidity" and to "not be ashamed to testify about our Lord" (1:7-8). He also entreats Timothy to come to him before winter, and to bring Mark with him (cf. Philippians 2:22). He was anticipating that "the time of his departure was at hand" (4:6), and he exhorts his "son Timothy" to all diligence and steadfastness in the face of false teachings, with advice about combating them with reference to the teachings of the past, and to patience under persecution (1:6-15), and to a faithful discharge of all the duties of his office (4:1-5), with all the solemnity of one who was about to appear before the Judge of the quick and the dead. Paul clearly anticipates his being put to death and realities beyond in his valedictory found in 2 Timothy 4:6-8: "For I am now ready to be offered, and the time of my departure is at hand. I have fought a good fight, I have finished my course, I have kept the faith: Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing." 2 Timothy contains one of Paul's Christological Hymns in 2 Timothy 2:11-13 It is a faithful saying: For if we be dead with him, we shall also live with him: If we suffer, we shall also reign with him: if we deny him, he also will deny us: If we believe not, yet he abideth faithful: he cannot deny himself. (King James Version) [article link]

A Tale of Two Cities - A Tale of Two Cities (1859) originally a novel by Charles Dickens [1812 - 1870] - Movie 1935 B&W Version {Best version} - An immortal story... A brilliant cast... An unforgettable film of the French Revolution - The most dramatic love story in the history (since the Bible) of literature! - [Spoiler Alert: The lead character Sydney Carton (a 'carton' - a is cheap container holding within it a more valuable content i.e. the human spirit and soul) offers himself up (2 Timothy 4:6-8) to be poured out as a drink offering.] (DVD)
Plot Summary for A Tale of Two Cities (1935 Version): An elaborate adaptation of Dickens' classic tale of the French Revolution. Dissipated lawyer Sydney Carton defends emigre Charles Darnay from charges of spying against England. He becomes enamored of Darnay's fiancée, Lucie Manette, and agrees to help her save Darnay from the guillotine when he is captured by Revolutionaries in Paris. Written by Marg Baskin. - A disreputable barrister finds redemption through the most unlikely of friendships and in the process provides for himself salvation of a kind. Written by Carl Schultz. - Plot Summary for A Tale of Two Cities (1958 version): British barrister Sydney Carton lives an insubstantial and unhappy life. He falls under the spell of Lucie Manette, but Lucie marries Charles Darnay. When Darnay goes to Paris to rescue an imprisoned family retainer, he becomes entangled in the snares of the brutal French Revolution and is himself jailed and condemned to the guillotine. But Sydney Carton, in love with a woman he cannot have, comes up with a daring plan to save her husband. Written by Jim Beaver. [article link]

MOVIE - Dickens: A Tale Of Two Cities 1939 [parts 1-15] (YouTube)
Movie Based on Charles Dickens' novel of the French Revolution produced by David O. Selznick with Ronald Coleman. [article link]

2 Timothy 1 - The Apostle Paul's final letter - Paul starts out his last letter with his consistent business as usual approach - Then sprinkled throughout and nearing the end (2 Timothy 4:6 ) Paul suddenly reveals something that is heavy on his heart, that he knows he is close to being called home to Heaven - The Apostle Paul then just as quickly returns to his business as usual format and closes out his last epistle -- '2 Timothy 1:7-12 For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind. Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner [Paul's later and final imprisonment]: but be thou partaker of the afflictions of the gospel according to the power of God; Who hath saved us, and called [invited] us with an holy calling, *not according to our works, **but according to His own purpose and grace, which was given us in Christ Jesus before the world began, But [the plans and purposes of God] is now made manifest by the appearing of our Saviour Jesus Christ, who hath *abolished death, and *hath brought life and *immortality to light through the Gospel [His cross and resurrection]: Whereunto I am appointed a Preacher, and an Apostle, and a Teacher of the Gentiles. For the which [Gospel] cause I also suffer these [persecution] things: nevertheless I am not ashamed: ***for I know [Jesus] whom I have believed, and am persuaded that He is able to keep that [human soul and spirit] which I have committed unto Him against that day [of eternal judgment].' - {1. The Apostle Paul seemed to know from God that he was going to be offered as an acceptable sacrifice offering but Paul had been spared so many times (i.e. Acts 27:42-43) and he might not have been exactly sure of the moment. 2. The Apostle Paul desperately wanted the Christian Church to continue on and to function normally even after his departure. Paul wanted Timothy to not give up and go home but to still conduct Church business in Rome and elsewhere whether or not Paul was still alive and still in need of his clothing and materials that he had requested Timothy bring to him at prison in Rome.}
2 Timothy 1:13-18 Hold fast the form of sound Words [from the Bible], which thou hast heard of me, in faith and love which is in Christ Jesus. That good thing [Christian ministry] which was committed unto thee keep by the Holy Ghost which dwelleth in us. **This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes. *The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain: But, when he was in Rome, he sought me out very diligently, and found me. The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well. - The Apostle Paul continues what would become his last letter with a slightly more personal tone and reveals that once again most of the Christians who were with Paul had abandoned him in another desperate hour of need and persecution.

2 Timothy 2 - Paul reiterates the necessity of applying and generously appropriating the grace of Jesus Christ into the individual efforts of day to day ministry - In other words don't be too hard on yourself in ministry but instead keep Jesus Christ in focus and trust that God is working daily in all events unto His ultimate Glory -- '2 Timothy 2:1-3 Thou therefore, my son, be strong in the grace that is in Christ Jesus. And the things that thou hast heard of me [openly] among many witnesses, the same [doctrines] commit thou to faithful men, who shall be able to teach others also. Thou therefore endure hardness [hardship], as a good soldier of Jesus Christ.'
2 Timothy 2:8-13 Remember that Jesus Christ of the seed of David [Tribe of Judah] was raised [resurrection] from the dead according to [as also taught in] my gospel [preaching]: Wherein I suffer trouble, as an evil doer, even unto bonds; but the Word of God is not bound. Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal Glory. **It is a faithful saying: For *if we be dead with Him, *we shall also live with Him: *If we suffer, *we shall also reign with Him: if we deny Him, He also will deny us: If we believe not, yet He [exists] abideth faithful: He cannot deny himself. - Note: The reality is that the 1st Coming of Jesus Christ was to accomplish His sacrificial death, burial and resurrection on our behalf and Jesus did completely accomplish His 1st Coming in order to remove sin from the world. It is therefore imperative that we suffer in the same world that Jesus suffered in and was rejected in if we desire to identify with Jesus to the point of then living and reigning in the new world after the 2nd Coming Kingdom reign of Jesus Christ. - Also Note: the verse "if we deny Him, He also will deny us" if we deny Jesus after knowing all that He did for us He will deny us and not Himself and the verse goes on to say "yet He abideth faithful: He cannot deny Himself" Jesus will continue to exist and continue to reign and rule whether or not we approve. Jesus Christ is not the figment of someone's imagination and just because we can remove Him from our mind it does not mean that we can remove Jesus Christ from reality.

2 Timothy 3 - The Apostle Paul seems to have been given a unique understanding of the events and condition of the 'Last Days' of the Christian Church -- '2 Timothy 3:1-5 This know also, that in the Last Days perilous times shall come. For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy, Without natural affection [a seared conscience], trucebreakers, false accusers, incontinent, fierce, despisers of those that are good, traitors, heady, high minded, lovers of pleasures more than lovers of God; Having a [societal] form of godliness, but denying the power thereof: from such turn away.'
2 Timothy 3:10-17 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience, persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra [Timothy's hometown]; what persecutions I endured: but out of them all the Lord delivered me. Yea, and *all that will live godly in Christ Jesus shall suffer persecution. *But evil men and seducers shall wax worse and worse, *deceiving, **and being deceived. But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them; And that from a child thou hast known the Holy Scriptures [Holy Bible], **which are able to make thee wise unto salvation *through faith which is in Christ Jesus. All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be perfect, throughly furnished unto all good works. - Note: The continuing and widening contrast between the Christian and the non-Christian just like in Jeremiah (Jeremiah 24:1-10) where eventually the figs (people) were either really good, pleasant and desirous in the sight of God or the figs were really bad and unpleasing to God but there were no in between figs. - Also Note: The "deceiving, and being deceived" is really the rails that ungodliness runs on. First a person has to deceive themselves before they can deceive others and this deception applies in the spirit realm as well. Satan first deceived himself (Isaiah 14:13) then he deceived 1/3 of the angels (Revelation 12:4) into rebelling with him and now besides the fallen angelic realm there is also the lesser demonic realm and Satan has seemingly a separate deception for the demonic real. Meaning that there are multiple layers of deception taking place [throughout multiple realms] in order to deceive the fallen angelic realm, the separate demonic realm and also to deceive mankind. Seemingly at one moment angelic [Antichrist] deception is occurring within the human realm, then demonic [violence] deception, then human [there is no God and no spirit realm] deception and then back to fallen angelic deception as mankind is continually being witnessed against by the various competing and interlocking deceptions.

2 Timothy 4 - The Apostle Paul's final admonishment to his fellow Christian brothers and co-laborers with him in the faith of Jesus Christ -- '2 Timothy 4:1-5 I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick [living] and the dead at His appearing and His kingdom; Preach the Word [Bible]; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. For the time will come [End Times] when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; And they shall turn away their ears from the Truth [of Jesus Christ], and shall be turned unto fables [i.e. The Da Vinci Code]. But watch thou in all things, endure afflictions, do the work of an evangelist [spread the Gospel], make full proof of [confirm with God] thy ministry.'
The Bible's book of 2nd Timothy concludes: 2 Timothy 4:6-22 For I am now [mentally and physically] ready to be offered [as an acceptable sacrifice to God], **and {bombshell announcement!} the time of my departure is at hand. **I have fought a good fight, I have finished my course, I have kept the faith: **Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that [Bema east Judgment (2 Corinthians 5:6-10)] day: **and not to me only, but unto all them also that love His [presence and] appearing. {Paul then immediately returns to business as usual for the Christian Church} Do thy diligence [continue on] to come shortly unto me [there is the slight chance at another stay of execution]: For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia. *Only Luke is with me {it seems that Luke might have penned this letter for Paul as Paul was vigorously chained at this time and could probably only dictate briefly to Luke}. Take Mark, and bring him with thee: for he is profitable to me for the ministry. **And [continuing the ministry] Tychicus have I sent to Ephesus. The cloke [cloak] that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments [scrolls]. Alexander the coppersmith did me much evil: the Lord reward him according to his works: Of whom be thou ware [wise about] also; for he hath greatly withstood our words. **At my first answer [trial] no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge. Notwithstanding **the Lord stood with me, **and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: **and I was delivered [from the previous imprisonment] out of the mouth of the lion [the circus or the Colosseum (Amphitheatre in Rome)]. And the Lord shall deliver me from every evil work, and **will preserve me unto His heavenly Kingdom: ***to whom be glory forever and ever. Amen. Salute Prisca and Aquila, and the household of Onesiphorus. Erastus abode at Corinth: but Trophimus have I left at Miletum sick. Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren. The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. - Note: Luke who wrote the Gospel of Luke and the Book of Acts was with Paul at the time of the letter (2nd Timothy) and probably until the end and it seems that Paul and Luke decided to gloss over the death of Paul [and later Peter] and treat it as just one of the many Christian deaths that were occurring at the time. It's possible Paul and Luke also thought it might be detrimental to Timothy, Titus and to many of the young ministers if they suddenly found out that Paul had been executed and most of all they certainly did not want the death of Paul to be written into the scriptures where it might even slightly compete with the Biblical message of the cross and resurrection of Jesus Christ. It seems that 2nd Timothy ends very much the same way that the Book of Acts intentionally ends with the topic of Christian doctrine [and not specific martyrdoms] being discussed between the Jews and Christians creating the emphasis of the Christian message and of the a continuation of the same Christian work that so many faithful Saints had given so much to in building on the original foundation laid by Jesus Christ.

List of Topics

THE EPISTLE OF PAUL TO

TITUS

Background of Titus - Paul wrote this letter to Titus, a young [Gentile] pastor, who faced the unenviable assignment of setting things in order in the church at Crete - Crete is the largest island in the Mediterranean - The inhabitants of Crete had an evil reputation, a fact witnessed not only by Paul, but also by others - Their lying was famous, so much so that 'to act the Cretan' was a synonym for 'to play the liar' - Their morals were low and the wine of Crete was famous, drunkenness was everywhere - The low standard of morality among the Cretans had doubtless had an adverse influence on the lives of the believers
It appears that the chief problem in Crete came from false teachers, mainly, Jewish, 'of the circumcision' who are described by Paul as 'unruly men, vain talkers and deceivers'. (Titus 1:10) They were teaching 'Jewish fables' (Titus 1:14) and introducing 'foolish questionings, and genealogies, and strifes, and fightings about the law' (Titus 3:9). Occasion: Paul wrote this letter to Titus, a young pastor, who faced the unenviable assignment of setting things in order in the church at Crete. It seems that the immediate reason for the writing of Titus was the forthcoming visit of Apollos and Zenas to Crete. (Titus 3:13) Paul took the opportunity to write to Titus. He was prompted to write because of his personal observation of conditions on Crete and his realization that Titus would need the encouragement and authorization which the letter would give him. ... Paul also writes advising him to appoint elders, men of proven spiritual character in their homes and businesses, to oversee the work of the church. But elders are not the only individuals in the church who are required to stand tall spiritually. Men and women, young and old, have their vital functions to fulfill in the church if they are to be living examples of the doctrine they claim to believe. Throughout this letter to Titus, Paul stresses the necessary practical outworking of salvation in the daily lives of the elders and congregation alike. [article link]

Titus 1 - The Apostle Paul's letter to Titus an accomplished Gentile Pastor - Where the much beloved Timothy was having abundant problems in his ministry, in his health and probable even problems sleeping at night - The Pastor Titus was seeing a lot of success in his ministries - Titus also occasionally traveled with Paul (Galatians 2:1) and went with Paul and Barnabas on an earlier visit to Jerusalem - Titus was sent to the Church in Corinth (2 Corinthians 7:6) and very much helped stabilize the situation - Titus was then pastoring in the extremely difficult neighborhood of the Island of Crete -- 'Titus 1:5 For this cause left I [Paul] thee in Crete, that thou [Titus] shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee'
Titus 1:10-16 For there are many unruly and vain talkers and deceivers, specially they of the circumcision: Whose mouths must be stopped, who subvert whole houses, teaching [pseudo Jewish-Christian] things which they ought not, for filthy [money] lucre's sake. One of themselves, even a prophet of their own, said, The Cretians are always liars, evil beasts, slow bellies. This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith; Not giving heed to [false] Jewish [Kabbalistic] fables, *and commandments of men, that turn from the truth. ***Unto the pure ***all things are pure: **but unto them that are defiled and unbelieving is **nothing pure; but even their mind and conscience is defiled. They profess that they know God; *but in works they deny Him, being abominable, and disobedient, and unto every good work reprobate [irresponsible]. - Note: Titus and Luke were among the first of the successful Gentile Church Pastors and Titus as an early Gentile apparently was a particular target of rogue Jewish practitioners. The type of Judaism that Paul seems to be addressing was a non-traditional 'Jewish fable' [i.e. Kabbalistic] type of doctrine that was being packaged and sold to some unsuspecting Gentiles by some less than devout Jews. - Also Note: One of the greatest Christian verses in the entire Bible "Unto the pure all things are pure ..." this verse is a great reminder as we try to be pure and holy while we live our lives before God.

Titus 2 - Paul points out the simple fact that the manner and way that the Pastor speaks and teaches in his local fellowship is the direction that the Church is going to go in -- 'Titus 2: 1 But speak thou the things which become sound doctrine ...'
Titus 2:11-15 For the grace of God that bringeth salvation *hath appeared to all men, *Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, **in this present world; ***Looking for that blessed hope, and the glorious appearing of the great God and our Savior Jesus Christ; Who gave Himself for us, that He might redeem us from all iniquity, and purify unto Himself a peculiar people, *zealous of good works. These things speak, and exhort, and rebuke with all authority. Let no man despise thee. - The Apostle Paul reiterates and confirms much of what Pastor Titus is already doing and accomplishing in his ministry in and among his fellow Gentiles.

Titus 3 - The Apostle Paul reminds Titus to instruct his congregation to live constantly in an eternal, heavenly perspective -- 'Titus 3:1-7 Put them [congregation] in mind to be subject to principalities [lit. highest powers - God] and powers [lit. freedoms], to obey magistrates, to be ready to every good work, To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men. **For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another. ***But after that the kindness and love of God our Savior toward man appeared, Not by works of righteousness which we have done, but according to His mercy He saved us, by the washing of regeneration, and renewing of the Holy Ghost; Which He shed on us *abundantly through Jesus Christ our Savior; That being justified by His grace, ***we should be made heirs [inheritors] according to the hope of eternal life.'
The Bible's book of Titus concludes: Titus 3:8-15 This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men. But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain. *A man that is an heretic after the first and second admonition reject; **Knowing that he that is such is subverted, and sinneth, being condemned of himself. When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter. Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them. And let ours [fellow Christians] also learn to maintain good works for necessary uses, that they be not unfruitful. All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.

List of Topics

THE EPISTLE OF PAUL TO

PHILEMON

Philemon: Introduction - Even though this letter is a brief, personal note to a friend, it shows up in the early canon lists (Marcion's [Cannon of 144 A.D.] and the Muratorian [Cannon 170-200 A.D.]) - Further, the ancient church never doubted its authenticity
Epistle - Place of Origin: The traditional view that this letter was written while Paul was in a Roman prison has been assailed from two corners: some claim Ephesus is a better starting point, others suggest Caesarea. Before deciding on this issue, it must first be recognized that, on the assumption of authenticity, where Paul was when he wrote Ephesians is where he was when he wrote Colossians and Philemon. This can be seen by several pieces of evidence: the commendation of Tychicus, as the bearer of the letter, found in exactly the same form in both Eph 6:21-22 and Col 4:7-8, surely indicates that he was sent with both epistles at the same time; the strong verbal overlap between Colossians and Ephesians must, if authentic, indicate that the two were written at the same time; Colossians is inseparable from Philemon3-that is, they must both have been sent at the same time. Hence, all three letters were written and sent at the same time. Consequently, if there is anything in either Colossians or Philemon which helps to narrow down where Paul was imprisoned at the time of writing, such would equally apply to Ephesians. ... Occasion and Purpose: As we have discussed at length in our introductions to Ephesians and Colossians, Onesimus apparently ran away from Philemon, his pockets lined with his owner's money, and headed for Rome. He may have stumbled across Epaphroditus, who was also en route to Rome; if so, Epaphroditus may have urged him to seek out Paul in order to gain advice. While with Paul, Onesimus became a Christian (v. 10), and proved himself "useful" (a word-play on his name) to Paul. The apostle wrote this letter to Philemon, asking Philemon to reinstate Onesimus-this time as a "dear brother" (v. 16), rather than as a slave. Although Paul could command Philemon to do so, he urges him instead, hoping that Philemon will be willing without coercion. Further, to show his sincerity, Paul vows to pay back whatever Onesimus owes (vv. 18-19). [article link]

PHILEMON Background: Onesimus who was probably a domestic slave of Philemon's and had run away, stole some money from Philemon (vs. 18) to afford the getaway - We need to remember that slavery was an accepted institution in the Roman Empire - Romans and Greeks brought multitudes of slaves (old and young) home from their wars, and the buying and selling of slaves was a part of their daily life
Apparently Onesimus fled across Asia, across the Aegean Sea and the Adriatic Sea to Rome. At Rome he was under the influence of Paul, was saved, and later returned to Colosse [Colossians 4:9 - note: Paul never visited Colosse himself]. Onesimus quickly grew in grace and endeared himself to Paul (vs. 11, 12) proving so serviceable to Paul that he would have gladly detained him in Rome (vs. 13) but Paul realized he belonged to Philemon so the Apostle took the opportunity to send him back with Tychicus, bearing the Colossian epistle and the private note to Philemon. -- The Letter: Paul's letter to Philemon was written to be the mediation between Onesimus and his outraged master. Terrible punishment was sanctioned by Roman law for such offenses; even the death penalty. A slave was absolutely at his master's mercy; for the smallest offense he might be scourged, mutilated, crucified, thrown to wild beasts, etc. But Philemon was a Christian, and therefore, when Paul writes this letter he appeals to his Christian character. [article link]

Philemon - Thru the Bible Radio with Dr. J. Vernon McGee - Christianity does not do away our duties to others, but directs [us] to the right doing of them (Mp3)
Christianity does not do away our duties to others, but directs to the right doing of them. True penitents will be open in owning their faults, as doubtless Onesimus had been to Paul, upon his being awakened and brought to repentance; especially in cases of injury done to others. The communion of saints does not destroy distinction of property. This passage is an instance of that being imputed to one, which is contracted by another; and of one becoming answerable for another, by a voluntary engagement, that he might be freed from the punishment due to his crimes, according to the doctrine that Christ of his own will bore the punishment of our sins, that we might receive the reward of his righteousness. Philemon was Paul's son in the faith, yet he entreated him as a brother. Onesimus was a poor slave, yet Paul besought for him as if seeking some great thing for himself. Christians should do what may give joy to the hearts of one another. From the world they expect trouble; they should find comfort and joy in one another. When any of our mercies are taken away, our trust and hope must be in God. We must diligently use the means, and if no other should be at hand, abound in prayer. Yet, though prayer prevails, it does not merit the things obtained. And if Christians do not meet on earth, still the grace of the Lord Jesus will be with their spirits, and they will soon meet before the throne to join forever in admiring the riches of redeeming love. The example of Onesimus may encourage the vilest sinners to return to God, but it is shamefully prevented, if any are made bold thereby to persist in evil courses. Are not many taken away in their sins, while others become more hardened? Resist not present convictions, lest they return no more. [article link]

Philemon 1 - Philemon - The Apostle Paul's personal letter to a friend a successful businessman [from Colossae] whom Paul had met probably in Ephesus [Paul never made it to Colossae] - Philemon had a slave that ran away [and probably stole something] from Philemon and Paul asked Philemon to receive the slave Onesimus back, not as a runaway slave as he had been but now as a free brother in Jesus Christ to both Paul and Philemon - It's not recorded but Church tradition is that Philemon did receive Onesimus back and did grant him his freedom -- 'Philemon 1:15-16 For perhaps he therefore departed for a season, that thou shouldest receive him forever; Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?'
The Bible's book of Philemon concludes: Philemon 1:17 If thou count me therefore a partner, receive him as myself. *If he hath wronged thee, or oweth thee ought, **put that on mine account; I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides. Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord. Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say. But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you. There salute thee Epaphras, my fellow prisoner in Christ Jesus; Marcus [Mark], Aristarchus, Demas, Lucas [Luke], my fellow laborers. The grace of our Lord Jesus Christ be with your spirit. Amen.

List of Topics

THE EPISTLE OF PAUL THE APOSTLE TO THE

HEBREWS

Introduction: The Book of Hebrews - The Book of Hebrews is probably the main content from the Apostle Paul's Synagogue visiting ministry [Acts 17:2] - Acts 9:15 'for he [Paul] is a chosen vessel unto Me (Jesus), to bear My Name before the Gentiles, and kings, and the [Jews] Children of Israel' - The Apostle Peter mentions Paul's Book of Hebrews in 2 Peter 3:15-16 'our beloved brother [Apostle] Paul also according to the wisdom given unto him hath written [Book of Hebrews] unto you; as also in all his [other] epistles' - The Book of Hebrews is unsigned and undelivered most likely indicating that Paul wrote it himself while in Jerusalem and that Paul personally gave it to the Church in Jerusalem
The Book of Hebrews from the earliest times of the Christian Church has been attributed to the Apostle Paul without any previous controversy. It has only been in more recent times that scholars have attempted to remove the Apostle Paul from his writing. The Apostle Peter had read Paul's Book of Hebrews and mentions it along with his other epistles in one of Peter's writings. - '2 Peter 3:15-16 And account that the longsuffering of our Lord is salvation [Hebrews 2:10]; even as our beloved brother [Apostle] Paul also according to the wisdom given unto him hath written [Book of Hebrews] unto you; As also in all his [other] epistles ...' - The original proclamation by God for the Apostle Paul is in Acts 9:15 'But the Lord said unto him [Ananias], Go thy way: for he [Paul] is a chosen vessel unto Me, to bear My Name before the Gentiles, and kings, and the Children of Israel' the Apostle Paul is to reach with his ministry; Gentiles, Kings, and Jews. Paul starts out his ministry reasoning with Jews on every Sabbath (Saturday) in the Synagogues as was his custom [Acts 17:2]. - In short on a visit to Jerusalem [Acts 21:17] the Apostle Paul was entangled in Christian Jewish customs and Temple rituals and it was in attempting to appease the Christian Church leaders in Jerusalem that the Apostle Paul was talked in to joining in on a Temple vow with some other Christians. The Apostle Paul went to the Temple in Jerusalem with the other Jewish Christians and was spotted by some of the Jews who had been outside of Jerusalem and were in opposition to his preaching. A riot ensued and the Apostle Paul was ultimately arrested by the Roman guards and held in confinement in the Roman 'castle' dungeon probably the same place where John the Baptist had early been confined by Herod. While in confinement it's most likely that the Apostle Paul figured that his long intended letter to the Hebrews in Jerusalem was in order and Paul wrote down in a sense the same message that he had been reasoning with all along with all the Jews in every synagogue he entered. Probably the Book of Hebrews is the main content of the Apostle Paul's synagogue visits. Unlike the Book of Romans the Book of Hebrews is undelivered and unlike the Book of Galatians the Book of Hebrews is unsigned because likely the Book of Hebrews was written in Jerusalem [while confined in the castle] and was not delivered by messenger but was given from the hand of Paul into the hands of Peter or possibly via the nephew of Paul [Acts 23:16 'Paul's sister's son'] into the hands of Peter and to the rest of the Christian Church in Jerusalem.

Perpetual Bible Study - Book of Hebrews: Background - The writer of Hebrews [Apostle Paul] understood this - It not would do for him to present the gospel merely as an alternative to Judaism; he had to clearly demonstrate the superiority of Christ - And that is the key - Hebrews is a book of comparisons, but it is not Judaism compared to Christianity, but Judaism compared to Christ - He is the difference - He is greater than angels, He is the [High] Priest after the order of Melchizedek, He is the perfect sacrifice, and so on
It is always useful to recall that Christianity did not originate "in a vacuum", so to speak. The gospel was first preached in Jerusalem, to a culture with a deeply entrenched religion and deep-seated beliefs. The religion and the culture were inextricably linked; it is not for nothing that the word "Jew" can equally describe a person's ethnicity or a person's religious affiliation. The two were practically synonymous in N.T. times. - Thus Jews in the first century had a very difficult decision to make when presented with the gospel. There are those who tried to bring Judaic ways into the church; these attempts were addressed at Jerusalem, as recorded in Acts 15. (It is a sad footnote of history that the legalizers eventually got their way, and many churches today essentially practice old-time Judaism with a Christian veneer.) But many others were faced with an either/or choice; reject the gospel and maintain your old ways as a Jew, or take the step of faith and accepting Christ, regardless of the consequences to your previous cultural standing. Let it not be said that this was a casual choice for anyone. - The writer of Hebrews understood this. It not would do for him to present the gospel merely as an alternative to Judaism; he had to clearly demonstrate the superiority of Christ. And that is the key. Hebrews is a book of comparisons, but it is not Judaism compared to Christianity, but Judaism compared to Christ. He is the difference. He is greater than angels, He is the priest after the order of Melchizedek, He is the perfect sacrifice, and so on. - The key phrase to me in the book of Hebrews is "a new and living way" (Heb. 10:20). That is what the gospel is. The O.T. rituals and observances were useful as patterns and shadows of things to come, but they could never meet the real needs of the Jewish people, or indeed of anyone. There is real life, eternal life, in the gospel. [article link]

Hebrews 1 - The Apostle Paul's Trilogy of Systematic Theology to the Nations [Romans, Galatians, Hebrews] - The Book of Hebrews is to give the Hebrew, Jewish Nation a perspective of their past, present and future glory with God in Jesus Christ the risen Savior, Messiah - 'Hebrews 1:8-9 But unto the Son He (Father) saith, *Thy throne, O God, is forever and ever: a scepter of righteousness [the cross] is the sceptre [rule] of Thy Kingdom. Thou hast loved righteousness, and hated iniquity; therefore God, even Thy [Father] God, hath anointed Thee with the oil of gladness above Thy [human] fellows.'
Hebrews 1:1-4 God, who at sundry times [in history] and in divers manners spake in time past unto the [Jewish] fathers by the Prophets, Hath in these *last days {after the cross it's the last days until the second coming} spoken unto us by His Son (Jesus), whom He hath appointed heir of all things, by Whom also He made the worlds [physical and spiritual realms]; Who being the brightness [equal in Glory] of His [Father God's] Glory, and the express image [exact representation] of His [Father God's] person, and upholding all things by the word of His power, when He had by Himself [carried His cross] purged our sins, [resurrected and] sat down on the right hand of the Majesty on High; Being made so much better than the angels, as He hath by inheritance obtained a more excellent name than they.' - The Apostle Paul immediately sets out the Divinity and the Superiority of Jesus Christ even over the angels. Paul notes that Jesus is both the creator and the inheritor of all things. Then Paul presents a reminder that the present universe is going to vanish and concluding that Jesus Christ as the creator, inheritor and redeemer of the Universe is not just an improved version of Judaism but is the ultimate consummation of the plan of God given throughout the ages to all mankind and to miss out on the plans of Jesus Christ is to miss out on the one and only plan available to mankind. Note: It is important to know that Jesus is currently seated at the right hand of the Father in Majesty on High. Any thought or notion of the previously rejected Jesus is an ancient aberration of human history as Jesus is currently reigning and ruling in Authority, Splendor, Majesty and Glory while all heaven rejoices at the presence of Jesus Christ. -- Also Note: A clarification technically Daniels' 70th Week [Last Days] began on the day of the Triumphal Entry of Jesus into Jerusalem [Palm Saturday or Palm Sunday depending on how you figure it] so about six days, Saturday Triumphal Entry through the Thursday crucifixion, of Daniel's 70th week have happened. With the crucifixion the 70th week came to a temporary halt until the fullness of the Gentiles [Acts 15:17] can be brought in. - 'Daniel 9:20-27 Seventy weeks are determined upon thy people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision [Law] and prophecy, and to anoint the Most Holy (Jesus). Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah (Jesus) the Prince shall be seven weeks [seven Jewish decades 49 years - these weeks were the Jewish decade of seven years the Levitical decade seventh year of release], and threescore and two weeks [62 Jewish decades 434 years]: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks [the 434 years] shall Messiah be cut off [crucifixion], but not for Himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And He [Antichrist] shall confirm the covenant with many for one week [the 70th and final week regarding Jerusalem]: and in the midst of the week at [3½ years] he [Antichrist] shall cause the sacrifice and the oblation [in the rebuilt Temple] to cease, and for the overspreading [saturation] of abominations [evil] he shall make it desolate, even until the consummation [end of the Book of Revelation], and that determined shall be poured [vial (measured) judgments of Revelation 16:1] upon the desolate.'

Hebrews 2 - The Apostle Paul continues to build his case and lay the ground work that in Christianity there is something going on that is bigger than Judaism and in fact Christianity in the risen Jesus Christ is encompassing both heaven and earth and both our mortal and eternal existence - 'Hebrews 2:14-15 Forasmuch then as the Children [God's Children] are partakers of flesh and blood, He (Jesus) also Himself likewise took part of the same [flesh and blood]; that through death He might destroy him [Satan and sin] that had the power of death, that is, the Devil; *And deliver them who through fear of death [fear of dying] were all their lifetime subject to [phobia of death] bondage.'
Hebrews 2:8-13 Thou [Father God] hast put all things in subjection [authority] under His feet (Soul) [foot or feet can also can represent the soul in the Bible]. For in that He (Jesus) put all in subjection [at the cross] under Him, He left nothing that is not put under Him. But now we see not yet all [earthly societal, political] things put under Him. But we (Christians) see Jesus, who was made a little lower than the angels for the suffering of death, Crowned with Glory and Honour; that He by the grace [individuality] of God should taste death [separation from God] forevery man. For it became Him, for whom are all things, and by whom are all things, in bringing many Sons unto glory, to make the captain of their salvation perfect (complete) [even though God suffers and grieves in every wrong that is committed against every human some might think that God does not see or has not suffered as humans have so God also took on our physical form and suffered physically as we have suffered just so we could know for certain that God having willingly suffered with us physically is also more than willing and able to bring us into His presence and into a deep intimate relationship with Himself] through sufferings. For both He that sanctifieth [cleanses] and they who are sanctified [cleansed by Jesus] are all of one body]: for which cause He (Jesus) is not ashamed to call them [Christians] brethren, Saying, I will declare thy name unto My brethren, in the midst of the Church [Heavenly Congregation including Angels] will I sing praise unto thee. - All things are in "subjection" to Jesus Christ. Note: It's important to keep in mind that when the Bible talks about the "world" it is talking more about the world social and political system and not so much about the physical earth itself. Technically the world "social political" system was redeemed [brought back into the presence and authority of God] but the earth itself has never been out of God's possession [Psalms 50:12]. Besides the physical earth is going to pass away [Hebrews 1:11] so it would not need redeeming. In the beginning Dominion (authority) over the earth [Genesis 1:26] was given to Adam and Eve but possession of the earth as an inheritance from God was never given to them so not possessing the physical earth they did not lose it to Satan. One of the first mentions, besides the Book of Psalms of humans inheriting the earth is during Jesus' Sermon on the Mount [Matthew 5:5] and Jesus explains that "the meek shall inherit the earth" [the new earth]. Satan in not in possession of the earth and never having been Satan has always been a trespasser on the earth though he does have some ability to deceive and he did before the cross of Jesus have more power and authority over the decisions, politics and social structure of mankind. The powers of Satan have been broken for the Christian by Jesus on the cross. Satan is deceiving mankind into thinking that he has some form of real power, authority or ownership however he has only a short Antichrist kingdom that God will give to him and it will last only a short seven years [3 ½ in apparent secret leadership and 3 ½ in outright leadership]. Also note that Satan not having any substantial kingdom on earth is completely without any kind of kingdom or authority in hell. When finally confined in hell Satan is another inhabitant in hell no more and no less.

Hebrews 3 - The Apostle Paul continues to explain the Divinity of Jesus Christ in that Jesus' authority, creation abilities and congregation [gathering] spans both heaven [Angels and Saints] and the earth [humans, all things] unlike the great human endeavors - Even the accomplishments of Moses are limited and were only performed here on earth -- 'Hebrews 3:1-2 Wherefore, holy brethren, partakers of the heavenly calling, consider the *Apostle and *High Priest of our (Christian) profession, *Christ Jesus; Who was faithful [in Heaven and on earth, all things] to Him [Father God] that appointed Him, as also Moses was faithful in all his house [Nation of Israel].' - 'Hebrews 1:6 And again, when He (Father) bringeth in the firstbegotten (Jesus) into the world, He saith, And let all the Angels of God worship Him (Jesus).'
'Hebrews 3:4-6 Forevery house [establishment, Nation] is builded by some man [laws of Moses]; but He that built all things [physical and spiritual realms] is God (Jesus). And Moses verily was faithful in all his house [Nation of Israel], *as a servant, for a testimony of those things which were to be spoken after; *But Christ as a Son over His own house [Heaven and earth]; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.' - 'Hebrews 2:10 For it became Him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.' - 'Hebrews 1:10 And, Thou, Lord (Jesus), in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands' - 'Hebrews 1:1-2 God, ... Hath in these last days spoken unto us [all humans] by His Son, whom He hath appointed Heir of all things, by whom also He made the worlds [physical and spiritual realms];' - The superiority of Jesus Christ over Moses extends beyond the fact that Moses was a servant of God and that Jesus is the Son of God it also extends into the realms of their dominion. Moses served during the beginning and development of the Nation of Israel [Israel went into Egypt as a family (70 people) and upon their delivery from Egypt (some 200 years later) they left as a Nation (approx. 2.5 million people) the Nation of Israel]. Moses oversaw the beginning and building of the Nation of Israel however Joshua (Jesus) led them into the Promise Land and established them there. Jesus, God from Heaven has completed us in all things. Jesus created us and sustains our life, Jesus redeemed our soul back to Himself and has given to us of His eternal Spiritual life, Jesus has gone back into Heaven to prepare a place for us. The accomplishments of Moses and any human for that matter are so inconsequential when compared to the accomplishments of Jesus Christ that humans and also Angels shouldn't even be compared to Jesus.

Hebrews 4 - Having established that the Kingdom of Jesus Christ is both in Heaven and on earth and that it lasts for all eternity - The Apostle Paul now directs people to actually make sure that we enter into the eternal Kingdom of Jesus Christ - The way to know that we have entered into His Kingdom is that we have ceased from our works and have entered into a personal relationship of trust and rest with God -- 'Hebrews 4:1 Let us (Christians) therefore fear, lest, a promise being left us of entering into His [eternal] rest, any of you should seem to come short of it.'
Hebrews 4:9-12 There remaineth therefore a rest to the people of God. For he that is entered into His rest, he also hath ceased from his own works, as God did from His. Let us labour [make sure] therefore to enter into that rest, lest any man fall [in the wilderness] after the same example of unbelief. For the Word of God is quick [alive], and powerful [transforming], and sharper [makes a bigger difference] than any twoedged sword, piercing even to the dividing asunder of soul and spirit [with spiritual implications], and of the joints and marrow [with physical implications], and is a Discerner [Judge] of the thoughts and intents of the heart. - The Kingdom of God is inherited based on our trusting and resting in the finished and completed works [cross, resurrection] of Jesus Christ. When we enter into God's rest provided only through Jesus Christ we have then entered into a personal relationship with God. Much of our personal relationship with God is going to involve our Prayer to God and our hearing from God in reading His Bible 'the Word of God'. When we read the Bible it should Judge us, lead us, guide us and direct us into a closer and more intimate relationship with God provided that our relationship with God is based on the trust and rest provided by the accomplished, finished and completed works of Jesus Christ.

Hebrews 5 - Having made certain that we have entered into the right Kingdom the Kingdom of Jesus Christ the Kingdom of security and rest and that we have not been deceived into some kingdom of works, strife, envy and worry - the Apostle Paul will now goes into a long discussion about the Priesthood of Jesus' Divine Priestley Kingdom -- 'Hebrews 5:10 [Jesus] Called of God an High Priest after the order of Melchisedec (Melchizedek).'
'Hebrews 5:8-10 Though He (Jesus) were a Son, yet learned He [human] obedience by the things which He suffered; And being made perfect [complete from heaven and also physically on earth], He became the author of eternal salvation unto all them that obey Him; Called of God an High Priest [along with the Holy Spirit and Father God as each is the High Priest having access to themselves] after the [eternal] order of Melchisedec.' - Jesus is the Melchizedek High Priest encompassing and administrating both Heaven and earth for all eternity. It is necessary to show that Jesus is Divine from Heaven to have authority in Heaven but then the amazing component in Jesus' Kingdom of human Christianity is that God stepped down from heaven and became a human entering into our likeness, enduring what we endure He is completely able to relate to us from our level making Jesus complete (perfect) to be the High Priest in both Heaven and on earth. The Apostle Paul is instructing that where the Levitical/Aaronic priesthood was earthly based and physical and therefore limited in existence [only for the Jewish Nation], extent [the atonement had to be repeated yearly] and duration [the Levitical Priesthood ceased when Jesus was on the cross with the tearing of the Temple veil (Matthew 27:51)]. However the perfect, complete eternal Melchizedek Priesthood is sufficient for both in Heaven and on earth encompassing both the Angelic realm and the Human realm in the one Divine mediation authority of Jesus Christ. -- 'Colossians 1:20 And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in Heaven.'

Hebrews 6 - The Apostle Paul is instructing the Jewish segment of the Christian Church that their redemption in Judaism once combined with the Salvation of Christianity is permanent and that for anyone Jew or Gentile to reject Jesus Christ after having experienced eternal Salvation is to forfeit salvation and receive eternal damnation - 'Hebrews 6:4-6 For it is impossible for those [Jews or Gentiles] who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost, and have tasted the good word of God, and the powers of the [eternal] world to come, If they shall fall away [reject God], to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put Him to an open shame.' -- The Hebrews/Jews are redeemed by God but the difference between Jewish redemption and Christian salvation is immense. - The Jews are a part of the full plans of Jesus to the extent that Jesus came as a Jew and is Jewish. Jesus is not a Gentile.
'Hebrews 6:13 For when God made Promise to Abraham, because He could Swear [Promise] by no greater, He Sware [witnessed] by Himself,' - Rejecting God: A relationship with God is an individual decision. God has already made it clear even to the point of going to the cross that He is available for a relationship with all mankind through Jesus Christ. For a Gentile to reject Jesus is a personal spiritual decision that they have to make for themselves. Jesus has not rejected anyone therefore regardless of our human inabilities and actions while a person is alive and on this earth there remains a relationship with God in Jesus Christ. - The Patience of God: Patience is a Divine attribute it is not a human attribute therefore we cannot subscribe our limited knowledge of human patience to the Patience of God. God is Patient and Compassionate with all of mankind sinner and saint our so called sinful thought, desires, lies and covenants even with death and hell are lies [misrepresentations of God] and as lies they do not stand either for some form of good or for any form of evil because God does not acknowledge them they simple do not existence in any form with God. What is in existence with God is Zion and the one True plan of God in Jesus Christ. - 'Isaiah 28:15-18 Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves: Therefore thus saith the Lord GOD, Behold, I lay *in Zion for a foundation a stone (Jesus Christ), a tried stone, a precious corner stone, a sure foundation: *he that believeth shall not make haste. Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. *And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.'

Hebrews 7 - If Melchizedek where human it would be a redundant Aaronic Priesthood but Melchizedek is not human He is eternal and Spiritual and therefore not a redundant human Priesthood - Melchizedek is superior to even Abraham - Abraham was blessed by God yet Melchizedek blessed Abraham - Jacob then having the blessing of Abraham from God blessed the Pharaoh of Egypt [Genesis 47:7] - Its simply not possible that Abraham would have received the blessing of a human after having received the blessings of God - Abraham did receive the blessing from Melchizedek -- 'Hebrews 7:1 For this Melchisedec [Melchizedek], King of Salem [Peace], Priest of [from God, of God] the Most high God, who met Abraham returning from the slaughter of the kings, and blessed him;'
'Hebrews 7:3-4 [Melchizedek] Without father [no earthy father], without mother [no earthly mother, at least at that time or more likely Melchizedek was an appearance of the Holy Spirit], without descent [preexistent], having neither beginning of days [eternal], nor end of [spiritual] life [everlasting]; *but made [manifested] like unto the Son of God; abideth a priest continually. Now consider how great this *man was, unto whom even the patriarch Abraham gave the tenth of the spoils.' - The entire concept of the Book of Hebrews and in fact all of Christianity is that God became a 'man' a human Priest in order to officiate a sacrifice on behalf of all mankind to God. The Sacrifice that Jesus performed was the Atonement sacrifice a sacrifice that amends the offenses of one party against another party. Mankind has offended God, God has not offended mankind nor Himself. God is not offering Atonement to mankind [God has not sinned against mankind] it is mankind that has sinned against God and is offering Atonement to God it is then up to God to either accept or reject the atonement offering and in Jesus Christ God has accepted the Atonement offering for all mankind for all eternity. If Jesus did not become a 'man' a human then the sacrifice of Jesus would be Atonement from God to God however the way between God has never been blocked. Had Jesus taken on the appearance of an Angel [Hebrews 2:16] then the atonement and accompanying redemption would have been for Satan and the fallen angels and it would have excluded mankind. Jesus became a 'man' in order to offer to God to Atone for mankind all mankind. Satan and the fallen angels/demons are excluded from the Atonement and redemption of man to God. There is no provision for the sin of fallen angels or the demonic realm. The Atonement is a onetime access atonement either the way to God is Atoned [open] for mankind or it is closed to all mankind there are not hundreds or thousands or millions of individual atoning sacrifices from mankind to God and there are not any Atoning sacrifices offered from God to man because God has in no way offended mankind. Atonement is a 'man' offering to God to repair a broken relationship and once the sacrifice is acceptable to God the relationship is repaired and the way to God is now open in the acceptable Atonement of Jesus Christ.

Hebrews 8 - The Levitical Priesthood offered limited atonement in that the sacrifices they offered to God were limited to the Nation of Israel however the Atonement of Jesus Christ is unlimited because it was offered on behalf of all mankind and the sacrifice of Jesus on the cross being an acceptable Atoning sacrifice to God has opened the way to God and access to God is now available to all mankind through the Atonement blood of Jesus Christ -- 'Hebrews 8:11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know Me, from the least to the greatest.'
'Hebrews 8:1-10 Now of the things which we have spoken this is the sum [summary]: We have such an High Priest, who is set on the right hand of the throne of the Majesty in the Heavens; A minister of the [Heavenly] sanctuary, and of the true tabernacle, which the Lord pitched, and not man. Forevery High Priest is ordained [given authority] to offer gifts and sacrifices [to God]: wherefore it is of necessity that this man [Jesus] have somewhat also to offer. For if He were on earth, He (Jesus) should not be a priest, seeing that there are priests [Levitical] that offer gifts according to the law [of Moses]: Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith He [God from Mt. Sinai], that thou make all things according to the pattern shewed to thee in the mount. But now hath He (Jesus) obtained a more excellent [eternal, Heavenly] ministry, by how much also He is the mediator of a better covenant [New Testament], which was established upon better promises [crucifixion and resurrection life of Jesus]. For if that first covenant [O.T.] had been faultless, then should no place have been sought for the second. For finding fault with them [followers of the O.T.], He saith, Behold, the days come, saith the Lord when I will make a New Covenant with the House of Israel and with the house of Judah: Not according to the covenant that I made with their [Jewish] fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in My covenant, and I regarded them not, saith the Lord. For this is the covenant that I will make with the house of Israel after those [O.T.] days, saith the Lord; I will put My Laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to Me a [Spiritual] people:' - Note: The Levitical/Aaronic Priesthood represented the Old Testament but with the New Testament encompassing Heaven and earth the new eternal Melchizedek Priesthood supersedes the old priesthood and is now the only Priesthood in existence to enable mankind to enter into the presence and into a relationship with the Holy God.

Hebrews 9 - The Apostle Paul is now saying that in Jesus Christ Spiritual access into the once restricted Holiest presence of God is now available to all mankind -- 'Hebrews 9:1 Then verily the first covenant [Old Testament] had also ordinances *of divine service, *and a worldly sanctuary.' - 'Hebrews 9:8 The Holy Ghost this signifying, that the way into the Holiest of all was not yet made manifest [available], while as the first tabernacle [and later the Temple in Jerusalem] was yet standing [with the veil blocking the way keeping mankind apart from the Holiest presence of God]:' - Now! - 'Hebrews 10:19-20 Having therefore, brethren, boldness to enter into the Holiest [presence of God] by the blood of Jesus, By a new and living [spiritual] way, which He hath consecrated [made available] for us, through the veil, that is to say, His flesh' {into His Spirit realm that is now available to all mankind}
Hebrews 9:28 So Christ was once [one eternal sacrifice] offered [to God] to bear the sins of many [all who receive]; and unto them that look for Him shall He appear the second time *without [regard to] sin [but] unto salvation [healing]. - There will be no reference to sin on the second coming of Jesus Christ. The sin of mankind was dealt with entirely on the first visit of Jesus with His death on the cross. There is no future work for removing sin and when Jesus returns the existence of any sin will have to immediately depart from His presence. At His return Jesus will to set up His 1,000 year righteous Kingdom reign here on earth.

Hebrews 10 - The Old Testament and the physical Levitical Priesthood that accompanied it have been permanently removed by the completed work of the first coming of Jesus Christ - The New Covenant with its eternal Spiritual Melchizedek Priesthood has now been permanently established "once for all" in the shed blood and eternal bodily resurrection of our Lord Jesus Christ -- 'Hebrews 10:5-10 Wherefore when He cometh [incarnate] into the world, He saith, [Levitical] Sacrifice and offering thou wouldest not, but a [physical] body hast Thou [Holy Spirit] prepared Me: In burnt offerings and sacrifices for sin thou hast had no pleasure. Then said I (Jesus), Lo, I come in the volume [pages] of the Book (Bible Scrolls) it is written of Me, to do thy will, O [Father] God. Above when He said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law; Then said he, Lo, I come to do thy will, O God. He taketh away the first [Old Testament], that He may establish the second [New Testament]. *By the which will we are sanctified through the offering of the body of Jesus Christ once for all.'
'Hebrews 10:16-25 This is the [New] Covenant that I [God] will make with them after those [O.T.] days, saith the Lord, I will put My laws into their hearts, and in their minds will I write them; And their sins and iniquities will I remember no more. Now where remission of these [sins] is, there is no more [need for] offering for sin. Having therefore, brethren, boldness to enter into the Holiest by the blood of Jesus, By a new and living [Spiritual] way, which He hath consecrated for us, through the veil, that is to say, His flesh; And having an [Melchizedek] High Priest over the house of God; Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled [by the blood sacrifice of Jesus] from an evil conscience, and our [Spiritual] bodies washed with pure water [Holy Bible]. Let us hold fast the profession of our faith without wavering; for He (Jesus) is faithful that promised [to enter us into Heaven]; And let us consider one another to provoke unto love and to good works: Not forsaking the (Church) assembling of ourselves together, as the manner of some is; but exhorting [encouraging] one another: and so much the more, as ye see the day [Second Coming] approaching.' - With our sins removed by the sacrifice of Jesus and now having received the eternal Holy Spirit inside of us we are completely equipped for all things Spiritual. Having confessing Jesus Christ as our Lord and Savior and by receiving His Holy Spirit we now have everything necessary for living a complete, full and successful eternal Spiritual life with God and with our fellow Christian brethren.

Hebrews 11 - The Apostle Paul writes what is now known has the Bible's 'Hall of Faith' in Hebrews Chapter 11 - 'Hebrews 11:16 But now they [men and women of faith] desire a better country, that is, an Heavenly: wherefore God is not ashamed to be called their God: for He hath prepared for them a city [a home in Heaven].'
'Hebrews 11:1 Now faith is the substance of things hoped for, the evidence of things not seen.' - 'John 20:25-29 The other disciples therefore said unto him (Thomas), We have seen the [Resurrected] Lord. But he (Thomas) said unto them, Except I shall see in His hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, *I will not believe [in the resurrection of Jesus Christ to eternal life]. And after eight days again His disciples were within, and Thomas with them: then came [the Resurrected] Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. Then saith He (Jesus) to Thomas, reach hither thy finger, and behold My hands; and reach hither thy hand, and thrust it into My side: and *be not faithless, but believing. And Thomas answered and said unto Him, *My [Resurrected] Lord and my [Living, eternal life giving] God. Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed [in the Resurrection of Jesus Christ]: *blessed are they that have not seen, and yet have believed [in the sinless eternal life giving resurrection of Jesus Christ].' Faith in the Bible is singular: There is only one type of faith and that is that God is the creator of and giver of Life both physical life and eternal spiritual life. - Along with the one type of faith that of life over death there is only one faith and that is in the Resurrection Life of Jesus Christ. The Resurrection of Jesus Christ includes His Divine nature via His Virgin Birth, His sinless life, His Atoning blood sacrifice on the cross, His Resurrection of eternal life and His freely giving of His eternal Spirit Life. - 'Titus 1:2 In hope of eternal life, which God, that cannot lie, promised before the world began;' - 'Colossians 2:27 ... [the Resurrected Jesus] Christ in you, the hope of glory:'

Hebrews 12 - The Apostle Paul now encourages every Christian to have an eternal perspective and Heavenly focus of the Kingdom of Jesus Christ - Having an eternal Heavenly focus we are to live our lives in a holy Heavenly manner -- 'Hebrews 12:2 Looking unto Jesus *the author and finisher of our faith; who for the joy [our Salvation] that was set before Him endured the cross, despising the shame, and is [Resurrected] set down at the right hand of the throne of God.'
'Hebrews 12:22-29 But ye (Christians) are come unto mount Sion [Mt. Zion], and unto the City of the Living God, the Heavenly Jerusalem, and to an innumerable company of Angels, *To the general assembly and Church of the Firstborn (Jesus Christ), which are written in Heaven, and to God the Judge of all, and to the spirits of just men made perfect [completed with the Spirit life of Jesus], And to Jesus the [Melchizedek High Priest] mediator of the New Covenant, and to the [sinless] blood of sprinkling, that speaketh better things than that of Abel. See that ye refuse not Him [Holy Spirit] that speaketh. For if they escaped not who refused Him that spake on earth [at Mt. Sinai], much more shall not we escape, if we turn away from Him that speaketh from heaven: Whose voice then shook the earth: but now He hath promised, saying, Yet once more I shake not the earth only, but also Heaven [Book of Revelation]. And this Word, Yet once more, signifieth the removing of those things that are shaken, as of things that are [human] made, that those things which cannot be shaken [eternal Kingdom of Jesus] may remain. Wherefore we receiving a Kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: For our God is a [judge and administrator] consuming fire.' - We are directed to have an eternal heavenly focus. The world and all that exists in it is once again going to be shaken [Book of Revelation] and all the false gods and false ideologies of demons and of mankind will crumble to the ground only the New Testament Kingdom of Jesus Christ will remain. Therefore it is with great hope that we look to the Kingdom of Jesus Christ the only Kingdom that is capable of lasting and enduring for all eternity.

Hebrews 13 - The Apostle Paul concludes the Bible's Book of Hebrews -- 'Hebrews 13:20-21 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant [New Testament], Make you perfect [complete] in every good work to do His will, working in you that which is wellpleasing in His sight, through Jesus Christ; to whom be Glory forever and ever. Amen.'
'Hebrews 13:1-2 Let brotherly (Christian) love continue. Be not forgetful to entertain strangers: for thereby some have entertained [interacted with] Angels unawares [unknowingly].' - Angels are 'ministering spirits' [Hebrews :14] in fact all of Heaven [Hebrews 12:1] is very aware and interested in the events of mankind on earth particularly in the witnessing and ministry in the Name of Jesus Christ. Anytime anyone is preaching, witnessing or ministering [helping, serving] in the Name of Jesus Christ the residents of Heaven are aware and are even intimately involved. The holy Angeles as members of God's Kingdom are always present when ministry is being performed (it is their ministry as well) and on occasion we might encounter the visible or discernable presence of a holy Angel or Angels. Angels are present when ministry and witnessing are taking place here on earth and likewise the Holy Spirit of God is of course always present and in fact all of heaven declares the Glory of God. When we enter into the plan of Salvation from God and participate in God's plan of Salvation by doing His ministry work and in spreading His Gospel we are a direct participant in the Kingdom of God and we join in with the other participants in God's Kingdom of Heaven being accomplished here on earth. - After the Apostle Paul concludes his letter to the Hebrews 13:21 he then apparently receives some Christian visitors [probably while he was incarcerated in Jerusalem] from Italy who inform Paul that Timothy has been released from jail. Paul has his visitors read his letter and apparently they found it to be a little on the tough love side. The Apostle Paul then adds a four verse addendum starting with requesting the readers to bear with his short tough message and he also tells of the news and of greetings delivered to him and to all the Church from the Christians in Italy. The completed letter is probably then handed directly to his fellow Jewish Christians and to the Church leaders in Jerusalem.

Cowboys and Angels (2000) - Written and Directed by Gregory C. Haynes - [warning - skip the DVD previews] (Movie - DVD)
User Comments : What a nice surprise to see Mia Kirshner in a movie where she doesn't take off her clothes or kiss other girls or look anorexic... I think Mia is an amazing actress, and I was surprised by this movie. It's one of those that you see in the video store and say, "I've never heard of that - wonder if it would be worth my time." It's certainly not the best movie I've ever seen, but it was refreshing to watch a love story where the characters didn't have to have sex on their first date to know they were compatible. I liked the story. The angel bit was a little strange, but who hasn't wondered if there are angels among us? This was my introduction to Adam Trese, and I found his character likable and believable. I was annoyed with Radha Mitchell. She kept getting in the way. I suppose she was included so that the movie would be called more than just "Cowboys." Because that might be lame. Anyway, a refreshing change from what Hollywood believes love is all about. Three cheers for Greg Haynes for tackling this project. [article link]

DebbieSchlussel.com: Happy 'Jewish' New Year! - Tonight (Friday), at sundown, Rosh HaShanah-the Jewish New Year-begins - One of the two most important Jewish holidays the other is Yom Kippur, it marks the beginning of the Jewish "Ten Days of Repentance" [Rosh HaShanah (New Year) until the 'Day of Atonemet' Yom Kippur] {Having just finished studying the book of Hebrews its good timing in that at sundown (8/18/2009) it is the start of the Jewish New Year Rosh Hashanah and ten days of Jewish observances that concludes with the feast of Yom Kippur the 'Day of Atonement' - We pray God's blessing, peace and prosperity for the Nation of Israel and for all the Jews throughout the world who are in blessed observance of their Holy Feast Days.}
On the holiday, we traditionally eat apples with honey (and other items with honey) to signify that we seek a new year that is as sweet as that uber-sweet combination. (My favorite apples, BTW, are McIntosh.) The holiday ends at nightfall on Sunday Night. During two days of intense prayer at synagogue, we hear the blowing of a ram's horn (called a "shofar"), which makes several different kinds of sounds we are required to hear. ... To all of my Jewish readers and friends, Shanah Tovah u'Metukah KeTapuach B'Dvash-May You Have a Good New Year, As Sweet as an Apple with Honey. Thanks to all of my readers who sent me e-mails and i- and e-cards wishing me a Happy New Year. Right Back at Ya! I hope you have a happy and healthy new year. [DS] -- {Having just finished studying the Bible's Book of Hebrews it's good to know that as the Jews celebrate Yom Kippur that there will be no blood from bulls or goats this year and that animal blood is no longer necessary [Hebrews 8:8] since during the Jerusalem Passover with Jesus Christ He instituted the New Testament for the 'House of Israel'. A few days earlier with His triumphal enter into Jerusalem Jesus presented Himself as the Messiah to the world, He was not universally received as the Messiah however it's irrelevant whether or not mankind acknowledges the institutions of God pertaining to whether or not the edicts of God go into effect. Jesus is the Messiah reigning and ruling from Heaven whether mankind accepts it or not and just as important the New Testament for the Nation of Israel has been instituted whether it has been accepted or not. - It's hard to understand that the New Covent is strictly Jewish as it was initiated by Jesus during the Jerusalem Passover while Gentiles were excluded by God from the Passover even that very night. In the Gospel of John [John 12:20] we learn that at least two Greeks came to Jesus' disciples to see Jesus. Gentiles were in Jerusalem the very day of the New Testament Passover and were there to 'worship' at the Feast and wanted to see Jesus however they were sent away until after the cross and resurrection of Jesus. The cross and resurrection of Jesus is the only way that we Gentiles have access to Jesus. The New Testament is the covenant between God and Israel it is actually the Jews that are under the New Testament as Christians we enter into the New Covenant that was previously promised to Israel [Jeremiah 31:31] that has been enacted and given to Israel and it has been instituted and is in effect for the House of Israel.} [article link]

List of Topics

THE GENERAL EPISTLE OF

JAMES

An Overview Of The Book Of James - These factors suggest that the date of writing could have been possibly around A.D. 45 - Such a date makes the Letter of James the first book and letter of the New Testament to have been written
It appears that the letter was written during the early period of the Jewish Christian Church. The letter was written to Jewish Christians who had been scattered among the nations. They were most likely scattered by the persecution of Jewish Christians that erupted in Jerusalem in connection with the stoning of Stephen in the early A.D. 30's (cf. Acts 7:58-8:2). Since the letter was written to Jewish Christians, and it does not include statements directed to Gentile Christians, it was probably written before the influx of Gentiles began, such as began to occur during Paul's first missionary journey, which has been dated as A.D. 46-48. With the influx of Gentile Christians into the church the Judaistic Controversy arose, which was settled by the Apostolic Council in Jerusalem in A.D. 49-50. The letter makes no reference to the troubles and strife that arose with the influx of the Gentiles. Nor does it state that the Jewish Christians should not trouble the Gentile Christians over observing the laws of Moses and especially the rite of circumcision. These factors suggest that the date of writing could have been possibly around A.D. 45. Such a date makes the Letter of James the first book and letter of the New Testament to have been written. ... Already in A.D. 44 James the brother of the Lord was the recognized leader of the church in Jerusalem. Shortly after the apostle John's brother James was put to death by King Herod Agrippa, and immediately after an angel released Peter from prison to save him from the same martyrdom, Peter instructed those in the house of Mary to report his release to "James and the brothers", meaning the members of the church of Jerusalem (cf. Acts 12:17). In A.D. 49-50 James was clearly the leader of the church of Jerusalem and a recognized authority within the Apostolic Council. He voiced the final decision of the council that the Gentiles should not be troubled about having to follow the laws of Moses, especially with regard to circumcision, in order to be saved (cf. Acts 15:3-21). As a result of James' decree the apostles, elders, and church of Jerusalem then sent a letter to the churches to uphold that they were saved through the grace of the Lord Jesus (cf. Acts 15:11,22-29). In his Letter to the Galatians, written about A.D. 52, Paul put James on a level of importance equal with that of the apostles (cf. Galatians 1:19), and stated that James together with Peter and John were the "reputed pillars" of the church in Jerusalem (cf. Galatians 2:9). James was such an influential person within the church of Jerusalem that Paul referred to Jewish Christians from Jerusalem as "certain men (who) came from James" (cf. Galatians 2:12). At the end of his third missionary journey when Paul brought the collection from the churches for the Jewish Christians in Jerusalem, he reported to James with the collection (cf. Acts 21:17,18). James was so widely recognized in the early apostolic church that Jesus' brother Judas (cf. Matthew 13:55; Mark 6:3) introduced himself in his Letter of Jude as "Jude, a servant of Jesus Christ and a brother of James" (Jude 1). [article link]

Bible Study Notes James Introduction Part I by Dr. Richard J. Krejcir - James is a book about the application of our faith and the importance to learn and grow in Christ - That way, we can grow in faith and maturity so we can apply our Christian character and conduct in how we (relate) to others!
During the time of James, the church was at a crossroads of ending its "honeymoon" period of being ignored by the religious leaders, so they were growing and feeling comfortable and good. They were still a part of Judaism and had not split off from their roots. Now, they are being singled out and picked on. The persecutions were just starting; the two other Jameses in the New Testament had been martyred, Steven had been stoned to death, and many were leaving the faith because of fear. The Church was also starting to deal with the human, sinful nature of gossip, strife, carnality, slander, doctrinal arguments and power plays, so their faith was becoming useless and unproductive-the themes we still have with us today. The self-filled life and the focus on the will of ourselves was overtaking fulfillment in Him and seeking God's Will (John 1:16; 3:30; Eph. 1:23; 3:19; 4:13; Col. 1:19; Col. 1:25). James seeks to write an extolment of Christ and an encouragement to the saints to look to Christ in faith and not to their circumstances. Thus, we will then be able to live a righteous life and be a meaningful Christian. [article link]

Background of James - whose epistle (letter) is said to be the first of the epistles called Catholic (Universal) - The book of James was not widely circulated and accepted by the early church - The church applied the rule that unless a book was apostolic it could not be canonical [placed in the Bible]
The book of James was not widely circulated and accepted by the early church. The church applied the rule that unless a book was apostolic it could not be canonical. The Muratorian Canon, which dates from 175 A.D. fails to list the epistle of James. The church fathers rarely make reference to it. After describing the martyrdom of James, Eusebius says 'such is the story of James, whose epistle is said to be the first of the epistles called Catholic. It is to be observed that its authenticity is denied, since few of the ancients quote it, as is also the case with the epistle called Jude's...nevertheless we know that these letters have been used publicly with the rest in most churches.' The Council of Carthage recognized the epistle of James as part of scripture in 397 A.D. It is interesting that the east recognized the epistle sooner than the west. During the Reformation Erasmus doubted whether James the brother of Jesus wrote the letter. Martin Luther was slow to accept it because it taught little about Christ, was not apostolic, stresses law instead of gospel, and opposes Paul on the doctrine of faith and works. Luther said 'I cannot put the letter among the chief books, though I would not thereby prevent anyone from putting him where he pleases and estimating him as he pleases; for there are many good sayings in it.' He placed it without a number at the end of his New Testament. William Tyndale also placed it as the last book in his translation. However subsequent English translations have placed it in its present spot. [article link]

James 1 - James a servant (bond slave) of God and of the Lord Jesus Christ - Jude also uses the introduction of 'bond slave' - James and Jude were full brothers and half-brothers to Jesus Christ - Both James and Jude became believers after the Resurrection of the Lord Jesus Christ their half-brother - While Peter was the first leader of the Church James being a half-brother of Jesus became the de facto first leader of the Church in Jerusalem and as leader James dealt with the many and divers problems and relationships of the early Church - 'James 1:27 Pure religion and undefiled before God [Jesus] and the Father is this, To visit the fatherless and widows in their affliction [need], and to keep himself unspotted [pure] from the world'
The book of James is probably the first Christian New Testament document written even before the Gospel of Matthew: The book of James is considered by most historians to be the first Christian document written or to be among the first Christian documents written. Written prior to the council in Jerusalem in 49 A.D. an impromptu council of early Church leaders and Apostles that was headed up by James after the Apostle Paul and Barnabas returned from their first missionary trip having converted and brought Gentile believers into the primarily Jewish Christian Church. The 49 A.D. council in Jerusalem was needed to determine the relationship between Jewish and Gentile believers and particularly whether or not the Gentiles would have to be circumcised and follow Jewish customs in order to become Christians. The council determined that faith alone in Jesus would be sufficient to have Gentiles enter into full fellowship in the Christian Church. The book of James is a simple book focusing primarily on relationships between individual persons and among groups of people while a relationship with God is then expressed out of relationships with each other. The book of James seems simple in language [though very advanced in application] because the relationships in that time were more simple not because Christianity was simple or started out simple. Christianity did not grow, change, evolve or even mature. Christianity is completely embodied in the one person of Jesus Christ; all of His doctrines, teachings, prophecies and applications were delivered at one time in one life by the one person Jesus Christ. Though communion, baptism, End Times, Second Coming and other doctrines will be discussed in more depth in other Church writings it does not mean that they didn't exist or weren't practiced from the start at the Christian Church in Jerusalem. -- 'James 1:2 But whoso looketh into the perfect law of liberty [grace], and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.'

Experts Say Burial Box for 'Brother of Jesus' is a Forgery - The 20-inch long ossuary, which was common in Jewish burial ceremonies in the first centuries B.C. and A.D., has an inscription in the Aramaic language that reads, "James, son of Joseph, brother of Jesus" - But after a lengthy investigation, the Antiquities Authority of Israel said it found overwhelming evidence that the [Aramaic] inscription was a fake produced in modern times - "The bottom line is that every single scholar who examined this came to the conclusion that the inscription was not authentic; it was done recently by a very skillful artist" {Any use of the Aramaic language on an ancient Jewish artifact is almost a sure indication that the item was tampered with or is an outright forgery. The Biblical languages are Hebrew and Greek with the early commentaries being written in the Roman Latin language. Introducing Aramaic into the Biblical languages is a direct attempt to introduce forged documents and objects into Church history in order to rewrite and manipulate Church history.}
JERUSALEM, June 19 - Israel's archaeological experts declared today that an ancient limestone burial box, which bears an inscription suggesting it held the remains of Jesus' brother James, is a modern forgery. When the existence of the burial box, or ossuary, was announced last October, it stirred great excitement as potentially the earliest historical artifact linked to Jesus. But after a lengthy investigation, the Antiquities Authority of Israel said it found overwhelming evidence that the inscription was a fake produced in modern times. "The bottom line is that every single scholar who examined this came to the conclusion that the inscription was not authentic; it was done recently by a very skillful artist," said Dr. Gideon Avni, director of excavations and surveys for the Antiquities Authority and one of 14 experts who took part in the investigation. ... The 20-inch long ossuary, which was common in Jewish burial ceremonies in the first centuries B.C. and A.D., has an inscription in the Aramaic language that reads, "James, son of Joseph, brother of Jesus." The New Testament on several occasions says that Jesus had a brother named James, who became a leader of a Christian community in Jerusalem after the crucifixion of Jesus. James was executed by stoning in A.D. 63, according to the first-century Jewish historian Flavius Josephus. At the time, it was a common Jewish practice to place the body in a burial cave for about a year. When only the bones remained, they were then placed in a small ossuary. Only a small number of the burial boxes were inscribed, and they usually belonged to prominent people. It is not clear whether the early Christians followed the same burial ceremonies as the Jews. The most convincing evidence of fraud was the lack of the stone's patina, the natural fossilized sheen, in the indentations where the inscription was made, the Antiquities Authority said. The scholars concluded that the ossuary itself was an original dating back some 2,000 years, while the writing is of a much more recent vintage, though they could not pinpoint the date. The inscription had been partially filled in with modern materials including dirt, carbon and small flecks of gold in an attempt to make it look ancient, the officials said. "The lab reports found that these specific materials don't exist in the Jerusalem area," Mr. Dorfman said. Also, the latter part of the inscription, which refers to Jesus, is in a separate style of writing, the Antiquities Authority said. Scholars have been debating the authenticity since the ossuary became public last October, and some leading experts said they believed it was genuine. ... But some Israeli authorities expressed suspicions from the beginning based on the shadowy ways in which the ossuary and the tablet came to public notice. Mr. Golan, who is in his early 50's, initially attempted to conceal his identity and connection to the artifacts. When he was eventually questioned by authorities, he said he bought the ossuary from an antiquities dealer in Jerusalem's Old City in the mid-1970's, but did not know the name of the seller or the place where it was excavated. Israel's antiquities laws say that any item excavated since 1978 belongs to the state. Despite efforts to regulate antiquities, the legal, gray and black markets all do brisk business, according to officials. [article link]

James 2 - James continues to provide his godly wisdom and council to the early Church - James instruct Christians to honor everyone equally regardless of status or class in society - 'James 2:1-4 My brethren (Christians), have not the faith of our Lord Jesus Christ, the Lord of Glory, with respect [veneration] of persons. ... Are ye not then partial [societal segmentation] in yourselves, and are become judges of evil [class superiority] thoughts?'
Godly faith will bring forth godly intentions and actions in the individual first and then to the group as a whole: 'James 2:19 Thou believest that there is one God; thou doest well: the devils also believe, and tremble [but do nothing about their knowledge of God in a godly manner].' - The book of James is a letter of encouragement to Christians for individual Christians to gain in Christian growth and maturity. Christian growth is about personal; individual, meaningful, spiritual growth. Meaningful mature Christian growth is developed in the individual human soul and it is a maturity that can only take place on an individual level. The Christian maturity has to be individual because the circumstances, locations and timing needed in order for God to accomplish the growth and maturity are somewhat unique to each individual. The Christian growth process has to be individual for the individual to grow but it also has to be individual in order to accomplish the ultimate growth in an individual meaningful relationship with God. - In accomplishing individual growth and maturity then group growth and maturity can take place but if there are no mature individuals in the group then the group cannot necessarily function on a mature level however with a few or even only one mature individual in a group the group can function in a mature way. James in seeking to create a greater group maturity is giving general guidelines to individuals for individual godly Christian growth and not a strict pattern of events for groups to follow. It is then through the individual growth and godliness, in the individual first, that ultimately the Christian Church group as a whole will grow and mature.

James 3 - We are urged to take control of our tongue when we speak to others - and when we do speak to speak words of blessing and words of edification not words of accusations -- 'James 3:8-10 But the tongue can no man tame [you have to first tame your soul in order to tame your tongue]; it is an unruly evil, full of deadly poison. Therewith [with our mouth] bless we God, even the Father; and therewith [our same mouth] curse we men, which are made after the similitude [image] of God. Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.'
God's wisdom brings peace to our soul: 'James 3:13-18 Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom. But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth [God is alive and in our midst]. This [bitter] wisdom descendeth not from above, but is earthly, sensual, devilish. For where envying and strife is, there is confusion and every evil work. *But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated [accepted], full of mercy and good fruits, without partiality, and without hypocrisy. And the fruit of righteousness is sown in peace of them that make peace.' - The wisdom that comes from God leads us to peace. We have been at war with God in our lifestyle but God is offering to us His Peace. The peace we receive from God that allows us to be at peace with God and ourselves also allows us to live at peace with one another.

James 4 - James continues to exhort Christians to adhere to the higher calling in Christianity by separating themselves from the conduct of the world -- 'James 4:7-8 Submit yourselves therefore to God. Resist the devil, and he will flee from you. Draw nigh [close] to God, and He will draw nigh [close] to you.'
'James 4:8-8 Draw nigh to God, and He will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded [be single minded towards God]. Be afflicted [cautious], and mourn [critical self-examination], and weep: let your laughter be turned to mourning [an inward perspective], and your joy to heaviness [reality]. Humble yourselves in the sight of the Lord, and He shall lift you up.' - James makes certain the Biblical precept that the contrived ways of the world are not the ways of God. This precept was true in the Old Covenant, it has been true since creation and it remains true today during the New Covenant Christian Church era that God is concerned with the treatment and wellbeing of all humans. To get lost in our own pleasures and in our own wellbeing is not what God has intended for Christianity. God has it in mind that Christians will seek after the desires and intentions of God and in doing so Christians can make a small difference here and there in the world. A small difference that in the mind of the world is minimal but possibly a difference that in the eyes of God is eternal.

James 5 - James concludes his remarks and exhortations to the Christian Church with an emphases on the need for individuals to pray with and for one another - and really just to encourage, assist and to cooperate with one another - to keep focused on the return of Jesus all the while remaining diligent in godly pursuits - and to be patient in all things particularly in illnesses, persecutions and any type sufferings -- 'James 5:7-8 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain. Be ye also patient; stablish [establish] your hearts: for the coming of the Lord draweth nigh.'
'James 5:15-20 And the prayer of faith shall save the sick, and the Lord shall raise him up [God always hears our spiritual prayers no matter what our physical condition is]; and if he have committed sins, they shall be forgiven him [all who ask God for forgiveness at any time will receive it]. Confess your faults [be real] one to another, and pray [intercede] one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much. Elias (Elijah) was a man [just like us] subject to like passions as we are, and he prayed [1 Kings 17:1] earnestly that it might not rain: and it rained not on the earth by the space of three years and six months. And he prayed again [1 Kings 18:45], and the heaven gave rain, and the earth brought forth her fruit. Brethren (Christian), if any of you do err from the truth [Jesus is God], and one convert [redirection, remind] him; Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.' - Note: James is making some final statements and generalizations. He repeatedly makes the point that the social, financial and physical status of an individual does not represent the spiritual status of an individual. If or when someone is ill for any kind of reason that God will still hear their prayer and forgive their sins and "the Lord shall raise him up" make them well or bring them into heaven according to their appointed time regardless of their social standing, finances or physical condition. - James goes on to point put the need to assist one another in keeping each other on the path to God. The Christian walk when done properly is a walk of mutual support. Christianity is not a go it alone hope for the best situation. We know who God is and we do know most of what God requires from us. [Matthew 22:37-40 Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, Thou shalt love thy neighbour as thyself. On these two commandments hang [support] all the law and the prophets.] When a person can remind, redirect [convert] a fellow Christian and orientate them again to the cross and living resurrection of Jesus Christ then there is a multitude of sin being covered. Covered in the sense that sins are forgiven and removed by the blood of Jesus and covered in the sense that sins that were potentially going to be committed are now not going to be committed because of the change in direction and the renewed commitment and conformity to the ways of God.

List of Topics

THE FIRST EPISTLE GENERAL OF

1 PETER

Book of 1st Peter - Introduction and Background Information - Date of Writing somewhere around AD 62-64 [by Peter in Rome] {note: The cross and resurrection of Jesus Christ and the start of His Christian Church was in 32 A.D. counting His birth as year 0 A.D. [33 A.D. otherwise] -- The Apostle Paul was martyred about 64-65 A.D. in Rome -- Peter was martyred about 67 A.D. also in Rome -- Caesar Nero (*was the fifth, and last Roman Emperor (and also the most wicked) of the Julio-Claudian dynasty) reigned in Rome from 13 October, AD 54 - 9 June, AD 68 -- later the 2nd Jerusalem Temple was destroyed by Rome in 70 A.D. (Titus Flavius Vespasianus (Vespasian) was the Emperor in Rome [69-79 AD] -- his son Roman General Titus Flavius Vespasianus (Titus) oversaw the destruction of Israel, Jerusalem and the Temple {this generation, Matthew 23:36} in 70 A.D. and was later briefly Emperor of Rome himself [79-81 A.D.]) - wiki.com} - Clearly, this was a horrific time for the early Christian church - Themes: There are generally speaking five themes that permeate this text: Hope, Suffering, *Holiness, Humility, Submission
This period is, in all likelihood, the first official persecution of Christians by Rome. The madman Nero was the Emperor of Rome at this time. This was the time period of The Great Fire of Rome where Nero supposedly played his fiddle while Rome burned. Roman historian Tacitus describes the scene this way: "Neither human resources, nor imperial generosity, nor appeasement of the gods, eliminated the sinister suspicion that the fire had been deliberately started. To stop the rumor, Nero, made scapegoats--and punished with every refinement the notoriously depraved Christians (as they were popularly called). Their originator, Christ, had been executed in Tiberius' reign by the Procurator of Judaea, Pontius Pilatus (who was actually a Praefectus, not a Procurator). But in spite of this temporary setback, the deadly superstition had broken out again, not just in Judaea (where the mischief had started) but even in Rome. All degraded and shameful practices collect and flourish in the capital. First, Nero had the self-admitted Christians arrested. Then, on their information, large numbers of others were condemned--not so much for starting fires as because of their hatred for the human race. Their deaths were made amusing. Dressed in wild animals' skins, they were torn to pieces by dogs, or crucified, or made into torches to be set on fire after dark as illumination.... Despite their guilt as Christians, and the ruthless punishment it deserved, the victims were pitied. For it was felt that they were being sacrificed to one man's brutality rather than to the national interest." -- Clearly, this was a horrific time for the early Christian church. Themes: There are generally speaking five themes that permeate this text: Hope, Suffering, Holiness, Humility [and] Submission. It serves us well to understand the historical backdrop to this text. The church was under unspeakable persecution. Let's keep this in mind as we journey together the God-breathed doctrines and life-applications from the Apostle Peter. [article link]

Studies in 1 Peter - A Call to Holiness - "As obedient children, not fashioning yourselves according to the former lusts in your ignorance: But as He which hath called [invited] you is Holy, so be ye holy in all manner of conversation; Because it is written (Leviticus 11:44), Be ye holy; for I am Holy" [1 Peter 1:14-16 KJV] - "But ye are a chosen generation [peer group], a Royal Priesthood, an holy nation, a peculiar people; *that ye should shew forth the Praises of Him who hath called [invited] you out of darkness into His marvellous light" [1 Peter 2:9 KJV]
Introduction: The word "holy," in contemporary thinking, is closely akin to the term "nerd" which our children use. Holiness is not thought of as a virtue but as a vice. How insulting to be thought of as "holy" by your peers. Even in the church, holiness is becoming rare. Only recently I heard a well-known evangelist speak of holiness as something which the church in America has lost. How comfortable we are to add God to our lives with little or no change necessary on our part. Such is not the message of the true gospel or the teaching of the Scriptures on the spiritual life. The Old Testament prophets, along with John the Baptist and then Jesus, called for a radical change for those who would trust and obey God. "Repent" was an indispensable word to those who proclaimed the Word of God in truth. To repent means to change not only our thinking but our actions. When we are saved, we are saved from our heathen desires and practices and called to live a life of holiness. This call to holiness comes very early in Peter's first epistle in chapter 1:14-16 and continues to be stressed throughout his epistle. The belief and behavior of holiness of which Peter speaks comes neither naturally (through our flesh) nor easily. Peter did not find it natural or easy either. While the concept of holiness is frequently taught in the Old Testament, Judaism (especially the scribes and Pharisees) distorted it until it became something entirely different. To many, the scribes and Pharisees, who saw themselves as holy, were the epitome of holiness. How shocking Jesus' words must have been to those who first heard them: "For I say to you, that unless your righteousness surpasses that of the scribes and Pharisees, you shall not enter the kingdom of heaven" (Matthew 5:20). True holiness was not what the scribes and Pharisees or Peter thought it was. The message Peter shares with us in his first epistle came to him with great difficulty. In fact, only after the death, burial, and resurrection of our Lord did Peter understand true holiness. ... A Basic Definition of Holiness: To be holy is the opposite of being "common" or "profane." God is holy in that He is utterly different and distinct from His creation. His people must also be distinct, separate from the heathen attitudes and actions which characterized them as unbelievers. The translation of 1 Peter 2:9 by the King James Version conveys this idea of "separateness:" [article link]

1 Peter 1: 22-2:3 Spiritual Dynamics of Holiness - When Peter tells us: "Be holy in everything you do" he is simply saying: "Live every aspect of your lives the way God designed you to live" - God has created us in His image, and therefore our lives have a high purpose-to demonstrate His character (His love, righteousness, justice, etc.) in this world - *To live otherwise is to profane my life, to misrepresent God's character **and to damage myself and others
Introduction: As Mark pointed out last week, this section of 1 Peter is about holiness (read 1:15). "Holiness" has negative connotations in our culture ("holy roller;" "holier than thou"), so we tend to avoid it (and use a more relevant synonym like "sanctification!"). Actually, the biblical meaning of holiness is intensely positive. Holiness means fulfilling the special purpose for which something or someone was designed. Holiness presumes a designer [creator]. Holiness not only brings fulfillment to the holy thing or person-it also brings health and beauty into the world, and it brings honor to its designer/owner. Conversely, to use something or someone in an unholy way is to make it profane. ... When Peter tells us: "Be holy in everything you do," he is simply saying: "Live every aspect of your lives the way God designed you to live." God has created us in his image, and therefore our lives have a high purpose-to demonstrate his character (his love, righteousness, justice, etc.) in this world. To live otherwise is to profane my life-to misrepresent God's character and to damage myself and others. ... Holiness begins with a new birth: The first thing Peter emphasizes is that holiness begins with a new birth. Everything he says about holiness in this passage is rooted in the assumption that his audience has "been born again" (1:23). To be born again means to be {born again spiritually, become a child of God - adoption as sons and daughters comes later after the (2 Corinthians 5:6-10) judgment in Heaven} adopted into God's family, to be made his son or Daughter. Why must holiness begin with {spiritual birth} adoption? Because adoption provides the foundation for the rest of your development. {Note: If you are waiting for an adoption (in heaven) to begin to become holy it will be too late because holiness begins with becoming a (born again) child of God [here on earth] and then holiness in a sense is completed and mostly finished at the adoption in Heaven. - Also Note: I think we have discovered something about modern Christianity and that is that all the leaders, teachers and pastors all want to ignore the (2 Corinthians 5:6-10) Judgment Seat of Jesus Christ that is needed in the life of every believer for God's final and ultimate approval of the believer. Skipping over being a child of God and wanting instead to immediately claim the Adoption as Sons and Daughters attempting to prematurely receive the advanced privileges and blessings that go along with the adoption and Sonship. -- Consider This: If Jesus Christ were to manifest [being God] before our very eyes and at the same moment Elijah, Moses, Isaiah, Jeremiah, John the Baptist, and the Angels Michael and Gabriel and even the evil entities Apollyon, Abaddon and Satan himself also materialized before our eyes as deceiving messengers of light would you be able recognize and immediately be able to pick out your Father God in Jesus Christ from among the group? No! Because we have never seen Jesus visually [face to face] in His Glory and therefore having not seen Jesus [and being unable to identify who He is] we remain a "children of God" it is a child that might not be able to recognize their father [earthy or heavenly] by sight but it is a Son having met his father that can identify their father by sight [the other option from 'born again' into the family as a Child of God and later the 'Adoption' {inheritance} as an approved of Son (Sonship) or Daughter, becoming a living heir of the Kingdom of God or else that of a spiritual 'bastard' a child or an adult who has not yet met or is unable to identify their Heavenly Father]. For the Christian we will see Jesus face to face in Heaven and having met Jesus face to face [brother to brother and Father to Son or Daughter] and after becoming adopted by God [Father, Son and Holy Spirit] in Heaven we as Sons and Daughters will know who our Father is. But in the meantime being a child we have to be very careful because Satan is indeed passing himself off as our Father and having not seen our Father (because we are only children) we can be deceived if we look to the advanced giftings that Satan is going to present in order to entice people to accept sonship in Satan. -- We will be able to cover more of this very important topic in the Bible's book of Job. -- Lastly: In ancient Rome, Greece and also in Israel if a person [regardless of age] went into their fathers house and saw the keys to the chariot (or car) sitting on the counter as a child of the family [regardless of age - they might even be living on their own] they would have to wait for the parent and ask permission from the parent to use the chariot. However if the person were a Son [in status and authority] (having received the adoption - very literal in Roman customs) within the family that person could help themselves to the vehicle because they know their father and their father knows them and trusts them and they are going to be faithful to use the vehicle in accordance with the father's desires. The son is probably not going to be reckless and wreck the vehicle or damage property possibly injuring or even killing himself. Instead the son will use the vehicle in a way that will assist the family overall and will return the vehicle in good condition, fueled and ready to go again because the Son knows the Father and is in agreement with the Father! However with the child [regardless of age] who knows what kind of a 'wild child' event might happen and therefore a good Father would more closely supervise and initiate more authority over the child until the child can grow and mature [through a relationship in knowing who the Father is] into a faithful Son or Daughter.} [article link]

1 Peter 1 - The Apostle Peter the Apostle of Holiness - The first order of Holiness is to understand that while we are alive in our fleshly body in the physical world that we live holiness generally at the level of a Child of God in need of God's constant presence and supervision -- '1 Peter 1:1-5 Peter, an Apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia, Elect [called for a purpose - i.e. Evangelist] according to the foreknowledge of God the Father, through sanctification of the [Holy] Spirit, *unto obedience *and sprinkling of ***the blood of Jesus Christ: Grace unto you, and peace, be multiplied. Blessed be the God and Father of our Lord Jesus Christ, which according to His abundant mercy hath begotten us again unto a lively hope ***by the resurrection of Jesus Christ from the dead, To an inheritance incorruptible, and undefiled, and that fadeth not away, **reserved in heaven for you, Who are kept by the power of God through faith [in the completed works of the cross and resurrection of Jesus Christ] unto salvation ready to be revealed in the last time.'
1 Peter 1:9-17 Receiving the end [lit. final, completed, end result, outcome - Telos, G5056] of your faith [as a child], even the salvation {Adoption} of your souls. Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace [individuality - individual relationship with God] that should come unto you: Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings [1st Coming] of Christ, and the Glory [2nd Coming] that should follow. ... As obedient *children [Teknon, G5043], not fashioning yourselves according to the former lusts in your ignorance: But as He which hath called you is Holy, so be ye holy in all manner of conversation; Because it is written (Leviticus 11:44), Be ye holy; for I am Holy. -- 1 Peter 1:18-23 Forasmuch as ye know that ye were not redeemed with corruptible things [i.e. money], as silver and gold, from your vain conversation received by tradition from your fathers; But with the precious Blood of [Jesus] Christ, as of a [sacrificial] lamb without blemish and without spot: Who verily was foreordained before the [beginning] foundation of the world, but was manifest [revealed] in these last times for you, Who by Him [Jesus] do [we] believe in God, that raised Him up from the dead, and gave Him Glory; that your faith and hope might be in God. Seeing ye have purified your souls in obeying the Truth [Bible] through the [Holy] Spirit unto **unfeigned love of the brethren [fellow Christians], see that ye love one another with a pure heart fervently: ***Being ***born again, not of [perishable] corruptible seed, but of [eternal] incorruptible [Spirit], by the Word of God, which liveth and abideth forever. - Note: The eternal Holiness that Peter is speaking of first involves the Blood of Jesus Christ, the presence of the Holy Spirit and of our being 'born again' by faith through the eternal Blood and the Holy Spirit in order to become children of God. It is only through having the born again Spirit image of God within us and by being in the actual spiritual presence of God that the Holiness of God then becomes our holiness.

1 Peter 2 - Holiness derives from being in the presence of God [prayer, Bible study, fellowship, service to God] 'the milk of the Word' as a Child of God and then Christian maturity derives from holiness [maturity does not lead to holiness (acceptability and a closer relationship with God), holiness (intimate fellowship with God) leads a Child of God to maturity and eventually into Sonship] -- '1 Peter 2:1-3 Wherefore laying aside all malice [mischievous], and all guile [bitterness], and hypocrisies [self-promotion], and envies, and all evil speakings, *As newborn babes (Matthew 18:3), desire the sincere milk of the Word (Bible), that ye may grow [mature] thereby: If so be **ye have tasted [fellowshipped with God] that the Lord [Jesus Christ] is gracious.'
1 Peter 2:4-12 To whom coming [unto Jesus Christ], as unto a living (Temple) stone, disallowed [rejected] indeed of men, *but chosen of God, and *precious, **Ye [fellow Christians] also, as lively (Temple) stones, are built up [together as the body of Christ comprising] a Spiritual House [Heavenly Temple], an Holy Priesthood [having direct access to God], to offer up *spiritual sacrifices [praise, thanks, worship], acceptable to God by [being through] Jesus Christ. Wherefore also it is contained in the Scripture (Isaiah 28:16), Behold, I lay in Sion (Mt. Zion - Temple Mount in Jerusalem) a chief corner stone {the cornerstone anchors the location and sets the direction of the building}, elect (chosen for a reason), precious: and he that believeth on Him [Jesus Christ] **shall not be confounded [disappointed]. Unto you therefore which believe He [Jesus] is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner, And a stone of stumbling, and **a rock of offence, even to them which stumble at the Word (Bible), being disobedient: whereunto also they were appointed [lit. placed aside - served their desires]. ***But ye [Christians] are a Chosen Generation [peer group], a Royal Priesthood [brotherhood with Jesus the King of the Tribe of Judah and the High Priest of the order of Melchizedek], an Holy Nation [assembly], a peculiar people; **that ye should shew forth the praises of Him [Jesus Christ] who hath called [invited] you out of darkness into His marvellous [eternal] light: Which [but] in time past [Gentiles] were not a people, but [Christians] are now the people of God: which had not obtained mercy [knowledge of God], but now have obtained mercy [knowledge of God]. Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul; Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation [God's presence]. - Note: This amazing verse proclaims that each individual Christian [while on earth] through the experiencing of trials and tribulations on earth is being shaped and matured by life itself [a relationship with God] in order to be a part of and to belong as a living stone in an eternal Spirit Temple being built and crafted for all eternity by God.

BasicChristian.org: The Royal Priesthood - The High Calling of each Christian - Now that we are Christians and in a relationship with God there is still the question of how do we as people approach and interact with the Holy God?
In the Old Testament there are three groups of people who knowingly interacted with God these three distinct groups are the Priests, the Prophets, and the Citizens of God's Kingly Rule and Authority. • The office of Priest is interaction with God in the act of man offering to God. • The office of Prophet is interaction with God in the act of man receiving from God. • The office and position of Citizen or Subject of the King is interaction with God, the Eternal King, in the act of man having placed his life under the Authority and Rule of God the True King. Are these just Old Testament Practices or do these offices still have merit for us today in the New Testament Church? And if so, how do they work? [article link]

1 Peter 3 - The Apostle Peter admonishes all Christians to have a Heavenly, eternal perspective -- '1 Peter 3:8-9 Finally, be ye all of one mind, having compassion one of another, love as [Christian] brethren, be pitiful [compassionate], be courteous: Not rendering evil for evil, or railing for railing: but contrariwise [contrary to the ways of the world instead be a] blessing; knowing that ye are thereunto called, that ye should [as Sons and Daughters] inherit a [living, eternal] blessing.'
1 Peter 3:10-18 For he that will love life [lit. eternal spirit life - Zoe, G2222 - (not physical life - Bios {Biology}, G979)], and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: Let him eschew evil, and do good; let him seek peace, and ensue it. **For the eyes of the Lord are over the righteous, and ***His ears are open unto their prayers: but the face of the Lord is against them that do evil. And who is he that will harm you, if ye be followers of that which is good [being in God's Divine protection]? But and [then] if ye suffer for righteousness' sake, happy are ye: and **be not afraid of their terror, neither be troubled; ***But sanctify the Lord God [Jesus Christ] in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear: Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ. **For it is better, if the will of God be so, that ye suffer [as Jesus Christ did] for well doing, than for evil [criminal] doing. For Christ also hath once suffered for sins, the just for the unjust, that He might [remove sin and] bring us to God, being put to death in the flesh, but quickened [made alive] by the [Holy] Spirit ... - Note: The two and only two options of mankind [and as the verse goes on to explain the same two options equally had applied to the Angelic realm]. The first option (desired by God) is fellowship with God as a Child of God [as a Son of God for Angels] the second option (not intended by God) is to be at enmity with God.

1 Peter 4 - The Apostle Peter reveals that the Christian Church is an intermixed, interdependent group of individuals - Comprised of all the individuals in attendance [and in prayer] and it is certainly not just the efforts and accomplishments of one highly visible person or of a few notable people -- '1 Peter 4:10 As every man hath received the [spiritual] gift [i.e. administration, servant, teacher, leader, visionary, etc.], even so minister the same [use your own (God given) gift - don't try to imitate the gifts of others] one to another, **as good stewards of the manifold grace [individuality given to us] of God. If any man speak [to a group or to another person], let him speak as the oracles [pages of the Bible] of God; if any man minister [servant], let him do it as of the ability which God giveth: ***that God in all things may be glorified through Jesus Christ, to whom be Praise and Dominion forever and ever. Amen.'
1 Peter 4:17 For the time is come that judgment must begin at the House of God: and if it first begin at us [Christians], what shall the end be of them [non-believers] that obey not the Gospel of God? And if the righteous scarcely be saved [only by the works of Jesus Christ through His cross and His resurrection], where shall the ungodly and the sinner appear [there is no place but the cross and resurrection of Jesus Christ to appear for salvation]? Wherefore let them [Christians] that suffer according to the will of God commit the keeping of their souls to Him in well doing, as unto a faithful Creator. - Note: The judgment of God actually begins with the Children of God in the 'House of God' and then later [the Book of Revelation] everyone and even the entire earth is ultimately judged by God.

1 Peter 5 - The Apostle Peter warns the Pastors not to neglect their temporary assignment as a faithful shepherd to a part of the flock of God -- '1 Peter 5:1-4 The elders which are among you I exhort, who am also an elder, and ***a witness of the sufferings of Christ, and also a partaker [Mount of Transfiguration, Matthew 17:1-2] of the Glory [of Jesus] that shall be revealed: *Feed [read the Bible to] the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind; Neither as being lords [owners] over God's heritage, but being [servant] ensamples [examples] to the flock. And when [Jesus Christ] the chief Shepherd shall appear, ye shall receive a Crown of Glory that fadeth not away.'
The Bible's book of 1 Peter concludes: 1 Peter 5:6-14 Humble yourselves therefore under the mighty hand of God, that He may exalt you in due time: **Casting all your care upon Him; for ***He careth for you. Be sober, be vigilant; because your adversary the Devil [Satan, Lucifer], as a roaring [boasting] lion, walketh about, seeking whom he may devour: Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are [alive] in the world. But the God of all grace, who hath called us unto His eternal Glory by Christ Jesus, after that ye have suffered a while, make you perfect [complete], stablish [establish], strengthen, settle you. To Him [Jesus Christ] be Glory and *Dominion [governmental authority - i.e. federal authority] forever and ever. Amen. By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand. The Church that is at *Babylon [probably Rome], elected together with you, saluteth you; and so doth Marcus my son. Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen. - Note: It's probably Rome that Peter is referring to in that he is saying that the previous captivity and spiritual warfare of old Babylon has only shifted and is now in the new location of Rome and is just as fierce as ever in waging a multi fronted [physical, emotional, spiritual] assault against the Children of God.

List of Topics

THE SECOND EPISTLE GENERAL OF

2 PETER

Epistle of 2nd Peter - 2nd Peter was written somewhere around 67 AD, shortly before Peter's martyrdom in Rome
2nd Peter was written somewhere around 67 AD, shortly before Peter's martyrdom in Rome. It is [one of] the most controversial book of the New Testament because a wide variety of scholars deny its authenticity [Jude is also very controversial and easily the Book of Revelation is the most controversial book in the N.T. and probably the whole Bible for that matter]. There is no real mention of it before the early 3rd century [200's] and Origen {of Alexandria, Egypt} (185~254 A.D.), who accepted it, while admitting that others did not. Ultimately, Christians can rely on the epistle as a matter of faith, for in a biblical worldview it is unthinkable that God could not protect the Scriptures sufficiently to avoid a spurious epistle's inclusion. - [Note: 2nd Peter probably didn't get circulated as much as 1st Peter, the letters of Paul and some of the other N.T. letters did - the book of Jude was not a widely circulated letter. - Also Note: the lesser circulated epistles; Philemon, II John, and III John all missed out on some early N.T. Bible canonization -- i.e. Didymus the blind {of Alexandria, Egypt} (A.D. 313~398 A.D.) who was a celebrated head of the catechetical school at Alexandria {Egypt} - Source: http://www.ntcanon.org/Didymus.shtml] [article link]

Background of Second Peter - The theme of 2 Peter is summarized by the word 'knowledge' which occurs twelve times in the [short] letter - In a letter which fights false teaching, the greatest weapon is a knowledge of the truth
Occasion: There was persecution from the outside of the church as well as false teachers within the church. Peter grounds his hearers in the authoritative word of God given not by the will of man but by the Holy Spirit. Armed with the word of God these believers were to refute the false teachers. Peter in his later years writes to the churches of Asia Minor and warns, encourages and instructs them in light of Christ's second coming. The readers must consider the second coming of Christ as an historic fulfillment of the progress of God's plan and not simply another crystal ball by which men could know the future for personal and selfish gain. [article link]

2 Peter 1 - Where 1st Peter was written more with Christian conduct, holiness and maturity in view the second letter, 2nd Peter was written more with Christian endurance and the eventual End Times in view -- '2 Peter 1:16 For we have not followed cunningly devised fables, when we made known unto you the power [supernatural, the resurrection power - Dunamis, G1411] and coming of our Lord Jesus Christ, but [as Disciples and Apostles] were eyewitnesses of His majesty.'
2 Peter 1:16-21 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but **were eyewitnesses [to actual events] of His majesty. For He [Jesus] received from God the Father Honor and Glory, when there came such a voice to Him from the excellent glory, This is my beloved Son, in whom I am well pleased. ***And this voice which came from Heaven we heard, when we were with Him in the Holy Mount [the Mount of Transfiguration, Matthew 17:1-2]. ***We have also a ***more sure word of Prophecy [O.T. and N.T. both containing 1st Coming (i.e. Simeon in Luke 2:26) and 2nd Coming prophecies (i.e. Jude 1:14)]; ***whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the Day Star arise [the early morning resurrection of Jesus Christ] in your hearts: Knowing this first, that no prophecy of the scripture is of any private interpretation [from the prophet]. For the prophecy came not in old time by the will of man: but holy men of God spake *as they were moved by the Holy [Spirit] Ghost. - Note: Prophecy came not as an idea or as an inkling from men but as the deliberate (Epignosis, G1922 - strong, experiential, deliberate Knowledge from God above). The prophecies in the Bible were written without private interpretations from the prophets themselves but the Bible itself including the prophecies are for our own individual private interpretations. We are all free in the presence and under the guidance of the Holy Spirit to interpret the 'Living Scriptures' [2 Timothy 1:10, 2 Timothy 3:16] and apply them to our own individual lives as Jesus the 'Daylight Star' arises in our own heart to guide us into His decisions regarding His Kingdom the eternal Kingdom of God.

2 Peter 2 - The Apostle Peter points out that the Christian Church is always going to have to contend with false doctrines and false teachers just as the Jews themselves had to contend with false prophets in their midst -- '2 Peter 2:1-3 But there were false prophets also among the people [in O.T. times], even as there shall be false teachers among you, who privily [privately, secretly, behind closed doors] shall bring in damnable heresies, *even denying the Lord [Jesus] that bought them [paid with His blood for our sins], and bring upon themselves swift destruction. And many shall follow their pernicious ways; by reason of whom The Way of Truth [Christianity] shall be evil spoken of. And through covetousness shall they with feigned words make merchandise [selling blessings or ministry items] of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.'
2 Peter 2:18-21 For when they [merchandisers] speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error. **While they promise them [followers] liberty, they themselves are the servants of corruption: ***for of whom a man is overcome, ***of the same is he brought in bondage. For if after they have escaped the pollutions of the world through the knowledge [knowledge from above, Epignosis, G1922] of the Lord and Savior Jesus Christ, they are again entangled therein, and overcome, the [lost salvation] latter end is worse with them than the [unsaved] beginning. **For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the Holy Commandment [love God and love your neighbor (Matthew 22:37-40)] delivered unto them. - Note: To turn from God is to reject Salvation. Peter is alluding to the fact that often people first turn away from God subtly, being allured away by even slightly turning towards other people [often they end up being unscrupulous people], ministries, events or items and then having been lured away from Jesus being gradually overcome having lost focus of the Truth of Jesus Christ. The safety of our soul is in Jesus Christ and in Jesus Christ alone so we do need to be diligent and faithful to keep the Truth and Light of Jesus Christ always shining brightly before us.

2 Peter 3 - The Apostle Peter begins to close his second and last epistle with a warning that eventually the earth is going to be judged again and at the Command of God all physical things will perish in a 'fervent heat' -- '2 Peter 3:1-5 This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: That ye may be mindful of the words which were spoken before by the Holy Prophets, and of the Commandment [love God and love your neighbor (Matthew 22:37-40)] of us the Apostles of the Lord and Savior [Jesus Christ]: Knowing this first, that **there shall come in the Last Days scoffers, walking after their own lusts, And saying, Where is the promise of His [return, 2nd] coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation. For this they willingly are ignorant [the earth has not continued unchanged but has had radical changes (flood of Noah) and will continue in the Book of Revelation to have more radical changes] of, that by the [Command] Word of God the heavens [skies] were of old, and the earth standing out of the water and in the water ...' {Note: The original earth of creation was flooded in the flood of Noah by the Command judgment of *water from God - now the earth is currently being judged this time by the *blood and cross of Jesus Christ and with the Testimony of the Holy *Spirit (1 John 5:6-9) - and finally for those who reject the water and the blood and the Holy Spirit the earth will again be judged a final time by judgment and destruction in *fire.}
The Bible's book of 2nd Peter concludes: 2 Peter 3:6 Whereby the world that then was [before Noah], being overflowed with water, perished: But the heavens and the earth, which are now, by the same word are kept in store [by the blood of Jesus Christ], reserved unto fire against the day of [final] judgment and perdition of ungodly men. But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. *The Lord is not slack concerning His promise, as some men count slackness; *but is longsuffering to us-ward, **not willing that any should perish, ***but that all should come to repentance. But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works [of man] that are therein shall be burned up. Seeing then that all these [physical] things shall be dissolved, ***what manner of persons ought ye to be in all holy conversation and godliness, ***Looking for and hasting [keeping busy] unto the coming of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat [coming judgment of fire]? Nevertheless *we, according to His promise, **look for new heavens and a new earth, ***wherein dwelleth righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him in peace, without spot, and blameless. ... 2 Peter 3:17-18 Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness. *But grow in grace, and in the knowledge of our Lord and Savior Jesus Christ. To Him be glory both now and forever. Amen.

List of Topics

THE FIRST EPISTLE GENERAL OF

1 JOHN

History of John the Disciple of Jesus
To learn the history of John, the disciple of Jesus, we begin with his life before he met Jesus. John, his brother James, Peter, and Andrew were all partners in the fishing business before they became disciples of Jesus. John was the son of Zebedee who was also a fisherman in Galilee. John's mother's name was Salome and some say that Salome was the sister of Jesus' mother, Mary. John owned a home in Jerusalem. Shortly before the destruction of Jerusalem by the Romans in 70 AD, John moved to Ephesus. John pastored a church in Ephesus. He communicated with other churches in the area as stated in the book of Revelation. He advised and counseled many people who would later become believers in Jesus Christ as the Son of God. By order of the Roman Emperor, Domitian, John was exiled to the island, Patmos. Domitian ordered his exile because he saw John as a threat to his rule. However, his popularity and influence in the Christian community continued through correspondence with all the churches. John wrote the book of Revelation during his exile. When he was released from exile, he returned to Ephesus. John founded and built churches all through Asia until he was old, and died the sixty-eighth year after our Lord's passion, peacefully in Ephesus. During his life, John wrote the book of John and the 1st, 2nd and 3rd book of John and the book of Revelation. Near the end of his life, it is said that he constantly repeated the phrase, "Little children, love one another!" He did that because he believed it was the Lord's most important commandment. [article link]

1st John - **Let us Love One Another - Because God's children have experienced such love, the command that comes to them to love each other is not the "ought" of external compulsion but the "ought" of internal constraint (Bruce 1970:109) - So strong is John's confidence that the Christian community will fulfill this command that he writes that mutual Christian love manifests the presence and action of the invisible God (v. 12; Smalley 1984:246) - When he writes no one has ever seen God, he calls to mind the same statement in the Gospel of John (1:18) - *In both cases, he is not trying to tell us what God is like but how God is known - And God is known not only in the revelation that comes to us in Jesus (Jn 1:18) but also by the manifestation of our love for each other (1 Jn 4:12) [in and through Jesus Christ]
Let Us Love One Another: One of the best-known works of Western art is surely that section of the ceiling of the Sistine Chapel which depicts God reaching down to touch Adam's fingertip and give him life. So well known is this portion of Michelangelo's monumental work that it appears not merely in art histories and coffee-table display books, but is also used and caricatured in advertising and political cartoons. Only the most jaded of tourists can fail to marvel when gazing up at the mural, so laboriously and painstakingly painted, so powerful in its depiction of the life-giving power of God. We stop, study, appraise and admire. What a masterpiece! What an artist! -- In this section of the epistle, John writes, This is how God showed his love among us: He sent his one and only Son into the world (v. 9). We might be tempted to exclaim, What a masterpiece! What an artist! But "The Sending of the Son" is not simply the title of a painting that we study, admire and appreciate. Michelangelo's painting has power not just because of its artistic merits, but because we can virtually feel the life that flows from God's hand to Adam. Even so, John writes not just that God showed his love among us but that he did so by sending the Son into the world that we might live through him. God's life-giving love, then, is the theme of this passage. As John develops this theme, he makes three important points: God is the source of all love (4:7-8); God models what genuine love is (4:9-10); and God commands us to love each other (4:11-12). We move from the assertion that God is love to the command that we are to love each other. Indeed, the whole point of the passage is to trace the relationship between God's love and human love, and to show how human love flows from God's own love. The Source of Love (4:7-8). -- In exploring the relationship between God's love for us and our love for each other, the Elder makes two statements: love comes from God (v. 7), and God is love (v. 8). The second statement is more far-reaching than the first. To comprehend the sweeping character of the statement God is love, substitute the name of anyone you know--your mother, pastor, friend, a well-known Christian or hero of the faith or even yourself--for "God." Few are the people we would describe simply with the word love. Mom may be the most loving person you have known. She may have shown you what mature, self-giving, genuine love is like. But no matter how full, rich and steadfast her love, the statement "Mom is loving," can never be changed into "Mom is love." For love does not characterize her as it characterizes God. Because God is love, love comes from God. God is the source of love. Like the electricity running through electrical wires, love comes from God to us, then flows through us to others in the community. When John exhorts his readers, let us love one another, he is encouraging them to allow God's love to flow through them. For because God is love, love must characterize those who claim to be born of God or to know God (v. 7; 3:10, 14; 4:20-21). Those who claim to be doing the will of God and reflecting God's activity in the world will be known by the love they manifest for God and for each other. This was what Jesus told his dis ciples (Jn 13:35). ... First, just as God's love was manifested in the sending of the Son, so John expects that we will demonstrate love in action to others (compare 3:16-18). Christians will live out their love in kindness, generosity and service to others. But, second, the Elder's argument moves quickly beyond the example that God's love provides for us to an examination of its active and redeeming character (vv. 9-10). God has loved us in a way that has given us life. The atoning death of Jesus provides the means by which believers come into a life-giving realm where love is received and expressed (John 3:16). We do not simply gaze at the painting on the wall; we are touched by the hand of God and given life-giving love. And, third, because life and love come from God, it is God's activity and not our own behavior and efforts that defines the essence of love. The Command to Love (4:11-12). Because God's children have experienced such love, the command that comes to them to love each other is not the "ought" of external compulsion but the "ought" of internal constraint (Bruce 1970:109). On its own, the commandment cannot provide the incentive or the power to fulfill it, and this might foster either discouragement or indifference. But those who are in touch with the very source of love, who have been shown what love is and who are the recipients of a great and healing love, can receive the commandment with hope and joy. For they are not commanded to do something that is alien to their experience or beyond their ability to learn and to do. So strong is John's confidence that the Christian community will fulfill this command that he writes that mutual Christian love manifests the presence and action of the invisible God (v. 12; Smalley 1984:246). When he writes no one has ever seen God, he calls to mind the same statement in the Gospel of John (1:18). In both cases, he is not trying to tell us what God is like but how God is known. And God is known not only in the revelation that comes to us in Jesus (John 1:18) but also by the manifestation of our love for each other (1 Jn 4:12). The love of believers makes evident and concrete the activity of God among them. In fact, when the Elder writes that this is how [God's] love is made complete, he means that it reaches its intended goal when it flows from God, through us, to our fellow believers. The love with which God loved us must in turn be extended to the fellowship of believers. In short, God not only gives us the command to love but has also modeled for us what true love is, just as Jesus modeled love for his disciples when he washed their feet before his death (Johnn 13:1-17). Love that does not express itself concretely and in service to others is not love (1 Jn 3:16-18). But even more, God also empowers us to love. By confession of the Son whom God has sent, we are born of God and come to know God, who is love (v. 7); we are given life (v. 9); our sins are forgiven (v. 10). We come into the realm of life and love, in which we are given life and are empowered to extend the same kind of life-giving love to others. We come to know the source of love. [article link]

Background of First John - Only in John among the biblical writers does the word 'antichrist' occur - It is mentioned in 1 John 2:18, 22; 4:3 and 2 John 7 - Anti means ['instead of,' replacement - replacement chirst (savior) - not Jesus Christ but a replacement - antichrist either as self or eventually Antichrist as Satan in the body of a human] 'one who takes the place of, or opposes or stands against' - The essence of the antichrist essentially is a denial of the incarnation and deity of Christ - This means the destruction of the redemptive work of Christ, which was the basis for the destruction [works] of Satan himself - Without the work of Christ, Satan would continue in his evil ways - However **the cross [of Jesus Christ] puts an end to antichrist and all his plans [and abilities of entrapping and enslaving mankind]
Occasion: John writes near the end of the first century to define and defend the nature of the person of Christ against heretical teachings affecting the early church. The name given to the heresy which John addressed was Gnosticism from the Greek word for 'knowledge'. Gnosticism taught that only the spiritual was good and matter was evil. Thus for the Gnostics the goal of salvation was to free oneself from the material world through physical denial. Only a preoccupation with spiritual matters was good. Salvation was found in a mystical knowledge of the secret mysteries of this path of salvation. This view was a direct attack on the person and work of Christ. If matter was evil then Jesus could not become a physical man and so the incarnation was denied by the Gnostics. Jesus in his humanity was only a shadow. He only seemed to be Jesus but was not really there, therefore no one really died on the cross making the work of Christ null and void. This view of the person of Christ is called Docetism from the Greek word meaning 'to seem to be'. John also writes to deal with an enemy of the gospel called Cerinthus. While Cerinthus is not mentioned in the book of 1 John he is known to John from tradition. Irenaus an early church father tells the story that Polycarp a disciple of John used to tell. 'There are also those who heard from him that John, the disciple of the Lord, going to bathe at Ephesus, and perceiving Cerintus within, rushed out of the bath-house without bathing, exclaiming, Let us fly, lest even the bath - house fall down, because Cerintus, the enemy of the truth, is within.' -- John sets forth the deity of Jesus Christ as the Son of God. Message: The theme is best described in John's own words in 1 John 5:13 'These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.' John proceeds to give a check list of standards by which one can gage their spiritual health. Has all known sin been confessed to God? Is there obedience to God's word? Is there demonstrated love for the brethren? [article link]

1 John 1 - John the beloved Disciple and Apostle of Jesus Christ begins his first of three letters (epistles) - The first letter is to the general Church at large then his next letter is to a specific Church fellowship while his third letter is to an individual -- '1 John 1:1-4 That [Jesus Christ] which was from the beginning, which *we have heard, which *we have seen with our eyes, which *we [Apostles] have looked upon, and our hands have handled, of the Word of Life; For the life was manifested [Virgin Birth], and we have seen it, and bear witness, and shew unto you that **eternal life, which was with the Father, and was manifested [Resurrection] unto us; That which we have seen and heard declare we unto you, ***that ye also may have fellowship with us [Christian Apostles]: and truly **our fellowship is with the Father, and with His Son Jesus Christ. And these things write we unto you, that your joy may be full.'
1 John 1:5-10 This then is the Message which we have heard of Him, and declare unto you, that God is light, and in Him is no darkness at all. If we say that we have fellowship with Him, and walk in darkness, we lie, and do not the Truth: But if we walk in the light, as He is in the light, **we have fellowship one with another, and **the blood of Jesus Christ his Son cleanseth us ***from all sin. If we say that we have no sin, we deceive ourselves, and the truth [of the cross and resurrection] is not in us. If we confess [agree with God] our sins, He is faithful and just to forgive us our sins, and to cleanse us [with a new eternal life] from all unrighteousness. If we say that we have not sinned, we make Him a liar, and His word is not in us. - Note: The Gospel of John, the Book of Revelation and the his three epistles (letters) were all written very late [around 90 A.D.] in the life of the beloved disciple of Jesus Christ yet the "Message" of Jesus Christ is the one and only central theme in all the writings of the Apostle John.

1 John 2 - The Disciple and Apostle John writes of the works accomplished and completed in Jesus Christ for the Salvation of the entire world -- '1 John 2:1-2 My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous: And He is the propitiation (full payment) for our sins: and *not for ours only, **but also for the sins of the whole world.' {Note: Everyone who chooses to be forgiven of their sin and to enter into a relationship with God through Jesus Christ will be accepted by God into a personal relationship with God.}
The Disciple John explains how we are to know if we are in God and how we are to know if others are in God as well: 1 John 2:3-17 And hereby we do know that we know Him, if we keep His commandments [Love God and love one another]. He that saith, I know Him, and keepeth not his commandments, is a liar, and the truth is not in him. But whoso keepeth His Word, in him verily is the love of God perfected [completed]: hereby know we that we are in Him. He that saith he abideth in Him **ought himself also so to walk, even as He Walked. Brethren, I write no new Commandment unto you, but an old Commandment which ye had from the beginning. The Old Commandment is the Word which ye have heard from the beginning. Again, a New [insight] Commandment I write unto you, which thing is true *in Him and *in you: ***because the darkness is past, and the True [Resurrection] Light now shineth. He that saith He is in the [eternal resurrection] light, and hateth his brother, is in [spiritual] darkness even until now. **He that loveth his brother abideth in the light, and there is none occasion of stumbling in him. But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes. I write unto you, little children, **because your sins are forgiven you for His Name's sake [so God can fellowship with and among us]. I write unto you, fathers [faithful, tested Christians], because ye have known Him [Jesus] that is from the beginning. I write unto you, young men [those strong in the Christian faith], because ye have overcome [Satan] the wicked one. I write unto you, little children [those new in the Christian faith], because *ye *have *known [God] the Father. I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and **the Word of God abideth in you, and ye have overcome [Satan] the wicked one. Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him. For all that is in the **world [system], the *lust of the flesh, and the *lust of the eyes, and the *pride of life, is not of the Father, but is of the world [system]. And the world [system first then 1,000 years later the earth itself] passeth away, and the lust thereof: but he that doeth the will of God abideth forever [eternally]. Little children, it is the Last Time [the last time (age) mankind will have to experience and endure separation from God]: and as ye have heard that *Antichrist [Satan manifested] shall come, even now are there many antichrists [self-saviors]; whereby we know that it is the Last Time [continuing into the 7th Kingdom]. They [some] went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us [Christians]: but they went out, **that they might be made *manifest [visible] that they were not all of us. But ye have an unction [anointing] from the Holy One [Father, Son Jesus, Holy Spirit], and ye know all things [eternally]. I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth. **Who is a liar but he that denieth that Jesus is the Christ? He is antichrist [self-savior], that denieth the Father and the Son. Whosoever denieth the Son, the same hath not the Father: but **he that acknowledgeth the Son hath the Father also. Let that therefore abide [remain] in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father. And *this is the promise that He hath promised us, even **eternal life. These things have I written unto you concerning them [false teachers] that seduce you. But the anointing which ye have received of Him abideth in you, and ye need not that any man teach you: but as the same [Holy Spirit] anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in Him [Jesus Christ]. And now, little children, abide in Him [Jesus Christ]; that, when He shall appear [2nd Coming], we may have confidence, and not be ashamed before Him at His coming. If ye know that He is Righteous, ye know that every one that doeth righteousness is born of Him.

1 John 3 - The Disciple John explains that our partaking in the Love that has been and is manifested in Jesus Christ reaches its ultimate conclusion in our eternal life in Jesus Christ -- '1 John 3:1-3 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons [lit. children] of God: therefore the world knoweth us not, because it knew Him not. Beloved, now are we the sons [lit. children] of God [see also - Romans 8:14, Sons of God], and it doth not yet appear what we shall be [in the resurrection]: but we know that, when He shall appear [2nd Coming], we shall be [bodily] like Him [Jesus Christ]; for we shall [bodily] see Him as He is. And every man that hath this hope [eternal life] in him purifieth himself, even as He [Jesus Christ] is pure.'
The Disciple John explains that God is far greater than our own uncertain heart, fears and worries and that to trust in Jesus Christ with our life is to receive a full eternal life from Jesus Christ: 1 John 3:4-24 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law. And ye know that He [Jesus Christ] was manifested to take away our sins; and in Him is no sin. Whosoever abideth in Him sinneth not: whosoever sinneth hath not seen [lit. perceive - Horao, G3708] Him, neither known Him. Little children, let no man deceive you: he that doeth righteousness is righteous, even as He is righteous. He that committeth sin is of the Devil [Lucifer, Lucifer]; for the Devil sinneth from the beginning [of mankind]. For this purpose the Son of God was manifested, that he might destroy the works [strength] of the Devil. Whosoever is born [again] of God doth not commit sin [separation from God]; for His seed [Holy Spirit] remaineth in him: and he cannot [separate from God] sin, because he is born of God. In this the children of God are manifest, and the children of the Devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother. For this is the message that ye heard from the beginning, that we should love one another. Not as Cain, who was of that wicked one, and slew [Abel] his brother. And wherefore slew he him? Because his own works were evil, and [Abel] his brother's righteous. Marvel not, my brethren, if the world hate you. We know that we have passed from death unto [eternal] life, because we love the brethren. He that loveth not his brother abideth in death. Whosoever hateth his brother is a murderer [like Cain]: and ye know that no murderer hath eternal life abiding in him. Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren. But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him? My little children, let us not love in word, neither in tongue; but in deed and in truth. And hereby we know that we are of the truth, and shall assure our hearts before Him. **For if our heart [thoughts] condemn us, ***God is greater than our heart [thoughts and imaginations], and knoweth all things. Beloved, if our heart condemn us not, then have we confidence toward God. And whatsoever we ask, we receive of him [as we have need], because we keep His commandments, and do those things that are pleasing in his sight. And this is his commandment, That we should believe on the Name of His Son Jesus Christ, and love one another, as He [Jesus Christ] gave us Commandment. And he that keepeth His Commandments dwelleth in Him, and He in him. And hereby we know that He abideth in us, **by the [Holy] Spirit which He hath given us.

1 John 4 - The Disciple John warns everyone about the deceiving, manipulating and evil spirits that are out to destroy mankind and that often the evil spirits work directly through mankind -- '1 John 4:1-3 Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets [evil spirits] are gone out into the world. Hereby know ye the [Holy] Spirit of God: Every spirit that confesseth [agrees in word and actions] that Jesus Christ is come in the flesh is of God: And every spirit that confesseth not [in word and lifestyle] that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; **and even now already is it in the world.'
The Apostle John declares our certain victory over our own sin and this world in the love and faithfulness of Jesus Christ: 1 John 4:4-21 Ye are of God, little children, and have overcome them [false teachers]: because greater is he that is in you, than he that is in the world. They are of the world: therefore speak they of the world, and the world heareth them. We are of God: he that knoweth God heareth us; he that is not of God heareth not us. **Hereby know we the *Spirit of Truth, and the *spirit of error. Beloved, let us love one another: for love is of God; and every one that loveth is born [again] of God, and knoweth God. He that loveth not knoweth not God; for God is love. In this was *manifested the Love of God toward us, because that ***God sent His only begotten Son into the world, that we might live through Him [Jesus Christ]. Herein is love, not that we loved God, but that He loved us [first], and sent His Son to be the propitiation [full payment] for our sins. Beloved, if God so loved us, we ought also to love one another. No man hath seen [the complete Divine fullness of] God at any time. If we love one another, God dwelleth in us, and His love is perfected in us. Hereby know we that we dwell in Him, and He in us, because He hath given us of His Spirit. And **we have seen [God in Jesus] and do testify that the Father sent the Son to be the Saviour of the world. Whosoever shall confess [agree with God] that Jesus is the Son of God, God dwelleth in him, and he in God. And we have known and believed the love that God hath to us. **God is love [commitment]; and he that dwelleth in love dwelleth in God, and God in him. Herein is our love made perfect [complete], **that we may have boldness **in the day of judgment: because as He is [holy and righteous], so are we in this world. There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love. We love Him [God], because He first loved us. If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen? And this Commandment have we from Him, That he who loveth God love his brother also. - Note: God is Love therefore we are to love one another. The Love of God is an attribute of God and it is one of the many attributes and characteristics of God; including God's Love and also His faithfulness, His Righteousness, His Justice and His eternal life being.

1 John 5 - The Disciple John explains that our victory over our sin and this world leads to fellowship - Fellowship both with our fellow mankind and our personal fellowship with God -- '1 John 5:1-5 Whosoever believeth that Jesus is the Christ [Savior] is born of God: and every one that loveth Him [Father God] that begat loveth Him [Jesus Christ] also that is begotten of Him [Father God]. By this we know that we love the Children of God, when we love God, and keep His Commandments. For this is the love of God, that we keep His Commandments: and His Commandments are not grievous. For whatsoever is born [again] of God overcometh the world: **and this is the victory that overcometh the world, even **our faith [belief in the finished work of Jesus; Creation, Cross, Resurrection]. Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?'
The Bible's book of 1 John concludes with another declaration that the Christian does already have eternal life in Jesus Christ: 1 John 5:6-21 This is He [Jesus Christ] that came by [physical] water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the [Holy] Spirit that beareth witness, because the [Holy] Spirit is Truth. ***For there are three [Tri-unity] that bear record in heaven, the *Father, the Word [Jeus Christ], and the Holy [Spirit] Ghost: **and these three are one [Tri-unity]. And there are three that bear witness in earth, the spirit [(living - breathing, John 3:5) Jesus physically manifested], and the [physical] water {Virgin birth, Baptism John 1:31, death on the cross (water and blood)}, and the [physical] blood, John 19:34 {stories, myths, legends and ghosts go not breath and bleed human blood (water and blood)}: and these three [the physical manifestation] agree in one [that Jesus came in human physical flesh]. If we receive the witness of men [good], [but] the witness of God is greater: for this is the witness of God which He hath Testified of His Son. He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made Him a liar; because he believeth not the record that God gave of His Son. And this is the record, that God hath given to us eternal life, and this life is in his Son. **He [human] that hath the Son [Jesus Christ] hath [eternal] life; and he that hath not [Jesus Christ] the Son of God hath not [eternal] life. These things have I written unto you that believe on the Name [Jesus Christ] of the Son of God; **that ye may know that ye have eternal life, and that ye may believe on the Name [Jesus Christ] of the Son of God. And this is the confidence that we have in Him, that, if we ask [in prayer] anything according to His will, He heareth us: And if we know that He hear us, whatsoever we ask, we know that we have the petitions that we desired of Him [God hears our prayers and answers them according to His will in our life]. If any man see his brother sin a sin [ordinary unrighteous sin] which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death [unbelief, rejection of Jesus Christ]: I do not say that he [intercessor] shall pray for it [intercessory cannot override the unbelief of the human will]. *All unrighteousness is sin: and there is a sin not unto death. We know that whosoever is born [again - with faith/belief] of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not [eternally]. And we know that we are of God, and the whole world lieth in wickedness. And we know that the Son of God is come, and hath given us an understanding, that we may know Him [Father] that is True, and we are in Him that is True, even in His Son Jesus Christ. This is the True God, and *eternal life. Little children, keep yourselves from idols. Amen.

List of Topics

THE SECOND EPISTLE OF

2 JOHN

Walking Thru The Bible - SECOND & THIRD JOHN - While John does not use his name in these two epistles it is generally accepted by the scholars that the writer is the same as the writer of the first epistle and the Gospel that bears his name - John refers to himself as "the elder" not in the sense in which that word is synonymous with bishop in a local church but in the primary sense of an older or aged person - **John writes to warn this dear sister (or Church congregation) against having her hospitality taken advantage of by the false teachers circulating in the region (PDF)
Recipient of 2nd John: There is a great diversity among the scholars as to whom the letter was really addressed, some think "the elect lady, and her children" meant a particular Christian woman and those who met in her house to worship God. Some believe that either "Electa" or "Lady" may have been her name. If so, this is then a more personal letter than the first epistle. Others believe this reference is simply to a local church and its members. To speak of a church under the figure of a "Lady and her Children" is in no sense unlikely. If the "chosen lady" is a figurative way of designating a particular church, then the "chosen sister" of v.13 would mean a different church, or "sister" congregation. Perhaps as one writer has put it, "the problem of the address is insoluble with our present knowledge." Background of 2nd John: The false philosophy of Gnosticism and its teachers is still the major problem with which this epistles deals. This second epistle had more to do with the practical side of the right attitude to take toward Truth, false doctrine, false teachers and faithful brethren. John writes to warn this dear sister (or congregation) against having her hospitality taken advantage of by the false teachers circulating in the region (vs. 9-11). -- Purpose and Contents of 2nd John: 1) John expresses joy in finding her "children" walking in the truth as they had been commanded of God. This was a cause of joy when so many were being led astray by false teachers. They had been taught to love the truth (2 Thess.2:10-12). That truth had to be discerned and they must continue to walk in it lest they lose those things already accomplished such Traveling preachers, perhaps sent by John, had visited the church and a leader there named Diotrephes had spoken against the Apostle John and had stood against those who had received them. The only reason given for his conduct was that he "loved to have the preeminence." John condemned this haughty and selfish ambition and the envy and jealousy it stirred up in his heart as reflected in his wicked treatment of both John and other brethren. [article link]

The Apostle John - There is a church tradition, which says, that when John was evidently an old man in Ephesus, he had to be carried to the church in the arms of his disciples - At these meetings, he was accustomed to say no more than, "Little children, love one another!" - After a time, the disciples wearied at always hearing the same words, asked, "Master, why do you always say this?" - "It is the Lord's command," was his reply - "And if this alone be done, it is enough!" - There is, also, a tradition which says that John was in Rome for a time
John was one of the sons of Zebedee (a fisherman of Galilee) and his mother's name was Salome (Salome is believed to be a sister of Jesus' mother, Mary). John, along with his brother (the apostle James) and the apostles Peter and his brother Andrew , were all partners in a fishing business prior to their call by Jesus to follow Him. Zebedee was also a partner in the business. It is said that John owned a home in Jerusalem and that it is possible that the interview Nicodemus had with Jesus was held there. The apostle John rose to a position of influence within world-wide Christianity and shortly before the destruction of Jerusalem by the Romans in 70 AD, he moved to Ephesus. He became the pastor of the church in Ephesus and had a special relationship to other churches in the area, as we know from the letters to the Seven Churches in Asia, in the book of Revelation. John's brother, James, was the first of the apostles to die, where John, on the other hand, was the last. All of the apostles met a violent death, however, John died peacefully in Ephesus, at an advanced age, around the year 100 AD. There is a church tradition, which says, that while John was living in Ephesus, John had with him Mary, the mother of Jesus, for a few years. [article link]

2 John 1 - The beloved Disciple John writes his 2nd of three letters - This letter is to admonish a fellow Christian Church not to partake with or to assist just anyone - To be careful and make sure not to accept or to assist in any way any of the many deceivers that are out there attempting to take advantage of the simple Christians -- '2 John 1:1-4 The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth; For the truth's sake, which dwelleth in us, and shall be with us forever. Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love. I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.'
The Bible's book of 2 John concludes: 2 John 1:5-13 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another. And this is love, that we walk after His commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it. **For many deceivers are entered into the world, who confess [agree] not [in words and actions] that Jesus Christ is come in the flesh. This is a deceiver and an antichrist. **Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward. Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son. **If there come any unto you, and bring not this [Christian] doctrine, **receive him not into your house, **neither bid him God speed: **For he that biddeth him God speed is partaker of his evil deeds. Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full. The children of thy elect sister [Church] greet thee. Amen.

List of Topics

THE THIRD EPISTLE OF

3 JOHN

3 John: Introduction, Argument, and Outline - It is probable that both 2 John and 3 John were written and sent out at the same time, due in large measure to the remarkable stylistic similarities - The letter is addressed to one Gaius - The Greek name-as well as the Greek names of Diotrephes and Demetrius mentioned in the letter-suggest that this letter was addressed to a Gentile Christian - He would have been a member in one of the churches of Asia Minor which John had adopted [overseen] as his own after the death of [the Apostle] Paul - **Theme: Show [continue to show] hospitality to the messengers of [Christianity] the truth
Occasion: Gaius had shown hospitality to itinerant preachers of the gospel, even though such men were strangers to him (vv. 5-7). A certain Diotrephes had apparently stopped the brothers from showing hospitality to these preachers and in fact had booted them out of the church (vv. 9-10). John had written to the church about Diotrephes, but he either did not allow the letter to get read publicly or repudiated John's authority. John is therefore sending Demetrius to the church (v. 12). He is apparently to stay with Gaius. 3 John functions as a cover letter for him. In understanding this occasion, two negative statements must be made: (1) The occasion for 3 John does not at all seem to be an issue of heresy, but one of pride. There is no real evidence that Diotrephes was a heretic. (2) Although some have suggested that Gaius belonged to another church,5 the simple statement in v. 9, "I wrote to the church," seems to indicate that the same church is in view. One of the issues rarely raised is why Diotrephes would dispute John's authority. One possibility is that he recognized the authority of no apostle. But another possibility is that he disputed John's authority. Perhaps-and this is only a suggestion-he had recognized Paul's authority, but no other apostle's. Thus, the problem would crop up after Paul's death.7 Too much could be made of this, of course, but in the least one ought to recognize that the apostles were not universally recognized and respected in their lifetimes. -- Theme: Show hospitality to the messengers of the truth. [article link]

Basilica of St. John, Ephesus - The Basilica of St. John was a great church in Ephesus constructed by Emperor Justinian in the 6th century [who reigned in Rome from 9 August 525 A.D. - 4 November 565 A.D. (40 years, 97 days) - Wiki.com] - It stands over the believed burial site of St. John, who is identified as the Apostle, Evangelist, author of the Fourth Gospel and prophet/author of the Book of Revelation (Photos)
Myth & Mystery: There was a St. John identified wih Ephesus since as early as the 1st century, who seems to have originally been the author of Revelation who was exiled on Patmos. By the second century this John was equated with John the Evangelist, author of the Gospel of John (presumed also to be the same person as John the Apostle, beloved disciple of Jesus). Legend had it that John wrote his gospel in Ephesus at the request of other disciples, then died in the church named for him on Ayasoluk Hill. Later legends developed that he was not really dead, but sleeping, and dust could even be seen moving above his grave as he breathed. -- The 13th-century Golden Legend narrates John's death as follows: According to Isidore, when John was 98 years old, that is, in the 67th year after the Lord's passion, the Lord appeared to him with his disciples and said: 'Come to me, my beloved: it is time for you to feast at my table with your brothers!' John rose and was about to go, when the Lord added: 'You will come to me on Sunday.' When Sunday arrived, all the people gathered in the church that had been built in his name, and John preached to them at cockcrow, exhorting them to be steadfast in the faith, and zealous in carrying out the commandments of God. Then he had them dig a square grave near the altar and throw the earth outside the church. He went down into the grave and, with arms outstretched to God, said: 'Lord Jesus Christ, you have called me to your feast: here I am, and I thank you for deigning to invite me to your table. You know that I have longed for you with all my heart!' When he had said this, he was surrounded by a light so brilliant that he was lost to human sight. Then, when the light faded, the grave was found to be full of manna. This manna is still produced there to this day, and it covers the floor of the grave, looking rather like the fine grains of sand at the bottom of a spring... History: St. John's grave was marked by a memorial and enclosed by a church of modest proportions in the 4th century. In the 6th century, Emperor Justinian (527-65 AD) believed that a tomb dating from the 300s was John's, so he built a magnificent church on the site dedicated to the saint. The traditional tomb of St. John, located under the main central dome, elevated the site to one of the most sacred sites in the Middle Ages and thousands made pilgrimage here. But with the decline in importance of Ephesus and after Arab raids, the basilica fell into ruins until the Seljuk Aydinoglu clan converted it into a mosque in 1330. The building was then completely destroyed in 1402 by Tamerlane's Mongol army. The ruined church was thereafter pillaged for building materials, but recent restoration enables visitors to understand its size and visualize its former splendor. [article link]

3 John 1 - The Disciple John's third and final epistle (letter) is to Gaius - Probably someone that John himself had personally led to the Lord Jesus Christ - Gaius had been kind, hospitable and giving to everyone however he apparently had been taken advantage of so much that he stopped [or lessened] his generosity and hospitality - The Disciple John wrote Gaius in order to encourage him to be careful but to continue to be generous and hospitable to others especially to those in the faith therefore keeping his faith pure and not to end up accidently having the same inhospitable conduct of Diotrephes a known deceiver -- '3 John 1:1-4 The elder [Disciple John] unto the well-beloved Gaius, whom I love in the truth. Beloved, I wish above all things that thou mayest prosper and be in health, *even as thy soul prospereth. For I rejoiced greatly, when the brethren came and testified of the Truth that is in thee, even as thou walkest in the Truth. I have no greater joy than to hear that my children walk in Truth.'
The Bible's book of 3 John concludes: 3 John 1:5-14 Beloved, *thou doest faithfully whatsoever [hospitality] thou doest to the brethren, and to strangers; Which have borne witness of thy charity before the Church: whom if thou bring forward on their journey after a godly sort, thou shalt do well: Because that for His name's sake they went forth, taking nothing of the Gentiles. We therefore ought to receive such, that we might be fellowhelpers to the Truth. I wrote unto the Church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not. Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, *neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church. **Beloved, follow not that which is evil, but that which is good. *He that doeth good is of God: but he that doeth evil hath not seen God. Demetrius hath good report of all men, and of the Truth itself: yea, and we also bear record; and ye know that our record is True. I had many things to write, but I will not with ink and pen write unto thee: But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name. and I hope straightway to see thee, and mouth to mouth we shall speak. Peace to thee! salute thee do the friends; be saluting the friends by name.

List of Topics

THE GENERAL EPISTLE OF

JUDE

New Testament Overview: Jude - Written by Jude, the half-brother of Jesus, this letter is an appeal to Christians everywhere to contend for the true faith, and not to let false teachings creep in
Background to the Bible: Christians make the claim that the Bible, as we know it today, is actually God's word written to us. They also claim that it's God's only word to us. But how did the Bible we know today come to be? Speaking the Same Language (Bible Definitions) -- Bible: This word comes from the Greek word Biblos, which means "book". - Covenant: This word refers to an agreement made between two parties. A covenant can be unconditional or conditional. In the Old Testament, there were quite a few covenants made between God and people. The two most important were the covenant between God and Abraham, and the so-called "New Covenant", spoken of in the books of Jeremiah and Ezekiel. Both these covenants were unconditional. Early Christian writers correctly recognized that Jesus, as the promised Savior, was the center of the New Covenant. And so, the biblical writings before Jesus were termed the Old Testament. Naturally, those writings after Jesus were termed the New Testament. Today, a testament is the written will of someone. In early Christian times, a testament was interchangeable with a covenant. - Old Testament: The collection of 39 books written between about 1500 B.C. and 400 B.C. - New Testament: The collection of 27 books written between about 45 A.D. and 95 A.D. - Apocrypha: Seven books which were written during the same time as the Old Testament, but which 1st century Jews recognized were not part of God's word. - Gospel: This word comes from a Greek word meaning "good news". - Inspired: By this word, Christians mean "God-breathed". The idea is that rather than a piece of writing simply being the product of a human mind, an inspired piece of writing is the product of God writing through the conscious efforts of a human. This is how some writings can be seen as the inspired Word of God. [article link]

Bible Study - The Book of Jude: In searching for study material on the book of Jude, I was amazed at how much could be gleaned from this little book - It has been described as the "difficult and neglected letter" and I now believe that this is certainly true - It has a lot to say to the modern church; and addresses much of what we call "today's culture" human rights, and liberty - It also gives guidance as to what role the church should play today - These 25 verses are packed full of spiritual insights and principles; in fact, so much so, that this will be a rather extensive study
Notice in reading Jude 1, the word "sanctified" means "set apart" or "kept". In other words, it means "to all believers". Jude realized that every believer is a potential backslider, and that any of us could fall away from the Lord; so he admonished all of us to watch ourselves and to help others, lest we fall away from God. - Remember the great men in the Bible who fell away - at least for a season: There was Peter, who denied the Lord; David, who went into sin; Solomon, who turned to pagan religions; Samson, who had a weakness for immoral women, etc. ... Let's think for a minute about what it means to be "called by God". We are called to be apostles (Rom. 1:1 - Paul). The Greek word is Apostolos - meaning one who is sent out. The Christian is the ambassador of Christ - sent out into the world to speak, act, and live for Christ. We are also called to be saints (Rom. 1:7; I Cor. 1:2). The word for saint is hagios, commonly translated "holy", the root meaning being "different". To be called to be a saint is to be called to be different, i.e., different from the world; with holy values. The Christian is called according to the purpose of God (Rom. 8:28). God has a plan and purpose for every person who accepts Christ. No Christian can say "I can't do anything"; because God uses our weakness to display His power. God has prepared a task and a purpose for all those He calls. Contentment and satisfaction is working toward the goals that God has set for our lives. ... CONCLUSION: It's hard to believe that 25 verses in this little book have dealt with so much; but I believe we have uncovered the passion that Jude felt for the Church and his fellow Christians. There is so much for us to apply to our lives and in the life of our church. Just think - if every member of your church burned with the passion and zeal shown by Jude - what do you suppose would happen in your city? - In your county, your state, your country? There are four facts emphasized in this book: (1) We know the Lord's coming is sure, (2) We know who will accompany the Lord, (3) We know the purpose of His coming, and (4) We know the result of the Lord's coming. Why do you think Jude wrote this letter? His brother James' epistle deals with good works as an evidence of saving faith; while, in contrast, Jude's letter deals with evil works as evidence of apostasy. I believe the Book of Jude was written as a counter-balance to the Book of James - to show that we must "earnestly contend for the faith" (Jude verse 3) at all times, because there are "tares among the wheat" (Matthew 13:25) (false brethren who have stolen into the Church). This letter was written for the Church, not only for that day, but for us today - for the end times. [article link]

Jude's purpose: To condemn the practice of the false teachers - To condemn the doctrine(s) of the false teachers - To encourage the true believers to stand firm and contend for the faith - His message: Direct exhortation to believers to fight [stand firm and contend] for the Truth - Originally he [Jude] thought he would write them concerning our salvation - However, while he was still considering what to say, he was informed about a group of false teachers who had begun to infiltrate the church - They were using grace as an excuse to live godless lives - He decided that he must write them immediately and urgently - The false teachers were using the doctrine of grace as an excuse to live godless and immoral lives - In addition to the practical [Paganism] error, they were also denying [Jesus] Christ - Therefore, Jude wrote out of urgent concern for the [wellbeing of the] Saints
Jude's answer to the teaching of the false teachers is based on three instances when God judged drastically those who sinned against Him. -- ISRAEL's UNBELIEF => DISOBEDIENCE: First, he uses the case of Israel at Kadesh-Barnea. God judged some of His own redeemed people, whom He had delivered out of Egypt when they did not believe and disobeyed Him. God destroyed His people who did not believe. ANGELS: REBELLION => INSUBORDINATION - Second, God even judged the angels. Rather than recognize the position of privilege God had given them, they left their proper place [heaven] and sought to establish themselves elsewhere [earth]. God bound for judgment the angels who abandoned their proper place. They rebelled against God's authority and sought to establish their own. Sounds more like Satan's sin than Genesis 6 (compare Ezek. 28 and Is. 14) {Jude is referring to Genesis 6} therefore, they were confined in darkness and await judgment. - SODOM AND GOMORRAH: PERVERSION - Finally, the perversion of Sodom and Gomorrah caused their immediate physical destruction. God destroyed Sodom and Gomorrah and other cities for immorality. They are examples of the eternal punishment which awaits those who follow their lifestyle. Those who use grace as an excuse for sin commit all three offenses. They refuse to believe God. They rebel against His authority. They practice immorality and perversion. Therefore they may expect similar consequences. -- DESCRIPTION OF THE FALSE TEACHERS 8-16 Having warned them of the danger of the false teachers' course, Jude describes the false teachers. THEIR REBELLION 8-11 - Four examples are given to emphasize the importance of submission to the authority God has established (8-11). The Archangel Michael is mentioned **as a positive example of submission (8-10). Michael recognized Satan as a superior {or equal} creature to himself, by divine order at creation. Therefore, instead of rebuking or accusing him directly, he left that in God's hands. By way of contrast, **the false teachers reject authority they don't even understand. [Use of non-biblical literature: Verse 9 - Assumption of Moses Verses 14-15 -Enoch Use of a source neither documents its authenticity nor its reliability. Compare Paul's use of Greek philosophers and poets. Inspiration only authenticates the contents of the passage cited as there interpreted-no more! He includes this here because its true, not because it's in the source cited!]. -- Three negative illustrations of failure to obey God are presented. Cain - Rejected revelation {the proper Biblical animal sacrifice to God} 11a Tries to worship his own way, rather than God's way. Finally kills his brother rather than repent and submit. Balaam - *Greed 1:11b Puts *personal profit before seeking to do what would please God. Korah - Rebellion 11c Rebels against God's designated authority. **Tries to intrude into office, ignoring the authority God has established. Each of these was judged by God for his disobedience. **These **false teachers [today] **do the same things, therefore, they can expect the same results. THEIR CHARACTER 12-13 Jude next uses several illustrations to demonstrate the true character of these false teachers. They are useless and destructive! [article link]

Jude 1 - The epistle (letter) of Jude - Jude begins to write a letter to fellow Christians rejoicing in their common Salvation in Jesus Christ - However as Jude begins to write the Holy Spirit impresses upon him to instead write a letter of exhortation encouraging fellow Christians to resist selfish and false teachers and to stand fast in the Christian faith of Jesus Christ -- 'Jude 1:1-4 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: Mercy unto you, and peace, and love, be multiplied. Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints. For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and **denying the only Lord God, and our Lord Jesus Christ.'
The Bible's book of Jude concludes: Jude 1:5-25 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not. And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day. Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire. Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities. Yet Michael the Archangel, when contending with the Devil he disputed about the body of Moses, durst not bring against him [Satan] a railing accusation, but said, The Lord rebuke thee [Satan]. **But these [false teachers] speak evil of those [spiritual] things which they know not: but what they know naturally [physically], as brute beasts, in those things they corrupt themselves. **Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core (Korah - Numbers 16:1-2). These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead [lit. already twice dead - born again, rejected God, dead again], plucked up by the roots; Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness forever. And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh [2nd Coming, 8th Kingdom on earth] with ten thousands of His Saints, To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against Him. These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, **having men's persons in admiration because of advantage. But, beloved, remember ye the Words which were spoken before of the Apostles of our Lord Jesus Christ; How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts. These be they who separate themselves, sensual, having not the [Holy] Spirit. ***But ye, beloved, building up yourselves on your most Holy Faith, praying in the Holy [Spirit] Ghost, Keep yourselves in the love of God, ***looking for the mercy of our Lord Jesus Christ unto eternal life. And of some [lost souls and backsliders] have compassion, making a difference: And others [lost souls and backsliders] save with fear, pulling them out of the fire; hating {their evil ways and vile practices} even the garment spotted by the flesh. {Doxology Begins} Now unto Him [Jesus Christ] that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy, To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen {Doxology Ends}.

List of Topics

THE

REVELATION

OF SAINT JOHN THE DIVINE

Introduction to the Book of Revelation - The Book of Revelation is the most controversial book in the Bible - Revelation has caused major divisions between denominations, churches and families - What makes this book so controversial? {Revelation is about the future and it is about complicated End Time events, events (Acts 1:6-7) that are purposely clouded from humanity even Christians, the very nature of the Book of Revelation requires a certain amount of speculation and with speculation comes controversy} - A promise of blessing is made in the very first chapter of the book to those who read and hear the words of this prophecy - The book has 404 verses, and according to some scholars, [over] half of those verses have an Old Testament reference
The Book of Revelation is a letter revealed to man named John [Disciple John], who was on the Island of Patmos, off the coast of Asia Minor. He was persecuted because of his testimony of Jesus Christ. [The Book of Revelation also contains within it the seven letters] The letter was written to seven churches located in the mainland cities of; Ephesus, Smyrna, Pergamos, Thyatira, Sardis, Philadelphia and Laodicea. What is the meaning of this letter? Should the words be taken literally or are they symbolic? Did the letter concern events just in the day of John or did it include events in the future? Was John, the Apostle John or another John? Does this letter refer to Israel or to the church? These are just a few of the many questions raised by those who have studied this book. -- Who wrote the book of Revelation? The early church attributed authorship to the apostle John. Justin Martyr (100-165 A.D.) quotes John the Apostle that Jesus Christ would dwell in Jerusalem one thousand years. Irenaeus (120-200 A.D.) is quoted in every chapter of Revelation. Tertullian (155-220 A.D.) also quotes from almost every chapter of Revelation and attributes John the Apostle as author. Hippolytus (170-235 A.D.) also attributed Revelation to John, he quotes Revelation chapter 17 and 18 a great deal. Clement of Alexandria (150-211 A.D.) and Origen (185-254 A.D.) also attribute John the Apostle as the author of Revelation. Ignatius (30-108 A.D.) writes regarding John the Apostle, And why such facts as the following: Peter was crucified; Paul and James were slain with the sword; John was banished to Patmos; Stephen was stoned to death by the Jews who killed the Lord? But, [in truth,] none of these sufferings were in vain; for the Lord was really crucified by the ungodly. The evidence against John the Apostle being the author is minimal, largely based on grammatical and writing style differences with the John's Gospel. -- When was the book of Revelation written? The other issue regarding Revelation is the date of the book. External tradition places the time of Revelation to the reign of Domitian (A.D. 81-96), brother of Titus, son of Vespation. Clement of Alexandria reports John returned to Ephesus after the death of Domitian, referred to as the "tyrant". the Apostle John. For when, on the tyrant's death, he returned to Ephesus from the isle of Patmos, he went away, being invited, to the contiguous territories of the nations, here to appoint bishops, there to set in order whole Churches, there to ordain such as were marked out by the Spirit. [article link]

Revelation 1 - The Disciple John begins to record for all mankind the Revelation Message given directly to him from the resurrected Jesus Christ -- 'Revelation 1:1-3 The Revelation of Jesus Christ, which God [the Father] gave unto Him, to shew unto His servants [Church era] things which must shortly [Revelation 22:7] come to pass; and He [Jesus Christ] sent and signified it by his Angel [Messenger] unto His servant John [the Disciple John]: [the same John] Who bare record of the Word of God, and of the Testimony of Jesus Christ, and of all [disciple] things that he saw. Blessed is he that readeth, and they that hear the Words of this prophecy, and keep those things which are written therein: for the time is at hand.' - Note: At times some say that Jesus Christ did not have any direct input into the written Bible however Jesus Himself dictates the Book of Revelation to His Disciple John and Revelation seal's the New Testament and the entire Bible placing Jesus' seal and approval upon the entire Holy Bible from Genesis to Revelation.
Revelation 1:9-12 I John, who also am your brother, and companion in tribulation, and in the Kingdom and patience of Jesus Christ, was in the [prison] isle that is called Patmos, for the Word of God, and for the Testimony of Jesus Christ. I was in the Spirit on {Sunday} the Lord's day, and heard behind me a great voice, as of a trumpet, Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea. And I turned to see the voice that spake with me. ... Revelation 1:17-20 And when I saw Him [Jesus Christ], I fell at His feet as dead. And He laid his right hand upon me, saying unto me, Fear not; I am the first and the last: I am He that liveth, and was dead; and, behold, I am alive [resurrection] forevermore, Amen; **and have the keys of hell and of death. *Write the things which thou hast seen, and *the things which are, *and the things which shall be hereafter; The mystery of the seven stars which thou sawest in My right hand, and the seven golden candlesticks. The seven stars [lights in heaven] are the angels of the seven churches: and the seven candlesticks [lights on earth] which thou sawest are the seven churches. - Note: The Book of Revelation is not a sealed book as the Book of Daniel was sealed (Daniel 12:4) but the book of revelation was sealed for most of Church history in a sense in that the English version of the Book of Revelation is really the language version that best matches the Book of Revelation and presents the Book of Revelation to the English (1611 KJV) reader like at no other time in history including the Greek and Latin versions of the Book of Revelation that were almost completely ignored, neglected and even in some cases rejected by the historical Christian Church.

Revelation 2-3 - The Resurrected Lord and Savior Jesus Christ dictates Seven Letters to His entire Christian Church encompassing both the entire Church body and the entire Church age from the resurrection of Jesus Christ and the beginning of the Christian Church (John 20:22) until the eventual rapture [closure] of the Christian Church -- 'Revelation 2:1-4 Unto the angel of the church of Ephesus write; These things saith He [the Resurrected Jesus Christ] that holdeth the [heavens] seven stars in His right hand, who walketh in the midst of [earth] the seven golden candlesticks; I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried [discerned] them which say they are Apostles, and are not, and hast found them liars: And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted. Nevertheless I have somewhat against thee, because thou hast left thy first love [lit. Agape].'
Revelation 3:14-22 And unto the angel of the church of the Laodiceans write; These things saith [Jesus Christ] the Amen, the faithful and True witness, the beginning [lit. first cause] of the creation of God; I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot. So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of My mouth. Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked: I counsel thee to **buy of Me gold tried in the fire [baptism of cleansing fire], that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve [humanity], that thou mayest see [the human condition]. As many as I love [lit. friendship - Phileo, G5368], I rebuke and chasten: be zealous therefore, and repent. **Behold, I stand at the door, and knock (Song of Solomon 5:2): if any man hear my voice, and open the door, I will come in to him, and will sup [nurish] with him, and he with Me. To him that overcometh will I grant to sit with Me in My Throne [authority], even as I also overcame, and am set down with My Father in His Throne. He that hath an ear, let him hear what the [Holy] Spirit saith unto the Churches. - Note: The seventh and final Christian Church is considered to be the predominant characteristics of the modern Christian Church of our day and in our era. All of the Seven Letters of Jesus Christ are applicable at all times and at all locations to all Christians however the letter to the Church at Laodicea is considered to be the most relevant to the most Christians in our own current day and age.

BasicChristian.org: The 7 Church Letters of Revelation from Jesus Christ - The Christian Church is divided into Seven Church groups - Which Church group are You in?
Like the seven miracles that we went through in the Gospel of John that John himself personally witnessed, Jesus personally spoke to the disciple John and had John write an evaluation of the Christian Church in the book of Revelation. Likewise to critique the entire Christian Church (people) Jesus divided it up into seven churches. Each Church existed in the day that Jesus spoke to John about it and each Church type is still practiced throughout today. Note the book of Revelation and in particular the part about the seven churches is unique because Jesus is asking John to write it for Him. The entire Bible is written by God through man but Revelation makes that point even more evident. So onto the description of the seven churches as critiqued by none other than the resurrected Jesus Himself. ... The Parables of Jesus (Matthew 13:1-50) are from the teaching of Jesus during His time on earth. The letters of the Apostle Paul (New Testament) are from a representative of Jesus and finally the 7 letters of Revelation (Revelation 2:1-3:22) are teaching and instruction from the resurrected Jesus, the three teaching groups span three timeframes with the one unique message of Jesus Christ and His eternal Kingdom. [article link]

Sword of the Spirit Podcast - The Seven Letters of Revelation (Mp3s)
Going through and studying what Christ is saying in His letters to the Church. [article link]

Revelation 4 - The Disciple John after writing and documenting the complete Christian Church age the Disciple is 'called' into Heaven to be told what will take place after the Christian Church era has concluded on earth -- 'Revelation 4:1-2 After this I [Disciple John] looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet (1 Corinthians 15:51-51) talking with me; which said, Come up hither, and I will shew thee things which must be hereafter [after the Christian Church age]. And immediately I was in the Spirit [and in Heaven before the Throne of God]: and, behold, a Throne was set in Heaven, and One sat on the Throne.' - Note: It goes without saying that the interpretation, timing and events of Revelation are highly controversial and therefore all anyone can do is to interpret the Book of Revelation the best they can for their own understanding. - Also Note: It is imperative that mature Christians understand and have a concept of the 2nd Coming of Jesus Christ and of the End Time events that precede His 2nd Coming and it is just as important that mature Christians are willing to place fellowship and Church unity over and above personal speculation about the End Times.
Revelation 4:3-11 And He that sat was to look upon [multi-faceted] like a jasper and a sardine stone: and there was a [Heavenly] rainbow (earthly rainbow - Genesis 9:13) round about the Throne, in sight like unto an emerald. And round about the throne were four and twenty (24) seats: and upon the seats I saw four and twenty elders [probably the leaders of the 12 Tribes of Israel and the 12 Apostles] sitting, clothed in white raiment; and they had on their heads crowns of gold. And out of the Throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. And before the Throne there was ***a sea of glass [where the Saints stand before the Throne of God] like unto crystal: and in the midst of the Throne, and round about the Throne, were four beasts [lit. eternal spiritual beings - Zoon (Zoe), G2226] full of eyes [vision] before and behind. And the first beast [Spirit being] was like a lion {Gospel of Matthew}, and the second beast like a calf {Gospel of Mark}, and the third beast had a face as a man {Gospel of Luke}, and the fourth beast was like a flying eagle {Gospel of John}. And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy [Father], Holy [Son Jesus], Holy [Spirit], Lord God Almighty, which was, and is, and is to come. And when those beasts give glory and honor and thanks to Him that sat on the Throne, who liveth forever and ever, The four and twenty elders fall down before Him that sat on the Throne, and Worship [give thanks for their life] Him that liveth forever and ever, and cast their crowns [accomplishments from on earth] before the throne, saying, Thou art worthy, O Lord, to receive Glory and Honour and Power: for thou hast created all things, and **for Thy pleasure they are and were created. - Note: The Disciple John was for a brief time taken directly into Heaven and he personally observed and recorded some of the events continually taking place in Heaven around and about the Throne of God.

Revelation 5 - The events of the Book of Revelation are going to bring about the final reconciliation between Heaven [Throne of God] and earth the dwelling of mankind -- 'Revelation 5:1-5 And I saw in the right hand of Him that sat on the Throne a book written within and on the backside, sealed with seven seals [restraints - judgments]. And I saw a strong Angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals [restraints] thereof? And no man in heaven [alone], nor in earth [alone], neither under the earth, was able to open the book, neither to look thereon. And I [Disciple John] wept much, because no {one dimensional} man was found worthy to open and to read the book, neither to look thereon. And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda (Judah), the Root [descendant] of [King] David, hath prevailed [being from Heaven and overcoming on earth] to open the book [to reconcile and unite Heaven and earth], and to loose the seven seals thereof.'
With the Christian Church in Heaven the final reconciliation work between Heaven and earth begins to take place both in Heaven and on earth: Revelation 5:6-14 And I beheld, and, lo, in the midst of the Throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain [Jesus being without sin resurrected in His physical body and the Disciple John was given a glimpse of Jesus as He had been slain on the cross], having seven horns [complete power] and seven eyes [complete vision], which are the seven Spirits of God sent forth into all the earth. And He [Jesus Christ] came and took the book out of the right hand of Him [Father God] that sat upon the Throne. And when He had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours [prayers of all saints], which are the prayers of saints. **And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof [reconciling and reuniting Heaven and earth]: for thou wast slain [on earth], and hast redeemed ***us [Christians] to God by thy blood out of every kindred, and tongue, and people, and Nation; And hast ***made us unto our God Kings [rulers] and [Righteous - Melchizedek] Priests: and we shall reign on the earth [during the 1,000 year reign of Jesus Christ]. And I beheld, and I heard the voice of many Angels round about the throne and the beasts and the elders: and the number of them was [innumerable] ten thousand times ten thousand, and thousands of thousands; Saying with a loud voice, **Worthy is the Lamb [Jesus Christ] that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing. **And every creature which is *in Heaven, and *on the earth, *and under the earth [hades], and such [demons] as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb forever and ever (Romans 14:11). And the four beasts said, Amen. And the four and twenty elders fell down and Worshipped Him that liveth forever and ever. - Note: The important sealed document (scroll)is probably much more than just a common title deed to the earth and whatever it is it was never in the possession of Satan as Satan has never had direct ownership of the earth. Adam and Eve were given 'dominion' (Genesis 1:26) over the earth but not inheritance (Matthew 5:5) or ownership. Adam and Eve lost dominion but the ownership of the actual earth has always remained (Psalms 24:1) a sole possession of God in Heaven.

Revelation 6 - The Revelation Judgments of Jesus Christ the 7 Seal Judgments begin - Each Seal is a restraint that has kept the evil of mankind within certain boundaries - What Jesus Christ is doing is breaking each boundary (seal) and removing certain restraints on mankind and allowing mankind to more completely behave the way mankind wants to behave - The 7 Seal judgments are overseen and administered by Jesus Christ - While the 7 Trumpet Judgments are overseen by the Holy Spirit and administered by Angels - While the 7 Vial (measured bowl) judgments are overseen by God the Father and are also administered by Angels -- 'Revelation 6:1 And I saw when the Lamb [Jesus Christ] opened one of the (7) Seals, and I heard, as it were the noise of thunder, one of the four beasts [Spirit beings] saying, Come and see.'
Revelation 6:2-17 And I saw, and behold [1st seal] a white horse: and he [probably the Antichrist] that sat on him [now unrestrained] had a bow {covenant - false peace treaty}; and a crown [accomplishment - Stephanos, G4735] was given unto him: and he went forth conquering, and to conquer [over mankind]. And when He had opened the second seal, I heard the second beast say, Come and see. And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth {false treaty is proven to be false}, and that they should kill one another: and there was given unto him a great sword. And when He had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. And I heard a voice in the midst of the four beasts say, A measure [a daily food ration] of wheat for a penny [a full day of labor wages], and three measures of barley for a penny; and see thou hurt not the [abundant] oil and the wine [of the rich]. And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see. And I looked, and behold a pale horse: and his name that sat on him was Death, and **Hell followed with him [just to die in the Tribulation is not a ticket into heaven - people still have to confess Jesus Christ to enter into Heaven]. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth. And when He had opened the fifth seal [Martyred Saints of revelation], I saw under the altar the souls [separate from the Christian Church] of them that were **slain {first 3 ½ years of Tribulation} for **the Word of God, and for the Testimony [Jesus Christ is God] which they held: And they [Martyred Saints] cried with a loud voice, saying, How long, O Lord, Holy and true, dost thou not judge and avenge our blood on them that dwell on the earth? And white robes [righteousness] were given unto every one of them [after their death of martyrdom]; and it was said unto them, that they should rest yet for a little season {the second 3½ years the Great Tribulation}, until their fellow servants [the other Martyred Saints of revelation] also and their brethren, that should be killed as they were, should be fulfilled. And I beheld when He had opened the sixth seal {the 6th seal is probably opened with the 4th Trumpet judgment and 7th Vial (bowl) judgment}, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind. And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains; And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb: For the great day of his wrath is come; and who shall be able to stand? - Note: The 7th Seal (Revelations 8:1) is silence in Heaven {and probably on earth} just moments before the conclusion of Heaven and earth becoming reconciled together once again. The 7 Seals, the 7 Trumpets and the 7 Vials all intermingle with one another it isn't all 7 seals then all 7 Trumpets concluded by the 7 Vials. The Bible explains the three judgments in three groups but parts of the judgments are occurring simultaneously in Heaven and on earth with all three judgments concluding in the same act of restoration and reconciliation of the earth with Heaven.

Revelation 7 - The 144,000 Jewish 'firstfruits' are sealed as witnesses of Jesus Christ during the Tribulation days - The 144,000 are the first (firstfruits)of Jewish Salvation (Revelation 14:4) - Up until this point in time the Jews have Redemption or became Christians and received Christian Salvation however at this point with the Christian Church era having ended the Jews now begin to receive Salvation as Jews -- 'Revelation 7:4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand [144,000] of all the Tribes of the Children of Israel.'
Revelation 7:9-17 After this I beheld, and, lo, a great multitude [the Tribulation Saints], which no man could number, [Gentiles] of all Nations, and kindreds, and people, and tongues, stood before the Throne, and before the Lamb, **clothed with white robes, and palms in their hands; And cried with a loud voice, saying, *Salvation to our God which sitteth upon the Throne, and unto the Lamb. And all the Angels stood round about the Throne, and about the elders and the four beasts, and fell before the Throne on their faces, and worshipped God, Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God forever and ever. Amen. And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they? And I said unto him, Sir, thou knowest [John did not know who the Martyred Saints of Revelation were - it is a group separate and distinct from the 144,000, separate from the Jews and even separate and distinct from the Christian Church]. And he [Angel] said to me, These are they which came out of Great Tribulation, and have washed their robes, and made them white in the blood of the Lamb. **Therefore are they before the Throne of God, and serve Him day and night in His Temple: and He that sitteth on the Throne shall dwell among them. They shall hunger no more, neither thirst anymore; neither shall the sun light on them, nor any heat. For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes. - Note: It is substantial that the Disciple and Apostle John [a Christian Church leader] did not know who the Martyred Saints were. John was unable to recognize the group because this is a group of redeemed and saved Gentiles who come to Jesus Christ after the rapture and close of the Christian Church. This group of Saints are clearly separate but closer to God [serving at the Throne of God] and distinct from the Christian Church, the Church seems to be located further out on the glassy sea. If the Martyred Saints were in any way affiliated with the Christian Church the Disciple John would have been able to recognize them.

Revelation 8-9 - The 7th Seal is mentioned before the revelation of the 7 Trumpet judgments and the 7 Vial Judgments however it appears that though revealed in separate groups the actual events occur largely in one comingled and continuous group of judgments -- 'Revelation 8:1 And when He [Jesus Christ] had opened the Seventh Seal, there was silence in Heaven about the space of half an hour.'
Revelation 8:2-6 And I saw the seven angels which stood before God; and to them were given seven trumpets. And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne. And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand. And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake. And the seven angels which had the seven trumpets prepared themselves to sound. ... Revelation 9:20-21 And the rest of the men [on earth] which were not killed by these plagues [7 Trumpets] **yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk: **Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts. - Note: The Tribulation events of Revelation are specifically designed by God to bring as many people as possible into repentance and Salvation though some will not repent a large "innumerable" number of people will repent and receive Salvation and eternity with God.

Revelation 10 - With the Judgments of Revelation becoming accomplished the Mystery and separation between God and mankind is about to come to an end as all the many Holy Prophets have been Prophesying since the beginning of sin and separation -- 'Revelation 10:5-7 And the Angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven, And sware by Him that liveth forever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be [separation] time no longer: But in the days of the voice of the seventh angel, when he shall begin to sound, **the Mystery [unknown separation] of God should be finished, as He hath declared to His servants the prophets.'
Revelation 10:8-11 And the voice which I heard from heaven spake unto me again, and said, Go and take the little book (scroll) which is open in the hand of the angel which standeth upon the sea and upon the earth. And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat [internalize] it up; and it shall make thy belly bitter [digesting the bitter events of Tribulation], but it shall be in thy mouth sweet [tasting the soon reconciliation of Heaven and earth] as honey. And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter. **And he [Angel] said unto me, ***Thou must prophesy again before *many peoples, *and Nations, and tongues, and Kings. - Note: The prophecies of the Book of Revelation affect all mankind and are addressed to all mankind.

Revelation 11 - The 3rd Temple in Jerusalem is measured and described - At the time that the Disciple John was writing this in about 95 A.D. the 2nd Temple in Jerusalem had already been destroyed in 70 A.D. by the Legions of forces of Rome -- 'Revelation 11:1-2 And there was given me a reed like unto a rod: and the Angel stood, saying, Rise, and measure the Temple of God [3rd Temple], and the altar, and them that worship therein. But the court which is without the Temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city [Jerusalem] shall they tread under foot forty and two months [3½ years].' - Note: There are several 3½ year segments in the Tribulation time period however they are not all a part of the same 7 year period. This 42 month period could be well under way before the Rapture then the 3½ years of the Two Witnesses could occur right after the Rapture and at the start of the 7 years of Tribulation. Just keep in mind that there are multiple 3½ year periods with different starting times and different completion times.
Revelation 11:3-13 And I [God] will give power unto my Two Witnesses [Two Prophets - possibly Moses and Elijah], and they shall prophesy a thousand two hundred and threescore days [1,260 days, 3½ years - 360 days in a Biblical prophetic year], clothed in sackcloth. These are the two olive trees, and the two candlesticks standing before the God of the earth (Zechariah 4:3). And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them [the Two Witnesses], he must in this manner be killed. These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will. And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them. And their dead bodies shall lie in the street of the great city [Jerusalem], which spiritually is called Sodom and Egypt, where also our Lord was crucified. And they of the people and kindreds and tongues and nations *shall see [via global television] their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. And after three days and an half the Spirit of life from God entered into them, and they stood [resurrection] upon their feet; and great fear fell upon them which saw them. And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them. And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: **and *the *remnant were affrighted, and **gave glory to the God of heaven. The *second *woe [demonic infestation - demons from the bottomless pit] is past; and, behold, the third woe [Satan himself - Antichrist] cometh quickly. And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of His Christ; and He shall reign [the 8th Kingdom] forever and ever. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned. And the Nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth. And the Temple of God was opened in Heaven, and there was seen in His Temple the Ark of His Testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail. - Note: The 7th global Kingdom of mankind gives way to the Kingdom of God, the 8th Kingdom, the eternal Righteous Kingdom of Jesus Christ. [article link]

Revelation 12 - The Disciple John while in the middle of the Visions of Revelation gives a historical summary of previous events further revealing that the Vision of Revelation as a whole is not in chronological order -- 'Revelation 12:1-5 And there appeared a great wonder in heaven; a woman [Nation of Israel] clothed with the sun [in fellowship with God], and the moon under her feet [observing proper spiritual discernment], and upon her head a crown of twelve stars [12 Tribes of Israel]: And she being with Child [Jesus Christ] cried, travailing in birth, and pained to be delivered. And there appeared another wonder in heaven; and behold a great red dragon [Satan], having seven heads [the 7 global Gentile Kingdoms] and ten horns (Daniel 7:7), and seven crowns [king's crown - Diadema, G1238] upon his heads. And his [Satan's] tail drew the third part {this is where it is believed that 1/3 of the Angels fell with Satan} of the stars of heaven, and did cast them to the earth: and the Dragon [Satan] stood before the woman which was ready to be delivered, for to devour her Child [Jesus Christ (Matthew 2:16)] as soon as it was born. And she [Nation of Israel] brought forth a man child [Jesus Christ], who was to rule all Nations [8th Kingdom] with a rod of iron: and her child [Jesus Christ] was caught up [Resurrection - Ascension (Acts 1:9)] unto God, and to His Throne.'
The Disciple John is given an overview of End Time events, not from the Churches' perspective [the Christian Church has concluded by this time] but from the Nation of Israel's perspective: Revelation 12:6-17 And the woman [Nation of Israel] fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days [3½ years]. And there was war in heaven: Michael and his angels fought against the dragon [Satan - Lucifer]; and the dragon fought and his angels, And prevailed not; neither was their place found any more in heaven. And the great dragon [Satan] was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth [3rd Woe], and his [Satan's] angels were cast out with him. And I heard a loud voice saying in heaven, **Now is come salvation [on earth], *and strength [Righteousness], and the Kingdom of our God, and the power [authority] of His Christ: for the accuser [lit. devil] of our brethren is cast down, which accused them before our God day and night. ***And they [Saints] overcame him [Satan] by the blood of the Lamb, **and by the Word of their testimony; **and they loved not their lives unto the death. *Therefore rejoice, ye heavens, and ye that dwell in them. **Woe [3rd Woe] to the inhabitants of the earth and of the sea! for the devil is come down unto you, having great wrath, *because he knoweth that he hath but a short time [3½ years]. And when the dragon saw that he was cast unto the earth, he persecuted the woman [Nation of Israel] which brought forth the man child. And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time (1), and times (2), and half a time (1/2)[3½ years], from the face of the serpent. And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood. **And the earth helped the woman [Israel], and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth. And the dragon was wroth with the woman, and went to make war with ***the remnant of her seed, which keep the Commandments of God, and have [Salvation] the Testimony of Jesus Christ. and the dragon was angry against the woman, and went away to make war with the rest of her seed, those keeping the Commands of God, and having the Testimony of Jesus Christ.

Revelation 13 - The Beast [Antichrist, Satan], the False Prophet and the 666 [Mystery Babylon, demonic realm] of the Unholy Trinity -- 'Revelation 13:1-4 And I stood upon the sand of the sea, and saw a beast [Antichrist] rise up out of the sea [Nations, people], having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy. ... And I saw one of his heads as it were wounded [assassinated] to death; and his [fake] deadly wound was healed [fake resurrection]: and all the world wondered after the [apparent eternal life of the] beast [Antichrist]. And they worshipped [gave thanks for their life] the dragon which gave power unto the beast [the fake trinity]: and they worshipped the beast, saying, Who is [Messiah, Christ] like unto the beast? who is able to make war with [everlasting life] him?'
The Antichrist Kingdom, the 7th global Kingdom of mankind wages a war against Jesus, against God and against the Saints of God still on the earth: Revelation 13:5-18 And there was given unto him a mouth speaking great things (Antichrist is the fulfillment of Nimrod the type the mighty hunter of sin, Genesis 10:9) and blasphemies; and power was given unto him [Antichrist] to continue forty and two months {the Antichrist has a 3 1/2 year Kingdom but according to Daniel (Daniel 12:11-2) the Antichrist kingdom [being complete destruction and human death] might last only 45 days}. And he opened his mouth in blasphemy against God, to blaspheme His Name, and His Tabernacle [dwelling], **and them [Christians] that [now] dwell in heaven. ***And it was given unto him [Antichrist] to make war with the Saints [Martyred Saints of Revelation], and **to overcome them [the Christian Church is not to be overcome but the Martyred Saints of Revelation will be quickly overcome (Matthew 16:18)]: and power was given him [Antichrist, 7th Kingdom] over all kindreds, and tongues, and nations. **And all that dwell upon the earth shall worship him, [those] whose names are not written in the *Book of Life of the Lamb [Jesus Christ] slain [before the world began] from the foundation of the world. If any man have an ear, let him hear. He [NWO, 7th Kingdom participant] that leadeth [others] into captivity shall go into captivity: he that killeth with the sword must be killed with the sword (Galatians 6:7). **Here [during Tribulation] is the patience and the faith of the Saints. And I beheld another beast [false Prophet - of the unholy trinity] coming up out of the earth; and he had two horns like a lamb [like a Christian], and he spake as a dragon. And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly [assignation] wound was healed. And he doeth great wonders, so that he maketh fire come down from heaven on the earth (1 Kings 18:24-38) in the sight of men, And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should *make an image to the beast, which had the wound by a sword, and did live. And he had power to give life [lit. spirit, breath - Pneuma, G4151] unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causeth **all, both small and great, rich and poor, free and bond, to receive a mark [identifier] in their right hand, or in their foreheads: And that no man might buy or sell, save he that had the mark [identifier], or the name of the beast, or the number of his name. Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six [666]. - Note: The Mark of the Beast is comprised of three components. 1. An image or stature of the Antichrist. 2. A demonic initiation, seemingly a demonic counterfeit spirit to the real 'born again' spirit of Jesus Christ. 3. An identifying mark on the hand or forehead readily revealing those who have been initiated [mated, married] into the demonic spirits. As a side note those who do not have the identifier cannot buy or sell [participate in the economy] the actual mark [identifier] itself has nothing to do with buying or selling, the mark is not a unique to each person mark it is not a computer chip (though everyone may already be chipped, it is a separate issue from the mark of the beast and 666) the mark of the beast is the same [identifier] mark for everyone and essentially those who do not have the mark their personal economy [previously implanted computer chip]will be blacklisted and unable to function properly in the existing 7th Kingdom Antichrist economy.

BasicChristian.org: What is the Mark of the Beast 666 - There are at least three aspects to the Mark of the Beast as explained in the Book of Revelation
There are at least three aspects to the Mark of the Beast as explained in the book of Revelation. It is an actual mark or marking and it is also an Image (Icon) a representation of the Antichrist (Satan) himself and it is represented in his personal name of, emptiness, which is referenced by the number 666. [article link]

Revelation 14 - The 144,000 Jewish Saints of Jesus Christ -- 'Revelation 14:1-5 And I looked, and, lo, a Lamb [Jesus Christ] stood on the Mount Sion (Zion) [Jerusalem], and with Him an hundred forty and four thousand [144,000], having His Father's Name written in their foreheads. And I heard a voice from Heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps [praise]: **And they [144,000] sung as it were a New Song before the Throne, and before the four beasts, and the elders: and [it is a separate and exclusive group] no man could learn that song but the hundred and forty and four thousand, which were redeemed [Jewish] from the earth. These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever He goeth. These were redeemed [Jewish] from among men, being the firstfruits [Jewish Salvation] unto God and to the Lamb. And in their mouth was found no guile: for they are without fault before the Throne of God.'
With the Christian Church in Heaven and no longer a direct witness on the earth and the Martyred Saints of Revelation being quickly overcome the holy Angels of Heaven now take on a more open and active role in the events and redemption of mankind: Revelation 14:6-13 And I saw another [holy] Angel fly in the midst of heaven, **having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, **Saying with a loud voice, Fear God, and give glory to Him; for the hour of his judgment is come: and Worship [give thanks for your life to] Him that made [created] heaven, and earth, and the sea, and the fountains of waters. And there followed another [holy] Angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. And the third [holy] Angel followed them, **saying with a loud voice, If any man worship [ask for eternal life from] the beast and his image, and receive his mark in his forehead, or in his hand, The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of His indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: And the smoke of their torment ascendeth up forever and ever: **and they have no rest day nor night, **who worship the beast and his image, and whosoever receiveth the mark of his name. ***Here is the patience of the Saints: here are they that keep the Commandments (Exodus 20:1-17) of God, and the faith of Jesus. And I heard a voice from Heaven saying unto me, Write, **Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labors; and **their works [on earth] do follow them [as rewards in Heaven]. And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of Man, having on His head a golden crown, and in His hand a sharp sickle. And another [holy] Angel came out of the Temple [in Heaven], crying with a loud voice to Him that sat on the cloud, Thrust in thy sickle, and reap: for the time [the great End Time harvest of souls] is come for thee to reap; for the harvest of the earth is ripe. And He [Jesus Christ] that sat on the cloud thrust in His sickle on the earth; and the earth was reaped. And another [holy] angel came out of the temple which is in Heaven, he also having a sharp sickle. And another [holy] angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe. And the [holy] Angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God. And the winepress was trodden without [outside] the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs (Isaiah 63:3, Revelation 19:15).

Revelation 15-16 - The Martyred Saints of Revelation continue to assemble in Heaven - The 7 Vial (Measured) Judgments, the final judgments of Revelation are revealed -- 'Revelation 15:1-4 And I saw another sign in heaven, great and marvellous, seven Angels having the Seven *last plagues [the 7 Measured Bowl judgments]; for in them is filled up the wrath [lit. passion for justice and righteousness] of God. And I saw as it were a Sea of Glass {now} mingled with fire {the earlier view while the Christian Church was present (Revelation 4:6) was without the Great Tribulation Wrath fire}: and them [Martyred Saints of Revelation] that had gotten the victory over the beast [Antichrist, Satan], and over his image, and over his mark, and over the number [666, incomplete, a trinity of emptiness] of his name, stand on the sea of glass, having the harps of God. And they [Martyred Saints of Revelation - having not yet experienced the "Feast of Firstfruits" the being 'born again' by the Holy Spirit from 'above' within the Promise Land - Heaven] sing the (Redemption/Salvation) **Song of Moses (Exodus 15:1-18) the servant of God, and the Song of the Lamb [Jesus Christ], saying, Great and marvellous are Thy works, Lord God Almighty; just and True are Thy ways, Thou **King of Saints [Martyred Saints]. Who shall not fear thee, O Lord, and glorify thy Name? for Thou only art Holy: for all Nations shall come and Worship (give thanks for eternal life) before thee; for thy judgments are made manifest [visible].' - Note: The Martyred Saints of Revelation [Gentiles] coming through the Tribulation Period [with redemption (Revelation 6:11) but not yet salvation] have more in common with Moses and the Children of Israel [Jews] then they do with the Christian Church that did possess Salvation while upon the earth (before the rapture).
The 7 Vial Judgments of Revelation are poured out primarily on the Demonic realm however the Demonic realm, the earth and the human realm have all intermingled at this point in time regarding human events: Revelation 16:1-21 And I heard a great voice out of the Temple [in Heaven] saying to the seven angels, Go your ways, and pour out the vials [measured bowels] of the Wrath wrath [lit. passion for justice and righteousness] of God upon the earth. And the first [Angel] went, and poured out his vial upon the earth [demonic infestation]; and there fell a noisome and grievous sore upon the men which had the mark [demonic mating] of the beast, and upon them which worshipped his image. And the second angel poured out his vial upon the sea [demonic habitation]; and it became as the blood of a dead man: and every living soul died in the sea. And the third angel poured out his vial upon the rivers [demonic streams] and fountains [demonic teachings] of waters; and they became blood. And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus. For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy. And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments. And the fourth angel poured out his vial upon the sun [demonic astrology]; and power was given unto him to scorch men with fire. And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give Him glory. And the fifth angel poured out his vial upon the seat (earth) [throne] of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, And blasphemed the God of Heaven because of their pains and their sores, and repented not of their deeds. And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. *And I saw three unclean spirits like frogs come out of the mouth of the dragon [Mystery Babylon], and out of the mouth of the beast [Antichrist], and out of the mouth of the false prophet [the all Satanic unholy trinity - see also: Zechariah 11:8]. For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world [7th Kingdom], to gather them to the battle of that great day of God Almighty. Behold, I come as a thief. **Blessed is he [Saints] that watcheth, and keepeth his garments, lest he walk naked, and they see his shame. And he [Antichrist] gathered them [armies of the world, also the 6th Trumpet judgment] together into a place called in the Hebrew tongue Armageddon. And the seventh angel poured out his vial into the air [Satan's realm (Ephesians 2:2)]; and [after the 7th Vial, then the 6th Seal, an earthquake (Revelation 6:12)] there came a great voice out of the Temple of Heaven, from the Throne, saying, ***It is done. And there were voices, and thunders, and lightnings; and there was a great earthquake (6th Seal), such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the Nations fell: ***and great Babylon [Satanic mystery system] came in remembrance before God, to give unto her the cup of the wine of the fierceness of His wrath. And every island [faraway place] fled away, and the mountains [governments] were not found. And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail [rocks, stones]; for the plague [stoning of blasphemy (Leviticus 24:16)] thereof was exceeding great.

Revelation 17 - The great Mystery Babylon [the hidden invisible unholy spiritual realm] is revealed -- 'Revelation 17:1-2 And there came one of the seven angels which had the seven vials, and talked with me [Disciple John], saying unto me, Come hither [near]; I will shew unto thee the judgment of the great whore that sitteth upon many waters [Nations]: With whom the kings of the earth have committed fornication [unfaithfulness], and the inhabitants of the earth have been made drunk with the wine [spiritual influences] of her fornication.'
The great Mystery Babylon, the hidden invisible unholy spiritual realm that is so affecting mankind and the earth is to come to an end in a great and final destruction at the judgment of God: Revelation 17:3-18 So he [Angel] carried me [Disciple John] away in the spirit into the wilderness [empty place]: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns. And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. **And I saw the woman drunken with the blood of the Saints [of all human history], and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration [bewilderment]. And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns. The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition [eternal damnation]: and they that dwell on the earth shall wonder, whose names were not written in the Book of Life from the foundation of the world, when they behold the beast that was, and is not, and yet is. And here is the mind which hath wisdom. The seven heads are seven mountains [governments - the kingdoms of the world], on which the woman sitteth. **And there are seven kings [Nimrod (Tower of Babel), Pharaoh Akhenaten (Egypt), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece), Julius Caesar (Rome), Antichrist (Satan)]: five [Nimrod, Egypt, ancient Babylon, Persia, Greece] are fallen, and one [Roman Empire] is, and the other [Antichrist] is not yet come; and when he [Antichrist] cometh, he must continue a short space [3 1/2 years, the Ministry of Jesus Christ was 3 1/2 years on earth but the Antichrist his kingdom being so violent (Matthew 24:21-22) might only end up with about 45 days (Daniel 12:11-2)]. And the beast [Antichrist] that was [ruling], and is not [Antichrist is assassinated], even he [antichrist] is the eighth [resurrected, fake demonic contrived resurrection], *and is of the seven [the seventh guy (antichrist) becomes Antichrist, Satan incarnate in Satan's contrived eternal life, creation, resurrection], and [Antichrist] goeth into perdition [eternal damnation]. And the ten horns which thou sawest are ten [region] kings, which have received no kingdom as yet [not until the End Time]; but receive power as kings one hour [for a very short time] with the beast. *These [puppets] have one mind, and shall give their power and strength unto the beast. These shall make war with the Lamb [Jesus Christ], and the Lamb shall overcome them: for He [Jesus Christ] is Lord of lords, and King of kings: **and they [Saints] that are with Him are called, and chosen, and faithful. And he [Angel] saith unto me, *The waters which thou sawest, where the whore sitteth, *are peoples, and multitudes, and Nations, and tongues. And the ten horns [global government] which thou sawest upon the beast, these shall hate the whore [false religious system], and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. For God hath put in their hearts to fulfil His will, **and to agree [willingly - 7 of the 10 give their kingdom willingly to the Antichrist 3 are forced to do so (Daniel 7:8)], and give their kingdom unto the beast [forming the 7th Global Kingdom on earth], **until the Words of God shall be fulfilled. And the woman which thou sawest is that great [invisible - spiritual] city [Mystery Babylon], which reigneth over the kings of the earth.

Revelation 18 - The sins of Mystery Babylon will result in the plagues of God upon Mystery Babylon -- 'Revelation 18:1-5 And after these things I saw another Angel [messenger] come down from heaven, having great power; and the earth was lightened with His Glory [Jesus Christ]. And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. For all Nations have drunk of the wine of the wrath of her fornication [unfaithfulness], and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies. **And I heard another voice from Heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues. For her sins (Genesis 11:4) have reached unto Heaven, and God hath remembered her iniquities [intentional sins].'
Mystery Babylon is to be judged and destroyed all in a single day: Revelation 18:6-10 Reward her [Mystery Babylon] even as she rewarded [betrayed] you [humans], and double unto her double according to her works: in the cup which she hath filled fill to her double. How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow. *Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her. And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning, Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come. ... Revelation 18:20-24 Rejoice over her [Mystery Babylon], thou Heaven, and ye Holy Apostles and Prophets; for God hath avenged you on her. And a mighty Angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down (Jeremiah 51:63), and shall be found no more at all. And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee; And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived. **And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Revelation 19 - The Great eternal Congregation of Saints in Heaven all Worship and Praise God at the same time and in the same place -- 'Revelation 19:1-5 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honor, and power, unto the Lord our God: For True and Righteous are His judgments: for He hath judged the great [unfaithful] whore, **which did corrupt the earth with her fornication, and hath avenged the blood of His servants at her hand. And again they said, Alleluia. And her smoke rose up forever and ever. And the four and twenty elders and the four beasts fell down and worshipped God that sat on the Throne, saying, Amen; Alleluia. And a voice came out of the Throne, saying, Praise our God, all ye His servants, and ye that fear Him, both small and great.'
The Lord Jesus Christ begins to take physical possession of the earth to reign and rule on the earth for His Millennial (1,000 year) Kingdom on earth: Revelation 19:6-21 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent [all powerful] reigneth. Let us be glad and rejoice, and give honour to Him: *for the marriage of the Lamb is come, and His wife [the Christian Church] hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness [in Jesus Christ] of Saints. And he saith unto me, **Write, Blessed are they which are called unto the Marriage Supper of the Lamb {probably occurring shortly after Revelation 4:1 and before the first Seal is broken}. And he saith unto me, These are the true sayings of God. And I fell at his feet to worship him [Angel]. And he [Angel] said unto me, See thou *do it not: I am thy fellowservant, and of thy brethren that have the Testimony of Jesus: ***worship [only] God: **for the Testimony of Jesus is the Spirit of Prophecy. And I saw heaven opened, and behold a white horse [the true conquering King Jesus]; and He [Jesus Christ] that sat upon Him was called Faithful and True, and in *righteousness He doth judge and make war. His eyes were [judgment] as a flame of fire, and on his head were many crowns [authorities]; and He [also] had a [personal] Name written, **that no man knew, but [only] He himself {this unknown Name is a reference to God's creation (mankind) being at war with God, even after the cross of Jesus and no man can possibly know the agony of the experience of having to eternally judge mankind that God loves so much}. And He was clothed with a vesture [garment] dipped in [human] blood {we are offered to wear Jesus' shed blood for our eternal life covering but those who reject it God will shed their blood}: and His Name [Jesus] is called The Word of God. And the armies [various dispensations] which were in Heaven followed Him upon white horses, clothed in fine linen, white and clean. And out of his mouth goeth a sharp sword [word of God], that with it He should smite the Nations: and He shall rule [8th Kingdom] them with a rod of iron: and He treadeth the winepress of the fierceness and wrath of Almighty God. And He hath on His vesture [garment] and on His thigh a Name [we will all know] written, KING OF KINGS, AND LORD OF LORDS. And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. **And the beast [Antichrist] was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. **These both [two parts of the unholy trinity ] were cast alive [directly] into a lake of fire burning with brimstone [skipping the Great White Throne judgment (Revelation 20:11)]. And the [unholy] remnant were slain with the sword [Word] of Him [Jesus Christ] that sat upon the horse, which sword proceeded out of His mouth: and all the fowls were filled with their flesh.

Revelation 20 - Satan is to be incarcerated for the entire 1,000 year Kingdom reign of Jesus Christ on earth -- 'Revelation 20:1-3 And I saw an Angel come down from heaven, having the key of the bottomless pit (Revelation 9:1) and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him into the bottomless pit, and shut him up, *and set a seal upon him, that he should deceive the Nations no more, till the thousand years [Kingdom reign of Jesus Christ on earth, 8th Kingdom] should be fulfilled: and after that he [Satan] must be loosed a little season. - Note: The human elements of Satan's 7th Kingdom the human Antichrist and the human false prophet have at this point already been sentenced to the eternal lake of fire. Satan is held in chains for the 1,000 years and then he is released for a brief final temptation on mankind.'
Revelation 20:4-15 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the Word of God, and *which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; **and they [saints Martyred during the Tribulation period] lived and reigned with Christ a thousand years. *But the rest of the dead [all the unsaved] lived [manifested] not again until the thousand years were finished. **This is the first resurrection [the resurrection of the Holy Saints of Jesus Christ]. **Blessed and holy is he that hath part in the first resurrection: **on such the second death [judgment] hath no power, but they shall be [Righteous, Melchizedek] Priests of God and of Christ, and shall reign with Him a thousand years. And when the thousand years are expired, *Satan shall be loosed out of his prison, And shall go out to deceive the Nations [the new nations established or re-established during the 1,000 reign of Jesus Christ] which are in the four quarters of the earth, *Gog and Magog (Ezekiel 38:1-23), to gather them [sinners from the 1,000 Kingdom] together to battle: the number of whom is as the sand of the sea. And they went up on the breadth of the earth, and compassed [encircled] the Camp of the Saints about, and the beloved city [Jerusalem]: and fire came down from God out of Heaven, and devoured them. And the devil [Satan] that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night forever and ever. ***And [later the 1,00 years] I saw a Great White Throne, and Him that sat on it, from whose face the earth and the Heaven fled away; and there was found no place for them. {Note: during the Great White Throne judgment there is no earth and no sky, and the people being judged are naked disembodied spirits - so apparently if they want to contend with God [and smirk and insult] during their judgment it will be more than a bit awkward for them having no body and even no planet to stand on.} And I saw the dead, small and great, stand before God; and the [judgment] books were opened: and another book was opened, which is the Book of Life: and the dead were judged out of those things which were written in the books, **according to their works. And the sea gave up the dead [demons] which were in it; and death and hell delivered up the [spiritual] dead [fallen angels] which were in them: and they were judged every man {human, demon and fallen angel} according to their works. And death and hell were cast into the lake of fire. **This is the second death. And whosoever was not found written in the Book of Life was cast into the lake of fire. - Note: After the Church age and after the Revelation [Martyred Saints, 144,000] Tribulation age there is then the 1,000 year Kingdom age. The testing by Satan after the 1,000 year Kingdom age is only for the people of the 1,000 year Kingdom age. The resurrected Saints are not judged again (Hebrews 9:27) not judged continually. A Saint that was with Moses in the desert and once resurrected that Old Testament Saint is not judged during the Church era and the Church is not judged in the Martyred Saints of Revelation era and only the people physically alive in the 1,000 year Kingdom reign are in a position to receive or reject their eternal salvation. Once a Saint receives resurrection [adoption as a Son of God] then it is eternal and being eternal it is secure. It is not even the remotest possibility [no longer even having a sin nature] that resurrected Christian Saints or resurrected Old Testament Saints could even rebel against God and then hypothetically need to be judged and removed from God's eternal Kingdom at any given point in time in the Kingdom. Once a Saint [we are born with a sin nature and die with our sin nature but we are resurrected without a sin nature] is in the resurrected Kingdom of God and God being faithful and love God does not ever turn against His own people (and again resurrected Saints will not even have a sin nature) so the eternal Kingdom of God is in all actuality, and in all reality, and for all purposes - eternity - and eternity with God is security and that is eternal.

Revelation 21 - The earth and sky are going to pass away as humanity enters into a new earth and a new sky in the eternal state with God -- 'Revelation 21:1-5 And I saw a new heaven (sky) and a new earth: for the first heaven (sky) and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her Husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle [dwelling] of God [the Father] is with men, and He [the Father] will dwell with them, and they shall be His people, and God [Jesus] Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: **for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: **for these Words [being from God] are True and Faithful.'
The New Jerusalem, the new Holy City on the new earth is revealed and the gates of the Holy City are permanently open inviting all the eternal Saints to freely enter into the eternal city to bring in their glory and honor in worship and praise to God: Revelation 21:6-8 And He [God] said unto me [Disciple John], It is done. I am Alpha and Omega, *the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, ***and he shall be My [adopted] Son. *But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death. ... Revelation 21:22-27 And [in the New Jerusalem, the new Holy City on earth] I saw no Temple therein: for the Lord God Almighty and the Lamb are the Temple of it. And the city had no need of the sun, neither of the moon, to shine in it: for the Glory of God did lighten it, and the Lamb is the light thereof. **And the Nations of *them *which *are *saved shall walk in the light of it: and the kings [mighty] of the earth do bring their glory and honour into it. And the gates of it shall not be shut at all by day: for there shall be no night there. And they shall bring the glory and honour of the Nations into it. And there shall in no wise enter into it anything that defileth, neither whatsoever worketh abomination, or maketh a lie: but [only] they which are written in the Lamb's Book of Life. - Note: There appears to remain a societal structure for mankind (Saints) complete with individual Nations, cities and towns even out into the eternal state.

Revelation 22 - The Disciple John is shown the Eternal State of the Saints with the New Jerusalem containing the Eternal Throne of God [Father, Son Jesus (Lamb), Holy Spirit] on earth - The beloved Disciple John closes the great Revelation of the beloved Jesus Christ by sealing (the 8th Seal) it with a promise, this final Seal is an unbreakable promise from Jesus Christ Himself to return quickly, when it is time (opened) and when the 8th Seal is opened Jesus will return according to all of His promises - The Disciple John then prays in agreement with Jesus Christ and requests the return of Jesus Christ - The Disciple John then finalizes all Holy Bible Scripture with a blessing from Jesus Christ to all the beloved Saints in Jesus Christ -- 'Revelation 22:1-6 And he [Angel] shewed me a pure river of water of life, clear as crystal, proceeding out of the Throne of God and of the Lamb [in the New Jerusalem]. In the midst of the street of it, and on either side of the river, was there *the Tree of Life (Genesis 2:9), which bare twelve manner of fruits, and yielded her fruit every month: and **the leaves of the tree were for the healing [wellbeing] of the Nations. And there shall be no more curse: but the Throne of God and of the Lamb [Jesus Christ] shall be in it; and His servants shall serve Him: And they shall see His face; and His name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign forever and ever. And he said unto me, These sayings are Faithful and True: **and the Lord God of the holy prophets **sent His Angel [messenger] **to shew unto His servants [Christians - Saints] the things which must shortly be done [accomplished].'
The Bible's book of Revelation concludes completing the Holy Bible: Revelation 22:7-21 Behold, I [Jesus Christ] come quickly: blessed is he that keepeth the sayings of the prophecy of this book. And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things. Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God. And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. And, behold, I [Jesus Christ] come quickly; and My reward is with Me, to give every man according as his work shall be. I am Alpha and Omega, the beginning and the end, the first and the last. Blessed are they that do His Commandments, that they may have right to the Tree of Life, and may enter in through the gates into the city. For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie. I Jesus have sent mine Angel [messenger] to testify unto you these things in the Churches. I am the root and the offspring of David, and the bright and morning star. And the [Holy] Spirit and the Bride [Christian Church] say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely. For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: And if any man shall take away from the Words of the book of this prophecy, God shall take away his part out of the Book of Life, and out of the Holy City, and from the things which are written in this book. He [Jesus Christ] which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen.

Source: DavidAnsonBrown.site


Basic Christian: blog History Study

Topics

blog History Study

The 8 Kingdoms of the World Study

Introduction
The Days of Noah
1 The Kingdom of Nimrod - Tower of Babel
2 The Kingdom of Egypt
3 The Kingdom of Babylon
4 The Kingdom of Persia
5 The Kingdom of Greece
6 The Kingdom of Rome
7 The Kingdom of Antichrist - The Revised Roman Empire
8 The Kingdom of Jesus Christ - The Eternal Kingdom
The Modern Emerging - Revising Roman Empire

blog History Study

Church History Study

1 Church History Era - 0 A.D. - 312 A.D. - Birth of Jesus and the Early Church Age
2 Church History Era - 313 A.D. - 1521 A.D. - Birth of Revised Rome and the Holy Roman Empire
3 Church History Era - 1522 A.D. - 1880 A.D. - Indigenous Bible Translations and Doctrines Era - The Reformation - Ulrich Zwingli, Martin Luther, William Tyndale, etc.
4 Church History Era - 1881 - Present (2012) A.D. - Corrupt modern bible translations and compromised Seminaries and Universities - The modern Emergent [return to occult/paganism] Era - Westcott and Hort (1881), NIV (1972) Zondervan, NKJV (1979) Thomas Nelson Inc., ESV (2001) Crossway, etc.

blog History Study - Complete
11. The 8 Kingdoms of the World
12. Church History

blog Bible Study

blog Bible Study - Complete
blog Bible Study - Old Testament
blog Bible Study - New Testament

The current plan for the 'blog Bible Study' is to complete the study in 10 segments:
01. Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua
02. Matthew, James, Romans, Galatians, Hebrews
03. Judges, Ruth, 1st Samuel, 2nd Samuel, 1st Kings, 2nd Kings
04. Jonah, Amos, Hosea, Isaiah, Micah, Nahum {Early period Prophets - Assyrian activity, attack on Jerusalem thwarted}
05. Jeremiah, Habakkuk, Zephaniah, Obadiah, Daniel, Ezekiel {Middle period Prophets - destruction of Jerusalem, Solomon's Temple destroyed and the Babylonian captivity}
06. Luke, Acts, 1st Corinthians, 2nd Corinthians, Ephesians, Philippians, Colossians, 1st Thessalonians, 2nd Thessalonians
07. Mark, 1st Timothy, 2nd Timothy, Titus, Philemon, 1st Peter, 2nd Peter
08. Job, Psalms, Proverbs, Song of Solomon, Ecclesiastes, Lamentations
09. 1st Chronicles, 2nd Chronicles, Ezra, Nehemiah, Esther, Haggai, Zechariah, Joel, Malachi {Later period Prophets - The return from Babylon, awaiting the coming Messiah}
10. John, 1st John, 2nd John, 3rd John, Jude, Revelation

01. BasicChristian_Complete.rss

Introduction

Basic Christian: Church History blog Study - Revised Outline
0 A.D. - 312 A.D. -- Birth of Jesus and the Early Church Age
313 A.D. - 1521 A.D. -- Birth of Revised Rome and the Holy Roman Empire
1522 A.D. - 1880 A.D. -- Indigenous Bible Translations and Doctrines Era - The Reformation - Ulrich Zwingli, Martin Luther, William Tyndale, etc.
1881 - Present (2011) -- Corrupt modern bible translations and compromised Seminaries and Universities - The modern Emergent [return to occult/paganism] Era - Westcott and Hort (1881), NIV (1972) Zondervan, NKJV (1979) Thomas Nelson, Inc., etc. [article link]

Completed: 8 Kingdoms - For all practical purposes the Basic Christian Ministry blog has completed the 8 Kingdoms (primarily ancient history) portion of the blog History Study - A few more items will be added over time but nothing significant - The December blogging of the Christmas Holiday 2011 is scheduled next - After the New Year the blogging should begin on the Church History portion of the blog History Study - {Note: Thanks to everyone who is participating in the Basic Christian: blog Studies (blog Bible Study - blog History Study). The 8 Kingdoms Study, the first portion of the blog History Study has taken over a year and a half to complete [starting in Spring 2010] and has been a substantial project, just like the blog Bible Study was. My thanks and deep appreciation to everyone who is participating, sharing and involved with the Basic Christian blog studies especially for those who are praying for the studies and the Ministry - God bless everyone! ~ David Anson Brown}
Overview: 8 Kingdoms - The premise of the 8 Kingdoms Study is that each of the Kingdoms are unique in that they each have a unique (advanced) interaction with the spiritual realm. The 7 Gentile Kingdoms primarily interact with the fallen spiritual realm while the coming 8th Kingdom the Kingdom of Jesus Christ will be the visible presence of God on earth. The study is presenting Mystery Babylon [Revelation 17] as the Fallen Angelic realm out to deceive mankind, the 7 Mountains (hills) as the 7 Gentile Kingdoms (Governments) with False Religion [including pseudo (emergent) christianity] as being represented by the scarlet woman [placed in between the fallen angelic spiritual realm and the human political realm], influenced by Mystery Babylon and able to manifest while temporarily riding above the 7 Gentile Global Governments emplaced throughout world history. [article link]

Basic Christian Wiki: The Basic Christian Wiki 'Common Christian Faith' (CCF)
Preview: The Basic Christian Wiki 'Common Christian Faith' wiki website. [article link]

Update: 12-06-2011 - Back home for a few days but the blog postings won't resume until January - Have a Blessed Christmas Holiday Season in Jesus Christ! ~ God bless everyone, David Anson Brown
The current Christmas blog postings are intended to be the only postings until after the end of the year. It seems important to be really focused on Jesus Christ during this 2011 Christmas Season so there won't be any other postings, posts that could get us off topic and get in the way of our Christian Worship of Jesus Christ during the Christmas Holiday Season. -- Currently I'm working on a few projects, mostly regarding the coming Church History blog Study and getting ready to resume the blog postings in January. I'll be out of town again during the Holidays so the blog will be on a break until January. [article link]

Recap: The 8th Kingdom, Jesus Christ - The Eternal Kingdom - **The 3 Thrones of Jesus Christ --- Current Throne in Heaven [alongside the Father's Throne] (Romans 8:34, Ephesians 1:20, Colossians 3:1, Hebrews 1:3, 12:2, 1 Peter 3:22) , Eligibility: Relative - *Son of God (Father God) [eternal co-reigning with the Father and the Holy Spirit] --- Future Millennial Kingdom Throne in Jerusalem [restoring the Throne of King David] (Acts 15:16, Revelation 22:16), Eligibility: Relative - *Son of Man (descendant of King David) --- Eternal Throne [the Throne of the Father, Jesus Christ and the Holy Spirit] (Revelation 20:4, Revelation 22:3) the Eternal Throne of the New Heaven (sky) and the New Earth, Eligibility: Jesus as [Eternal God] *Conqueror (John 16:33)
Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven. "Romans 8:34 Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, *Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians]." -- At a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33). Then with the New Heaven (sky) and the New Earth, Jesus as the conqueror of this earth [realm] will sit eternally [continuing to co-reign with the Father and the Holy Spirit on His own Throne upon the New Eternal Earth (Revelation 21:3). -- "John 16:33 These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome the world." [article link]

Basic Christian - Conquering Kings: The 8 Global Kingdoms of the Earth - The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
The 8 Conquering Kings -- Tower of Babel: Nimrod, conquered the world, gained his kingdom, probably through the arts of physical personality and persuasion (Genesis 10:9). -- Egypt: Pharaoh Akhenaten, gained his kingdom, through the means of finances [financial warfare] (Genesis 47:20). -- Babylon: Nebuchadnezzar, conquered his global kingdom primarily through military force (Jeremiah 34:1,). -- Persia: Cyrus the Great, conquered his global kingdom primarily through the use of superior technology (Ezra 1:2). -- Greece: Alexander the Great, conquered his global kingdom primarily through the use of philosophy, knowledge and superior tactics (Daniel 11:2-3, Daniel 10:20, Joel 3:6). -- Rome: Julius Caesar, conquered his global kingdom primarily through the use of laws, legalities (taxation), and treaties (Matthew 22:17, Luke 2:1, Acts 16:21). -- The Revised Roman Empire: Antichrist (Satan), is in the process of conquering his global kingdom primarily through the use of spiritual personality [witchcraft], persuasion and through a combination of all of the previously used techniques (Daniel 8:23-25). --- Millennial Reign: The Messiah, Jesus Christ has conquered the enemies of mankind for mankind. Jesus has personally conquered human sin and human death and in His Glorious victory He is making available His Kingdom of eternal Life to all of mankind (Romans 8:37, 1 Corinthians 15:26, Hebrews 2:9,14, Hebrews 9:28, Revelation 4:11). [article link]

Overview: 8 Kingdoms - The Basic Christian blog is going to try to wrap up the 8 Kingdoms (primarily ancient history) portion of the blog History Study in the next two weeks - Posting primarily on the Political Structure of each Kingdom - Then in December blogging the Christmas Holiday 2011 - After the New Year the blogging should begin on the Church History portion of the blog History Study
Overview: 8 Kingdoms - The premise of the 8 Kingdoms Study is that each of the Kingdoms are unique in that they each have a unique (advanced) interaction with the spiritual realm. The 7 Gentile Kingdoms primarily interact with the fallen spiritual realm while the coming 8th Kingdom the Kingdom of Jesus Christ will be the visible presence of God on earth. The study is presenting Mystery Babylon [Revelation 17] as the Fallen Angelic realm out to deceive mankind, the 7 Mountains (hills) as the 7 Gentile Kingdoms (Governments) with False Religion [including pseudo (emergent) christianity] as being represented by the scarlet woman [placed in between the fallen angelic spiritual realm and the human political realm], influenced by Mystery Babylon and able to manifest while temporarily riding above the 7 Gentile Global Governments emplaced throughout world history. [article link]

GoodFight.org: The Submerging Church - How the Emerging [Revised Roman Empire] church is drawing multitudes away from Biblical Christianity - Coming to DVD January 2012 - Official DVD Trailer - {Note: The people who are participating in the Emergent church movement, either willingly or passively, are literally "holding a wolf by the ears" and when they let go or when they least expect it that wolf is going to turn and rip them to shreds. -- "Ezekiel 22:27 Her [Mystery Babylon] princes in the midst [of God's people] thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. ~ Prophet Ezekiel" -- "Matthew 7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. ~ Jesus Christ" -- "Acts 20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. ~ Apostle Paul"} (YouTube)
Journey with us as we take a closer look at the Emerging (also Missional - a new term that replaces Emergent) Church, its leaders, their teachings and where it is all headed when compared with bible prophecy. A Good Fight Ministries production available January 2012. [article link]

What Is Discipleship? (2 Min. Video)
While the majority of the church is busy planning programs and activities to entertain their members and increase their numbers, they neglect the way God has ordained for His church to be built and edified. "Christian entertainment" has replaced equipping the saints for the work of the ministry, and instead of discipling disciples to make disciples, churches are overstuffing themselves with earthly waste with no eternal impact. In just two minutes, this video sums up the church's problem and the solution to it. This is how we are to love others. This is how church should be done. This is discipleship: [article link]

Refresher: 1 of 4 - Noah - The 8 Global Kingdoms - Noah was a prophet and prophesied releasing the raven [unclean bird] that despite the flood mankind would still have to contend with sin, rebellion and disobedience - Noah prophesied again in releasing the dove [type of the Holy Spirit] that the Holy Spirit of God despite man's rebellion would still dwell with mankind -- "Genesis 8:7-11 And he [Noah] sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth. Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground; But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. And he stayed yet other seven days; and again he sent forth the dove out of the ark; And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt (plucked) off: so Noah knew that the waters were abated from off the earth."
"Genesis 8:4-18 And the ark rested in the seventh month, on the seventeenth day of the month, upon the Mountains of Ararat [in the area of modern day Turkey]. And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen. And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: And he sent forth a raven [a type of the sin and disobedience], which went forth to and fro [but did not return to the ark], until the waters were dried up from off the earth. Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground; But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. And he stayed yet other seven days; and again he sent forth the dove [type of the Holy Spirit] out of the ark; And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf [for telling Holy Week, the Mount of Olives and Gethsemane] pluckt off: so Noah knew that the waters were abated from off the earth. And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more. And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry. And in the second month, on the seven and twentieth day of the month, was the earth dried. **And God spake unto Noah, saying, Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee. Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth. And Noah went forth, and his sons, and his wife, and his sons' wives with him:" [article link]

Refresher: 2 of 4 - Nimrod the 1st Gentile Kingdom [of the 7 Global Gentile Kingdoms - the 8th Kingdom being the Eternal Kingdom of Messiah Jesus Christ] - The 8 Global Kingdoms - Nimrod was the most complete type of Antichrist in disobeying God, controlling all the population and promising an eternal life to his followers -- "Genesis 11:1-2 And the *whole earth was of one language [only the second generation since Noah's Ark - *Noah -> *Ham -> Cush -> Nimrod], and of one speech. And it came to pass, as they journeyed from the east [from the Ark - Mountains of Ararat (in Turkey)], that they found a plain [open area] in the land of Shinar [closer to ancient Babylon [in Iraq] but still in the region of Turkey]; and they dwelt there."
"Genesis 11:3-9 And they [descendants of Noah's three sons - Shem, Ham, and Japheth] said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter. And they said, Go to, let us build us a City and a Tower [Temple], whose top may reach unto Heaven [eternal life]; and let us make us a name [666 Mark of the Beast], lest we be scattered abroad upon the face of the whole earth. And the LORD came down to see the city and the tower [false temple], which the children of men builded. And the LORD said, Behold, the people is one, and they have all one language; and this [misguided evil] they begin to do: and now nothing [evil] will be restrained from them, which they have imagined to do. Go to, let Us [Father God, Jesus, Holy Spirit] go down, and there confound their language, that they may not understand one another's speech. So the LORD scattered them abroad from thence upon the face of all the earth: and they left off [no longer] to build the city. Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth." [article link]

Refresher: 3 of 4 - The Nation of Assyria - The 8 Global Kingdoms - Nimrod was the 1st Global Gentile Kingdom and then Ancient Egypt [2nd Global Gentile Kingdom] continued the work of Nimrod from the Tower of Babel (The rounded [tower of Babel shaped] and pointed [extended skull] crown of Ancient Egypt was modeled after Nimrod and Babel) - Ancient Egypt via the famine of Joseph's days amassed the wealth of the world - The wealth and secrets of Egypt were later transferred to Babylon [3rd Kingdom] and not to Assyria - Assyria though a strong Nation it was not one of the 7 Gentile Occult Kingdoms - Assyria was Occult controlled and Occult influenced but unlike Nimrod, Egypt, Babylon, Greece, Rome and Revised-Rome the kingdom of Assyria was never able to interact with and forward the Occult realm [fallen angels] among mankind in the way that the other Kingdoms had accomplished.
"1 Kings 14:25 And it came to pass in the fifth year of [Jewish] King Rehoboam, that Shishak king of Egypt came up against Jerusalem: And he took away the treasures of the House of the LORD, and the treasures of the king's house; he even took away all [and returned the gold back to Egypt]: and he took away all the shields of gold which Solomon had made." -- "2 Kings 24:7 And the king of Egypt came not again any more out of his land: for the **king of Babylon had taken from the river of Egypt unto the river Euphrates **all [wealth and knowledge] that pertained to the king of Egypt. [back in Jerusalem] Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem." -- "Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia (Iran) - 4th Kingdom], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon (Iraq) - 3rd Kingdom]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the **Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], **and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things." [article link]

Refresher: 4 of 4 - Mystery Babylon, Fallen Angels, Demons, Mark of the Beast 666 - The 8 Global Kingdoms - Apparently Spiritual Realm [fallen Angelic] doors that were open in the days before the flood of Noah and that were closed by the global judgment flood of Noah were quickly reopened only two generations later by Nimrod. -- "2 Peter 3:5-7 For this [ancient times - Days of Noah] they [unbelievers] willingly are ignorant of, that by the Word of God [Genesis Creation] the heavens [sky] were of old, and the earth [1st earth pre-flood] standing out of the water and in the water: Whereby **the world [earth 1.0] that then was, being overflowed with water, **perished: But the heavens and the earth [2.0], which are now, by the same Word are kept in store, reserved unto *fire against the **Day of Judgment [global Judgment - the three global judgments; water [Noah], blood [Cross], fire (Spirit)] and perdition of ungodly men."
In the days before Noah (Genesis 6:2) the Fallen Angels were 'physically' mating with mankind [the daughters of man] and physically corrupting mankind. Angels both Holy and fallen can manifest as humans (Genesis 18:1-2) and the fallen angels apparently engineered [i.e. gene DNA modification, i.e. chimaera] a way to create offspring through their physical sexual interaction with humans. - Since the days after the flood of Noah and now the earth with a Demonic presence [the departed spirits of the Nephilm offspring of fallen angels and humans] along with the fallen angelic presence. The emphasis in corrupting mankind has turned from physical interaction [pre-flood - fallen angels and humans mating - though still happening in rare occasions] to now with demons present a spiritual possession and spiritual corruption [Mark of the Beast 666] mating between demons and humans. -- "Daniel 2:43 And whereas thou sawest iron [demons] mixed with miry clay [sinful humans], they [demons] shall mingle [666 Mark of the Beast] themselves with the seed [soul-spirit] of men: but they shall not cleave [fit together] one to another, even as iron is not mixed with clay." -- "Revelation 13:18 Here is wisdom. Let him that hath understanding count the number of the Beast [Antichrist (7th Kingdom)]: for it is the number of a **man [i.e. completing what Nimrod (1st Kingdom) attempted to do but was only able to start [initiate] because the languages were confused (Genesis 11:7)]; and his number is Six hundred threescore and six [666]." [article link]

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome -- 1. The Apostles Dispensation (Acts 27:1-5) -- 2. The Common Christian Church Age (Acts 27:6-44) -- 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15) -- 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)
1. The Apostles Dispensation (Acts 27:1-5): Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.} -- 2. The Common Christian Church Age (Acts 27:6-44): "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church. -- 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15): After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs. -- 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31): Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} -- Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him." [article link]

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament - Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future? -- Coming Soon: Decoding The Apostle Paul's Trip to Rome (Acts Chapters 27 and 28)
We will take a brief look at Acts chapters 27 and 28. Here are some of the very cryptic verses that possibly tell a parallel story [of the Church Age and End Times] to the story of Paul's voyage to Rome. -- "Acts 27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary." -- "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." -- "Acts 27:9 Now when much time was spent, and when sailing was now dangerous, because the fast [Yom Kippur] was now already past, Paul admonished them," -- "Acts 27:14 But not long after there arose against it a tempestuous wind, called Euroclydon." -- "Acts 27:15-16 And when the ship was caught, and could not bear up into the wind, we let her drive. And running under a certain island which is called Clauda, we had much work to come by the boat:" -- "Acts 27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved." -- "Acts 27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day." -- "Acts 28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand." -- "Acts 28:5 And he shook off the beast [G2342 - Therion] into the fire, and felt no harm." -- "Acts 28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was [Gnosticism] Castor and Pollux." -- "Acts 28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The Three Taverns: whom when Paul saw, he thanked God, and took courage." [article link]

JustBible.net: Bible Study of Acts Chapter 27 - How will you ride out your life's next storm? {Note: there have been thousands of Sermons Preached on the very popular passages of Paul's journey to Rome (Acts 27 and 28) and all of them allegorize to some extent the passages of the journey - most commonly the four anchors (of faith) are allegorized from Acts 27:31.}
Why were they to "sail to Italy" (Acts 27:1)? Paul had requested a trial before the Caesar, so he was being transported from Caesarea to Rome by ship. -- Who were being transported with Paul? Apparently, "we" (Acts 27:1) included **Luke, who wrote Acts and "Aristarchus" (Acts 27:2). Also sailing were "some other prisoners" (Acts 27:1) to be tried before Caesar and/or already tried, found guilty and sentenced to fight (to their death) in the coliseum of Rome. -- Who was "Aristarchus" (Acts 27:2)? Aristarchus was a "Macedonian of Thessalonica" (Acts 27:2) who was with Paul in Ephesus during the riot - "So the whole city was filled with confusion, and rushed into the theater with one accord, having seized Gaius and Aristarchus, Macedonians, Paul's travel companions" (Acts 19:29) - and apparently accompanied him to Greece, and from there to Jerusalem: "After the uproar had ceased, Paul called the disciples to himself, embraced them, and departed to go to Macedonia. Now when he had gone over that region and encouraged them with many words, he came to Greece and stayed three months. And when the Jews plotted against him as he was about to sail to Syria, he decided to return through Macedonia. And Sopater of Berea accompanied him to Asia - also Aristarchus and Secundus of the Thessalonians, and Gaius of Derbe, and Timothy, and Tychicus and Trophimus of Asia." (Acts 20:1-4) Two years later, Aristarchus, who may have spent those two years tending to Paul in Caesarea, was now accompanying him from Caesarea to Rome. Aristarchus was a Jew and remained with Paul during his imprisonment in Rome: "Aristarchus my fellow prisoner greets you, with Mark the cousin of Barnabas (about whom you received instructions: if he comes to you, welcome him), and Jesus who is called Justus. These are my only fellow workers for the kingdom of God who are of the circumcision; they have proved to be a comfort to me." (Colossians 4:10-11) ... [article link]

Grace Baptist Church: Sermon - "Four Anchors That Will Hold" Acts 27:29 - In this very popular portion of Scripture there are four anchors that will keep your Christian life right on course until you land safely on the other shore (Online Audio with PowerPoint - Text)
For the saved: are your anchors holding? Are they solid? Will they keep you from drifting out to sea? [article link]

Warning! This is going to be a mostly allegorical look at parts of Acts chapters 27 and 28 - In this type of allegorizing it is going to be important to only give a secondary meaning to items in the passages that had that same secondary meaning back in Luke's and Paul's time when it was originally written and for instance not to say the Island of Crete represents Roman Catholicism because Crete didn't represent that back in the day when the text was written
Note: Ancient Gnosticism is the even more ancient 'Double Star' false religion of Twins (Christ - Antichrist or Castor - Pollex) well known in Paul's day. It was probably the original Nimrod [Tower of Babel] deception religion [i.e. Tammuz] of Genesis 11 and is a well-established part of the 7 [Mystery Babylon] Gentile Kingdoms. -- Therefore allegorizing the sign of Castor and Pollex in Acts 28:11 as representing Gnosticism and other similar allegorizations are within the scope and intent of this study. [article link]

{Flashback} Where is all this going in our day - Presumably back to Gnosticism (the original Nimrod occult replacement doctrine deception) - Gnosticism was also the primary deception [occult answer to the resurrection truth of Jesus Christ] able to be maintained as a viable deception (against Christianity) and hold its own in the early years of the new bright and shining N.T. Christian Church light and then with the passing of the original Church Apostles a modern (post-resurrection) Gnosticism was then able to take root and remain until our time - Gnosticism is in regards to who is the actual Christ (Jesus) and who is the actual Antichrist (Satan) - Are the two roles of God and Devil reversed as Gnosticism would portray
The Revised Roman Empire [Rome and whomever Rome (the Vatican) empowers (Revelation 17:13)] rose out of the earlier doctrines of Gnosticism and sustained itself until a modern (post-resurrection) Gnosticism could again became rooted and well established in human society. Following the resurrection of Jesus Christ and the New Christian Church eternal, resurrection, life in Jesus paradigm there was no Revised Roman Empire but eventually in the reconfigured (Jesus - Satan) [post-resurrection] doctrines of Gnosticism about 300 A.D. Revised Rome emerged. Gnosticism is the 'Double Star' Twins (Christ - Antichrist or Castor - Pollex) Nimrod deception religion of the 7 Gentile Kingdoms. -- Albert Pike (1809-1891) [Confederate Civil War General] said "three future world wars would prepare the world for the [Satanic] New World Order. ... (NWO) will receive the true light [Gnosticism] through the universal manifestation of the pure doctrine of Lucifer [Satan], **brought finally out [of secrecy and into] in the public view, a manifestation (belief in Satanism) which will result from the general reactionary movement which will follow the [Gnostic Satan is the christ] destruction [discrediting] of Christianity and atheism [all cults i.e. Mormon LDS , etc. and all false religions i.e. Islam, etc.], *both [Christianity and all non-Luciferianism] conquered [*after the rapture] and exterminated at the same time" - Albert Pike was actually addressing the teachings of French occultist Eliphas Levi. [Eliphas Lévi, born Alphonse Louis Constant, (1810-1875) was a French occult author and purported magician. "Eliphas Lévi" the name under which he published his books, was his attempt to translate or transliterate his given names "Alphonse Louis" into Hebrew although he was not Jewish. - Wiki.com] -- "Acts 28:11 And after three months we [Apostle Paul and Luke] departed [the island of Melita (Malta)] in a ship of Alexandria [a Greek colony in Egypt], which had wintered in the isle, *whose sign was Castor and Pollux (Gnosticism). And landing at Syracuse [in Sicily - 364 mi. south of Rome], we tarried [stayed] there three days." Was Luke embedding into his book of Acts for future Christian understanding the concept that Gnosticism and Christianity would be traveling companions on the high seas of history leading towards a final destination of Rome and the eventual End Time Revised Rome Empire! - Note: There is a current events (End Time) scenario in process regardless of how accurate or inaccurate Albert Pike was in his letters. The Albert Pike material is only being posted as reference material - in reference to a general End Time Gnostic plan and scenario and not as though Albert Pike was able to predict the future or affect future events in any sustainable cohesive way. [article link]

A Timestamp? - Is Acts 27:16 a 'Timestamp' used by Luke the same way Luke 2:1 and John 6:1 are Scriptural Timestamps? -- wikipedia.com: Roman Emperor Augustus (Gaius Julius Caesar Augustus) [Luke 2:1] Reign: 16 January 27 B.C. to 19 August 14 A.D. (40 years, 215 days) -- Roman Emperor Tiberius (Tiberius Julius Caesar Augustus) [John 6:1] Reign: 18 September 14 A.D. to 16 March 37 A.D. (22 years, 179 days) -- Roman Emperor Caligula (Gaius Julius Caesar Augustus Germanicus) Reign: 16 March 37 A.D. to 24 January 41 A.D. (3 years, 314 days) -- Roman Emperor Claudius (Tiberius Claudius Caesar Augustus Germanicus) [Acts 27:16?] Reign: 24 January 41 A.D. to 13 October 54 A.D. (13 years, 262 days) -- Roman Emperor Nero (Nero Claudius Caesar Augustus Germanicus) Reign: 13 October 54 A.D. to 9 June 68 A.D. (13 years, 240 days) -- Empress of Rome Claudia Octavia [daughter of the Emperor Claudius, and stepsister and first wife of the Emperor Nero] [Acts 27:16?] - Tenure (as Empress of Rome): 13 October 54 A.D. - 62 A.D. (8 years) -- "Acts 27:16 And running under a certain island which is called Clauda [possibly named after Roman Emperor Claudius or Empress of Rome Claudia Octavia (first wife of Roman Emperor Nero)], we had much work to come by the boat:"
During the Roman Reign (6th Kingdom) the sea of Galilee was renamed to the sea of Tiberias in honor of the Roman Emperor Tiberius "John 6:1 After these things Jesus went over the sea of Galilee, which is the sea of Tiberias." -- It is possible that the small island Clauda (modern Gavdos) was also named after a Roman figure namely Roman Emperor Claudius [41 A.D. - 54 A.D.] or Claudia Octavia (first wife of Roman Emperor Nero) [54 A.D. - 62 A.D.]. Luke recording that they were "running under a certain island which is called Clauda" could Luke have been recording a substantial timestamp for the voyage of the Apostle Paul to Rome with the voyage "running under" occurring while Roman Emperor Claudius or Empress Claudia Octavia were in power sometime between 41 A.D. and 62 A.D. most likely occurring between 54 A.D. to 62 A.D. [Traditional Church History places Paul's voyage to Rome at 60 A.D. (departing Caesarea) and 61 A.D. (arriving in Rome)]. [article link]

Acts and Mission 96 - We're skipping quickly through the journey narratives of Acts because our focus is on Paul's missional work and missional theology, and traveling [Fair Havens to the right] ... well it's part of it because missional people travel - Paul gets an opportunity [to share his faith] because he predicts disaster, and disaster comes; he gets more opportunity because of healing ... he takes his chances - But this shipwreck story is a gem of a story and so I'll post the whole thing today: Paul and Company Sail for Rome (Acts 27:1-28:10)
Comment: 1. I confess that unfortunately, I've not kept up with this series. Just dropping in on this story, **it surprises me not to find Paul using some object lesson to give the gospel (Acts 27:1-28:10). He interacts with middle management, ha ha, lives through the resulting crash, comes up on shore, gets bitten, "he's a murderer!", "nope, he's a god!", heals a bunch of people and everyone likes them and the ship's company sails away. **Ironic, humorous, tense, unusual - but no account of the presentation of the gospel, nobody saved. Where is the altar-to-the-unknown-god (Acts 17:23) object lesson? **I feel somewhat unfulfilled! Looking up some comments online, I see some hints of a Greek/Roman hero surviving a storm and shipwreck (but by God's protection). The healing is evidence of God's power. Interesting to think about how this story moves Luke's plot forward. **I see that while I knew this story, **I don't know this story. If I knew any Greek scholars, I'd ask 'em to tell me more about this account... Comment by Matthew S - February 18, 2010 {Note: There just seems from a Biblical perspective to be more to the events than a first reading would indicate. The events in Acts 27 would be a fine factual informative narrative for a newspaper accounting but being a Biblical [eternal, life changing] accounting the significant details of this event might just have been redirected and interspersed into the background events of Paul's voyage.} [article link]

Four Anchors Are Found From the Apostle Paul's Ship Near Malta - The four anchors, which are [in] the Malta Maritime Museum today (YouTube)
This is old news, but I wanted to upload this for Biblical and historical purposes. The 4 anchors were found off Malta (Acts 28:1), which are believed to be the same four anchors that were released into the sea (Acts 27:40), from the ship Paul was sailing on, that went through a destructive storm (Acts 27). The four anchors, which are the Malta Maritime Museum today, is evidence for the historical event that Paul the apostle, and the other 275 persons (Acts 27:37) went through, as mentioned in the Holy Bible. [article link]

Paul's Shipwreck DVD Trailer (YouTube)
This is a journey to the discovery of the 4 anchors from Apostle Paul's Shipwreck off the coast of Malta in the Mediterranean Sea in the year 60 AD. The full DVD will be available early in 2011. Visit baseinstitute.org for more info. [article link]

Four Anchors [Four Gospels] and Three Taverns [Triune God] - By Luke taking the time to narrate (Acts 27:29) specifically that exactly four anchors were used to steady the one boat of 'salvation' (Acts 27:31) apparently Luke as one of the four Gospel writers [Gospel of Luke] was clarifying for the Christian Church that there were to be exactly four Gospels [Matthew, Mark, Luke and John] in the Holy Bible for the one Christian Church. - Setting: At this late (Acts 27-28) stage of the Apostle Paul's ministry as an Apostle to the young Christian primarily Gentile Church the Apostle Paul, Luke and others had already traveled many of the roads of known civilization and had encountered many of the perils of delivering the Gospel Message to an unbelieving world. Paul and Luke knowing that they were not long for this world [Paul was in route to Rome and his eventual martyrdom] possibly wanted to leave a young Christian Church with some easily perceivable proof texts that would help stabilize and guide the newly formed Gentile portion of the Christian Church.
In this seemingly straightforward narration of events in Acts 27 and 28 Luke was quick to write of the necessity of four anchors [four Gospels] being needed to steady the one boat of salvation (Acts 27:31) and later "The Three Taverns" (Acts 28:15) of the Triune (Trinity) nature of God as Jesus had taught the Apostles in the Gospel of John "John 14:1-2 Let not your heart be troubled: ye **believe in God (Father, Holy Spirit), **believe also in Me (Jesus). In My Father's House [i.e. Tavern] are many mansions: if it were not so, I would have told you. I go to prepare a place for you." - Note: Luke is thought to have written the third of four Gospels though possibly the Gospel of John had already been written or Paul and Luke already knew of the intentions and calling of John to write his Gospel. - It is often taught that the Gospel of John was written after the Book of Revelation was written [also by John] but that is only because the styles of the two books [Gospel of John and the Book of Revelation] are so different that some people teach that Revelation preceded the Gospel of John though in actuality the Gospel of John probably preceded the Book of Revelation by a long time. -- {Briefly: The Greek (text) sentences in the Book of Revelation are very rudimentary while the Greek sentences in the Gospel of John are much more refined and common so some say that Revelation was written first [supposedly while John learned Greek] even though John used scribes [Greek scholars] and had a different scribe for each Book and also had two different purposes [and audiences] for each book. The Book of Revelation is the one book in the Bible that is a better version in the English language rather than in the original Hebrew [O.T.] or Greek [N.T.] languages. It is as though the Book of Revelation was originally intended to be written in English and happened to be written in Greek just until the introduction of the English language could be established at the coming End Times of the world. While the Gospel of John was clearly written to be read and understood within the days it was written. The Book of Revelation was clearly delayed in significance until its translation into the English language. [article link]

When were the [four] gospels written and by whom? - None of the gospels mention the destruction of the Jewish temple in 70 A.D. - This is significant because Jesus had prophesied [the destruction of the Temple (Matthew 24:2)] concerning the temple -This prophecy was fulfilled in 70 A.D. when the Romans sacked Jerusalem and burned the temple {Very possibly dating the writing of the Gospel of John to before 70 A.D. Possibly the Gospel of John was written in about 60 A.D. [in Jerusalem] to about 65 A.D. at about the same time of the writing of the Gospel of Luke [written probably about 59 A.D. in Jerusalem or as late as 60 A.D. in Caesarea] and the Book of Acts [probably written about 63 A.D. in Rome].}
Matthew: The early church unanimously held that the gospel of Matthew was **the first written gospel and was penned by the apostle of the same name (Matt. 10:2-4). Lately, the priority of Matthew as the first written gospel has come under suspicion with Mark being considered by many to be the first written gospel. The debate is far from over. The historian Papias [According to the 2nd-century theologian Irenaeus, Papias had known the Apostle John - Source: britannica.com/EBchecked/topic/442073/Papias] mentions that the gospel of Matthew was originally in Aramaic or **Hebrew and attributes the gospel to Matthew the apostle. "Irenaeus (ca. A.D. 180) continued Papias's views about Matthew and Mark and added his belief that Luke, the follower of Paul, put down in a book the gospel preached by that apostle, and that John, the Beloved Disciple, published his Gospel while residing in Asia [city of Ephesus]." ... John: The writer of the gospel of John was obviously an eyewitness of the events of Christ's life since he speaks from a perspective of having been there during many of the events of Jesus' ministry and displays a good knowledge of Israeli geography and customs. The John Rylands papyrus [Bible] fragment 52 of John's gospel dated in the year 135 contains portions of John 18, verses 31-33,37-38. This [Bible] fragment was found **in Egypt and a considerable amount of time is needed for the circulation of the gospel before it reached Egypt. It [John] is the last of the gospels and appears to have been written in the 80's to 90's. **Of important note is the lack of mention of the destruction of the Jewish temple in 70 A.D. But this is understandable since John was not focusing on historical events. Instead, he focused on the theological aspect of the person of Christ and listed His miracles and words that affirmed Christ's deity. Though there is still some debate on the dates of when the gospels were written, they were most assuredly completed before the close of the first century and written by eyewitnesses or under the direction of eyewitnesses. [article link]

Papias Wrote from 100-125 A.D. The books "Expositions of the Sayings of the Lord" - Papias was the Bishop of Hierapolis in Phyrgia [about 130 A.D.] - He was born probably between 70 and 75 A.D., and died, perhaps, 163 A.D. (earlychurch.org.uk/papias.php) - {Note: The first generation or two of Church leaders, bishops and writers after the Apostles are known as the "Church Fathers" [i.e. Irenaeus] and apparently if they were actually a disciple of one of the Apostles [i.e. Papias (70-163 A.D.) and Saint Polycarp (69-155 A.D.)] they instead were called an "Apostolic Father."}
Papias is commonly classed as an Apostolic Father, **meaning that he knew the Apostles themselves [claimed to have known John and Mark], or at least lived in the generation following their deaths. He wrote five books and in them recounted unknown teachings of Jesus, miraculous stories about the Apostles, discussed the authorship of some of the Gospels, and also quoted from other parts of the New Testament. Unfortunately his writings have been lost except for the fragments given below. -- In the print world, Michael Holmes has published a popular and good quality English translation of Papias in The Apostolic Fathers: Greek Texts and English Translations, however it has a few mistakes and omits some fragments, all of which I have attempted to correct on this page. While assembling these fragments, I have used the translations of Lightfoot and the Nicene and Post-Nicene Church Father Series. These are good English translations and are in the public domain. I have only changed punctuation or a word here and there, in order to make the translation better fit our modern vernacular. [article link]

EarlyChristianWritings.com: Gospel of John - Estimated Range of Dating: 90-120 A.D. - Helms states, "we need to note that part of the purpose of Irenaeus was to attack the teachings of Cerinthus, a *gnostic [Castor - Pollex] [false] Christian teacher who *lived in Ephesus at the end of the first century" - **Cerinthus was "educated in the wisdom of [Alexandria] the Egyptians -- [Irenaeus an early Church Father: born about 135 A.D. - died in 202 A.D. - During the persecution of Emperor Marcus Aurelius, the Roman Emperor from 161-180, Irenaeus was a priest of the Church of Lyon, France - Wikipedia.org]
Helms states, "we need to note that part of the purpose of Irenaeus was to attack the teachings of Cerinthus, a gnostic Christian teacher who lived in Ephesus at the end of the first century" (op. cit., p. 162). Cerinthus was "educated in the wisdom of the Egyptians, [Gnosticism] taught that the world was not made by a primary God [God the Father], **but [instead] by a certain Power [Satan] far separated from him...Moreover, after [Jesus'] baptism, Christ descended upon him in the form of a dove from [Satan] the Supreme Ruler, and that then he proclaimed the unknown Father [Satan], and performed miracles. **But at last Christ departed from Jesus, and that then Jesus suffered and rose again, while Christ remained impassible, inasmuch as he was a spiritual being" (1.26.1). ***Irenaeus stated that the purpose of John at Ephesus was as follows: **by the proclamation of the Gospel, **to remove that [Gnostic] error which by Cerinthus [and others] had been disseminated among men, and **a long time previously by those termed **Nicolaitans (Revelation 2:6), who are an offset of that 'knowledge' [gnosis] falsely so called, that he might confound them, and persuade them that there is but one God, who made all things by His Word; and not, as they allege, that the Creator was one [different god], but the Father and the Lord another; and that the Son of the Creator was, forsooth (really), one, but the Christ from above another (3.11.1) -- Helms argues: "So the gospel attributed, late in the second century, to John at Ephesus was viewed as an anti-gnostic, anti-Cerinthean work. But, very strangely, Epiphanius, in his book against the heretics, argues against those who actually believed that it was Cerinthus himself who wrote the Gospel of John! (Adv. Haer. 51.3.6). How could it be that the Fourth Gospel was at one time in its history regarded as the product of an Egyptian-trained gnostic, and at another time in its history regarded as composed for the very purpose of attacking this same gnostic? I think the answer is plausible that in an early, now-lost version, the Fourth Gospel could well have been read in a Cerinthean, gnostic fashion, but that at Ephesus a revision of it was produced (we now call it the Gospel of John) that put this gospel back into the Christian mainstream." {Note: Possibly in about 59 A.D. when the Apostle Paul visited Jerusalem and *reported from his Missionary journeys to the Gentiles [including to Ephesus] one of the main topics would have been the often encountered opposition of Gnosticism [in Ephesus]. Wanting to counter Gnosticism John might have made it known then that he would [visit Ephesus] and write an epistle [Gospel] to confront Gnosticism. Presumably, the Gospel of John was first discussed in Jerusalem among John, Paul and all the other Apostles and was also written by John (John 21:24) in Jerusalem in about 60 A.D., written primarily to give faith to Christians (John 20:31). Then with a copy of the Gospel of John in hand the Apostle John set out to Ephesus to minister there. The point is that the Apostles were actually very connected, concerned, informed and determined in their mission and early Church calling that God had placed on their lives. -- "Acts 21:17-19 And when we [Paul, Luke and Aristarchus] were come to Jerusalem [about 59 or 60 A.D.], the brethren received us gladly. And the day following Paul went in with us unto James; and all the elders were present [including John (2 John 1:1)]. And when he had saluted them, he [Paul] declared particularly what things God had wrought among the Gentiles by his ministry."} [article link]

A Mixed Race to Rome - The most often mentioned items in Luke's shipwreck account are of Turkish [Persian influenced] towns, Greek Islands and Egyptian [Alexandrian] ships the influences of which are all being directed into Rome - {Note: Luke and Paul in recording the Book of Acts seem to be informing the young European Gentile Church that yes, Christianity has come to Europe, primarily in the form of Paul [a bound prisoner of Rome] and his two scraggly traveling companions [Luke and Aristarchus]. But to know for certain that also coming to Rome [Western Europe] are the forces of Egypt [Eastern Mysticism, Ancient Babylon Mystery Religion], Persian [eventually Islam] influences, Greek mythology, Malta mysticism and Gnostic heresy. Christianity would come to Europe and Europe would have an appearance of Christianity a veneer of Christianity but below the veneer would be a blend of *Mystery Babylon counter religions that the Christian Church would have to continually contend with.}
"Acts 27:5-6 And when we had sailed over the sea of Cilicia [region of Turkey near the crossroads of Western Asia and Eastern Europe] and Pamphylia [Ancient Pamphylia was situated on the southern coast of modern Turkey - The region came under the control of the Persians in the 6th century B.C. - unrv.com/provinces/pamphylia.php], we came to Myra, a city of Lycia [Galatia]. And **there the centurion found a ship of Alexandria [Egypt] sailing into Italy [Rome]; and he put us therein." -- "Acts 27:14 But not long after there arose against it a tempestuous wind, called *Euroclydon (G2148 - Euraquilo)." Luke records that the sailors called this wind Euraquilo. An unusual name, it has been found in one ancient inscription and is a slang compound [blend - marriage] of Greek and (Roman) Latin. The Greek Erus (east) and the Latin Aquilo (north) translates as "northeaster," a strong winter wind [parsagard.com/2-storm.htm]. -- "Acts 28:11-12 And after three months we departed [Malta] in **a ship of Alexandria [Egypt], which *had wintered [was dormant for a season] in the isle, whose sign [Gnosticism] was Castor and Pollux. And landing at Syracuse [a historic city in Sicily, the capital of the province of Syracuse - The city was founded by Ancient Greek Corinthians - today is part of the Unification of Italy of 1865 - wikipedia.com], we tarried there three days." -- {Note: Remember that Mystery Babylon is that fallen Angelic realm that sits atop 7 Gentile Kingdoms that influences mankind - consisting of the time of the 2nd earth (earth 2.0) - from the flood of Noah until the 2nd Coming of Jesus Christ. - "Revelation 17:5-11 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT [fallen angelic - Satanic realm], THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. ... And here is the mind which hath wisdom. The seven heads are seven mountains [Gentile Kingdoms - Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and Revised-Rome], on which the woman sitteth. And there are seven kings [thrones i.e. throne of David - except they are all Gentile thrones]: five are fallen [Nimrod, Egypt, Babylon, Persia, Greece], and one is [Rome], and the other [Revised-Rome] is not yet come; and when he [Antichrist] cometh, he must continue a short space [3½ years and possibly until 7 years]. And the beast that was, and is not, even he is the eighth [eight king illegally, not the eight Kingdom - the true 8th King and Kingdom is of the Messiah Jesus Christ], and is of the seven [the 7th King Antichrist tries to sit on the throne (Matthew 24:15) of Messiah the 8th Kingdom], and goeth into perdition."} [article link]

Evidence and Paul's Journeys - Caesarea to Fair Havens
The Egyptian Grain Ship (Acts 27.6) - Landing at Myra, the Centurion transfers Paul and the other prisoners to an Alexandrian grain ship bound for Rome. Myra was a major port in the eastern empire. It lay directly north of Alexandria, Egypt, on the far side of the Mediterranean. An Egyptian ship sailing for Rome would have to sail north to Myra at this time of year, because it was impossible to sail directly northwest to Rome. The prevailing wind from the west forced ships sailing from Egypt to Rome to follow this indirect route. This presents us with a series of interesting evidential coincidences. The same westerly wind that accounted for the shortness of Paul's trip to Sidon is the wind that required his ship to sail north of Cyprus, and is also the wind that brought the Egyptian ship to Myra. All three of these events confirm the direction of the prevailing wind. Luke, in Acts 27.1, states that the ship they boarded in Caesarea was sailing for ports along the coast of the province of Asia. In other words, the ship was not bound for Rome, but was making ports of call along the southern coast of what today is Turkey. The harbor at Myra was one of the great trans-shipping ports of the ancient Mediterranean. Thus it makes sense that Paul and the others would leave the coastal vessel there and board the larger grain ship for the final leg of the voyage to Rome. [article link]

[Part 1 of 3] Introduction: Paul's Journey to Rome - Church History Outline: Ceasrea to Malta - End Times (Antichrist) Outline: Malta to Rome
The Apostle Paul's "Journey to Rome" covered in Acts chapters 27 and 28 is a unique set of passages of scripture and seems to tell a parallel story to the main story of Paul's journey and shipwreck while in route to Rome. The first part of Paul's journey from Caesarea, Israel to the shipwreck off of the shores of the island of Malta seems to tell the parallel story of what has been much of Church history up until today. The second main segment of Paul's journey beginning with Malta then the departure and the sailing to Italy, seems to tell the parallel story of the End Times, the Antichrist and the Book of Revelation. - In looking at these events one primary set of verses in each segment is going to be crucial to the study. In the first portion the Church History outline the verses Acts 27:41 and Acts 27:44 [the actual shipwreck and making it to shore] are going to be the crucial verses for the first segment. - The second segment the End Times outline the island of Malta to Rome the main verses are going to be Acts 28:13-15, Paul's arrival in Italy but at first not in Rome. [article link]

[Part 2 of 3] Church History Outline: Ceasrea to Malta - In Paul's Journey to eventually stand at the feat of [the King] Caesar (Acts 26:32) the Christian Church with the Gospel departs from Israel [where Christianity originated] at the port of city of Caesarea (Acts 27:1-2) to go to the Rome and the Gentile world
Christian Church Age: After making some [missionary] stops along the way Paul and company (Acts 27:6) transfer to a ship [carrying nourishing wheat] that can take them to Rome. While sailing "many days" on their voyage to Rome the ship [Christian Church] encounters the alternating "contrary winds" of persecution and also the favorable port of "Fair Havens" entailing that "much time had been spent" on the Journey. - The first real hint of trouble for the Christian Church comes in the form of the Apostle Paul admonishing the Church that the Jewish Feast day [the fast] of Yom Kippur had passed and that the primarily Gentile Church was no longer marking or paying attention to the Jewish Feast Days putting the Christian Church in peril of not knowing the Times or the Seasons in which it sailed (Acts 27:9-12). The Church (ship) now unable to chart and follow its own course was caught in the winds of the days and the crew now instead of directing the ship the events of the day carried the ship (Church) along on its own course while the ship (Church) was mostly unable to affect, alter or counter any of the blowing winds (Acts 27:15). The ship (Church) tossed in the storms of life brought their sails down and just attempted to weather out the storm and at least they had four anchors to cast out into the water and help steady and protect (from hitting bottom) the Ship. The Apostle Paul then informs everyone that unless they remain aboard the one ship (of Christian faith) they cannot be saved (Acts 27:31). The one ship representing Christianity (the one true Church) then partakes in the act of Christian Communion (Acts 27:35). A distant land (Heaven) is sighted and the passengers (Christians) are not martyred but are able to reach the land (Heaven) alive as each person clings to some wood (cross of Jesus) from the one ship. The ship (Church) itself is finally caught in enough turmoil that it runs aground and breaks up [amazingly at a place were two sea's meet (Acts 27:41) - where the Eastern sea of Mysticism and the Western sea of Rationalism meet the Christian boat as one Catholic body gets stuck in the sand and breaks apart - into many denominations] though the individuals make it ashore (to Heaven) by clinging to wood (the cross of Jesus Christ), the one requirement to get a sinner into Heaven is to know that Jesus paid the penalty for our sins on His cross. With the Church (ship) stuck and broken apart and ALL the passengers (Christians) from the one ship of Christianity safely ashore (in Heaven) the Christian Church Age comes to an end (Acts 27:44). -- "Acts 27:44 And the rest [of the Christians], some on boards, and some on broken pieces of the ship [all clinging to the cross of Jesus]. **And so it came to pass, **that they escaped [sin-death] **all safe to [Heaven] land." [article link]

Wikipedia.org: Saint Publius (Acts 28:7) - Saint Publius [a Church Apostolic Father] is venerated as the first Bishop of Malta - Publius' conversion led to Malta being the first Christian nation in the West, and one of the first in the world - He was martyred in 125 A.D., during the persecution of Emperor Hadrian
It was the same Publius who received the Apostle Paul during his shipwreck on the island as recounted in the Acts of the Apostles. According to the Acts of the Apostles, St. Paul cured Publius' dysentery-afflicted father. -- Book: by Rev. Alban Butler (1711-1773 A.D.). Volume I: January. "The Lives of the Saints" last published 1866. - St. Publius, Bishop and Martyr [died January 21, 125 A.D. in Athens, Greece] HE succeeded St. Dionysius the Areopagite in the see of Athens, as we are assured by St. Dionysius of Corinth, quoted by Eusebius. 1 He went to God by martyrdom, and Saint Quadratus was chosen third bishop of that city. See Le Quien, Or. Christ. t. 2. p. 169. Note 1. Euseb. l. 4. c. 23. [article link]

[Part 3 of 3] End Time Outline: Malta to Rome - End Times - Martyred Saints of Revelation: The refugees come ashore upon a foreign island (Malta) with "barbarous people" [barbarous only means not Romans (not citizens of the Kingdom) and not Jewish]
Paul and the other castaways find themselves on an unfamiliar island (Malta), a society of unfamiliar people with unfamiliar customs. In the entire narration of their time on Malta only one person is identified by name (and also by title) and it is the intriguing person of Publius (Public) [Publius a Latin (Roman) name - definition of Public: of or pertaining to the people; belonging to the people; relating to, or affecting, a nation, state, or community - ardictionary.com]. The intriguing person Publius is the "chief" or first [G4413 - Protos] person of the Island of Malta and though Publius is not a Roman citizen he has a Roman name and connections to Rome. - In this scenario, in what we are trying to read between the lines that Luke wrote for us in his book of Acts Chapters 27 and 28 we have the scenario that the Church Age has ended (Acts 27:44), the one ship of Christianity has broken apart and ALL the Christians are in Heaven. Here upon Malta (Acts 28:1) we seem to have the dispensation after Christianity [after the Church Age] - the dispensation of the End Times and the Martyred Saints of Revelation. In this intriguing scenario one person is in charge [of buying and selling] for an entire society and also that person is not a part of the 6th Kingdom in Rome. Publius is not a Roman citizen, instead this very public and in charge figure is first in his own system (the 7th Kingdom Revised Rome). Publius {before he becomes a Christian} is a type of the Antichrist and the Island society of Malta is a type of the 7th Kingdom (Revised Roman Empire). Further establishing that Luke intends for Malta to represent the Martyred Saints of End Times is that Luke tells of Paul being bitten by a viper (Acts28:3) but then Luke chooses to call the poisonous viper a "beast" (Acts 28:4,5) using the same word "beast" (G2342 - Therion) that John would later use in his Book of Revelation [Revelation 13:18 - the Mark of the Beast] to describe the Antichrist - Paul "he shook off the beast into the fire" (Acts 28:5) refusing to take the Mark of the Beast (Revelation 19:20). Luke is determined to present the spirit of Antichrist at the Island of Malta. - Note: The End Time events that Luke portrays on Malta is not quite like the End Times often portrayed today in common media, where saints are on the run for their lives. In this End Time depiction by Luke the Saints are busy, working, helpful and briefly an integrated part of the society of Malta. But the Saints have a determined destination and a departure date and depart the island society of Malta not out of anger or desperation but out of a necessity. It seems that Luke is portraying Malta [Revised Rome] as a society that is vastly different than today (there might not be any private property - everything might be 'public' in name only) a tightly controlled and managed society with each person knowing where they rank in society and one person Publius is first. Further after departing the island of Malta and continuing their Journey [a journey that is no longer given in great detail - because technically the Saints departed Malta as Martyrs]. The End Time martyrs of Malta continue on to their desired destination to the feet of the King [Caesar] but like the Book of Revelation the Martyrs of Malta do not go directly to Rome they depart the ship outside of Rome and fellowship with other believers for a while. In the Book of Revelation the 5th Seal "Revelation 6:9 And when He [Jesus] had opened the fifth seal, I saw under the altar the souls of them that were slain (Martyrs) for [faith in] the Word of God, and for the Testimony [faith in Jesus] which they held:" The Martyred Saints of Revelation do not go directly (individually) to the Throne of Jesus but instead gather outside the Temple at the altar and fellowship until their numbers (dispensation) are complete. Then at the end of the End Times all the Martyred Saints of Revelation join (Revelation 7:9) in with the Christian Church also in Heaven worshiping at the feet of the King Jesus Christ. -- "Acts 28:14-15 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome. And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The Three Taverns: whom when Paul saw, he thanked God, and took courage." [article link]

Conclusion: The Apostle Paul's journey to Rome - Once in Rome the Apostle Paul continues to prophetically enact out End Time Biblical events - Amazingly the Apostle Paul does not go to jail with the other prisoners (unbelievers) instead Paul safely goes and lives in his own house - Enacting out the third part of the End Times - The Millennial Reign 1,000 year Kingdom of Jesus Christ [the 8th Kingdom] on earth - (Acts Chapters 27 and 28) - Note: The Four Dispensations of the Bible's New Testament are comprised of three groups of people. The 'Born Again' Church Age that included the dispensation of the original Apostles who were all 'Born Again' Christians and all of the current Common Christian Church Age that is also comprised of Born Again Christians. The future Martyred Saints of Revelation do not personally receive the indwelling of the Holy Spirit until after they are in Heaven [very similar to what the Old Testament Saints endured]. The third group and Fourth Dispensation is of the Millennial Saints who also do not receive the indwelling of the Holy Spirit until after the Global Nations are judged in the sheep and goats judgment of Matthew 25:32-34.
In the last two chapters of the Book of Acts in chapters 27 and 28 there are four distinct portions of the Apostle Paul's journey to Rome [to stand before Caesar]. The First Portion, departing Israel as an Apostle with the Christian Gospel Message until changing ships, the shipwreck and safely coming ashore at the island of Malta correlates with what has been the Apostalic age and the Common Christian Church Age. The third portion of Paul's journey is being stranded at Malta and then quickly getting to Italy but not Rome itself correlates with what is written in the Book of Revelation regarding the future End Times and the Martyred Saints of Revelation. Then the forth and final portion of Paul's journey to Rome correlates with what is written in the Bible regarding the Millennial Reign upon the earth of the Messiah [Jesus Christ] after the events of the Book of Revelation have occurred and been fulfilled. - Once arriving in Rome (Acts 28:16) Paul [a Christian] is allowed to go live by himself in his own house while the other prisoners (unbelievers) are sent to jail (John 12:31). Living in one's own house and dwelling safely is an unmistakable euphemism for the Millennial Kingdom of the Messiah (1 Kings 4:25, Jeremiah 23:6). The Apostle Paul's recorded journey to Rome is concluded along with the Bible's Book of Acts in the last two verses of Acts. -- "Acts 28:30-31 And Paul dwelt two whole years in his own hired house [i.e. the Millennial Reign of Christ], and [free to] received all that came in unto him, Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him." [article link]

Update: The Basic Christian blog 8 Kingdoms study is well underway and on track to be completed as scheduled - The plan now is to do one more Decoding series, a necessary one to briefly examine how kingdoms conclude, change, influence and morph [embed themselves] into the next ruling kingdom - Then after the brief Decoding postings are finished to go back and revisit each of the 8 Kingdoms to finalize each portion of the study - Coming Soon: Decoding Hitler's Bunker!!
The 8 Kingdoms study should be completed before Christmas 2011 and then the Church History portion starting in January 2012 should be able to be completed by Holy Week 2012. The Church History portion though becoming more and more in depth [during preparation] is still going to be an overview study that will primarily focus on a few key transition points in history. In order to more easily facilitate the transition points of the coming Church History blog study I have revised the outline of the study and will post that as well. [article link]

Decoding Hitler's Bunker - Review: (Matthew 4:1-11) "Again, the Devil taketh Him [Jesus] up into an exceeding high mountain, and sheweth Him all the kingdoms of the world [the 7 Gentile Kingdoms], and the glory of them; And saith unto Him [Jesus], *All these things will I give thee, *if thou wilt fall down and worship me (Isaiah 14:12-14) - Then saith Jesus unto him [Satan], Get thee hence [go away], Satan: for it is written, Thou shalt worship the Lord thy God, and Him only shalt thou serve" {Note: There is a continuing and ongoing series of Gentile [mostly Satanically (Mystery Babylon) influenced] kingdoms that have been presiding over the earth since the flood of Noah's time. The kingdoms continue and transition from one Gentile Kingdom into the next and will also transition into the coming 8th Kingdom the Millennial Reign of Jesus Christ on earth. - Psalms 110:2, Revelation 20:8} -- "Psalms 110:2 The LORD shall send the rod of Thy strength out of Zion [Millennial Palace]: rule thou [1,000 years] (also) in the midst of thine enemies."
The interesting part about Satan's offer is that as is usually the circumstances of Satan the offers of the Devil once examined are misleading, shallow, and really non-existent. It appears that what Satan was offering Jesus isn't Kingdoms [plural] but a Kingdom [singular] because at the time of this offering the 6th Kingdom in Julius Caesar [Reign: October 49 B.C. - 15 March 44 B.C. -Wikipedia.org] had already been initiated and in fact Julius Caesar was already deceased at the time of the offer. That left only 1 legitimate Kingdom [king] that Satan had in his ability to offer, the 7th Kingdom the Revised Rome Kingdom [granted Satan is trying to combine two Kingdoms the 7th and 8th for his version of plural Kingdoms]. But there is a huge stipulation attached to the Throne of the 7th Kingdom and that is whoever sits on it only gets to reign for [only about] 3½ years, the first 3½ years of Revelation and Tribulation. - Without hesitation Jesus declined Satan's offer. -- Soon after Satan had successfully initiated the first Kingdom in Nimrod he was busy attempting **to quickly cycle through the coming Gentile Kingdoms in order to get to his own eventual [7th Kingdom - the kingdom of Antichrist] and manifest in his enthroned Antichrist Kingdom on earth. [article link]

Decoding Hitler's Bunker - {Flashback} Satan's offering to Jesus - In Matthew 4:1-11 we encounter a very amazing interaction, it is an interaction between Jesus and Satan
"Matthew 4:1-11 Then was Jesus led up of the [Holy] Spirit into the wilderness to be tempted of the Devil [revealing Satan's intentions]. ... Again, the Devil taketh Him [Jesus] up into an exceeding high mountain, and sheweth Him all the kingdoms of the world [7 Gentile Kingdoms], and the glory of them; And saith unto Him, *All these things will I give thee, *if thou wilt fall down and worship me (Isaiah 14:12-14). Then saith Jesus unto him [Satan], Get thee hence [go away], Satan: for it is written, Thou shalt worship the Lord thy God, and Him only shalt thou serve. Then the Devil leaveth Him, and, behold, [Holy] angels came and ministered unto Him [Jesus]." - What seems to be in negotiation here is the fact that Satan is offering to Jesus a Kingdom on earth if Jesus would 'worship' the Devil [note: worship is to acknowledge were life comes from - life comes from God not Satan]. The interesting part about Satan's offer is that as is usually the circumstances of Satan the offers of the Devil once examined are misleading, shallow, and really non-existent. It appears that what Satan was offering Jesus isn't Kingdoms [plural] but a Kingdom [singular] because at the time of this offering the 6th Kingdom in Julius Caesar had already been initiated and in fact Julius Caesar was already deceased at the time of the offer. That left only 1 legitimate Kingdom that Satan had in his ability to offer, the 7th Kingdom the Revised Rome Kingdom [granted Satan is trying to combine two Kingdoms the 7th and 8th for his version of plural Kingdoms]. But there is a huge stipulation attached to the Throne of the 7th Kingdom and that is whoever sits on it only gets to reign for 3½ years, the first 3½ years of Revelation and Tribulation. Then the deal gets even worse for the person as the person who is reigning upon the Revised Rome Throne is killed at the end of the 3½ years in order that Satan can obtain and inhabit a body to then reign manifested among mankind for his 8th Kingdom [triggering the Great Tribulation and Wrath of Revelation] becasue rightfully it is the 1,000 year Kingdom of Jesus Christ. Satan was offering to Jesus a 3½ year Throne where the one seated upon it is to die so Satan can inhabit the body. Satan was attempting to kill Jesus and inhabit His body in an attempt to forever rule mankind. Without hesitation Jesus declined Satan's offer. -- Note: What separates Rome the 6th Kingdom [Throne] and Revised Rome the 7th Kingdom [Throne] is the Christian Church Age (Acts 15:14-18) and had Jesus worshiped Satan then there would have been no cross, no Savior and no Church Age for mankind and the 6th Kingdom [Throne] would have instantly merged into the 7th Kingdom [Throne] had Jesus accepted the offer. [article link]

Decoding Hitler's Bunker - {Flashback} The Eternal Kingdom of God - Soon after Satan had successfully initiated the first Kingdom in Nimrod and was busy attempting to quickly cycle through the coming Gentile Kingdoms in order to get to his own eventual [7th Kingdom] and manifest in his enthroned Kingdom on earth [but] a different appearance was made among mankind - God manifested into human form as the eternal King of Salem (Peace) revealing unto Abraham among the Communion elements of bread (body) and wine (blood) of Jesus Christ that indeed there is another Kingdom, separate and distinct from the Kingdoms of the earth, a Holy Kingdom, Eternal and Righteous, Everlasting in the body (bread) and spirit (wine) of Jesus Christ offered free and without cost to all mankind - Abraham choosing the Eternal Kingdom of God walked away from Sodom and the other kings of the earth without so much as a shoelace from them in his posession
"Genesis 14:17-23 And the king of Sodom went out to meet him [Abraham] after his return from the slaughter of Chedorlaomer, and of the kings [Amraphel (Hammurabi) king of Shinar] that were with him, at the valley of Shaveh, which is the king's dale. And ***Melchizedek King of Salem (Peace) brought forth [Communion] bread and wine: and He was the Priest of the Most High God. And He [Melchizedek] blessed Him [Abraham], and said, Blessed be Abram [Abraham] of the Most High God, possessor of heaven and earth: And blessed be the Most High God, which hath delivered thine enemies into thy hand. And he [Abraham] gave Him [Melchizedek - God] tithes of all. And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself. And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou [Gentiles] shouldest say, I have made Abram [Abraham] rich:" [article link]

Decoding Hitler's Bunker - WWII: Inside Hitler's Bunker - Photo Gallery - LIFE Magazine (Photos)
In April, 1945, as Russian and German troops fought -- savagely, street-by-street -- for control of the German capital, it became increasingly clear that the Allies would win the war in Europe. Not long after the two-week battle ended, 33-year-old LIFE photographer William Vandivert was on the scene, photographing Berlin's devasted landscape. Hundreds of thousands perished in the Battle of Berlin -- including untold numbers of civilian men, women, and children -- while countless more were left homeless in the ruins. But it was two particular deaths -- that of Hitler and his longtime companion and (briefly) wife, Eva Braun -- in a sordid underground bunker on April 30, 1945, that truly signaled the end of the Third Reich. Here, LIFE.com presents never-before-published images from both the bunker itself, and the decimated city beyond its concrete walls. Above: A never-before-published photograph of a main street in central Berlin, Oberwallstrasse, where some of the most bitter fighting between Nazi and Soviet troops took place. [article link]

Decoding Hitler's Bunker - Hosted by Leonard Nimoy - In Search Of... Eva Braun {Note: Conclusive irrefutable forensic evidence the Hitler's body was recovered but the same forensic technique reveals that Eva Braun's body was not recovered.} (YouTube)
Season 6 Episode 20 Part 1 Hosted by Leonard Nimoy and broadcast weekly from 1976 to 1982, In Search Of... [article link]

Decoding Hitler's Bunker - BasicChristian.org: End Times Preview - WWI, WWII, WW3 - Hitler's Final Days - A Summary of the Final Moments of Adolf Hitler and Eva Braun
Note: The Berlin bunker was not a death trap and it was not a final stand, no Germans were killed at the bunker by any attacking Russian soldiers. As far as the ability of the German leaders to escape the Berlin bunker unharmed it was a 100% success rate. Every Nazi German who wanted to escape the Berlin bunker did, the results varied after they left the bunker but all who wanted to were able to leave the bunker. So the fact of the opportunity for Hitler, Eva Braun or anyone else to escape the bunker is clear, any Nazi who wanted to leave in the final hours could and did. Later captured Germans who left the bunker said that it was easy to leave by getting into a German tank or by mixing in with another German army unit (usually an artillery unit) to escape the Berlin area. ... Adolf Hitler's staff had a detailed escape plan for Hitler including the use of a lookalike (body double) and part of Hitler's escape plan was actually put into practice. ... Eva Braun had shown up six days earlier as the final piece to the escape plan. In a display of deceit the two Adolf Hitler and Eva Braun pretended to get married and then the next day pretended to commit suicide. However in the final moments Hitler at the end of his rope and in a deteriated physical condition neither mentally or physically able to go on the run and realizing that he had no one he could really trust, Hitler did commit suicide but Eva Braun made the assisted escape alone, without (Hitler) or perhaps with Hitler's dog Blondi. The Russians finding the bunker and finding a secret passage out of Hitler's private room immediately had the bunker demolished and instead of the bunker becoming a triumph of the war, a war museum, the bunker was removed and erased from history by the Russians. In the 1960's when confirmed sightings of Eva Braun surfaced the Russians were again spooked into thinking they might not have Hitler's body and in 1970 the KGB dug up both bodies and annihilated any trace of the buried bodies particularly Eva Braun but some skull fragments of Hitler remain on file in Moscow and are not destroyed. ... The military side of the Nazi command had a complicated escape, body double, plan intact and in operation. Many of the senior military men had located body doubles primarily from the concentration camps but also from the streets of occupied countries and even Germany itself. Some of the body doubles even had duplicate dental work done on them and were tattooed if necessary. **The political side and the propaganda side of the Nazi party were not party to the military command's escape plans and they did suffer their own fates as with the Joseph Goebbels family [Unwillingly] committing [Nazi assisted] suicide in its entirety [for propaganda purposes as a part of the grander-overall escape plan for Hitler and the Nazis], the mother with an SS Doctor poisoning all six children and [the next day] the two adults taking poison as well. Some of the Nazi high command did escape in the final days and after the war, and on a scale of the crimes committed against humanity, few Nazis were punished while many simply left Germany to live their lives outside of Germany. Of the few who were imprisoned with long sentences many of them suddenly had mysterious, unexplained deaths and it is though many of their prison deaths were faked. One thing remains certain that all the Nazis that did escape [into other governments] and remained unpunished did so with the complicity and even the cooperation of the English and American governments. [article link]

Decoding Hitler's Bunker - Conclusion: Transitions between Kingdoms and Governments are both frequent and well documented - In the Old Testament the Prophet Daniel successfully transitioned, being an advisor to Kings of Babylon and then also to the succeeding King of Persia (Daniel 1:19-21)
At the conclusion of the End Times the events transition [Revelation 11:15] into the 8th Kingdom and as a part of the transition the surviving people on the planet [excluding those who have taken the Mark of the Beast] will also by default transition into the Millennial Kingdom Reign of Jesus Christ. What could be interesting about the transition is that historically the elite ruling class seldom puts themselves in strictly one category. For instance at Hitler's bunker only the Joseph Goebbels family committed suicide [took the Mark of the Beast] in mass, while the majority of the true elite and ruling families eluded punishment and in fact went on to be very successful in a post Nazi Germany. Likewise it is doubtful that the actual ruling elite of the world today would subject themselves and the entirety of their families to the coming Mark of the Beast, especially considering that it will be a new, unique and untested system. Lastly the visible feature of the coming Mark of the Beast really seems to establish the Mark of the Beast as a product for the lower class in that the 'Mark' of upper-class society is actually the mask of anonymity. [article link]

Note: Regarding the previous "Decoding the Apostles" blog series that was recently partially posted at BasicChristian.org - One of the more interesting aspects of looking at the lives of the Apostles is just how much each of their individual lives changed - The change among each individual Apostle seems to have been huge as it encompassed their personalities, individual behavior and individual outlook on life - Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification ... in the lives of each new Christian convert - But by the time the Christian Church matured into the later Church Councils the majority of the entire Church Council was no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine - Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification but disastrously it is not a return to the original behavior modification and godly accountability the Church Apostles sought for each Christian convert - It is instead a behavior modification that is directing each individual away from Christianity and back into the abyss of the world -- In the following six posts are several examples all from the last week or two of current Christian events
One of the more interesting aspects of looking at the lives of the Apostles is just how much each of their individual lives changed and it changed primarily from their outlook from being socially [worldly, societally] aware to becoming Kingdom aware and eternally aware in Jesus Christ. The change among each individual Apostle seems to have been huge as it encompassed their personalities, individual behavior and individual outlook on life and in fact the very meaning of life itself for each of them. Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification, in a good way i.e. removing doubt, uncertainty and fear, in the lives of each new Christian convert. The first Church Council in Jerusalem offered four behavior modification agendas to the new Christians. - But by the time the Christian Church matured into the later Church Councils (i.e. Council of Nicaea in 325 A.D.) the majority of the entire Church Council was no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine. This later Christian Pastoral emphasis on individual Christian thought (i.e. think as I do) has continued on until the present modern Church day. Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification but disastrously it is not a return to the original behavior modification and godly accountability the Church Apostles sought for each Christian convert it is instead a behavior modification that is directing each individual away from Christianity and back into the abyss of the world specifically the very spiritually dangerous occult and pagan world. [article link]

CNN: Joel Osteen takes on his critics - Osteen, a college dropout who **never attended seminary, has built a huge international audience with inspirational messages that blend [pop psychology] positive thinking and [motivational training techniques] personal transformation - But is he preaching "gospel lite" messages devoid of any mention of sin and hard choices?
(CNN) - He peddles "gospel lite," a watered-down Christianity that mixes prosperity with piety. That's how critics have described Joel Osteen's message. The televangelist may be the pastor of the largest church in America, but he still doesn't get respect in many parts of the religious community. Osteen, a college dropout who never attended seminary, has built a huge international audience with inspirational messages that blend positive thinking and personal transformation. But is he preaching "gospel lite" messages devoid of any mention of sin and hard choices? Osteen rejects that charge with the same honey-toned voice and unflappability he displays in the pulpit at Lakewood Church in Houston. There's no hint of defensiveness. "I deal every day with life issues and sin in our church every week," he says. "I deal with people who have cancer, talk to people about how to forgive when they've been hurt. I don't think that's light. That's everyday issues." ... It's not the traditional "turn or burn" pulpit message, and Osteen is OK with that. ... Lee cites three factors for Osteen's success: Marketing: He says Osteen's previous work behind the camera taught him how to brand a ministry and create a visually appealing and quickly moving worship service. Timing: When Osteen hit the pulpit in 1999, people had already grown tired of the smooth-talking televangelists who were often caught up in scandal. Osteen was the boyish-looking pastor who exuded sincerity and never pretended he had all the answers, Lee says. Preaching: Osteen may not have the grasp of theology and church history that some pastors have, but he knows how to connect with ordinary Americans through a therapeutic message that draws heavily from pop culture, Lee says. "His lack of seminary training is part of his appeal," Lee says. "He's not saying big words he learned from seminary. He's speaking in a language that contemporary Americans understand." [article link]

Rick Warren Recommends Pagan Mantra "Technique" For Christians - Now, **for comparison purposes only, please compare the above Centering Prayer "technique" recommended by Rick Warren to this one from a Buddhist website - I can therefore [also] attest that what Rick Warren is promoting is exactly like what I practiced as a New Ager doing mystical meditation - The only thing that differs between so-called "Christian mysticism" and pagan mysticism is the "device" used for emptying the mind - And sadly, the big thing in churches now is to try to make this pagan practice "Christian" by adding Christian terminology - "Meaningless repetition?" If that's not a description for pagan, occultic, mind-altering, mantra meditation, I don't know what is - Friends, this is dangerous, dangerous stuff - Beware, beware, beware
Why am I showing what Buddhist meditation looks like? Well, as regular readers of this blog know, I came out of the New Age, and while in the New Age I practiced many different types of mystical meditation (Hindu, Buddhist, Jewish, pagan, etc.). And because of this, I can therefore attest that what Rick Warren is promoting is exactly like what I practiced as a New Ager doing mystical meditation. The only thing that differs between so-called "Christian mysticism" and pagan mysticism is the "device" used for emptying the mind. And sadly, the big thing in churches now is to try to make this pagan practice "Christian" by adding Christian terminology. But the addition of Christian terminology does not somehow "sanctify" this practice and make it Christian. Any time a Christian hears the word "technique" they should run for the hills. We do not need a technique for approaching God! We approach him through the shed blood of Christ, and this is what we place our faith in. We are to be people of faith, which means we walk by faith and not by sight. In practical terms, this means that we do not require tangible experiences that we can point to to convince us that we are close to God. We are close to God because we know we have approached him on his terms: through faith alone in Christ alone. Remember that Jesus said, after offering up his hands and his side for Thomas to examine, that there was a blessing for Christians who would come later who would believe without requiring some tangible, experiential "proof" of God: "Because you have seen me, you have believed; blessed are those who have not seen and yet have believed." (John 20:29) Yes, it is fine to go to a quiet place, calm the mind, maybe even take a few deep breaths. But focus on a word or phrase until one's mind is emptied? No! Doing this technique puts a person into an altered state of consciousness, where the mind is not engaged. Once a person has used the technique to "park" the brain, he or she is still awake and somewhat aware but his or her God-given boundaries are down. So what happens to a person in this state? Mantra meditation is so very seductive because it generates a very powerful experience, an experience that is very real and feels very spiritual, and which deceives one into feeling as if they are actually encountering "God." But let us not forget our warning from Scripture: "No wonder, for even Satan disguises himself as an angel of light."(2 Corinthians 11:14) Also, the Bible NEVER tells us to circumvent the mind to go to God.....instead, it tells us: "Love the Lord your God with all your heart and with all your soul and with all your mind and with all your strength." (Mark 12:30) And also this: "And when you are praying, do not use meaningless repetition as the Gentiles do, for they suppose that they will be heard for their many words." (Matthew 6:7) "Meaningless repetition?" If that's not a description for pagan, occultic, mind-altering, mantra meditation, I don't know what is. Friends, this is dangerous, dangerous stuff. Beware, beware, beware. [article link]

What Is The New Apostolic Reformation? And Why Should We Be Concerned About It? - a new movement - with some pretty strange beliefs - inside of Christian evangelicalism called the New Apostolic Reformation (NAR) has gathered lethal momentum very unexpectedly - This movement had up until recently only been taught and believed inside the hyper-charismatic movement (think IHOP, Kansas City Prophets, Mike Bickle, etc.) - But now, having somehow "jumped" from its normal carrier, rather than being "contained" as a strange belief system that would only impact a limited number of people, it suddenly began to go viral when big names on the political right began to align themselves with the big names from the charismatic Christian side
Why exactly has the NAR, which makes alarming use of militant "warfare" language and talks of "taking dominion" over the world "one mountain at a time," gotten so big, so fast, and with so many big political names attached? In my view, it's because there are many on the political right, who, despite their moralistic stance, have a tendency to be more invested in political strategy, power and numbers than in sound doctrine and biblical truth. Thus, to the political right without discernment, Numbers = Power. And I suspect this is what happened: they looked out over the landscape of the Pentecostal/Charismatic movement (which is an extremely large segment of professing Christians), decided this was representative of "Christianity," did the math, and then jumped on board. - This movement and its [secular] 7 Mountains Mandate has been very enticing to Christians who hold to a Dominionist view (the idea that the church's role is to "take back" dominion of the earth from Satan), and has also been extremely seductive to the Conservative Right, because hey, the idea of knuckling down and working hard is what America is all about, right? So there you have it: combine the errant "doctrine" of Kingdom Now/Dominionism from the Pentecostal/Charismatic camp with the moralism of the Conservative Right, and you've got one dangerous pandemic, because both groups, in their own ways, are tremendously influential and powerful. ... Friends, the NAR is a dangerous and rapidly growing movement that is, sadly, capturing the hearts and minds of many conservative Christians who have been enticed with the idea of "saving" America though Christian activism. In truth, Christians are not ever, anywhere in Scripture, promised easy lives, or even the "right" to live in freedom. But please note that the siren lure of political activism is nothing new. ... The life of a born again Christian is not complicated. Become reconciled to a high and holy God through the shed blood of Jesus, share the gospel, be persecuted, and die. But the seductive lure of an earthly life in which we (the Christians) control the earth and all that is in it, is a dream that dies hard. And now the NAR, with its utopian vision of heaven on earth, has once again showed us that very few people are willing to do as Jesus taught us, and that is to "Count the cost" (Luke 14:25-35) and "Take up your cross and follow me"(Matthew 16:24). Flee from this movement, my fellow Christians. "There is a way that seems right to a man, but its end is the way to death." (Prov 14:12) [article link]

UnderstandTheTimes.org: The New Evangelization and the Coming Reign of the Eucharist Christ - For those not familiar with the meaning of Corpus Christi, the following explanation from the Catholic Encyclopedia will be helpful: This feast is celebrated in the Latin Church on the Thursday after Trinity Sunday to solemnly commemorate the institution of the Holy Eucharist - While history may show Corpus Christi Day was initiated by a nun who was inspired by the moon, the Bible is silent when it comes to the practice of having a special day to venerate the Blessed Sacrament - {Note: The more the Roman Catholic Church diverges away from Biblical Christianity and into Eastern Mysticism (prayer-meditation techniques, goddess Mary, Eucharistic Jesus, etc.) and into Western Rationalism (evolution, eugenics, UFO's, etc.) the more it will denominationally fragment the Christian Church.}
While history may show Corpus Christi Day was initiated by a nun who was inspired by the moon, the Bible is silent when it comes to the practice of having a special day to venerate the Blessed Sacrament. In fact the idea that Jesus, the Creator of the universe, can be manifest in a wafer requiring the intervention of a priest, then placed in a container and worshipped and adored is not in the Bible. The Scriptures clearly warn that promoting idolatry precipitates God's hand of judgment. Before my trip to Rome, I was aware of Corpus Christ Day but never had the opportunity to witness the celebration first hand. If I had not lost my luggage, I wouldn't have known about this event going on in Rome. Larry and I had plenty of time after returning to my hotel to find our way to the Major Church of Mary and take a front row position to witness Corpus Christi live in Rome. ... The Eucharistic Jesus is Evangelistic: Think about this. What if the Eucharistic Jesus that Roman Catholics believe can be worshiped and adored, miraculously started healing those who adored his presence? Would this be a great attraction bringing converts into the Roman Catholic Church? As Peter Kreeft predicted in his book Ecumenical Jihad, it will be Eucharistic adoration that will unite the world's religions. Is it possible the world is being prepared? Raniero Cantalamessa (also called pastor to the pope) would be more than willing to introduce the Roman Catholic Eucharistic Jesus to the separated brethren (non Roman Catholics). On several occasions he has been keynote speaker for Nicky Gumbel's Alpha program. It is at these meetings that Cantalamessa has introduced Alpha leaders and participants to the Catholic view of the sacraments, the saints, and Mary, the Queen of Heaven. Is it possible that unsuspecting evangelical Protestants will soon be the target of the "New Evangelization" program? Rekindling Amazement: For now, we will concentrate on how the "New Evangelization" program plans to revitalize the Roman Catholic faith by "rekindling amazement" centered on the Eucharistic Jesus. It is not just the pope and the pastor to the pope who are enthusiastic about this refocusing of attention, cardinals, bishops and priests all over the world are jumping on the band wagon. There is something very significant underway. Eucharistic adoration is becoming more and more popular as the foundation for Eucharistic evangelization. ... Conclusion: We have looked at the call by the current and former popes for a "New Evangelization" centered on the Christ's supposed presence in the Eucharist through which the world may be drawn to the Roman Catholic Church. We have reviewed how current events, the renewed emphasis on the importance of adoring the Eucharist, mystical appearances of "Mary" and "Jesus" and associated miracles are being viewed as the means of ushering in the Eucharistic Reign of Jesus. [article link]

JAMES MACDONALD [Pastor of Harvest Bible Chapel - Vertical Church blog] AND HIS PAGAN [Christians who disagree with James MacDonald] CRITICS - but [Christian] critics that act like pagans are probably just that and bring little benefit to the hearer - This is a classic tactic; one doesn't address the criticism (problem), rather, they use ad hominem (personal attacks) to attack the critic {In his wordly version of religion Pastor James MacDonald doesn't think that false doctrine is a problem instead it is the Christians who are concerned about false doctrine entering into the Church that are now the problem.}
Gospel belief without gospel behavior is what I refer to as 'religious.' Every minister of the gospel should welcome and learn from criticism, but critics that act like pagans are probably just that and bring little benefit to the hearer. ... However, as I said in my pervious piece, there are those who decide a priori that criticism is unloving and pagan. Not surisingly MacDonald's co-host for ER2, fellow Gospel Coalition Council Member Mark Driscoll, came to his defense as he would opine: Beware of Many Discernment Ministries - Before we continue there is a lesson to be learned first. Admittedly, sometimes when speaking, a teacher presents a belief in a way that is inaccurate and unclear. - So called "discernment" bloggers who are usually not connected to any noteworthy or respected evangelical Christian theologians, schools, denominations, ministries, churches, or pastors make their living taking what people said wrongly, transcribing it, and then falsely-or at least wrongly-accusing them of heresy when it is untrue. - This is a classic tactic; one doesn't address the criticism, rather, they use ad hominem to attack the critic. ... My question is, with all the controversy stirring, and with the likelihood of unhealthy accusations toward this potentially helpful event on the rise, why not just explain what led you to believe that T.D. Jakes is orthodox in his understanding of the Trinity? - James MacDonald deleted my comment [from his Vertical Church blog] ignoring that question. So I ask, who's really acting like a pagan? [article link]

GOSPEL COALITION COUNCIL MEMBER JAMES MACDONALD INSISTS PERRY NOBLE DIDN'T LIE - To quickly recap; first, here is Perry Noble with MacDonald and fellow Gospel Coalition Council member Mark Driscoll on March 31, 2011 - Now here's Noble earlier on March 20, 2011 - Perry Noble Flat Out Lied (Videos)
Apprising Ministries now brings you a follow-up to Did Perry Noble Lie? James MacDonald Says No. The video evidence within that prior piece shows Noble on March 20, 2011 state that sometimes he does try and anger people in a church service using shock value tactics. Then 21 days later you'll see Seeker Driven prophet-pastor Perry Noble, one of the blustery Popes Of The Carolinas along with his disciple prophet-pastor Steven Furtick, tell James MacDonald in his Elephant Room discussions that he does not do such things. In the real world, which by the way is the only one there is, this is Noble caught in a lie. So this would mean that a pastor-teacher has publicly done something God hates: ... But O no, says James MacDonald; Perry Noble never lied!!! As if three exclamation points would somehow change reality; but such is postmodernity. [article link]

Update Winter 2010: The Majesty and Glory of King Jesus Christ! "All Blessings, Honor, Glory, Majesty and Praise to the King and Savior the Lord Jesus Christ" - The Basic Christian Ministry is currently undergoing the series "The 8 Kingdoms of the World" regarding the Majesty and Kingdom of the Lord Jesus Christ - Update: The 8 Kingdoms Study will now continue until about the Easter (Resurrection) Holiday [and the start of the Basic Christian 2011 Jesus Walk Easter Timeline Devotion on Friday April 15th --> Easter Sunday April 24th] then the Church History segment should begin after the conclusion of both the 8 Kingdoms Study and the 2011 Jesus Walk Timeline Devotion
Basic Christian has recently completed the 'blog Bible Study' and is currently in the process of the 'blog History Study' including the '8 Kingdoms of the World' study. The current plan is to study at a slower pace than the fast paced blog Bible Study and also to insert a couple of Topical Studies before the 8 Kingdom Study really gets back on track. Ideally the plan is to really get into the 8 Kingdom Study this Fall and then conclude the 8 Kingdoms (Kings) study just before we celebrate Christmas 2010 and the birth of the King the Lord Jesus Christ (Isaiah 6:5, Matthew 2:2). Then to spend the time from Christmas to Resurrection Day Easter (2011) studying Christian Church History as we prepare for Resurrection Day 2011 and the birth of the Christian Church - the Christian Church having started on the Resurrection Day of our Lord and Savior Jesus Christ. -- Update: The website theme for 2010 has been "Revival - both personal and churchwide" the website theme for 2011 is "Church accountability and openness - Leadership, Financially and Churchwide" then the coming theme for 2012 is going to be "Sabbath Rest and Trust - entering into the finished and completed Eternal works of Jesus Christ" simultaneously in 2012 [or sooner - at the conclusion of the blog History Study] the Basic Christian blog is going to transition again this time into an exclusive Daily Devotional Bible Study - presenting daily devotionals based on segments of the Bible i.e. Jesus' Sermon on the Mount. [article link]

Basic Christian: - The Basic Christian Bible Study: The 8 Global Kingdoms of the Earth - The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments after (Nimrod, Egypt, Babylon) - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

8 Kingdoms Introduction: Some brief criteria for the 8 Global Kingdoms of the earth - Throughout human history there have been many glorious [in man's eyes] Empires, Kingdoms and Dominions but only 8 of the Kingdoms of mankind are the incredible (Revelation 17:10) Kingdoms of the earth {Note: The Basic Christian blog History Study is also going to include some of the additional great Kingdoms primarily Hammurabi (Saudi Arabia), Queen of Sheba (Ethiopia), Solomon (Israel), and Sennacherib (Assyria).}
8 Kingdoms Summary: The Seven incredible Gentile Kingdoms of Revelation 17:10 are Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and [revised Rome] the Antichrist Kingdom. While the 8th and final Kingdom is the eternal, righteous Kingdom of the Lord Jesus Christ. Each of these 8 Kingdoms is going to share some remarkable similarities: Each Kingdom will have possessed all of or a majority of the world's wealth [gold, silver, precious gems] at one time. Each Kingdom has or will have knowledge [both public and secret knowledge] beyond that of their peers. The Kingdoms will also possess influence, military power and political prestige beyond the peers of their day. *Most importantly each of the 8 Kingdoms will also have exerted FAVORABLE influence over the Jews, over Jerusalem and over the Jewish Temple in Jerusalem. The Kingdom of Nimrod [about two generations and 100 years after the flood of Noah] encompassed all of humanity including Abraham's forefather Arphaxad (Genesis 11:11), the Kingdom of Nimrod possessed all human wealth, knowledge and wisdom and the Kingdom of Nimrod built a Temple (the Tower of Babel). Egypt the 2nd Kingdom amassed much of the fortune of the world and much of the knowledge of the world and a great part of that fortune would be "favorably" given to the Jews at their Passover departure from Egypt (Exodus 3:21-22). The wealth of Egypt would then be used by the Jews in the building of the Tabernacle of God by Moses at Mt. Sinai (Saudi Arabia) and later the wealth of the Tabernacle would be transferred into the Jewish Temple in Jerusalem. The wealth of the Temple in Jerusalem would be given back to Egypt by the Jewish King Rehoboam (1 Kings 14:25-26). The 3rd Kingdom Babylon [initially very favorable to the Jews, Jerusalem and the Temple] captured the wealth of Egypt in Egypt and took it to their Palace in Babylon. The 4th Kingdom Persia [Iran] conquered Babylon [Iraq] and consolidated the wealth of the world into the Palace at Shushan (Esther 1:4) part of the wealth of Persia was given to rebuild the Temple in Jerusalem (Isaiah 45:28, 2 Chronicles 36:23). The 5th Kingdom Greece and Alexander the Great [on either 10 or 11 June 323 B.C., Alexander the Great died in the palace of Nebuchadnezzar II, in Babylon at the age of 32 - wiki.com]. King Alexander the Great who immersed the world in Greek thought and philosophy and after sparing the Jews, Jerusalem and the Jewish Temple then "at the age of 32" died among the wealth of ancient Egypt, Babylon and Persia. The 6th Kingdom Rome oversaw an extensive expansion in the size of the Jewish Temple in Jerusalem. The 7th Kingdom the Kingdom of Antichrist is going to sign a favorable [7 year] covenant with the Jews and the Nation of Israel (Daniel 9:27) and will also in some way rebuild [and eventually occupy (Matthew 24:15)] the now destroyed Temple in Jerusalem. The 8th and final Kingdom the Eternal, Righteous Kingdom of Jesus Christ [Jesus being Jewish] will of course be very favorable to the Jews as Jesus will rule the entire world from the unprecedented Millennial Temple (Ezekiel 43:7) in Jerusalem.

Part 1. Reconciling the general community (Corporate) [Kingdom on earth] Messiah Prophecy of Daniel [Daniel's 70 Weeks (Daniel 9:25-26)] with the [Eternal Spiritual] individual (Remnant) Kingdom Revelation of the thief on the cross (Luke 23:42-43)
Daniel a Prophet to the Nations: A summary of Daniels (Corporate) Messiah's Kingdom on earth "70 Weeks (490 years) Prophecy" - Daniel 9:22-27 And he [the holy angel Gabriel] informed me [Daniel], and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding [of the previous vision from God]. At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the *vision. Seventy weeks [490 years (involving all of the Global Kingdoms from Babylon until the Kingdom of the Messiah totaling 6 of the 8 Global Kingdoms - Babylon, Persia, Greece, Rome, Antichrist and finally the Kingdom of the Messiah, Jesus Christ)] are determined upon thy [Jewish] people and upon thy holy city [Jerusalem], to finish [make an end of] the [world's] transgression {intentional sins}, and to make an end of [all] sins {intentional and unintentional}, and to make [global] reconciliation for iniquity, and **to bring in Everlasting Righteousness [the 8th Kingdom - the Kingdom of God], and to seal up [conclude] the vision and prophecy, ***and to anoint [Messiah - Jesus Christ] the most Holy. Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks [it would take 49 years to rebuild Jerusalem], and threescore (60) and two weeks [434 years of a rebuilt Jerusalem]: the street shall be built again, and the wall, even in troublous times. And after [the] threescore and two weeks [after 483 years of the 490 years] shall Messiah be cut off [lit. executed - crucifixion], *but not for Himself [but for the sins of the people]: and the people of the [Antichrist] prince that shall [future] come [7th Kingdom - Antichrist (Satan)] shall destroy the city [70 A.D.] and the [Temple] sanctuary [also destroyed by the Romans in 70 A.D.]; and the end thereof shall be with a flood [overflowing of destruction], and unto the end of the war [with Satan] desolations are determined. And he [Antichrist - 7th Kingdom] shall confirm the covenant with many for one week [the 70th and final week - the final 7 year period - not yet started]: and in the midst of the week [3½ years] he [Antichrist] shall cause the [Temple - 3rd Temple in Jerusalem] sacrifice and the oblation to cease, and for the overspreading [completeness] of abominations he [Antichrist] shall make it [the entire earth unholy] desolate [empty], even until the consummation [end of human history - human separation from God], and that determined [vial-bowl judgments of Revelation] shall be poured upon the desolate [sky and earth].

Part 1a. The anointing of the Messiah, Jesus Christ being anointed individually by His followers - The corporate (group) anointing of the Messiah prophesied by Daniel the Prophet is alluded to but [temporarily] becomes individualized as individuals are anointing Jesus the Messiah for His Kingdom in the same way that the thief on the cross as an individual [not yet the Nations of the world] acknowledged and entered into the eternal Kingdom of the Messiah - In short the two individuals [women] who anointed Jesus with oil and the thief on the cross were all doing the very same thing, each individually anointing and acknowledging the Kingdom of Messiah - Individuals (a remnant) acknowledging and entering into the Kingdom of Messiah [Kingdom of God] long before the Prophesied Nations as a whole are to enter into the Kingdom of Jesus Christ
Daniel 9:24 Seventy weeks are determined upon thy people and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and **to anoint [Messiah] the most Holy. -- John 12:3 Then {Friday} took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment. -- Matthew 26:6-7 Now {Tuesday} when Jesus was in Bethany, in the house of Simon the leper, There came unto him a woman [thought to be Mary Magdalene] having an alabaster box of very precious ointment, and poured it on His head, as He sat at meat [dinner]. -- Luke 23:42 And he [thief on the cross] said unto Jesus, Lord, remember me when thou comest into Thy Kingdom. {Note: How the corporate (group) anointing (the head) of the Messiah and the general acceptance of the Messiah as spoken of by Daniel the Prophet becomes an individual anointing of the feet of the Messiah and later another anointing by another individual this time anointing the head of Jesus. Both anointings and the acknowledging of the Kingdom of God [also divine revelation from the thief on the cross] are in reference to the Prophecy of Daniel {the thief on the cross was probably directly recalling Daniel 9:26} but are not yet a direct fulfillment of the anointing and general acceptance of the Messiah as Prophesied by Daniel in his 70 Week prophecy.}

Part 1b. Daniel's 70 Weeks Prophecy is an explanation of an earlier Vision [Daniel chapter 7] regarding the Kingdoms of the Earth [Daniel 7:17 the 4 remaining Kingdoms - Persia, Greece, Rome, Antichrist] - Keep in mind that the 490 years of Daniel's 70 Weeks Prophecy are all years that occur only during one of the Kingdoms of Earth - Currently we are not directly under one of the Kings of the Earth nor are we directly in one of the Kingdoms of the Earth and therefore not yet using up one of the 490 years of the prophecy [but we are in the period (Daniel 2:42) of the Revising of the Roman (iron) Empire without yet the direct global King] - 483 years [Persia, Greece, Rome] of the 490 years have been completed and only the final [Antichrist] Week '7 years' of the prophecy remains to be fulfilled
According to Daniel (Daniel 9:25) at end of the 69th Week the Messiah would reveal Himself [the Triumphal Entry of Jesus into Jerusalem] and make available His Kingdom [*ending the reign of the Kings of the earth] then "after" the 69th Week "shall Messiah be cut off" the crucifixion of Jesus Christ occurred 4 days after the Triumphal Entry of Jesus Christ. The Triumphal Entry did end the reign of the Global Kings of the Earth {as King Herod (part of a Global Kingdom - Rome) feared it would in Matthew 2:2-3} the rejection of Jesus Christ by both Rome and Jerusalem and the crucifixion of Jesus 4 days later then re-opened the (now postponed) 70th Week and the Antichrist Kingdom. The 70th Week specifically belongs to the Antichrist and since the Triumphal Entry of Jesus Christ into Jerusalem at the completion of the 69th Week the timeline of the Prophecy of Daniel has stopped until the Kingdom of Antichrist claims its 1 Week (7 year period) that will be given to it by God. The amount of time [2,000 years so far] between the 69th week of Daniel and the 70th and final week of Daniel has been the Church Age. The Church Age where almost the entirety of the Book of Acts was spent grappling with the issue that the Kingdom of God in Jesus Christ had momentarily become completely individualized {the early (remnant - firstfruit) rain (Hosea 6:2-3)} [with the individuals entering into the Kingdom of God primarily being the Gentiles] and that it will not be until the final events of the Book of Revelation [the Millennial reign of Jesus Christ on earth] that the Kingdom of God becomes evident primarily through the Nations of the earth {the later (community - harvest) rain (Hosea 6:2-3)} and not just primarily through the individuals of the earth as it is now.

Part 2. The Anointing and Throne of a King: King David was anointed three times [first among his own family (by Samuel on behalf of God), later by the Tribe of Judah (lit. Praise) and lastly by the Elders of the Nation of Israel] -- Saul was anointed twice both times by the same person [Samuel] - Solomon was anointed King *twice [first by a select committee (1 Kings 1:32-40) - then by the people (1 Chronicles 29:22)] - Jesus Christ is anointed King three times, First by His family [God (Matthew 3:16-17, Acts 10:38)], Secondly [among His Praise] the Church Age of individuals, Thirdly by each of the Nations as a whole [in the Kingdom Age] beginning with the Nation of Israel at the 2nd Coming return of Jesus Christ
King Saul [a type of Satan] was chosen by God and anointed the first time privately by the Prophet Samuel [1 Samuel 10:1]. Saul was initiated [1 Samuel 10:17-24] as the 1st King of Israel [in Mizpeh of Gilead] without anointing and while Saul was personally in hiding (i.e. hidden as Satan is in hiding now). Saul was anointed by Samuel a second time though oil is not mentioned it might have been strictly a verbal anointing with the Prophet Samuel speaking prophecy over King Saul and not anointing him with oil. -- King David [a type of Jesus Christ] was anointed three times [1 Samuel 16:12-14 (Bethlehem), 2 Samuel 2:4 (Hebron), 2 Samuel 5:3 (Hebron) - the first (person) anointed in Jerusalem was the Temple (a direct representation of Jesus Christ), it was dedicated (anointed) in Jerusalem (1 Kings 8:10-11) before Solomon or any of the later Kings, the descendants of Solomon, were anointed in Jerusalem] and the moment David was anointed the first time the anointing of God departed [1 Samuel 16:14] from the presence of then King Saul [a type of Satan] so only one of them was anointed by God as King at any one time and when King Solomon [a type of the Antichrist] was anointed there is no indication or recording of the anointing of God leaving King David the way it previously had left King Saul. -- King Solomon [a type of the Antichrist] was anointed twice, first [1 Kings 1:32-40] by a chosen and selected committee [the High Priest, the Prophet and the people gathered in Gihon who happened to be in knowledge of the event] and later by all the people [1 Chronicles 29:22]. -- Jesus Christ the Messiah has been anointed twice. First by His family of God [Matthew 3:16-17]. "Matthew 3:16-17, Luke 4:18-19 The Spirit of the Lord is upon Me [Messiah, Jesus Christ], because He [God] hath anointed Me [Jesus] to preach the gospel to the poor; He hath sent Me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord." - "Acts 4:26-28 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against His Christ. For of a truth against thy Holy Child Jesus, whom Thou [God] hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, For to do whatsoever thy hand and thy counsel determined [to kill Jesus] before to be done." - Jesus is currently being anointed throughout His Christian Church Age. "1 Timothy 3:16 And without controversy great is the mystery of godliness: God [Jesus] was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on [anointed] in the world, received up into glory." - "2 Corinthians 1:20-22 For all the promises of God in Him are yea [yes], and in Him Amen [Truth], unto the glory of God by us. Now He which stablisheth us with you in Christ, and hath anointed us, is God; Who hath also sealed us, and given the earnest of the Spirit [Father, Son Jesus, Holy Spirit] in our hearts." {My perspective on the Church rapture is just when is the Antichrist 'anointed' by God to receive his Kingdom on earth is it pre-tribulation [this happens to be my position on End Time events]? or is it 3½ years later at pre-wrath [also a very possible position for End Time events]? The anointed Church (2 Corinthians 1:20-22) and the future Kingdom of Antichrist are not going to co-exist and when the anointed 'born again' Church is raptured only then will the Antichrist be anointed for his Kingdom on earth. Then with the Christian Church gone the Antichrist will preside over a Kingdom on earth that will go horribly wrong for everyone involved as the Antichrist attempts to receive the anointing of the Nations starting in the Holy of Holies (Matthew 24:15) with the Nation of Israel.} - There is yet a third and future anointing of the Messiah Jesus Christ the anointing among the Nations starting with Jesus being anointed King by the elders of Israel in Jerusalem. "Daniel 9:24 Seventy weeks [490 years] are determined upon thy people [the Jews] and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness [the Kingdom of God among the Nations], and to seal up the vision and prophecy, and to anoint [Messiah] the most Holy." - "Zechariah 12:10-14 And I will pour [anoint] upon the House of David, and upon the inhabitants of Jerusalem, the [Holy] Spirit of grace and of supplications: and they shall look upon Me [Jesus Christ] whom they have pierced (crucified), and they shall mourn for Him, as one mourneth for his only son, and shall be in [agony] bitterness for Him, as one that is in bitterness for his firstborn. In that day shall there be a great mourning *in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the House of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the House of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain [after the Tribulation], every family apart, and their wives apart." {Note: the coming Tribulation during the events of Revelation is primarily a Gentile (Martyred Saints) Holocaust the Jews having already suffered their [WWII] Holocaust will primarily be exempt from the Holocaust to come but still it will be dangerous and difficult times for everyone and not every family will make it through the events. Presumably the Nation of Israel will emerge (anoint the Messiah Jesus Christ) and enter into the Kingdom Age [1,000 year reign of the Messiah] far more intact than any of the Gentile Nations.} - "Ezekiel 43:5-7 So the [Holy] Spirit took me up, and brought me into the inner court [Millennial Temple - 4th Temple in Jerusalem]; and, behold, the Glory of the LORD filled the House. And I heard Him speaking unto me out of the House; and *the Man [Jesus Christ] stood by me. And He said unto me, Son of man [Ezekiel], the place of My Throne, and the place of the soles of My feet, where I will dwell [as anointed King] in the midst of the children of Israel for ever ..." [article link]

Part 2a. The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments after (Nimrod, Egypt, Babylon) - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

Part 3. The Three Fall [Harvest] Feats of Leviticus 23 - the Three [Second Coming] Fall Feasts of Leviticus 23 - The Three [First Coming] Spring Feasts [month of Nisan] initiated the individual Church Age and it is thought that in the same way the Three Fall Feasts of Leviticus 23 [month of Tishri] conclude the 8 Kingdom Feasts of God and initiate the 8th Kingdom the Kingdom of Jesus Christ (Messiah) and His 1,000 year Kingdom of Nations reign on earth
The 8 Holy Feasts of Leviticus 23: Three Feasts corresponding to the Second Coming and the Kingdom on Earth of Jesus Christ. --Feast of Trumpets (Rosh Rashanah) "Leviticus 23:23-25 And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a Sabbath, a memorial of blowing of trumpets, an Holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD." The offering of fire is likely the Baptism of Fire that the Christian is undergoing since the Flames of Fire upon the heads of the believers occurring at the Feast of Pentecost. The Trumpet is an announcement and in this case it is an announcement for God's people to gather together into one place. For the Church this is very likely fulfilled in the Rapture, the calling by God of His Church into Heaven to be with Him and to escape His coming judgment that is about to come upon the entire world of non-believers. "Revelation 4:1 After this I looked, and behold, a door was opened in heaven: and the voice which I heard was as it were of a Trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter." -- Day of Atonement (Yom Kippur) "Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a Day of Atonement." This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world. Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place. It is corresponding to the second coming of Jesus because there is still much to be fulfilled with this particular feast. For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat", the carrier of sins is released far away carrying with it the sins of the people and if that scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat, as Barabbas was set free and he was never heard from again. That is until the Antichrist comes because the Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father. Unfortunately the scapegoat the carrier of sin "Satan" will be returning one day as he will again be accepted by the people to be their friend and their king and when he does come he will bring with him the sins of the world. Also the Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the second coming of Jesus so this feast is still partially yet to be fulfilled. -- Feast of Tabernacles (Sukkot) "Leviticus 23:34-43 Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God." The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone. This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul. {Note: The 8 Holy Fests of Leviticus Chapter 23 have been separated primarily into two parts, the three Spring Feasts of the 1st Coming [Firstfruits] of Jesus Christ and the three Fall Feasts and the2nd Coming of Jesus Christ. Together the 8 Holy Feasts combine to usher in on earth the one Kingdom of God in Jesus Christ.}

Part 4 the Conclusion: The three Fall Feasts of Leviticus Chapter 23 seem to be the Transition Phase out of the approximately 2,000 years of individuals serving and fellowshipping with God in the Christian Church Age - Into the 1,000 year Millennial Kingdom of Messiah the reign of Jesus Christ among the Nations on the Earth
The whole concept of the 8 Kingdom Study has been that there is a major transition in the Kingdom of God that is to take place and that is the Kingdom of God being shifted from the individual perspective (Church Age) to the National perspective (Kingdom Age). The shift from the individual (remnant) worship of God to the (corporate) National worship of God is continued and completed during the transition of the Antichrist Kingdom. In short throughout human history and particularly while going through the Book of Revelation there are two separate [parallel] Kingdoms at work in the Kingdom of Antichrist and the Kingdom of Jesus Christ. In the Book of Revelation while the Antichrist Kingdom is attempting to unify (666 - fallen angels, fallen humans, demons) and is unable to do so the Kingdom of God [888 (in a sense) - Holy God, holy Angels, redeemed mankind] does unify. The Kingdom of God starts out in the Book of Revelation (Revelation 1:10-18) with Jesus walking among the 7 Churches of the earth and holding the stars of Heaven in His hand as Jesus is in the process of reconciling the earth back to Heaven to make the two separate Kingdoms of Heaven and earth back into one Kingdom. Jesus writes seven letters to His Church in each letter identifying Himself with each Church. Then in Revelation (Revelation 5:6) Jesus is seen as The Lamb Slain as Jesus identifies Himself with all of His Martyred Saints from all of the Children of God from throughout all human history. During the events of Revelation the Kingdom of God in Jesus Christ becomes so identified with and intermingled with the Saints on earth and the holy Angels of Heaven in bonding and closeness that as an Angel appears (Revelation 10:1-7) it is difficult to tell if it is an Angel speaking and acting or if it is Jesus Himself speaking and acting. Note: In concluding this 8 Kingdom summary by reading the events of the Bible's Book of Revelation the Kingdom of God becomes identified with the Christian Saints, the Martyrs and even the holy Angels of Heaven at the very same time that the Kingdom of Antichrist is attempting to unify with fallen mankind, fallen angels and the demons but the Kingdom of Antichrist is falling apart and coming apart at such a rapid pace and in reality is never anywhere close to mixing into a unified Kingdom as the "iron does not mix with the clay" of Daniel. While in complete success the Kingdom of God is unified, united and completly identifiable with both mankind and with the holy Angels of Heaven all through the accomplishments and achievements of God the Son Jesus Christ. -- Ephesians 1:10-14 That in the dispensation of the fullness of times [ages] He [God] might gather together in one all things in Christ, *both which are in Heaven, and which are on earth; even in Him: In whom also we [Christians] have obtained an inheritance, being predestinated according to the purpose of Him who worketh all things after the counsel of His own will: That we [Apostles] should be to the {Anointing} Praise of His Glory, who first trusted in Christ. In whom ye [individuals] also trusted, after that ye heard the Word of Truth, the Gospel of your Salvation: in whom also after that ye [individuals] believed, ye [individuals] were sealed with that Holy Spirit of promise, Which is the earnest of our [individual] inheritance until the redemption {Kingdom Age} of the purchased possession, unto the {Anointing} Praise of His Glory.

The 8 Global Kingdoms of the Earth -- 8 Kingdoms [Revelation 17:10] Introduction: Some brief criteria for the 8 Global Kingdoms of the earth - Throughout human history there have been many glorious [in man's eyes] Empires, Kingdoms and Dominions but only 8 of the Kingdoms of mankind are the incredible (Revelation 17:10) Kingdoms of the earth {Note: The Basic Christian blog History Study is also going to include some of the additional great Kingdoms primarily Hammurabi (Saudi Arabia), Queen of Sheba (Ethiopia), Solomon (Israel), and Sennacherib (Assyria).}
8 Kingdoms Summary: The Seven incredible Global Gentile Kingdoms of Revelation 17:10 are Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and [revised Rome] the Antichrist Kingdom. While the 8th and final Kingdom is the eternal, righteous Kingdom of the Lord Jesus Christ. Each of these 8 Kingdoms is going to share some remarkable similarities: Each Kingdom will have possessed all of or a majority of the world's wealth [gold, silver, precious gems] at one time. Each Kingdom has or will have knowledge [both public and secret knowledge] beyond that of their peers. The Kingdoms will also possess influence, military power and political prestige beyond the peers of their day. *Most importantly each of the 8 Kingdoms will also have exerted FAVORABLE influence over the Jews, over Jerusalem and over the Jewish Temple in Jerusalem. The Kingdom of Nimrod [about two generations and 100 years after the flood of Noah] encompassed all of humanity including Abraham's forefather Arphaxad (Genesis 11:11), the Kingdom of Nimrod possessed all human wealth, knowledge and wisdom and the Kingdom of Nimrod built a Temple (the Tower of Babel). Egypt the 2nd Kingdom amassed much of the fortune of the world and much of the knowledge of the world and a great part of that fortune would be "favorably" given to the Jews at their Passover departure from Egypt (Exodus 3:21-22). The wealth of Egypt would then be used by the Jews in the building of the Tabernacle of God by Moses at Mt. Sinai (Saudi Arabia) and later the wealth of the Tabernacle would be transferred into the Jewish Temple in Jerusalem. The wealth of the Temple in Jerusalem would be given back to Egypt by the Jewish King Rehoboam (1 Kings 14:25-26). The 3rd Kingdom Babylon [initially very favorable to the Jews, Jerusalem and the Temple] captured the wealth of Egypt in Egypt and took it to their Palace in Babylon. The 4th Kingdom Persia [Iran] conquered Babylon [Iraq] and consolidated the wealth of the world into the Palace at Shushan (Esther 1:4) part of the wealth of Persia was given to rebuild the Temple in Jerusalem (Isaiah 45:28, 2 Chronicles 36:23). The 5th Kingdom Greece and Alexander the Great [on either 10 or 11 June 323 B.C., Alexander the Great died in the palace of Nebuchadnezzar II, in Babylon at the age of 32 - wiki.com]. King Alexander the Great who immersed the world in Greek thought and philosophy and after sparing the Jews, Jerusalem and the Jewish Temple then "at the age of 32" died among the wealth of ancient Egypt, Babylon and Persia. The 6th Kingdom Rome oversaw an extensive expansion in the size of the Jewish Temple in Jerusalem beginning with Julius Caesar [July, 47 B.C.] Caesar determines "That the Jews shall possess Jerusalem, and may encompass that city with walls; and that Hyrcanus, the son of Alexander, the high priest and ethnarch of the Jews, retain it in the manner he himself pleases ..." [Source: JewishEncyclopedia.com]. The 7th Kingdom the Kingdom of Antichrist is going to sign a favorable [7 year] covenant with the Jews and the Nation of Israel (Daniel 9:27) and will also in some way rebuild [and eventually occupy (Matthew 24:15)] the now destroyed Temple in Jerusalem. The 8th and final Kingdom the Eternal, Righteous Kingdom of Jesus Christ [Jesus being Jewish] will of course be very favorable to the Jews as Jesus will rule the entire world from the unprecedented Millennial Temple (Ezekiel 43:7) in Jerusalem. [article link]

The Kingdom of Jesus Christ (John 1:12) accepted by some and rejected by others - The Kingdom of God in Jesus Christ in initially being rejected by the rulers of this world (Luke 23:24) has been placed in an individual (experiential) basis until the fullness of the Kingdom of God is brought into its knowable entirety during the events of the Book of Revelation - Basically what we are going to do in the next few days before Holy Week is to begin to consider and to reconcile the [Kingdom on earth] Messiah Prophecy of Daniel [Daniel's 70 Weeks (Daniel 9:25-26)] and the [Eternal Spiritual] Kingdom Revelation of the thief on the cross (Luke 23:43) with each other and attempt to more fully understand the Kingdom of God in Jesus Christ that is currently being so generously offered by God to all mankind
Note: Regarding the rejection and death of Jesus Christ on the cross. The people of Jesus' day asked Him for a sign that He was indeed God (Matthew 12:40) and Jesus also said (John 2:19) the sign that He would give the world would be that He would resurrect the 3rd day from death. The resurrection of Jesus proved the Deity (Immortality) of Jesus to all mankind for all time. So the events of Holy Week that ended in the crucifixion and later in the resurrection of Jesus were not events that went astray but were events that were foretold and necessary in order for God to unmistakably reveal and reconcile Himself to all mankind. Having then revealed Himself to all mankind by His prophecies, miracles and resurrection He is now selecting for Himself a Kingdom of believing people for His own from within mankind. -- Romans 1:3-5 Concerning His [God's] Son Jesus Christ our Lord, which was made [physically] of the seed of [King] David according to the flesh; And declared to be the Son of God with power, according to the Spirit of Holiness, **by the resurrection from the dead: By [Jesus] whom we have received grace and apostleship, for obedience to the [Christian] faith among all Nations, for His Name:

Revelation Chapter 17 - Mystery Babylon -- "Revelation 17:9-10 And here is the mind which hath wisdom. **The seven heads are seven [Kingdom] mountains, **on which [the seven Global Gentile Kingdoms] the woman [Mystery Babylon] sitteth. **And there are seven kings [Nimrod (Tower of Babel), Pharaoh Akhenaten (Egypt), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece), Julius Caesar (Rome), Antichrist (Satan)]: five are fallen, and one (Rome) is [in the Disciple John's day], and the other (Revised Rome) is not yet come; and when he [Antichrist - Satan] cometh, he [7th Global King - Antichrist] must continue a short space."
Revelation 17:1-18 And there came one of the seven Angels which had the seven vials [Great Tribulation - measured bowl judgments of Revelation], and talked with me [Disciple John], saying unto me, Come hither [near]; I will shew unto thee the judgment of the Great Whore [Mystery Babylon] that sitteth upon many waters [people - Nations]: With whom the kings of the earth have committed fornication [intimacy], and the inhabitants of the earth have been made drunk [influenced] with the wine of her fornication. So he carried me away in the [Holy] Spirit into the wilderness [an empty place]: and I saw a woman [Mystery Babylon] sit upon a scarlet coloured beast [Revised Roman Empire], full of names of blasphemy, having seven heads [authority of all seven Gentile Global Kingdoms] and ten horns [Revised Rome]. And the woman [Mystery Babylon - spirit of Deception] was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman drunken with the blood of the Saints [of God], and with the blood of the martyrs of Jesus: and when I saw her, *I wondered with great admiration [astonishment]. And the Angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns. *The beast [Antichrist] that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the Book of Life from the foundation of the world, when they behold the beast that was, and is not, and yet is. And here is the mind which hath wisdom. **The seven heads are seven [Kingdom] mountains, **on which [the seven Global Gentile Kingdoms] the woman sitteth. **And there are seven kings [Nimrod (Tower of Babel), Pharaoh Akhenaten (Egypt), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece), Julius Caesar (Rome), Antichrist (Satan)]: five are fallen, and one (Rome) is [in the Disciple John's day], and the other (Revised Rome) is not yet come; and when he [Antichrist - Satan] cometh, he [7th Global King - Antichrist] must continue a short space. And the [7th] beast that was, and is not [gets assassinated], even he [then has a fake resurrection] is the eighth, and [but] is of the seven, and goeth into perdition. And the ten horns [Revised Roman Empire (Daniel 7:7)] which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour [a short time] with the beast. These have one mind, and shall give their power and strength unto the beast [Antichrist]. These shall make war with the Lamb (Jesus Christ), and the Lamb shall overcome them: for He is Lord of lords, and King of kings: and they that are with Him are called, and chosen, and faithful. And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues. And the ten horns which thou sawest upon the beast, these shall hate the [manipulating] whore [of false religion], and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. And the woman which thou sawest is that great {unseen spiritual deception} city, which reigneth over the kings of the earth. [article link]

The 8 Global Kingdoms of the Earth -- The Pre-flood 'dispensation' is one of several human groups or dispensations separated out and grouped together by God as part of a continuing and ongoing work of God in order for God to continually reunite a separated mankind back into His closeness and presence -- "Matthew 11:11 Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the Kingdom of Heaven [Christian Church Age - New Testament Dispensation] is greater than he [John the Baptist - Old Testament Dispensation]."
Various dispensations are carefully alluded to throughout the Bible including in the New Testament. "1 Corinthians 9:16-18 For though I [a Christian] preach the Gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe [misery] is unto me, if I preach not the gospel! For if I do this thing willingly, I have a reward: but if against my will [unwillingly], [still] a dispensation [part] of the gospel is committed unto me. What is my [willing] reward then [not money - but fellowship with God]? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel." ... "Ephesians 1:10 That in the dispensation of the fullness of times He [God - the Father] might gather together in one all things in [Jesus] Christ, both which are in heaven [Angels], and which are on earth [humans]; even in Him [Jesus Christ]:" - Note: As John the Baptist was greatest among the O.T. Saints in having Divine Messianic Revelation, he was least when compared to the Divine Messianic [Jesus Christ] Revelation that each Christian possesses. Later each Christian has less Divine Messianic [Jesus Christ] Revelation then possibly each of the Martyred Saints of Revelation (Revelation 7:15) and certainly the Christian Church has less Divine Messianic [Jesus Christ] Revelation then any the 144,000 Jewish (Salvation) Firstfruits of Revelation (Revelation 14:3). [article link]

The 8 Global Kingdoms of the Earth -- Apparently there was a breakdown very early after the original creation regarding the patriarchal family structure of one husband and one wife with God as the ultimate head and authority for each family group - Today we have many counterfeit and substitutional family groups; the workplace, friends, political parties, sports teams and even church denominations are all common substitutes for the Divinely sanctioned family group with Jesus Christ remaining the head and authority for each individual
In Cain and Lamech we see the early breakdown of the godly sanctified family as the intended family is being substituted and misused for power, sex, authority and greed. "Genesis 4:17-26 And Cain knew [sexualy] his wife; and she conceived, and bare Enoch {3rd from Adam}: and he [Cain] builded a city, and called the name of the city, after the name of his son, Enoch. And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech. *And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah. And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle. And his brother's name was Jubal: he was the father of all such as handle the harp and organ. And Zillah, she also bare Tubal- cain, an instructer of every artificer in brass and iron: and the sister of Tubal-cain was Naamah. *And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt. If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold. And Adam knew his wife [Eve] again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed (Genesis 3:15) instead of Abel, whom Cain slew. And to Seth, to him also there was born a son; and he called his name Enos: then began men to call [in the hope of the coming Messiah-Redeemer-Seed, Jesus Christ] upon the Name of the LORD." -- The breakdown in the traditional family is restored in the Spiritual family of Christianity with Jesus Christ remaining as the head and authority over the entirety of the Christian Church family. "John 19:26-27 When Jesus therefore saw His mother [Mary], and the disciple [John] standing by, whom He loved (greatest good and highest wellbeing love, Spiritual-emotional, unselfish, non-sexual, eternal love - G25 Agapao, Agape), He saith unto His mother, Woman, behold thy son! Then saith He (Jesus) to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home." {Note: This event that took place at the crucifixion of Jesus is the structuring of the Christian Church into a Spiritual family. Also Note: This is not an adoption event as adoption has with it a house (i.e. John 14:2, a future adoption event) and Mary went to John's house, permanently precluding adoption (Mary did not adopt John - and the younger does not adopt the elder) Mary went with the Disciple John to his house as a part of a Spiritual, united Christian family.} [article link]

Rosetta Stone - British Museum [Home Video] (YouTube)
The Rosetta Stone - From Fort St Julien, el-Rashid (Rosetta), Egypt [Greek] Ptolemaic Period, 196 BC. Valuable key to the decipherment of [ancient Egyptian] hieroglyphs. The inscription on the Rosetta Stone is a decree passed by a council of priests, one of a series that affirm the royal cult of the 13-year-old Ptolemy V on the first anniversary of his coronation. -- In previous years the family of the Ptolemies had lost control of certain parts of the country. It had taken their armies some time to put down opposition in the Delta, and parts of southern Upper Egypt, particularly Thebes, were not yet back under the government's control. -- Before the [Greek] Ptolemaic era (that is before about 332 BC), decrees in hieroglyphs such as this were usually set up by the king. It shows how much things had changed from Pharaonic times that the priests, the only people who had kept the knowledge of writing hieroglyphs, were now issuing such decrees. The list of good deeds done by the king for the temples hints at the way in which the support of the priests was ensured.-- The decree is inscribed on the stone three times, in hieroglyphic (suitable for a priestly decree), demotic (the native script used for daily purposes), and Greek (the language of the administration). The importance of this to Egyptology is immense. Soon after the end of the fourth century AD, when hieroglyphs had gone out of use, the knowledge of how to read and write them disappeared. In the early years of the nineteenth century, some 1400 years later, scholars were able to use the Greek inscription on this stone as the key to decipher them. Thomas Young, an English physicist, was the first to show that some of the hieroglyphs on the Rosetta Stone wrote the sounds of a royal name, that of Ptolemy. The French scholar Jean-François Champollion then realized that hieroglyphs recorded the sound of the Egyptian language and laid the foundations of our knowledge of ancient Egyptian language and culture. -- [French] Soldiers in Napoleon's army discovered the Rosetta Stone in 1799 while digging the foundations of an addition to a fort near the town of el-Rashid (Rosetta). On Napoleon's defeat, the stone became the property of the English under the terms of the Treaty of Alexandria (1801) along with other antiquities that the French had found. -- The Rosetta Stone has been exhibited in the British Museum since 1802, with only one break. Towards the end of the First World War, in 1917, when the Museum was concerned about heavy bombing in London, they moved it to safety along with other, portable, 'important' objects. The Rosetta Stone spent the next two years in a station on the Postal Tube Railway fifty feet below the ground at Holborn. - C.A.R. Andrews, The Rosetta Stone-1 (London, The British Museum Press, 1982) - R. Parkinson, The Rosetta Stone (London, British Museum Press, 2005) - R. Parkinson, Cracking codes: the Rosetta St (London, The British Museum Press, 1999) - C.A.R. Andrews and S. Quirke, The Rosetta Stone: facsimile d (London, The British Museum Press, 1988) - R.S. Simpson, Demotic grammar in the Ptolema (Oxford, Griffith Institute, Ashmolean Museum, 1996). [article link]

History of the Rosetta Stone (Youtube)
History of the Rosetta Stone and Israel Archaeology. Randall Niles looks at the importance of Egyptian Hieroglyphics to Biblical Studies. Visit http://www.AllAboutTheJourney.org/isr to read how the history of the Rosetta Stone and other Egyptian artifacts impact the integrity of the Jewish scriptures. Also, go to http://www.RandallNiles.com/videos.htm to watch more videos about the history of the Rosetta Stone and other archaeological treasures related to Israel Archaeology! [article link]

History Channel - Ancient Mysteries - The Rosetta Stone part 1 of 5 (YouTube)
The Rosetta Stone is an Ancient Egyptian artifact which was instrumental in advancing modern understanding of Egyptian hieroglyphic writing. The stone is a [Greek] Ptolemaic era stele with carved text made up of three translations of a single passage: two in Egyptian language scripts (hieroglyphic and Demotic) and one in classical Greek. **It was created in 196 BC, **discovered by the French [men of Napoléon's army] in 1799 at Rosetta [near the town of el-Rashid (Rosetta) Egypt - Source: BritishMuseum.org] and contributed greatly to the deciphering of the principles of hieroglyph writing in 1822 by the British scientist Thomas Young and the French scholar Jean-François Champollion. Comparative translation of the stone assisted in understanding many previously undecipherable examples of hieroglyphic writing. The text on the stone is a decree from Ptolemy V, describing the repeal of various taxes and instructions to erect statues in temples. Two Egyptian-Greek multilingual steles predated Ptolemy V's Rosetta Stone: Ptolemy III's Decree of Canopus, 239 BC, and Ptolemy IV's Decree of Memphis, ca 218 BC. -- The renaissance translation of Egyptian hieroglyphs in the early 1800s promulgated the immediate three-language translation of the tri-lingual Behistun Inscription in cuneiform scripts, by scaffolding work on the cliff-wall face, before the mid-1800s. Both hieroglyphs and cuneiform were starting a translation revolution, as were the physical sciences of describing fossil evolution. -- The Rosetta Stone is 114.4 centimetres (45.0 in) high at its highest point, 72.3 centimetres (28.5 in) wide, and 27.9 centimetres (11.0 in) thick. It is unfinished on its sides and reverse. Weighing approximately 760 kilograms (1,700 lb), it was originally thought to be granite or basalt but is currently described as granodiorite of a dark grey-pinkish colour. The stone has been on public display at The British Museum since 1802. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 2 of 5 (YouTube)
Modern-era discovery: In preparation for Napoleon's 1798 campaign in Egypt, the French founded the Institut de l'Égypte in Cairo which brought 167 scientists and archaeologists to the region. French Army engineer Captain Pierre-François Bouchard discovered the stone sometime the sources are not specific in mid-July 1799 (July 15 or July 19), while guiding construction work at Fort Julien near the Egyptian port city of Rashid (Rosetta). The Napoleonic army was so awestruck by this unheralded spectacle that, according to a witness, "It halted of itself and, by one spontaneous impulse, grounded its arms." (As quoted by Robert Claiborne, The Birth of Writing [1974], p. 24.) After Napoleon returned in 1799, 167 scholars remained behind with French troops which held off British and Ottoman attacks. In March 1801, the British landed on Aboukir Bay and scholars carried the Stone from Cairo to Alexandria alongside the troops of Jacques-Francois Menou. French troops in Cairo capitulated on June 22, and in Alexandria on August 30. -- After the surrender, a dispute arose over the fate of French archaeological and scientific discoveries in Egypt. De Menou refused to hand them over, claiming they belonged to the Institute. British General John Hely-Hutchinson, 2nd Earl of Donoughmore, refused to relieve the city until de Menou gave in. Newly arrived scholars Edward Daniel Clarke and William Richard Hamilton agreed to check the collections in Alexandria and found many artifacts that the French had not revealed. -- When Hutchinson claimed all materials as a property of the British Crown, a French scholar, Étienne Geoffroy Saint-Hilaire, said to Clarke and Hamilton that they would rather burn all their discoveries - referring ominously to the destruction of the Library of Alexandria - than turn them over. Hutchinson finally agreed that items such as biology specimens would be the scholars' private property. De Menou regarded the stone as his private property and hid it. How exactly the Stone came to British hands is disputed. Colonel Tomkyns Hilgrove Turner, who escorted the stone to Britain, claimed later that he had personally seized it from de Menou and carried it away on a gun carriage. Clarke stated in his memoirs that a French scholar and an officer had quietly given up the stone to him and his companions in a Cairo back street. French scholars departed later with only imprints and plaster casts of the stone. Turner brought the stone to Britain aboard the captured French frigate HMS Egyptienne in February 1802. On March 11, it was presented to the Society of Antiquaries of London and Stephen Weston played a major role in the early translation. Later it was taken to the British Museum, where it remains to this day. Inscriptions painted in white on the artifact state "Captured in Egypt by the British Army in 1801" on the left side and "Presented by King George III" on the right. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 3 of 5 (YouTube)
Experts inspecting the Rosetta Stone during the International Congress of Orientalists of 1874In 1814, Briton Thomas Young finished translating the enchorial (demotic) text, and began work on the hieroglyphic script. From 1822 to 1824 the French scholar, philologist, and orientalist Jean-François Champollion greatly expanded on this work and is credited as the principal translator of the Rosetta Stone. Champollion could read both Greek and Coptic, and figured out what the seven Demotic signs in Coptic were. By looking at how these signs were used in Coptic, he worked out what they meant. Then he traced the Demotic signs back to hieroglyphic signs. By working out what some hieroglyphs stood for, he transliterated the text from the Demotic (or older Coptic) and Greek to the hieroglyphs by first translating Greek names which were originally in Greek, then working towards ancient names that had never been written in any other language. Champollion then created an alphabet to decipher the remaining text. -- In 1858, the Philomathean Society of the University of Pennsylvania published the first complete English translation of the Rosetta Stone as accomplished by three of its undergraduate members: Charles R Hale, S Huntington Jones, and Henry Morton. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 4 of 5 (YouTube)
In essence, the Rosetta Stone is a tax amnesty given to the temple priests of the day, restoring the tax privileges they had traditionally enjoyed from more ancient times. Some scholars speculate that several copies of the Rosetta Stone must exist, as yet undiscovered, since this proclamation must have been made at many temples. The complete Greek portion, translated into English, is about 16001700 words in length, and is about 20 paragraphs long (average of 80 words per paragraph): -- In the reign of the new king who was Lord of the diadems, great in glory, the stabilizer of Egypt, but also pious in matters relating to the gods, superior to his adversaries, rectifier of the life of men, Lord of the thirty-year periods like Hephaestus the Great, King like the Sun, the Great King of the Upper and Lower Lands, offspring of the Parent-loving gods, whom Hephaestus has approved, to whom the Sun has given victory, living image of Zeus, Son of the Sun, Ptolemy the ever-living, beloved by Ptah; In the ninth year, when Aëtus, son of Aëtus, was priest of Alexander and of the Savior gods and the Brother gods and the Benefactor gods and the Parent-loving gods and the god Manifest and Gracious; Pyrrha, the daughter of Philinius, being athlophorus for Bernice Euergetis; Areia, the daughter of Diogenes, being canephorus for Arsinoë Philadelphus; Irene, the daughter of Ptolemy, being priestess of Arsinoë Philopator: on the fourth of the month Xanicus, or according to the Egyptians the eighteenth of Mecheir. -- THE DECREE: The high priests and prophets, and those who enter the inner shrine in order to robe the gods, and those who wear the hawk's wing, and the sacred scribes, and all the other priests who have assembled at Memphis before the king, from the various temples throughout the country, for the feast of his receiving the kingdom, even that of Ptolemy the ever-living, beloved by Ptah, the god Manifest and Gracious, which he received from his Father, being assembled in the temple in Memphis this day, declared: Since King Ptolemy, the ever-living, beloved by Ptah, the god Manifest and Gracious, the son of King Ptolemy and Queen Arsinoë, the Parent-loving gods, has done many benefactions to the temples and to those who dwell in them, and also to all those subject to his rule, being from the beginning a god born of a god and a goddess-like Horus, the son of Isis and Osirus, who came to the help of his Father Osirus; being benevolently disposed toward the gods, has concentrated to the temples revenues both of silver and of grain, and has generously undergone many expenses in order to lead Egypt to prosperity and to establish the temples... the gods have rewarded him with health, victory, power, and all other good things, his sovereignty to continue to him and his children forever. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 5 of 5 (YouTube)
The term Rosetta Stone came to be used by philologists to describe any bilingual text with whose help a hitherto unknown language and/or script could be deciphered. For example, the bilingual coins of the Indo-Greeks (Obverse in Greek, reverse in Pali, using the Kharosthi script), which enabled James Prinsep (1799-1840) to decipher the latter. -- Later on, the term gained a wider frequency, also outside the field of linguistics, and has become idiomatic as something that is a critical key to the process of decryption or translation of a difficult encoding of information: "The Rosetta Stone of immunology" and "Arabidopsis, the Rosetta Stone of flowering time (fossils)". An algorithm for predicting protein structure from sequence is named Rosetta@home. In molecular biology, a series of "Rosetta" bacterial cell lines have been developed that contain a number of TRNA genes that are rare in E. coli but common in other organisms, enabling the efficient translation of DNA from those organisms in E. coli. "Rosetta" is an online language translation tool to help localisation of software, developed and maintained by Canonical as part of the Launchpad project. "Rosetta" is the name of a "lightweight dynamic translator" distributed for Mac OS X by Apple. Rosetta enables applications compiled for PowerPC processor to run on Apple systems using x86 processor. Rosetta Stone is a brand of language learning software published by Rosetta Stone Ltd., headquartered in Arlington, VA, USA. The Rosetta Project is a global collaboration of language specialists and native speakers to develop a contemporary version of the historic Rosetta Stone to last from 2000 to 12,000 AD. Its goal is a meaningful survey and near permanent archive of 1,500 languages. [article link]

The London Walks [Brief - Ancient Kingdoms] British Museum Tour (YouTube)
Award winning London Walks tour of The British Museum. [article link]

The History of the World Mega-Pack Curriculum 10 DVDs, 5 Audio Albums [52 CDs], and 1 Study Guide - *Jerusalem and Athens: Antithesis Between Hebrew and Greek Cultures by Douglas W. Phillips {Highly Recommended} - The Message of the Mayas by Douglas W. Phillips {Also Highly Recommended} - ($171.00)
Vision Forum is pleased to introduce its most comprehensive collection of world history resources ever made available online. Featuring six separate titles on 10 DVDs and 52 CDs, and totaling more than sixty-three hours of combined audio and video resources, the History of the World MegaPack provides teachers, students, and those who love the study of history with a superior understanding of world history from a distinctly Christian perspective. History is meaningless unless it is interpreted through the lens of biblical Christianity, God's revealed Word, that speaks to every subject and academic discipline. Through this lens, a student of history can accurately evaluate art, warfare, music, literature, and theology as he strives to learn from the past and apply this knowledge now in the real world. Accordingly, Vision Forum's History of the World MegaPack contains far more than just abstract dates and data. Rather, it teaches of the relationships between biblical chronology, weather, warfare, technology, art, theology, law, the sociology of the family, and much more - all within the context of a providential understanding of earth history. Featuring engaging and accessible lectures from some of the most outstanding Christian historians and scholars of our day, the History of the World MegaPack is a powerful tool for anyone seeking to understand and/or teach a biblical perspective on world history. Perfect for teachers, students, and all who desire to learn from the lessons of His Story. [article link]

Part 1 of 2: Authorship of the Bible - The Old Testament (via an Earthly Initiation) -- Written by Moses given directly *earthly location from YHWH (Jesus) "Exodus 33:11 And the LORD [YHWH - Jesus] spake unto Moses [the first five books (Pentateuch) of the Bible including the O.T. Law] face to face [on earth - in the Tabernacle], as a man speaketh unto his friend. And he [Moses] turned [returned] again [after writing O.T Bible for the day] into the camp [of the 12 Tribes of Israel]: but his servant Joshua, the son of Nun, a young man, [stayed - guarded] departed not out of the Tabernacle."
The O.T. Law was completed via Moses: "Deuteronomy 31:24-26 And it came to pass, when Moses had made an end of writing the words of this [O.T.] Law in a Book [Pentateuch - first five books of the Bible - Genesis, Exodus, Leviticus, Numbers, and Deuteronomy], until they [Laws] were finished [Joshua concluded the book of Deuteronomy after the death of Moses], That Moses commanded the Levites [Priests], which bare the Ark of the Covenant of the LORD, saying, Take this book of the Law, and put it in the side [inside] of the Ark of the Covenant [as a Temple Scroll - not as the public Bible Scriptures that would come later - The Bible Scriptures of today are the ancient Temple Scrolls complied [some genealogies reduced - some events changed from historical odrer in the Bible to a Biblical, bad to worse O.T. teaching oder] during the captivity in Babylon (Daniel 10:21, Matthew 21:42, Matthew 22:29, Matthew 26:54)] of the LORD your God, that it may be there for a witness against thee. [article link]

Part 2 of 2: Authorship of the Bible - The New Testament (via a Heavenly Initiation) -- Written by the N.T. Apostles given directly *Heavenly from YHWH (Holy Spirit) on behalf of Jesus Christ "John 1:17 For the [O.T.] Law was given [earthly] by Moses, but Grace and Truth came [Heavenly] by Jesus Christ. No man [not even Moses] hath seen God [YHWH - Father God] at any time; the only begotten Son [Jesus], which is in the bosom [presence] of the Father, He [Jesus from Heaven] hath declared Him [God the Father]." -- "John 10:18 No man taketh it [Life] from Me [Jesus], but I lay it down of Myself. *I [Jesus] have power to lay it down, and I [Jesus] have [resurrection] power to take it again. **This commandment have I *received of My Father." - "John 16:12-16 I [Jesus] have yet many things to say unto you [12 Apostles], but ye cannot bear them now. Howbeit when He, the [Holy] Spirit of Truth, is come, He will guide you into all Truth: **for He [Holy Spirit] shall not speak of Himself; but whatsoever He shall hear [in Heaven from Jesus], that shall He [Holy Spirit] speak [to the Apostles]: and He will shew you things to come. *He shall glorify Me [Jesus]: for He [Holy Spirit] shall receive of Mine, and shall shew it unto you [Apostles and all Christians]. All things that the Father [God] hath are Mine: therefore said I, that He [Holy Spirit] shall take of mine, and shall shew it unto you. A little while [cross], and ye shall not see Me: and again, a little while, and ye shall see Me [resurrection], because I [Live and] go to the Father [in Heaven]."
The N.T. Bible was completed via the N.T. Apostles: Hebrews 12:25-29 See that ye [people] refuse not Him [Jesus, Holy Spirit, Father God] that speaketh. For if they [Congregation of Moses] escaped not who refused him [Moses] that spake on earth, much more shall not we escape, if we turn away from Him [Jesus] that speaketh from Heaven: (Jesus) Whose voice then [Mt. Sinai] shook the earth: but now He hath promised, saying, Yet once more I shake not the earth only, but also Heaven. And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made [by man], that those things [of God] which cannot be shaken may remain. Wherefore we receiving a [eternal Heavenly] Kingdom [from God] which cannot be moved, let us have *grace [individuality in God's truth and righteousness], whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire [removing sin]." - "2 Timothy 3:16-17 All scripture [O.T. Prophets and N.T. Apostles] is given by inspiration (Lit. God's breath - G2315) of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man [disciple] of God may be perfect [complete], throughly furnished unto all good works." [article link]

Prophet, Seer, Apostle, 144,000 Witnesses [the coming Dispensation of Revelation Tribulation with the 144,000 Jewish witnesses (i.e. announcers, forerunners - Prophets, Seers, Apostles) for the 1,000 year Kingdom Reign on earth of Jesus Christ] -- 'Matthew 11:13 For all the [O.T.] prophets and the law prophesied [of the coming Messiah - Jesus Christ] until John [the Baptist - the last O.T. prophet]. And if ye [Spiritual Church] will receive it, this [John the Baptist] is [Spiritual] Elias (Elijah) [Elijah - "Elohim is my God"], which was [announcer, forerunner - of Christ] for to come. -- '1 Corinthians 15:8 And last of all He [resurrected Jesus Christ] was seen of me [last N.T. Apostle - Apostle Paul] also, as of one born out of due time.' -- 'Ephesians 2:19-22 Now therefore ye [Gentiles] are no more strangers and foreigners, but fellow citizens with the [Jewish] Saints, and of the Household of God; And are built upon *the foundation of the [N.T.] Apostles and [O.T.] Prophets, **Jesus Christ Himself being the Chief [foundation] Corner Stone; In [Jesus Christ] whom all the [Temple] building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an habitation [living place] of God through the [Holy] Spirit.' - {Note: The Prophets prophesied of the coming Messiah (Christ) and wrote the Old Testament of the Bible with the words of their prophecies. Then with the actual arrival of the Messiah (Jesus Christ) the O.T. prophecy was completed (in John the Baptist) and scripture authority was then given to the Apostles who were in the actual presence of Jesus Christ and it was the Apostles [not Prophets] who wrote the Kingdom of God instructions in Righteousness of Jesus Christ - the New Testament. Also Note: This is Not replacement theology - the 'Spiritual Church' (seperate from physical [redeemed] Israel) began at the giving of the Spirit of Jesus after His resurrection on Resurrection Sunday [Easter Sunday] and continues until the 'Rapture' taking of the Spiritual Church into heaven. Then with the Spiritual Church removed from the earth the events of Revelation revert almost exclusively to physical events and physical [redeemed] Israel -- the only or primarily 'spiritual' events of Revelation Tribulation are the counterfeit spiritual events of the Antichrist. Also Note: We are currently in the 'Church Age' [not the Prophet, Apostle or 144,000 Dispensation or Age] the Church Age started after the Apostles [Disciples of Jesus] with the Church Fathers [disciples of the Apostles] i.e. Polycarp of Smyrna, Clement of Rome, Ignatius of Antioch.}
Seer: The Seer was part of a short distinct time period in the history of Israel and came from the office of the Prophets. The office of Seer took place during the unique time period of Israel when God was their King. With God in the midst of Israel He was no longer Prophesied about but was seen by the Seer. This time period began after the Passover and upon leaving Egypt. Exodus 13:17 "God led them" He could be Seen leading the new Nation of Israel out of Egypt and into the Promise Land. In those days everyone in Israel could See God as He appeared in a pillar of Cloud by day and in a pillar of Fire by night. The Seer time period lasted from the Egypt Exodus throughout the wilderness into the Promise Land including the time period of the Judges and until the regretful moment when Israel as a Nation rejected the leadership of God and chose for themselves an earthly king named Saul ('asked for') so they could be like all of the other nations around them and like all of the other nations they could no longer see God in their midst. With the anointing and placing of Saul into the office of King the brief Seer period of Israel reverted back to the prophet period and remains the prophet period for Israel until this day. "1 Samuel 10:17-19 And ye have this day rejected your God." As that day they were anointing Saul King. The Church however has God as King and is at times in a position of a Seer. "Matthew 5:8 Blessed are the pure in heart for they shall see God." As the "Born Again" "Pure in Heart" Church we at times do get to glimpse and to see God at work as He leads and directs our path into His righteousness. There are times that are just too Compassionate, to Divine and to Miraculous to be anything but the occurrence of God. It is only the Christian that is equipped and able to be a Seer into these very special moments in life [with God].... [article link]

Background - The 8 Kingdoms Study: The 7 worldly Kingdoms starting with Nimrod and the Tower of Babel cumulate in the coming Kingdom of Antichrist, Satan's reign on earth and is replaced by the Millennial (1,000 year) Kingdom of Jesus Christ - The Bibles' Book of Daniel [chapter 2] gives us the most information regarding both the structure and sequence of the 8 Kingdoms
Structure of the Kingdoms: The Jewish prophet Daniel interprets a dream from the Babylonian King [3rd Kingdom] Nebuchadnezzar. In the dream given from God to Nebuchadnezzar there is a statue that is presented in diminishing prominence [diminishing occult value]. The statue in the dream has a head of gold, a chest of silver, belly and thighs of brass, legs of iron and finally feet of part iron and part clay. - Meaning that as Satan is forming and building his eventual Antichrist Kingdom it [deception - the submission/slavery of mankind to Satan] is being accomplished primarily in seven predetermined and calculated events. According to the dream given by God the events [concepts] that Satan is introducing into the human realm are diminishing in importance to Satan. The earlier Kingdoms revealed the most necessary concepts and accomplishments that Satan desired to use to build his coming Kingdom. Meaning that the [major] building blocks [of deception] for the coming Antichrist Kingdom are already in place and have been in place for several Millenniums and what is being accomplished now is the final tuning and implementation of an occult structure that already exists and has existed for a very long time. According to the dream with the 'head of gold' etc. the big shifts in human behavior and deception have already occurred and the future and final Antichrist deception is not going to be a radically new element but simply an element that was already exposed [primarily in the 1st Kingdom - the Kingdom of Nimrod] and a combining of all the existing elements of deception into the one grand deception of Antichrist. - The dream given to King Nebuchadnezzar is in the 3rd Kingdom and begins with the head of gold but by the time of the Babylonian Kingdom of King Nebuchadnezzar there have already been two Kingdoms [Nimrod and Egypt] and each of the two previous [occult] Kingdoms would have been more important [valuable] than even the head of gold of the Babylonian Kingdom. -- An etching in one of the anchor stones of Noah's Ark represents Nimrod's Tower of Babel and an accompanying etching in the shape of a diamond is thought to represent Nimrod himself. Diamonds being more valuable than gold [and considered the most valuable commodity on earth] could very well have been the occult element of the Tower of Babel, Kingdom of Nimrod. - Briefly, diamonds [diamond ring] even today represent an engagement of a pending marriage [a necklace representing marriage, a bracelet representing friendship]. It's possible that the Tower (Temple) of Babel [the most significant occult event initiated from Satan to mankind - and still instituted today in a minor form in the LDS/Mormon cult rituals of Temple ordinances and marriages] was intended to be the demonic mating [marriage] between the human soul/spirit and the demonic spirit/realm [physically expressed in DNA (animal and human) gene-splicing] in what will eventually be accomplished in the coming 666 Antichrist Mark of the Beast. In short the Tower (Temple) of Babel was a Satanic ritual [passage] that 'engaged' (espoused) mankind to a future wedding [666 union] with Demonic spirits. [article link]

Note: The Basic Christian Info Feed is going to begin to transition out of the Summer 2010 Discernment [events] postings and into the Fall 2010 Bible Studies: "The Fall Feasts of Israel" (Second Coming events of Jesus Christ), "Human accountability and the ***Three Biblical Judgments" [Water, Blood and Fire (Spirit)], "The Vagabond Priesthood," and "The 8 Kingdoms of the World" studies
Also Note: Throughout the remainder of August there are going to be a few more pauses and breaks to the postings and then by early September a new posting routine with the Bible Studies should be getting established. ~ God bless everyone, David Anson Brown [article link]

Basic Christian: blog History Study - The 8 Kingdoms of the World (PDF)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome - NWO] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ. [article link]

Coming Soon: blog History Study - The 8 Kingdoms of the World (RSS)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ. [article link]

Basic Christian: eBook Version (.CHM)
Possibly the best Basic Christian resource! Download it and give it a try! Includes the Red Letter Edition Holy Bible KJV 1611 Version. To download Right-Click then Select Save Target _As... [article link]

Basic Christian: Full Content (PDF)
Basic Christian Full Content PDF Version. The BasicChristian.org most complete resource. [article link]

Basic Christian: Extended Version - News-Info Feed (RSS)
The a current Extended Basic Christian info-news feed. [article link]

Basic Christian: Complete Version - News-Info Feed (RSS)
The a current Extended Basic Christian info-news feed. [article link]

Free Downloads: (PDF - MP3) from BasicChristian.org
It is our Commitment to provide a Varity of FREE and useful Downloads. It is also our Commitment to provide them in a convenient way without pop-up advertisements, redirects and other annoying interferences between you and the information you are seeking. We also encourage everyone to have a safety offline backup version of the Basic Christian material. [article link]

Update [Continuing]: The postings, Information and Resources regarding the 8 Kingdoms Study - The study will continue until about the Christmas Holiday Season
Also Note: The current introductory material of the 8 Kingdoms Study [Days of Noah - Flood of Noah (ancient earth 1.0 - and then the new present post flood 2.0 earth - 2 Peter 3:6) Kingdom of Nimrod (Tower of Babel), Days of Job, Hammurabi, Abraham, *King Melchizedek, Kingdom of Egypt] is being presented in a merged fashion because it is important to note and to grasp that the early Kingdoms, with the exception of [called out] Abraham and [Divine - Eternal] Melchizedek were all merged. Once we can get ahold of the concept that the ancient civilizations were a continuing and ongoing concentration of the same [occult] work and teachings then we can more easily understand the environment of the ancient civilizations and apply it to our day in that we are also living in a modern environment that has been handed down via the previous 6 occult Kingdoms of the world and [Mystery Babylon - the fallen angelic realm (Revelation 17:5)] is steadily working to bring in and enact the 7th and final occult Kingdom [NWO] of the human world. -- Soon, as the study progresses all the introduction material will be grouped and categorized [like the blog Bible Study] into an easy to access list of Topics. [article link]

Update: Between now and the Christmas Holiday we still have a lot of material to go through regarding the 8 Kingdoms study [and we might not get it all in before Christmas] - Just as important and as intended as it is for this study to make a real difference in the lives of individual people is it is actually just as important that people make a real significant difference in their own Church
[Winter Walkout 2010] This Holiday season it is going to be extremely important for each of us to grow individually in our own Christian faith in Jesus Christ but now do to the strange times we live in we also have to equally scrutinize the Pulpits of America and ensure that the sure Word of Jesus Christ is going forth from the pulpits and not in any way the whimsical desires and teachings of perverse men. Therefor in going to Church this Holiday Season don't blindly donate money - in fact don't give any money at all if church finances and expenditures are not publically available for all to see and assess - and just as important - hold the person in the pulpit accountable! - If teaching from the pulpit becomes greedy or New Age [Emergent] or in any way departs from the simple message of Jesus Christ then make a statement in Church - challenge the Pastor or simply walk out mid-sermon - if every time a pastor starts preaching about tithing or introducing false Emergent [New Age] doctrines into the message and people in the congregation start getting up and walking out mid-sermon then it will send an undeniable message not just to the leadership of the church but also to everyone, visitor and longstanding congregants alike. Then the next week if something is again amiss and coming from the pulpit in error then walk out of the service again it's really that simple, effective, nessiccary and easy to do. -- "Ezekiel 12:1-3 The word of the LORD also came unto me, saying, Son of man (Ezekiel), thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house. *Therefore, thou son of man, prepare thee stuff for removing, **and remove by day ***in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider [and change their ways], though they be a rebellious house." [article link]

Update: Being in the Jewish Hanukkah (Chanukah) Festival Season already - The historical Hanukkah events are an offshoot of Greece, Alexander the Great's 5th global Kingdom of mankind
In the weeks before Christmas 2010 it might be a good idea to study some of the 5th Empire - the Kingdom of Greece, Alexander the Great then take a brief look at Rome the 6th Kingdom the Kingdom during the life and events of Jesus Christ on earth. Then with Christmas belonging to Jesus Christ we will spend the week or two before Christmas celebrating the coming 8th Kingdom the Righteous, Eternal Kingdom Reign of our Lord and Savior Jesus Christ that begins on earth for 1,000 years then transitions into eternity with a New Heaven (sky) and a New Earth (Revelation 21:1-7). [article link]

~Update: The Basic Christian Info Feed will be on a short break until about the 1st of October - Returning with the scheduled "8 Kingdoms of the World" study
Note: Because of the current pause in the Info Feed the material recently posted [Rosetta Stone, Tower of Babble, Nimrod] regarding the 8 Kingdoms study has been posted as introduction and background material to the coming 8 Kingdoms study. When the Info Feed resumes about Oct. 1st the plan is to first finish up a pending study and then to do a short background study in "The Days of Noah" then to actually get started with the 8 Kingdoms study starting with the 1st global Kingdom, the Tower of Babel and Nimrod. ~ God bless everyone, David Anson Brown [article link]

Note: Monday - back to blogging and very excited about it!
Topics for this week: First some Bible verses that have been important guidance [the equality of God, the righteousness of God, the Holiness of God and the independence of God] for the Basic Christian Ministry are going to be posted. Then a wrap-up for this year regarding the Jewish Fall Feast Days. Also a completion of the study of generational sin [all children are conceived and born in the original sin of Adam and Eve and also have received at conception some of the accumulated sins of the previous 3 or 4 generations]. Then content about the current state of Presidential politics [Basic Christian is not going to blog either the 2010 or the 2012 elections] and the current merging of politics and the New World Order (NWO) [7th Kingdom] system. Then the beginning/resuming of the 8 Kingdoms of the World Study picking up again with Nimrod [1st Kingdom] and the [Kingdom] Tower of Babel and including in the study a study and background regarding "The Days of Noah." --- Also the new Basic Christian resource BasicChristian.air is now available and is recommended for download and use, some help and information about the file will be provided this week as well. ~ God bless everyone, David Anson Brown [article link]

Overview: The cross of Jesus and the Triune witness of Jesus' Spirit, blood and water each released from the physical body of Jesus while He was on the cross -- "Colossians 1:19-23 For it pleased the Father [God] that in Him [Jesus] should all fulness dwell [manifest to mankind]; And, **having made peace through the blood of His cross, by Him [Jesus] **to reconcile all things unto Himself [God - Father, Son Jesus, Holy Spirit]; by Him [Jesus], I say, whether they be things in earth, or things in Heaven. **And you [Gentiles, sinners], that were sometime alienated and enemies in your mind by wicked works, *yet now hath He [Jesus] reconciled in the body of His flesh [Spirit, blood, water] through death, to present you Holy and unblameable and unreproveable in His sight: If ye continue in the faith grounded and settled, and be not moved away from the hope of the Gospel, which ye have heard, and which was preached to every creature [by the Holy Spirit, since Pentecost] which is under heaven; whereof I [Apostle] Paul am made a Minister;"
"John 19:26-30 When Jesus therefore saw His mother [Mary], and the disciple [John] standing by [the cross], whom He loved [G25 (Agape) - highest love, Spiritual, non-sexual], He saith unto His mother, Woman, behold thy son [in Christian fellowship]! Then saith He to the disciple [John], Behold thy mother [in Christian fellowship]! And from that hour that disciple took her [in Christian fellowship] unto his own home. After this, **Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst. Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth. When Jesus therefore had received the [bitter drink] vinegar, He said, It is finished: and He bowed His head, and ***gave up the ghost [G4151(Pneuma) - Spirit, Holy Ghost, Spirit of God - source: Srong's Concordance]." -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood [from the cross of Jesus]: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood - from the cross of Jesus] of God is greater: for this is the witness of God [from the cross] which He hath testified of His Son [Jesus Christ]." [article link]

Genesis 12-14 - Abraham comes back from Egypt and Returns to Bethel (House of God) in the Promise land (Israel) - Abraham and his Nephew Lot come to an amenable parting of the ways - Lot seeing with his eyes chooses to dwell near Sodom while Abraham choosing to dwell with God moves to Hebron [near modern Jerusalem] - Abraham was to arise and walk through the land 'Genesis 13:17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee' - to take possession and appropriate the promises of God into his life - Later Abraham meets **Melchizedek King of Righteousness and Peace the **Priest of the Most High God "Genesis 14:18 And Melchizedek [Spirit of God] King of Salem (Peace) brought forth [Communion] bread (body of Jesus) and wine (mingled grape (blood) and water): and He was the Priest of the most high God." - Abraham [Father of the Jewish Nation] gives a tithe a tenth of all he owns to Melchizedek - Melchizedek blesses Abraham - 'Genesis 14:22 And Abram said to the king of Sodom, I have lift up mine hand [in praise and worship] unto the LORD, The Most High God, The Possessor Of Heaven And Earth'
Melchizedek the name means King of Righteousness and Peace, He is the Priest of the Most High God. This is the first mention of a Priest in the Bible. The idea of a priest comes from the conciseness of the Holiness of God and of the sinfulness of man, in order for a man to touch God to go into the presence of the Holy God man will need a mediator a go between, a priest. The ministry of the priest was twofold the priest was to go before God for the people and then the priest [or a prophet] would return and tell the people a message from God if there was one. - Melchizedek's birth is not recorded and his death is not yet recorded because Melchizedek is eternal, without genealogy and without death He lives on forever 'Hebrews 7:3 [Melchizedek] Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest Continually.' ... 'Psalms 110:4 The LORD hath sworn, and will not repent, Thou (Jesus Christ) art a priest for ever after the order of Melchizedek.' Jesus is our [Christian, heavenly] High Priest after the order of Melchizedek not after the earthly Levitical/Aaronic priesthood. The episode of Melchizedek was enacted into the Bible's history of the Old testament to reveal to mankind even before the establishing of the Levitical/Aaronic priesthood that mankind would know that there is indeed a better priesthood a holy, eternal, established priesthood of Melchizedek. As Jesus reigns He is Melchizedek "The LORD, The Most High God, The Possessor Of Heaven And Earth." [article link]

Genesis 40-41 - The King's butler (cup bearer) and the Kings baker were suspected in a plot to kill the King of Egypt and were imprisoned with Joseph until the details of the plot could be sorted out - The butler and the baker each had a dream - Joseph was able to correctly interpret each of their dreams -- 'Genesis 40:8 And they said unto him, We have dreamed a dream, and there is no interpreter of it - And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you' -- Later Joseph is brought from the prison to interpret a dream for Pharaoh after correctly interpreting the dream Joseph is installed by the Pharaoh to be the second ruler over all of Egypt in order to carry out the interpretation of the dream - An Egyptian wife is chosen for Joseph and she [Asenath] bares him two sons Manasseh and Ephraim both of which will receive inheritances in Israel as Jacob awards Joseph a double portion of land in Israel with his double portion of blessings
Note: Melchizedec the Priest of the Most High God introduced bread and wine (communion) into the Bible. In keeping with Biblical consistency we now again have the bread [cross] and the wine [resurrection] in the illustration of the king's baker [bread] - and the king's butler/cup bearer [wine]. The baker as was according to his dream from God was broken, he was executed. The butler as was according to his dream, also given to him by God, was restored the third day being freed from prison he is sent into the presence of the Kingdom's King handing a cup of wine (vine) to the King. - The communion bread and the communion wine of Jesus Christ: The bread represents the body of Jesus 'broken for us' and the wine represents the life blood of Jesus in the New Eternal covenant between God and mankind. 'Matthew 26:26-28 And as they (disciples) were eating [Passover], Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My Body. And He took the cup (grape of the vine), and gave thanks, and gave it to them, saying, Drink ye all of it [be connected to Jesus Christ the true Vine]; For this is My Blood [eternal Life, the eternal living covenant] of the New Testament (Covenant), which is shed for many for the remission of sins.' - Also Note: Once Benjamin [Christian Church] comes into the Kingdom presence of Joseph and meets Him face to face Joseph [Jesus] calls Benjamin 'My Son'. 'Genesis 43:29 And he [Joseph] lifted up his eyes, and saw his brother Benjamin [Christian Church], his mother's (Rachael's) son, and said, Is this your younger brother, of whom ye spake unto Me? And He said, God be gracious unto thee, My Son. [article link]

Creation Earth 1.0 (Adam - Noah) -- Earth 2.0 (Noah - Revelation) -- Earth 3.0 (Millennial Kingdom reign of Jesus Christ) -- Earth 4.0 (unjudged, eternal earth)
Earth 1.0 the original creation earth was a water vapor based environment and had the dual [water below the earth, vapor - water canopy above the earth, firmament] witness of water witnessing of God's creation. Water [life giving water - womb (John 3:5)] was then the witnessing element that then judged the original earth. - Earth 2.0 our present earth is under the [prophesied and enacted] Life givng (Matthew 26:28) and Judgment blood (Revelation 6:12, Revelation 8:7-8, Revelation 11:6) of Jesus Christ. - Earth 3.0 the restored Millennial earth [final judged earth] having the [spirit (life) and fire (judgment)] presence of Jesus during the Kingdom, Millennial reign of Jesus Christ, the earth (3.0) will be judged by fire [spirit]. Resulting in the final, eternal [earth 4.0] the final earth not being judged is the eternal earth. -- "2 Peter 3:5-7 For this [unbelief of Word of God - Biblical prophecy] they willingly are ignorant of, that by the Word of God the heavens were of old, and the [1.0] earth standing out of the water and in the water: Whereby the [1.0] world that then was, being [judged] overflowed with water [Noah's flood], perished: But the [2.0] heavens and the earth, which are now, by the same Word [of God - prophecies] are kept in store, reserved unto fire against the day of [3.0] judgment and perdition of ungodly men." -- "2 Peter 3:11-14 Seeing then that all these things [earth 2.0] shall be dissolved [judgment 3.0], what manner of persons ought ye to be in all holy conversation and godliness, Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements [earth 3.0] shall melt with fervent heat? Nevertheless we, according to His Promise, look for New Heavens [skies] and a New Earth [eternal - earth 4.0], **wherein dwelleth righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him (Jesus Christ) in peace, without spot, and blameless." [article link]

Preview: The Biblical triune (3 in 1) nature [testimony, salvation, judgment] of the water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a witness of sin (and eventually as a judgment against sin), a testimony of the once physical presence of Jesus Christ and as an eternal remedy for our own individual Salvation
Where the Apostle Peter's significant life changing event during his time with Jesus seemed to be at the Mount of Transfiguration (Mark 9:1-8, 2 Peter 1:16-18) the Apostle John's significant life changing event with Jesus seems to have been at the cross (John 19:34-35, 1 John 5:7-9) when Jesus was pierced by the Roman spear and the blood and water poured out from the wound in Jesus' side. The Apostle John then regards the presence of the Spirit and the separation of the blood and water coming out from Jesus as a witness, a judgment, and a testimony of salvation for all of mankind. When the Basic Christian blog History study returns in about a week we will Biblically look into the blood, water and fire (spirit), testimonies and judgments of the Bible from throughout the Old Testament starting in Genesis and continuing consistently throughout the entire Bible then concluding in book of Revelation [the sin of Adam and Eve and the shedding of blood, the flood of Noah, the Aaronic Priesthood, the Last Supper Communion, the atoning cross of Jesus Christ, the Resurrection of Jesus and birth (Alpha) of the Christian Church, the Pentecost global Spirit empowerment and witness, the calling home into heaven by Jesus the rapture (Omega) of the Christian Church, Revelation-Tribulation]. -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]." [article link]

The 8 Global Kingdoms of the Earth -- "Genesis 1:1 In the beginning God created the heaven [sky] and the earth." - Christian Creationism vs. Secular Evolution
Genesis 1:1 In the beginning God created the heaven (sky) and the earth. - It is only through creation and not by means of evolution that people can be "created in the image of God" therefore creation is the very heart of the plan of God. "Genesis 1:27 So God created man in His own image ..." Either people are created and are therefore in the image of God making us capable of fellowship and able to have a relationship with God or we are involved in some random evolution process in a random universe that is without meaning and ultimately is totally useless. "Revelation 14:6-7 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every Nation, and kindred, and tongue, and people, saying with a loud voice, 'Fear God, and give glory to Him; for the hour of His judgment is come: and worship Him that made (created) heaven, and earth' ..." [article link]

The 8 Global Kingdoms of the Earth -- BasicChristian.org: Article Introduction - The 7 physical and spiritual realms as unfolded in the 7 Days of the Genesis creation model {the 8th realm being God's realm of unrestricted eternity}
Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..." [article link]

List of Topics

The Days of Noah

As The Days of Noah Were - Luke 17:26: "And as it was in the days of Noah, so shall it be also in the days of the Son of Man"
The Reason for the Flood: It was the infusion of these strange (demonic) beings into the human predicament that brought on the Flood of Noah. The Flood was preceded by four generations of prophets/preachers warning of the coming judgment: Enoch, Methuselah, Lamech, and Noah. It seems that this was part of Satan's stratagem to corrupt the line of Adam to prevent the fulfillment of the Messianic redemption. Noah was apparently unique in that his genealogy was still uncorrupted. The strange events which led to the flood are also alluded to in ancient mythologies. The legends of the Greek "titans"---partly terrestrial, partly celestial---embrace these same memories. (The Greek titan is linguistically linked to the Chaldean sheitan, and the Hebrew satan.) [article link]

WHAT WAS IT LIKE IN THE PRE-FLOOD EARTH? A Key To Understanding The Pre-Flood Earth Is The Existence Of A Canopy Of Water In The Stratosphere - The [post fall - but still amazing] Garden of Eden conditions described in the early chapters of Genesis were probably reflected all over the planet (Drawings)
**The [post fall - but still amazing] Garden of Eden conditions described in the early chapters of Genesis were probably reflected all over the planet. There was probably abundant vegetation, animals, birds and fish. Because of the warmer and more constant ambient temperature, and the high partial pressures of Oxygen and Carbon Dioxide humans, animals, birds, insects, and fish were much larger, as revealed in the fossil record described below. There is a general teaching that early man was primitive. This is almost certainly incorrect. Adam and Eve were created in the image of God, and were probably extremely intelligent and creative, as were all the patriarchs. Because of the protective effect of the water canopy, there was protection from damaging ultraviolet rays and gamma rays, with probably much lower incidence of consequent diseases such as cancer and foetal malformations. Because of the higher Oxygen levels, the high blood Oxygen levels would have contributed to extreme longevity, resistance to bacterial and viral diseases, and greater metabolic efficiency, with consequent greatly enhanced athletic ability. The Average Age Of Man Before Noah's Flood Was 912 Years. Today It Is 70- 80. The average recorded life span in the Bible of the early patriarchs is 912 years. This is in stark contrast to today's much shorter life spans, with 70 -80 years being typical. This may be accounted for by the higher oxygen content, the protective effect of the water canopy, lack of disease, better diet, and much less hostile weather patterns. [article link]

EARTH'S PRE-FLOOD WATER CANOPY [Crystalized (firmament) - pure crystal in nature and appearance in the furthest layer] "Genesis 1:7-8 And God made the firmament (hard land on earth), and divided the waters which were under the (ground) firmament [earth 1.0] from the waters (vapors) which were above the firmament [land]: and it was so. And God called the (crystal - outer atmosphere sphere) firmament Heaven. And the evening and the morning were the second day." {Note: A pure crystal, glass nature of atmospheric water would magnify all the stars and planets [including their original color and appearance] as viewed from earth and would also provide an acoustic resonator to transfer the sounds of orbiting planets into the earth's atmosphere in audible tones and chimes to all the earth's inhabitants.}
This pre-flood canopy probably consisted of water vapor [a pure crystal, glass nature further out in the atmosphere]. There are other theories, but we must keep in mind that the birds were flying in the expanse under this water, and one must be able to see through the water. The sun, moon and stars were visible to Adam and to Noah, in view of the fact that Genesis 1:14 states that they would serve as signs. Water vapor is clear, unlike clouds or steam. A little experiment to prove this point can be accomplished in your kitchen by filling a tea-kettle with water and putting it on the stove to boil. When steam begins coming out of the spout, look closely at the very tip of the spout. You will see about one-half to one inch of clear 212°F. water vapor before it becomes cloudy steam. This may have been the form of the water that God put above the firmament in which the birds flew around. THE GREENHOUSE EFFECT: With a water-vapor canopy, heaven and earth system #1 [earth 1.0] would be considerably different than our present system (#2) [earth 2.0 - (2 Peter 3:6)]. A greenhouse effect would be expected due to the heat generated by the sun-warmed canopy. Is there any evidence that greenhouse warmth once surrounded our globe? Palm tree fossils have been found in Alaska and broad leaf ferns in the Arctic. How could a palm tree fossil be in Alaska? Some scientists have postulated they travelled there on the tectonic plate (earth crust) movement over millions of years. But these trees are not millions of years old! A creationist would say, "No problem, palm trees grew in Alaska in the tropical world before the Flood." These trees were buried during the Flood of Noah's day resulting in their fossilization. ... The water vapor canopy may have more than doubled atmospheric pressure on earth. In this environment of heavier atmospheric pressure, healing would be more efficient. Many hospitals have pressurized rooms called Hyperbaric Rooms. Into these rooms oxygen is pumped under pressure and healing is miraculously speeded up. Very sick people and the severely burned are treated in this high pressure environment. In the pre-flood, high efficiency atmosphere, reptiles could have grown to immense sizes, giant flying creatures could have flown more easily, and gigantism would have been much more likely. [article link]

...a Water Canopy? (Drawings)
These illustrations show just how a water canopy covering the Earth would not only create a globally warm climate but also would shield our planet from harmful radiation. Thus, allowing mankind to reach ages up to 900 plus years and also allowing reptiles to grow to the size of our dinosaur fossils. A global flood that occured roughly 1,500 years after Adam was created would create the coal layers (compressed global vegetation) and the fossilization of the huge behemoths known to us today as the dinosaurs. Remember, in Genesis 1:6-8, God divided the waters from the waters and placed this upper water canopy ABOVE the firmament called "Heaven." [article link]

The Garden of Eden [Pre-Flood of Noah] Part 1 - (Kent Hovind) Creation Seminar (YouTube)
These Seminars are NOT copyrighted. If you are interested in helping support Kent Hovind his video series is available on DVD at http://shopping.drdino.com/category-exec/category_id/39/nm/Seminar .... The Garden of Eden, part two of the seminar series, describes the earth as it was before the worldwide flood. Dr. Hovind explains in detail how it was possible for man to live over 900 years, for plants and animals to grow much larger than today, and for dinosaurs to thrive along with man. This Creation Seminar is only one of the seven listed below: Creation Seminar 1 - The Age of the Earth, Creation Seminar 2 - *The Garden of Eden, Creation Seminar 3 - Dinosaurs and the Bible, Creation Seminar 4 - Lies in the Textbooks, Creation Seminar 5 - The Dangers of Evolution, Creation Seminar 6 - The Hovind Theory, Creation Seminar 7 - Questions and Answers. [article link]

Creationist Kent Hovind Reveals The Truth About The Garden of Eden [Pre-Flood of Noah] and Creation! (Google Video)
Kent Hovind - 1 hr 56 min 19 sec - Mar 2, 2006 - www.drdino.com [article link]

Anchor Stones from Noah's Ark - [Carved] Symbols of Nimrod, the **diamond [on an Anchor Stone from Noah's Ark], are visible in bottom [right] half of photo - The [Byzantian era (285 A.D. - Fall of Constantinople May 29, 1453) - later Roman Empire, after the end of the early persecutions of Christian and up through the Crusades era] crosses were probably added later [the timing, style and carving talent of some of the crosses would indicate that professional stone carvers (Masons - i.e. early Freemasons, Knights Templars) carved some of the crosses] - Another anchor stone still partially buried - A [less talented] carving of the [round] tower of Babel, actually located in southern Turkey, may have been carved by someone who had seen it then returned to this area [northern Turkey] (Photos)
Tour leader, Bill Fry, knocks on this large stone-like object that has a bark texture and may be the covering Noah removed from the ark as the waters were receding. The sound is a hollow, and high pitch. -- [Ancient] Crosses are visible on this, meaning that early Christians associated this object with a biblical event. Seven crosses can be found and probably had another at one time. ... Ancient wall made of extremely large mud bricks originally had a tile mural on it depicting Noah and the ark. Ron Wyatt saw this in 1977, but when he returned the next year the tiles had been removed. One of the locals in the village, remembers the tiles. Small bits of tile have been found at the base of the wall. Sadly, this ancient singular wall has since been destroyed. [article link]

Noahs Ark - Carved Byzantian, early Christian crosses testify to the ark site as a destination for pilgrims - Some stones show one large cross and seven smaller, the family of Noah - About 17 of such large stones were found (Photos)
The Flood in the days of Noah began in the Jewish 10th month, November 2349 BC, on the 17th day and Noah and his family did not set foot on the post Flood earth until on the 27th day of the 2nd month, December 2348 BC, just over a year later. James Ussher, who studied these dates quite a bit, dates the events from the day Noah entered the ark on Sunday, December 7, 2349 BC to Thursday, December 18, 2348 BC when Noah and his family left the vessel of their rescue. If perhaps not exact, these dates are nevertheless a good approximation of the years involved according to biblical reckoning. Even though geologists today, are doubters of anything out of the ordinary, they don't seem to want to draw conclusions from the experience of a) the sudden appearance of the island of Surtsey, off the coast of Iceland on Friday November 8, 1963 and how life germinated there within a rather short time, b) the rapid changes brought on by the Mt. St. Helens eruption on Sunday May 18, 1980, c) and other, lesser known sudden flood models. When the fountains of the deep opened, these were features existing during pre-Flood times. The water of these `fountains' are now in the oceans of the world. When asked, `If there was such a flood, where is the evidence?' You can answer then, `The fossil record is the graveyard of the pre-Flood world.' The Bible teaches, the great Flood occurred because of most of mankind rejecting their Maker and engaging in perpetual sinning. Similarly today, the world is steeped in sin, but the next judgment will be by fire, not water. Agree or not, Bible prophecy points unerringly to a world and its history which will soon experience the judgments of God shortly before the Second Coming of Christ. [article link]

Durupinar site: The size and shape of the structure has led to its promotion by some believers as the original Noah's Ark - The Arzap Drogue Stones are a number of large standing stones found near the Durupinar site by amateur archaeologist Ron Wyatt with the aid of David Fasold and others - Fasold interpreted the artifacts as drogues, stone weights used to stabilize the Ark in rough seas, on the grounds that they all have a chamfered hole cut at one end as if to fasten a rope to them, and because the existence of such stones was suggested by his reading of the Epic of Gilgamesh, the Babylonian mythical account of the flood (Photos)
The Durupinar site is a large aggregate structure in the Mount Tendürek of eastern Turkey. The site is (2 miles) north of the Iranian border, (10 miles) southeast of Dogubeyazit, in the Agri Province, and eighteen miles south of the Greater Mount Ararat summit, at an elevation of 6,449 ft ~ 6,575 ft above sea level. The size and shape of the structure has led to its promotion by some believers as the original Noah's Ark. To mainstream scientists and most creationists, this is merely an interesting natural formation. The site is near several officially unnamed peaks, though locals call one of the nearby peaks Mount Judi, the mountain named in the Qur'an as the final resting place of Noah's Ark. Most scholars believe that Qur'anic Mount Judi is a different mountain near the Turkish/Iraqi border. ... Arzap Drogue Stones: The Arzap Drogue Stones are a number of large standing stones found near the Durupinar site by amateur archaeologist Ron Wyatt with the aid of David Fasold and others. Fasold interpreted the artifacts as drogues, stone weights used to stabilize the Ark in rough seas, on the grounds that they all have a chamfered hole cut at one end as if to fasten a rope to them, and because the existence of such stones was suggested by his reading of the Epic of Gilgamesh, the Babylonian mythical account of the flood. - Mediterranean drogue stones of a much smaller size than the Arzap stones. Drogue stones were a feature of ancient ships, and were the ancient equivalent of a storm anchor. They have been found in the Nile and elsewhere in the Mediterranean area, and like the stones found by Wyatt and Fasold, they are heavy and flat with a hole for connecting a line at one end. Their purpose was to create drag in the water or along shallow sandy bottoms: the stone was attached to one end of a boat, and the drag produced would cause the bow or stern to face into the wind and the oncoming wind-blown waves. A geological investigation of samples from the stones, published by geologist Lorence Collins in co-authorship with their original discoverer David Fasold, suggested that they are formed of local rock and thus unlikely to have been transported to the site from Mesopotamia, the Ark's supposed place of origin. Similar stones are found throughout ancient Armenia, and are recognised to be pagan "holy stones" converted to Christian use (many are found in Christian cemeteries) by the addition of crosses and other Christian symbols. [article link]

Chuck Missler - The Days Of The Flood Of Noah [parts 1 & 2] (Mp3s)
Chuck Missler : Great Messages Mp3s. [article link]

VFTB Live: Minister Dante Fortson - As the Days of Noah Were (Mp3)
MINISTER DANTE FORTSON, host of The Omega Hour and author of the new book As The Days of Noah Were: The Sons of God and The Coming Apocalypse discusses fallen angels, the Flood, and why Christians today should study what most consider nothing more than an ancient legend. [article link]

ArkDiscovery.com: Noah's Ark Overview - Top Points to Consider - #7 matching [94 A.D.] Flavius Josephus' statement "Its [Noah's Ark's] remains are shown there by the inhabitants to this day" (Photos)
Friends, please prayerfully consider the evidence you will see on Noah's Ark. It may not be important or necessary for you to learn of this discovery, but there are millions of people who need confirmation of biblical artifacts in order to strengthen their faith in God and the Bible. Satan is strongly attacking this and other discoveries in order to deceive men of God's truth. All the false stories about finding Noah's ark were created by Satan to "muddy the water," and cause disbelief in the genuine. [article link]

Discovery of the real Noah's Ark - Ron Wyatt - Part 1 (YouTube)
Archaeologist Ron Wyatt and his team discover Noah's Ark! Extremely interesting to watch. [article link]

Discovery of the real Noah's Ark - Ron Wyatt - Part 2 (YouTube)
The continuation and conclusion of Ron Wyatt's discovery of Noah's Ark! Conclusive evidence that shows the Great Flood is not a myth! [article link]

ArkDiscovery.com: Biblical Archeology - Ron Wyatt's "Discovered Series" (5 DVD Set $22)
The entire DVD series of the late Ron Wyatt's discoveries. This amazing series will show such discoveries as: The Red Sea Crossing site, Mt. Sinai, Noah's Ark, Sodom and Gomorrah, the Ark of the Covenant and dozens of other faith building discoveries! 4 hour, 20 minute DVD covering the all the discoveries, plus Ron Wyatt presentations. Select a larger quantity of 10 or 50 and receive a price reduction, perfect for you to resell or give away while spreading the word about the discoveries. [article link]

As The Days of Noah Were - Luke 17:26: "And as it was in the days of Noah, so shall it be also in the days of the Son of Man"
The Reason for the Flood: It was the infusion of these strange (demonic) beings into the human predicament that brought on the Flood of Noah. The Flood was preceded by four generations of prophets/preachers warning of the coming judgment: Enoch, Methuselah, Lamech, and Noah. It seems that this was part of Satan's stratagem to corrupt the line of Adam to prevent the fulfillment of the Messianic redemption. Noah was apparently unique in that his genealogy was still uncorrupted. The strange events which led to the flood are also alluded to in ancient mythologies. The legends of the Greek "titans"---partly terrestrial, partly celestial---embrace these same memories. (The Greek titan is linguistically linked to the Chaldean sheitan, and the Hebrew satan.) [article link]

As it was in the Days of Noah - The time leading up to the Great Flood was a lot like our time in that it was characterized by a deliberate and increasing disregard for the ways of God
As it was in the days of Noah, so will it be at the coming of the Son of Man (Matt 24:37). The time leading up to the Great Flood was a lot like our time in that it was characterized by a deliberate and increasing disregard for the ways of God. Finally "the Lord saw how great man's wickedness on earth had become and that every inclination of the thoughts of his heart was only evil all the time" (Gen. 6:5). ... the sequence of events suddenly became so obvious to me. Enoch was taken alive from earth and the Holy Spirit was withdrawn. Then in Gen. 6:5 man's behavior is described as having become unbearably wicked and in Gen. 7 the judgement came, in that order. Enoch's name means teaching and according to Jude 14-15 he gave the first prophecy of the 2nd coming. ... If Enoch is indeed a model of the church and if the Lord's prophecy of Matt 24:37 includes the sequence of events, as seems likely, then one day soon we will be taken alive (raptured) from earth, the Holy Spirit withdrawn. Man's behavior will become unbearably wicked and the judgement will come, all in that order. As it was in the days of Noah. Selah. [article link]

The "Days of Noah" Are Here - The Bible tells us that we are to live "holy and righteous" in this age - We are to be actively sharing the gospel in order for others to be redeemed - precisely because "the days are evil"
That describes today quite accurately. Those who have normalized homosexual behavior have done so to the point of thinking anyone who opposes it are "crazy," "homophobic," "intolerant," and "bigots." -- For Bible believing, Christ following born-again Christians, such derogatory views and labels are only perpetuating deception about this dangerous behavior. Furthermore, homosexual activism both secular as well as in the church distracts people from what is truly most important in this life - that is - confessing and repenting of sin and knowing Jesus Christ as Lord and Savior. The Bible tells us that we are to live "holy and righteous" in this age. We are to be actively sharing the gospel in order for other to be redeemed - precisely because "the days are evil." ... This world is filled with lust, murder, theft, adultery, fornication, lying, idol worship and the list could go on and on. Yet, most sane people do not advocate for churches to accept such concepts as "sanctified." However, this is exactly what is being done in liberal "Christian" churches throughout America! Claiming that a particular sin should be allowed to be "sanctified" within Christ's church body meaning, all believers is an abomination to God! It is a form of idol worship. It is, in fact, as the Scriptures inform us, "exchanging the truth for a lie!" [article link]

Jesus said, "As in the Days of Noah" Violence Filled the Earth
Jesus spoke far ahead of his time relating to us what life would be like just prior to his coming. He says in Matt. 24:37-38: "But as the days of Noah were, so also will the coming of the Son of Man be." [article link]

AS IT WAS IN NOAH'S DAY
The Lord Jesus Christ informs us that before He returns certain conditions will exist in society in general. These conditions are a sign to believers that His Second Coming is near. There has always been corruption in society, but the idea here is of such decadence and depravity reaching the point of no return. The Lord makes use of two Old Testament characters to illustrate the characteristics and conditions that will exist at all levels of humanity prior to His Second Coming. As it was in the days of Noah and as it was in the days of Lot. [article link]

AnswersInGenesis.org: Was There Really a Noah's Ark & Flood? - The account of Noah and the Ark is one of the most widely known events in the history of mankind. Unfortunately, like other Bible accounts, it is often taken as a mere fairy tale - The Bible, though, is the true history book of the universe, and in that light, the most-asked questions about the Ark and Flood of Noah can be answered with authority and confidence
History has shown that technology can be lost. In Egypt, China, and the Americas the earlier dynasties built more impressive buildings or had finer art or better science. Many so-called modern inventions turn out to be re-inventions, like concrete, which was used by the Romans. Even accounting for the possible loss of technology due to the Flood, early post-Flood civilizations display all the engineering know-how necessary for a project like Noah's Ark. People sawing and drilling wood in Noah's day, only a few centuries before the Egyptians were sawing and drilling granite, is very reasonable! The idea that more primitive civilizations are further back in time is an evolutionary concept. In reality, when God created Adam, he was perfect. Today, the individual human intellect has suffered from 6,000 years of sin and decay. The sudden rise in technology in the last few centuries has nothing to do with increasing intelligence; it is a combination of publishing and sharing ideas, and the spread of key inventions that became tools for investigation and manufacturing. One of the most recent tools is the computer, which compensates a great deal for our natural decline in mental performance and discipline, since it permits us to gather and store information as perhaps never before. [article link]

Holy Ghost Revival Sermons Online: "Conviction and the Altar" The Days of Noah (Mp3)
You are hearing a 12 minute preview of the sermon "Conviction and the Altar" The full 1 hour sermon link is listed below! [article link]

The 8 Global Kingdoms of the Earth -- We Are One In The Spirit (YouTube)
Music by the band Jars of Clay. [article link]

Bible Verses - The Equality of God: "Luke 3:4-6 ... Prepare ye (you) the way of the Lord, make His paths straight. Every valley shall be filled [equality], and every mountain and hill shall be brought low [equality]; and the crooked shall be made straight, and the rough ways shall be made smooth; And all flesh shall *see {but not all flesh will receive} the salvation of God."
The Equality of God: "Exodus 16:15-18 And when the children of Israel saw it [manna], they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat. This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents. And the children of Israel did so, and gathered, some more, some less. **And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating." -- "Matthew 20:6-10 And about the eleventh hour He [Jesus] went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle? They say unto Him, Because no man hath hired us. He saith unto them, Go ye also into the Vineyard [Harvest Field]; and whatsoever is right, that shall ye receive. So when even was come, the Lord of the Vineyard saith unto His steward [Holy Spirit], Call the labourers, and give them their hire, beginning from the last unto the first. And when they came that were hired about the eleventh hour, they received every man a penny [full day's wages]. But when the first came, they supposed that they should have received more; and they likewise received every man a penny." [article link]

Bible verses - The Independence of God: "Revelation 19:11 And I [Disciple John] saw Heaven opened, and behold a white horse; and He [Jesus] that sat upon him was called Faithful and True, and in righteousness He doth judge and make war. His eyes were as a flame of fire, and on His head were many crowns [authority]; and **He had a Name written, that no man knew, but He [God] Himself."
The Independence of God: "Joshua 5:13-15 And it came to pass, when Joshua was by [the city of] Jericho, that he lifted up his eyes and looked, and, behold, there stood a Man [Jesus] over against him with His sword drawn in His hand: and Joshua went unto Him, and said unto Him, Art thou for us, or for our adversaries? And He [Jesus] said, Nay [neither]; but as Captain of the Host [Army] of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto Him, What saith my lord unto His servant? And [Jesus] the Captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is Holy. And Joshua did so." -- "2 Timothy 2:11-13 It is a faithful saying: For if we be dead with Him, we shall also live with Him: If we suffer, we shall also reign with Him: if we deny Him, He also will deny us: If we believe not, yet He abideth faithful: **He cannot deny Himself." [article link]

Bible verses - The Holiness of God: "Exodus 15:11-13 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in Holiness, fearful in praises, doing wonders? Thou stretchedst out Thy right hand, the earth swallowed them. Thou in Thy mercy hast led forth the people which thou hast redeemed: Thou hast guided them in Thy strength unto Thy Holy habitation."
The Holiness of God: "1 Chronicles 16:23--29 Sing unto the LORD, all the earth; shew forth from day to day His salvation. Declare His Glory among the heathen; his marvellous works among all Nations. For great is the LORD, and greatly to be praised: He also is to be feared above all gods. For all the gods of the people are idols: but the LORD made the heavens. Glory and honour are in His presence; strength and gladness are in His place. Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength. Give unto the LORD the glory due unto His Name: bring an offering, and come before Him: **worship the LORD in the beauty of [His] Holiness." -- "Romans 6:22 But now being made free from sin, and become servants to God, ye have your fruit unto Holiness, and the end everlasting life. For the wages of sin is death; but the gift of God is eternal life [Holiness] through Jesus Christ our Lord." [article link]

Bible verses - The Righteousness of God: "Matthew 3:13-17 Then cometh Jesus from Galilee to Jordan unto John [the Baptist], to be baptized of him. But John forbad Him, saying, I have need to be baptized of Thee, and comest Thou to me? And Jesus answering said unto him, Suffer it to be so now: **for thus it becometh us to fulfil all righteousness. Then he suffered Him. And Jesus, when He was baptized, went up straightway out of the water: and, lo, the Heavens were opened unto Him, and he [John the Baptist] saw the [Holy] Spirit of God descending like a dove, and lighting upon Him: And lo a voice from heaven, saying, This [Jesus] is My beloved Son, in whom I am well pleased."
The Righteousness of God: "1 Samuel 12:6-8 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt. Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which He did to you and to your fathers. When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this [Promise Land] place." -- "Isaiah 1:17-2 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow. **Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. If ye be willing and obedient, ye shall eat the good of the land: But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it." -- "Matthew 6:3 But [Christians] seek ye first the Kingdom of God [8th Kingdom], and **His righteousness; and all these [Heavenly Kingdom] things shall be added unto you." [article link]

Bible verses - The Goodnesss of God: "Romans 2:4 Or despisest thou the riches of His goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?"
The Goodnesss of God: "Exodus 33:17-23 And the LORD said unto Moses, I will do this thing also that thou hast spoken [asked]: for thou hast found grace in My sight, and I know thee by name. And he [Moses] said, I beseech thee, shew me Thy Glory. And He [God] said, I will make all My goodness pass before thee, and I will proclaim the Name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy. And He said, Thou canst not see My face: for there shall no man see Me, and live. And the LORD said, Behold, there is a place by Me, and thou shalt stand upon a Rock [Jesus]: And it shall come to pass, while My glory passeth by, that I will put thee in a clift of the rock, and will cover thee with My hand [ability] while I pass by: And I will take away mine hand, and thou shalt see My back parts [afterglow - glory]: but My face shall not be seen." -- "Psalms 34:8-15 O taste and see that the LORD is good: blessed is the man that trusteth in Him. O fear the LORD, ye His saints: for there is no want [eternally] to them that fear Him. The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing. Come, ye children, hearken unto Me: I [Holy Spirit] will teach you the fear of the LORD. What man is he that desireth life, and loveth many days, that he may see good? Keep thy tongue from evil, and thy lips from speaking guile. Depart from evil, and do good; seek peace [in the Prince of Peace - Jesus Christ (Isaiah 9:6)], and pursue it. The eyes of the LORD are upon the righteous, and His ears are open unto their cry." [article link]

Bible verses - The Submission of Mankind: "Isaiah 50:4-5 The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: He wakeneth [me] morning by morning, He wakeneth mine ear to hear as the learned. The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back."
The Submission of Mankind: "Isaiah 60:1 Arise, shine; for thy light is come, and the Glory of the LORD is risen upon thee. For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and His Glory shall be seen upon thee. And the Gentiles shall come to thy light, and kings to the brightness of thy rising. Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side." -- "Romans 13:11-14 Love worketh no ill to his neighbour: therefore love is the fulfilling of the law. **And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light. Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof." [article link]

The 8 Global Kingdoms of the Earth -- The Date of Noah's Flood - The placing of a catastrophic global flood in the year (about) 2304 BC [and Creation at about 4,000 B.C.] means that all civilizations discovered by archaeology [today] must fit into the last 4,285 years {The flood of Noah (about 4,284 years ago) destroyed all the previous civilizations so about 4,284 years of land based archeology exists - though pre-flood archeology may well exist [and some evidence (artifacts 'Ooparts') have been found and do exist] deep under the sea or deep underground.}
Since we exist in the present, we are really trying to find information that will enable us to add up the years between us and Noah's Flood. As our starting point we will take the Birth of Christ. It is unlikely anyone will dispute that Christ was born approximately 1,984 years ago. Since Christ is recorded as having referred to Noah's Flood as a past event it should be obvious that we need data that will take us back beyond 2,000 years. The next date we can put down with reliable certainty is 967 BC or 2,948 years ago. This is the date at which Solomon laid the foundation of the Temple (1 Kings 6:1). For those who are interested in the detailed evidence as to why this event can be placed in 967 BC I would refer you to Professor Edwin Thiele's work The Mysterious Numbers of the Hebrew Kings. His work can be summarized by the statement that both the chronology of the Ancient Assyrian Culture and the Biblical record point to this date. The first verse of Kings chapter 6 is also useful in that it tells us there was a time span of 480 years (see Appendix 1) from the time Israel left Egypt (the Exodus) until Solomon began to build the Temple. The Exodus occurred therefore roughly 1,981 + 967 + 480 years ago (see Appendix 2) or 3,428 years ago or 1447 BC +/- 1 year. Why do I say +/- 1 year? As the chronologist compares the family trees or chronologies in the Bible, it is interesting to note that these lists use only whole years (e.g. Gen. 11). Now if a person is listed as being 44 years of age when their son was born, they may have been just 44 or nearly 45. Anywhere in this period of 12 months they are still 44. This introduces a margin of error of up to 12 months or 1 year for each person or event in such a list. -- As the Bible records the Flood a significant time before the Exodus, let us examine data which will take us back before this event. Paul, a university trained Jew, well skilled in the Hebrew language, the religion of the Jews and the writings of Moses, wrote in the early years of the Christian era, a letter to the church at Galatia (Galatians 3:17). He stated that the Israelites left Egypt to return to the promised land 430 years (see Appendix 3) after God gave the promise to Abraham, the founder of the Jewish race. According to Acts 7:4 and Genesis 12:1-4, Abraham was 75 years old when God gave him the promise and in the same year his father Terah was 205 years old and Abraham was born when Terah was 130 years of age (Gen.11:26-33). (See Appendix 4.) The statements of genealogy in Genesis 11:10-26, are father-son statements and link Abraham to Noah's son, Shem. The statements list the persons by name. Their year of birth against their father's age is listed and their father is named. These chronologies do not have missing generations; there are no gaps. If we add up the figures mentioned between Shem's 100th year (Gen. 11:10) and Abraham (Gen. 11:26) we get 350 years. Since 9 names are mentioned it is 350 years +/- 9 (9 margins of error of up to 1 year each). Genesis 11:10 tells us that Shem was 100 years old, 2 years after the Flood had finished. When was Noah's Flood? 1,981 years to AD 0 plus 967 years to the founding of Solomon's Temple plus 480 years to the end of the Exodus plus 430 years to the promise to Abraham plus 75 years to Abraham's birth plus 350 years to Shem's 100th birthday plus 2 years to the Flood. The Biblical data places the Flood at 2304 BC +/- 11 years. This date is, as expected, in conflict with secular archaeology which regards the Flood as either local or a myth and the Biblical chronologies as irrelevant or inaccurate. The placing of a catastrophic global flood in the year 2304 BC means that all civilizations discovered by archaeology must fit into the last 4,285 years. The significance of this fact will be pursued in later articles. [Ed.- for more information, see TJ 2 (1986), pp. 56-87 and TJ 3 (1988), pp. 96-136.] [article link]

Ancient Brass BELL (Oopart - Out of place artifact) Found Encased IN COAL supposed to be about 300 million years old! - the bell is an antediluvian [before the deluge, pre-flood] artifact made before the Genesis Flood (Noah's Ark) - For more detailed pictures of the bell and the [idol] demon-like figure on top, click here (Photos)
In 1944, as a ten year old boy, Newton Anderson dropped a lump of coal in his basement and found that it contained this bell inside. The bituminous coal that was mined near his house in Upshur County West Virginia is supposed to be about 300 million years old! What is a brass bell with an iron clapper doing in coal ascribed to the Carboniferous Period? According to Norm Sharbaugh's book Ammunition (which includes several "coal anecdotes") the bell is an antediluvian artifact (made before the Genesis Flood). The Institute for Creation Research had the bell submitted to the lab at the University of Oklahoma. There a nuclear activation analysis revealed that the bell contains an unusual mix of metals, different from any known modern alloy production (including copper, zinc, tin, arsenic, iodine, and selenium). -- Genesis 4:22 states that Tubal-Cain was "an instructor of every artificer in brass and iron..." Perhaps when his civilization came to an end in the flood, this bell was buried with a mass of vegetation that became coal and ended up thousands of years later in Newt Anderson's coal bin. ... Later on, Newton Anderson spent a great deal of time researching the demon atop the bell. He discovered similarities to the Babylonian Southwest Wind Demon and the Hindu deity Garuda. Garuda is sometimes depicted on top of bells, as is the Egyptian Isis. [article link]

OOPARTS (out of place artifacts) & ANCIENT HIGH TECHNOLOGY -- Evidence of Noah's Flood? - Do unexplained technologies of the ancients provide possible proofs of Pre-flood civilizations? - If you believe that the flood of Noah actually happened, what was the state of the technology of (antediluvian) pre-flooders? Could they have left physical evidence of their existence? - We expect you to use your own knowledge filter (Christian discernment) on this site
Point of View: We have a Biblical viewpoint on the world. Ooparts are evidence, we think, that the Flood actually happened. News items or magazine articles that report them may not have the same perspective that Christians do. When we read for instance, a scientific article that puzzles over our lack of genetic variability, we think of the Flood of Noah. We would include that article here, without editing, because we expect Christians to use their filters on such an article. That does not mean that we agree with the evolutionary timeframe given in said article. -- We think it's more interesting when general newspaper articles or science articles observe data that they might see one way, but that Christians might see another way given our own knowledge about God, creation and the flood. It's more interesting to quote Stephen Jay Gould saying that "the lack of transitional fossils is the trade secret of paleontology", than it might be to hear another Christian say it. So, no we don't believe the universe is millions or billions of years old. We don't know how old it is-we just know who created it and how long it took Him. We do not believe in pre-Adamic races, though we do believe that there were "civiilizations" prior to the Flood. We don't believe in space aliens or cooties. We expect you to use your own knowledge filter on this site. [article link]

The 8 Global Kingdoms of the Earth -- "Genesis 1:1 In the beginning God created the heaven [sky] and the earth." - Christian Creationism vs. Secular Evolution
Genesis 1:1 In the beginning God created the heaven (sky) and the earth. - It is only through creation and not by means of evolution that people can be "created in the image of God" therefore creation is the very heart of the plan of God. "Genesis 1:27 So God created man in His own image ..." Either people are created and are therefore in the image of God making us capable of fellowship and able to have a relationship with God or we are involved in some random evolution process in a random universe that is without meaning and ultimately is totally useless. "Revelation 14:6-7 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every Nation, and kindred, and tongue, and people, saying with a loud voice, 'Fear God, and give glory to Him; for the hour of His judgment is come: and worship Him that made (created) heaven, and earth' ..." [article link]

The 8 Global Kingdoms of the Earth -- BasicChristian.org: Article Introduction - The 7 physical and spiritual realms as unfolded in the 7 Days of the Genesis creation model {the 8th realm being God's realm of unrestricted eternity}
Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..." [article link]

The 8 Global Kingdoms of the Earth -- Wikipedia: Dimension - A diagram showing the first four spatial dimensions [Length, Height, Width, Time via Movement]
From left to right, the square, the cube, and the tesseract. The square is bounded by 1-dimensional lines, the cube by 2-dimensional areas, and the tesseract by 3-dimensional volumes. ... Time: Time is often referred to as the "fourth dimension". It is one way to measure physical change. It is perceived differently from the three spatial dimensions in that there is only one of it, and that we cannot move freely in time but subjectively move in one direction. The equations used in physics to model reality do not treat time in the same way that humans perceive it. The equations of classical mechanics are symmetric with respect to time, and equations of quantum mechanics are typically symmetric if both time and other quantities (such as charge and parity) are reversed. In these models, the perception of time flowing in one direction is an artifact of the laws of thermodynamics (we perceive time as flowing in the direction of increasing entropy). The best-known treatment of time as a dimension is Poincaré and Einstein's special relativity and extended to general relativity, which treats perceived space and time as components of a four-dimensional manifold, known as spacetime, and in the special, flat case as Minkowski space. -- Additional dimensions: Theories such as string theory and M-theory predict that physical space in general has in fact 10 and 11 dimensions, respectively. The extra dimensions are spacelike. We perceive only three spatial dimensions, and no physical experiments have confirmed the reality of additional dimensions. A possible explanation that has been suggested is that space acts as if it were "curled up" in the extra dimensions on a subatomic scale, possibly at the quark/string level of scale or below. Another less-held fringe view asserts that dimensions beyond the fourth progressively condense timelines and universes into single spatial points in the above dimension, until the tenth, where a 0-dimensional point equates to all possible timelines in all possible universes. [article link]

List of Topics

1 The Kingdom of Nimrod - Tower of Babel

The 8 Global Kingdoms of the Earth -- Antediluvian [Pre-flood] Civilizations - {The pre-flood civilization up until the days of Noah encompassed about 2,000 years of human history and probably involved several billion people. - Note: In the pre-flood earth it doesn't appear that there were any Kings or Governments and that the long lives [experience and expertise] of each individual precluded them from being reigned and ruled over by others. Instead of a governmental structure of Kings and Politicians the earth seemed to have been Governed strictly by each family patriarch (head) according to God's governance and that after the flood in the new, young and now naive post-flood civilization the inexperienced human civilization now required [and allowed strangers - nonfamily members] rulers and Kings and that Nimrod was possibly the first King though human history had existed for some 2,000 years before Nimrod. - Also Note: Jesus is not a stranger but He is family with everyone and as family He has our own individual best interest at His heart. Jesus is the kinsman (relative - related) redeemer to everyone [we are created in God's image - relationship] and His (Fatherly, creation - Brotherly, redemption and salvation) relationship to all humans is maintained via His Virgin (Divine) birth.}
Introduction: "'Antediluvian civilizations'" are civilizations believed to have existed before the Great flood of Noah. If the fossil record is indeed the result of the Biblical flood as described in the Bible, then it is somewhat expected for evidence of antediluvian (pre-flood) civilizations to exist. It is assumed by many that humans reached advanced stages of technological development before the flood. Such presuppositions are usually based on the Biblical genealogy, which states that ancient people lived to approximately 10 times our current life span. Also it is frequently mentioned that Adam and Eve would likely possess higher than normal intelligence since they were created as adults, with knowledge that subsequent humans obtain from their parents. Another theory states that the antediluvian race called the Nephilim was superior to other humans in this respect. All accounts of the Great flood from civilizations around the world indicate that there were civilizations before the flood. However, as a result of the destruction during the flood and the passage of time, the remaining evidence is scanty. As a result of the flood, the earth was covered in hundreds of feet of sediment, and very little of the antediluvian horizon has been exposed. It is also problematic that the scientific community is quick to dismiss any artifacts that dispute their presupposed interpretation of the fossil record. Nevertheless, any truly advanced civilization would have left durable traces or constructions that would likely surface during excavations or by erosion. Relatively insightful accounts can be drawn from the Bible, apocrypha, and ancient Babylonian and Greek accounts of antediluvian civilization. ... Implications of the Tower of Babel: We can not dispute the existence of atypical knowledge possessed by Adam and Eve, however, we should also consider the tower of Babel curse as it relates to human accomplishments to that date. Monumental constructions are a great source of pride for humans. It was most likely this type of technological development that God attempted to retard by creating the language barriers at the tower of Babel. The Babel event suggests that the tower was the first major monument that mankind had ever built. It was the first construction that had no purpose but to be a monument [temple] to human achievement [based on Satanic interaction]. The tower was not a particularly important technological development [Babel was a major object of Satanic interaction between humans and Satan - harming humans to the extent of possibly permanently altering our human (DNA) making us more susceptible to disease, illness and further shortening our lifespan and also harming our psyche (soul) by lessening our confidence and our decision making capabilities making us even more susceptible to Satanic deceptions]. It was built out of bricks, and was therefore incomparable to even the limestone pyramids. In comparison to our modern building it was hardly more than a mud mound. Many better monuments would be built afterwards, but given God's reaction, it is logical to propose that nothing like it had been built prior to the flood. [article link]

EmbassyOfHeaven.com: Nimrod Becomes First King - With the setting up of Nimrod's kingdom, the entire ancient world entered a new historical phase - Such was the true origin of the State - The State was, and is, the result of the apostasy of men from God - It is true that these things are the consequences of the apostasy from God - When men have apostatized from God, monarchies such as that of Nimrod or of Nero, became necessary, just in proportion to the degree of apostasy - Nimrod's example was eagerly followed by all [future generations] the tribes around, until they were all absorbed [born] in it - [Patriarchal] Society had passed away, and only States [Governments] remained; and all of these States were [false worship] idolatrous
That is, Nimrod was the first one to establish the might, the power, the authority, of human government, in the form of an organized State. He was the first man to assert the power and prerogatives, and assume the title of king over men. "And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar."55 Genesis 10:10 -- Consequently: With the setting up of Nimrod's kingdom, the entire ancient world entered a new historical phase. The oriental tradition which makes that warrior the first man who wore a kingly crown, points to a fact more significant than the assumption of a new ornament of dress, or even the conquest of a province. His reign introduced to the world a new system of relations between the governor and the governed. The authority of former rulers rested upon the feeling of kindred; and the ascendancy of the chief was an image of parental control. Nimrod, on the contrary, was a sovereign of territory, and of men just so far as they were its inhabitants, and irrespective of personal ties. Hitherto there had been tribes - enlarged families - society: now there was a nation, a political community - THE STATE. The political and social history of the world henceforth are distinct, if not divergent. - Empires of the Bible, chap. 6, par. 7. -- Such was the true origin of the State. The State was, and is, the result of the apostasy of men from God. It is the state's only possible origin; for if all men had always observed the two great commandments, it would have been impossible for there ever to have been any State. There could have been no human authority exercised. All would have been equally subject to God; He would have been the only sovereign. Before Nimrod, there was society. Respect of the rights of persons and of their property was maintained. It was only when the apostasy grew, and men got farther and farther from God, that the monarchical idea was established and personified in Nimrod. Let no one misunderstand. This is not to say, nor even to imply, that there should now be no human government, that there should be no State, nor even that there should be no monarchy. It is simply to say the truth - that if there never had been any apostasy from God, there never could have been on earth a State, nor any human government. It is true that these things are the consequences of the apostasy from God. When men have apostatized from God, monarchies such as that of Nimrod or of Nero, became necessary, just in proportion to the degree of apostasy. It is better that there should be a government, bad as it may be, than that there should be no government at all. Even such a government as Nimrod's or Nero's is better than none at all. But without apostasy there could never have been any human government; and without the apostasy having gone to a fearful length, there never could have been any such government as Nimrod's or Nero's. -- Nimrod's example was eagerly followed by all the tribes around, until they were all absorbed in it. Society had passed away, and only States remained; and all of these States were idolatrous. In all that region, only Abraham believed God, even his own parents being idolaters. "They served other gods."56 Joshua 24:2 [article link]

King Nimrod and modern government - Introducing Nimrod and modern government - First man in the world who had the boldness to take for himself the title and prerogative of king, in the face of the yet lingering idea of God as king - Be careful to be quick to judge Nimrod too harshly, he established the might, the power, the authority, of human government, in the form of an organized State - Whether you are a Republican, Democrat or Libertarian, the roots of all three are Nimrod
(Part satirical) Introducing Nimrod and modern government - Abram [Abraham was 4 generations after Nimrod] lucked out, though God of course, could have saved him from any fate including death in a furnace, but Nimrod Rebel was a fierce warrior and powerful king. First man in the world who had the boldness to take for himself the title and prerogative of king, in the face of the yet lingering idea of God as king. The Bible record of Nimrod is that, "He began to be a mighty one in the earth." Abram once tweeted: AbrahamWanderer OMG King Nimrod just went down mainstreet, a thousand people in the procession, throwing SWAG, hope I get lucky http://tinyurl.com/cafuvl King Nimrod built roads, schools and hospitals, raised and army and invented a concept known as taxation. He was a bit of a philosopher was well, I listened to him go on for an hour once pondering the inverse relationship between piety and intelligence. Be careful to be quick to judge Nimrod too harshly, he established the might, the power, the authority, of human government, in the form of an organized State. Whether you are a republican, democrat or libertarian, the roots of all three are Nimrod. [article link]

Where did "Easter" get its name? - Where did the concept of an Easter egg and bunny originate? - The name "Easter" has its roots in ancient polytheistic [worshipping more than one god - answers.com] religions (paganism) - Most reference books say that the name "Easter" derived from the Eastre, the Teutonic goddess of Spring - Although this relationship exists, in reality, the origin of the name and the goddess are far more ancient - going all the way back to [Nimrod] the Tower of Babel [1st Kingdom - 1st Pagan Temple] -- The origin begins not long after the Biblical flood -- Summary and Conclusion: "Easter" is simply one of the names of (Queen Semiramis - wife of King Nimrod, the Mother Goddess: Wife of Baal [Satan], Ashtaroth or Ashtoreth, and Queen of Heaven - also called Eostre, Astarte, Ostera, and Eastre) a woman [a part of Mystery Babylon] who mightily deceived the world and whose religion has caused untold suffering and misery - She was clearly an enemy of [ancient] Christianity [a personal relationship with God], and her son Tammuz was an anti-Christ, a false messiah that ultimately deceived millions - If you are Christian, it is not difficult to discern the bizarre *deception and *confusion **that Satan has successfully orchestrated
The name "Easter" has its roots in ancient polytheistic religions (paganism). On this, all scholars agree. This name is never used in the original Scriptures, nor is it ever associated biblically with the death and resurrection of Jesus Christ. For these reasons, we prefer to use the term "Resurrection Sunday" rather than "Easter" when referring to the annual Christian remembrance of Christ's resurrection. -- Ancient origin: Most reference books say that the name "Easter" derived from the Eastre, the Teutonic goddess of Spring. Although this relationship exists, in reality, the origin of the name and the goddess are far more ancient - going all the way back to the Tower of Babel. The origin begins not long after the biblical Flood. The Flood was a divine judgment sent on mankind after evil had become all pervasive and all people everywhere were totally unresponsive to God. The Bible says that "the wickedness of man was great in the earth, and that every intent of the thoughts of his heart was only evil continually" (Genesis 6:5, NKJV). It is not difficult to imagine that life must have been almost unbearable at this time in history. God gave humankind a second chance by preserving the righteous man Noah and his family (a total of 8 people). After the Flood, Noah had a talented, but evil, great-grandson named Nimrod (Genesis 10:6-10) who rebelled greatly against God. The Bible says that he was "a mighty one" Jewish tradition indicates that Nimrod was a tyrant "who made all of the people rebellious against God." It is evident from history that Nimrod was not only a political leader, but also the lead priest of a form of occultic worship. -- King Nimrod, Queen Semiramis (Easter), and Tammuz (the "reincarnated" Nimrod) Nimrod built and organized major cities. The Bible notes that these included Babel, Asshur, Nineveh and Calah (Genesis 10:10-12). If you know anything about ancient history, the mention of these places may send shivers up your spine. For these were cities of great, almost unimaginable practices and perversion. When Nimrod eventually died, the Babylonian mystery religion in which he figured prominently continued on. His wife Queen Semiramis saw to that. Once he was dead, she deified him as the Sun-god. In various cultures he later became known as Baal, the Great Life Giver, the god of fire, Baalim, Bel, Molech, etc. "Later, when this adulterous and idolatrous woman gave birth to an illegitimate son, she claimed that this son, Tammuz by name, was Nimrod reborn." Semiramis "claimed that her son was supernaturally conceived [no human father] and that he was the promised seed, the 'savior'" - promised by God in Genesis 3:15. "However, not only was the child worshipped, but the woman, the MOTHER, was also worshipped as much (or more) than the son!" Nimrod deified as the god of the sun and father of creation. Semiramis became the goddess of the moon, fertility, etc. -- "In the old fables of the Mystery cults, their 'savior' Tammuz, was worshipped with various rites at the Spring season. According to the legends, after he was slain [killed by a wild boar], he went into the underworld. But through the weeping of his mother... he mystically revived in the springing forth of the vegetation - in Spring! Each year a spring festival dramatically represented this supposed 'resurrection' from the underworld. Thus, a terrible false religion developed with its sun and moon worship, priests, astrology, demonic worship, worship of stars associated with their gods, idolatry, mysterious rites, human sacrifice, and more. Frankly, the practices which went on were so horrible that it is not fitting for me to speak of them here. It was at Nimrod's city of Babel that a towering structure was first built in defiance of God as part of their Satanic religion. Archaeological evidence indicates that this was a spectacular pyramid-shaped structure (ziggurat). The Bible tells us that at this time there was only one language in the world and that most of the world's population centered in this area and participated in this religion. It was evident to God that all mankind would soon degenerate into a level of evil that would parallel that of the pre-Flood world. For humanity's sake, something had to be done to slow and frustrate this organization of an evil one world, tyrannical government. -- God confused their language, so that they could not understand each other (Genesis 11:7). (This is the ultimate source of the world's many languages.) As a result, many people moved away from the area in groups according to their particular new language. Most, if not all, of these people carried their evil Sun-God-based religion with them. They continued to worship the stars and practice all the other ungodly rituals of their religion. Some also continued to build pyramids reminiscent of the Tower of Babel as part of this mystery religion. Today, we can still find remnants of these throughout the world (e.g., Iraq, South America, Central America, Egypt, Burma). -- Babel was the origin of an idolatrous system that swept the world. The Bible says of her, "Babylon... the nations drank her wine; Therefore the nations are deranged" (Jeremiah 51:7). The Bible often speaks of the Satanic religions which came from her. The ancient Greek historian Herodotus "witnessed the Mystery religion and its rites in numerous countries and mentions how Babylon was the primeval source from which ALL systems of idolatry flowed. Austen Layard said "that we have the united testimony of sacred and profane history that idolatry originated in the area of Babylonia - the most ancient of religious systems." -- Basically, almost every vile, profane and idolatrous practice you can think of originated at Babel with Queen Semiramis, the Mother Goddess and Nimrod. As the people scattered from Babel with their different languages, they, of course, used different names for Nimrod (Tammuz) and Semiramis. Some called the Mother Goddess "ISHTAR" (originally pronounced "Easter"). In other lands, she was called Eostre, Astarte, Ostera, and Eastre. Other names for Semiramis, the Mother Goddess include: Wife of Baal, Ashtaroth or Ashtoreth, and Queen of Heaven. The Mother goddess was frequently worshipped as the goddess of fertility - and as a sort of Mother Nature and goddess of Spring and sexual love and birth. She was also worshipped as a mediator between god and man. Sexual orgies and temple prostitutes were often used in her worship and in attempting to gain her favor. -- The Easter Rabbit or Hare: The rabbit is well known as a sexual symbol of fertility. In various parts of the world, religions which developed from Babel also associate the rabbit with periodicity, both human and lunar (Egypt, China, etc.). As you may remember, the Mother Goddess Semiramis (Easter) is associated with the Moon. In other words, the Easter bunny symbolizes the Mother Goddess. Annual Spring time fertility rituals are associated worship of the Mother Goddess and Tammuz, the reincarnation of her husband Nimrod. -- The Easter Egg: Most children and families who color or hide Easter eggs as part of their Resurrection Sunday tradition have no knowledge of the origin of these traditions. Easter egg activities have become a part of Western culture. Many would be surprised and even dismayed to learn where the traditions originated. "The egg was a sacred symbol among the Babylonians. They believed an old fable about an egg of wondrous size which was supposed to have fallen from heaven into the Euphrates River. From this marvelous egg - according to the ancient story - the Goddess Astarte (Easter) [Semiramis], was hatched. And so the egg came to symbolize the Goddess Easter." The idea of a mystic egg spread from Babylon to many parts of the world. In Rome [6th Kingdom], the mystic egg preceded processions in honor of the Mother Goddess Roman. The egg was part of the sacred ceremonies of the Mysteries of Bacchus. The Druids used the egg as their sacred emblem. In Northern Europe, China and Japan the eggs were colored for their sacred festivals. The egg was also a symbol of fertility; Semiramis (Easter) was the goddess of Fertility. The Easter egg is a symbol of the pagan Mother Goddess, and it even bears one of her names. -- Summary and Conclusion: "Easter" is simply one of the names of (Queen Semiramis - wife of King Nimrod, the Mother Goddess include: Wife of Baal [Satan], Ashtaroth or Ashtoreth, and Queen of Heaven - also called Eostre, Astarte, Ostera, and Eastre) a woman [a part of Mystery Babylon] who mightily deceived the world and whose religion has caused untold suffering and misery. She was clearly an enemy of Christianity, and her son Tammuz was an anti-Christ, a false messiah that ultimately deceived millions. If you are Christian, it is not difficult to discern the bizarre deception and confusion that Satan has successfully orchestrated. For example, notice the embarrassing irony in these traditions which are practiced innocently by most people. They are repeated year after year, because they have become traditional and their origin is unknown to many. *On the day commemorating Christ's resurrection, Americans roll decorated eggs on the White House lawn and pretend the Easter rabbit hid them. The same ritual is practiced at some Christian churches. "In Lancashire [England] on Easter eve boys and men have been in the habit of touring the towns and villages as 'Pace-eggers' begging for eggs before performing the 'Pace-Egging' or Pasch (i.e., Easter) play." In Greece each person in a group bangs his red EASTER EGG [not knowing that it is symbol of the Goddess] against the eggs of all the others present in turn, saying 'Christ is risen,' and receives the reply 'He is risen indeed.'" -- The seductive symbols of ancient ungodly religions inspired by Satan have been incorporated into people's everyday lives, even to this day - continuing to obscure the truth of God. ... Many church bodies recognize the problem and make every effort to keep the focus of Resurrection Sunday totally on Jesus Christ and the Good News that He brought. [article link]

What is the Tower of Babel? The Tower of Babel is a fascinating story which helped the ancients understand God - The story of the Tower of Babel doesn't take place in a vacuum - It falls in between Noah's flood and the call of Abraham - The parable [from the events of Babel] tells us that the road without God is doomed to disaster - The citizens of Babel thought that they were able, technologically, to challenge God's leadership - Man's pride, vanity and lust for power need to come under God's authority - That is the theological lesson of this section of scripture - They are the only kinds of lessons the Bible gives
The call of Abraham comes about as God decides to form a people of his own to carry the knowledge and worship of Him into the world. The Flood did not stem man's evil ways and the activities around the Tower of Babel showed that man loves himself more than any God. The glory of man is what was sought with that tower, not the glory of God. So, in Abraham, God forms a people who will glorify Him. -- The story of Babel comes at a point after the flood where everyone is seen as a descendant of Noah. Genesis 10 and 11 is a genealogy from Noah to Abraham and an attempt to classify everyone in the known world as a descendant. I say "known" world because as far as these early Hebrews were concerned the world was flat and rested on pillars. The sky was a shell with stars fastened to it. Ethiopia was as far south as they could identify, Iran to the east, Armenia to the north and Greece to the west. They had heard of a place called Tarshish (Spain - also possibly Britain) but weren't sure. Jonah had tried to go there because it was as far as he could imagine going. -- The whole story of Babel lasts for only nine verses, Genesis 11: 1-9. Its fame has far exceeded the space that the compilers of Genesis have given it in the Holy Scriptures. Just before we are given the names of the descendants of Shem (Shemites or Semites) whose line brings us to Abraham, the story of the Tower of Babel is inserted. What could be the significance of this little parable at this point in Bible history? -- Of course, the ancients wanted to know why and how we all came to be speaking different languages. If Noah and his sons repopulated the world shouldn't we all speak their language? Verses ten to twenty six bring us from Shem to Abraham. The story of Babel is there to explain to a primitive society how we get from Noah to Abraham with so many different languages having developed in so short a time. What could be the cause of this impediment to human cooperation and understanding? -- The choice of the name "Babel" is not an accident. The reference to Babylon reflects the way that Babylon was abhorred by Hebrew society. Babylon represented everything that was wrong with humanity. As a city, Babylon was both envied and loathed. The city was beautiful and graced with streets and palaces. The hanging gardens of Babylon are one of the seven wonders of the ancient world. Writing and science were developing there. In the meantime, the Hebrews were a nomadic society concerned with day to day survival. Babylon represented oppression, cruelty and violence by which it remained powerful. -- So Babel (Babylon) is portrayed as a society where everyone speaks with the same language and through human cooperation attempt to climb to heaven on a tower. This is not a God centered society but a fellowship of men dedicated to elevating man to his proper position as God of this world. This is a theme often repeated in the Bible. The ziggurats stand as evidence against them. So Babylon gets the blame for confusion because they try to get up to God's level. The disdain that ancient Israel felt for Babylon is reflected in the Tower story. -- So, is this science or theology? There is no science in the Bible. There is no point looking for it there. The Bible is a theological manuscript. It is the story of God's dealings with humans from the viewpoint of an ancient society. Is Babel the reason for all of the various languages in the world? Of course it isn't. Is Babel a parable? The story of the Tower of Babel is a parable about mankind, where his heart is and how God feels about it. -- The account of Babel's tower is lousy history and terrible science. It is terrific theology. The final judgement against any society is its willingness to press forward in the name of progress without reference to or respect for God. The parable tells us that the road without God is doomed to disaster. The citizens of Babel thought that they were able, technologically, to challenge God's leadership. Man's pride, vanity and lust for power need to come under God's authority. That is the theological lesson of this section of scripture. They are the only kinds of lessons the Bible gives. [article link]

THE TOWER OF BABEL AND THE CONFUSION OF LANGUAGES by Lambert Dolphin - Nimrod's name is from the verb "let us revolt" - He is said to be a mighty hunter (gibbor tsayidh) in the sight of the Lord, but the language has a dark meaning - He becomes a tyrant or despot leading an organized rebellion against the rule of Yahweh (God) - He hunts not animals, but rather the souls of men - Cain, a condemned murderer had started the first cities before the Flood - Nimrod builds the first post-Flood cities - The region he settles in is now mostly modern Iraq {Note: Actually Nimrod probably settled an area of modern Turkey - The ancient O.T. 'land of Shinar' [Noah's Ark, Tower of Babel, birthplace of Abraham in Ur (in northern Iraq)] "Genesis 11:2 And it came to pass, as they [Nimrod and the people] journeyed [going west from Noah's Ark - towards Iraq though still in Turkey] from the east, that they found a plain in the land of Shinar; and they dwelt there." The ancient O.T. land of Shinar seems to have been the region of modern Turkey over to the Iraq area. The N.T. 'region of Galatia' [Seven Churches of Revelation] (modern Turkey) seems to have been the region of modern Turkey going the other direction towards Greece.}
Notes by James Montgomery Boice on *Nimrod and Babel THE FIRST WORLD EMPIRE There is an interesting feature of Moses' treatments of these descendants of Ham that is at once recognizable to one who reads this chapter. It is the parenthesis that fills verses 8-12. It comes in the middle of the table of nations and, in a sense, interrupts it. These verses deal, not with the general movements of peoples and nations, but with one particular descendant of Cush, Nimrod, who is said to have been the founder of the first world empire. **Here is the first place in the Bible where the word "kingdom" occurs. Significantly, it is used, not of God's kingdom (as it is later), but of this first rival kingdom of Nimrod. This matter was obviously of great importance to Moses, for a related parenthesis occurs in the first nine verses of chapter 11, in the story of the tower of Babel. What is so significant about Nimrod? The fact that he established cities and built a kingdom is important, of course. But there is much more that can be said. Nimrod was the first person to become a "mighty" man. Our text calls attention to this by using the adjective "mighty" three times in describing him: "Nimrod ... grew to be a mighty warrior on the earth. He was a mighty hunter before the LORD; that is why it is said, 'Like Nimrod, a mighty hunter before the LORD'" (vv. 8, 9). The adjective also occurs in a similar way in 1 Chronicles 1:10. Why is this emphasized? Is it good or bad? A little thought will show that it is bad. The empire of Babylon under Nimrod was an affront both to God and man, an affront to God in that it sought to do without God (Gen. 11:1-9) and an affront to man in that it sought to rule over other people tyrannically. Martin Luther was on the right track when he suggested that this is the way the word "hunter" should be interpreted. This is not talking about Nimrod's ability to hunt wild game. He was not a hunter of animals. He was a hunter of men--a warrior. It was through his ability to fight and kill and rule ruthlessly that his kingdom of Euphrates valley city states was consolidated. -- The Tower of Babel by Ray C. Stedman - The fact that this was a religious tower-and yet built to make a name for man-reveals the master motive behind religion. It is a means by which man attempts to share the glory of God. We must understand this, otherwise we will never understand the power of religion as it has pervaded the earth and permeated our culture ever since. It is a way by which man seeks to share what is rightfully God's alone. This tower was a grandiose structure, and undoubtedly it was intended to be a means by which man would glorify God. Unquestionably there was a plaque somewhere attached to it that carried the pious words, "Erected in the year ___, to the greater glory of God." But it was not really for the glory of God; it was a way of controlling God, a way of channeling God by using him for man's glory. That is what man's religion has always sought to do. It is a way of making God available to us. Man does not really want to eliminate God. It is only sporadically and then only for a relatively brief time, that men cry out for the elimination of God. Atheism is too barren, too pessimistic and too morally bankrupt to live with very long. The communists are finding this out. No, we need "dear old God," but let's keep him under control. Do not let him get out of his place. "Don't call us, God; we'll call you." This is the fundamental philosophy of society. It is the tower of Babel all over again. (from The Beginnings, by Ray C. Stedman, Waco Books, 1978.) [article link]

Tower of Babel May Have Been Located Near the Black Sea [West and North of the traditional location for Noah's Ark] in a remote region of eastern Turkey - He believes he has found a possible location near a place whose name means "Gate of God," the same literal meaning as Babel - In the Tower of Babel story in the book of Genesis, Noah's descendants [journeyed from east (the Ark) to Shinar] led by Nimrod arrived at Babel in the land of Shinar - Sanders' work is a challenge to conventional beliefs - Traditionally, biblical scholars and archaeologists have placed the dawn of [after Noah] civilization in Mesopotamia [directly South of what is considered to be the site of the Ark of Noah], the area bounded by the rivers Tigris and Euphrates, now mostly located in Iraq -- "Genesis 11:1-5 And the whole earth was of one language, and of one speech. And it came to pass, *as they journeyed from the east, **that they found a plain in the land of Shinar; and they dwelt there. And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter. And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth. And the LORD came down to see the city and the tower, which the children of men builded."
Tower of Babel May Have Been Located Near the Black Sea - Sent in by Elias Dangoor - A British archaeologist claims he has discovered the site of one of the most famous buildings in history, the biblical Tower of Babel, in a remote region of eastern Turkey. Michael Sanders, a classical publisher, believes new satellite photographs from Nasa, the American space agency, and a reinterpretation of ancient biblical text suggest that mythical tower actually existed - in the Pontus region of the Black Sea coast of Turkey. Most archaeologists believe Babel was located in Mesopotamian Babylon, the ruins of which lie South-west of Baghdad in Iraq. Saddam Hussein, the Iraqi leader, has even attempted to rebuild ancient Babylon, erecting badly constructed brick walls at the site. The remains of several huge ziggurats, or stepped towers, near Babylon have given further credence to the theory that the tower was in Mesopotamia. But there has never been any physical proof. "A location in Pontus makes much more sense in terms of the Biblical story," said Sanders last week. He believes he has found a possible location near a place whose name means "Gate of God," the same literal meaning as Babel. In the Tower of Babel story in the book of Genesis, Noah's descendants led by Nimrod arrived at Babel in the land of Shinar. On his arrival Nimrod, known as the mighty hunter, decided to build a tower up to heaven. But God punished the people for their arrogance in trying to build such a folly. To cause confusion among the builders and make their job impossible, God made them all speak different languages rather than their common tongue. Sanders has reviewed a number of old texts, including the Targum Yonathan an Aramaic version of the Bible. It reports the tower was located in the "Land of Shinar" and that this was found in the ancient territory of Pontus. "I was amazed to find after I decided that Pontus was the most likely location that several modern academics make this place the origin of all the modern languages of the West. Not Africa, not Mesopotamia, but right there, where I believe the Tower of Babel was." Other researchers who believe the origins of the Bible lie in the Black Sea region include Robert Ballard, the discoverer of the Titanic, who is currently working on a three-year research programme on the Black Sea, which he believes could be the location of the biblical flood. David Rohl, a Manchester classicist, claims that many of the events of Genesis, such as the flood, took place in eastern turkey but places the Tower of Babel in Mesopotamia. Other academics have suggested the tower could have been an observatory. Another theory is that it was an altar to the all-powerful Mesopotamian god Marduk and his consort Zupinatu. One text went so far as to claim it was topped with a "cedar-made bed and gold-engraved throne." But Sanders is dubious. "We just don't know what the function was. In ancient times, there was a compulsion to build high to get closer to God." Sanders' work is a challenge to conventional beliefs. Traditionally, biblical scholars and archaeologists have placed the dawn of civilisation in Mesopotamia, the area bounded by the rivers Tigris and Euphrates, now mostly located in Iraq. The main historical event linking Babylon with the Tower of Babel story is the fall of the temple tower built by King Etemenanki, which was rebuilt by Nabopolassar and his son Nebuchadnezzar II. The name Babel in Genesis is thought to be a play on the words for Babylon, gate of God, and "confuse." The English word babble is derived from the story. Sanders is planning an expedition to the "Turkish Babel" in the spring of next year. "This theory might appear unconventional to some people but to many early scholars it would have made sense. A lot of the belief that Babylon is Babel stems simply from the similarity of the two names," he said. From The Sunday Times. [article link]

THE TOWER OF BABEL AND THE CONFUSION OF LANGUAGES by Lambert Dolphin - Nimrod's name is from the verb "let us revolt" - He is said to be a mighty hunter (gibbor tsayidh) in the sight of the Lord, but the language has a dark meaning - He becomes a tyrant or despot leading an organized rebellion against the rule of Yahweh (God) - He hunts not animals, but rather the souls of men - Cain, a condemned murderer had started the first cities before the Flood - Nimrod builds the first post-Flood cities - The region he settles in is now mostly modern Iraq
Notes by James Montgomery Boice on Nimrod and Babel THE FIRST WORLD EMPIRE There is an interesting feature of Moses' treatments of these descendants of Ham that is at once recognizable to one who reads this chapter. It is the parenthesis that fills verses 8-12. It comes in the middle of the table of nations and, in a sense, interrupts it. These verses deal, not with the general movements of peoples and nations, but with one particular descendant of Cush, Nimrod, who is said to have been the founder of the first world empire. **Here is the first place in the Bible where the word "kingdom" occurs. Significantly, it is used, not of God's kingdom (as it is later), but of this first rival kingdom of Nimrod. This matter was obviously of great importance to Moses, for a related parenthesis occurs in the first nine verses of chapter 11, in the story of the tower of Babel. What is so significant about Nimrod? The fact that he established cities and built a kingdom is important, of course. But there is much more that can be said. Nimrod was the first person to become a "mighty" man. Our text calls attention to this by using the adjective "mighty" three times in describing him: "Nimrod ... grew to be a mighty warrior on the earth. He was a mighty hunter before the LORD; that is why it is said, 'Like Nimrod, a mighty hunter before the LORD'" (vv. 8, 9). The adjective also occurs in a similar way in 1 Chronicles 1:10. Why is this emphasized? Is it good or bad? A little thought will show that it is bad. The empire of Babylon under Nimrod was an affront both to God and man, an affront to God in that it sought to do without God (Gen. 11:1-9) and an affront to man in that it sought to rule over other people tyrannically. Martin Luther was on the right track when he suggested that this is the way the word "hunter" should be interpreted. This is not talking about Nimrod's ability to hunt wild game. He was not a hunter of animals. He was a hunter of men--a warrior. It was through his ability to fight and kill and rule ruthlessly that his kingdom of Euphrates valley city states was consolidated. -- The Tower of Babel by Ray C. Stedman - The fact that this was a religious tower-and yet built to make a name for man-reveals the master motive behind religion. It is a means by which man attempts to share the glory of God. We must understand this, otherwise we will never understand the power of religion as it has pervaded the earth and permeated our culture ever since. It is a way by which man seeks to share what is rightfully God's alone. This tower was a grandiose structure, and undoubtedly it was intended to be a means by which man would glorify God. Unquestionably there was a plaque somewhere attached to it that carried the pious words, "Erected in the year ___, to the greater glory of God." But it was not really for the glory of God; it was a way of controlling God, a way of channeling God by using him for man's glory. That is what man's religion has always sought to do. It is a way of making God available to us. Man does not really want to eliminate God. It is only sporadically and then only for a relatively brief time, that men cry out for the elimination of God. Atheism is too barren, too pessimistic and too morally bankrupt to live with very long. The communists are finding this out. No, we need "dear old God," but let's keep him under control. Do not let him get out of his place. "Don't call us, God; we'll call you." This is the fundamental philosophy of society. It is the tower of Babel all over again. (from The Beginnings, by Ray C. Stedman, Waco Books, 1978.) [article link]

Revelation 18 - The sins of Mystery Babylon will result in the plagues of God upon Mystery Babylon -- 'Revelation 18:1-5 And after these things I saw another Angel [messenger] come down from heaven, having great power; and the earth was lightened with His Glory [Jesus Christ]. And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. For all Nations have drunk of the wine of the wrath of her fornication [unfaithfulness], and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies. **And I heard another voice from Heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues. For her sins (Genesis 11:4) [The Tower of Babel] have reached unto Heaven, and God hath remembered her iniquities [intentional sins].'
Mystery Babylon is to be judged and destroyed all in a single day: Revelation 18:6-10 Reward her [Mystery Babylon] even as she rewarded [betrayed] you [humans], and double unto her double according to her works: in the cup which she hath filled fill to her double. How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow. *Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her. And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning, Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come. ... Revelation 18:20-24 Rejoice over her [Mystery Babylon], thou Heaven, and ye Holy Apostles and Prophets; for God hath avenged you on her. And a mighty Angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down (Jeremiah 51:63), and shall be found no more at all. And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee; And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived. **And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth. [article link]

An artist's depiction of...... the Tower of Babel? "Treasure of Nimrod" - This stone carving was found in Iraq [1988] near the ancient city of Babylon - There are clearly two suns [Christ, Antichrist] in the sky and everyone is looking up at them - The tallest figure (wearing the horns of the bull... Nimrod's old crown) appears to be a giant [carrying a bow and holding an arrow - Revelation 6:2 rider of the white horse, the arrow now hidden (false peace) in Revelation - End Times] {Note: The 'cone shaped' Tower and all the helmets (head coverings) look Egyptian - seemingly or clearly the Egyptian pharaohs were carrying on the tradition and spirit (Mystery fallen angelic Babylon) as revealed to Nimrod.} (Photo)
This stone carving (above) was found in Iraq [1988] near the ancient city of Babylon (Bagdad) [the ancient city of Babylon, located 85 kilometers (53 miles) south of Baghdad - wiki.com]. Historians falsely interpret this illustration so I invite you to look at it carefully. There are clearly two suns in the sky and everyone is looking up at them. The tallest figure (wearing the horns of the bull... Nimrod's old crown) appears to be a giant. Giants in the Bible were roughly 18 feet tall. The dome-shaped object is too perfect to be a mountain peak. Instead, imagine that it's the "top" of the Tower of Babel. [article link]

Treasure of Nimrud [Nimrod] Is Found (1988) In Iraq, and It's Spectacular (Article Updated: June 6, 2003)
BAGHDAD, Iraq -- The treasure of Nimrud survived 2,800 years buried near a dusty town in northern Iraq. It then spent 12 years tucked away in a vault. Until Thursday, it was uncertain whether it had survived Saddam Hussein's son, a U.S. missile strike, looters, a flood and a grenade attack. But it has been found intact in the dark, damp basement of a bombed out central bank building. Thursday, directors of Iraq's National Museum and a team of U.S. Customs agents and officials from the Office of the Coalition Provisional Authority -- the Pentagon-run agency managing postwar Iraq -- cracked open five waterlogged wooden crates, peered inside and breathed a collective sigh of relief. There, in dozens of smaller boxes was the entire collection -- 613 pieces of gold jewelry, precious stones and ornaments from the height of the Assyrian civilization in 800 B.C. Together, the pieces weigh well over 100 pounds. The recovery of the artifacts, which hasn't been made public, is a great boost for the museum, which gained the world's attention in the days after the war when U.S. forces failed to prevent looters from hauling away thousands of artifacts from ancient civilizations that sprang up in the Tigris-Euphrates valley. Experts said it was the worst ransacking of Iraq since Genghis Khan tore into Baghdad in the 13th century. While initial reports talked of some 170,000 pieces stolen, it is now clear that perhaps only a few thousand artifacts were taken, experts say. Many priceless objects from the museum are still missing, such as the sacred Vase of Warka, a Sumerian piece from about 3000 B.C. But museum officials moved hundreds of the most valuable items into storage rooms and secret locations only weeks before the war, including some 40,000 ancient books, Islamic manuscripts and scrolls spirited away in a bomb shelter. More than a thousand other pieces have been recovered by U.S. officials. -- Unearthed in 1988 by Iraqi archaeologists and never seen outside Iraq, the Nimrud treasure had been on public display at Baghdad's National Museum for just a few months before Saddam Hussein invaded Kuwait in 1990. Days after the invasion, the treasure was yanked from public view. Its whereabouts remained secret. -- One man who long wondered about the treasure was Jason Williams, a British anthropologist and filmmaker, who had tried in vain to film the Nimrud treasure in recent years. The only existing film of the pieces was taken when Iraqi archeologists made the discovery, with grainy images of an archaeologist holding up rings and bracelets still attached to the bones of their former owners. "These are Iraq's crown jewels," Mr. Williams said recently as he stepped over several feet of smashed glass, twisted metal and heaps of charred Iraqi dinars in the hull of the bank building destroyed by a U.S. missile strike. Although the building was gutted, the missile didn't damage the basement or the vaults. But a burst water pipe soon flooded the area. [article link]

Wikipedia: Tower of Babel - The Tower of Babel, according to the Book of Genesis, was an enormous tower built in the plain of Shinar - The Tower of Babel has often been associated with known structures, notably the Etemenanki, a ziggurat [square tower] dedicated to Marduk (Satan - a late-generation god [name] from ancient Mesopotamia) by Nabopolassar (c.658 - 605 BC) [the first king of the [New] Neo-Babylonian Empire - he ruled over Babylon for 20 years (625 - 605 BC) - Nabopolassar was the father of Nebuchadnezzar (2 Kings 24:1) "Nebuchadnezzar (a later) king of Babylon"] - The Great Ziggurat [not the Tower of Babel] of Babylon base was square (not round), 91m in height, but was finally demolished by *Alexander the Great before his death in an attempt to rebuild it
The Tower of Babel, according to the Book of Genesis, was an enormous tower built in the plain of Shinar. According to the biblical account, a united humanity of the generations following the Great Flood, speaking a single language and migrating from the east, came to the land of Shinar, where they resolved to build a city with a tower "with its top in the heavens...lest we be scattered abroad upon the face of the Earth." Yahweh came down to see what they did and said: "They are one people and have one language, and nothing will be withholden from them which they purpose to do." So Yahweh said, "Come, let us go down and confound their speech." And so Yahweh scattered them upon the face of the Earth, and confused their languages, and they left off building the city, which was called Babel "because Yahweh there confounded the language of all the Earth."(Genesis 11:5-8). The Tower of Babel has often been associated with known structures, notably the Etemenanki, a ziggurat dedicated to Marduk by Nabopolassar (c. 610 BC). The Great Ziggurat of Babylon base was square (not round), 91m in height, but was finally demolished by Alexander the Great before his death in an attempt to rebuild it. A Sumerian story with some similar elements is preserved in Enmerkar and the Lord of Aratta. ... Narrative: The phrase "the Tower of Babel" does not actually appear in the Bible; it is always, "the city and its tower" or just "the city". Originally the city receives the name "Babel", from the word from ancient Hebrew, "balal", *meaning to jumble. Various English translations use different vocabulary sometimes with different meanings; usually this causes no important difference to the story: one speech/vocabulary/same words, plain/valley, asphalt/bitumen/slime, children/men, confound/confuse; and sometimes the difference is important to later interpretations of the meaning of the story: may reach unto heaven/in the sky/will be in the skies (examples from King James, Holman Christian, and R E Friedman versions). ... Destruction: The account in Genesis makes no mention of any destruction of the tower. The people whose languages are confounded simply stop building their city, and are scattered from there over the face of the Earth. However, in other sources such as the Book of Jubilees (chapter 10 v.18-27), Cornelius Alexander (frag. 10), Abydenus (frags. 5 and 6), Josephus (Antiquities 1.4.3), and the Sibylline Oracles (iii. 117-129), God overturns the tower with a great wind. In the Midrash, it said that the top of the tower was burnt, the bottom was swallowed, and the middle was left standing to erode over time. [article link]

Nimrod: He Was And Will Be Again [In Type] - How does [Sumerian] Gilgamesh [found in extra-Biblical literature] (2000 B.C.) compare with "Nimrod?" Josephus says of Nimrod, Now it was Nimrod who excited them to such an affront and contempt of God - He was the grandson of Ham, the son of Noah -- a bold man, and of great strength of hand - He persuaded them not to ascribe it to God, as if it were through his means they were happy, but to believe that it was their own courage which procured that happiness
In Genesis 10:8-11 we learn that "Nimrod" established a kingdom. Therefore, one would expect to find also, in the literature of the ancient Near East, a person who was a type, or example, for other people to follow. And there was. It is a well-known tale, common in Sumerian literature, of a man who fits the description. In addition to the Sumerians, the Babylonians wrote about this person; the Assyrians likewise; and the Hittites. Even in Palestine, tablets have been found with this man's name on them. He was obviously the most popular hero in the Ancient Near East. The person we are referring to, found in extra-Biblical literature, was Gilgamesh. The first clay tablets naming him were found among the ruins of the temple library of the god Nabu (Biblical Nebo) and the palace library of Ashurbanipal [Asnapper (Ezra 4:10)] Ashurbanipal "Ashur is creator of an heir"; 685 BCE - c. 627 BCE), also spelled Assurbanipal or Ashshurbanipal, [Asnapper, Osnapper] was the son of Esarhaddon and the last great king of the Neo-Assyrian Empire (668 BCE - c. 627 BCE) - He established the first systematically organized library in the ancient Middle East, the Library of Ashurbanipal, which survives in part today at Nineveh - Wiki.com] in Nineveh (Jonah 1:2) [the ancient capital city of Assyria]. Many others have been found since in a number of excavations. The author of the best treatise on the Gilgamesh Epic says, The date of the composition of the Gilgamesh Epic can therefore be fixed at about 2000 BC. Though the stories in it relate an older previous period. The Epic of Gilgamesh has some very indecent sections. Alexander Heidel, first translator of the epic, had the decency to translate the vilest parts into Latin. Spieser, however, gave it to us "straight" (Pritchard 1955: 72). With this kind of literature in the palace, who needs pornography? Gilgamesh was a vile, filthy, man. Yet the myth says of him that he was "2/3 god and 1/3 man." -- How does Gilgamesh compare with "Nimrod?" Josephus says of Nimrod, Now it was Nimrod who excited them to such an affront and contempt of God. He was the grandson of Ham, the son of Noah -- a bold man, and of great strength of hand. He persuaded them not to ascribe it to God, as if it were through his means they were happy, but to believe that it was their own courage which procured that happiness. He also gradually changed the government into tyranny -- seeing no other way of turning men from the fear of God, but to bring them into a constant dependence upon his own power. He also said he would be revenged on God, if he should have a mind to drown the world again; for that he would build a tower too high for the waters to be able to reach! and that he would avenge himself on God for destroying their forefathers (Ant. 1: iv: 2). What Josephus says here is precisely what is found in the Gilgamesh epics. Gilgamesh set up tyranny, he opposed YHVH and did his utmost to get people to forsake Him. Two of the premiere commentators on the Bible in Hebrew has this to say about Genesis 10:9, Nimrod was mighty in hunting, and that in opposition to YHVH; not "before YHVH" in the sense of according to the will and purpose of YHVH, still less, . . . in a simply superlative sense . . . The name itself, "Nimrod" from marad, "we will revolt," points to some violent resistance to God . . . Nimrod as a mighty hunter founded a powerful kingdom; and the founding of this kingdom is shown by the verb with vav consecutive, to have been the consequence or result of his strength in hunting, so that hunting was intimately connected with the establishing of the kingdom. Hence, if the expression "a mighty hunter" relates primarily to hunting in the literal sense, we must add to the literal meaning the figurative signification of a "hunter of men" (a trapper of men by stratagem and force); Nimrod the hunter became a tyrant, a powerful hunter of men (Keil and Delitzsch 1975: 165). After the Flood there was, at some point, a breakaway from YHVH [YHWH]. Only eight people descended from the [Noah's] Ark. Those people worshipped YHVH [YHWH - God]. But at some point an influential person became opposed to YHVH and gathered others to his side. Nimrod is the one who did it. Cain had done similarly before the Flood, founding a new city and religious system. [article link]

The Lengend of the Stagg [Hunter] - The Hungarian Legend of the Wondrous Stag is one of the oldest legends of the nation - In the legends of Iran the ruler Feridun, a Scythian king who was a descendant of Takhma Urupi (Nimrod), has three sons Tura, Sin, and Iredj - The first two stick together against the third son who inherits Iran - Tura becomes the ancestor of the Turanians, that is Scythians and Huns - Nimrod was known by several names in the Near East and was also symbolized by the constellations Sagitarius and Orion amongst the Turanian/scythian nations
The Hungarian Legend of the Wondrous Stag is one of the oldest legends of the nation. It is so old that it is found in various forms among those nations who were the distant relatives or neighbors of the Hungarians, long before their settlement in Hungary. The meaning and the wording of the legends may have changed slightly but they all have much in common. Today the remaining legend is relatively short, whereas in the past it was probably much more extensive. However the Hungarian legend despite it's brevity includes in it many important points some of which can be found in most of the related legends found in other cultures. It is these points which show that once, in the remote antiquity, these people were neighbors or some were even related. The symbol of the cosmos and the mother of the sun was symbolized as a large horned female doe. The great horned doe often was shown carrying the sun in her horns, in some cases the sun itself was symbolized as a stag the son of the doe of the legend. The following Christmas song told by the Hungarian regos (bards) illustrate the stag as the carrier of the sun. ... Mesopotamia: Amongst the many names of the god of wisdom and co-creator EA are Daramah, meaning great stag. Dr Bobula Ida's essay on "The Great Stag, a Messopotamian Divinity", Buenos Aires is an excellent analysis and comparison of similar words and customs with Hungarian Regös customs of the end of the year and the traditions of the stag. For those who would like this sent to them by EMAIL, drop me a note. In Hungarian knowledge, wisdom is based on the root word Tan, Tud, while god is also Is-Ten. Therefore Tana is associated with Hea in meaning as well as Pisces. In the Sumerian legends of the antediluvian kings the legend of Etana is prominent. Etana's legend includes the visiting of heaven. In Hungarian mythology Nimrod is the son of Etana, just as in Kushan-Scythian "Kush-Tana" is the ancestor of the nation. In Asia Ten, Tien means god or heaven also and Teno was the title of Hun emperors as in early Egypt S-Ten. Similarly in Japanese. In Persian legend of the very early (pre Arian) period when Iran was civilized by a western Mesopotamian ruler, Takma Urupi (Tana=Takma) whose wife was also Eneth. Eneth or Nana are names of the mother goddess of waters, rivers, and fertility among Mesopotamian and Scythian peoples. She was symbolized by Virgo. -- Persian Version: In the legends of Iran the ruler Feridun, a Scythian king who was a descendant of Takhma Urupi (Nimrod), has three sons Tura, Sin, and Iredj. The first two stick together against the third son who inherits Iran. Tura becomes the ancestor of the Turanians, that is Scythians and Huns. Nimrod was known by several names in the Near East and was also symbolized by the constellations Sagitarius and Orion amongst the Turanian/scythian nations. The Persian Legend of the stag is Scythian in origin: Prince Rustvan-shad (Rustam?), the son of the Chinese? emperor (an eastern emperor, more likely the HUNs not the HANs) was hunting while he came across a wondrous stag: his fur was blue (heavenly symbol), and his eyes looked like rubies, his hooves shone as though they were of gold. This stag always lead him on and eluded him, he never could catch him. Finally it lead him to a small lake where it jumped into it's center and disappeared. The prince therefore camped and went to sleep and when he awoke he heard gay laughing and music. Following the sounds he heard, he came to a wondrous marble palace, and there surrounded by a dozen beautiful young girls, sitting on a throne a beautiful goddess of a girl. He asked her who she was, and she replied "Only a tame DOE, and my name is Sehr-istani." (Old Iranian sraw=horn, Hungarian szarv, while Isten=god in old/pre-Iranian and Hungarian.) -- Egyptian Chase of the Ram: Whether we illustrate the story as the chase of the Stag or Ram is irrelevant because the name of the stag is based on the word horned, and can be any horned animal which is the symbol of the rebirth of light. The Egyptian Cushite version of the chase explains the chase of the "Horned" by the national ancestor-god-hero Osiris as follows. As to how the ram became the symbol of Ham, the following tradition survived. - When Osiris was returning home after his triumphant African tour, he and his army were unable to find water and were in a terrible state of dehydration. They were on the verge of death when a ram appeared in front of them. They viewed the appearance of the ram as a heavenly sign and they at once gave chase. To their great astonishment and relief the ram lead them to the shade and cool waters of an oasis. Osiris (Dionisus) explained the event by saying that the ram was Amon (who is symbolized as a ram) and to show his gratitude he raised a temple to his honor on the spot. Amon was elevated to the stars as the constellation of Aires (the ram) so that when the sun is in the house of Aires in spring, nature shall revive it's life. The Egyptian dictionary explains the word Cush to also mean tomb RAM, and this word is in accordance with the Hungarian word for ram KOSH. Nimrod and his people were Cushites and they also ruled Egypt at one time before founding Babylon. -- The Greek Version: The Greeks also inherited many legends from their Scythian neighbors, which included distorted versions of this story. Many Scythians were hired into Greek armies, and some were servants. Certain Scythians became prominent teachers in Greek cities. In the Greek story the twin sons of Zeus and Nemesis are known as Castor and Pollux. (GEMINI) Cas-tor and his brother Pollux steal the daughters of Leukepius. (LEUK=white) Cas-tor is the Cushite Tura, a son of Nimrod after whom northern Mesopotamia (Eturia) and the Aral and Caspian lowlands (Turan) were named. Pollux or Poly-deuces is Polly=Apolo is the sun god whose other Near Eastern name is Makar (MAGOR). Zeus was once a king in the Near East, a Kushite king (NIMROD) which the Greeks deified. Another Scythian legend recorded by the Greeks states that the sons of the Scythian king named SCYTHES were Palos (Polux) and Naes (Castor, Nesus are ancient ancestors of the Cushites). The meaning of SAKA, from which Scyth comes from means Chief, Lord. Another Greek recorded the legend of the MEGARI of Anatolia, and of course translated it into it's Greek equivalent, with slight changes. Here Zeus marries a Scythian Nymph of the area, and from their union is born Megaros, the ancestor of the people of Megari. Again the Scythian connection is emphasized with the results that the Megari, Magyari nation is created.) -- Finnic Version: In the Kalevala, the Finnish national epic, the stag is the favorite animal of the queen of the underworld (Yumala), which leads the hero to his doom. Kaleva is the mythical kingdom where much of the epic takes place. It could be equated with Kalama of the Sumerians, the name of their country. -- Ugrian Version: In the legend of the Ostjak, the hunting pair, with their whole tribe are hunting for a raindeer. The animal baited them on towards the north, where finally it turned into fog. In the age, when the first ice-rain (snow) began to fall. (The coming of the ice age trapped the hunting nation?) In northern Siberia, the heavenly raindeer, symbolized by the big dipper, steals the sun, and that is why there is no sun for half a year in the arctic. When the mythical hunter, who is often symbolized by a bear, kills the female reindeer, it starts the new days. This is an important key to the stories, for the chase after the stag is a hunt for the return of the sun, which during winter is taken away by the stag. The hunters are searching for it's light and heat. Perhaps a southern migration from northern pastures with the coming of winter? The recapturing of it (the sighting of the southern constellation?) then brings back summer. The girls of the legend are the does, the daughters of light (Leukepius in Greek), who return the light and fertility of the sun. For that reason they have names which indicate "light, white, burning.." Dula=Gyula,Gyul..., Sar=gold,light, stag. Bular or Bugur=stag in Turkic. -- Japanese version: The twin brothers chase the stag. They get into an argument, probably about which way the stag disappeared, and one brother goes east and finds Japan, while the other goes west. -- Maya Indian version: The sons of Hun Hun-apu, the god of the hunt, are the heavenly twins [GEMINI],known as Hunapu (HUNOR) who is warlike like his father and Ixbalenque (MAGOR), who is more peaceful. Their adventures, with their 400 warriors includes the kidnapping the women. Their jealous half brothers chased them, but they turned them into monkeys (i.e. make monkeys of them?). [article link]

Update: The Basic Christian Info Feed will be on a short break - Returning with Nimrod [human race - relations - was Nimrod black?] and the Tower of Babel in the "8 Kingdoms of the World" study - An 8 Kingdom summary is postponed for a short while -- Wiki.com: The generic usage [of the word Adam] in Genesis meaning "mankind" reflects the view that Adam [red-man, all the human races are a part of the original creation glory of God, built into Adam, to help reveal the glory and expanse of God - a language confusion would come later at the fall of the Tower of Babel (Genesis 11:9)] was the ancestor of all men. Etymologically it is the masculine form of the word adamah meaning ground or earth and related to the words adom *(red), admoni *(ruddy) and dam *(blood) Gen. ii. 7 explains that the man was called Adam because he was formed from the ground *(adamah).
On a short break from posting for now but plan on continuing to research and work on the 8 Kingdoms project in the meantime so should have a lot of ordered material to post in the weeks to come. [article link]

The Descendants of Shem [Noah's oldest son]; Gen. 10:22-32; 11:10 - That shows that we have descendants of Ham as well as of Shem that form the foundation for Arabic tribes (Syria, Jordan, Iraq, down to Saudi Arabia today)
We now want to merge together the genealogy given in Genesis 10:21-32, the descendants of Shem given there, and the descendants that are specifically delineated in 11:10-26 which ends with the father of Abram (Abraham), Terah. That ends this book. Verses 10-26 is one toledot. From verse 27 we have the toledot of Terah (Abraham's father - Lot's uncle) which goes all the way down to Isaac. ... [Noah's son] Shem dies just ten years before Abraham does, so everybody else was outlived by Shem. Notice with Peleg, and from that point on, life-spans began to drastically shrink. Each generation gets shorter and shorter. Almost all of the antediluvian patriarchs lived over 900 years. A couple of them lived just a little less, but afterward there is this immediate decline. Noah lives to be 900+ [Noah died only two years before Abraham was born], but Shem only lives 600 years, a drastic drop. Something changed in the environment after the flood and people just couldn't live as long. That brings us down to the sons of Joktan in Genesis 10:26-29, "And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah, and Hadoram, and Uzal, and Diklah, and Obal, and Abimael, and Sheba, and Ophir, and Havilah, and Jobab: all these were the sons of Joktan." They all move into the area of modern Saudi Arabia. These are the thirteen original Arabian tribes. Many of these names have cognates of places, wells, oases, etc., in Saudi Arabia. They can indicate the historicity of these names. That shows that we have descendants of Ham as well as of Shem that form the foundation for Arabic tribes. Later on other groups comne out of Abraham, but these are more distant cousins of Abraham who come through Joktan. When we come over to Shem's genealogy (a closed genealogy) it is a straight line of descent all the way down to Nahor in Genesis 11:22-24, "And Serug lived thirty years, and begat Nahor: and Serug lived after he begat Nahor two hundred years, and begat sons and daughters. And Nahor lived nine and twenty years, and begat Terah." Genesis 11:26, "And Terah lived seventy years, and begat Abram, Nahor, and Haran." Notice the parallelism here. Noah had three sons: Shem, Ham and Japheth. There is a parallel showing consistency of the author-one author of Genesis, not three or four. But we see now that when Abram is born Terah is still alive, Nahor is still alive, Serug is still alive, Peleg is still alive, but Eber, Salah, Arphaxad and Shem are also still alive. So there is a tremendous population explosion simply because the generations aren't dying off yet. The first four generations off the ark are still alive and live throughout most of Abraham's life. [article link]

Genesis 11 - Nimrod the mighty Hunter of Sin and the Tower of Babel 'Genesis 11:3 they had brick for stone, and slime [apparently the word slime in Hebrew denotes a tar (petroleum) product and led John D. Rockefeller to take his Standard Oil Co. over to Iraq to drill for oil] had they for morter [to build the tower of babel]' - The confounding of the languages of people and the diversifying and spreading out of all people groups among the earth - The book of Job likely comes into history at this point just prior to Abraham being called by God - Abraham was probably not the oldest son of Terah but one of the younger sons, possibly the youngest son - Noah's son Shem was still alive at this time and lived until Abraham was about 58 years old [possibly even living until after Abraham passed]
Note: It's doubtful that Abraham met Shem personally because Abraham is designated as the Father of the Faith 'Romans 4:11 that he (Abraham) might be the father of all them that believe' in other words Abraham is the first in the lineage to believe in the faith like we are all to believe today. We don't even have the faith of the Apostles, they saw the resurrected Jesus we still basically have the faith of Abraham the faith of hearing/reading the words of God and then obeying them. Before Abraham the world had Noah to tell of the flood and before that Adam to tell of creation. With the witness of Adam and creation and also the later witness of Noah with the Ark and the flood and then much later in the Upper Room after the Resurrection of Jesus Christ with the witness of the Apostles then faith is witnessed and is based in part on the witness and interpretation of the person who witnesses the event or events. -- 'John:20-24-29 But Thomas, one of the twelve (Apostles), called Didymus [twin], was not with them when Jesus came. The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. And after eight days again His disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. Then saith He to Thomas, reach hither thy finger, and behold My hands; and reach hither thy hand, and thrust it into My side: and be not faithless, but believing. And Thomas answered and said unto Him, My Lord and My God. Jesus saith unto him, Thomas, because thou hast seen Me, thou hast believed: blessed are they that have not seen, and yet have believed. 'Romans 10:17 So then faith cometh by hearing, and hearing by the word of God.' -- Faith is to be based completely on the Words and promises of God and not in human works or accomplishments, not in the seeing of the eyes or even by the experiencing with emotions or intellect but only by hearing in our heart the Words of God and believing in our heart in the Words as God has promised them to us. [article link]

Romans 4 - The Apostle Paul continues and now uses examples in the lives of Abraham and King David to illustrate how consistent the word of God is - how reliable the word of God is - and also how long ago it was that the promises of God were given [the original promise of the redeemer was given to Adam and Eve] and are still in use by God today [in the book of Hebrews Moses will be contrasted to Jesus] - 'Romans 4:3 For what saith the scripture? Abraham believed God [that God has the power and authority of life over death], and it was counted unto him for righteousness.' -- 'Romans 4:6-8 Even as [King] David also describeth the blessedness of the man, unto whom God imputeth righteousness without works, Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. Blessed is the man to whom the Lord will not impute sin [because of a faith like Abraham].'
'Romans 4:5 But to him that worketh not, but believeth on Him (Jesus) that justifieth the *ungodly, his faith is counted for righteousness.' Romans 4:17- As it is written, I (God) have made thee (Abraham) a father of many nations, before Him whom he believed, even God, *who quickeneth [makes alive] the dead, and calleth those things which be not as though they were. Who against hope [against all odds] believed in hope, that he might become the father of many nations; according to that which was spoken, So shall thy seed be. And being not weak in faith [the life giving power of God], he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: He staggered not at the promise of God [to be the father of many] through unbelief; but was strong in faith, giving glory to God; And being fully persuaded that, what He had promised, He was able also to perform. And therefore it [faith - that God 'quickeneth the dead'] was imputed to him for righteousness. Now it was not written for his sake alone, that it [justification - righteousness] was imputed to him; But for us also, to whom it [faith] shall be imputed, *if we believe on Him that raised up [eternal life] Jesus our Lord from the dead; Who was delivered [to the cross] for our offences, and was raised again [resurrection] for our justification. - The faith of Abraham, the faith of King David and the faith of the Christian is that God is the giver of life and as the giver of life God has the power and authority of life over death. In Abraham God demonstrated His ability to give life in the two bodies that were completely beyond the capability of childbirth and yet Isaac was born when Abraham was 100 years old and Sarah was 75 years old. -- King David had grievously sinned with Bathsheba and then later had her husband Uriah killed in a battle. When the prophet Nathan came to King David [2 Samuel 12] and told of a sin in the land King David said that person who sinned shall be put to death. It turned out that King David was that person who was to be put to death however "2 Samuel 12:13 And [King] David said unto Nathan, I have sinned against the LORD and Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die" because King David had a righteousness imputed by God not of works but by faith, the same faith that his forefather Abraham had in the faith that God will make right our wrongs and that God will give life even when death is required. [article link]

Galatians 3 - The Apostle Paul explains that works have never been a part of a relationship with God - There has always only been one program with God and it is a program based on faith and trust in God and not in the works of man - Even Abraham's great relationship with God was based on faith and trust as Abraham had faith in God before he exhibited his works to God -- 'Galatians 3:2-3 This only would I learn of you, Received ye the [Holy] Spirit by the works of the law {no}, or by the hearing [free gift] of faith {yes}? Are ye so foolish? having begun in the [Holy] Spirit, are ye now made perfect [complete] by the [human] flesh? {no}'
'Galatians 3:6-7 Even as Abraham believed God, and it [his circumcision] was accounted to him for righteousness. Know ye therefore that they which are of [Christian] faith, the *same are the children of Abraham.' - Note: Traditionally after Abraham the children (descendants of Abraham) are circumcised as an infant on the eight day after their birth. The infant circumcision is not a seal of the faith of the child but it is a seal of the faith of the parent [it is a generational faith]. Abraham was not circumcised as an infant Abraham was circumcised as an adult, he made his own decision and therefore Abraham's circumcision is the faith of an adult and his adult decision for faith is why our Christian faith is compared to Abraham but not necessarily to circumcision. Circumcision after Abraham is more like a child dedication for us as it is more of an exhibit of the faith of the parent than of the child. Abraham circumcised himself as an adult but then he also circumcised his infant son Isaac with his adult faith then later Isaac circumcised his infant son Jacob with his adult faith and on and on until the present time. -- 'Galatians 3:12-14 And the law [self ability] is not of faith: but, The man that doeth them shall live in them [self ability]. Christ hath redeemed us from the [self ability] curse of the law, being made a curse for us: for it is written [Deuteronomy 21:23], Cursed is every one that hangeth on a tree: That the [Spiritual] blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the [Holy] Spirit through faith.' - The Apostle Paul is again declaring the finality of the death of Jesus on the cross and then with the finality of death on the cross then the giving of the Holy Spirit and a new life. Yes, Jesus in the eyes of man was made a curse [for our benefit] but keep in mind that Jesus died on the cross and with Jesus all sin and every curse also died [though Jesus resurrected the sins and curses of mankind remained dead and nailed to the cross]. The cross of Jesus Christ removed both the curse of our own human restrictions and constraints and also any curse or restraints from the Satanic, Demonic realm that might be placed on us in attempting to hinder and restrict us. 'Colossians 2:14-15 Blotting out the handwriting of ordinances that was against us, which was contrary [against] to us, and took it out of the way, nailing it to His (Jesus) cross; And having spoiled principalities [fallen satanic angels] and powers [demonic powers], He (Jesus) made a shew [show] of them openly, triumphing [Victory] over them in it.' [article link]

King Hammurabi (Saudi Arabia) - Introduction: Who is Melchizedek? #7: Coming Soon the Basic Christian Article: Who is Melchizedek? - Genesis 14:1 And it came to pass in the days of Amraphel king of Shinar (Babylon) ... Is "Amraphel king of Shinar" actually Hammurabi a *Babylonian (Saudi Arabia) king who set down some of the first written codes of law - Hammurabi "Ham the Great" a descendant of Ham the 2nd son of Noah - Hammurabi was a king of the Babylonian empire 1795-1750 B.C. [after Nimrod and the Tower of Babel in the Babylonian (Shinar) region of Turkey - the actual Tower of Babel was probably in the region of Turkey - Nimrod (Tower of Babel in Turkey) {Nimrod was a grandsom of Noah's (2nd) son Ham via Cush}, Hammurabi {Hammurabi "Ham the Great" also a descendant of Ham} (Saudi Arabia - the people of modern Saudi Arabia) and the Kingdom of Babylon (Iraq) are probably three separate and distinct Kingdoms - Abraham (Israel) is a descendant of Noah's oldest son Shem - Abraham (1812 BC - 1637 BC) was also born in the region of (Shinar) in the city of Ur of the Chaldees] -- [Hammurabi *born about 1795 BC then at three years old in 1792 he inhareted the throne from his father - Wiki.com] - With his death in 1750 BC Hammurabi died at the young age of 45 years old {Abraham was about 62 years old when Hammurabi died} - The cause of death does not seem to be known in modern times but did Hammurabi die in the battle along with Chedorlaomer when Abraham rescued Lot at Hobah? -- Genesis 14:17 And the [new] king of Sodom went out to meet him (Abraham) after his return from the slaughter of Chedorlaomer, and of the kings [including Hammurabi?] that were with him, at the valley of Shaveh, which is the king's dale - One of the major differences, however, between Melchizedek's law {supposedly from Abraham to Moses however Melchizedek's law (the Holy Spirit) is evident from Adam, Eve, Able, Enoch, Noah, Job and everyone even Cain, Lamech and Nimrod knew about God's instructions, up until the days of Abraham most people were aware of God's laws regarding the sacrifices and of the clean and unclean ordinances then way after Adam, Hammurabi later wrote down a partial corruption of God's previously given verbal laws and instructions. God's laws and instructions were finally written in stone [10 commandments] by the finger of God and then in ink [first five books of the Bible] by Moses soon after the Jews became free from their captivity in Egypt} and the Code of Hammurabi is that Hammurabi based his on human wisdom and perhaps a demon's influence: note his reference to Marduk [i.e. Moloch, Beliel, Beelzebub, variant names of Satan] in the introduction of his code of law while Melchizedek [Abraham-Moses, but actually Adam-Moses] based his law on love and the worship and honor of God
Genesis 14:14-15 And when Abram heard that his brother [nephew, in the Bible a younger person of a believer is a brother and an older person of a believer is a father] was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan. And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus. -- Genesis 15:1 After these things the word of the LORD came unto Abram in a vision, saying, Fear not [Abraham seems to have been very stressed after his victory], Abram: I am thy shield [God would not let the kings and armies of the North come and retaliate against Abraham], and thy exceeding great reward [Abraham did not take any reward for saving Lot and the people] -- Genesis 14:17 And the [new] king of Sodom went out to meet him (Abraham) after his return from the slaughter of Chedorlaomer, and of the kings [including ] that were with him, at the valley of Shaveh, which is the king's dale. ... Hammurabi - Babylonian king who set down first written code of laws: Although opinions vary on exactly when Hammurabi lived and the important dates of his reign, most scholars believe Hammurabi began his rule of Babylon in 1792 B.C. and died in 1750 B.C. Hammurabi was the sixth king over the city of Babylon, but once he defeated Sumer, Akkad, and other city-states to the south of Babylon around 1760 B.C., he claimed the title of the first king of the Babylonian empire. Eventually, his empire covered most parts of Mesopotamia. His main claim to fame, the Code of Hammurabi, was written in about 1786 B.C. Besides this, Hammurabi also did other things to improve his empire, namely, he improved the irrigation process. He also strongly encouraged astronomy, mathematics, and literature. Sadly, once Hammurabi died, the Babylonian empire that he worked so hard to build and improve collapsed due to military pressure from the Hittites under the rule of Mursilis I. Eventually, the Kassites, under the command of Agumkakrine, came to rule Babylon and some of the former, gargantuan empire for 400 years. Interestingly enough, they obeyed and respected the Code of Hammurabi. Much later, God used the Babylonians to correct and discipline the people of Judah when they were taken captive into Babylon in 586 B.C. ... One of the major differences, however, between Melchizedek's law {supposedly from Abraham to Moses however Melchizedek's law (the Holy Spirit) is evident from Adam, Eve, Able, Enoch, Noah, Job and everyone even Cain, Lamech and Nimrod knew about God's instructions, up until the days of Abraham most people were aware of God's laws regarding the sacrifices and of the clean and unclean ordinances then way after Adam, Hammurabi later wrote down a partial corruption of God's previously given verbal laws and instructions. God's laws and instructions were finally written in stone [10 commandments] by the finger of God and then in ink [first five books of the Bible] by Moses soon after the Jews became free from their captivity in Egypt} and the Code of Hammurabi is that Hammurabi based his on human wisdom and perhaps a demon's influence: note his reference to Marduk [i.e. Moloch, Beliel, Beelzebub, variant names of Satan] in the introduction of his code of law while Melchizedek [Abraham-Moses, but actually Adam-Moses] based his law on love and the worship and honor of God. Although each of these is only a speculation, they do help set the stage for Hammurabi's life and reign and draw some conclusions worth digging deeper for more positive answers to further prove the historical accuracy and truth in the Bible. [article link]

King Hammurabi (Saudi Arabia) - Introduction: Who is Melchizedek? #8: Coming Soon the Basic Christian Article: Who is Melchizedek? - Abraham: by tradition Abraham was born in 1812 BC and died about 1637 BC, we know from the Bible that Abraham lived 175 years - In 1750 at the death of Hammurabi [possibly king Amraphel] occurring when Abraham rescued Lot, Abraham would have been about 62 years old, Abraham was 100 years old when Isaac was born -- Note: Abraham lived in a tent in the area of Hebron about 19 miles south of the Jerusalem area and about 99 miles south of Sodom and the Salt Sea (Dead Sea) area that was under tribute to the Northern kings (Babylon is about 900 miles via camel trail north of Sodom). This means that Abraham did not fall under the jurisdiction of the Northern Kings neither Hammurabi, Chedorlaomer or any of the kings. Had Abraham fallen under their jurisdiction and paid taxes and tributes to them they would have been one of the 7 Kings of the Globe. Since Abraham (Jews) did not fall under their rule they were great kings but not Global Kings. -- Revelation 17:10-11 And there are seven kings [Global Kings, known world]: five are fallen, and one (Rome) is, and the other [7th - Antichrist] is not yet come; and when he (Antichrist) cometh, he must continue a short space [3 1/2 years] -- Matthew 4:8-10 Again, the devil taketh Him (Jesus) up into an exceeding high mountain, and sheweth Him all the [7] kingdoms of the world [5 are past, 6th one is (Rome), 7th is Antichrist], and the glory of them; And saith unto Him, All these things will I give thee, if thou wilt fall down and worship me. Then saith Jesus unto him, Get thee hence, Satan [liar, because it was a false promise, only the 7th kingdom of this world is left and that is Satan's Antichrist kingdom, Satan isn't giving that up to anybody not even God]: for it is written, Thou shalt worship the Lord thy God, and Him only shalt thou serve. -- Revelation 12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth (humans) and of the sea (demons)! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.
2 Kings 23:33 And [Egyptian] Pharaoh-nechoh (Necho) [King of Egypt part of the 2nd world Kingdom] put him [Jewish King Jehoahaz] in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold. -- 2 Kings 24:1 In his days Nebuchadnezzar king of Babylon [King of Babylon, 3rd world kingdom] came up, and Jehoiakim became his servant three years: then he turned and rebelled against him. -- Ezra 3:11-13 This is the copy of the [slander] letter that they sent unto him, even unto Artaxerxes the king [king of Persia-Iran, 4th world kingdom]; Thy servants the men on this side the river, and at such a time. Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, [re]building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings. -- [Greece during the Jewish Maccabee revolt is the 5th world kingdom] -- Luke 2:1-5 And it came to pass in those days, that there went out a decree from Caesar Augustus [Roman 6th world kingdom, "and one (currently) is"], that all the world should be taxed. And this taxing was first made when Cyrenius was governor of Syria. And all went to be taxed, every one into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with (Jesus) child. -- [The 7th and final world kingdom is the Antichrist] -- Revelation 17:10-11 And there are seven [Global (middle-east, Jerusalem) rulers: King Nimrod - builder of the tower of Babel, Egypt, Babylon (Iraq), Persia (Iran), Greece, Rome (Italy), Antichrist] kings: five are fallen, and one (Rome) is, and the other [7th world King - Antichrist] is not yet come; and when he (Antichrist) cometh, he must continue a short space [3 1/2 years]. And the beast [Antichrist] that was [7th ruler], and is not [because Antichrist is assassinated], even he (Antichrist) is the eighth [false resurrection], and is of the seven [the 7th ruler is killed or seems to be in an assassination, and resurrects himself [false eternal life] (demonic possession) to also become the 8th ruler], and goeth into perdition [everlasting damnation-hell]. -- Matthew 4:8-10 Again, the devil taketh Him (Jesus) up into an exceeding high mountain, and sheweth Him all the [7] kingdoms of the world [5 are past, 6th one is (Rome), 7th is Antichrist], and the glory of them; And saith unto Him, All these things will I give thee, if thou wilt fall down and worship me. Then saith Jesus unto him, Get thee hence, Satan [liar, because it was a false promise, only the 7th kingdom of this world is left and that is Satan's Antichrist kingdom, Satan isn't giving that up to anybody not even God]: for it is written, Thou shalt worship the Lord thy God, and Him only shalt thou serve. -- Revelation 12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth (humans) and of the sea (demons)! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time. [article link]

The Hope Diamond: The history of the stone which was eventually named the Hope diamond began when the French merchant traveller, Jean Baptiste Tavernier, purchased a 112 3/16-carat diamond. This diamond, which was most likely from the Kollur mine in Golconda, India - Tavernier sold the diamond to King Louis XIV of France in 1668 with 14 other large diamonds and several smaller ones. In 1673 the stone was recut by Sieur Pitau, the court jeweler, resulting in a 67 1/8-carat stone - In 1791, after an attempt by Louis XVI and Marie Antoinette to flee France, the jewels of the French Royal Treasury were turned over to the government - During a week-long looting of the crown jewels in September of 1792, the French Blue diamond [Hope Diamond] was stolen - In 1812 a deep blue diamond described by John Francillion as weighing 177 grains (4 grains = 1 carat) was documented as being in the possession of London diamond merchant, Daniel Eliason
The first reference to the diamond's next owner is found in the 1839 entry of the gem collection catalog of the well-known Henry Philip Hope, the man from whom the diamond takes its name. Unfortunately, the catalog does not reveal where or from whom Hope acquired the diamond or how much he paid for it. Following the death of Henry Philip Hope in 1839, and after much litigation, the diamond passed to his nephew Henry Thomas Hope and ultimately to the nephew's grandson Lord Francis Hope. In 1901 Lord Francis Hope obtained permission from the Court of Chancery and his sisters to sell the stone to help pay off his debts. It was sold to a London dealer who quickly sold it to Joseph Frankels and Sons of New York City, who retained the stone in New York until they, in turn, needed cash. The diamond was next sold to Selim Habib who put it up for auction in Paris in 1909. It did not sell at the auction but was sold soon after to C.H. Rosenau and then resold to Pierre Cartier that same year. In 1910 the Hope diamond was shown to Mrs. Evalyn Walsh McLean, of Washington D.C., at Cartier's in Paris, but she did not like the setting. Cartier had the diamond reset and took it to the U.S. where he left it with Mrs. McLean for a weekend. This strategy was successful. The sale was made in 1911 with the diamond mounted as a headpiece on a three-tiered circlet of large white diamonds. Sometime later it became the pendant on a diamond necklace as we know it today. Mrs. McLean's flamboyant ownership of the stone lasted until her death in 1947. Harry Winston Inc. of New York City purchased Mrs. McLean's entire jewelry collection, including the Hope diamond, from her estate in 1949. This collection also included the 94.8-carat Star of the East diamond, the 15-carat Star of the South diamond, a 9-carat green diamond, and a 31-carat diamond which is now called the McLean diamond. For the next 10 years the Hope diamond was shown at many exhibits and charitable events world wide by Harry Winston Inc., including as the central attraction of their Court of Jewels exhibition. On November 10, 1958, they donated the Hope diamond to the Smithsonian Institution, and almost immediately the great blue stone became its premier attraction. [article link]

The Hope Diamond [Displayed] in Smithsonian Museum - Diamond is the strongest mineral found on earth - Diamond is also the most precious and the most priceless jewel - In Europe, during the middle age, diamonds were assumed to be the reflectors of Jesus Christ
In Myanmar, there were a fact about the blue diamond which caused an exotic case to the world. The case started from the diamond embedded on the forehead of a Buddha Image in Ananda Temple, Bagan. The diamond was stolen from the image and many people who had the diamond were cursed and ended their lives with unexpected deaths. The background history of the blue diamond still remains a mystery. [article link]

Hope Diamond's Red Glow Explained - The storied Hope Diamond glows red when exposed to ultraviolet light - This once mysterious phenomenon unlocks the unique identity of individual diamonds - The stone flitted between European royal houses and through the upper-crust of America's Gilded Age - In 1958, famed jeweler Harry Winston donated the Hope Diamond to the Smithsonian Institution by mailing it in a brown paper bag
Headline Links: 'Hope Diamond's Red Glow Explained' The Hope Diamond, arguably the world's most famous blue diamond, was found to emit a soft red glow for several seconds when placed under ultraviolet light. Scientists have discovered why and found that this phosphorescence is common among colored diamonds. The centerpiece of the Smithsonian Institution's United States Gem Collection, the 45.52-carat diamond was the subject of research by a team of geologists. Using spectrometers, the scientists discovered that the Hope Diamond shared similar wavelength patterns with other naturally blue diamonds. When exposed to UV light, all blue diamonds glow either red or blue-green. Source: Discovery Channel. [article link]

Wikipedia: Hope Diamond - Housed in the Smithsonian Natural History Museum in Washington, D.C. - It is currently unset [the stone has been removed from the necklace] for the first time since it has been on display {The Hope Diamond is propbaly 'unset' for the purpose of being used in occult rituals.}
The Hope Diamond (previously "Le bleu de France") is a large, 45.52 carats (9.10 g), deep-blue diamond, housed in the Smithsonian Natural History Museum in Washington, D.C. The Hope Diamond is blue to the naked eye because of trace amounts of boron within its crystal structure, but it exhibits red phosphorescence after exposure to ultraviolet light. It is classified as a Type IIb diamond, and is famous for supposedly being cursed. It is currently unset for the first time since it has been on display. ... Legend: According to specious later accounts, the original form of the Hope Diamond was stolen from an eye of a sculpted statue of the goddess Sita, the wife of Rama, the seventh avatar of Vishnu. However, much like the "curse of Tutankhamun", this general type of "legend" was the invention of Western authors during the Victorian era, and the specific legends about the Hope Diamond's "cursed origin" were invented in the early 20th century to add mystique to the stone and increase its sales appeal; see The "Curse" section below. ... A new mounting: The stone is to be temporarily reset in a newly designed necklace, created by the Harry Winston firm. Three designs for the new setting, all white diamonds and white metal, were created and the public was allowed to vote on them via the internet. The winning necklace will debut sometime in 2010. The Hope has been displayed as a loose gem since late summer of 2009.The Hope Diamond (previously "Le bleu de France") is a large, 45.52 carats (9.10 g), deep-blue diamond, housed in the Smithsonian Natural History Museum in Washington, D.C. The Hope Diamond is blue to the naked eye because of trace amounts of boron within its crystal structure, but it exhibits red phosphorescence after exposure to ultraviolet light. It is classified as a Type IIb diamond, and is famous for supposedly being cursed. It is currently unset for the first time since it has been on display. ... Legend: According to specious later accounts, the original form of the Hope Diamond was stolen from an eye of a sculpted statue of the goddess Sita, the wife of Rama, the seventh avatar of Vishnu. However, much like the "curse of Tutankhamun", this general type of "legend" was the invention of Western authors during the Victorian era, and the specific legends about the Hope Diamond's "cursed origin" were invented in the early 20th century to add mystique to the stone and increase its sales appeal; see The "Curse" section below. ... A new mounting: The stone is to be temporarily reset in a newly designed necklace, created by the Harry Winston firm. Three designs for the new setting, all white diamonds and white metal, were created and the public was allowed to vote on them via the internet. The winning necklace will debut sometime in 2010. The Hope has been displayed as a loose gem since late summer of 2009. [article link]

Smithsonian Puts Mysterious Crystal Skull on Display - Nonetheless, the giant crystal skull that mysteriously arrived at the Smithsonian 16 years ago is out of its locked cabinet in Walsh's office and will be on public view until Sept. 1 - Studying this skull led Walsh to extend her investigation into crystal skulls in other museums and to conclude that all are fakes, made in the 19th and 20th centuries - seems to have been made between 1950 and 1960 - Indeed, no crystal skulls have ever been found at an archaeological site
WASHINGTON - Some mysteries are such fun you almost don't want to know the truth. That may help explain why people are fascinated with crystal skulls. Happy to share the spotlight with the latest Indiana Jones movie, the Smithsonian's Museum of Natural History is putting its crystal skull on display starting Thursday. "People like to believe in something greater than themselves," Smithsonian anthropologist Jane MacLaren Walsh said, and crystal skulls are mysterious and beautiful. The skulls "are a fascinating example of artifacts that have made their way into museums with no scientific evidence to prove their rumored pre-Columbian origins," she added. ... Crystals carved into the shape of a human skull fed the 19th century's need for drama and mystery and its fascination with death. They were supposed to be the creation of ancient Mesoamericans - Aztecs, Mixtecs, Toltecs, perhaps Maya. ... The skulls were claimed to represent the art and religion of these peoples. Some even said the skulls had special, even supernatural, powers. Scientists say it ain't so. ... Of the many crystal skulls in museums and private collections around the world, the Smithsonian's is one of the largest, at 10 inches high and weighing 30 pounds. It was mailed to the museum anonymously, accompanied by a note claiming it was of Aztec origin. It's isn't, Walsh said. The skulls were carved from blocks of quartz - sometimes called rock crystal - and show the marks of modern carving tools. That means they were not made before the 19th century. The Smithsonian one, she said, seems to have been made between 1950 and 1960. Indeed, no crystal skulls have ever been found at an archaeological site. [article link]

[Hoax Alert] War message found inside Abraham Lincoln's watch - A long-hidden message has been discovered inside Abraham Lincoln's pocket watch, the Smithsonian's Museum of American History announced Tuesday - The actual (2009) message that the museum found [displayed] differs from the watchmaker's (1906 interview with The New York Times) recollection
A long-hidden message has been discovered inside Abraham Lincoln's pocket watch, the Smithsonian's Museum of American History announced Tuesday. Watchmaker Jonathan Dillon was repairing Lincoln's watch in April 1861 when he heard about the attack on Fort Sumter, South Carolina, and wrote a short message on the metal inside the watch, the Smithsonian said. ... In a 1906 interview with The New York Times, Dillon reported that as soon as he heard the news about the first shots of the Civil War, he unscrewed the dial of the watch and wrote on the metal, "The first gun is fired. Slavery is dead. Thank God we have a President who at least will try." The actual message that the museum found differs from the watchmaker's recollection. It says, "Jonathan Dillon, April 13-1861, Fort Sumpter [sic] was attacked by the rebels on the above date J Dillon, April 13-1861, Washington, thank God we have a government, Jonth Dillon." According to the Smithsonian, it was not unusual for professional watchmakers to record their work inside a watch. [article link]

2 The Kingdom of Egypt

Wikipedia.org: Pharaoh Akhenaten (possibly Joseph's dream Pharaoh - Genesis 41:1) - a Pharaoh of the Eighteenth dynasty of Egypt [2nd Global Kingdom - Egypt] who ruled for 17 years and died perhaps in 1336 BC or 1334 BC - Wife: Queen, Nefertiti, son from late in life King Tutankhamun - Interest in Akhenaten increased with the discovery in the Valley of the Kings, at Luxor, of the tomb of King Tutankhamun, who has been proved to be Akhenaten's son according to DNA testing in 2010 - He is especially noted for abandoning traditional Egyptian polytheism and introducing worship centered on the Aten, which is sometimes described as monotheistic - Akhenaten tried to bring about a departure from traditional religion, yet in the end it would not be accepted - **After his death, traditional (Egypt) religious practice was gradually restored [by his son Tutankhamun], and when some dozen years later rulers without clear rights of succession from the Eighteenth Dynasty founded **a new dynasty, they discredited Akhenaten and his immediate successors [including Joseph - Exodus 1:8], referring to Akhenaten himself as "the enemy" in archival records
Akhenaten meaning "living spirit of Aten" [Aten - the disk of the sun in ancient Egyptian mythology] known before the fifth year of his reign as Amenhotep IV (sometimes given its Greek form, Amenophis IV, and meaning Amun is Satisfied), was a Pharaoh of the Eighteenth dynasty of Egypt who ruled for 17 years and died perhaps in 1336 BC or 1334 BC - He is especially noted for abandoning traditional Egyptian polytheism and introducing worship centered on the Aten, which is sometimes described as monotheistic or henotheistic. An early inscription likens him to the sun as compared to stars, and later official language avoids calling the Aten a god, giving the solar deity a status above mere gods. Akhenaten tried to bring about a departure from traditional religion, yet in the end it would not be accepted. After his death, traditional religious practice was gradually restored, and when some dozen years later rulers without clear rights of succession from the Eighteenth Dynasty founded a new dynasty, they discredited Akhenaten and his immediate successors, referring to Akhenaten himself as "the enemy" in archival records. -- He was all but lost from history until the discovery, in the 19th century, of Amarna, the site of Akhetaten, the city he built for the Aten. Early excavations at Amarna by Flinders Petrie sparked interest in the enigmatic pharaoh, whose tomb was unearthed in 1907 in a dig led by Edward R. Ayrton. Interest in Akhenaten increased with the discovery in the Valley of the Kings, at Luxor, of the tomb of King Tutankhamun, who has been proved to be Akhenaten's son according to DNA testing in 2010. A mummy found in KV55 in 1907 has now been identified as almost certainly that of Akhenaten. This elder man and Tutankhamun are related without question. -- Akhenaten remains an interesting figure, as does his queen, Nefertiti. Their modern interest comes partly from his connection with Tutankhamun, partly from the unique style and high quality of the pictorial arts he patronized, and partly from ongoing interest in the religion he attempted to establish. ... Amenhotep IV (Pharaoh Akhenaten) was crowned in Thebes and there he started a building program. ... Akhenaten's fifth year also marked the beginning of construction on his **new capital [Akhenaten moved the throne of Egypt from Thebes to Amarna], Akhetaten or 'Horizon of Aten', at the site known today as Amarna. ... Akhenaten was married to Nefertiti at the very beginning of his reign, and six daughters [having daughters Joseph was made 2nd in charge in Egypt (Genesis 41:40) - until Tutankhaten was born (Genesis 50:4 - Joseph spake unto the house of Pharaoh {possibly Tutankhaten})] were identified from inscriptions. Recent DNA analysis has revealed he (Pharaoh Akhenaten) also fathered [King Tut] Tutankhaten (later Tutankhamen) with his biological sister, whose mummy remains unidentified. [article link]

Wikipedia.org: Nefertiti - Nefertiti (1370 BC - 1330 BC) was the Great Royal Wife (chief consort) of the Egyptian Pharaoh Akhenaten - Nefertiti and her husband were known for a religious revolution, in which they started to worship one god only - This was Aten, or the sun disc - Nefertiti's place as an icon in popular culture is secure as she has become somewhat of a celebrity - After Cleopatra [5th Kingdom - Greece (located in Alexandria, Egypt)] she is the second most famous "Queen" of Ancient Egypt in the Western imagination and influenced through photographs that changed standards of feminine beauty of the 20th century, and is often referred to as "the most beautiful woman in the world"
She was made famous by her bust, now in Berlin's Neues Museum, shown to the right. The bust is one of the most copied works of ancient Egypt. It was attributed to the sculptor Thutmose, and it was found in his workshop. The bust is notable for exemplifying the understanding Ancient Egyptians had regarding realistic facial proportions. Some scholars believe that Nefertiti ruled briefly after her husband's death and before the accession of Tutankhamun as Neferneferuaten, although this identification is a matter of ongoing debate. ... During the early years in Thebes Akhenaten (still known as Amenhotep IV) had several temples erected at Karnak. One of the structures, the Mansion of the Benben (hwt-ben-ben), was dedicated to Nefertiti. She is depicted with her daughter Meritaten and in some scenes the princess Meketaten participates in the scenes as well. In scenes found on the talatat Nefertiti appears almost twice as often as her husband. She is shown appearing behind her husband the Pharaoh in offering scenes in the role of the queen supporting her husband, but she is also depicted in scenes that would have normally been the prerogative of the king. She is shown smiting the enemy, and captive enemies decorate her throne. In the fourth year of his reign Amenhotep IV decided to move the capital to Akhetaten (modern Amarna). In his fifth year, Amenhotep IV officially changed his name to Akhenaten, and Nefertiti was henceforth known as Neferneferuaten-Nefertiti. The name change was a sign of the ever-increasing importance of the cult of the Aten. It [temporarily] changed Egypt's religion from a polytheistic religion to a religion which may have been better described as a monolatry (the depiction of a single god as an object for worship) or henotheism (one god, who is not the only god). [article link]

King Tut - Tutankhamun: The Ancient Egyptians believed that as long as a pharaoh's name was remembered, the king would live on through eternity - King Tut was a minor King - He died when he was only nineteen years old {probably from an accident, i.e. a fall or accidently by hitting his head, there is thought to be a slight but fatal injury to the head (skull) of Tutankhamun.} - But the discovery of the tomb of Tutankhamun and its fabulous wealth has made King Tut one of the most famous Pharaohs
Tomb of King Tut: The location of the tomb of King Tut in the Valley of the Kings, the discovery of the tomb, excavation of the tomb of King Tut and its description. The artefacts, the hieroglyphics, the mummy of King Tut - Tutankhamun and the fabulous golden sarcophagus and treasure. -- Curse of King Tut: The myths and legends surrounding the tombs of the Pharaohs and King Tut are legendary and the idea of the Curse of the Pharaohs is fascinating. The section details the curses that surround the Pharaohs of Ancient Egypt, the tombs of the Pharaohs and the rumours of the use of poison in their building, the Egyptian Gods and the people who were reputed to be victims of the Curse of King Tut - Tutankhamun. -- King Tut Exhibits and Treasures: The King Tut Exhibit or Exhibition provides a roving display of the fabulous treasures which were found in his tomb. The shining gold sarcophagus and the golden death mask of Tutankhamun capture the imagination and indicates the enormous wealth of the Ancient Egyptians. The Tutankhamun London exhibition rooms includes an introductory film and information based on The Tomb, Ancient Egypt before Tutankhamun, Death, Burial and the Afterlife, Egyptian Religious Revolution, Egyptian Traditional Beliefs, Tutankhamun King of Egypt and Daily Life Facts in Tutankhamuns World. [article link]

Wikipedia.org: Tutankhamun [King Tut] - Tutankhamun approx. (1341 BC - 1323 BC) was an Egyptian pharaoh of the 18th dynasty (ruled ca. 1333 BC - 1323 BC in the conventional chronology), during the period of Egyptian history known as the New Kingdom - His original name, Tutankhaten, means "Living Image of Aten", while Tutankhamun means "Living Image of Amun" - He is possibly also the Nibhurrereya of the Amarna letters, and likely the 18th dynasty king Rathotis who, according to Manetho, an ancient historian, had reigned for nine years - **a figure which conforms with Flavius Josephus's version of Manetho's Epitome -- The 1922 discovery by Howard Carter and George Herbert (5th Earl of Carnarvon) of Tutankhamun's nearly intact tomb received worldwide press coverage - It sparked a renewed public interest in ancient Egypt, for which Tutankhamun's burial mask remains the popular symbol - Exhibits of artifacts from his tomb have toured the world {Tutankhamun was at odds with his father's (Pharaoh Akhenaten) religious [one god] leanings and returned Egypt back to the traditional (Egyptian - many gods) religious practice.}
Cause of death: There are no surviving records of Tutankhamun's final days. What caused Tutankhamun's death has been the subject of considerable debate. Major studies have been conducted in an effort to establish the cause of death. Although there is some speculation that Tutankhamun was assassinated, the consensus is that his death was accidental. A CT scan taken in 2005 shows that he had badly broken his leg shortly before his death, and that the leg had become infected. DNA analysis conducted in 2010 showed the presence of malaria in his system. It is believed that these two conditions (malaria and leiomyomata) combined, led to his death. -- Discovery of tomb: Tomb of Tutankhamun in the Valley of the Kings - Tutankhamun seems to have faded from public consciousness in Ancient Egypt within a short time after his death, and remained virtually unknown until the 1920s. His tomb was robbed at least twice in antiquity, but based on the items taken (including perishable oils and perfumes) and the evidence of restoration of the tomb after the intrusions, it seems clear that these robberies took place within several months at most of the initial burial. Eventually the location of the tomb was lost because it had come to be buried by stone chips from subsequent tombs, either dumped there or washed there by floods. In the years that followed, some huts for workers were built over the tomb entrance, clearly not knowing what lay beneath. When at the end of the Twentieth Dynasty the Valley of the Kings burials were systematically dismantled, the burial of Tutankhamun was overlooked, presumably because knowledge of it had been lost and his name may have been forgotten. -- Curse of the Pharaohs: For many years, rumors of a "Curse of the Pharaohs" (probably fueled by newspapers seeking sales at the time of the discovery[citation needed]) persisted, emphasizing the early death of some of those who had first entered the tomb. However, a recent study of journals and death records indicates no statistical difference between the age of death of those who entered the tomb and those on the expedition who did not. -- Aftermath of death: Although it is unknown how he met his death, the Amarna letters indicate that Tutankhamun's wife, recently widowed, wrote to the Hittite king Suppiluliuma I, asking if she could marry one of his sons, saying that she was very afraid, but would not take one of her own people as husband. However, the son was killed before reaching his new wife. Shortly afterward Ay married Tutankhamun's widow and became Pharaoh as a war between the two countries was fought, and Egypt was left defeated. -- Significance: Tutankhamun was nine years old when he became pharaoh and reigned for approximately ten years. In historical terms, Tutankhamun's significance stems from his rejection of the radical religious innovations introduced by his predecessor and father, Akhenaten. Secondly, his tomb in the Valley of the Kings was discovered by Carter almost completely intact - the most complete ancient Egyptian royal tomb ever found. As Tutankhamun began his reign at such an early age, his vizier and eventual successor Ay was probably making most of the important political decisions during Tutankhamun's reign. Tutankhamun was one of the few kings worshiped as a god and honored with a cult-like following during his lifetime. A stela discovered at Karnak and dedicated to Amun-Re and Tutankhamun indicates that the king could be appealed to in his deified state for forgiveness and to free the petitioner from an ailment caused by wrongdoing. Temples of his cult were built as far away as in Kawa and Faras in Nubia. The title of the sister of the Viceroy of Kush included a reference to the deified king, indicative of the universality of his cult. [article link]

{Basic Christian: blog Bible Study} Exodus - Who Was The Pharaoh Of The Exodus? [Early Timeline] - Assuming the pharaohs mentioned in Exodus 1:8, 22 and 2:23 are all the same person, he would have had to reign for over forty years - Amenhotep's predecessor, Thutmose III, is the only pharaoh within the time specified in I Kings 6:1 who reigned long enough (54 years) to have been on the throne at the time of Moses' flight and to die shortly before his return to Egypt - This would make Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus {**Updated Later Timeline: [Possibly Joseph's dream Pharaoh - Genesis 41:1] Pharaoh Akhenaten (Eighteenth dynasty of Egypt) Reign 1351-1334 B.C. - [Possibly the other Pharaoh in Joseph's time - Genesis 50:4] Tutankhamun [King Tut] son of Akhenaten (last Pharaoh of the Eighteenth dynasty) Reign 1333-1323 B.C. -- [Possibly the Pharaoh of Moses' time - Exodus 1:8] Ramesses II (Nineteenth Dynasty) Reign 1279-1213 B.C.}
The Bible nowhere mentions the name of the pharaoh of the Exodus, but Bible students have always been curious as to who he was. No doubt, some Christians will be wary of trying to discover something the Bible has not clearly revealed; but in studying this question one can come away with his faith increased in the Bible as the unerring word of God. Although the Bible does not specifically name the pharaoh of the Exodus, enough data is supplied for us to be relatively sure who he was. Admittedly, there are two schools of thought concerning the date of the Exodus (i.e., the early date and late date theories). Proponents of the late date theory (1290 B.C.) are clearly in the majority, but they reject clear Biblical statements with reference to the date of the Exodus. Therefore their arguments in favor of a particular pharaoh will not be considered in this article. In I Kings 6:1 the Scriptures say: "And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Zif, which is the second month that he began to build the house of the Lord." One can readily see that the times for both the Exodus and the beginning of the Temple have been specifically stated in God's Word. Scholars have identified the fourth year of Solomon's reign as 966 B.C. (Gleason, A Survey of Old Testamsnt Introduction, 1974, p. 223). Using this 966 B.C. date, we find that the Exodus took place in 1445 B.C. Now, if this information is correct, the Exodus occurred in the third year of the reign of the pharaoh Amenhotep II. Before concluding that Amenhotep II was, indeed, the pharaoh of the Exodus, we will need to study further other evidence that can be presented. For instance, when comparing Exodus 7:7 with Acts 7:23, we learn that Moses was in Midian approximately forty years. Assuming the pharaohs mentioned in Exodus 1:8, 22 and 2:23 are all the same person, he would have had to reign for over forty years. Amenhotep's predecessor, Thutmose III, is the only pharaoh within the time specified in I Kings 6:1 who reigned long enough (54 years) to have been on the throne at the time of Moses' flight and to die shortly before his return to Egypt. This would make Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus. History tells us that for several years after 1445 B.C. Amenhotep II was unable to carry out any invasions or extensive military operations. This would seem like very strange behavior for a pharaoh who hoped to equal his father's record of no less than seventeen military campaigns in nineteen years. But this is exactly what one would expect from a pharaoh who had lost almost all his cavalry, chariotry, and army at the Red Sea (Exodus 14:23, 27-30). Furthermore, we learn from the Dream Stela of Thutmose IV, son of Amenhotep II, that he was not the legitimate successor to the throne (J.B. Pritchard (ed.), Ancient Near-Eastern Texts, p. 449). This means that Thutmose IV was not the firstborn son, who would have been the legitimate heir. The firstborn son of Amenhotep II had evidently died prior to taking the throne of Egypt. This would agree with Exodus 12:29 which says the pharaoh's first-born son was killed during the Passover. If the Exodus did take place in 1445 B.C., forty years of wilderness wandering would bring us to 1405 B.C. for the destruction of Jericho. Interestingly enough, John Garstang, who excavated the site of ancient Jericho (city "D" in his survey), came to the conclusion that the destruction of the city took place around 1400 B.C. (Garstang, The Story of Jericho, 1948, p. 122). He also concluded that the walls of the city toppled outward, which would compare favorably with Joshua 6:20. Scholars have been fascinated by a revolutionary religious doctrine which developed shortly after 1445 B.C. that threatened to sweep away the theological dogmas of centuries. These scholars have credited Amenhotep IV, great grandson of Amenhotep II, with founding the religious concept of Monotheism (the idea that there is only one God). The cult of Aton set forth this idea to the Egyptian people and scholars have mistakenly credited this idea to the Egyptians. But it does not seem unusual to me that a people who had been so influenced by the one God of Moses would try to worship the God that had so convincingly defeated their gods. A continually increasing body of evidence indicates that this cult of Aton had its beginning in the reign of Thutmose IV, son of Amenhotep II, pharaoh of the Exodus. Although the final verdict is not yet in, we can be reasonably sure that Amenhotep II was the pharaoh of the Exodus. [article link]

{Basic Christian: blog Bible Study} Exodus - The Delta-Sinai Tour - Goshen: The cities Pithom and Pi-Rameses, two fortified cities the Hebrews built before the Exodus, (Ex. 1:11) however, have been found (Photos)
The German scholar Dr. O.F.A, Meinardus wrote about traditions informing us that the Holy Family {Joseph, Mary, Jesus} likely traveled through the Eastern Delta, the approximate location from where the Exodus took place. The name 'Land of Goshen' is only mentioned in the Bible, and not Egyptian documents. The cities Pithom and Pi-Rameses, two fortified cities the Hebrews built before the Exodus, (Ex. 1:11) however, have been found. The Austrian Institute excavated the ruins of Pithom and found the remains of some temple buildings and grain stores. Pi-Rameses in particular is important because the Egyptians moved their capital from Memphis to Pi-Rameses in the 14th century B.C. because of the threats coming from the east. Pi-Rameses was the capital of Egypt in the time of Moses. In the same region the ruins have been found of Tanis, the capital of Pharaoh Sheshonk I [Shishak in the Bible] (935-914 B.C.) who plundered the temple of Jerusalem (2 Chronicles 12:9). Some researchers speculate he may have taken the Ark of the Covenant to this city. [article link]

{Basic Christian: blog Bible Study} Genesis 15-16 - God's Covenant Relationship with Abraham - The land of Israel belongs to the Jews, there would be many future descendants, the Messiah (Christ) would appear through the line of Abraham [though King David] - The first mention of the appearance of the "Angel of the Lord" an appearance to humans of Jesus Christ in human form - A covenant is a final agreement as final as a Will or a Testimony - Abraham was not yet accounted as righteous either by circumcision [24 years later] or by the law [430 years later] as both were not yet given - Abraham was accounted righteous by belief in the Word of God the acceptability of the covenant and the acceptability of the blood sacrifice sealing the covenant - Note: a Biblical covenant is revealed to be irreversible [given life] by sealing the covenant in blood (Leviticus 17:11 For the life of the flesh is in the blood - the life of the covenant is in the blood) the life of the blood transfers into the life of the covenant [the final (life) covenant between God and man is sealed on the cross in the blood and death of Jesus Christ - In Jesus Christ we have recieved the ultimate eternal sacrifice and life covenant - His is both a New and an Eternal Living covenant in that Jesus has Resurrected from the dead and is eternally Alive!
Note: Along with the covenant with Abraham God revealed that Abraham and his descendants would be not be settled into their own land (Israel) for at least another 400 years. 'Genesis 15:13-14 And He (God) said unto Abram (Abraham), Know of a surety that thy seed (descendants) shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years; And also that nation [Egypt], whom they shall serve, will I judge: and afterward shall they come out with great substance.' - It's probable that the account of the 400 years of affliction was from the night of the covenant between God and Abraham "and they shall afflict them four hundred years" until the night of the Passover in Egypt 430 years to the day later [only 30 years during that time were not years of affliction]. It's likely that the affliction included their time in Canaan as well as the other places where they sojourned before eventually going into Egypt where Joseph was serving Pharo. The Hebrews (Jews) didn't need to go to Egypt to be afflicted, Egypt and the policies of Egypt afflicted the whole world and also their wanderings and travels in and around Canaan (ancient Israel) itself were generally a time of affliction, famine, peril and distress for them long before going down to Egypt. The events of Isaac with Abimelech [Genesis 26], Jacob with his brother Esau [Genesis 28], Jacob with his father in law Laban [Genesis 29-31], Shechem raping Dinah and the revenge of her two brothers Simeon and Levi [Genesis 34] are just a few examples of the many perils the Hebrew family faced. -- 'Exodus 12:40-41 Now the sojourning [since the night of the covenant with Abraham] of the children of Israel, who [later] dwelt in Egypt, was four hundred and thirty years. And it came to pass at the end of the four hundred and thirty years, even the selfsame day [the exact same day 430 years later as the covenant with Abraham] it came to pass, that all the hosts of the LORD went out [the night of the Passover] from the land of Egypt.' -- 'Genesis 35:28 28 And the days of Isaac were an hundred and fourscore (180) years. And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.' 'Genesis 15:16 But in the fourth generation they shall come hither again: for the iniquity of the Amorites [Canaan] is not yet full.' - Abraham was 75 years old when he made the covenant with God [430 years to the day before the Passover Exodus night] then Abraham was 100 years old when Isaac was born [Genesis 21:5] and Isaac lives for 180 years and died about the time Joseph was sold into slavery into Egypt where later Jacob and the rest of the family follow Joseph into Egypt. Approximately twentyfive years from the night of the covenant with God until the birth of Isaac and then 180 years in the life of Isaac makes about 205 years before Jacob's family went into Egypt as a family to later emerge from Egypt as a Nation, the Nation comprised of the 12 family tribes Judah and Israel. That would be about 225 years in Egypt for the total of 430 years. Certainly there were only four generations in Egypt from Levi to Moses [Levi -> Kohath -> Amram {father} -> Moses] or [Jacob -> Levi -> Jochebed {mother} -> Moses] **it was about 225 years and four generations in Egypt before the Passover night. [article link]

Ancient Egypt Temples-Home to the Gods {Note: Where the occult (witchcraft) activities of Nimrod and the Tower (Temple) of Babel seems to have espoused mankind to an occult marriage with fallen spirits - The 2nd Kingdom Egypt seems to have moved on to the next step [after an occult marriage] as ancient Egypt primarily practiced an occult form of afterlife. - The afterlife or eternal life is not possible by humans alone. A human would have to mix, mingle, mate (wedding, 'born again') an eternal Spirit in order for mortal humans to then become [unhindered] immortal (eternal, appart from hell). What is being practiced in the occult realm is an attempt at immortality apart from God in Jesus Christ. It is the deception of the occult that fallen spirit beings [fallen angels] and demons can offer afterlife to mankind. - Also Note: The Holy Angels without exception seek to glorify God in Jesus Christ. The fallen unholy angels without exception are attempting to deny God and in the process defile mankind.}
In ancient Egypt temples were constructed to house the numerous deities, both male and female, that were at the center of Egyptian mythology and religion. The beliefs held by the ancient Egyptians were more than just the foundation of a religion, these beliefs were central to the everyday life of Egyptian citizens. ... Inside these ancient Egyptian temples, there existed a segregated system of sanctuaries. The sanctuaries were divided by the spiritual level of the persons allowed to enter them. Those who had not yet reached a spiritual worthiness were not allowed to enter the innermost chambers. In ancient Egypt temples there was also sometimes an exterior complex comprised of gardens and courtyards. Through the years in ancient Egypt temples served a variety of purposes. Without a doubt, it appears that the primary purpose of most temples in ancient Egypt was to house and care for the gods to which they were dedicated. It seemed the very existence and good fortune of the entire land of Egypt rested upon tending the gods. The worst fate that could befall a city was failing to care for the temple of the patron god. A god who lacked attention would become angry and flee the temple, leaving the citizens of that town open to all kinds of disasters. Beyond serving the needs of the god who resided in the temple, some temples also served other purposes. No king could rule the Egyptian nation without first becoming a god. In an elaborate ceremony the new pharaoh would enter the temple, along with the high priests. Once inside the most exclusive chambers of the temple, rites would be performed which would transform the mere mortal pharaoh into a deity to be revered and worshipped by the Egyptian people. Still yet, some temples in Egypt were reserved for the worship of the king, who was also considered a deity, after his death. The wealth and sophistication in design of the temples in ancient Egypt vary greatly. The Temple of Karnak at Luxor and the Temple of Deir El Bahari are two of the most well known ancient Egypt temples. [article link]

Ancient Crowns - Egyptian Crown [Very similar to Tower of Babel - Nimrod crowns (except Egyptian crowns are larger and longer)] {Note: It is a common theme throughout each of the 7 earthly Kingdoms that each Kingdom is following in the footsteps of the predecessor Kingdom yet each is deliberately presenting their new Kingdom in a bigger, more powerful and more grandiose way than the previous Kingdom or Kingdoms were able to accomplish.} (Photos)
The crown in the ancient world came in many shapes and forms. They were made of very costly material, symbolizing royalty [deity, eternal life] and sovereignty. [article link]

A stone carving of Pharaoh Akhenaten [crowned] and his wife, Nefertiti worshiping the sun (Photos)
Picture 2: Pharaoh Akhenaten and his wife, Nefertiti: Prayer to the sun-god. [article link]

Tower of Bable Crowns: An artist's depiction of...... the Tower of Babel? "Treasure of Nimrod" - This stone carving was found in Iraq [1988] near the ancient city of Babylon - There are clearly two suns [Christ, Antichrist] in the sky and everyone is looking up at them - The tallest figure (wearing the horns of the bull... Nimrod's old crown) appears to be a giant [carrying a bow and holding an arrow - Revelation 6:2 rider of the white horse, the arrow now hidden (false peace) in Revelation - End Times] {Note: The 'cone shaped' Tower and all the helmets (head coverings) look Egyptian - seemingly or clearly the Egyptian pharaohs were carrying on the tradition and spirit (Mystery fallen angelic Babylon) as revealed to Nimrod.} (Photo)
This stone carving (above) was found in Iraq [1988] near the ancient city of Babylon (Bagdad) [the ancient city of Babylon, located 85 kilometers (53 miles) south of Baghdad - wiki.com]. Historians falsely interpret this illustration so I invite you to look at it carefully. There are clearly two suns in the sky and everyone is looking up at them. The tallest figure (wearing the horns of the bull... Nimrod's old crown) appears to be a giant. Giants in the Bible were roughly 18 feet tall. The dome-shaped object is too perfect to be a mountain peak. Instead, imagine that it's the "top" of the Tower of Babel. [article link]

Ancient Egypt Temples-Home to the Gods
In ancient Egypt temples were constructed to house the numerous deities, both male and female, that were at the center of Egyptian mythology and religion. The beliefs held by the ancient Egyptians were more than just the foundation of a religion, these beliefs were central to the everyday life of Egyptian citizens. ... Inside these ancient Egyptian temples, there existed a segregated system of sanctuaries. The sanctuaries were divided by the spiritual level of the persons allowed to enter them. Those who had not yet reached a spiritual worthiness were not allowed to enter the innermost chambers. In ancient Egypt temples there was also sometimes an exterior complex comprised of gardens and courtyards. Through the years in ancient Egypt temples served a variety of purposes. Without a doubt, it appears that the primary purpose of most temples in ancient Egypt was to house and care for the gods to which they were dedicated. It seemed the very existence and good fortune of the entire land of Egypt rested upon tending the gods. The worst fate that could befall a city was failing to care for the temple of the patron god. A god who lacked attention would become angry and flee the temple, leaving the citizens of that town open to all kinds of disasters. Beyond serving the needs of the god who resided in the temple, some temples also served other purposes. No king could rule the Egyptian nation without first becoming a god. In an elaborate ceremony the new pharaoh would enter the temple, along with the high priests. Once inside the most exclusive chambers of the temple, rites would be performed which would transform the mere mortal pharaoh into a deity to be revered and worshipped by the Egyptian people. Still yet, some temples in Egypt were reserved for the worship of the king, who was also considered a deity, after his death. The wealth and sophistication in design of the temples in ancient Egypt vary greatly. The Temple of Karnak at Luxor and the Temple of Deir El Bahari are two of the most well known ancient Egypt temples. [article link]

The Pyramids of Giza - Each of the three [great] pyramids had a complete monumental complex of mortuary temples, Mastabas tombs, smaller subsidiary pyramids, in which members of the royal family and officials were buried - The whole complex was connected, by a causeway, to three valley temples and the sphinx - These in turn were linked, by a cannel, to the Nile [river]
There are three pyramids at Giza, each of which once had an adjoining mortuary temple. Attached to this temple would have been a covered causeway descending down to a valley temple, near the Nile. The 'great' pyramid itself is truly an astonishing work of engineering skill - for over four thousands years, until the modern era, it was the tallest building in the world. [article link]

Wikipedia.org: Great Pyramid of Giza, Egypt - The Great Pyramid of Giza (also called the Pyramid of Khufu and the Pyramid of Cheops) is the oldest and largest of the three pyramids in the Giza Necropolis bordering what is now El Giza, Egypt - It is the oldest of the Seven Wonders of the Ancient World, and the only one to remain largely intact - It is believed the pyramid was built as a tomb for fourth dynasty Egyptian Pharaoh Khufu
Entrance: The entrance of the Pyramid - Today tourists enter the Great Pyramid via the Robbers' Tunnel dug by workmen employed by Caliph al-Ma'mun around AD 820. The tunnel is cut straight through the masonry of the pyramid for approximately 27 metres (89 ft), then turns sharply left to encounter the blocking stones in the Ascending Passage. Unable to remove these stones, the workmen tunnelled up beside them through the softer limestone of the Pyramid until they reached the Ascending Passage. It is possible to enter the Descending Passage from this point, but access is usually forbidden. ... [afterlife] Boats: Khufu ship - There are three boat-shaped pits around the pyramid, of a size and shape to have held complete boats, though so shallow that any superstructure, if there ever was one, must have been removed or disassembled. In May, 1954, the Egyptian archaeologist Kamal el-Mallakh discovered a fourth pit, a long, narrow rectangle, still covered with slabs of stone weighing up to 15 tons. Inside were 1,224 pieces of wood, the longest 23 metres (75 ft) long, the shortest 10 centimetres (0.33 ft). These were entrusted to a native boat builder, Haj Ahmed Yusuf, who slowly and methodically worked out how the pieces fit together. The entire process, including conservation and straightening of the warped wood, took fourteen years. The result is a spectacular cedar-wood boat 43.6 metres (143 ft) long, its timbers held together by ropes, which is now currently housed in a special boat-shaped, air-conditioned museum beside the pyramid. During construction of this museum, which stands above the boat pit, a second sealed boat pit was discovered. It was deliberately left unopened in the hope that future excavation techniques will allow more information to be recovered. Looting: Although succeeding pyramids were smaller, pyramid building continued until the end of the Middle Kingdom. However, as authors Briar and Hobbs claim, "all the pyramids were robbed" by the New Kingdom, when the construction of royal tombs in a desert valley, now known as the Valley of the Kings, began. Joyce Tyldesley states that the Great Pyramid itself "is known to have been opened and emptied by the Middle Kingdom", before the Arab caliph Abdullah al-Mamun entered the pyramid around AD 820. [article link]

Wikipedia.org: Pyramid - A pyramid's design, with the majority of the weight closer to the ground, and with the pyramidion on top means that less material higher up on the pyramid will be pushing down from above: this distribution of weight allowed early civilizations to create stable monumental structures
Ancient monuments: Pyramid-shaped structures were built by many ancient civilizations. Mesopotamia [Iraq]: The Mesopotamians built the earliest pyramidal structures, called ziggurats. In ancient times, these were brightly painted. Since they were constructed of sun-dried mud-brick, little remains of them. Egypt: Egyptian pyramids The ancient pyramids of Egypt. The most famous pyramids are the Egyptian pyramids - huge structures built of brick or stone, some of which are among the world's largest constructions. The age of the pyramids reached its zenith at Giza in 2575-2150 B.C. As of 2008, some 138 pyramids have been discovered in Egypt. The Great Pyramid of Giza is the largest in Egypt and one of the largest in the world. Until Lincoln Cathedral was finished in AD 1311, it was the tallest building in the world. The base is over 52,600 square meters in area. While pyramids are associated with Egypt, the nation of Sudan has 220 extant pyramids, the most numerous in the world. The Great Pyramid of Giza was one of the Seven Wonders of the Ancient World. It is the only one to survive into modern times. The Ancient Egyptians covered the faces of pyramids with polished white limestone, containing great quantities of fossilized seashells. Many of the facing stones have fallen or have been removed and used to build the mosques of Cairo. ... Mesoamerica [central America]: Pyramid in the Mayan city of Chichen Itza, Mexico. A number of Mesoamerican cultures also built pyramid-shaped structures. Mesoamerican pyramids were usually stepped, with temples on top, more similar to the Mesopotamian ziggurat than the Egyptian pyramid. The largest pyramid by volume is the Great Pyramid of Cholula, in the Mexican state of Puebla. This pyramid is considered the largest monument ever constructed anywhere in the world, and is still being excavated. The third largest pyramid in the world, the Pyramid of the Sun, at Teotihuacan is also located in Mexico. There is an unusual pyramid with a circular plan at the site of Cuicuilco, now inside Mexico City and mostly covered with lava from an eruption of the Xitle Volcano in the first century BC. There are several circular stepped pyramids called Guachimontones in Teuchitlán, Jalisco as well. Pyramids in Mexico were often used as places of human sacrifice. North America: Many mound-building societies of ancient North America built large pyramidal earth structures known as platform mounds. Among the largest and best-known of these structures is Monk's Mound at the site of Cahokia, which has a base larger than that of the Great Pyramid at Giza. While the North American mounds' precise function is not known, they are believed to have played a central role in the mound-building people's religious life. Roman Empire: Pyramid of Cestius in Rome. The 27-metre-high Pyramid of Cestius was built by the end of the first century BC and still exists today, close to the Porta San Paolo. Another one, named Meta Romuli, standing in the Ager Vaticanus (today's Borgo), was destroyed at the end of the 15th century. There is also a Roman era pyramid built in Falicon, France. There were many more pyramids built in France in this period. [article link]

Egyptian Afterlife Ceremonies, Sarcophagi, Burial Masks - Ancient Egyptian civilization was based on religion; their belief in the rebirth after death became their driving force behind their funeral practices. Death was simply a temporary interruption, rather than complete cessation, of life, and that eternal life could be ensured by means like piety to the gods, preservation of the physical form through Mummification, and the provision of statuary and other funerary equipment
Ancient Egyptian civilization was based on religion; their belief in the rebirth after death became their driving force behind their funeral practices. Death was simply a temporary interruption, rather than complete cessation, of life, and that eternal life could be ensured by means like piety to the gods, preservation of the physical form through Mummification, and the provision of statuary and other funerary equipment. Each human consisted of the physical body, the 'ka', the 'ba', and the 'akh'. The Name and Shadow were also living entities. To enjoy the afterlife, all these elements had to be sustained and protected from harm. Before the Old Kingdom, bodies buried in desert pits were naturally preserved by desiccation. The arid, desert conditions continued to be a boon throughout the history of ancient Egypt for the burials of the poor, who could not afford the elaborate burial preparations available to the elite. Wealthier Egyptians began to bury their dead in stone tombs and, as a result, they made use of artificial mummification, which involved removing the internal organs, wrapping the body in linen, and burying it in a rectangular stone sarcophagus or wooden coffin. Beginning in the Fourth Dynasty, some parts were preserved separately in canopic jars. By the New Kingdom, the ancient Egyptians had perfected the art of mummification; the best technique took 70 days and involved removing the internal organs, removing the brain through the nose, and desiccating the body in a mixture of salts called natron. The body was then wrapped in linen with protective amulets inserted between layers and placed in a decorated anthropoid coffin. Mummies of the Late Period were also placed in painted cartonnage mummy cases. Actual preservation practices declined during the Ptolemaic and Roman eras, while greater emphasis was placed on the outer appearance of the mummy, which was decorated. Wealthy Egyptians were buried with larger quantities of luxury items, but all burials, regardless of social status, included goods for the deceased. Beginning in the New Kingdom, books of the dead were included in the grave, along with shabti statues that were believed to perform manual labor for them in the afterlife Rituals in which the deceased was magically re-animated accompanied burials. After burial, living relatives were expected to occasionally bring food to the tomb and recite prayers on behalf of the deceased. Egyptians also believed that being mummified was the only way to have an afterlife. Only if the corpse had been properly embalmed and entombed in a mastaba, could the dead live again in the Fields of Yalu and accompany the Sun on its daily ride. ... Arriving at one's reward in afterlife was a demanding ordeal, requiring a sin-free heart and the ability to recite the spells, passwords, and formulae of the Book of the Dead. ... Much of what we know about art and life in ancient Egypt has been preserved in the tombs that were prepared for the protection of the dead. The Egyptians believed that the next life had to be provided for in every detail and, as a result, tombs were decorated with depictions of the deceased at his funerary meal, activities of the estate and countryside, and the abundant offerings necessary to sustain the spirit. Many surviving Egyptian works of art were created to be placed in the tombs of officials and their families. Through the ritual of "opening the mouth," a statue of the deceased (known as a "ka statue") was thought to become a living repository of a person's spirit. Wall paintings, reliefs, and models depict pleasurable pastimes and occupations of daily life. Always these images have deeper meanings of magical protection, sustenance, and rebirth. The mummy was surrounded with magic spells, amulets, and representations of protective deities. [article link]

[Egypt - (Turquoise) Gems Kingdom] Egyptian Jewelry And Gems - Religious Use: Jewelry was valued not for beauty only, but for the magical protection it provided - Egyptians didn't make a distinction between amulets [protection - good luck charms] and ornamental [dress-up] jewelry - Amulets were worn from infancy through death - Due to this religious role, jewelry items were much needed by the deceased in his afterlife journey, and jewelry was buried with the dead - In fact ancient Egyptians prepared themselves from early life to their death day by collecting as much protective jewelry as possible to be buried with them
Design Rules: As with other forms of Egyptian art design of jewelry followed strict rules to fulfill it's religious role. Any change in the representation of religious symbols resulted in a loss of protective value. it was undesirable to change the designs of any objects such as the royal cartouches or crook and flail - Every material had a religious value - Minerals and metals were identified with specific deities as well as with specific spiritual and therapeutic values. - Color Code: Every Color had a certain mythological meaning, and the use of colored gems was confined to this code. -- Turquoise (Greenish blue) The oldest known mines of turquoise were quarried in the Sinai by about 3000 BC For the next two thousand years, great quantities of turquoise were mine in the peninsula. At Serabit el-Khadem Egyptians set up a large and systematic operation - This soft precious stone was the most popular gem in ancient Egypt, due to it's relatively easy workability and the abundance of local quarries - It was used for beads by the Egyptians. Combined with other ornamental stones, the turquoise was inlaid in gold to produce very sophisticated articles of jewelry - The bright mineral enamels of powdered turquoise were used to color everything from fine small statues to bricks. - The Eye of Horus amulet was commonly made from the green malachite - Sacred scarabs amulets were carved from this gem. Lapis Lazuli (Deep blue or violet in color and usually flecked with yellow iron pyrites) Imported from Badakhshan province of Afghanistan. Egyptian believed that this gem possessed life-giving powers. The Book of the dead describes Horus in a heavenly firmament in the form of a hawk and "his torso is made of blue stone" - Blue was the color of the heavens, water, and the primeval flood [creation myth - not the flood of Noah], and it represented creation and rebirth. Jasper (Red or reddish brown) - Red symbolized fire and blood of Isis - The gem was thought to be beneficial in the treatment of infertility. Malachite (Green, the colors in the individual bands range from a very light green to deep forest green with occasional irregular black banding) Malachite is a form of copper ore. Hydrous copper carbonate is responsible for the green color of tarnished copper and bronze. - Hathor was titled the "lady of Malachite", which was connected to health Reputed to have strong therapeutic properties, Egyptians believed that wearing malachite in bands around the head and arms protected the wearer from epidemics - Due to its opaque nature, malachite was usually cut and shaped into a cabochon or formed into beads. - The Egyptians used malachite primarily in collar beads - Malachite powder was used in eye makeup, which had a protective function in fighting eye infections. Carnelian (Varied from dark brown to light brown colors) Symbolized the warm blood of life - Carnelian's healing properties were thought to help purify the blood, and relieve the back pain. Amazonite (Pale pastel blue-green and may also exhibit fine white streaks) - Its light blue color symbolized good luck and fertility. It was associated with turquoise and lapis lazuli. Amethyst (Pale pinkish violet) This gem had no mythological importance in ancient Egypt, in contrast to the Greeks who believed that it helped to prevent drunkenness and intoxication. -- Roman Jewelry: - Secular Use - Function: Many of the jewelry accessories seen throughout ancient Rome had functional, as well as decorative value. A common jewelry item of Rome was the brooch, which was used to secure clothing items. Another utilitarian jewelry was the fibula, which was an ornately decorated clothing accessory resembling a large safety pin that was used as a clothing fastener. - Decoration: Roman decoration jewelry consisted mainly of bracelets, necklaces, pendants, earrings and rings - Unlike Egyptians, Roman practical jewelry items were inherited by family members, and never buried with the deceased. [article link]

Gold (Turquoise) Eye of Horus Amulet Pendant [modern jewlery - $159.99] (Photo)
Eyes were particularly common as amulets, as were gemstones; the best-known eye amulet being the ancient Egyptian Eye of Horus which is associated with regeneration, health, and prosperity. It was very common as an amuletic talisman in ancient Egypt since ancient Egyptians were imbued with the belief that the Eye of Horus has magical properties to ward off the evil eye or evil and was worn for good health, protection and general well being. The left eye symbolises the Moon and the right eye symbolises the Sun. [article link]

[Secular] Egyptian Deities in the Garden of Eden - Presented at the annual meeting of the American Research Center in Egypt, St. Louis 1996 by Gary Greenberg - This paper attempts to introduce the idea that the biblical Creation stories, from the dawn of Creation through Noah's Flood, derive from Egyptian cosmogony, more specifically, the Theban doctrine of Creation - The Theban doctrine holds that in the beginning there was the great primeval flood known as Nu or the Nun
This paper attempts to introduce the idea that the biblical Creation stories, from the dawn of Creation through Noah's Flood, derive from Egyptian cosmogony, more specifically, the Theban doctrine of Creation. Thebes came late to the political scene in Egypt and its view of Creation attempted to incorporate the ideas of Memphis, Heliopolis and Hermopolis into a new cosmology that subordinated the chief deities of those cults to Amen, chief deity of Thebes. The Theban doctrine holds that in the beginning there was the great primeval flood known as Nu or the Nun. The god Amen then appeared in a series of forms, first as an Ogdoad, then as Tatenen (a Memphite name for Ptah identified with the primeval hill), then as Atum, who created the first gods, then as Re. After this he created humanity, organized the Ennead, appointed the four male members of the Hermopolitan Ogdoad as his divine fathers and priests, and appointed Shu as their leader. Another Theban tradition holds that Osiris built the first city at Thebes. To equate all these ideas with the biblical Creation stories would be a massive undertaking, far beyond the scope of this short paper. Therefore I will deal only with a small piece of this very large subject. In this paper I will just compare some elements of the Heliopolitan cycle with the biblical account of Adam and Eve and the second day of Creation. ... Summary: In conclusion, I note that the bible places Israel's formative years as a cultural entity in Egypt, and its leading figures, Joseph and Moses, were educated in Egypt's traditions. What they new about the origins of the world they learned in Egypt, and what they wrote about those origins should surely have had an Egyptian influence. Yet, while scholars are willing to admit all sorts of Semitic pagan influences on early Hebrew historical beliefs, they treat the idea of Egyptian influence as far too profane for intense examination. I hope in this paper I have been able to at least raise some interest in more closely examining the [false] idea that Egyptian ideas greatly influenced the writing of early biblical history. {Note: The concepts, practices, laws, medicines, religion, etc. that Moses wrote about in the Pentateuch [first five books of the Bible] were completely foreign [i.e. the 8 Feasts of Leviticus chapter 23] and in many cases the opposite of the traditional teachings of ancient Egypt.} [article link]

List of Topics

3 The Kingdom of Babylon

{Basic Christian: blog Bible Study} Daniel 5 - By the fall of Babylon 70 years later Nebuchadnezzar's son Nabonidus had made his son Belshazzar a co-ruler with himself [Belshazzar was the son of Nabonidus, who after ruling only three years, went to the oasis of Tayma and devoted himself to the worship of the moon god, Sin. He made Belshazzar co-regent in 553 B.C., leaving him in charge of Babylon's defense. - wiki.com] -- 'Daniel 5:30 In that night was Belshazzar the king of the Chaldeans slain. And Darius the Median took the kingdom, being about threescore and two years old.' [Josephus lists Darius as the son of Astyages, and uncle of Cyrus - wiki.com]
Daniel 5:1-31 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another. The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. ... Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. ... And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this; But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified: Then was the part of the hand sent from him; and this writing was written. And this is the writing that was written [in Aramaic], MENE, MENE, TEKEL, UPHARSIN. This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it. TEKEL; Thou art weighed in the balances, and art found wanting. PERES; Thy kingdom is divided, and given to the Medes and Persians [Iran]. Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler [3rd after Nabonidus and his son Belshazzar] in the kingdom. In that night was Belshazzar the king of the Chaldeans slain. And Darius the Median took the kingdom, being about threescore and two years old. [Although usually left untranslated in English translations of Daniel, these words are known Aramaic names of measures of currency: MENE, a mina, TEKEL, a spelling of shekel, PERES, half a mina. - wiki.com] - God is able to set up and takedown each kingdom of mankind at any moment according to His choosing. Note: The Three (Trinity) Handwritings of God: The finger of God writing His 10 Commandments into stone tablets. 'Exodus 31:18 And He [God] gave unto Moses, when He had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God' - The finger of God writing the judgment decree of unrepentant men in the hardened plaster of a wall. 'Daniel 5:4-5 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister [plaster] of the wall of the king's palace: and the king saw the part of the hand that wrote.' - The finger of God writing the sins of repentant men in the dust of the earth. 'John 8:6 This they said, tempting Him [Jesus], that they might have to accuse Him. But Jesus stooped down, and with His finger wrote on the ground, as though He heard them not.' [article link]

wikipedia.org: Nebuchadnezzar II ( 634 BC - 562 BC) was king of the Babylonian Empire [3rd Global Gentile Empire], who reigned 605 BC - 562 BC - According to the Bible, he conquered Judah and Jerusalem, and sent the Jews into exile - He is credited with the construction of the Hanging Gardens of Babylon and also known for the destruction of the First Temple - He is featured in the Book of Daniel and is also mentioned in several other books of the Bible
Life: Nebuchadnezzar II was the eldest son and successor of Nabopolassar, who delivered Babylon from its dependence on Assyria and laid Nineveh in ruins. According to Berossus, some years before he became king of Babylon, Nebuchadnezzar II married Amytis of Media, the daughter or granddaughter of Cyaxares, king of the Medes, and thus the Median and Babylonian dynasties were united. There are conflicting accounts of Nitocris of Babylon either being his wife or daughter. Nabopolassar was intent on annexing the western provinces of Syria from Necho II (who was still hoping to restore Assyrian power), and to this end dispatched his son westward with a large army. In the ensuing Battle of Carchemish in 605 BC, the Egyptian army was defeated and driven back, and Syria and Phoenicia were brought under the control of Babylon. Nabopolassar died in August that year, and Nebuchadnezzar returned to Babylon to ascend to the throne. -- Nebuchadnezzar faces off against Zedekiah, the last king of Judah, who holds a plan of Jerusalem, in a Baroque era depiction in Zwiefalten Abbey, Germany. After the defeat of the Cimmerians and Scythians, all of Nebuchadnezzar's expeditions were directed westwards, although the powerful Median empire lay to the north. Nebuchadnezzar's political marriage to Amytis of Media, the daughter of the Median king, had ensured peace between the two empires. -- Nebuchadnezzar engaged in several military campaigns designed to increase Babylonian influence in Syria and Judah. An attempted invasion of Egypt in 601 BC was met with setbacks, however, leading to numerous rebellions among the states of the Levant, including Judah. Nebuchadnezzar soon dealt with these rebellions, capturing Jerusalem in 597 BC and deposing King Jehoiakim, then in 587 BC due to rebellion, destroying both the city and the temple, and deporting many of the prominent citizens along with a sizable portion of the Jewish population of Judea to Babylon. These events are described in the Prophets (Nevi'im) and Writings (Ketuvim), sections of the Hebrew Bible (in the books 2 Kings and Jeremiah, and 2 Chronicles, respectively). After the destruction of Jerusalem, Nebuchadnezzar engaged in a thirteen year siege of Tyre (585-572 BC), which ended in a compromise, with the Tyrians accepting Babylonian authority. -- Following the pacification of Tyre, Nebuchadnezzar turned again to Egypt. A clay tablet, now in the British Museum, states: "In the 37th year of Nebuchadnezzar, king of the country of Babylon, he went to Mitzraim (Egypt) to wage war. Amasis, king of Egypt, collected [his army], and marched and spread abroad." Having completed the subjugation of Phoenicia, and a campaign against Egypt, Nebuchadnezzar set himself to rebuild and adorn the city of Babylon, and constructed canals, aqueducts, temples and reservoirs. [article link]

wikipedia.org: Nabonidus - Nabonidus son of Nebuchadnezzar was the last King of the Babylonian Empire, reigning from 556-539 BC - Being a co-ruler with his son Belshazzar - {Note: Where Joseph was made 2nd in charge in Egypt (Genesis 41:40) because Pharaoh Akhenaten did not yet have a son, the Babylonian King Nebuchadnezzar had a son Nabonidus so Daniel was made 3rd ruler in Babylon (Daniel 5:7).}
Reign: In most ancient accounts, Nabonidus is depicted as a royal anomaly. He is supposed to have worshiped the moon god Sin beyond all the other gods, to have paid special devotion to Sin's temple in Harran, where his mother was a priestess, and to have neglected the Babylonian primary god, Marduk. Because of the tensions that these religious reforms generated, he had to leave the capital for the desert oasis of Tayma in Arabia early in his reign, from which he only returned after many years. In the meantime, his son Belshazzar ruled from Babylon, supposedly in the manner of an oriental despot. [article link]

wikipedia.org: Belshazzar - Belshazzar, or Balthazar was a 6th century BC prince of Babylon, the son of Nabonidus and the last king of Babylon according to the Book of Daniel
In 540 BC, Nabonidus returned from Tayma, hoping to defend his kingdom from the Persians [4th Global Gentile Kingdom] who were planning to advance on Babylon. Belshazzar was positioned in the city of Babylon to hold the capital, while Nabonidus marched his troops north to meet Cyrus. On October 10, 539 BC, Nabonidus surrendered and fled from Cyrus. Two days later the Persian armies overthrew the city of Babylon. -- "Daniel 8:1-3 In the third year of the reign of King Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai." -- "Daniel 5:1-7 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another. The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. ..." [article link]

Dictionary.com: Chimera (noun) - 1. a mythological, fire-breathing monster, commonly represented with a lion's head, a goat's body, and a serpent's tail - an artificially produced [DNA modified] individual [or animal] having tissues of several species {Note: The 7 human Kingdoms on earth all have had a Mascot creature depicted usually as a multi species 'Chimera' or as a mythical Phoenix [eagle] type of being. Beginning with [1] the Tower of Babel and the lion/serpent (Christ - Antichrist) [mixed] chimera, [2] the human headed lions of Egypt (with a cobra, serpent 3rd eye), [3] the Dragon (Mushhushshu - "splendor serpent" ) of Babylon, [4] the Griffin (head of an eagle, body of a lion) of Persia, [5] the Minotaur (head of a bull, body of a human) imprisoned in a labyrinth of ancient Greece. [6] The divine eagle of Rome and [7] the later double headed [Eastern and Western Roman Empire] (cloned, divine eagle - Phoenix, chimera) of Emperor Constantine's empire [Roman Emperor from 306 A.D. to 337 A.D.] the beginning of the 7th Kingdom the 'Revised Roman Empire' that is cumulating into the coming modern NWO one world government.}
Chimera: Chi·me·ra [ki-meer-uh]-noun, 1. (often initial capital letter) a mythological, fire-breathing monster, commonly represented with a lion's head, a goat's body, and a serpent's tail. 2. any similarly grotesque monster having disparate parts, esp. as depicted in decorative art. 3. a horrible or unreal creature of the imagination; a vain or idle fancy: He is far different from the chimera your fears have made of him. 4. Genetics. an organism composed of two or more genetically distinct tissues, as an organism that is partly male and partly female, or an artificially produced individual having tissues of several species. [article link]

Dragon of the [Babyon] Ishtar Gate by David G Stone - The Dragon of the Ishtar Gate may be one of Cryptozoology's strangest, yet best-documented, ancient crypids - This two and a half millennium old depiction is so unusual that many treat it as a chimera, an impossible combination of animals that could never have existed in nature - But the people of ancient Babylon knew and accepted the 'dragon' as real, as real as the bulls and lions that also share the walls - It was Koldeway who recognized the animal as the mushhushshu, a name derived from an Akkadian word that is loosely translated as "splendor serpent"
The Dragon of the Ishtar Gate may be one of Cryptozoology's strangest, yet best-documented, ancient crypids. This two and a half millennium old depiction is so unusual that many treat it as a chimera, an impossible combination of animals that could never have existed in nature. But the people of ancient Babylon knew and accepted the 'dragon' as real, as real as the bulls and lions that also share the walls. -- The Ishtar Gate itself was one of eight entrances to the ancient city of Babylon. Built during the reign of King Nebuchadnezzar II (604-562 BC) and dedicated to the goddess Ishtar it was the main entrance to the city until the final fall of Babylon sometime in the 1st or 2nd century AD. (King Nebuchadnezzar also constructed one of the Seven Wonders of the Ancient World, the Hanging Gardens of Babylon, a marvel filled with exotic plants and animals.) -- The Dedicatory Inscription on the Ishtar Gate reads: Nebuchadnezzar, King of Babylon, the faithful prince appointed by the will of Marduk, the highest of princely princes, beloved of Nabu, of prudent counsel, who has learned to embrace wisdom, who fathomed their divine being and reveres their majesty, the untiring governor, who always takes to heart the care of the cult of Esagila and Ezida and is constantly concerned with the well-being of Babylon and Borsippa, the wise, the humble, the caretaker of Esagila and Ezida, the firstborn son of Nabopolassar, the King of Babylon. -- Both gate entrances of Imgur-Ellil and Nemetti-Ellil following the filling of the street from Babylon had become increasingly lower. Therefore, I pulled down these gates and laid their foundations at the water table with asphalt and bricks and had them made of bricks with blue stone on which wonderful bulls and dragons were depicted. I covered their roofs by laying majestic cedars length-wise over them. I hung doors of cedar adorned with bronze at all the gate openings. I placed wild bulls and ferocious dragons in the gateways and thus adorned them with luxurious splendor so that people might gaze on them in wonder - I let the temple of Esiskursiskur (the highest festival house of Markduk, the Lord of the Gods a place of joy and celebration for the major and minor gods) be built firm like a mountain in the precinct of Babylon of asphalt and fired bricks. The ruins of the gate and walls were discovered and excavated between 1899 and 1914 by Robert Koldeway, a German archeologist and architect. After its excavation the entire Gate was shipped to Berlin where it was reconstructed and now resides at the Pergamon Museum. It was Koldeway who recognized the animal as the mushhushshu, a name derived from an Akkadian word that is loosely translated as "splendor serpent." Early researchers mistakenly read it as sirrussu but the word has now been properly translitereated as musrussu, with mushhushshu as the commonly-accepted modern form. [article link]

Over the years "The Two Babylons" [a book initially published in 1853 as a pamphlet by Reverend Alexander Hislop - infamous for his outspoken criticisms of the Roman Catholic Church] has impacted the thinking of many people, ranging all the way from those in radical cults to very dedicated Christians who hunger for a move by God but are concerned about anything [Babylonian] that might quench His [Holy] Spirit - Its basic premise is that the pagan religion of [very] ancient Babylon [Nimrod, Tower of Bable] has continued to our day [wrongly concluding that Paganism/New Age "Mystery Babylon" is] disguised as the Roman Catholic Church, prophesied in the Book of Revelation as "Mystery Babylon the Great" [Revelation chapter 17] thus, the idea of two Babylons - one ancient and one modern -- As time went on, however, I [Ralph Woodrow] began to hear rumblings that Hislop was not a reliable historian - it became clear: Hislop's "history" was often only an arbitrary piecing together of ancient myths - For these and many other reasons, I pulled my own book, Babylon Mystery Religion, out of print despite its popularity - I have since replaced this book with The Babylon Connection? {Conclusion: of Kingdom 1 - Nimrod and the Tower (Temple) of Babel -- Next: is Kingdom 2 (Egypt) with Pharaoh Akhenaten (Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1)}
The subtitle for Hislop's book is "The Papal Worship Proved to Be the Worship of Nimrod and His Wife." Yet when I went to refer ence works such as the Encyclopedia Britannica, The Americana, The Jewish Encyclopedia, The Catholic Encyclopedia, The Worldbook Encyclopedia - carefully reading their articles on "Nimrod" and "Semiramis" - not one said anything about Nimrod and Semiramis being husband and wife. They did not even live in the same century. Nor is there any basis for Semiramis being the mother of Tammuz. I realized these ideas were all Hislop's inventions. ... While seeking to condemn the paganism of Roman Catholicism, Hislop produced his own myths. By so doing, he theorized that Nimrod, Adonis, Apollo, Attes, Baal-zebub, Bacchus, Cupid, Dagon, Hercules, Januis, Linus, Lucifer, Mars, Merodach, Mithra, Moloch, Narcissus, Oannes, Odin, Orion, Osiris, Pluto, Saturn, Teitan, Typhon, Vulcan, Wodan, and Zoroaster were all one and the same. By mixing myths, Hislop supposed that Semiramis was the wife of Nimrod and was the same as Aphrodite, Artemis, Astarte, Aurora, Bellona, Ceres, Diana, Easter, Irene, Iris, Juno, Mylitta, Proserpine, Rhea, Venus, and Vesta. ... Building on similarities while ignoring differences is an unsound practice. Atheists have long used this method in an attempt to discredit Christianity altogether, citing examples of pagans who had similar beliefs about universal floods, slain and risen saviors, virgin mothers, heavenly ascensions, holy books, and so on. As Christians, we don't reject prayer just because pagans pray to their gods. We don't reject water baptism just because ancient tribes plunged into water as a religious ritual. We don't reject the Bible just because pagans believe their writings are holy or sacred. The Bible mentions things like kneeling in prayer, raising hands, taking off shoes on holy ground, a holy mountain, a holy place in the temple, pillars in front of the temple, offering sacrifices without blemish, a sacred ark, cities of refuge, bringing forth water from a rock, laws written on stone, fire appearing on a person's head, horses of fire, and the offering of first fruits. Yet, at one time or another, similar things were known among pagans. Does this make the Bible pagan? Of course not! If finding a pagan parallel provides proof of paganism, the Lord Himself would be pagan. The woman called Mystery Babylon had a cup in her hand; the Lord has a cup in His hand (Ps. 75:8). Pagan kings sat on thrones and wore crowns; the Lord sits on a throne and wears a crown (Rev. 1:4; 14:14). Pagans worshiped the sun; the Lord is the "Sun of righteousness" (Mal. 4:2). Pagan gods were likened to stars; the Lord is called "the bright and Morning star" (Rev. 22:16). Pagan gods had temples dedicated to them; the Lord has a temple (Rev. 7:15). Pagans built a high tower in Babylon; the Lord is a high tower (2 Sam. 22:3). Pagans worshiped idolatrous pillars; the Lord appeared as a pillar of fire (Exod. 13: 21-22). Pagan gods were pictured with wings; the Lord is pictured with wings (Ps. 91:4). ... I have since replaced this book with The Babylon Connection? a 128-page book with 60 illustrations and 400 footnote references. It is an appeal to all my brothers and sisters in Christ who feel that finding Babylonian origins for present-day customs or beliefs [in Christian Churches] is of great importance. My advice, based on my own experience, is to move cautiously in this area, lest we major on minors. If there are things in our lives or churches that are indeed pagan or displeasing to the Lord, they should be dealt with, of course. But in attempting to defuse the confusion of Babylon, we must guard against creating a new "Babylon" (confusion) of our own making. -- reviewed by Ralph Woodrow [article link]

List of Topics

4 The Kingdom of Persia

wikipedia: Cyrus the Great - Cyrus II of Persia [4th Global Gentile Kingdom] (600 BC or 576 BC-530 BC), commonly known as Cyrus the Great, also known as Cyrus the Elder - Under his rule, the [Persian] empire embraced all the previous civilized states of the ancient Near East, expanded vastly and eventually conquered most of Southwest Asia and much of Central Asia, parts of Europe and Caucasus - From the Mediterranean sea and Hellespont in the west to the Indus River in the east, Cyrus the Great created the largest empire the world had yet seen
The reign of Cyrus the Great lasted between 29 and 31 years. Cyrus built his empire by conquering first the Median Empire, then the Lydian Empire and eventually the Neo-Babylonian Empire. Either before or after Babylon, he led an expedition into central Asia, which resulted in major campaigns that were described as having brought "into subjection every nation without exception".[8] Cyrus did not venture into Egypt, as he himself died in battle, fighting the Massagetae along the Syr Darya in December 530 BC. He was succeeded by his son, Cambyses II, who managed to add to the empire by conquering Egypt, Nubia, and Cyrenaica during his short rule. -- Cyrus the Great respected the customs and religions of the lands he conquered. It is said that in universal history, the role of the Achaemenid empire founded by Cyrus lies in its very successful model for centralized administration and establishing a government working to the advantage and profit of its subjects. In fact, the administration of the empire through satraps and the vital principle of forming a government at Pasargadae were the works of Cyrus. Aside from his own nation, Persia (modern Iran), Cyrus the Great also left a lasting legacy on the Jewish religion through his Edict of Restoration, where because of his policies in Babylonia, he is referred to by the people of the Jewish faith, as "the anointed of the Lord" or a "Messiah". -- Cyrus the Great is also well recognized for his achievements in human rights, politics, and military strategy, as well as his influence on both Eastern and Western civilizations. To date, Cyrus the Great and his historical signature define the national identity for many Iranians. Cyrus and, indeed, the Achaemenid influence in the ancient world also extended as far as Athens, where many Athenians adopted aspects of the Achaemenid Persian(ancient Iranian) culture as their own, in a reciprocal cultural exchange. [article link]

The Tomb of Cyrus the Great - At the Pasargadae ruins in south-central Iran - (Photos)
The tomb of Cyrus is generally identified with a small stone monument approximately 1 km southwest of the palaces of Pasargadae, in the center of the Morgab plain. According to Greek sources, the tomb of Cyrus the Great was located in the royal park at Pasargadae. The most extensive description, based on a lost account by Aristobulus, who had accompanied Alexander of Macedon (q.v.) on his eastern campaign in the late 4th century B.C.E., is to be found in the Anabasis of Arrian (6.29), written in the 2nd century C.E.: -- The tomb: in the lower parts was built of stones cut square and was rectangular in form. Above, there was a stone chamber with a roof and a door leading into it so narrow that it was hard and caused much distress for a single man of low stature to get through. In the chamber lay a golden sarcophagus, in which Cyrus' body had been buried; a couch stood by its side with feet of wrought gold; a Babylonian tapestry served as a coverlet and purple rugs as a carpet. There was placed on it a sleeved mantle and other garments of Babylonian workmanship . . . Median trousers and robes dyed blue lay there, some dark, some of other varying shades, with necklaces, scimitars, and earrings of stones set in gold, and a table stood there. It was between the table and the couch that the sarcophagus containing Cyrus' body was placed. Within the enclosure and by the ascent to the tomb itself there was a small building put up for the Magians who used to guard Cyrus' tomb." -- Strabo (15.3.7), who wrote at the end of the 1st century B.C.E., also seems to have drawn on the account of Aristobulus; he described the tomb as "a small tower . . . solid below, and having a roof and sepulchre above, which latter had an extremely narrow entrance," and noted that another companion of Alexander, Onesicretus, had described the tomb as "a tower with ten stories," in the uppermost of which Cyrus lay. -- According to Arrian. an inscription in Persian characters on the tomb read, "Mortal! I am Cyrus son of Cambyses, who founded the Persian empire, and was King of Asia. Grudge me not then my monument." This inscription, with minor variations, was also mentioned by Strabo (15.3.7) and Plutarch (Alexander 69.4). -- The epitaph mentioned in the texts is not attested on any of the extant structures in the vicinity of Pasargadae. The identification of the stone structure, consisting of a gabled cella on a stepped plinth, on the Morgab plain as the tomb of Cyrus is based on its resemblance to the descriptions of Arrian and Strabo (Plate Lill). The building, which was incorporated into a mosque by the Salghurid Sa'd b. Zangi (601-28/1203-31; MelikianChirvani, pp. 3-4), is known locally [incorrectly] as Ma`shad-e Madar-a Solayman (the tomb of the mother of Solomon). [article link]

The Tomb of Cyrus at Pasargadae (Photo)
This tomb of the great Persian ruler, Cyrus, was discovered in 1951 at the ruins of Pasargadae (south-central Iran). Over 2500 years old, the tomb is in decent condition, made of white limestone and stands a total of 36 feet high. The tomb itself is 18 feet high resting on a 6 level base, also 18 feet high. It was built like a Ziggurat with Ionian and Lydian features. There is a small entrance and double doors leading to a room with no windows which once contained the "golden sarcophagus" of Cyrus, it is now an empty shell. Five huge stones make up its roof, which was slanted (gabled) to shed heavy rains. These Nordic gables were the architectural style of lands far to the north. The inscription was seen and recorded by Plutarch in AD 90. -- Parsagard "camp of the Persians" was the capital of Persia when Cyrus was ruling. After Cyrus had died Darius abandoned Pasargadae and made his capital 45 miles northeast at a place which came to be called Persepolis, "the city of the Persians" and the sacred heart of the Persian Empire. The ancient capital called Pasargadae by Cyrus was in his day a magnificent place, and many discoveries have been found including the four-winged genius, but it was nothing in comparison to the renowned Persepolis. -- Cyrus II, the Great was the founder and ruler of the vast Persian Empire from 539 B.C. until his death in 530 B.C. Once Cyrus had defeated the Median king, Astyages and took Ecbatana he expanded his kingdom defeating Croesus, king of Lydia in 546 BC, and then conquered Babylon in 539 BC, and the Persian Empire was formed. He was a generous ruler allowing various captives to return to their homelands, as recorded on the Cyrus Cylinder. Xenophon, Nabonidus and many others gave Cyrus praise for his generous leadership. -- The Decree of Cyrus: (2 Chronicles 36:22-23) Judea had remained a Persian province for the next two hundred years until the time that the Bible records "the decree of Cyrus" giving permission to the Hebrew captives to go back to Jerusalem to rebuild their Temple. [article link]

Bronze Griffin from Susa [Shushan (Daniel 8:2) 2nd palace of Babylon - later Persia], the other capital of the Persian kings now in the Louvre [Museum at Paris, France] (6-4th century B.C.) (Photo)
Griffin Pedestal: The griffin (also spelt gryphon, griffon or gryphin) is a legendary creature with the body of a lion and the head of an eagle with the addition of prominent ears. The female has the wings of an eagle. The male (known as a keythong) has projecting spikes instead of wings and is less frequently depicted. In the artwork of ancient Persia, as well as in the artwork of other parts of the ancient world from Scythia to Macedonia and Greece, the Griffin has special place (see below two sculptures of griffins from Persepolis and Susa). [article link]

List of Topics

5 The Kingdom of Greece

The History of the World Mega-Pack Curriculum 10 DVDs, 5 Audio Albums [52 CDs], and 1 Study Guide - *Jerusalem and Athens: Antithesis Between Hebrew and Greek Cultures by Douglas W. Phillips {Highly Recommended} - The Message of the Mayas by Douglas W. Phillips {Also Highly Recommended} - ($171.00)
Vision Forum is pleased to introduce its most comprehensive collection of world history resources ever made available online. Featuring six separate titles on 10 DVDs and 52 CDs, and totaling more than sixty-three hours of combined audio and video resources, the History of the World MegaPack provides teachers, students, and those who love the study of history with a superior understanding of world history from a distinctly Christian perspective. History is meaningless unless it is interpreted through the lens of biblical Christianity, God's revealed Word, that speaks to every subject and academic discipline. Through this lens, a student of history can accurately evaluate art, warfare, music, literature, and theology as he strives to learn from the past and apply this knowledge now in the real world. Accordingly, Vision Forum's History of the World MegaPack contains far more than just abstract dates and data. Rather, it teaches of the relationships between biblical chronology, weather, warfare, technology, art, theology, law, the sociology of the family, and much more - all within the context of a providential understanding of earth history. Featuring engaging and accessible lectures from some of the most outstanding Christian historians and scholars of our day, the History of the World MegaPack is a powerful tool for anyone seeking to understand and/or teach a biblical perspective on world history. Perfect for teachers, students, and all who desire to learn from the lessons of His Story. [article link]

wikipedia.org: Alexander the Great [5th Global Gentile Kingdom] - Alexander III of Macedon (20/21 July 356 - 10/11 June 323 BC), commonly known as Alexander the Great, was a king of Macedon, a state in northern ancient Greece - By the age of thirty, he had created one of the largest empires of the ancient world, stretching from the Ionian Sea to the Himalayas - He was undefeated in battle, and is considered one of the most successful commanders of all time - Born in Pella in 356 BC, Alexander was **tutored by Aristotle [Greek philosopher] until the age of 16 - Alexander succeeded his father, Philip II of Macedon, to the throne in 336 BC after Philip was assassinated - Philip had brought together most of the city-states of mainland Greece under a Macedonian hegemony, using both military and diplomatic means
Upon Philip's death, Alexander inherited a strong kingdom and an experienced army. He was awarded the generalship of Greece, and used this authority to launch military plans of expansion drawn up by his father. In 334 BC he invaded Persian-ruled Asia Minor and began a series of campaigns that lasted ten years. Alexander broke the power of Persia in a series of decisive battles, most notably the battles of Issus and Gaugamela. He subsequently overthrew the Persian king Darius III and conquered the entirety of the Persian Empire. At that point the Macedonian Empire stretched from the Adriatic Sea to the Indus River. -- Seeking to reach the "ends of the world and the Great Outer Sea", he invaded India in 326 BC, but was eventually forced to turn back by the near-mutiny of his troops. Alexander died in Babylon in 323 BC, without realizing a series of planned campaigns that would have begun with an invasion of Arabia. In the years following Alexander's death a series of civil wars tore his empire apart which resulted in the formation of a number of states ruled by the Diadochi - Alexander's surviving generals. -- Alexander's legacy includes the cultural diffusion his conquests engendered. He founded some twenty cities that bore his name, Alexandria in Egypt being the most important. Alexander's settlement of Greek colonists and the resulting spread of Greek culture in the east resulted in a new Hellenistic civilization, aspects of which were still evident in the traditions of the Byzantine Empire in the mid-15th century. Alexander became legendary as a classical hero in the mold of Achilles, and features prominently in the history and myth of Greek and non-Greek cultures. He has become the measure against which generals, to this day, compare themselves, and military academies throughout the world still teach his tactics. [article link]

Wikipedia.org: Themistocles - an Athenian politician and a general [before Alexander the Great] - Elected archon in 493 BC, he took steps to increase the naval power of Athens, which would be a recurring theme in his political career - During the **first Persian invasion of Greece, he fought at the Battle of Marathon, and was possibly one of the 10 Athenian strategoi (generals) in that battle {Note: Themistocles oversaw the construction of one of the world's largest technologically advanced Navies of his day. Themistocles did not first seek technology to help defeat Persia instead Themistocles first sought Greek Philosophy and through his philosophy then determined that an advanced Navy and naval technology, along with other strategies (i.e. evacuating Athens before the battle) would be a key part in defending Greece from the very technologically advanced Persians of the day. -- The Egyptians would first seek their dead ancestors, the Babylonians would first seek a religious priest (astrologer), the Persians would do more to seek technology, the Greeks would seek philosophical knowledge, and the Romans would [sort of] seek the will of the people in each Kingdom as they attempted to solve problems, move forward and shape their society.}
In the years after Marathon, and in the run up to the second Persian invasion he became the most prominent politician in Athens. He continued to advocate a strong Athenian navy, and in 483 BC he persuaded the Athenians to build a fleet of 100 triremes; these would prove crucial in the forthcoming conflict with Persia. During the second invasion, he was in effective command of the Greek allied navy at the battles of Artemisium and Salamis. Due to subterfuge on the part of Themistocles, the Allies lured the Persian fleet into the Straits of Salamis, and the decisive Greek victory there was the turning point in the invasion, which was ended the following year by the defeat of the Persians at the Battle of Plataea. -- After the conflict ended, Themistocles continued to be pre-eminent amongst Athenian politicians. However, he aroused the hostility of Sparta by ordering Athens to be re-fortified, and his perceived arrogance began to alienate him from the Athenians. In 472 or 471 BC, he was ostracised, and went into exile in Argos. The Spartans now saw an opportunity to destroy Themistocles, and implicated him in the treasonous plot of their own general Pausanias. Themistocles thus fled from Greece, and travelled to Asia Minor, where he entered the service of the Persian king Artaxerxes I. He was made governor of Magnesia, and lived there for the rest of his life. -- Themistocles died in 459 BC, probably of natural causes. Themistocles's reputation was posthumously rehabilitated, and he was re-established as a hero of the Athenian (and indeed Greek) cause. Themistocles can still reasonably be thought of as "the man most instrumental in achieving the salvation of Greece" from the Persian threat, as Plutarch describes him. His naval policies would have a lasting impact on Athens as well, since maritime power became the cornerstone of the Athenian Empire and golden age. It was Thucydides's judgement that Themistocles was "a man who exhibited the most indubitable signs of genius; indeed, in this particular he has a claim on our admiration quite extraordinary and unparalleled." [article link]

Amazon: Empires Collection - The Dynasties (Egypt's Golden Empire / The Medici: Godfathers of the Renaissance / Japan: Memoirs of a Secret Empire / The Roman Empire in the First Century / The Greeks: Crucible of Civilization - Empires Collection: The Dynasties (5 Disc Gift Set) - Empires Collection: The Dynasties is a compilation of five outstanding stories of some of histories greatest dynasties (2000 - DVDs)
Egypt's Golden Empire: In 1570 B.C., when Rome was still a marsh and the Acropolis was an empty rock, Egypt was already 1000 years old. Although the period of the pyramid-builders was long over, Egypt lay on the threshold of its greatest age. The New Kingdom would be an empire forged by conquest, maintained by intimidation and diplomacy, and remembered long after its demise. Led by a dynasty of rich personalities, whose dramatic lives changed the course of civilization, Egypt's Golden Empire presents the most extraordinary period in Egyptian history: from 1570 B.C. to 1070 B.C., when the Egyptian Empire reached its zenith. -- The Medici: Godfathers of the Renaissance - From a small Italian community in 15th century Florence, the Medici family would rise to rule Europe in many ways. Using charm, patronage, skill, duplicity and ruthlessness, they would amass unparalleled wealth and unprecedented power. They would also ignite the most important cultural and artistic revolution in Western history - the European Renaissance. But the forces of change the Medici helped unleash would one day topple their ordered world. An epic drama played out in the courts, cathedrals and palaces of Europe, this series is both the tale of one family's powerful ambition and of Europe's tortured struggle to emerge from the ravages of the Dark Ages. -- Japan: Memoirs Of A Secret Empire - Commanding shoguns and samurai warriors, exotic geisha and exquisite artisans -- all were part of the Japanese "renaissance" -- a period between the 16th and 19th centuries when Japan went from chaos and violence to a land of ritual refinement and peace. But stability came at a price: for nearly 250 years, Japan was a land closed to the Western world, ruled by the Shogun under his absolute power and control. Japan: Memoirs of a Secret Empire brings to life the unknown story of a mysterious empire, its relationship to the West, and the forging of a nation that would emerge as one of the most important countries in the world. -- The Roman Empire in the First Century: Two thousand years ago, at the dawn of the first century, the ancient world was ruled by Rome. Through the experiences, memories and writings of the people who lived it, this series tells the story of that time - the emperors and slaves, poets and plebeians, who wrested order from chaos, built the most cosmopolitan society the world had ever seen and shaped the Roman empire in the first century A.D. -- The Greeks: Crucible [melting pot] of Civilization - The Greeks - Classical Greece of the 4th and 5th centuries, B.C. was a magnificent civilization that laid the foundations for modern science, politics, warfare, and philosophy, and produced some of the most breathtaking art and architecture the world has ever known. Through the eyes and words of the great heroes of ancient Greece, this dazzling production charts the rise, triumph, and eventual decline of the world's first democracy. Now, through dramatic storytelling and state-of-the-art computer animation, you witness history, art, and government with giants like Pericles, Socrates, Plato, and Aristotle. [article link]

wikipedia.org: Archimedes - Archimedes of Syracuse (287 BC - 212 BC) was a Greek mathematician, physicist, engineer, inventor, and astronomer - Although few details of his life are known, he is regarded as one of the leading scientists in classical antiquity - Archimedes died during the Siege of Syracuse when he was killed by a Roman soldier despite orders that he should not be harmed - Cicero [Marcus Tullius Cicero - Roman Senator] describes visiting the tomb of Archimedes, which was surmounted by a sphere inscribed within a cylinder
Archimedes is generally considered to be the greatest mathematician of antiquity and one of the greatest of all time. He used the method of exhaustion to calculate the area under the arc of a parabola with the summation of an infinite series, and gave a remarkably accurate approximation of pi. He also defined the spiral bearing his name, formulae for the volumes of surfaces of revolution and an ingenious system for expressing very large numbers. -- Archimedes died during the Siege of Syracuse when he was killed by a Roman soldier despite orders that he should not be harmed. Cicero describes visiting the tomb of Archimedes, which was surmounted by a sphere inscribed within a cylinder. Archimedes had proven that the sphere has two thirds of the volume and surface area of the cylinder (including the bases of the latter), and regarded this as the greatest of his mathematical achievements. -- Unlike his inventions, the mathematical writings of Archimedes were little known in antiquity. Mathematicians from Alexandria [Egypt] read and quoted him, but the first comprehensive compilation was not made until c. 530 AD by Isidore of Miletus, while commentaries on the works of Archimedes written by Eutocius in the sixth century AD opened them to wider readership for the first time. The relatively few copies of Archimedes' written work that survived through the Middle Ages were an influential source of ideas for scientists during the Renaissance, while the discovery in 1906 of previously unknown works by Archimedes in the Archimedes Palimpsest has provided new insights into how he obtained mathematical results. [article link]

wikipedia.org: Antiochus IV Epiphanes - 215 BC - 164 BC ruled the Seleucid (dynasty) Empire [General Seleucus - one of four main Generals that served under Alexander the Great] from 175 BC until his death in 164 BC - he assumed the name Antiochus after he ascended the throne - Notable events during the reign of Antiochus IV include his near-conquest of Egypt, which led to a confrontation that became an origin of the metaphorical phrase, "line in the sand", and the rebellion of the Jewish Maccabees - He assumed divine epithets, which no other Hellenistic [Greek] king had done, such as 'manifest god' - But his often eccentric behavior, capricious actions and even insanity led some of his contemporaries to call him Epimanes "The Mad One", a word play on his title Epiphanes - Antiochus died suddenly of disease [possibly an assasination] in 164 BC - Antiochus IV ruled the Jews [Judea] from 175 to 164 BC - He is remembered as a major villain and persecutor in the Jewish traditions associated with Hanukkah, including the books of Maccabees and the "Scroll of Antiochus" - Rabbinical sources refer to him as harasha "the wicked"
While Antiochus was busy in Egypt, a rumor spread that he had been killed. The deposed High Priest Jason gathered a force of 1,000 soldiers and made a surprise attack on the city of Jerusalem. The High Priest appointed by Antiochus, Menelaus, was forced to flee Jerusalem during a riot. On the King's return from Egypt in 167 BC enraged by his defeat, he attacked Jerusalem and restored Menelaus, then executed many Jews. "When these happenings were reported to the king, he thought that Judea was in revolt. Raging like a wild animal, he set out from Egypt and took Jerusalem by storm. He ordered his soldiers to cut down without mercy those whom they met and to slay those who took refuge in their houses. There was a massacre of young and old, a killing of women and children, a slaughter of virgins and infants. In the space of three days, eighty thousand were lost, forty thousand meeting a violent death, and the same number being sold into slavery." 2 Maccabees 5:11-14 -- To consolidate his empire and strengthen his hold over the region, Antiochus decided to side with the Hellenized Jews by outlawing Jewish religious rites and traditions kept by observant Jews and by ordering the worship of Zeus as the supreme god (2 Maccabees 6:1-12). This was anathema to the Jews and when they refused, Antiochus sent an army to enforce his decree. Because of the resistance, the city was destroyed, many were slaughtered, and a military Greek citadel called the Acra was established. ... Final years: Taking advantage of Antiochus' western problems, King Mithridates I of Parthia attacked from the east and seized the city of Herat in 167 BC, disrupting the direct trade route to India and effectively splitting the Greek world in two. Recognizing the potential danger in the east, but unwilling to give up control of Judea, Antiochus sent a commander named Lysias to deal with the Maccabees, while the King himself led the main Seleucid army against the Parthians. After initial success in his eastern campaign, including the reoccupation of Armenia, Antiochus died suddenly of disease in 164 BC. [article link]

wikipedia.org: Cleopatra - Cleopatra VII Philopator - She was a member of the Ptolemaic dynasty [General Ptolemy - one of four main Generals that served under Alexander the Great], a family of Greek origin that ruled Egypt after Alexander the Great's death during the [Greek] Hellenistic period - The Ptolemies [as Greeks], throughout their dynasty, spoke Greek and refused to speak Egyptian, which is the reason that Greek as well as Egyptian languages were used on official court documents such as the **Rosetta Stone
Cleopatra - She was a member of the Ptolemaic dynasty, a family of Greek origin that ruled Egypt [from Alexandria, Egypt] after Alexander the Great's death during the Hellenistic period. The Ptolemies, throughout their dynasty, spoke Greek and refused to speak Egyptian, which is the reason that Greek as well as Egyptian languages were used on official court documents such as the Rosetta Stone. By contrast, Cleopatra did learn to speak Egyptian and represented herself as the reincarnation of an Egyptian goddess, Isis. -- Cleopatra originally ruled jointly with her father Ptolemy XII Auletes and later with her brothers, Ptolemy XIII and Ptolemy XIV, whom she married as per Egyptian custom, but eventually she became sole ruler. As pharaoh, she consummated a liaison with Julius Caesar that solidified her grip on the throne. She later elevated her son with Caesar, Caesarion, to co-ruler in name. -- After Caesar's assassination in 44 BC, she aligned with Mark Antony in opposition to Caesar's legal heir, Gaius Julius Caesar Octavianus (later known as Augustus). With Antony, she bore the twins Cleopatra Selene II and Alexander Helios, and another son, Ptolemy Philadelphus. Her unions with her brothers produced no children. After losing the Battle of Actium to Octavian's forces, Antony committed suicide. Cleopatra followed suit, according to tradition killing herself by means of an asp bite on August 12, 30 BC. She was briefly outlived by Caesarion, who was declared pharaoh by his supporters, but he was soon killed on Octavian's orders. Egypt became the Roman province of Aegyptus. -- To this day, Cleopatra remains a popular figure in Western culture. Her legacy survives in numerous works of art and the many dramatizations of her story in literature and other media, including William Shakespeare's tragedy Antony and Cleopatra, Jules Massenet's opera Cléopâtre and the 1963 film Cleopatra. In most depictions, Cleopatra is put forward as a great beauty, and her successive conquests of the world's most powerful men are taken as proof of her aesthetic and sexual appeal. In his Pensées, philosopher Blaise Pascal contends, evidently speaking ironically because a large nose has symbolized dominance in different periods of history, that Cleopatra's classically beautiful profile changed world history: "Cleopatra's nose, had it been shorter, the whole face of the world would have been changed." ... Death: The ancient sources, particularly the Roman ones, are in general agreement that Cleopatra killed herself by inducing an Egyptian cobra to bite her. The oldest source is Strabo, who was alive at the time of the event, and might even have been in Alexandria. He says that there are two stories: that she applied a toxic ointment, or that she was bitten by an asp on her breast. Several Roman poets, writing within ten years of the event, all mention bites by two asps, as does Florus, a historian, some 150 years later. Velleius, sixty years after the event, also refers to an asp. Other authors have questioned these historical accounts, stating that it is possible that Augustus [Caesar Augustus - Luke 2:1] had her killed. ... Cassius Dio [a Roman consulor] also spoke of Cleopatra's allure: "For she was a woman of surpassing beauty, and at that time, when she was in the prime of her youth, she was most striking; she also possessed a most charming voice and knowledge of how to make herself agreeable to every one. Being brilliant to look upon and to listen to, with the power to subjugate every one, even a love-sated man already past his prime, she thought that it would be in keeping with her role to meet Caesar, and she reposed in her beauty all her claims to the throne." These accounts influenced later cultural depictions of Cleopatra, which typically present her using her charms to influence the most powerful men in the Western world. [article link]

5th Kingdom - Greece, Alexander the Great - 6th Kingdom - Rome, Julius Caesar - Hellenistic Period: The Hellenistic period describes the era which followed the conquests of Alexander the Great - During this time, Greek cultural influence and power was at its zenith in Europe and Asia - It is often considered a period of transition, sometimes even of decline or decadence, between the brilliance of the Greek Classical Era and the emergence of the Roman Empire - Usually taken to begin with the death of Alexander in 323 BC, the Hellenistic period may either be seen to end with the final conquest of the Greek heartlands by Rome in *146 BC - or the final defeat of the last remaining successor-state to Alexander's empire, the Ptolemaic kingdom of Egypt in 31/30 BC - The Hellenistic period was characterized by a new wave of [Greek] colonists which established Greek cities and kingdoms in Asia and Africa [including in Israel - The Decapolis ("Ten Cities"; Greek: deka, ten; polis, city) of Jesus' day]
Rise of Rome [via - trade, goodwill, treaties, politics, policy and lastly overt military action]: Widespread Roman interference in the Greek World was probably inevitable given the general manner of the ascendency of the Roman Republic. This Roman-Greek interaction began as a consequence of the Greek city-states located along the coast of southern Italy. Rome had come to dominate the Italian peninsula, and desired the submission of the Greek cities to its rule. Although they initially resisted, allying themselves with Pyrrhus of Epirus, and defeating the Romans at several battles, the Greek cities were unable to maintain this position and were absorbed by the Roman republic. Shortly afterwards, Rome became involved in Sicily, fighting against the Carthaginans in the First Punic War. The end result was the complete conquest of Sicily, including its previously powerful Greek cities, by the Romans. The independent cities of Magna Graecia did not form part of the Hellenistic domains and had, by this time, been eclipsed in power by the Hellenistic kingdoms of the east. They also remained independent at a time when the Mediterranean was increasingly dominated by 'great powers'. This, and their proximity to Rome, had made them easy and obvious targets. *Conversely, the major Hellenistic realms were not in the immediate Roman sphere of influence, and were powerful enough to deter Roman aggression. The events which, in retrospect, marked the beginning of the end for the Hellenistic kingdoms could have been avoided; even if it seems likely that a collision between them and Rome would have ultimately occurred. -- **Roman entanglement in the Balkans began, as so often, with trade. Illyrian piratical raids on Roman merchants twice led to a Roman task force invading Illyria (the First and, Second Illyrian Wars). Tension between Macedon and Rome increased when the young king of Macedon, Philip V harboured one of the chief pirates, Demetrius of Pharos (a former client of Rome). As a result, in an attempt to reduce Roman influence in the Balkans, Philip allied himself with Carthage after Hannibal had dealt the Romans a massive defeat at the Battle of Cannae (216 BC) during the Second Punic War. Forcing the Romans to fight on another front when they were at a nadir of manpower gained Philip the lasting enmity of the Romans; the only real result from the somewhat insubstantial First Macedonian War (215-202 BC). -- Once the Second Punic War had been resolved, and the Romans had begun to regather their strength, they looked to re-assert their influence in the Balkans, and to curb the expansion of Philip. A pretext for war was provided by Philip's refusal to end his war with Attalid Pergamum, and Rhodes, both Roman allies. The Romans, also allied with the Aetolian League of Greek city-states (which resented Philip's power), thus declared war on Macedon in 200 BC, starting the Second Macedonian War. This ended with a decisive Roman victory at the Battle of Cynoscephalae (197 BC). **Like most Roman peace treaties of the period, the resultant 'Peace of Flaminius' [Proconsul Titus Quinctius Flaminius] was designed to utterly crush the power of the defeated party; a massive indemnity was levied, Philip's fleet was surrendered to Rome, and Macedon was effectively returned to its ancient boundaries, losing influence over the city-states of southern Greece, and land in Thrace and Asia Minor. The result was the end of Macedon as a major power in the Mediterranean. -- As a result of the confusion in Greece at the end of the Second Macedonian War, the Seleucid Empire also became entangled with the Romans. The Seleucid Antiochus III had allied with Philip V of Macedon in 203 BC, agreeing that they should jointly conquer the lands of the boy-king of Egypt, Ptolemy V. After defeating Ptolemy in the Fifth Syrian War, Antiochus concentrated on occupying the Ptolemaic possessions in Asia Minor. However, this brought Antiochus into conflict with Rhodes and Pergamum, two important Roman allies, and began a 'cold-war' between Rome and Antiochus (not helped by the presence of Hannibal at the Seleucid court). Meanwhile, in mainland Greece, the Aetolian League, which had sided with Rome against Macedon, now grew to resent the Roman presence in Greece. This presented Antiochus III with a pretext to invade Greece and 'liberate' it from Roman influence, thus starting the Roman-Syrian War (192-188 BC). Another decisive Roman victory at the Battle of Magnesia (190 BC) saw the defeat of Antiochus. Another crippling treaty followed, with Seleucid possessions in Asia Minor removed and given to Rhodes and Pergamum, the size of the Seleucid navy reduced, and a massive war indemnity invoked. -- Thus, in less than twenty years, Rome had destroyed the power of one of the successor states, crippled another, and firmly entrenched its influence over Greece. This was primarily a result of the over-ambition of the Macedonian kings, and their unintended provocation of Rome; though Rome was quick to exploit the situation. In another twenty years, the Macedonian kingdom was no more. Seeking to re-assert Macedonian power and Greek independence, Philip V's son Perseus incurred the wrath of the Romans, resulting in the Third Macedonian War (171-168 BC). Victorious, the Romans abolished the Macedonian kingdom, replacing it with four puppet republics; these lasted a further twenty years before Macedon was formally annexed as a Roman province (146 BC). -- The Attalid dynasty of Pergamum lasted little longer; a Roman ally until the end, its final King Attalus III died in 133 BC without an heir, and taking the alliance to its natural conclusion, willed Pergamum to the Roman Republic. Contrarily, having so firmly intricated themselves into Greek affairs, the Romans now completely ignored the rapidly disintegrating Seleucid empire (perhaps because it posed no threat); and left the Ptolemaic kingdom to decline quietly, whilst acting as a protector of sorts, in as much as to stop other powers taking Egypt over (including the famous line-in-the-sand incident when the Seleucid Antiochus IV Epiphanes tried to invade Egypt). Eventually, instability in the near east resulting from the power vacuum left by the collapse of the Seleucid empire caused the Roman proconsul Pompey the Great to abolish the Seleucid rump state, absorbing much of Syria into the Roman republic. Famously, the end of Ptolemaic Egypt came as the final act in the republican civil war between the Roman triumvirs Mark Anthony and Augustus Caesar. After the defeat of Anthony and his lover, the last Ptolemaic monarch, Cleopatra VII at the Battle of Actium, Augustus invaded Egypt and took it as his own personal fiefdom. He thereby completed both the destruction of the Hellenistic kingdoms and the Roman republic, and ended (in hindsight) the Hellenistic era. [article link]

5th Kingdom - Greece, Alexander the Great - The Conquests of Alexander the Great - In 331 B.C. Alexander the Great of Macedon began one of the greatest conquests in human history - After conquering Egypt and defeating the Persian Empire Alexander had pushed his army to the very limits of the world as the Greeks knew it [Aristotle - Aristotle (384-322 BC) was a Greek philosopher, a *student of Plato and **teacher of Alexander the Great - Wiki.com] - But he wanted more; he saw that the world extended further - By conquering the ancient lands of the Mesopotamians [Tigris-Euphrates river system - Wiki.com], he came into contact with cultures to the east, such as Pakistan and Indian {Note: Alexander the Great had been extensively schooled by notable teachers namely Aristotle. The original plan for Greece to conquer Persia was the plan and desires of Alexander's father but he was assassinated before he could attempt it. Alexander therefore had the plans of his father and a Greek map of the known world resulting in a substantial and complex plan to conquer the known world before Alexander even left Greek territory to go confront the armies of Persia.}
In 331 BC, Alexander the Great of Macedon began one of the greatest conquests in human history. After conquering Egypt and defeating the Persian Empire Alexander had pushed his army to the very limits of the world as the Greeks knew it. But he wanted more; he saw that the world extended further. By conquering the ancient lands of the Mesopotamians, he came into contact with cultures to the east, such as Pakistan and India. ... Alexander only made it as far as the region of Gandhara [northern Pakistan and eastern Afghanistan - Wiki.com], the plain which lies directly west of the Indus River [Pakistan]. Alexander himself seems to have had literally no effect on Indian history, for he left as soon as he reached the Indus. Two important results, however, arose because of Alexander's conquests: first, from this point onwards Greek and Indian culture would intermix. But most importantly, the conquest of Alexander may have set the stage for the first great conqueror of Indian history, Chandragupta Maurya (reigned 321-297 BC), who, shortly after Alexander left, united all the kingdoms of northern India into a single empire. [article link]

5th Kingdom - Greece, Alexander the Great - ufo.whipnet.org: The first recorded incident regarding Alexander the Great and UFO's was recorded in 329 B.C. - "gleaming silver shields" swooped down and made several passes over the battle - These "gleaming silver shields" had the effect of startling his cavalry horses, causing them to stampede - They also had a similar effect on the enemies' horses and elephants so it was difficult to ascertain whose side these "gleaming silver shields" were on {Note: UFOs, space aliens, extraterrestrial life, etc. exhibit the exact same tendencies, behavioral patterns, customs and doctrines and are indistinguishable from known demonic or fallen angelic beings [doctrines of demons]. Generally if the often reported sightings and encounters of advanced extraterrestrial life forms or alien beings were genuinely from advanced and separate societies then conduct and openness would dictate that they would reveal and conduct themselves in the openness of an advanced civilized society yet the very reasons that UFO phenomenon engages in deceit and secrecy leads to valid concerns that UFO phenomenon is an elaborately staged hoax of the [superior] demonic realm and is a hoax that has been in existence for several millennium, a hoax that is drawing to a designed, grand finally in some predetermined and intended master exposure the resulting conclusion staged primarily for exhibit to mankind.}
The first recorded incident regarding Alexander the Great and UFO's was recorded in 329BC. Alexander decided to invade India and was attempting to cross the river Indus to engage the Indian army when "gleaming silver shields" swooped down and made several passes over the battle. These "gleaming silver shields" had the effect of startling his cavalry horses, causing them to stampede. They also had a similar effect on the enemies' horses and elephants so it was difficult to ascertain whose side these "gleaming silver shields" were on. Nevertheless, after exiting the battle victoriously Alexander decided to not proceed any further into India. ... [Seven years later - the destruction of Tyre] The historical account, recorded by Alexander's chief historian, states that, during an attack of the island city, one of two 'gleaming silver shields' attacked a section of the wall with a 'beam of light' which subsequently caused that section of the wall to fall! Alexander's' men poured through the opening and captured the city. What is so noteworthy about this encounter is the fact that the historians for the defeated people of Tyre reported the exact same reason for the loss of their city! Usually, the reason given by a defeated people is different than that given by the victors, but in this instance their accounts read the same. Before he started his major offensive against Persia Alexander sought the advice of an oracle in a temple located in the desert. He set off, with a small party of men, but miscalculated the logistics and found himself hopelessly out of water and dying of thirst. Almost miraculously, a rare, but unusually strong rain cloud burst overhead and gave him and his men sufficient water to safely complete their journey. No one reported seeing any 'gleaming silver shields' but here again is a case of a wondrous "cloud" that we see so many occurrences of in the Bible. Written by: SC Russ. [article link]

5th Kingdom - Greece, Alexander the Great - Empedocles [Acragas (an ancient Greek city - Wiki.com), 490 - 430 BC] - The Pythagorean influence dominated Greek thought for a long time - Many of Pythagoras' ideas can be found in the work of Empedocles - He [Empedocles] was the first philosopher who stated that there are four primordial elements: earth, air, fire and water - Empedocles conceived of a fanciful version of the theory of evolution which included the idea of survival of the fittest - He stated that in prehistoric times strange creatures had populated the world of which only certain forms had survived - Though, it must be granted that Empedocles' vision is somewhat crude and bizarre, compared to the painstaking investigation that led Darwin [Charles Robert Darwin (1809-1882) was an English naturalist - Wiki.com] to the same conclusion two thousand three hundred years later
Empedocles was remarkably ahead of his time. He made several noteworthy statements, such as that the moon would shine by reflected light and that solar eclipses are caused by the interposition of the moon. He held that light takes time to travel, but so little time that we cannot observe it. He also discovered at least one example of the centrifugal force: if a cup of water is whirled round at the end of a string, the water does not flow out. In addition, Empedocles conceived of a fanciful version of the theory of evolution which included the idea of survival of the fittest. He stated that in prehistoric times strange creatures had populated the world of which only certain forms had survived. Though, it must be granted that Empedocles' vision is somewhat crude and bizarre, compared to the painstaking investigation that led Darwin to the same conclusion two thousand three hundred years later. The following are excerpts from the book "On Nature", in which Empedocles describes the fantastic creatures that preceded mankind: "Come now, hear how the shoots of men and pitiable women were raised at night by fire, as it separated, thus - for my story does not miss the mark, nor is it ill-informed. First, whole-natured forms sprang up from the earth, having a portion of both water and heat. Fire sent them up, wishing to come to its like, and they showed as yet no desirable form in their limbs, nor any voice, nor member native to man." (Simplicius, Commentary on Physics 381.29) "Here many neckless heads sprang up. Naked arms strayed about, devoid of shoulders, and eyes wandered alone, begging for foreheads. But when they mingled, these things came together as each happened and many others in addition were continuously born." (Simplicius, Commentary on the Heavens, 586.6) "Many grew double headed, double-chested - man-faced oxen arose, and again ox-headed men - creatures mixed partly from male partly from female form, fitted with dark limbs." (Aelian, The Nature of Animals XVI 29). [article link]

5th Kingdom - Greece, Alexander the Great - Evolution and Paleontology in the Ancient World - Even "primitive" peoples may have extremely detailed knowledge of the living organisms around them, knowledge on which their survival or well-being often depends - When such knowledge is arranged systematically and used to make general statements and predictions about the world, one may speak of a scientific tradition - Such traditions were developed among the ancient Egyptians and Babylonians; the Egyptians, in particular, developed a scientific tradition in medicine, one based on careful observations - It was the Greeks, however, who led the way in developing a general scientific worldview -- one in which natural, non-miraculous explanations for the causes of phenomena were sought. The earliest Greek philosophers lived and worked, not in Greece itself, but in the Greek colonies of Ionia (the Mediterranean coast of Asia Minor -- now Turkey -- and the nearby islands) - Because it was favorably located for trade among Greece, Egypt, and the Near East, Ionia was not only wealthy, but well placed for the dispersal of ideas; thus Greek thought drew on the knowledge of the Near East, Egypt, and even India at various times in history - Later, the thinkers of the Roman Republic and Empire carried on the Greek tradition, although relatively less original scientific thought was developed among the Romans
The Ionian Philosophers: Evolutionary theory begins with the Ionian philosopher Anaximander (ca. 611 - 546 B. C. E.). Very little is known about his life, but it is known that he wrote a long poem, On Nature, summarizing his researches. This poem is now lost, and has survived only in extracts quoted in other works. Enough survives, however, that Anaximander's thought can be reconstructed with some confidence. For Anaximander, the world had arisen from an undifferentiated, indeterminate substance, the apeiron. The Earth, which had coalesced out of the apeiron, had been covered in water at one stage, with plants and animals arising from mud. Humans were not present at the earliest stages; they arose from fish. This poem was quite influential on later thinkers, including Aristotle. Had Anaximander looked at fossils? Did he study comparative fish and human anatomy? Unfortunately, we have no way of knowing what evidence Anaximander used to support his ideas. His theory bears some resemblance to evolutionary theory, but also seems to have been derived from various Greek myths, such as the story of Deucalion and Pyrrha, in which peoples or tribes are born from the Earth or from stones. His concept of the apeiron seems similar to the Tao of Chinese philosophy and religion, and to the "formless and void" Earth of the Hebrew creation account and other creation myths. However, even though Anaximander's ideas drew on the religious and mythical ideas of his time, he was still one of the first to attempt an explanation of the origin and evolution of the cosmos based on natural laws. -- In the 6th century B.C. Xenophanes of Colophon (died ca. 490 B.C.E.), who was a disciple of Anaximander, developed Anaximander's theories further. He observed fossil fishes and shells, and concluded that the land where they were found had been underwater at some time. Xenophanes taught that the world formed from the condensation of water and "primordial mud;" he was the first person known to have used fossils as evidence for a theory of the history of the Earth. -- The Greek historian Herodotus (484-425 B.C.E.) also observed fossil shells in Egypt, and cited them as evidence that Egypt had once been underwater. He also described a valley in Arabia, in the Mokattam mountains, where he saw "the backbones and ribs of such serpents as it is impossible to describe: of the ribs there were a multitude of heaps. . . " He ascribed these bones to winged serpents that had been killed by ibises. We now know that these are the bones of fossil mammals that wash out of the rocks every rainy season. Several other ancient historians briefly mentioned fossils in their writings. Finally, the famous Greek physician Hippocrates of Cos (460-357 B.C.E.) is known to have collected fossils; in fact, modern excavations at Asklepion, the famous medical school of Hippocrates's day, unearthed a fragment of a fossil elephant molar. ... Empedocles of Acragas: Another Greek philosopher, the fifth-century materialist Empedocles of Acragas (in Sicily), postulated that the universe was composed of four basic elements -- earth, air, fire, and water. These elements were stirred by two fundamental forces, which Empedocles called Love and Strife. ("Attraction" and "repulsion" might be better modern terms for what Empedocles actually meant.) The constant interplay of these elements, alternately attracting and repelling each other, had formed the universe. Empedocles claimed that the Earth had given birth to living creatures, but that the first creatures had been disembodied organs. These organs finally joined into whole organisms, through the force of Love, but some of these organisms, being monstrous and unfit for life, had died out. The theory seems a bit bizarre today, but Empedocles had come up with a sort of evolutionary theory: past natural selection is responsible for the forms we see today. Empedocles also ascribed the origin of the life of today to the interplay of impersonal forces, in which chance, not the gods, played the major role. There are, however, major differences between Empedocles's ideas and natural selection in the modern sense: Empedocles conceived of his "natural selection" as a past event, not as an ongoing process. Once again, we do not know whether Empedocles had actually found supporting evidence for his theories. **He may have been influenced by existing accounts of mythological creatures that seemed to be "put together" out of the parts of different animals, such as centaurs, sphinxes, and chimeras. But perhaps he had also seen deformed animals, or examined "monstrous-looking" fossil bones. ... Lucretius: Much later, the Roman poet and philosopher Titus Lucretius Carus (99-55 B.C.E.) wrote his long philosophical poem De Rerum Natura ("On the Nature of Things"). In this poem Lucretius proposed, among other things, an "evolutionary" theory similar to that of Empedocles (which is ironic, because he attacks Empedocles rather vehemently in other parts of the poem). [article link]

5th Kingdom - Greece, Alexander the Great - 6th Kingdom - Rome, Julius Caesar - Greek and Roman Gods: Here are the twelve Olympian gods and a brief description of each - *The Greeks and Romans shared the same [god] stories, but used different names - Greek (Zeus), Roman (Jupiter) Description: Lord of the sky and supreme ruler of the gods - Known for throwing lightening bolts -- Greek (Aphrodite), Roman (Venus) Description: Daughter of Zeus - Goddess of Love and Beauty -- Other Gods: Mother earth, Greek (Gaea - Gaia), Roman (Terra - 'Terra firma' is a Latin phrase meaning "solid earth" Wiki.com)
Greek and Roman Gods: Here are the twelve Olympian gods and a brief description of each. The Greeks and Romans shared the same stories, but used different names. [article link]

5th Kingdom - Greece, Alexander the Great - Mythology of Greece and the Greek Islands: The Olympian [Mt. Olympus] Gods - One thing to notice is that the ancient Greek gods were gods because of their supernatural powers and eternity, not their character - They were far different from the modern notion of gods - The Olympian Gods were weak in nature and had faults, while they frequently merged with mortals and interfered with their lives - Actually, the ancient Greek gods were copies of human characters and society
Zeus was the god of the earth and the sky. His symbols were the thunderbolt, the eagle, the bull and the oak. Although he was married to Hera, his elder sister, he would frequently cheat on her with many mortal women. other goddesses and nymphs. He is depicted in statues and paintings as a middle-aged man seating on his throne or throwing a thunderbolt. ... Aphrodite was the goddess of beauty. She was forever beautiful and young. Shallow in nature, Aphrodite has a lot of affairs with mortals. Her son was Cupid, the familiar young boy with wings who played with his arrows and made people fall in love. Aphrodite was no directly connected to Zeus. She was probably a generation older than the other Olympian Gods. The myth says that she was born out of the foam of the sea either near Paphos Cyrpus or near Kythira island. ... Ares, the god of warfare and violence, was son of Zeus and Hera. He was not a likable god in ancient Greece, which is why there are no many temples of Ares. However, people were afraid of his anger and included him in their offerings. ... *Athena was also a goddess of war, but more of strategic war, not violence like Ares. She was also the goddess of wisdom and justice. The daughter of Zeus and a mortal woman, Athena was born out of the head of Zeus when her pregnant mother was killed out of Hera's jealousy. Noble in nature, Athena didn't match with men and would mostly deal with warfare. ... One thing to notice is that the ancient Greek gods were gods because of their supernatural powers and eternity, not their character. They were far different from the modern notion of gods. The Olympian Gods were weak in nature and had faults, while they frequently merged with mortals and interfered with their lives. Actually, the ancient Greek gods were copies of human characters and society. [article link]

5th Kingdom - Greece, Alexander the Great - Hanukkah The Historical Background - Hanukkah [established 165 B.C.] does not appear among the [8] Feasts of the Lord in Leviticus 23 {Note: Hanukkah is not one of the Levitical Holy Feasts of Israel it is a Festival of Israel (and was attended by Jesus - John 10:22-23) but Hanukkah is not at the level of any of the eight Levitical Holy Feasts of Leviticus chapter 23.}
To fully understand this holy [festival] day, go back to a tumultuous time in the history of Israel: the Hellenistic (Greek - 5th Kingdom of the globe) period around 167 B.C. As was so often the case, the Jewish people were living under the oppression of a foreign power. **A few generations earlier, the Greeks had come to world power under the remarkable leadership of Alexander the Great (356-323 B.C. (at the aged of 32)). With the ascension of this kingdom, Alexander seemed to have unified the ancient world into one common government and *culture called Hellenism. After Alexander's untimely death, there was a political scramble among four of his generals, **resulting in the division of the Hellenistic empire [into four parts]. The Ptolemies took control of the South, which included Egypt [centered in Alexandria Egypt and concluding with Queen Cleopatra (69 BC - August 12, 30 B.C. died in a suicide accompanied with Roman Triumvirate (three part) ruler Mark Antony) Cleopatra was a descendant (about eight generations later) of [General] Ptolemy I and Queen Bernice I]. The Seleucids [Seleucus I (given the surname by later generations of Nicator, Greek i.e. Seleucus the Victor) 358-281 B.C. was a Macedonian [northern Greece] officer of Alexander the Great - Wiki.com] took charge of the northern area around Syria. This left Judea [Israel] caught in the middle of a tug-of-war, wondering what the outcome would be. Eventually, the Seleucid/Syrians, under the leadership of Antiochus IV, gained power and sought control of the new provinces. -- Seeking to unify his holdings, Antiochus enforced a policy of assimilation into the prevailing Hellenistic culture. Irrespective of the culture and beliefs of the captured peoples, the Seleucids required submission to the Greek way of life. The Greeks thought that to be truly effective this assimilation must apply to all aspects of life, including language, the arts, and even religion. Everything was to conform to the "superior" Greek way of life and values. Not surprisingly, this Hellenization policy did not present a major problem for many people under the Seleucids. Indeed, the Greeks were highly respected for their culture. Even many Jews in Judea had converted to the Hellenistic way and openly advocated adherence to it. However, there were a significant number of traditional Jews who were appalled at the changes in their society. -- Antiochus and the Seleucids continued growing more hostile towards these stubborn Jews who did not convert to Hellenism. Steps were taken to enforce their policy. An ultimatum was given: either the Jewish community must give up its distinctive customs (Shabbat, kosher laws, circumcision, etc.) or die. To prove his point, Antiochus marched his troops into Jerusalem and desecrated the holy Temple. The altars, the utensils, even the golden menorah (lampstand) were all defiled or torn down. But that was just the start! Antiochus also ordered that a pig be sacrificed on the holy altar and erected an image of the Greek god Zeus as the new point of worship in the Temple! Antiochus insisted on being called "epiphanes" (God manifest), enough to repulse any religious Jew. The Jewish community soon came up with an appropriate reflection of their feelings. Instead of calling him Antiochus Epiphanes they made a play on words, and called him "epimanes" (crazyman)! This brutal attack on the Jewish people and their faith would not go unanswered for long. The murmurings of revolt were heard in Judea and were crystallized in a small village called Modi'in. [In 167 B.C.] Syrian troops entered this town to enforce their assimilation policy. The soldiers planned to erect a temporary altar to the false gods and force the populace to participate in their religious ceremony-the highlight of which was eating the flesh of the swine! -- Living in this village was an old, godly priest named Mattathias and his five sons. When the Seleucid soldiers chose him to lead the pagan ceremony, Mattathias and his sons reacted with holy indignation. Enough was enough! They killed the soldiers and started a revolt against the oppressors. One of the sons, Judah, rose to leadership and was nicknamed "Maccabee" (the hammer). Overwhelmingly outnumbered and under-supplied, the armies of the Maccabees turned to more creative devices. Relying on their knowledge of the hill country and employing guerrilla warfare, the Jewish forces met with surprising success. Spurred on by their firm conviction that the God of Israel was true and faithful, the Maccabees proved that the impossible could happen. -- In the Hebrew month Kislev [Kislev 25, 165 B.C.] (around December) they drove out the Syrians and recaptured the Temple in Jerusalem. They faced the sober task of restoring the Temple to the true worship of God. The Temple compound was in shambles, desecrated by the idolatry of the Syrians. The Maccabees and their followers quickly cleansed the altars and restored the holy furnishings. Of particular importance to them was the broken menorah, symbolizing the light of God. They restored it and attempted to light it, but there was a problem. Jewish tradition recounts that as they searched for some specially prepared oil, they found only enough to burn for one day. The priests knew it would take at least eight days for new oil to be produced. What to do? They decided it was better to light the menorah anyway; at least the light of God would shine forth immediately. To their amazement, the oil burned not only for one day, but for eight days until additional oil was available! The Temple was restored and rededicated to the glory of the God of Israel and an eight-day festival was established. It is called Hanukkah (Hebrew for Dedication). Every year, starting on the twenty-fifth of Kislev, the Jewish community recalls the two-fold miracle: the miracle of the oil as well as the miraculous military victory. [article link]

List of Topics

6 The Kingdom of Rome

wikipedia: Julius Caesar [6th Global Gentile Kingdom] - Gaius Julius Caesar (July 100 BC - 15 March 44 BC) was a Roman general and statesman and a distinguished writer of Latin prose - He played a critical role in the gradual transformation of the Roman Republic into the Roman Empire -- sparked a civil war from which he emerged as the unrivaled leader of the Roman world {Note: Julius Caesar gained his throne [Dictatorship] not just by conquering foreign enemies of Italy but also by conquering his detractors, fellow Romans, as well.}
In 60 BC, Caesar formed a political alliance with Crassus and Pompey that was to dominate Roman politics for several years. Their attempts to amass power through populist tactics were opposed within the Roman Senate by the conservative elite, among them Cato the Younger with the frequent support of Cicero. Caesar's conquest of Gaul, completed by 51 BC, extended Rome's territory to the English Channel and the Rhine. Caesar became the first Roman general to cross both when he built a bridge across the Rhine and conducted the first invasion of Britain. These achievements granted him unmatched military power and threatened to eclipse Pompey's standing. The balance of power was further upset by the death of Crassus in 53 BC. Political realignments in Rome finally led to a standoff between Caesar and Pompey, the latter having taken up the cause of the Senate. Ordered by the Senate to stand trial in Rome for various charges, Caesar marched from Gaul to Italy with his legions, crossing the Rubicon in 49 BC. This sparked a **civil war from which he emerged as the unrivaled leader of the Roman world. -- After assuming control of government, he began extensive reforms of Roman society and government. He centralised the bureaucracy of the Republic and was eventually proclaimed "dictator in perpetuity". A group of senators, led by Marcus Junius Brutus, assassinated the dictator on the Ides of March (15 March) 44 BC, hoping to restore the constitutional government of the Republic. However, the result was a series of civil wars, which ultimately led to the establishment of the permanent Roman Empire by Caesar's adopted heir Octavius (later known as Augustus). Much of Caesar's life is known from his own accounts of his military campaigns, and other contemporary sources, mainly the letters and speeches of Cicero and the historical writings of Sallust. The later biographies of Caesar by Suetonius and Plutarch are also major sources. ... Dictatorship: Shortly before his assassination, the Senate [unable to directly name him Rex (King)] named him censor for life and Father of the Fatherland, and the month of Quintilis was renamed July in his honor. He was granted further honors, which were later used to justify his assassination as a would-be divine monarch; coins were issued bearing his image and his statue was placed next to those of the kings. He was granted a golden chair in the Senate, was allowed to wear triumphal dress whenever he chose, and was offered a form of semi-official or popular cult, with Mark Antony as his high priest. ... Assassination: On the Ides of March (15 March) of 44 BC, Caesar was due to appear at a session of the Senate. Mark Antony, having vaguely learned of the plot the night before from a terrified Liberator named Servilius Casca, and fearing the worst, went to head Caesar off. The plotters, however, had anticipated this and, fearing that Antony would come to Caesar's aid, had arranged for Trebonius to intercept him just as he approached the portico of Theatre of Pompey, where the session was to be held, and detain him outside. (Plutarch, however, assigns this action to delay Antony to Brutus Albinus.) When he heard the commotion from the senate chamber, [Mark] Antony fled. -- According to Plutarch, as Caesar arrived at the Senate, Tillius Cimber presented him with a petition to recall his exiled brother. The other conspirators crowded round to offer support. Both Plutarch and Suetonius say that Caesar waved him away, but Cimber grabbed his shoulders and pulled down Caesar's tunic. Caesar then cried to Cimber, "Why, this is violence!". At the same time, Casca produced his dagger and made a glancing thrust at the dictator's neck. Caesar turned around quickly and caught Casca by the arm. According to Plutarch, he said *in Latin, "Casca, you villain, what are you doing?" Casca, frightened, shouted, "Help, brother!" *in Greek. Within moments, the entire group, including Brutus, was striking out at the dictator. Caesar attempted to get away, but, blinded by blood, he tripped and fell; the men continued stabbing him as he lay defenceless on the lower steps of the portico. According to Eutropius, around 60 or more men participated in the assassination. He was stabbed 23 times. According to Suetonius, a physician later established that only one wound, the second one to his chest, had been lethal. The dictator's last words are not known with certainty, and are a contested subject among scholars and historians alike. Suetonius reports that others have said Caesar's last words were the Greek phrase "You too, child?". However, Suetonius says Caesar said nothing. Plutarch also reports that Caesar said nothing, pulling his toga over his head when he saw Brutus among the conspirators. The version best known in the English-speaking world is the Latin phrase "Et tu, Brute?" ("And you, Brutus?", commonly rendered as "You too, Brutus?"); this derives from Shakespeare's Julius Caesar, where it actually forms the first half of a macaronic line: "Et tu, Brute? Then fall, Caesar." [article link]

Amazon: Empires Collection - The Dynasties (Egypt's Golden Empire / The Medici: Godfathers of the Renaissance / Japan: Memoirs of a Secret Empire / The Roman Empire in the First Century / The Greeks: Crucible of Civilization) - Empires Collection: The Dynasties (5 Disc Gift Set) - Empires Collection: The Dynasties is a compilation of five outstanding stories of some of histories greatest dynasties (2000 - DVDs)
Egypt's Golden Empire: In 1570 B.C., when Rome was still a marsh and the Acropolis was an empty rock, Egypt was already 1000 years old. Although the period of the pyramid-builders was long over, Egypt lay on the threshold of its greatest age. The New Kingdom would be an empire forged by conquest, maintained by intimidation and diplomacy, and remembered long after its demise. Led by a dynasty of rich personalities, whose dramatic lives changed the course of civilization, Egypt's Golden Empire presents the most extraordinary period in Egyptian history: from 1570 B.C. to 1070 B.C., when the Egyptian Empire reached its zenith. -- The Medici: Godfathers of the Renaissance - From a small Italian community in 15th century Florence, the Medici family would rise to rule Europe in many ways. Using charm, patronage, skill, duplicity and ruthlessness, they would amass unparalleled wealth and unprecedented power. They would also ignite the most important cultural and artistic revolution in Western history- the European Renaissance. But the forces of change the Medici helped unleash would one day topple their ordered world. An epic drama played out in the courts, cathedrals and palaces of Europe, this series is both the tale of one family's powerful ambition and of Europe's tortured struggle to emerge from the ravages of the Dark Ages. -- Japan: Memoirs Of A Secret Empire - Commanding shoguns and samurai warriors, exotic geisha and exquisite artisans -- all were part of the Japanese "renaissance" -- a period between the 16th and 19th centuries when Japan went from chaos and violence to a land of ritual refinement and peace. But stability came at a price: for nearly 250 years, Japan was a land closed to the Western world, ruled by the Shogun under his absolute power and control. Japan: Memoirs of a Secret Empire brings to life the unknown story of a mysterious empire, its relationship to the West, and the forging of a nation that would emerge as one of the most important countries in the world. -- The Roman Empire in the First Century: Two thousand years ago, at the dawn of the first century, the ancient world was ruled by Rome. Through the experiences, memories and writings of the people who lived it, this series tells the story of that time - the emperors and slaves, poets and plebeians, who wrested order from chaos, built the most cosmopolitan society the world had ever seen and shaped the Roman empire in the first century A.D. -- The Greeks: Crucible [melting pot] of Civilization - The Greeks - Classical Greece of the 4th and 5th centuries, B.C. was a magnificent civilization that laid the foundations for modern science, politics, warfare, and philosophy, and produced some of the most breathtaking art and architecture the world has ever known. Through the eyes and words of the great heroes of ancient Greece, this dazzling production charts the rise, triumph, and eventual decline of the world's first democracy. Now, through dramatic storytelling and state-of-the-art computer animation, you witness history, art, and government with giants like Pericles, Socrates, Plato, and Aristotle. [article link]

Amazon: When Rome Ruled - National Geographic's groundbreaking 6-part series reveals ancient Rome's hidden treasures and untold stories as never before - From iconic figures including [Emperors] Caligula, Caesar and Constantine, to epic events such as the eruption of Vesuvius, the invasion of Britain, and fall of Rome, When Rome Ruled reveals a startling up-to-date vision of the ancient empire and challenges our perception of what we know about the Romans and their lives (3 DVD Set)
FYI, this DVD contains 6 parts plus a bonus part. The original National Geographic special, and the DVDs sold on its website, contains 8 parts. This version is missing two episodes. I was not aware of this and will be returning it. I took one star off for the omission. I've viewed parts of this series on the National Geographic channel, however, and it is great and deserves the other stars. ~ By David Polsky. -- Heath_N says: After reading this review, I ordered the Blu-ray set from National Geographic directly. I got 6 episodes on two discs, one which includes 1 bonus feature. [article link]

wikipedia: Caesar Augustus (Luke 2:1) - Augustus Imperator Gaius Julius Caesar Augustus (23 September 63 BC - 19 August AD 14) is considered the first emperor of the Roman Empire, which he ruled alone from 27 BC until his death in 14 AD - Born Gaius Octavius Thurinus, he was adopted posthumously by his great-uncle Gaius Julius Caesar in 44 BC via his last will and testament, and between then and 27 BC was officially named Gaius Julius Caesar - In 27 BC the Senate awarded him the honorific Augustus "the revered one", and thus consequently he was Gaius Julius Caesar Augustus - Because of the various names he bore, it is common to call him Octavius when referring to events between 63 and 44 BC, Octavian (or Octavianus) when referring to events between 44 and 27 BC, and Augustus when referring to events after 27 BC
The young Octavius came into his inheritance after Caesar's assassination in 44 BC. In 43 BC, Octavian joined forces with Mark Antony and Marcus Aemilius Lepidus in a military dictatorship known as the Second Triumvirate. As a triumvir, Octavian ruled Rome and many of its provinces. The triumvirate was eventually torn apart under the competing ambitions of its rulers: Lepidus was driven into exile, and Antony committed suicide following his defeat at the Battle of Actium by the fleet of Octavian commanded by Agrippa in 31 BC. ... The reign of Augustus initiated an era of relative peace known as the Pax Romana, or Roman peace. Despite continuous wars on the frontiers, and one year-long civil war over the imperial succession, the Mediterranean world remained at peace for more than two centuries. Augustus enlarged the empire dramatically, annexing Egypt, Dalmatia, Pannonia, and Raetia, expanded possessions in Africa, and completed the conquest of Hispania. Beyond the frontiers, he secured the empire with client states, and made peace with Parthia through diplomacy. He reformed the Roman system of taxation, developed networks of roads with an official courier system, established a standing army, established the Praetorian Guard, and created official police and fire-fighting services for Rome. Much of the city was rebuilt under Augustus; and he wrote a record of his own accomplishments, known as the Res Gestae Divi Augusti, which has survived. Upon his death in AD 14, Augustus was declared a god by the Senate-to be worshipped by the Romans. His names Augustus and Caesar were adopted by every subsequent emperor; and the sixth month of the Roman calendar, previously named Sextilis, was renamed Augustus (August in English) in his honour. He was succeeded by his adopted son (also stepson and former son-in-law), Tiberius. [article link]

wikipedia: Caesar Tiberius (Luke 3:1) - Tiberius Julius Caesar Augustus (16 November 42 BC - 16 March 37 AD), was Roman Emperor from 14 AD to 37 AD - Tiberius was by birth a Claudian, son of Tiberius Claudius Nero and Livia Drusilla - His mother divorced [Tiberius Claudius Nero] and married Augustus in 39 BC, making him a step-son of Octavian (Caesar Augustus) - Tiberius would later marry Augustus' daughter Julia the Elder and even later be adopted by Augustus, by which act he officially became a Julian, bearing the name Tiberius Julius Caesar - The subsequent emperors after Tiberius would continue this blended dynasty of both families for the next forty years; historians have named it the Julio-Claudian dynasty - In relations to the other emperors of this dynasty, Tiberius was the stepson of Augustus, great-uncle of Caligula, paternal uncle of Claudius, and great-great uncle of Nero
Tiberius died in Misenum on March 16, AD 37, at the age of 77. Tacitus records that upon the news of his death the crowd rejoiced, only to become suddenly silent upon hearing that he had recovered, and rejoiced again at the news that Caligula and Macro had smothered him. This is not recorded by other ancient historians and is most likely apocryphal, but it can be taken as an indication of how the senatorial class felt towards the Emperor at the time of his death. In his will, Tiberius had left his powers jointly to Caligula and Tiberius Gemellus; Caligula's first act on becoming Princeps was to void Tiberius' will and have Gemellus executed. ... Tiberius' ashes would be scattered in AD 410 during the Sack of Rome; his heir Caligula not only spent Tiberius' fortune of 2,700,000,000 sesterces but would also begin the chain of events which would bring about the downfall of the Julio-Claudian dynasty in AD 68. -- Legacy: Were he to have died prior to AD 23, he might have been hailed as an exemplary ruler. Despite the overwhelmingly negative characterization left by Roman historians, Tiberius left the imperial treasury with nearly 3 billion sesterces upon his death. Rather than embark on costly campaigns of conquest, he chose to strengthen the existing empire by building additional bases, using diplomacy as well as military threats, and generally refraining from getting drawn into petty squabbles between competing frontier tyrants. The result was a stronger, more consolidated empire. Of the authors whose texts have survived until the present day, only four describe the reign of Tiberius in considerable detail: Tacitus, Suetonius, Cassius Dio and Velleius Paterculus. Fragmentary evidence also remains from Pliny the Elder, Strabo and Seneca the Elder. Tiberius himself wrote an autobiography which Suetonius describes as "brief and sketchy," but this book has been lost. [article link]

wikipedia: Caesar Nero (Acts 26:32, 2 Timothy 4:16) - Nero Claudius Caesar Augustus Germanicus (15 December 37 - 9 June 68), was Roman Emperor from 54 to 68, and the last in the Julio-Claudian dynasty - In 64, most of Rome was destroyed in the Great Fire of Rome, which many Romans believed Nero himself had started [and later blamed on the Christians] in order to clear land for his planned palatial complex, the Domus Aurea - He is also infamously known as the Emperor who "fiddled while Rome burned" [apparently listened to chamber orchestra music and poetry recitals while Rome burned], although this is now considered an inaccurate rumor, and as an early persecutor of Christians - Few surviving sources paint Nero in a favorable light
During his reign, Nero focused much of his attention on diplomacy, trade, and enhancing the cultural life of the Empire. He ordered theaters built and promoted athletic games. During his reign, the redoubtable general Corbulo conducted a successful war and negotiated peace with the Parthian Empire. His general Suetonius Paulinus crushed a revolt in Britain. Also, he annexed the Bosporan Kingdom to the Empire, and the First Roman-Jewish War began. ... The revolt of Vindex and Galba and the death of Nero: In March 68, Gaius Julius Vindex, the governor of Gallia Lugdunensis, rebelled against Nero's tax policies. Lucius Verginius Rufus, the governor of Germania Superior, was ordered to put down Vindex's rebellion. In an attempt to gain support from outside his own province, Vindex called upon Servius Sulpicius Galba, the governor of Hispania Tarraconensis, to join the rebellion and further, to declare himself emperor in opposition to Nero. At the Battle of Vesontio in May 68, Verginius' forces easily defeated those of Vindex and the latter committed suicide. However, after putting down this one rebel, Verginius' legions attempted to proclaim their own commander as Emperor. Verginius refused to act against Nero, but the discontent of the legions of Germany and the continued opposition of Galba in Spain did not bode well for Nero. -- While Nero had retained some control of the situation, support for Galba increased despite his being officially declared a public enemy. The prefect of the Praetorian Guard, Gaius Nymphidius Sabinus, also abandoned his allegiance to the Emperor and came out in support for Galba. -- In response, Nero fled Rome with the intention of going to the port of Ostia and from there to take a fleet to one of the still-loyal eastern provinces. However, he abandoned the idea when some army officers openly refused to obey his commands, responding with a line from Vergil's Aeneid: "Is it so dreadful a thing then to die?" Nero then toyed with the idea of fleeing to Parthia, throwing himself upon the mercy of Galba, or to appeal to the people and beg them to pardon him for his past offences "and if he could not soften their hearts, to entreat them at least to allow him the prefecture of Egypt". Suetonius reports that the text of this speech was later found in Nero's writing desk, but that he dared not give it from fear of being torn to pieces before he could reach the Forum. -- Nero returned to Rome and spent the evening in the palace. After sleeping, he awoke at about midnight to find the palace guard had left. Dispatching messages to his friends' palace chambers for them to come, he received no answers. Upon going to their chambers personally, he found them all abandoned. When he called for a gladiator or anyone else adept with a sword to kill him, no one appeared. He cried, "Have I neither friend nor foe?" and ran out as if to throw himself into the Tiber. -- Returning, Nero sought for some place where he could hide and collect his thoughts. An imperial freedman offered his villa, located 4 miles outside the city. Travelling in disguise, Nero and four loyal servants reached the villa, where Nero ordered them to dig a grave for him. At this time, a courier arrived with a report that the Senate had declared Nero a public enemy and that it was their intention to execute him by beating him to death. -- At this news, Nero prepared himself for suicide. Losing his nerve, he first begged for one of his companions to set an example by first killing himself. At last, the sound of approaching horsemen drove Nero to face the end. However he still could not bring himself to take his own life but instead he forced his private secretary, Epaphroditos, to perform the task. Nero's famous last words from this moment are "Qualis artifex pereo" or in english "What an artist dies in me!" -- When one of the horsemen entered, upon his seeing Nero all but dead he attempted to stop the bleeding in vain. Nero died on 9 June 68. This was the anniversary of the death of Octavia. Nero was buried in the Mausoleum of the Domitii Ahenobarbi, in what is now the Villa Borghese (Pincian Hill) area of Rome. -- With his death, the Julio-Claudian dynasty ended. Chaos ensued in the Year of the Four Emperors. [article link]

6th Kingdom - Rome, Julius Caesar - March 15 (This Day in History) 44 B.C. the "Ides of March" Julius Caesar was stabbed to death in the Senate House of Rome
March 15, 44 B.C. On the "Ides of March," Julius Caesar was stabbed to death in the senate house by a group of conspirators led by Cimber, Casca, Cassius, and Marcus Junius Brutus. [article link]

6th Kingdom - Rome, Julius Caesar - The Ides (15th) of March - Used in the first Roman calendar as well as in the Julian calendar (established by Julius Caesar in 45 B.C. - the year before his assassination) the confusing system of Kalends, Nones, and Ides continued to be used to varying degrees throughout the Middle Ages and into the Renaissance
The soothsayer's warning to Julius Caesar, "Beware the Ides of March," has forever imbued that date with a sense of foreboding. But in Roman times the expression "Ides of March" did not necessarily evoke a dark mood-it was simply the standard way of saying "March 15." Surely such a fanciful expression must signify something more than merely another day of the year? Not so. Even in Shakespeare's time, sixteen centuries later, audiences attending his play Julius Caesar wouldn't have blinked twice upon hearing the date called the Ides. The term Ides comes from the earliest Roman calendar, which is said to have been devised by Romulus, the mythical founder of Rome. Whether it was Romulus or not, the inventor of this calendar had a penchant for complexity. The Roman calendar organized its months around three days, each of which served as a reference point for counting the other days: "Kalends" (1st day of the month) - "Nones" (the 7th day in March, May, July, and October; the 5th in the other months) - "Ides" (the 15th day in March, May, July, and October; the 13th in the other months). The remaining, unnamed days of the month were identified by counting backwards from the Kalends, Nones, or the Ides. For example, March 3 would be V Nones-5 days before the Nones (the Roman method of counting days was inclusive; in other words, the Nones would be counted as one of the 5 days). [article link]

The "Christian calendar" is the term traditionally used to designate the calendar commonly in use - The Christian calendar has years of 365 or 366 days. It is divided into 12 months that have no relationship to the motion of the moon - In parallel with this system, the concept of weeks groups the days in sets of 7 - Two main versions of the Christian calendar have existed in recent times: The Julian calendar and the Gregorian calendar - The difference between them lies in the way they approximate the length of the tropical year and their rules for calculating Easter
What is the Julian calendar? - The Julian calendar was introduced by Julius Caesar in 45 B.C.E. Author David Duncan says the Julian calendar was born of Caesar's tryst with Cleopatra. Before the Julian calendar was introduced, priests in the Roman Empire exploited the calendar for political ends, inserting days and even months into the calendar to keep the politicians they favored in office. Tired of the chaos that this undependable system eventually gave rise to, Julius Caesar finally set out to put the long-abused calendar back on track. It was in common use until the late 1500s, when countries started changing to the Gregorian calendar. However, some countries (for example, Greece and Russia) used it into the early 1900s, and the Orthodox church in Russia still uses it, as do some other Orthodox churches. In the Julian calendar, the tropical year is approximated as 365¼ days = 365.25 days. This gives an error of 1 day in approximately 128 years. The approximation 365¼ is achieved by having 1 leap year every 4 years. [article link]

A History of the [Calendar] Months and the Meanings of their Names - July -- Julius Caesar's month - August -- Augustus Caesar's month -- "Luke 2:1 And it came to pass in those days, that there went out a decree from *Caesar Augustus, that all the world should be taxed."
A History of the Months: The original Roman year had 10 named months Martius "March", Aprilis "April", Maius "May", Junius "June", Quintilis "July", Sextilis "August", September "September", October "October", November "November", December "December", and probably two unnamed months in the dead of winter when not much happened in agriculture. The year began with Martius "March". Numa Pompilius, the second king of Rome circa 700 BC, added the two months Januarius "January" and Februarius "February". He also moved the beginning of the year from Marius to Januarius and changed the number of days in several months to be odd, a lucky number. After Februarius there was occasionally an additional month of Intercalaris "intercalendar". This is the origin of the leap-year day being in February. In 46 BC, Julius Caesar reformed the Roman calendar (hence the Julian calendar) changing the number of days in many months and removing Intercalaris. [article link]

The Seven-Day Week and the Meanings of the Names of the Days - Sunday -- Sun's day - Monday -- Moon's day
The Naming of the Days: The Greeks named the days week after the sun, the moon and the five known planets, which were in turn named after the gods Ares, Hermes, Zeus, Aphrodite, and Cronus. The Greeks called the days of the week the Theon hemerai "days of the Gods". The Romans substituted their equivalent gods for the Greek gods, Mars, Mercury, Jove (Jupiter), Venus, and Saturn. (The two pantheons are very similar.) The Germanic peoples generally substituted roughly similar gods for the Roman gods, Tiu (Twia), Woden, Thor, Freya (Fria), but did not substitute Saturn. [article link]

6th Kingdom - Rome, Julius Caesar - mideastweb.org: After the death of King Solomon, Israel split into two kingdoms [Israel (10 Northern Tribes - Samaria), Judah (Two Southern Tribes - Jerusalem)] - Eventually, both the kingdom of Israel, and later that of Judea, with its temple in Jerusalem, were overrun by invaders [Babylon, King King Nebakanezer - 3rd Global Gentile Kingdom] - [70 years later] The Persians [Persia, Cyrus The Great - 4th Global Gentile Kingdom] restored the Judean kingdom and allowed the Jews to [return and] rebuild their temple - This kingdom fell to Greek and later Hellenic-Syrian domination when Alexander the Great [Greece - 5th Global Gentile Kingdom] conquered Persia - In 164 B.C. the Hasmonean Kingdom of Judea [Judah - Israel] revolted and became semi-independent of Syria [resulting in the Hanukkah (Chanukah) Festival] - It [Judea - Jerusalem, Israel] **was [originally] protected by a **treaty of friendship with Rome (1 Maccabees 8:17-32) - However in 61 A.D. [Roman - First Triumvirate (three part rulers) - Gaius Julius Caesar, Marcus Licinius Crassus, and Gnaeus Pompeius (Pompey) Magnus] Pompei [the Roman General Pompey] conquered Jerusalem, and from then on Israel or Palestine was subordinate to Rome - Parts of it were nominally independent under the rule of local kings of the line of Herod the Idumean
Herod build many towns and fortifications (including Massada and Heordion) and extensively remodelled [the 2nd Temple - rebuilt via permission and materials of Cyrus The Great from Persia] the Temple in Jerusalem [later called Herod's rebuilt Temple or simply Herod's Temple]. After the first Jewish rebellion [against Rome] and fall of Jerusalem in 70 A.D., large numbers of Jews were exiled. Jerusalem was eventually rebuilt as Aelia Capitolina. After the failure of the revolt of Bar-Kochba in 133, there were more exiles and ruined towns. On the ruins of Israelite and Canaanite towns, the Romans built new ones, populated partly by inhabitants of neighboring lands. The land was divided into several districts, of which Palestine was only one. The Negev (southern district), generally excluded from these divisions was inhabited by the Nabateans, an Arab trader nation that made a notable desert civilization in cities such as Avdat (in modern Israel) and Petra (in modern Jordan). The whole area between the desert and the sea was known, later in the Roman Empire, as the Christian Patriarchate of Jerusalem, though this was not a Roman administrative division. [article link]

6th Kingdom - Rome, Julius Caesar - Bacchanalia - The bacchanalia were wild and mystic festivals of the Greek god Dionysus and Roman god Bacchus - The word has since come to describe any form of drunken revelry - Livy informs us that the rapid spread of the cult, which he claims indulged in all kinds of crimes and political conspiracies at its nocturnal meetings, led in 186 B.C. to a decree of the [Roman] Senate - the so-called Senatus consultum de Bacchanalibus, inscribed on a bronze tablet discovered in Apulia in Southern Italy (1640), now at the Kunsthistorisches Museum in Vienna - by which the Bacchanalia were prohibited throughout all Italy except in certain special cases which must be approved specifically by the Senate
History: The bacchanalia were originally held in secret and only attended by women. The festivals occurred in the grove of Simila near the Aventine Hill [one of the seven hills on which ancient Rome was built - Wiki.com] on March 16 and March 17. Later, admission to the rites was extended to men, and celebrations took place five times a month. According to Livy, the extension happened in an era when the leader of the Bacchus cult was Paculla Annia - though it is now believed that some men had participated before that. Livy informs us that the rapid spread of the cult, which he claims indulged in all kinds of crimes and political conspiracies at its nocturnal meetings, led in 186 BC to a decree of the Senate - the so-called Senatus consultum de Bacchanalibus, inscribed on a bronze tablet discovered in Apulia in Southern Italy (1640), now at the Kunsthistorisches Museum in Vienna - by which the Bacchanalia were prohibited throughout all Italy except in certain special cases which must be approved specifically by the Senate. In spite of the severe punishment inflicted on those found in violation of this decree (Livy claims there were more executions than imprisonment), the Bacchanalia survived in Southern Italy long past the repression. Some modern scholars doubt Livy's account and argue that the Senate acted against the Bacchants for one of the following reasons -- In Empires of Trust: How Rome Built - And America Is Building - A New World [NWO] by Thomas Madden, the author cites the words of a [ancient] Roman investigative consul in his report to the Roman Senate: there was no crime, no deed of shame, wanting (lacking). More uncleanness was committed by men with men than with women. Whoever would not submit to defilement, or shrank from violating others, was sacrificed as a victim. To regard nothing as impious or criminal was the sum total of their religion. The men, as though seized with madness and with frenzied distortions of their bodies, shrieked out prophecies; the matrons, dressed as Bacchae, their hair disheveled, rushed down to the Tiber River with burning torches, plunged them into the water, and drew them out again, the flame undiminished because they were made of sulfur mixed with lime. Men were fastened to a machine and hurried off to hidden caves, and they were said to have been taken away by the gods. These were the men who refused to join their conspiracy or take part in their crimes or submit to their pollution. ... Modern usage: In the second season of the HBO show 'True Blood' the town falls under the spell of a Maenad, who holds regular Bacchanalia with the possessed townspeople. [article link]

6th Kingdom - Rome, Julius Caesar - What was Rome's version of Mount Olympus called? In respect of where did the Roman Gods live? - There is no change - it is known as "Mount Olympus" in both Roman and Greek mythology - The gods lived in the same place in both mythologies
Actually there is no Roman equivalent of the Greek Mt. Olympus as the legendary home of the twelve great gods just named the Olympians in Greek mythology and simply 'Dii' or 'Di' ('gods') by the Romans. ... The Romans are kind of a special case when it comes to mythology. They actually "stole" pieces of various world myths from the races they conquered. The Greek gods tended to be primary in the Roman myths. The Romans actually took and matched the Greek gods to pieces they already had and gave them more Roman names. There wasn't a specific place that the Roman gods inhabited (as the Greek gods did). They most likely referred to it as Olympus as well. ... The Greeks and the Romans (who borrowed from the Greeks) both called the home of the gods "Olympus." The main difference was how they imagined heaven. The old Greek poets (like Homer and Hesiod) pictured the gods living on an acropolis (fortified hill) filled with Greek palaces. The Roman poets on the other hand describe the gods living at the zenith of heaven, in a palace complex like that of the Palatine Hill of Rome. Each saw the gods as a reflection of their own society. ... Rome didn't have a Mount Olympus. The Roman gods were evolved from the various other societies that they took over from, i.e. the Etruscans and in the south the Greeks, *Persians [4th Kingdom] and Syrians. Many of the Gods were planetary, so lived in the heavens. Some resided in the Underworld, others in the sea and water. By the time Roman society formed, most worship took place in designated Temples. Which was where they communicated with the grander gods. In early Greek society many of the sacred places started as groves or natural temples, so Mount Olympus was amongst these earlier traditions. [article link]

6th Kingdom - Rome, Julius Caesar (100-44 B.C.) - Ancient Roman Culture - The Ancient Romans acquired many of their cultural habits from the Ancient Greeks - The Greeks inspired the Romans from everyday customs and laws to architectural designs and style - The Roman architects first learned from the Greeks but when they became a world power they built with more imagination {Note: Historically the entire established Greek Kingdom (5th Kingdom - 1st of the Western (Europe) centered Kingdoms) folded wholesale into the replacing Roman (6th Kingdom - 2nd of the Western (Europe) centered Kingdoms) - Rome did not militarily conquer Greece unmercifully the way previous Empires had conquered each other [in fact it was Rome itself that Rome unmercifully, militarily conquered] instead Rome the new military power of its day inherited the world through treaties with Greece brought on by a decline in Greek culture while the strength of Rome gave Rome the opportunity [and Rome took the opportunity] to pick up the global Greek culture, Romanize it to small extent and continue it on virtually in its entirety into the Roman Kingdom.}
Ancient Roman Culture - Location: Ancient Rome was located exactly where modern Rome is today, along the western coast of central Italy. History: The Ancient Romans acquired many of their cultural habits from the Ancient Greeks.The Greeks inspired the Romans from everyday customs and laws to architectural designs and style.The Ancient Romans were first governed by what is called the Twelve Tables. This provided the basic code and standard of living for all Romans.Later, all decisions were led to the discretion of the court's judges, most of whom were corrupt. The Twelve Tables were followed by The Gracchi, which was developed and implemented by the emperor Caesar Augustus. Historians have noticed that some of the Roman's emperors have had mysterious deaths, which have little or no record of how they happened. This was during the time when the Roman emperors ruled, this time followed the demise of the Roman Republic. ... Roman houses were built around a courtyard that was open to the elements. The open roof vented smoke and let the rainwater in. The open center usually contained a leisure area with a bath, chairs, and sometimes a garden. The interior of the house contained rooms for the nuclear family, a dining room, and indoor bathrooms. Best Known Features: The Ancient Romans were well known for their architectural ability. They constructed great buildings such as the Collesseum, auquaducts, and the Pantheon.The first architects were priests who wanted a location so they could say 'whatever happens is a sign from the gods.' The Roman architects first learned from the Greeks but when they became a world power they built with more imagination. [article link]

6th Kingdom - Rome, Julius Caesar - Biography: Julius Caesar's history begins in 100 B.C. when he was born in a family which was a part of the Julius dynasty - Caesar's father was working as a praetor and died when Caesar was at the age of 16 orphaning him and his two sisters - So the future conqueror was raised by his mother - Aurelia - At the age of 17 he married Cornelius Cinna's, who was the leader of the radical party, granddaughter Cornelia - But his happines didn't last long - In 82 BC, after Lucius Cornelius Sulla led the successful counter-revolution, Sulla ordered Caesar to divorce Cornelia - Caesar refused to carry out this order and was going to be banished and all his treasury to be taken away and losing the title of "Flamen Dialis" (priest of Jupiter) - Caesar's friends and family pleaded for him and thanks to that he was found not guilty - Discouraged, Caesar went east and joined the [Roman] army - Caesar became a consul in 59 B.C. - He introduced many reforms which delighted his partners - At the same time Caesar became Gaul's governor - In 58 BC Caesar started the conquest of Gaul [Europe - Britannia (England), France, Germany, etc.] - His political opponents wanted him to get back to Rome and be prosecuted for the things he had done when he was a consul - Caesar refused - Caesar had made a decision, which resulted in the fall of Roman republic - He lead his armies across the river of Rubicon and said the well-known "The die has been cast" and **started his [military] march towards Rome in January of 49 B.C. - Caesar's action resulted in a [Roman] civil war - (At the same time there was a [Greek] civil war in Egypt between Cleopatra and her brother) - In December of 49 B.C. Caesar returned to Rome, but only for 11 days - This was the required amount of time to become elected as the new consul - Caesar's aim was the conquer [and control of] the whole world - He went on with his wars and won victory over an usurper in the kingdom of Piemont - After this victory he said another famous phrase "I came, I saw, I conquered" - Since 59 B.C. Caesar had been elected a consul five times and a dictator three times - Finally, in 44BC he became an eternal dictator - It was ment to be a lifelong title and it was in fact - On 15 March 44 B.C. he was assassinated - He received 23 blows by dagger [from fellow Roman leaders - on the Senate floor - during a session of the Roman Senate] and only one was leathal - Most important conspirators were Gaius Cassius Longinus, [Gaius Trebonius - was the person who kept Mark Antony outside the Senate while Caesar was being stabbed - Wiki.com] and Marcus Junius Brutus "Et tu, Brute" ("You too, Brutus") was Caesar's expression of his particular anguish at being stabbed by a man whom he had forgiven, trusted, and loved - [Though they succeeded in assassinating Julius Caesar, the celebration was short-lived, as Marcus Antonius (Mark Antony) [before Augustus Caesar could do so] seized power and turned the Roman public against them - Wiki.com] {Note: Julius Caesar didn't march on Athens Greece to secure his Kingdom. Julius Caesar marched on his own city of Rome to secure his Kingdom.}
The plot against Caesar: Since 59 BC Caesar had been elected a consul five times and a dictator three times. Finally, in 44BC he became an eternal dictator. It was ment to be a lifelong title and it was in fact. On 15 March 44BC he was assassinated. He received 23 blows by dagger and only one was leathal. Most important conspirators were Gaius Cassius Longinus and Marcus Junius Brutus. "Et tu, Brute" ("You too, Brutus") was Caesar's expression of his particular anguish at being stabbed by a man whom he had forgiven, trusted, and loved. They were Caesar's closest associates, but he underestimated them. Thanks to Caesar they had gathered a fortune and high positions, [positions] what they couldn't stand (be in with authority) [because Caesar became a dictator taking their authority]. That's why they had murderd him. Formally, Caesarion [the son between Julius Caesar and Cleopatra in Egypt] wasn't [legally declared by Rome to be] Caesar's son, so *before he died Caesar had chosen **Gaius Octavius [later taking the name 'Augustus Caesar' ("Luke 2:1 And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.")], his sister's grandson, as his successor. On first January 42 B.C. Caesar has been formally declared a god named Divus Iulius (Divine Julius). -- Usurper or reformer? How to recap Caesar's life: He definitely was an usurper. He reached his position thanks to his army and it was his reign's main foundation. He had limitless power, which was his aim for his whole life. But thinking about Caesar we see not only an usurper but also a great mastermind and reformer. He did everything he could to ensure law and order in Rome, which was begining to fall apart after many years long anarchy. Caesar's best description are Cicero's, one of his political enemies, words: "Those are the attributes: calm and kind nature; delight in great minds; he listens to right and just requests and doesn't care about the careeriest's ones; he is clever and **forward-looking... I admire his dignity and justice and intelligence". As a commander and politician he got rid of hatred towards his enemies. Some received high positions and fortunes. Caesar was also a writer - he wrote diaries and he was interested in grammar and he collected piecies of art. His best works are Diaries from the Gaul War and Diaries from the [Roman] civil war. Both of them are written in excellent and beautiful latin. They were examplars of how to write your thoughts down for many centuries afterwards. [article link]

List of Topics

7 The Kingdom of Antichrist - The Revised Roman Empire

wikipedia: Holy Roman Empire, Revised Rome [7th Global Gentile Kingdom] Emperor Constantine - Constantine the Great - Flavius Valerius Aurelius Constantinus Augustus (27 February 272 - 22 May 337), also known as Constantine I or Saint Constantine, was Roman Emperor from 306 to 337 - Well known for being the first Roman emperor to [pretend to] convert to Christianity, Constantine and co-Emperor Licinius issued the Edict of Milan in 313 A.D., which proclaimed religious tolerance of all religions [primarily concerned with protecting a heretical/gnostic version of christianity that would compete with and hinder true Christianity] throughout the empire - As the emperor who used [a pseudo] Christianity to empower his government throughout the Roman Empire and moved the capital to the banks of the Bosporus [the Istanbul Strait], Constantine was a ruler of major historical importance, but he has always been a controversial figure
The foremost general of his time, Constantine defeated the emperors Maxentius and Licinius during civil wars. He also fought successfully against the Franks, Alamanni, Visigoths, and Sarmatians during his reign - even resettling parts of Dacia which had been abandoned during the previous century. Constantine built a new imperial residence in place of Byzantium, naming it Constantinople, which would later be the capital of the Eastern Roman Empire for over one thousand years. He is thought of as the founder of the Eastern Roman Empire. [article link]

wikipedia: Holy Roman Empire, Revised Rome [7th Global Gentile Kingdom] Emperor Antichrist - The term or title antichrist, in Christian theology, refers to a leader who fulfills Biblical prophecies concerning an adversary of Christ, while resembling him in a deceptive manner - The antichrist will seemingly provide for the needs of the people but deny them ultimate [eternal] salvation
The term "antichrist" appears five times in 1 John and 2 John of the New Testament - once in plural form and four times in the singular. The Apostle Paul's Second Epistle to the Thessalonians, in particular the 2nd chapter, summarizes the nature, work, coming, and revelation of the "Man of Sin" - a passage often regarded as referring to same person as the antichrist of 1 and 2 John. ... [Apostle] Paul writes that this "Man of Sin" (Antichrist) will possess a number of characteristics. These include "sitting in the temple" [rebuilt Temple in Jerusalem], opposing himself against anything that is worshiped, claiming divine authority, working all kinds of counterfeit miracles and signs, and doing all kinds of evil. Paul notes that "the mystery of lawlessness" (though not the Man of Sin himself) was working in secret already during his day and will continue to function until being destroyed [Revelation 19:20] on [their] Last Day. His identity is to be revealed after that which is restraining him is removed. -- The term is also sometimes applied to prophecies regarding a "Little horn" power in Daniel chapter 7. Daniel 9:27 mentions an "abomination that causes desolations" setting itself up in a "wing" or a "pinnacle" of the temple. Some scholars interpret this as referring to the Antichrist. Some commentators also view the verses prior to this as referring to the Antichrist. Jesus references the abomination from Daniel 9:27 in Matthew 24:15 and Mark 13:14 when He warns about the destruction of Jerusalem. Daniel 11:36-37 speaks of a [future] self exalting king, considered by some to be the Antichrist. [article link]

The Revised Roman Empire - Film Critics [Detroit Film Critics Society]: How I [Debbie Schlussel] Voted & What We Chose for 2010 Best Films, Etc. - MY NOMINATIONS: BEST FILM 1. "The King's Speech" [The story of King George VI (Prince Charles' Grandfather) of Britain, his impromptu ascension to the throne and the speech therapist who helped the unsure monarch become worthy of it - imdb.com] {Looks like an excellent movie from the preview and with Debbie's recommendation I'm for sure going to see it. It is also a very timely movie as the world is apparently moving back into an end time global Monarchy (10 Kingdoms - Daniel 7:7) period. Also Note: The Kingdom of England (Great Britain) might or might not be the 'little horn' Antichrist Kingdom but either way the throne of England is going [to continue] to be the major player in world events right up until or including the time of Antichrist.} (Movie Review)
I will be posting a separate list of my top ten best movies of the year in the next week or so, but our rules and constraints for this list are different. In this case, we could nominate and/or vote for 1-5 choices, with the number 1 choice being worth the most (5 points) and the number 5 choice being worth the least (1 point). So, here's what I picked as a DFCS critic . . MY NOMINATIONS: 1. "The King's Speech" [review will be posted on December 24th] ... And here are the winners, as voted on by the Detroit Film Critics Society: BEST FILM: "The Social Network" [A story about the founders of the social-networking website, Facebook. - imdb.com]. [article link]

The Revised Roman Empire - The Kings Speech Trailer 2010 HD (YouTube)
The story of King George VI of Britain, his impromptu ascension to the throne and the speech therapist who helped the unsure monarch become worthy of it. - imdb.com [article link]

The Revised Roman Empire - King Edward's Chair - The Coronation Chair, is the throne on which the British monarch sits for the coronation [ceremony marking the investiture of a monarch or their consort with regal power, specifically involving the placement of a crown upon his or her head - wiki.com] - It was commissioned in 1296 A.D. by King Edward I
King Edward's Chair, sometimes known as St Edward's Chair or The Coronation Chair, is the throne on which the British monarch sits for the coronation. It was commissioned in 1296 by King Edward I [also known as Edward Longshanks and the Hammer of the Scots, was King of England from 1272 to 1307 - The first son of Henry III] to contain the coronation stone of Scotland - known as the Stone of Scone (Stone of Destiny) - which he had captured from the Scots who had kept it at Scone Abbey [In 1296 the Stone was captured by Edward I as spoils of war and taken from Scotland to Westminster Abbey]. The chair was named after England's only canonised (Sainted by the Pope) king, Edward the Confessor [Reign: 8 June 1042 - 5 January 1066], and was kept in his shrine of St Edward's Chapel at Westminster Abbey. - History: Since 1308, all anointed sovereigns of England (until 1707) and Great Britain (after 1707) have been seated in this chair at the moment of their coronation, with the exception of Queen Mary I (who was crowned in a chair given to her by the Pope) and Mary II (who was crowned on a copy of the chair). The last occasion was the coronation of Elizabeth II in 1953 [mother of Prince Charles - grandmother of Prince William]. King Edward's Chair, as it stands now in Westminster Abbey, without the Stone of Scone. The high backed gothic style arm chair was carved in 1297 from oak by a carpenter known as Master Walter, who was paid the considerable sum of 100 shillings for his work. Four gilded lions act as legs to the chair; these are a comparatively modern restoration executed in 1727. They replace similar lions which were added in the 16th century. Under the seat of the chair is a platform and cavity which until 1996 contained the Stone of Scone; this has now been returned to Scotland [in 1996] with the proviso that it be returned to the chair on the occasion of the next coronation. The chair may once have been richly painted and gilded - it is thought it once had an image of Edward the Confessor painted on its back. Today, however, its appearance is of aged and bare wood, and during its history many early tourists, pilgrims, and choir boys in the Abbey appear to have carved their initials and other graffiti onto the chair in the 18th and 19th century. The carved finials at the back of the chair have also been partially sawn away. In addition the chair was damaged in 1914 when it was the object of a bomb attack, thought to have been instigated by the suffragettes. Over the eight centuries of its existence it has been only twice removed from Westminster Abbey. The first time was for the ceremony in Westminster Hall when Oliver Cromwell was inducted as Lord Protector of England, and the second during World War II when it was evacuated to Gloucester Cathedral for the duration of the war. Today it is highly protected, and leaves its secure resting place (in the ambulatory on a raised modern pedestal near the tomb of Henry V) only when it is carried into the theatre of coronation near the High Altar of the Abbey for the rare occurrence of a coronation. [article link]

Arezzo: The Medici Fortress and the [Roman] (lion, goat, serpent) Chimera (Video)
The excavations for the construction of the Medici fortress, in the 16th century, have brought to light the famous etruscan Chimera of Arezzo. Part of the Videoguida of Arezzo by Touristicchannel. Visit www.touristicchannel.com, the video portail of tourism in tuscany & umbria in Italy. [article link]

Rethinking Humanity: the Chimera Debate - For most of history, part-human part-animal beings have always resided in the realm of fiction and folklore. Recently, however, advances in genetic engineering and microsurgery have brought these creatures into existence - Chimeras differ from the general perception of the genetically modified organism. Technically, a chimera consists of two genomes in a single body, producing two types of cells that work in conjunction to create a viable organism. It develops from two fertilized eggs that come into contact and combine to form a single embryo
For most of history, part-human part-animal beings have always resided in the realm of fiction and folklore. Recently, however, advances in genetic engineering and microsurgery have brought these creatures into existence. Scientists now have created human-nonhuman chimeras-organisms that have both human cells and animals cells in their bodies. These chimeric animals hold enormous potential for the field of medicine as well as basic research into human physiology. Their utility in science lies in their unique biological integration of both human and animal cells, which can give rise to human tissues and even organs within the body of an animal. Useful applications of this technology range from the study of disease, to more accurate testing of drugs and medication, to the possibility of transplants using chimeric organs. Despite its potential, however, chimera research faces significant opposition from a wide spectrum of the population. While scientific and public health concerns exist, the majority of the opposition focus on the violation of current ethical and moral codes that arises from creating and using chimeras. At closer examination, however, all of these objections stem from an unwillingness to surrender society's rigid view of human identity and uniqueness. The debate over chimera research represents the changing perception of humanity and our place in the world. -- Chimeras differ from the general perception of the genetically modified organism. Technically, a chimera consists of two genomes in a single body, producing two types of cells that work in conjunction to create a viable organism. It develops from two fertilized eggs that come into contact and combine to form a single embryo, instead of staying separate and developing into fraternal twins. Chimerism within a species occurs naturally in nearly all animals, including humans. Interspecific chimeras, however, rarely exist in nature due to the unlikelihood of specific conditions required. In 1989, scientists at the University of California, Davis breached this barrier and created the first artificial chimera, a sheep-goat hybrid dubbed the "geep." ... Today, the United Kingdom stands as the only nation to have legalized human-animal chimeras for medical research, a decision that has drawn harsh criticisms and cries of alarm from Germany and the rest of the European Union.19 The unpopularity of chimera research is understandable, as is the general feeling of revulsion and fear towards such creatures. To many, chimeras present a threat to our biological uniqueness in the world. In an age when astronomers and cosmologists continue to discover how small and inconsequential we really are, biology stands as the last bastion in defense of our significance and superiority. And this bastion is on the verge of being overrun by surreal part-human animals. [article link]

Disecting the New Age - Phoenix or Double-Headed Eagle? - The double-headed eagle is probably the most easily recognizable Masonic symbol in the world, even more important than the Square and Compass/Rule - They look like two eagles, but they are not - They are the Phoenix Bird of Ancient Egypt [later of ancient Persia and later still in ancient Greece] - Remember that the Brotherhood was known in ancient Egypt as, "The Mystery Schools"
The double-headed eagle is probably the most easily recognizable Masonic symbol in the world, even more important than the Square and Compass/Rule. They look like two eagles, but they are not. They are the Phoenix Bird of Ancient Egypt. Remember that the Brotherhood was known in ancient Egypt as, "The Mystery Schools." he current Presidential Seal has an eagle in it. The eagle replaced the Phoenix(the original national bird) in 1841 as the national bird. The Phoenix has been a Brotherhood symbol since ancient Egypt. The Phoenix was adopted by the Founding Fathers for use on the reverse of the first official seal of the United States after a design proposed by Charles Thompson, Secretary of the Continental Congress. Listen to the explanation from Masonic author, Manly P. Hall, 33rd Degree, K.T., in his book, The Phoenix: An Illustrated Review of Occultism and Philosophy . [Before we begin, I find it highly interesting that Hall would admit, by his use of this title, that Freemasonry is occultic]. "Among the ancients a fabulous bird called the Phoenix is described by early writers ... in size and shape it resembles the eagle, but with certain differences. The body of the Phoenix is one covered with glossy purple feathers, and the plumes in its tail are alternately blue and red. The head of the bird is light in color, and about its neck is a circlet of golden plumage. At the back of its back the Phoenix has a crest of feathers of brilliant color ... The Phoenix, it is said, lives for 500 years, and at its death its body opens and the new born Phoenix emerges. Because of this symbolism, the Phoenix is generally regarded as representing immortality and resurrection ... The Phoenix is one sign of the secret orders of the ancient world and of the initiate of those orders, for it was common to refer to one who had been accepted into the temples as a man twice-born, or reborn. Wisdom confers a new life, and those who become wise are born again." [p. p. 176-77] ... To prevent most people from associating the Masonic Eagle with the ancient Phoenix, Freemasons changed the Phoenix to an Eagle, and began to refer to it as an Eagle. However, two Masonic authors blow the lid off that change in symbolism. Manly P. Hall, in his book, The Lost Keys of Freemasonry, states, "These were the immortals to whom the term 'phoenix' was applied, and their symbol was the mysterious two-headed bird, now called an eagle , a familiar and little understood Masonic emblem ." [p. 108; Emphasis added] Albert Pike, in Magnum Opus, writes, "... the Eagle was the living Symbol of Egyptian God Mendes ... and the representative of the Sun ..." [p. xviii] In one sentence, we see the admission that the Phoenix Bird of Ancient Satanic Egypt was changed into the Masonic Eagle and then Pike admits that the Eagle is the Symbol of the Sun God and of the God of Mendes, both symbols being common Satanic symbols of Satan/Lucifer! Remember also the Satanic meaning of the phrase depicted below the eagle the two Eagles -- "DEUS MEUMQUE JUS." As explained in Part 1 of 5 this is a typical Satanic Latin phrase, meaning, "... Masons are saying that they are 'using occult methods,' through Lucifer, to achieve their Rights and Justice." But why would a two-headed Eagle be adopted by Masonry, instead of a one-headed Eagle? Masonic author, R. Swinburne Clymer, writing in The Mysteries of Osiris , 1951, explains. "When they [pagans] desired to express the renewal, or beginning, of the year, they represented it in the form of a door-keeper. It could easily be distinguished by the attributes of a key ... At times, they gave it two heads, back to back ... In time, this [back-to-back key symbol] became the double-headed Eagle of symbolic Masonry." [p. 42] [article link]

The Revised Roman Empire - Ahithophel - Ahithophel has a reputation for marvelous practical [farsighted] sagacity (II Samuel 16:23) - He did not show this in joining the conspiracy [with Absalom] but it is in evidence in his management of the affair - Absalom's only chance of success [in initiating a kingdom of Absalom] was by the method of surprise and stampede - There must be a crisis in which everybody would join Absalom because everybody thought that everybody else had done so {Note: Jesus Christ is a physical descendant of King David and is eligible to sit on the throne of King David via his mother Mary who is a descendant of King David via David and Bathsheba's 3rd son Nathan (1 Chronicles 3:5 - Luke 3:31) while Joseph the husband of Mary and step-father of Jesus is a descendant of Solomon the 4th son of King David and Bathsheba - It's important to note that the throne of Solomon was discontinued by God (Jeremiah 22:30) - Restoring the throne of Solomon [via a descendant of Solomon i.e. Barabbas] would equate establishing an Antichrist illegitimate throne. The true Throne of King David yet to be restored on earth [Acts 1:6, Acts 2:29-30, Acts 14:16] will be Jesus Christ via his mother's linage through Nathan [not to be confused with Nathan the prophet]. Also Note: The 8 Kingdoms study will look at this a little more when we briefly look at thrones, kingdoms, eligibility, who can establish them and who can sit on them i.e. to establish a kingdom historically the person had to be a victorious conqueror getting an important victory over a threatening enemy and therefore establishing or expanding his territory in a way that directly benefits his people by providing increased safety and opportunity. - George Washington (Revolution War, First President of the United States) and Thomas Jefferson (Revolution War, third President of the United States, principal author of the Declaration of Independence, the Louisiana Land Purchase of 1803) would have been the only two Americans that would have really qualified to become Kings in America. There was a sizable movement to declare George Washington a King but Washington refused the offer.}
Ahithophel: Some hold that he was the grandfather of Bathsheba, and make much of this in forming their estimates of him. Does the evidence sustain this view? In the latter half of the list of David's mighty men, not among the older veterans with whom the list begins, appears "Eliam the son of Ahithophel the Gilonite" (II Samuel 23:34), the corresponding name in the other copy of the list being "Ahijah the Pelonite" (I Chronicles 11:36). It is assumed that this is the same Eliam who was father to Bath-sheba (II Samuel 11:3). Apparently the Chronicler testifies (I Chronicles 3:5) that the mother of Solomon was "Bath-shua the daughter of Ammiel." Bathshua may easily be a variant of Bathsheba, and the names Eliam and Ammiel are made up of the same parts, only in reversed order. It is not strange that men have inferred that the son of Ahithophel was the father of Bathsheba. But the inference is really not a probable one. ... That Ahithophel had then a married grand-daughter is less probable than that there were in Israel two Eliams. Further, Ahithophel was not the sort of man to conspire against the interests of his grand-daughter and her son [Solomon], however he may, earlier, have resented the conduct of David toward her. Ahithophel's motive in the rebellion was doubtless ambition for personal power, though he very likely shared with many of his countrymen in the conviction that it was unjust to push aside an older son by elevating a younger son to the throne. ... Ahithophel has a reputation for marvelous practical sagacity (II Samuel 16:23). He did not show this in joining the conspiracy but it is in evidence in his management of the affair. According to the record the hearts of the people, in spite of the much fault they had to find, were all the time with David. Absalom's only chance of success was by the method of surprise and stampede. There must be a crisis in which everybody would join Absalom because everybody thought that everybody else had done so. Such a state of public sentiment could last only a very few days; but if, in those few days, David could be put out of the way, Absalom might hold the throne in virtue of his personal popularity and in default of a rival. The first part of the program was carried out with wonderful success; when it came to the second part, Ahithophel's practical wisdom was blocked by Hushai's adroit appeal to Absalom's personal vanity. Ahithophel saw with absolute clearness that Absalom had sacrificed his one opportunity, and he committed suicide to avoid participation in the shameful defeat which he saw could not be averted - by Willis J. Beecher. [article link]

The Revised Roman Empire - Antichrist Delusions 1 of 6 {Note: The Antichrist is a major topic of the Old Testament -- "Zechariah 11:8 Three shepherds (Revelation 16:13) also I cut off in one month; and My soul lothed them, and their soul also abhorred Me." - Also Note: The Antichrist (emerging little horn - Daniel 7:8) is considered not to be a directly religious figure but more of a political figure, a ruler, a king, a kingdom (i.e Barabbas - trying to reestablish the throne of Solomon in Jerusalem by sedition - Luke 23:19). While the false prophet (Revelation 16:13) is generally considered to be a religious person (i.e. the Apostle Judas [Luke 6:13-14] - often considered now to be a last Catholic Pope) though the two the Antichrist and the False Prophet work closely with each other and with the third [spiritual - fallen angelic] portion (Mystery Babylon - Revelation 17:5) of the emerging unholy trinity. - Remember: The Biblical events of Jesus Christ, Barabbas and Judas were all prophesied earlier in the Bible [i.e. 2 Samuel 15:10-12] by King David (a type of Jesus Christ), Absalom (King David's oldest son - also a type of Antichrist, King Solomon being primarily the type of Antichrist) and King David's counselor Ahithophel (a religious devout servant [Psalms 41:9] - a type of Judas the betrayer) [Absalom his name signifies 'the father of peace' apuritansmind.com - The name Solomon means "the peaceful one" chabad.org].} (YouTube)
Episode 3 on Steve Wohlberg's most comprehensive book on Bible prophecy, End Time Delusions, offers a compelling alternative to the New York Times bestselling "Left Behind" series. Separates facts from speculative fiction and reveals what the Bible really teaches about Earth's last days. -- "Zechariah 10:1-3 Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field. For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd. Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of Hosts hath visited His flock the House of Judah, and hath made them as His goodly horse in the battle." -- "Zechariah 11:1-17 Open thy doors, O Lebanon, that the fire may devour thy cedars. Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down. There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. Thus saith the LORD my God; Feed the flock of the slaughter; Whose possessors slay them, and hold themselves not guilty: and **they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them. And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty [Old Covenent], and the other I called Bands [relationships - Israel-Judah]; and I fed the flock. *Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me. Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another. And I took my staff, even Beauty, and cut it asunder, that I might break My [O.T.] Covenant which I had made with all the people. And it was broken in that day: and so the poor of the flock that waited upon Me knew that it was the Word of the LORD. ***And I [Jesus] said unto them, If ye think good, give Me My price; and if not, forbear. So they [Temple priests] weighed for My price thirty pieces of silver (Matthew 26:15). And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD (Matthew 27:8-9). Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd. For, lo, I will raise up a shepherd [Antichrist] in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces. Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened." [article link]

The Revised Roman Empire - The Prophecy Club: The Sons of God and the Antichrist 1 of 4 (YouTube)
The Prophecy Club: Bill Schnoebelen has seen over 100 UFO's and studied them for over 40 years. He was a member of the National Investigations Committee on Arial Phenomena (NICAP). He has interviewed over 100 people who have been abducted, including Christians. Bill will show pictures of physical evidence of the Sons of God. He will explain their connections to black magic; fallen angels DNA and it relates to the Mark of the Beast and a counterfeit Gospel. Bill says the Sons of God will reveal themselves and be a part of deceiving millions of people, including Christians, into denying Jesus. [article link]

The Revised Roman Empire - Christopher Columbus UFO from A&E Television Networks History Channel (YouTube)
Christopher Columbus reports sees a UFO in 1492 hours before discovering the new world. [article link]

The Revised Roman Empire - Christopher Columbus UFO sighting in 1492 A.D. - From "The Life and Voyages of Christopher Columbus" (1850 A.D.): Christopher Columbus and Pedro Gutierrez while on the deck of the Santa Maira, observed, "a light glimmering at a great distance" - It vanished and reappeared several times during the night, moving up and down, "in sudden and passing gleams" It was sighted 4 hours before land was sighted [discovered], and taken by Columbus as a sign they would soon come to land
UFO CASE REPORT From the WaterUFO.net site: Christopher Columbus UFO sighting in 1492 - Summary: In 1492, Christopher Columbus and Pedro Gutierrez while on the deck of the Santa Maira, observed, "a light glimmering at a great distance." It vanished and reappeared several times during the night, moving up and down, "in sudden and passing gleams." ... Even Christopher Columbus, it appears, saw a UFO. While patrolling the deck of the Santa Maria at about 10:00 PM on October 11, 1492, Columbus thought he saw "a light glimmering at a great distance." He hurriedly summoned Pedro Gutierrez, "a gentleman of the king's bedchamber," who also saw the light. After a short time it vanished, only to reappear several times during the night, each time dancing up and down "in sudden and passig gleams." The light, first seen four hours before land was sighted, was never explained." (from Beyond Earth: Man's Contact with UFOs, by Ralph Blum and Judy Blum, which is referring to 'The Life and Voyages of Christopher Columbus' (1850).) Case ID: 487. [article link]

The Revised Roman Empire - Testimony: Regarding Contemplative [Emergent church] Spirituality Mysticism - I think I finally understand how they think, how they can put so much emphasis on the kingdom of God (which they define as service to others - i.e. good works, tithing) and virtually ignore the sinful conduct rampant here - These people, my co-workers and friends, believe in an inner light, a True Self - I remember that term from class - that is intimately connected to the Divine - Everyone has this (god) light, so we are all a part of God [not true - Adam and Eve were created in the image of God but lost it at their sin and fall (Genesis 3:9), now all mankind is seperated from God unless Spiritually 'born again' by Jesus Christ (John 3:3)] - As such, there is no need for a substitutionary penal atonement (i.e. the cross) because there is no separation (only good works) to atone for [Again this 'no human separation (from God)' would only be true if sin had not entered humanity (and all of creation) but is now seperating all humans from the Holy God.]
I think I finally understand how they think, how they can put so much emphasis on the kingdom of God (which they define as service to others) and virtually ignore the sinful conduct rampant here ('wedding' reception for a gay couple here next week). These people, my co-workers and friends, believe in an inner light, a True Self (I remember that term from class) that is intimately connected to the Divine. Everyone has this light, so we are all a part of God. As such, there is no need for a substitutionary penal atonement (i.e. the cross) because there is no separation to atone for. It follows, then, that the only "sins" we commit are those that do harm to others (ergo, to God), which is why they can, without so much as a flinch, condone homosexuality but at the same time condemn those (like me) who fail to practice "tolerance" because we insist that there are such thing as moral absolutes. It is also why they can place acts of service (e.g. to the poor - extremely important here) above acts of evangelism (which display intolerance of others' belief systems). -- Contrast this with my understanding of the Gospel of Jesus Christ, which is that we [because of the fall of Adam and Eve] are born sinners, are separated from God, and are in need of a Savior (Jesus Christ) to reconcile us to Him. I do believe in a "Punitive Father" but one who only punishes when rejected after repeated attempts to redeem us - and even then it is less punishment than letting us have our own way. To those that call out to Him, He is merciful and loving and wants to show us the boundlessness of His grace - but only to those who accept His gift of salvation. As I said, I'd been searching for nearly two years for a way to wrap my mind around what seems to be a warped - but strangely appealing - theological view. Your article made it fall into place for me. Thank you so much for your faithful service to God through your website (Apprising.org). [article link]

The Revised Roman Empire - The "Creeping" Effect - The New Age [i.e. International think tanks (promoting a global oneness) of religion] and Evangelical Christianity - If you have ever wondered why New Age authors and their teachings are creeping [in from the pulpits and] past many Christians, then maybe the definition of creeping might help - The term means: slowly advancing at a speed that is not really apparent until you look back over a long time period - Something is terribly wrong when a Reiki master and two of the most influential figures in the evangelical church today both point to the same man as an example of their spiritual path - If the connection between Reiki healing and other metaphysical practices can be seen, then we more fully understand why the following quote is one of the most powerful statements as to the true nature of contemplative prayer [Emergent Church or New Age contemplative prayer now equals Reiki healing and other metaphysical (fundamental nature of being and the world i.e. exercise, relaxation, philosophy, Yoga, Buddhism, New Age, Saint Helena, exalting human-good works, etc.) practices]
If you have ever wondered why New Age authors and their teachings are creeping past many Christians, then maybe the definition of creeping might help. The term means: slowly advancing at a speed that is not really apparent until you look back over a long time period. For instance, creeping inflation is not noticed in the short term, but when one looks back over twenty to thirty years, it is shocking. A meal that cost two dollars in 1970 now may cost eight dollars-however, the increase moved so slowly that the impact was diminished. This same kind of movement has happened within our society and has gradually become mainstream. What was once seen as flaky is normal today-even useful. This trend is impacting evangelical Christianity at only a slightly lesser degree than secular society. The reason for the slight variance is that many, perhaps most, Christians have not yet grasped, or come to terms with, the practical mystic approach that New Age proponents have already incorporated into the secular world, as well as Christendom. ... The reason for this level of acceptance is easy to understand. Most people, many Christians included, believe if something is spiritually positive then it is of God. A pastor friend of mine recounted a situation in which a Christian, who had some physical problems, turned to Reiki for comfort. When this pastor advised the man that Reiki fundamentally opposed the Christian faith he became furious and responded with the following defense, "How can you say this is bad when it helped me?" That is why I titled a chapter in my book "Discernment." To discern is to "try the spirits" (1 John 4:1). If something is of God it will conform to the very cornerstone of God's plan to show His grace through Christ Jesus and Him alone (Ephesians 2:7). Reiki, as I defined earlier, is based on the occult view of God. .. Reiki comes from Buddhism, and as one Merton scholar wrote, "The God he [Thomas Merton - A 20th century American Catholic writer - A Trappist monk of the Abbey of Gethsemani, Kentucky, he was a poet, social activist and student of comparative religion - Wiki.com] knew in prayer was the same experience that Buddhists describe in their enlightenment." This is why it is so important to understand the connection between the writings of Richard Foster [Richard J. Foster is a Christian theologian and author in the Quaker tradition - Wiki.com] and Brennan Manning [(christened Richard Francis Xavier Manning) is an author, friar, priest, contemplative and speaker "The greatest single cause of atheism in the world today are Christians who acknowledge Jesus with their lips and walk out the door and deny Him by their lifestyle (i.e. a lack of an appearance of good works)" "That is what an unbelieving world simply finds unbelievable" This quote appeared in the prelude to dc Talk's song "What if I Stumble?" - Singer-songwriter Rich Mullins called his band A Ragamuffin Band after one of Manning's books] with Merton. Promotion indicates attachment, and attachment indicates common ground. Something is terribly wrong when a Reiki master [The Everything Reiki Book - by Reiki Master Phylameana lila Désy] and two of the most influential figures in the evangelical church today [Thomas Merton, Brennan Manning] both point to the same man [Thomas Merton] as an example of their spiritual path (from chapter 5, A Time of Departing, Ray Yungen). [article link]

The Revised Roman Empire - St Helena was born in Asia Minor in 248 AD - She gave birth to her son Constantine in Serbia - In his last few years Constantine was baptised [both Constantine and his father believed (Marcionism, good works - heresy) that water baptism washed away sin saving a person (i.e. baptismal regeneration, good works - if bad works are done another water baptism might be needed), making a person holy - so both were water baptized upon their death beds according to their belief that they could enter heaven more holy having just been water baptized - Helena (the mother of Constantine) was baptized earlier in life but was thought to be sinless due to her being considered a Saint (because of her alleged purity, devotion, discoveries, humility, good works and charity) and was not re-baptized near the time of her death] - St Helena gave much of her wealth away to the poor and for the building of churches
In his last few years Constantine was baptised. St Helena gave much of her wealth away [good works] to the poor and for the building of churches. She built the Churches of the birth of Christ and the Resurection in the Holy Land, and she found the Cross on which Christ died. This was proven to her when a dead child was brought back to life after been laid on it. She died in 327 aged 80. She built churches in Cyprus and many schools too. Among the churches she built was the Church (Monastery) at Stavrovouni [ancient Mt. Olympus, Greece - there is now a different modern Mt. Olympus - the highest peak in Greece]. We celebrate their day on 21st May every year. [article link]

The Revised Roman Empire - Stavrovouni Monastery - Monastery Information: Order {Holy Roman Empire - symbol Double-headed eagle, sword and cross} Established 327-329 A.D. and still active - According to religious tradition, the monastery was founded by St. Helena, the mother of the Byzantine Emperor Constantine I the Great
Stavrovouni Monastery is a Greek Orthodox Monastery which stands on the top of a hill called Stavrovouni [ancient Mt. Olympus] in Cyprus. The Monastery is one of the places that there is piece of the Holy Cross and it is sometimes also known simply as Stavrovouni. Location: The Monastery is located on the peak of the mountain of the same name (i.e. Stavrovouni) in the District of Larnaca. That mountain in earlier times had been known under the name of Olympus, nowadays [today], the highest point of Troodos Mountains further to the west bears that name. Stavrovouni, as the name already says, is dedicated to the Holy Cross; it can be derived from two words 'stavros' for cross and 'vouno' for mountain and it basically means "the mountain of the Cross". ... Establishment: According to religious tradition, the monastery was founded by St. Helena, the mother of the Byzantine Emperor Constantine I, the Great. According to the 15th century Cypriot chronicler Leontios Makhairas, Helena had discovered the three crosses on which Jesus and the two thieves had been crucified on her pilgrimage to the Holy Land. She had them excavated and wanted to bring them to Constantinople. But she is said to have left one of these crosses in Cyprus during an involuntary visit caused by shipwreck. History says that the Holy Cross was transferred by a miracle to the peak of a high hill over night and a strong light was coming out of that peak. After several unsuccessful attempts to get the Holy Cross out of that mountain, Helena decided to leave a piece there and built a small Chapel. ... Recent history: The records suggest that the Monastery had no monks for a period roughly between the 16th and the 19th century, time when the Turks ruled the island. It was only until the end of the 19th century when Elder Dionysios A' moved to Stavrovouni from Mount Athos in 1889 and the Monastery was in operation again. Then, in 1890 three more Cypriot monks again from Mount Athos joined him at Stavrovouni; Fathers Varnavas - who would become the next Abbot - and his two brothers Kallinikos and Gregorios. Since then, new Monks entered the Monastery which grew larger and larger and soon became the spiritual center of the island of Cyprus. The Monastery grew so much during the mid-19th century that it came into a position to send Monks to other ruined Monasteries and help their growth. As an example, the Monastery of Panagia Trooditissa in Troodos should be mentioned where Monks from Stavrovouni moved and created a new group and also the attempt of some other Monks to move to and revive the Monastery of Saint John the Baptist in Mesa Potamos in Limassol. [article link]

The Revised Roman Empire - Saint Helena - the mother of Emperor Constantine I - She is traditionally credited with finding the relics of the True Cross, with which she is invariably represented in Christian iconography - Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition - In 326-28 A.D. Helena undertook a trip to the Holy Places in Palestine [Israel] - The chapel at St. Catherine's Monastery [in Sinai Egypt - including Helen's Chapel of the Burning Bush] often referred to as the Chapel of Saint Helen-is dated to the year AD 330 {Note: every 'discovery' of Helena the mother of Emperor Constantine I is considered to be discredited - especially her [confirming] Mt. Sinai in Egypt [the Chapel of the Burning Bush - Source: SacredSites.com] when the Bible proclaims that the real Mt. Sinai was 'outside' (Exodus 18:1,5) of Egypt (Galatians 4:25). Also Note: it is one of the most blasphemous concepts to locate God in Egypt - God is not in Egypt, He is outside of Egypt [human slavery and human bondage] - the whole concept of the Bible is to leave Egypt and for worshipers go outside of Egypt (the world) to have a true relationship with God - pastors who preach that one corner of Egypt (St. Catherine's Monastery) is acceptable to God have missed much of the entirety of the Bible - The Apostle Paul tells us that Jesus was even crucified outside the city of Jerusalem so we would know to look outside the city for a true relationship with Jesus (Hebrews 13:12-14).}
Family life: The bishop and historian Eusebius of Caesarea states that she was about 80 [years old] on her return from Palestine (Israel). Since that journey has been dated to 326-28, Helena was probably born in 248 or 250. Little is known of her early life. Fourth-century sources, following Eutropius' "Breviarium," record that she came from a low background. Saint Ambrose was the first to call her a stabularia, a term translated as "stable-maid" or "inn-keeper". He makes this fact a virtue, calling Helena a bona stabularia, a "good stable-maid". Other sources, especially those written after Constantine's proclamation as emperor, gloss over or ignore her background. ... Relic discoveries: Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition. In 326-28 Helena undertook a trip to the Holy Places in Palestine. According to Eusebius of Caesarea she was responsible for the construction or beautification of two churches, the Church of the Nativity, Bethlehem, and the Church on the Mount of Olives, sites of Christ's birth and ascension. Local founding legend attributes to Helena's orders the construction of a church in Egypt to identify the Burning Bush of Sinai. The chapel at St. Catherine's Monastery--often referred to as the Chapel of Saint Helen-is dated to the year AD 330. -- Jerusalem was still rebuilding from the destruction of Emperor Hadrian, who had built a temple dedicated, according to conflicting accounts, to Venus or Jupiter over the site of Jesus's tomb near Calvary and renamed the city Aelia Capitolina. According to tradition, Helena ordered the temple torn down and, according to the legend that arose at the end of the fourth century, in Ambrose, On the Death of Theodosius (died 395) and at length in Rufinus' chapters appended to his translation into Latin of Eusebius' Ecclesiastical History, which does not mention the event, chose a site to begin excavating, which led to the recovery of three different crosses. Then, Rufinus relates, refusing to be swayed by anything but solid proof, the empress (perhaps through Bishop Macarius of Jerusalem) had a woman who was already at the point of death brought from Jerusalem. When the woman touched the first and second crosses, her condition did not change, but when she touched the third and final cross she suddenly recovered, and Helena declared the cross with which the woman had been touched to be the True Cross. On the site of discovery, Constantine ordered built the Church of the Holy Sepulchre as well as those on other sites detected by Helena. -- She also found the nails of the crucifixion. To use their miraculous power to aid her son, Helena allegedly had one placed in Constantine's helmet, and another in the bridle of his horse. Helena left Jerusalem and the eastern provinces in 327 to return to Rome, bringing with her large parts of the True Cross and other relics, which were then stored in her palace's private chapel, where they can be still seen today. Her palace was later converted into the Basilica of the Holy Cross in Jerusalem. This has been maintained by Cistercian monks in the monastery which has been attached to the church for centuries. Tradition says that the site of the Vatican Gardens was spread with earth brought from Golgotha by Helena to symbolically unite the blood of Christ with that shed by thousands of early Christians, who died in the persecutions of Nero. -- According to one tradition, Helena acquired the Holy Tunic on her trip to Jerusalem and sent it to Trier. Several of Saint Helena's treasures are now in Cyprus, where she spent some time. Some of them are a part of Jesus Christ's tunic, pieces of the holy cross and the world's only pieces of the rope to which Jesus was tied with on the Cross. The latter has been held at the Stavrovouni Monastery, which was also founded by Saint Helena. [article link]

The Revised Roman Empire - Church #4 Revelation 2:18-29 Thyatira (white castle) - The Roman Catholic Church - The Church/people not recognizing the majesty, power and sole authority of Jesus {Note: It is considered Biblically (Revelation 2:18-29) that there is an acknowledged dual aspect and nature to the Historic Christian Church in Rome - The original Christian Church founded in part by the Apostles Peter and Paul [in about 59 A.D.] and the very deceptive false church, the co-mingled idol worshiping sect based on the current emerging Revised Roman Empire founded primarily be the Emperor Constantine in about 313 A.D.}
The 4th Church grew out of the 3rd Church. Where the 3rd Church was involved in worldly government this 4th Church then took the power and influences they had learned in government and used them to create a governing Church, sort of a government for Church. This Church in modern day is most represented by the Roman Catholic Church. It should not seem surprising that God knows about the Catholic Church, because He knows about everything. This is yet another place in the Bible where we can really see the relevance and accuracy of the Bible and recognize that God knows all things past present and future. Remember a correction from Jesus is to draw us closer to Him in the correct manner of worship. ... Jesus continues in His letter saying that if we follow the false teachings of Jezebel, there is no salvation in any false teaching. Those who follow false leaders will go into the great tribulation [miss the coming rapture] and be killed with death. This is a strong warning because of the strong danger in the false teaching and leading of Jezebel. Then Jesus concludes with the promise that those who remain faithful in the Church will then rule with Jesus. -- "Revelation 2:20-29 [Church of Thyatira] Notwithstanding I have a few things against thee, because thou sufferest that [false prophet] woman Jezebel, which calleth herself a prophetess, to teach and to seduce My servants to commit fornication, and to eat things sacrificed unto idols [false gods]. And I gave her space to repent of her fornication; and she repented not. Behold, I will cast her into a bed, and them [the false Constantine instituted revised-NWO catholic Church] that commit adultery with her into Great Tribulation, except they repent of their deeds. And I will kill her children with death; and all the Churches shall know that I am He which searcheth the reins and hearts: and I will give unto every one of you according to your works. But unto you I say, and unto the rest in Thyatira [the true Roman Catholic Church], as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden. But that which ye have already hold fast till I come. And he that overcometh, and keepeth My works unto the end, to him will I give power over the nations [8th Kingdom reign of Jesus]: And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of My Father. And I will give him the morning star [brightness, prestige, honor]. He that hath an ear, let him hear what the [Holy] Spirit saith unto the [Christian] Churches." [article link]

The Revised Roman Empire - Athenian [Greek] Owls [coins] Through the Ages - Owls were the first widely used international coin - They popularized the practice of putting a head [king, ruler] on the obverse of a coin and a tail (animal) on the reverse [like an American quarter - George Washington on the front - an eagle on the back] - Athena's attribute, the owl, is still a symbol of wisdom today, though at different places and in different times owls have symbolized other things, including dread and death [and a connection to the spirit realm] - President Theodore Roosevelt used a Classical Owl (coin) as a pocket piece, which inspired him to order the redesign of U.S. coins [in 1905 A.D.] early last century [Wiki.com: Theodore Roosevelt - Born to a wealthy family - In 1901, President William McKinley was assassinated, and [VP] Roosevelt became president at the age of 42, taking office at the youngest age of any U.S. President in history - Roosevelt declined to run for re-election in 1908 - he attended church regularly ... he was also a member of the Freemasons and Sons of the American Revolution.]
Athenian Owls, thick, heavy, high-relief silver coins minted more than 2,000 years ago, were arguably the most influential of all coins, and the Classical Owl tetradrachm, pictured above, is the most widely recognized ancient coin among the general public today. Owls were the first widely used international coin. They popularized the practice of putting a head on the obverse of a coin and a tail (animal) on the reverse. Owls were handled by Pythagoras, Xenophanes, Democritus, Hippocrates, Socrates, Plato, Aristotle, Euclid, Archimedes, and others whose thinking formed the very foundation of Western civilization. They remained thematically unchanged, Athena on the obverse, her owl on the reverse, for half a millennium, through great changes in the ancient world. Because of their centrality, they were known as "Owls" in ancient times as they are today despite many other ancient coins depicting owls in an equally prominent fashion. President Theodore Roosevelt used a Classical Owl as a pocket piece, which inspired him to order the redesign of U.S. coins early last century. Like other great powers, Athens treated its money not only as a way of facilitating commerce and trade and projecting its image abroad but also as a way of making money. Athens earned seigniorage profits on each Owl minted, whether the source was freshly mined silver or the silver coins of other cities. The traders and merchants of other cities, in turn, liked Owls because of their easy exchangeability. Owls thus became the world's first great trade currency, and they were followed in this role by among others Alexander the Great tetradrachms and staters, Roman denarii, Spanish American pieces of eight, Dutch lion dollars, Austrian Maria Theresa thalers, and American dollars. [article link]

The Revised Roman Empire - Mermaid - A popular Greek legend turns Alexander the Great's sister, Thessalonike, into a mermaid [human - fish, Chimera] after she died
A popular Greek legend turns Alexander the Great's sister, Thessalonike, into a mermaid after she died. She lived, it was said, in the Aegean and when she encountered a ship, she asked its sailors only one question: "Is King Alexander alive?", to which the correct answer was: "He lives and reigns and conquers the world". This answer pleased her so she calmed the waters and wish the ship farewell. Any other answer would spur her into a rage. She would raise a terrible storm, with certain doom for the ship and every sailor on board. [article link]

The Revised Roman Empire - The Days of Noah (Genesis 6 - Matthew 24:37-38) The presence of 'Chimera' (mixed species beings) symbolism in ancient cultures is both astounding and alarming - It isn't as though one or a few ancient cultures identified with Chimera species almost all the ancient civilizations put Chimera depictions front and center in their culture and reverenced them as real manifestations of actual beings
The ancient Chimera incidents would not be considered to be simple genetic modifications via selective breeding but would be considered to be unique occult manifestations similar to the ancient magicians of Egypt also turning wooden sticks into snakes as God had temporarily done so with the staff of Moses (Exodus 7:11). Apparently God was revealing and recording for future generations the advanced nature of ancient Egyptian magic. Turning wood into a serpent would be considered a type of Chimera being as even in the transformation it was part wood and part reptile. - The prevalent Chimera modifications though certainly more myth than reality were however very much a reality in the Court of Pharaoh and the backrooms of Babylon and Persia. The Chimera modifications were and are not due to human ability but are strictly the result of fallen angelic - demonic activity. A human cannot create a Chimera at least not instantly but apparently the fallen angelic realm can perform some physical modifications among the fleshly world and it is considered that these modifications (and who knows what else) were occurring in the Days of Noah to the extent that all [land] flesh life that was not placed on the Ark after being individually selected by God was then intended to perish in the flood both humans and animals. -- "Genesis 6:7-8 And the LORD said, I will destroy man whom I have created from the face of the earth; *both man, *and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them. But Noah found grace in the eyes of the LORD." [article link]

The Revised Roman Empire - Sons of God - Daughters of Men (Genesis 6)
"Genesis 6:1-8 And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, That the sons of God [disobedient, fallen angels] saw the daughters of men that they were fair; and they took [forcibly - overriding freewill] them wives of all which they chose. And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years [120 years until the flood of Noah]. There were giants [fallen ones] in the earth in those days; and also after that, **when the sons of God came in unto the daughters of men, and they bare [genetically modified, Chimera, part human - part modified concocted DNA] children to them, the same became mighty men which were of old, men of renown. And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually. And it repented the LORD that he had made man on the earth, and it grieved Him at His heart. And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them. But Noah found grace in the eyes of the LORD." Note: I don't think anyone that is saying that the sons of God are fallen angels is saying that angels can naturally reproduce, like humans, any more than a Griffin (part lion - part eagle) or any other Chimera species can exist naturally. Within the reproduction of the [fallen angels] sons of God and the [human] daughters of men for starters the women according to the passage were generally forced or at least not consulted in their participation [though in these last days it seems participation with fallen angels has becoming somewhat more by human consent though it appears that human consent was non-existent in the times of Noah] and it is possible what was occurring in the Days of Noah was that fallen angels were replicating their Chimera successes within the animal kingdom into the human kingdom with varying degrees of success, apparently some of the offspring became 'mighty men . men of renown'. All of this to say that indeed the ancient human civilization of Noah's day was wiped out by God, the ancient animal realm of Noah's day was also wiped out by God at the same time in the same flood and the fallen angelic beings that participated in the events at that time that may have directly led to the downfall of the original civilization in Noah's day were restricted by God into darkness. -- "2 Peter 2:4-5 For if God spared not the [fallen] angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;" - Noting that different realms exist, in human, animal, angelic, demonic, etc. and noting that though mankind generally cannot and nature generally does not intermix the realms the fallen angelic realm seemingly can and will intermix the realms and apparently it will happen again in the last days (Matthew 24:37-38) just before the return of Jesus Christ. Jesus repeatedly instructed and warned all of His followers to be especially alert to deception (Luke 21:8) that can and will come from a variety of places and a variety of realms most particularly the [occult] fallen angelic - demonic realm. [article link]

The Revised Roman Empire - THE MEDICI FAMILY - While the Medici family was predominant, Florence [Italy] became the cultural center of Europe and also became the cradle of new Humanism - They founded the Platonic [Kabbalah - Occult] Academy and supported artists by feeding them, educating them, and providing them with the necessities - Some of those artists were Donatello, Michelangelo, and Raphael
ACCOMPLISHMENTS: One of the many accomplishments that the Medici family offered in the Renaissance period was when their wealth had first begun. One member became gonfaler standard bearer. From then on the word success fitted the Medici family well. While they ruled the city of Florence they did many incredible acts, such as spending money on their city, and making it the most powerful state in Italy. They also made it the world's most beautiful city. It became the cultural center of Europe and was known as an art center and cradle of New Humanism. They also spent some of their wealth on having the largest library in Europe; they brought in many Greek sources. They founded the Platonic Academy and supported artists by feeding them, educating them, and providing them with the necessities. Some of those artists were Donatello, Michelangelo, and Raphael. The family also did a lot of charitable acts such as cultivating literature and the arts. The Medici family was very helpful. IMPACT: The Medici family members were very interested in the rebirth of learning in Europe and under their patronage the Renaissance flourished. [article link]

The Revised Roman Empire - The Medici Family [generally considered the most Occult family of Medieval Europe] - Other Prominent Medici were Pope Leo X (1475-1521); Pope Clement VII (1478-1534); Catherine (1519-1589), wife of [King] Henry II of France; and Marie (1573-1642), wife of [King] Henry IV of France and regent for their son [King] Louis XIII [Note: this is also the important and historic timeframe of the general discovery of America by the Italian born explorer Christopher Columbus in his 1492 voyage from Spain to America (Bahamas).]
Medici, an Italian family of merchants and bankers who ruled the republic of Florence through economic power and personal influence. By their patronage of the arts they made Florence the center of the Italian Renaissance. The Medici were created dukes of Florence by Holy Roman Emperor Charles V in 1531, and grand dukes of Tuscany by Emperor Maximilian II in 1575. The last Medici grand duke was deposed by the Austrians in 1737. Important members of the Medici family included the following. Giovanni De' Medici: (1360-1429) established the family fortune and made himself ruler of Florence's merchant oligarchy. Cosimo De' Medici: (1389-1464), his son, used his banking business to gain political power and led Florence in a long period of prosperity and artistic achievement. Lorenzo the Magnificent: (1449-1492), grandson of Cosimo, gained fame as a statesman and patron of arts and letters. He was recognized as a poet himself and was largely responsible for the Tuscan dialect becoming the national speech of Italy. Cosimo (I) the Great: (1519-1574) succeeded to the dukedom in 1537 and ruled as a despot. He restored the duchy of Tuscany by conquering the other republics that had been part of it. [article link]

The Revised Roman Empire - The [two] Medici Popes - Pope Leo X [1513 - 1521] known for being the Pope that challenged Martin Luther's [1517 A.D.] 95 Theses -- Pope Clement VII [1523 - 1534] (Medici cousin of Pope Leo X) known for being Pope during the sacking of Rome in 1527 A.D. [The (Occult) Medici (family), led by (Pope) Clement, had tried to play everyone off against each other and had made everyone their enemy -- at least temporarily - source: mmdtkw.org/VSackRome.html]
Pope Leo X - Giovanni de'Medici, 1475 - 1513 - 1521: Giovanni de'Medici, second son of Lorenzo and younger brother of the fatuous Piero, became the first of the Medici Popes (Leo X - Leone Decimo) at the age of 38 on 11 March 1513. Prior to this his life had been a complete roller coaster. Brought up in Medici luxury alongside Michelangelo (who was included in the Medici household by Lorenzo), older brother Piero and cousin Giulio (who was adopted by Lorenzo after his father (who was Lorenzo's brother) was killed in the Pazzi Conspiracy in 1478), he had access to the incomes of several wealthy monasteries, including Badia a Passignano, and was made a Cardinal at the age of 13. All this came to an abrupt end in 1494 when, in the wake of Lorenzo's death, the incompetent surrender of his brother Piero the Fatuous to the French, and the ensuing Savanorola stirred turbulence, he had to sneak out of Florence dressed as a Franciscan Friar, and then live in hiding with his cousin for the next decade, latterly being protected by the Habsburg Emperor Maximilian (who ironically was to be a major cause of the collapse of the Bruges branch of the Medici Bank) and then by the dreadful Cesare Borgia and his father Pope Alessandro VI (1431 - 1492 - 1503 (72)) in Rome. ... Pope Clement VII Giulio de'Medici, 1478 - 1523 - 1534 (56) Illegitimate son of Lorenzo's (Pazzi murdered) brother Giuliano, adopted son of Lorenzo, and companion in exile to Lorenzo's son Giovanni (Leo X), who was three years his senior, Giulio de'Medici became Pope Clement VII (Clemente Settimo). He was good looking, intellectually sophisticated, a talented musician and a political disaster. In reality he also faced the legacy of the corrupt practices of his cousin Leo X, and the impossible task of operating in the emergent nation state Europe dominated by Charles V, Francis I, and Henry VIII (whom he excommunicated), and threatened by Suleiman the Magnificent, plus Martin Luther dealing the protestants into the game as well - see Insight Page. He lost England, and was humiliated by having to flee in disguise from Rome when it was barbarically sacked by Charles V's rabble army after Clement mistakenly got too close to flashy Francis I of France. [article link]

The Revised Roman Empire - 'Occult' power: the politics of witchcraft and superstition in Renaissance Florence - In Florence, how did one family--the Medici--secure their power after over a century of struggle, and how did they come to construct a myth of their own legitimacy? (Book)
Lawrence's interpretation, however narrow and flawed, does highlight an indisputable element of Grazzini's tale of Dr. Manente: its cruelty and "monstrosity," traits that, I will argue, provide insight into the social structures of the mid-sixteenth century, particularly those that rely upon coersion and force. In Florence, how did one family--the Medici--secure their power after over a century of struggle, and how did they come to construct a myth of their own legitimacy? ... It is important to remember that, from 1494--when the friar himself gained widespread support and offered a major threat to the rule of the Medici family--until long after his execution in 1498, Savonarola bequeathed a powerful religious and political vision that was not dependent on his leadership for survival--a fact that fascinated the political theorist Niccolo Machiavelli. Savonarola's followers--called the Piagnoni first by their enemies and later, proudly, by themselves--remained politically active after his execution, through the Republic that lasted until 1513, when the first Medici pope, Leo X, used the considerable influence of this position to help his family and their allies to return to Florence, and again after the sack of Rome in 1527, which occurred during the pontificate of another Medici, Clement VII. The Piagnoni continued to be active even after the Medici, first Alessandro and then Cosimo I, openly turned Florence onto the path of absolutism [unlimited, centralized authority and absolute sovereignty] by accepting the [nobility] title of Duke. ... Lorenzo's manipulation of the Church comes into play in the next phase of the beffa. ... At this point, Grazzini emphasizes not only that many friars and priests were ignorant, but, more importantly, that the kind of people Lorenzo elevated to positions of power in the Florentine church hierarchy were either superstitious [occult] or corrupt, criticisms that Savonarola also often made of the Medici. [article link]

The Revised Roman Empire - Christian and Rosicrucian Kabbalah [esoteric (hidden) teachings - the real NWO - New Age bible] - The origional Jewish [Witchcraft - King Solomon] Kabbalah --> Christian mystic, Raymon Lull (1232 - 1316 A.D.) originator of the Christian Kabbalah --> Renaissance Christian Kabbalah (Medici family) --> Rosicrucian (Illuminati - Freemason) Kabbalah --> Modern Occult Kabbalah - The beginning of Christian Kabbalah is to be found in the teachings of the Catalan philosopher and mystic, Raymon Lull - Lull had the idea of unifying all three religions [Judaism, Christianity, Islam] by developing a philosophy incoporating elements common to all - the way he intended to [unite] convert was through rational and mystical doctrine - Renaissance Christian Kabbalah was derived from a number of sources - Firstly, the christological [christ doctrine] speculations of a number of Jewish converts from the late 13th to the late fifteenth centuries - Secondly, the philosophical Christian and Renaissance speculation concerning the Kabbalah that developed around the Platonic Acadamy *founded by the **Medici family in Florence
Lull based his Art on the importance which Christian, Moslem [Islam], and Jew each attached to the Divine Names or Attributes, or, as he called them, Dignities. Lull mentioned nine Dignities (or Dignitaries): Bonitas (Goodness), Magnitudo (Greatness), Eternitas (Eternity), Potestas (Power), Sapientia (Wisdom), Voluntas (Will), Virtus (Virtue), Veritas (Truth), and Gloria (Glory). These are shown in the follwing diagram. ... In addition we also find the incorporation of the four elements [earth, water, air and fire] and the qualities, the seven planets and twelves [astrological] signs, medicine, alchemy, geometry, a letter notation, and so on. There is an elaborate system of correspondences, in that the nine Dignitaries have their correspondences in the celestial sphere, the human level, and the animal, plant, and material creation. In all this we see the influence, not only of Kabbalah, but also of Aristotlean categories, Augustinian Platonism (nearly all the Lullian Dignities can be found listed as Augustine's Divine Attributes), and the celestial hierarchies of angels of the Christian Neoplatonist Dionysius. [Frances A. Yates, The Occult Philosophy in the Elizabethan Age, pp.9-12]. -- Renaissance Kabbalah: Renaissance Christian Kabbalah was derived from a number of sources. Firstly, the christological speculations of a number of Jewish converts from the late 13th to the late fifteenth centuries. Secondly, the philosophical Christian and Renaissance speculation concerning the Kabbalah that developed around the Platonic Acadamy founded by the Medici family in Florence. Pico della Mirandola The Florentines, headed by the renowned Renaissance hermeticist Giovanni Pico della Mirandola (1463-94) believed they had discovered in Kabbalah a lost divine revelation that could give the key to understanding both the teachings of Pythagoras, Plato, and the Orphics, and the inner secrets of Catholic Christianity. Pico himself had a considerable amount of Kabbalistic literature translated into Latin by the scholarly convert Samuel ben Nissim Abulfaraj. Among the 900 theses Pico presented for public debate in Rome was the claim that "no science can better convince us of the divinity of Jesus Christ than magic and the Kabbalah", and he believed he could prove the dogmas of the Trinity and the Incarnation through Kabbalistic axioms. All this caused a sensation in the intellectual Christian world, and the writings of Pico and his follower Johannes Reuchlin (1455-1522) led on the one hand to great interest in the doctrine of Divine Names and in practical (magical) Kabbalah (culminating in Cornelius Agrippa of Nettesheim's De Occult Philosophia (1531) and on the other to further attempts at a synthesis between Kabbalah and Christian theology. [Gershom Scholem, Kabbalah, pp.197-8] -- Rosicrucian Kabbalah: By the late 16th century Christian Kabbalah began to be permeated with alchemical symbolism; a trend that continued through the 17th and 18th century. Well known representatives are the Rosucrucian philosopher and alchemist Robert Fludd (1574-1637) and the alchemist Thomas Vaughan (1622-1666) among others. One of the works of Fludd presents an interpretation of the Sefirotic Tree which he illustrates as a Palm (left), whose ten spreading branches raying forth from the lowest world suggest that man on earth is a microcosm or reflection of the macrocosm or universe. In the second half of the 18th century this alchemical kabbalah was combined with Freemasonic numerology and occultism, from which was ultimately to develop the extraordinary occult/magickal revival of the late 19th century known as the Hermetic Order of the Golden Dawn illustration (left) from World Trees by Hazel Minot Kircher's Tree from Oedipus Aegyptiacus published in 1652 by Athanasius Kircher, a Jesuit priest and hermetic philosopher -- Occult Kabbalah: By the 19th century the occultists of the French magician revival, such as Eliphas Levi (Alphonse Louis Constant; 1810-1875) and Papus (Gerard Encausse; 1868-1916) had lost all understanding of the original Jewish meaning of Kabbalah, and brought in various extraneous elements such as Tarot. Levi was an influential figure both on the Theosophy of Blavatsky and even more so the Golden Dawn Order of Mathers and Westcott, with it's unique Kabbalistic (or Qabalistic, to use the prefered spelling) formulation of Sefirot and paths, through which Kabbalah established itself in the contemporary Western Occult Tradition. [article link]

The 7th and final human kingdom on earth the 'Revised Roman Empire' began to emerge and take shape about 306 A.D. with Roman Emperor Constantine and continues until the eventual Antichrist is enthroned as the undisputed global leader sometime in the future
Note: A Summary - The current Basic Christian '8 Kingdoms study' is only going to examine a few key elements of the Revised Roman Empire. - Namely, Emperor Constantine (a false Christian religion, the family of Constantine primarily his mother), the Medici family of Medieval Europe - Italy (The House of Medici, starting about 1389 A.D. - the foundation of almost all the modern global power structure and powerbase), England taxation (William the Conqueror, also known as William I of England, the Battle of Hastings, the first census of England [land and people - requiring each individual person to take a last name for government tracking purposes] published in the Domesday Book in 1086 A.D.), British Royalty (House of Windsor (Price Charles) - House of Stuart (the late Princess Diana)), Hitler's secret Berlin bunker (successfully transitioning from a loosing empire attempt into the winning empire), and lastly the League of Nations (WWI) and the United Nations (WWII) organization of today. [article link]

The Revised Roman Empire - The Coming of the Anti-Christ. . . Within the last few years, some very unusual and very unexpected events began occurring around the globe - On November 1989, against all odds, the Berlin wall came crashing down - And the once mighty Soviet Empire collapsed with a devastating sound - And the world, we once knew, began to take a new form - Never before in history, world leaders began trumpeting for a New World Order. As trade barriers are quickly being dissolved with the likes of NAFTA, GATT and other treaties, the mysterious New World Order is right on schedule - And the center stage is set for the soon rise of the Anti-Christ. In Belgium, the headquarters of the European community office, statesman P.H. Spock stood up and said, "The truth is, that the method of international committees has failed. WHAT WE NEED IS A PERSON, someone of the highest order, of great experience, of great authority, of wide influence, of great energy; either a civilian or a military man, no matter what his nationality . . . LET HIM COME QUICKLY" [Note: with the scripted shelling and retaliation events of today between N. Korea and S. Korea the two nations will probably soon be united again into one successfully UN negotiated nation along with continued UN oversight. Wiki.com - Ban Ki-moon (born 13 June 1944) is the eighth and current Secretary-General of the United Nations, after succeeding Kofi Annan [of Ghana] in 2007. Before becoming [UN] Secretary-General, Ban was a career diplomat in South Korea's Ministry of Foreign Affairs and in the United Nations. He entered diplomatic service the year he graduated from university, accepting his first post in New Delhi, India. In the foreign ministry he established a reputation for modesty and competence.]
The Revised Roman Empire - The Kingdom of the Anti-Christ. . . The Bible teaches the Anti-Christ will head up a 10-nation, Revised Roman Empire. And on January 1, 1993, the Revised Roman Empire officially began, called the United States of Europe. The Wichita Eagle described its uncanny birth, ". . . Since the fall of the Roman Empire, there has been the dream of a unified Europe. We are . . . seeing a brand NEW ROMAN EMPIRE RECONSTRUCTED." The Bible, also refers to the Revised Roman Empire as Babylon. Babylon begins in Genesis chapter 11, when Nimrod tried to reach heaven and bring in a one-world government with the Tower of Babel, which God destroyed. The official poster for the United States of Europe is amazing! Believe it or not, but it actually portrays the United States of Europe as the Tower of Babel, with 12 stars representing the current 12 nations of the United States of Europe! And if that weren't enough, the 12 stars are not ordinary stars - BUT UPSIDE-DOWN PENTEGRAMS (which is the universal symbol for Satanism, found on the cover of THE SATANIC BIBLE)! But there's more . . . A very interesting news item appeared in the magazine ASTM Standardization News. Standardization News is the world-wide magazine that reports on standards throughout the world. The February 1989 issue was devoted to the United States of Europe. If you don't think the Bible's coming to life, check this: The United States of Europe has decided they will utilize an identifying mark. Page 30, of the article reads, ". . . one cannot market or sell a product UNLESS IT HAS THE EC MARK." Revelation 13:17, on the Mark of the Beast, reads almost identical! "And that no man might buy or sell, SAVE HE THAT HAD THE MARK . . ." Friend, Jesus is coming soon! Prophecy after prophecy, not one, not two, but many, fulfilled to the smallest detail, at the same time, seemingly overnight, exactly as the Bible prophesied over 2000 years ago - to say, is all just by chance or coincidence, is ridiculous! [article link]

THE REVISED ROMAN EMPIRE BY RYAN HICKS - Among Bible scholars today is a vast misconception about the Roman Empire and its future role in Bible prophecy - [Some] of them teach that the Roman Empire will be revived - The problem with this is that it will not be revived, it will be revised - This is not a simple difference of words, but is a total difference in the kingdoms as a whole - If the Roman Empire were revived it would have to consist of one kingdom, but the future Roman Empire will consist of ten [global] kingdoms
The seventh kingdom (Revised Rome) had not came into existence yet, but when it does come it will exist a short time. The Antichrist will fulfill Daniel 7:7-8, 24 by arising out of one of the ten kingdoms in the Revised Roman Empire and by subduing three of the ten kingdoms. After he subdues the three kingdoms, the other six kingdoms will "have one mind, and shall give their power and strength unto the beast" (Revelation 17:13). The Antichrist will then form the eighth kingdom, as mentioned in Revelation 17:11, which can be called the Revived Grecian Empire (See The Eight Empires). In summery, we can see clearly from Scripture that the Roman Empire will be revised, not revived, and will consist of ten kingdoms in the old Roman Empire territory. [article link]

Revised Roman Empire: Constantine the Great - Flavius Valerius Aurelius Constantinus (27 February 272 A.D. - 22 May 337 A.D.), commonly known as Constantine I, Constantine the Great, or Saint Constantine, was Roman Emperor from 306 to 337 - Best known for being the first Christian Roman emperor, Constantine reversed the persecutions of his predecessor, Diocletian, and issued the Edict of Milan in 313, which proclaimed *religious tolerance of Christians throughout the empire [Note: It was the later Edict of Thessalonica (27 February 380 A.D.) that made Christianity the official state religion of Rome.]
Legacy: The Byzantine Empire considered Constantine its founder and the Holy Roman Empire reckoned him among the venerable figures of its tradition. In the later Byzantine state, it had become a great honor for an emperor to be hailed as a "new Constantine". Ten emperors, including the last emperor of Byzantium, carried the name. Monumental Constantinian forms were used at the court of Charlemagne to suggest that he was Constantine's successor and equal. Constantine acquired a mythic role as a warrior against "heathens". The motif of the Romanesque equestrian, the mounted figure in the posture of a triumphant Roman emperor, became a visual metaphor in statuary in praise of local benefactors. The name "Constantine" itself enjoyed renewed popularity in western France in the eleventh and twelfth centuries. Most Eastern Christian churches consider Constantine a saint (Saint Constantine). In the Byzantine Church he was called isapostolos an equal of the Apostles. Niš airport is named Constantine the Great in honor of his birth in Naissus [the largest city in southern Serbia]. [article link]

Double-headed (cloned) eagle - The double-headed eagle is a common symbol in heraldry and vexillology - It is most commonly associated with the Holy Roman Empire, the Byzantine Empire and similar to the Vijayanagara Empire's gandaberunda - In Byzantine heraldry, the heads represent the dual sovereignty of the Emperor (secular and religious) and/or dominance of the Byzantine Emperors over both East and West - In the Holy Roman Empire's heraldry, it represented the Church and the State - Several Eastern European nations adopted it from the Byzantines and continue to use it as their national symbol to this day, the most prominent being Russia [Wiki.com - In 1433 the double-headed eagle was adopted for the first time by the Holy Roman Emperor Sigismund. Since then the double-headed eagle came to be used as the symbol of the German emperor, and hence as the coat of arms of the Holy Roman Empire of the German Nation.] - Use in Masonry: The Double-Headed Eagle of Lagash on the cover of Morals and Dogma - The Double-Headed Eagle of Lagash is used as an emblem by the Scottish Rite of Freemasonry - There are many meanings attached to this symbol, The date of its introduction into Freemasonry is not clear but it may have been first used in France to symbolize the Councils of the East and West - Another theory is that it was adapted from the arms of the Austrian state, to gain the favor of the ruling family
Origins: Double-headed eagles have been present in imagery for millennia. The two-headed eagle can be found in the archaeological remains of the Sumerian civilization and through the Hittite civilization, dating from a period that ranges from the 20th century BC to the 7th century BC. Cylindric seals discovered in Bogazkoy, an old Hittite capital in modern-day Turkey, represent clearly a two-headed eagle with spread wings. The aesthetics of this symmetrical position explains in part the birth of this religious figure: It originally dates from circa 3,800 BC, and was the Sumerian symbol for the god Ninurta, son of Enlil. It can also be seen in the same region in three monumental settings: Circa 1,900 BC during the Hittite surge from north-central Anatolia (modern Turkey) down into Babylonia; in Alacahöyük around 1400 BC and in Yazilikaya before 1250 BC. Here the context looks slightly different and totally religious: The eagle returns to its ancient origins as a symbol of divine power. The two-headed eagle is seen less and less during the last Hittite period (from the 9th century BC to the 7th century BC) and totally disappears after the end of the empire. The double-headed eagle was also in use by the Arsacid Dynasty of Armenia and the Mamikonian family in the 3rd to 9th centuries. -- Byzantine Empire: Constantinople was the successor of Rome, and the Byzantines continued the use of the old imperial "single-headed" eagle motif. Although the roots of the transformation to double-headed are almost certainly connected with old depictions in Asia Minor, the details of its adoption are uncertain. It was, however, already in use during the first centuries AD and certainly before the 10th century AD by Armenians and Persians, appearing in their art. The Ancients used no flags in the modern sense. The Romans used various signa, such as the bronze aquilas (adopted as the legions' symbol by Marius) and vexilloids, and, if the emperor was present, pikes or banners with the emperor's portrait. With the adoption of Christianity as state religion during the later Empire, the Chi-Rho and the cross became more and more used in military standards, such as the labarum. The Roman single-headed eagle however continued to be used as a symbol of imperial authority. According to the most prevalent theory, the single-headed eagle was modified to double-headed by emperor Isaac I Komnenos (1057-1059) being influenced from local traditions about such a (mythical) beast (the haga) in his native Paphlagonia in Asia Minor. Local legends talked about this giant eagle with two heads that could easily hold a bull in its claws; the haga was seen as a representation of power, and people would often "call" it for protection. Isaac Komnenos, deeply influenced by these beliefs, had already used it as a family emblem.[3] As there has been reference to "stone representations" of the eagle that were the inspiration for its picture, it is reasonable to assume that Hittite carvings may have been the source of the symbol's usage, but other relevant works, such as much older Sumerian cylinder seals representing the god Ninurta, must be considered as the chief source. Whether the eagle became an "imperial" symbol or remained purely a personal symbol for Komnenos, is not clear. After the Latin conquest of Constantinople in 1204, the Byzantine double-headed eagle was used by the successor states of Epirus and Nicaea. Theodore II Laskaris chose it for his symbol as Emperor (Empire of Nicaea), taking it to symbolize his state's claims to all the Byzantine Empire's former domains, both European (West) and Asian (East). An alternative interpretation is that the eagle symbolized the Emperor's double temporal and spiritual sovereignty. After the recapture of Constantinople and the restoration of the Byzantine Empire, the symbol was used as an emblem of the imperial family, but it is uncertain whether it was the official emblem of the Empire. More recent research has suggested that it was not, its usage being limited to imperial seals and other personal or dynasty symbols such as imperial robes, although there has been no depiction of any Emperor wearing it. The role of "state" symbols was most probably played by flags with the cross.[citation needed] In Byzantine usage, the eagle was almost always connected with colors of imperial power (gold and purple). A black eagle on golden background was used outside the imperial family, denoting the subordinate position (the eagle was black as being the 'shadow' of the Emperor's golden eagle) of their bearers. [article link]

New Age - SYMBOLS and their Meaning - Double-headed EAGLE - A Masonic seal and initiation symbol
Double-headed EAGLE: A Masonic seal and initiation symbol. The number inside the pyramid over the eagle's head is 33. The eagle is a universal symbol representing the sun, power, authority, victory, the sky gods and the royal head of a nation. ... PHOENIX: A universal symbol of the sun, mystical rebirth, resurrection and immortality, this legendary red "fire bird" was believed to die in its self-made flames periodically (each hundred years, according to some sources) then rise again out of its own ashes. Linked to the worship of the fiery sun and sun gods such as Mexico's Quetzalcoatl, it was named "a god of Phoenecia" by the Phoenician. To alchemists, it symbolized the the destruction and creation of new forms of matter along the way to the ultimate transformation: physical (turn lead into gold) and spiritual (immortality - an occult alternative to the Christian salvation). The philosopher's stone was considered the key to this transformation. ... SERPENT OR SNAKE: Most earth-centered or pagan cultures worshipped the serpent. It represents rebirth (because of its molting), protection against evil, either male of female sexuality, rain and fertility, a mediator between the physical and spiritual world.... It also represents female energy or lifeforce in goddess worship, sometimes linked to the eastern Kundalini force or a supposed "goddess within." The list of meanings is endless, but in the Bible it usually represents sin, temptation, destruction, and Satan. (See dragon) The circular image of the serpent biting its tail links the mythical significance of the serpent to that of the sacred circle. See uroborus and spiral. [article link]

List of Topics

8 The Kingdom of Jesus Christ - The Eternal Kingdom

8th Kingdom - Jesus Christ - The Eternal Kingdom - "Revelation 19:11-13 And I saw heaven opened, and behold a white horse; and He [Jesus] that sat upon him was called Faithful and True, and in righteousness He doth judge and make war [against sin]. His eyes were as a flame of fire, and *on His head were **many crowns; and He had a Name written, that no man knew, but He Himself. And He was clothed with a vesture dipped in blood: and His Name [Jesus] is called The Word of God (John 1:1)."
All throughout the entirety of the scriptures of the Holy Bible what the people of God have kept in sight is the Kingdom of God. Adam, Eve, Abel, Noah, Job, Abraham, Joseph, Moses, Joshua, Rahab, King David, Isaiah, Daniel, Ezra, Mary, John the Baptist, Peter, John, Paul, Stephen, Cornelius, Luke, Aquila and his wife Priscilla, etc. all looked to and hoped in the coming eternal Kingdom of God a Kingdom that they and all who hope in it are each a very important part of. -- "Isaiah 28:5-7 In that day [after the cross and resurrection] shall the LORD of Hosts be for a crown of glory, and for a diadem of beauty, unto the residue of His people, And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate. But they also have erred through wine [seducing spirits], and through strong drink [doctrines of demons] are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment." -- "2 Timothy 4:1-8 I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead *at His appearing and *His kingdom [the 8th Global Kingdom of the earth]; Preach the Word [Jesus]; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; And they shall turn away their ears from the truth, and shall be turned unto fables. **But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry. For I am now ready to be offered, and the time of my departure is at hand. I have fought a good fight, I have finished my course, I have kept the faith: Henceforth there is laid up for me *a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but **unto all them also that love His appearing." [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - The 3 Thrones of Jesus Christ - Current Throne in Heaven, Eligibility: Relative - Son of God (Father God) [eternal co-reigning with the Father and the Holy Spirit] - Future Millennial Kingdom Throne in Jerusalem, Eligibility: Relative - Son of Man (descendant of King David) - Eternal Throne of New Heaven (sky) and New Earth, Eligibility: Conqueror (John 16:33)
Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven. "Romans 8:34 Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, *Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians]." -- At a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33) in Jerusalem. Then with the New Heaven (sky) and the New Earth, Jesus as the conqueror of this earth [realm] will sit eternally [continuing to coreign] with the Father and the Holy Spirit on His own Throne upon the New Eternal Earth (Revelation 21:3). -- "John 16:33 These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome the world." [article link]

wikipedia: Millennial Kingdom [8th Kingdom] Jesus Christ - Millennialism (from millennium, Latin for "thousand years"), is a belief held by some Christian denominations that there will be a Golden Age or Paradise on Earth in which Jesus "Christ will reign" for 1000 years prior to the final judgment and future eternal state
Among Christians who hold this belief, this is not the "end of the world", but rather the penultimate age, the age just prior to the end of the world when the present heavens and earth will flee away (Revelation 21:1). Some believe that between the millennium proper and the end of the world there will be a brief period in which a final battle with Satan will take place. After this follows the Last Judgment. ... Early church and premillennialism (chiliasm): If millenarian beliefs have fallen into disfavor in Mainstream Christian theology today, this was not the case during the Early Christian centuries. At least during the first four centuries, millennialism was normative in both East and West.[1] Tertullian, Commodian, Lactantius, Methodius, and Apollinaris of Laodicea all advocated premillennial doctrine. In addition, according to religious scholar the Rev. Dr. Francis Nigel Lee the following is true, "Justin's 'Occasional Chiliasm' sui generis which was strongly anti-pretribulationistic was followed possibly by Pothinus in A.D. 175 and more probably (around 185) by Irenaeus -- although Justin Martyr, discussing his own premillennial beliefs in his Dialogue with Trypho the Jew, Chapter 110, observed that they were not necessary to Christians: "I admitted to you formerly, that I and many others are of this opinion, and [believe] that such will take place, as you assuredly are aware; but, on the other hand, I signified to you that many who belong to the pure and pious faith, and are true Christians, think otherwise." - Melito of Sardis is frequently listed as a second century proponent of premillennialism. The support usually given for the supposition is that Jerome [Comm. on Ezek. 36] and Gennadius [De Dogm. Eccl., Ch. 52] both affirm that he was a decided millenarian." In the early third century, Hippolytus of Rome wrote: And 6, 000 years must needs be accomplished, in order that the Sabbath may come, the rest, the holy day "on which God rested from all His works." For the Sabbath is the type and emblem of the future kingdom of the saints, when they "shall reign with Christ," when He comes from heaven, as John says in his Apocalypse: for "a day with the Lord is as a thousand years." Since, then, in six days God made all things, it follows that 6, 000 years must be fulfilled (Hippolytus. On the HexaËmeron, Or Six Days' Work. From Fragments from Commentaries on Various Books of Scripture). Around 220, there were some similar influences on Tertullian though only with very important and extremely optimistic (if not perhaps even postmillennial modifications and implications). On the other hand, 'Christian Chiliastic' ideas were indeed advocated in 240 by Commodian; in 250 by the Egyptian Bishop Nepos in his Refutation of Allegorists; in 260 by the almost unknown Coracion; and in 310 by Lactantius. Into the late fourth century, the Bishop known as Ambrose of Milan had millennial leanings (Ambrose of Milan. Book II. On the Belief in the Resurrection, verse 108). The first known opponent of Christian chiliasm was Marcion, in the 2nd century, who most Christians feel was an early heretic (Brown HOJ. Heresies: Heresy and Orthodoxy in the History of the Church. Hendrickson Publishers, Peabody (MA), 1988, p. 65). The Catholic Encyclopedia noted that in the 2nd century proponents of "Gnosticism rejected millenarianism". -- Chiliasm was, however, according to the interpretation of non-chiliasts, condemned as a heresy in the 4th century by the Church, which included the phrase whose Kingdom shall have no end in the Nicene Creed in order to rule out the idea of a Kingdom of God which would last for only 1000 literal years [and the Nicene Creed is correct - the vissible 1,000 year reign on earth is a small part of the eternal Kingdom of Jesus Christ]. Despite some writers' belief in millennialism, it was a decided minority view, as expressed in the nearly universal condemnation of the doctrine over a gradual period of time, beginning with Augustine of Hippo. Millennialism is strongly rejected as a heresy by the Orthodox Church. In AD 230, the Synod of Iconium declared that baptisms performed by the Montanist sect were invalid. The Ecumenical Council of Constantinople in AD 381 supported the Synod of Iconium and further declared millennialism to be a heresy. In a letter to Queen Gerberga of France around 950, Adso of Montier-en-Der established the idea of a "last World Emperor" who would conquer non-Christians before the arrival of the Antichrist. ... Christian views on the future order of events diversified after the Protestant reformation (1517 AD). In particular, new emphasis was placed on the passages in the Book of Revelation which seemed to say that Satan would be locked away for 1000 years, but then released on the world in a final battle (Rev. 20:1-6). ... Various types of millennialism exist with regard to Christian Eschatology, especially within Protestantism, such as Premillennialism, Postmillennialism, and Amillennialism. The first two refer to different views of the relationship between the "millennial Kingdom" and Christ's second coming. Premillennialism sees Christ's second advent as preceding the millennium, thereby separating the second coming from the final judgment. In this view, "Christ's reign" will be physical [Majestic, Holy and Royal]. [article link]

The Future Work of Christ - Part IV: The Millennial Kingdom and the Eternal State - The evidence in support of the concept that Christ will reign on earth is so abundant that only by wholesale spiritualization can these passages be construed to mean anything other than their ordinary meaning - the New Testament confims the literal interpretation - The announcement to Mary [Luke 1:32], for instance, concerning the birth of Christ plainly interprets these prophecies in their literal sense - By: John F. Walvoord
Major Features of the Millennial Kingdom: An earthly kingdom. The premillennial interpretation of the reign of Christ holds that He will reign on earth for one thousand years after His second advent. This is in contrast to the amillennial view which identifies the millennium with the present church age or the intermediate state, and the postmillennial view which views the kingdom as also in the present age and climaxing with the second advent. If the premillennial interpretation is correct and we can understand the Scriptures relating to this kingdom in their normal literal sense, a panorama is unfolded in both the Old and New Testaments which gives us many details of this reign of Christ on earth. Its general characteristics are unfolded in such passages as Isaiah 2:1-4; Isaiah 11; Psalm 72; Jeremiah 23:5-8; 31:31-40; Ezekiel 37; Daniel 2:44-45; 7:13-14; Micah 4:1-8; 5:2-5; Zechariah 14. The outstanding New Testament passage is Revelation 20. -- Christ as supreme Ruler of the millennial kingdom. According to Psalm 2:6, God will fulfill His purpose of setting His Son on the throne over the earth, "Yet I have set my king upon my holy hill of Zion." As king over all the earth, Christ will fulfill hundreds of prophecies that anticipate such a situation. -- The Scriptures present Christ in His first coming as a king (Luke 1:32-33; Matt 1:1; 21:1-11 ). It was in His offer to Israel as their king that He was rejected (Mark 15:12-13; Luke 19:14). Even His cross bore the inscription that He was the King of the Jews (Matt 27:37). When He returns to the earth in His second coming, He obviously will be coming as King (Rev 19:16) and will fulfill the promise given to David that of his seed would come one who would reign on the throne forever (2 Sam 7:16; Ps 89:20-37; Isa 11:1-9; Jer 23:5-6; 33:14-26 ). -- The evidence in support of the concept that Christ will reign on earth is so abundant that only by wholesale spiritualization can these passages be construed to mean anything other than their ordinary meaning. The characteristics of the reign of Christ are plainly set forth in many passages, such as Isaiah 11, and the New Testament confims the literal interpretation. The announcement to Mary, for instance, concerning the birth of Christ plainly interprets these prophecies in their literal sense. In Luke 1:32-33 the angel announced the birth to Mary in these words: "He shall be great, and shall be called the Son of the Most High: and the Lord God shall give unto him the throne of his father David: and he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end." All of the references previously cited in support of the earthly rule of Christ likewise are proof texts for the fact that Christ will reign over the earth. Associated with Him in His reign will be resurrected saints of all ages, some of whom, like David, will have a particular rule (Isa 55:3-4; Jer 30:9; 33:15-17; Ezek 34:23-24; 37:24-25; Hos 3:5; Amos 9:11). The church likewise will reign with Christ as will also all the tribulation saints who have been martyrd (2 Tim 2:12; Rev 20:4-6). Numerous other passages confirm this concept of Christ's reigning assisted by other rulers, some of whom may be resurrected saints (Isa 32:1; Ezek 45:8-9; Matt 19:28; Luke 19:12-27. ... The fact that the glorified Christ is in the earthly scene and is visible to those in the millennium is unquestionably an important factor in the spiritual life of the period. As is anticipated in Jeremiah 31:34, everyone will have the evidence before him that Christ is indeed the Son of God and all that the Scriptures claim of Him. Missionary effort will be unnecessary for the knowledge of the Lord will be universal as Isaiah says, "For the earth shall be full of the knowledge of Jehovah, as the waters cover the sea." (Isa 11:9). Christ as the world ruler of the millennial kingdom will be the object of worship, and the universal instruction in Biblical truth as well as the many demonstrations of divine power and the abundant ministry of the Holy Spirit will foster a spiritual life on a world-wide scale unprecedented in the history of the world. -- The millennium will be a period which will feature personal righteousness as well as national righteousness in keeping with Solomon's prediction: "In his days shall the righteous flourish, and abundance of peace, till the moon be no more." (Ps 72:7). The righteous rule of Christ Himself is described in specific terms in Isaiah 11:3-5. The absence of war and universal peace (Ps 72:7; Isa 2:4) will provide the context in which spiritual life will flourish. The praise of the Lord and the joy which will attend the blessings of that period are described in Isaiah 12:3-4 and Isaiah 61:3-7. In addition to the presence of Christ the power of the Spirit will tend to foster and promote a deep spiritual life (Isa 32:15; 44:3; Ezek 39:29; Joel 2:28-29). ... It is in this eternal state that the promise of 1 Corinthians 15:24 is fulfilled, when a conquered world is presented to the Godhead by Christ. This must not be construed as ending the role of Christ as King, but rather ending its temporal phase and beginning its eternal characteristics. With the introduction of the eternal state the revelation of Scripture comes to its close and the unending day of the glorious eternal state begins. -- With the close of the prophetic narrative, the Biblical revelation of Jesus Christ also comes to its conclusion. In the beginning of eternity, all that was anticipated in the first and second comings of Christ is fulfilled, and Christ is honored as King of kings and Lord of lords. The eternity which stretches beyond the horizon of Scriptural revelation is one of unspeakable bliss for the saints and unending joy in the presence of God. In the center of the service and worship of the saints will be Jesus Christ, "the same yesterday, today, and for ever." To this eternal destiny every believing heart turns in anticipation and joyous expectation. [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - Jesus Christ - The Only Possible Legitimate Messiah - The prophet Jeremiah was specific when he wrote in 23:5-6 of the coming of the royal son of David: "Behold, the days are coming," declares the Lord, "When I will raise up for David a righteous Branch; And He will reign as king and act wisely And do justice and righteousness in the land. "In His days Judah will be saved, And Israel will dwell securely; And this is His name by which He will be called, 'The Lord our righteousness.'"
A Legal Heir: Moreover, because Jesus descended from Mary, who also was a descendent of King David through the lineage of Nathan, He had a legal claim to the throne. The two lines of David focused on the Messiah. No one else could ever bring a legitimate claim to the throne of David. Luke presented the physical line of Jesus through His mother who descended from David through the line of Nathan (Luke 3:31). in this way Jesus escaped the curse of Jehoiachin. Donald Barnhouse concludes, "If Jesus is not the Messiah who has descended from David according to the Old Testament prophecies, there will never be a Messiah. For Jesus had no human children, and each of his brothers (who are the only other possibilities through whom another messiah might descend) had the curse on him and would have passed it on to his children" and Jeremiah's prophecy would thus be fulfilled. -- Jesus Christ is the legitimate descendent from two lines of King David. He is the King announced in the Jewish prophecies. He is the King Messiah who was also the Son of God. He is the "King of Kings and Lord of Lords." No one else can make that claim. He is the only possible legitimate Messiah. There can absolutely be no other. How significant that the great prophecy that the Messiah King would come through the line of David was given just a few verses after the great words of judgment on the descendents of Jehoiachin. C. C. Ryrie notes, "If Jesus had been born only in the line of Joseph (and thus of Jechoniah, Heb. Coniah), He would not have been qualified to reign on the throne of David in the Millennium." He also writes, "Had our Lord been the natural son of Joseph, He could not have been successful on the throne of David because of this curse. But since He came through Mary's lineage, He was not affected by this curse." There was no curse on Nathan's line. Though Jechoniah's sons never occupied the throne, the line of rulership passed through them. If Jesus had been a physical descendent of Jechoniah, He would not have been able to occupy David's throne. Luke's genealogy makes it clear that Jesus was a legal descendant of David through his son Nathan (Lk. 3:31). Joseph, a descendent of Solomon, was Jesus' legal adoptive father, so Jesus traced His royal rights to the throne through Joseph. Jesus Christ is the only legitimate legal Jewish Messiah. Let us bow and worship Him as King of Kings and Lord of Lords. [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - The Bible's book of Job (Job 4:18) seems to indicate that God did not at one time (before the cross and resurrection of Jesus) trust the holy angels to remain holy and not take part in the fallen angelic, Mystery Babylon conspiracy against God and against mankind - In the book of Daniel (Daniel 10:21) it is revealed that only the Angels Gabriel and Michael the Archangel were aware of the plans and timing to restrain Mystery Babylon and to bring in the incarnation of God (Jesus Christ) into the realm of mankind - The Angel Gabriel that spoke to and instructed the prophet Daniel (Daniel 9:21) is the same Angel that spoke to and instructed both the priest (Luke 1:19) Zacharias [the father of John the Baptist] and the Virgin Mary (Luke 1:26-35) regarding the incarnation of Jesus Christ
"Job 4:17-21 Shall mortal man be more just than God? shall a man be more pure than his maker? Behold, **He put no trust in His servants; and His angels He charged with folly: How much less in them [humans] that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? They are destroyed from morning to evening: they perish for ever without any regarding it. Doth not their excellency which is in them go away? they die, even without wisdom." -- "1 Timothy 5:21-22 I charge thee before God, and the Lord Jesus Christ, *and the **elect angels [holy angels that have responded to the calling of God and remained holy], that thou observe these things without preferring one before another, doing nothing by partiality. Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure." -- "Hebrews 1:4-9 [Jesus] Being made (G1096 - appear in history, come upon the stage, appearing in public) so much better than the angels, as He hath by inheritance obtained a more excellent Name than they. For unto which of the angels said He [Father God] at any time, Thou art My Son, this day have I begotten Thee? And again, I will be to Him a Father, and He shall be to Me a Son? And again, when He bringeth in the firstbegotten [Jesus Christ] into the world, He saith, And let all the angels of God worship Him [Jesus]. And of the angels He saith, Who maketh His angels spirits, and His ministers a flame of fire. But unto the Son He saith, *Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of Thy Kingdom. Thou hast loved righteousness, and hated iniquity; therefore God, even Thy [Father] God, hath anointed Thee [Jesus] with the oil of gladness above Thy fellows." [article link]

8th Kingdom - Jesus Christ - The Eternal Kingdom - The Bible's book of Daniel Chapter 7 tells of a vision that Daniel had during the reign in the first year of Babylonian King Belshazzar [the grandson of Babylonian King Nebuchadnezzar - 3rd Global Gentile Kingdom of the earth] regarding four beasts (the 4 remaining global gentile governments- Persia, Greece, Rome, Revised Rome) - Later in Daniel chapter 10 in the third year of Cyrus King of Persia [4th Global Gentile Kingdom of the earth] it was given to Daniel to have further interpretation regarding the previous vision in chapter 7 - Possibly Jesus Himself and an angel [thought to be the angel Gabriel] came to Daniel with encouragement and more information - The information that the Angel brought to Daniel was that the Holy Angelic realm was actively opposing and fighting against [the fallen Mystery Babylon realm of fallen angels (Revelation 17:5,9)] - The angel had currently been resisting Mystery Babylon's (spiritual) Persian Empire and also very importantly the Angel was already preparing to resist the then coming Mystery Babylon's (spiritual) Geek Empire [5th Global Gentile Kingdom of the earth] -- "Daniel 10:20-21 Then said he [thought to be the angel Gabriel], [now] Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia [a fallen angel]: and when I am gone forth, lo, the prince [another fallen angel] of Grecia (Greece) shall come. But I will shew thee that which is noted in the Scripture of Truth [Bible]: and there is none that holdeth [has the knowledge - plans of God] with me in these things [in the O.T. times before the incarnation, cross and resurrection of Jesus Christ], but Michael [the Archangel] your prince [a holy angel of Israel]."
"Daniel 7:1-3 In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. Daniel spake and said, I saw in my vision by night, and, behold, the four winds [spirits] of the heaven strove upon the great sea [humanity]. And four great beasts came up from the sea [humanity], diverse one from another." - The holy Angelic realm seems to have had a special interest in combating the Mystery Babylon Kingdom of Greece. Greece in many ways was and is the most sustained and dangerous of the Mystery Babylon Kingdoms. Ancient Greece accumulated and parlayed much of the deep ancient Mystery Babylon Kingdom knowledge assembling the secrets of (The Tower of Babel, Egypt, Babylon and Persia) and preserved them in a Westernized format for a continued and sustained onslaught against mankind that has lasted for well over 2,000 years. Along with the deep ancient secrets of Mystery Babylon, Greece has initiated mankind with secular philosophy, the myths and gods of Olympus, a prolonged cultural substitute for godliness and a seemingly sustainable nanny state society. Including the fact that in ancient Greece were sown and continued some of the seeds of our modern UFO phenomenon and of our current modern Evolution Darwinian hoax dilemma further designating that no culture, not even Rome has left such an impression [in a harmful way] on so much of the human race for such a long time. -- "Daniel 11:45-12:3 And he [Antichrist] shall plant the tabernacles of his palace between the seas in the glorious holy mountain [Mt. Moriah, Jerusalem]; yet he shall come to his end, and none shall help him. And at that time shall Michael [the Archangel] stand up, the great prince which standeth for the children of thy [Jewish] people: and there shall be a time of trouble [Jacob's trouble - During the Great Tribulation of Revelation], such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book. And many of them that sleep in the dust of the earth shall awake [participate in the ongoing first resurrection], some to everlasting life, and some to shame and everlasting contempt [judgment]. And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever." [article link]

Jesus Walk 2011 -- Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed!
Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed! -- Thank you for taking part in the 2011 Jesus Walk Holy Week Timeline Devotion! Looking unto Jesus the author and finisher of our faith, I pray that God will richly bless you, keep you and that His everlasting Divine face will continue to shine upon you. The Lord Jesus Christ be with you in all things as we look to the soon return of our Lord and Savior Jesus Christ. ~ God bless you, David Anson Brown [article link]

The Jesus Walk Holy Week Timeline Devotion - The 11th Annual [Started in 2001] 10 Day Jesus Walk Easter Timeline Devotion it will change your life! - Friday April 15th ---> Easter Sunday April 24th, 2011 (PDF Available)
An Ancient Holy Week Timeline, Bible Study, Devotional & Personal Journal for Easter Week 2010. ... Follow along with Jesus in the current Resurrection (Easter) holiday dates of 2010 during the last Ten days leading up to and including His Cross and His Glorious Resurrection. It also marvelously explains and demonstrates that Jesus did indeed die and remain deceased for a total of 3 days and 3 nights and that He then Resurrected' returned from death' just as He prophesied that He would. This is a Personal Study-Journal encouraging the reader to include their own devotions during this 10 day journey with Jesus. ... It will change your life! [article link]

[Friday] Jesus Walk 2011 -- Anointing - Preparation Friday - Catching up with Jesus and His disciples in the town of Bethany
This day coincides with Friday April 15, 2011: On our journey to be with Jesus we find that Bethany is located on the Mount of Olives, (Luke 19:29, Mark 11:1) and that Bethany is less than 2 miles from Jerusalem (John 11:18). Once we walk up the Mount of Olives and ask directions to Lazarus', Mary's, and Martha's house, we would come into a small stone house to find Martha busy working in the kitchen while Mary is seated and at rest beside Jesus. Lazarus whom Jesus had recently raised from the dead (John 11:44) was also seated at the table no doubt he had much to talk to Jesus about. If we came in at just the right moment, we would smell the aroma that filled the house as Mary anointed Jesus with almost a pound of very costly Spikenard oil (John 12:3). We would hear Judas complain that the expensive ointment was wasted and hear the rebuke of Jesus as He defended Mary and proclaimed that she had committed an honorable act of worship in anointing Him for His coming burial. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #1 Anointing Oil: Mary Anointed Jesus with very costly and very precious oil. Biblically oil is a symbol of acceptance. To anoint someone is to accept them, to accept them for who and for what they are. Judas on the other hand did not want to bother with anointing Jesus. He didn't even want to be bothered with other people anointing Him. Mary was accepting Jesus. She had accepted that He had come to die for her in her place and was anointing Jesus for His coming burial. The cross of Jesus was something that even the disciples had not yet been able to come to grips with yet Mary had and Mary acknowledged and accepted Jesus for it. Having accepted the gift from Jesus that He was to die in her place for her sins she had now entered into a place of rest and comfort. Rest in that she did not have to work to amend for her own sins and comfort in that all things would be taken care of for her through God who is also King, her King Jesus. - As we begin our walk with Jesus let's pause and reflect (Selah) about acceptance ... are there people in our own lives who we need to anoint and to accept even though we don't understand them? How much could our fellowships gain by this one simple act of anointing one another in the simple affection of acceptance. Anointing others with the precious oil of acceptance can only come from our own rest and security through the knowledge of what Jesus Himself has done and will do for us in our lives. - "Psalms 133 Behold how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head that ran down upon the beard even Aaron's beard: that went down to the skirts of his garments; as the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded His blessing, even life forevermore." Are we anointing and accepting of ourselves? Biblically people are allowed to anoint - refresh themselves with oil (Matthew 6:17). In fact it is crucial that we accept ourselves. God has already accepted us. He created us and He is for us. How is it that we can reject what God has already accepted? Are we anointing and accepting of Jesus? Even today we can anoint Jesus with His precious costly oil of acceptance by accepting His accomplishments in His sacrificial death and eternal resurrection life for us and by trusting in His authority and Kingly rule over and in our lives. We would like to be bold enough to take the steps to walk where Jesus walks, but it is now evident even on this day, day one, that Jesus does not walk as a human walks but that He walks as God walks. For us to walk with Jesus we are going to have to be bold and remove our focus from others and place it on God. [article link]

[Saturday] Jesus Walk 2011 -- Triumphal Entry Saturday - Jesus is King The Triumphal Entry - Jesus Enters Jerusalem the capital city of Israel and presents Himself as the Lord and King for all people
This day coincides with Saturday April 16, 2011 Palm Saturday - Feast of Sabbath Rest - 10th of Nisan, Selection of the Passover Lamb, (Exodus 12:3). "Psalms 84:3 .. O LORD of hosts, my King, and my God." - On this next day Saturday, (John 12:12), we would rise up early with Jesus and the disciples. The people gathering for the celebration of the week long Passover Feast in the city of Jerusalem would hear that Jesus was on His way to Jerusalem and would gather palm branches to wave in honor of their coming King, Jesus. Because Saturday is a Sabbath day it is unlawful for the people to gather branches for their own personal use but it is not unlawful to gather the branches and wave them in an act of worship of Jesus (God). It is work to sustain our lives but it is not work to worship God. Jesus would send two disciples ahead to get a donkey and the donkey's baby that Jesus would ride on His way into Jerusalem. This will be a direct fulfillment of what the Prophet Zechariah saw and wrote about 400 years earlier. "Rejoice greatly, O daughter of Zion; shout O Daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; upon the colt the full of a donkey." We would see on this day Jesus would present Himself to Israel as the King. The prophet Daniel also saw and wrote about this day, (Daniel 9:25). The event of cheering Jesus as King would take the entire day. There would be one dispute with the Pharisees as they would demand that Jesus silence His disciples. Jesus would reply that if the disciples remained silent that the very rocks would cry out in testimony to the glory of God. "Mark 11:10-11 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide [close of this Saturday Sabbath day] was come, He went out unto Bethany with the twelve." We will enter into the Temple with Jesus and look around but we will soon depart as the evening is near and with the darkness of nightfall the Jewish Sabbath day will draw to a close. We depart the Temple and Jerusalem with Jesus keeping all of the Triumphal entry and the Temple events of that Glorious day enclosed within the one (Saturday) Sabbath day and not permitting the Triumphal Entry events to continue into the next day (Sunday) a non-Sabbath, non-Feast day. That evening we would return with Jesus back up to the Mount of Olives to Bethany (Mark 11:11). We would have to leave at the evening time to get to our destination before nightfall as this day is a Sabbath day and is a day of rest. (Acts 1:12) tells us that Mount Olivet is "from Jerusalem a Sabbaths days journey" so we know that we would be able to walk that distance and not break the Sabbath law. -- That night laying at the top of Mount Olives and looking at the stars and reflecting on the days events, it would begin to seem that the events that Jesus is carrying out have already been written about by the prophets hundreds even thousands of years earlier. As disciples wanting to be informed about the situation at hand, we would rethink the scriptures in a new light and begin to consider that Jesus has presented Himself as King to the people and this occurred on a feast day the feast day of "Sabbath." Examining Leviticus 23, we would notice that God prescribed eight Feasts that were to be followed in order, by His people the Jews. The first feast was the weekly Saturday feast of "Sabbath" or rest. This was the feast we celebrated today. Suddenly, life flows through our bodies as we remember a Bible passage from the Apostle Paul, Colossians 2:16;17 "Let no man therefore judge you in meat, or in drink, or in respect of any holy day, or of the new moon or of the Sabbath days: which are shadows of the things to come; but the body is of Christ." Wow! We realize that Jesus is now at this very moment in the process of fulfilling scripture, the prophecies and the feasts appointed in Leviticus 23 which were written in advance for Jesus to later fulfill. We consider and savor the thought that our King has come and we can now find rest. With Jesus in rule and authority over our lives we can now rest or Sabbath. Jesus is our King! In Him is Justice, righteousness, Truth, Light and Life! In Him we can trust and in Jesus we find our [only] rest. No more striving with a world that is full of inhumane wrongs and cluttered with injustice. In King Jesus we now have comfort. We note that the "Sabbath" is first a commandment, the 4th of the Ten Commandments given by God to Moses on Mt. Sinai and it is also the 1st prescribed feast day of God. We then pay special attention to entering into the rest that Jesus provides as King in our lives, we do not want to disobey both a Commandment and a Feast day. Life becomes much more meaningful as we peacefully rest-Sabbath the night in Jesus. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #2 Jesus our Savior, our King, our Friend, our Rest: "Psalms 19:1 The heavens declare the glory of God; and the firmament sheweth His handywork." We too would like to join in with the rocks of Jerusalem and indeed all of creation and declare the glory of our God and King in Christ Jesus and as we do declare the Deity and Honor of Jesus we declare that we to can now rest in His rule and in His Authority. We rest in Jesus, resting physically, emotionally and spiritually. It is a wonderful accomplishment to be able to cease from worry, fear and anxiety. Few are they that enter into it but blessed are those who do as rest is something to be entered into, it is an achievement, an accomplishment. "Hebrews 4:11 Let us labour therefore to enter into that rest, lest any man fall after the same [wilderness wondering] example of unbelief." [article link]

Update: We are going to have a briefly expanded look at the Saturday [Sabbath Feast day] and then after the 2011 Easter Timeline Devotion is completed on Easter [Feast of Firstfruits Day] we can have an expanded look at the coming Feast Day of Pentecost [Sunday, June 12, 2011] - The Feast of Pentecost is one of the most confused and misunderstood of all the 8 Levitical Feast Days of Israel so we will take a good look and close examination at what the very important and relevant Pentecost Feast Day is and what it has had in store for mankind for almost 2,000 years since the original Pentecost events of Acts 2:1
Transition of Days and Dispensations: Jewish Congregation Era - 1st Coming, Christian Church Era (Spring Feasts) - 2nd Coming, 1,000 year Kingdom Reign (Fall Feasts): The Feast of Sabbath [Saturday] is the first of the 8 prescribed Feasts of Israel (Leviticus 23:3). -- Notice how the 8 Feasts start out focused and anchored on the weekly Jewish Saturday Sabbath day the Dispensation and congregation of Moses [Mt. Sinai Exodus 20:8 - the 4th of 10 Commandments given to Moses] but at the conclusion of the Jerusalem Passover Festival [Feast of Firstfruits (Easter)] with Jesus [Dispensation of the First Coming of Jesus] the Church oriented Feast Days of both Firstfruits ["morrow (day) after the Sabbath" (Sunday) - Leviticus 23:10,11] and Pentecost ["morrow (day) after the seventh Sabbath" (Sunday) - 50 days after Firstfruits - Leviticus 23:16] are on Sunday having transitioned from an emphasis on the Jewish Saturday to now emphasizing the Dispensation of Christianity and the accompanying Christian Sundays. - Later: The transitions of Pentecost. [article link]

[Sunday] Jesus Walk 2011 -- Cleansing - Holiness Sunday - Jesus cleanses the Temple by removing unholy activities including overthrowing the tables of the moneychangers and the merchandisers
This day coincides with Sunday April 17, 2011 - We awake early Sunday morning, the first day of the week, to see Jesus and the disciples on their way back to Jerusalem and the Temple (Mark 11:12). Catching up we would find Jesus examining a fig tree for fruit. Finding no fruit Jesus will curse the fig tree (Mark 11:14). We will stand by in amazement as we realize that this Jesus is the same God that Adam and Eve sinned against and then used a fig leaf in an attempt to cover their sins. Jesus is now saying that there are no more self-made, man-made coverings for sin. The system of fig tree religion is now a curse by God because fig tree religion never did produce fruit for God. We will then follow Jesus into the Temple as acting King. Jesus will now cleanse the Temple of ungodliness (Matthew 21:12-17, Mark 11:15-19) and we will know that the true Temple is our bodies and that we need to present our bodies holy and undefiled to God (Romans 12:1-5). Listening we hear Jesus proclaim that His Temple will be a House of Prayer for ALL nations (Mark 11:17) and we rejoice to be a part of the Kingdom of God and to know that above all, God desires for us to pray (talk/listen) to Him in getting to know Him. That evening we will return with Jesus and the disciples to the Mount of Olives. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #3 Unfruitfulness in our own life: Jesus recognized unfruitfulness and He took action to remove it. Every one of us (unlike Jesus) has an unfruitful aspect in our own life. We too can be bold like Jesus, in that when we see unfruitfulness we can declare it as unacceptable to God and recognize it as a cursed item, not a blessing. In cursing it, curse it at its root so that it will immediately wither and dry up no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God. "Matthew 3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire." [article link]

[Traditional] Palm Sunday to mark beginning of Holy Week - The [Lenten season modern Church tradition days - not the original historical] days of Holy Week
UTICA - For practicing Christians locally and around the world, the upcoming week will be a roller coaster of emotions. Palm Sunday marks the beginning of Holy Week, a series of holy days commemorating the final moments of Jesus Christ's life and his death, but also his followers' belief in the resurrection on Easter Sunday. "Holy Week is very intense and emotionally gripping," said Bruce Smith, organist and choir master at Grace Church in Utica. "You go from the depths of despair on Good Friday, following the death, to extreme joy on (Easter) Sunday, when you come to the realization that Jesus is alive." In addition to being the holiest week of the Christian calendar, Holy Week also is the last week of the Lenten season. Many of the days have special significance. ... Here are the [Lenten season modern Church tradition days - not the original historical] days of Holy Week: Maundy Thursday: Also known as Holy Thursday, this day commemorates Christ's Last Supper with his apostles. Traditional Maundy Thursday rituals include a washing of the feet and a communion ceremony. Good Friday: On Good Friday, Christians remember the crucifixion of Jesus Christ. Good Friday services include the Stations of the Cross, as well as the Good Friday liturgy, which centers around the reading of The Passion of Christ and the Adoration of the Cross. Holy Saturday: Holy Saturday marks the day Christ's body laid in rest in the tomb. The Easter Vigil, a major liturgy, takes place on Holy Saturday. Easter Sunday: Easter Sunday celebrates the Christian belief that Christ rose from the dead after his crucifixion. Services are joyous and often feature uplifting music. For example, one of Grace Church's two Easter services will include brass and timpani accompaniment for their choir. [article link]

[Monday] Jesus Walk 2011 -- Teaching Monday - Temple teaching and later the Mt. Olivet Discourse End Time Teaching is given
This day coincides with Monday April 18, 2011 - Arising early the next day Monday, we know from Mark 14:1 and Matthew 26:2 that we have two days left until the Passover (Wednesday). We would again follow Jesus to Jerusalem and to the temple as Jesus spends another day preaching in the temple and having discourse with the Scribes and Pharisees. On the way to the temple we would again pass the fig tree that Jesus had cursed the day before and be astonished with the other disciples that the fig tree has completely dried up and withered from the roots up (Matthew 21:19, Mark 11:20). We would again consider that the fig tree cannot be our covering for sin and that God finds man-made religious practices unacceptable, not one day will pass where the religious practices of man are acceptable to God. We would follow Jesus back into the temple where the Scribes, Pharisees and lawyers will make a final assault on the authority of Jesus (Matthew 21:23-23:39, Mark 11:27-12:44). Jesus will end His discussion with the Scribes and Pharisees with the comments of "Woe to you Scribes and Pharisees, hypocrites! Jesus uses strong words for strong circumstances. The leaders of Judah are misrepresenting Jesus. They are misrepresenting the word of God in the Bible and all that God stands for. Jesus refers to them as a "brood of vipers", referring to the words and actions of the leaders that their deeds are separating people from the true God and are therefore as poisonous as the poison of a snake. Earlier, through the prophet Isaiah, Jesus said to the leaders of ancient Judah that when the circumstances of their lives pressed against them and caused them to be uncomfortable that they would responded from their heart. Jesus saw that the leaders were upset with circumstances that they didn't understand and that their actions really revealed their true heart towards God. Jesus was therefore quoting the prophet Isaiah in order to encourage the leaders to search the scriptures in a new light and gain new insight into the person of God and new insight into the kingdom of God. After the death and resurrection of Jesus the book of Acts tells us that many of the Priests came to believe in Jesus (Acts 6:7). Jesus is showing us that although strong words were used, Jesus did it in a way of Reconciliation. There is only one Ministry, it is the ministry of reconciliation, man to God and man to man. After this discussion, Jesus left the Temple for the last time (Matthew 24:1, Mark 13:1). We can immediately remember the Prophet Ezekiel, (Ezekiel 10:1-22) and his depiction of the presence of God departing from the temple as the people had rejected God. Ezekiel wrote of a temple from which the presence of God had departed and later that temple would be destroyed by the invading Babylonians. Likewise, this temple with the presence of God, in the person of Jesus departing, would later be destroyed by the Roman armies. After the discussion between the leaders and Jesus, Jesus walked out of the temple and the disciples followed (Matthew 24:2, Mark 13:2). The disciples thought that this was the long awaited moment, the moment when the King Jesus, would take control and according to scripture would reign and rule from Jerusalem. The disciples were now interested in the buildings of the temple. In effect, the disciples were saying these are great buildings to rule from and probably wondering where their office would be. As we stand there and eavesdrop, we would hear Jesus reply and give a prophecy that the temple would be destroyed, one stone block at a time, until there were no more stone blocks left stacked upon another. The disciples were stunned. They realized that they were not familiar with the current plan of Jesus. - That evening when they returned to the Mount of Olives, some of the disciples came to Jesus privately and asked "what is the time or sign of Jesus coming into power?" In other words, when is Jesus the King going to reign and rule on earth as the King? Jesus told them that it was not for them to know the times and gave a long informative discourse into the end time events. Jesus specifically warned the disciples not to fall for deception, that many will be deceived by the vast amount of lies and deceit being told in the world. He taught that only the Bible is the true word of God. The teaching is now called "Jesus' Mt. Olivet Discourse" (Matthew 24:3-26:2, Mark 13:3-14:1). -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #4 Our Ministry of Reconciliation: What is our part in Reconciliation? Jesus came to Reconcile. The very Ministry of Jesus is Reconciliation, reconciling man back into a relationship with God and also reconciling us humans into a relationship with one another. "2 Corinthians 5:18,19 And all things are of God, who hath reconciled us (Christians) to Himself by Jesus Christ, and hath given to us the Ministry of Reconciliation; To wit, that God was in Christ, reconciling the world unto Himself, not imputing their trespasses unto them, and hath committed unto us the word of reconciliation." *The word reconciliation is called the Gospel, the "Good News" of our Life in Jesus as opposed to the sour fact of our death in this earthly world. The ministry of Jesus is the embodiment of the Cross that Jesus would be crucified on as on the cross Jesus is lifted up - suspended, between Heaven (the dwelling of God) and Earth (the dwelling of man). The vertical post of the cross represents reconciliation between God and Man while at the same time the outstretched - reaching out arms of Jesus and the horizontal beam of the cross represent the reconciliation of one to another. Reconciliation is accomplished only in and by Jesus. There is no other hope for mankind but in Jesus, His Cross and His Resurrection. [article link]

Israel prepares for Passover festival 2011 - Members of the ancient Samaritan community gather around fire-pits before placing sheep on stakes into the fire during the traditional Passover sacrifice in Mount Gerizim, overlooking Palestinians West Bank town of Nablus, Sunday, April 17, 2011. Samaritans descended from the ancient Israelite tribes of Menashe and Efraim but broke away from mainstream Judaism 2,800 years ago - Today, the remaining 700 Samaritans, live in the Palestinian city of Nablus in the West Bank and the Israeli seaside town of Holon, south of Tel Aviv. Photo: Ariel Schalit / AP {"John 4:19-24 The [Samaritan] woman saith unto Him [Jesus], Sir, I perceive that thou art a Prophet. Our [Samarian] fathers worshipped in this mountain [Mount Gerizim]; and ye [Jews] say, that in Jerusalem [Mt. Zion - Temple Mount] is the place where men ought to worship. Jesus saith unto her, Woman, believe Me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. Ye worship ye know not what: we [Jews] know what we worship: **for salvation is of the Jews. But the [New Testament] hour cometh, and now is, when the true worshippers shall worship the Father in Spirit and in Truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in [Holy] Spirit and in Truth."} (Photo)
JERUSALEM (AP) - Israelis cleaned their houses, cars and offices Monday and cooked furiously in last-minute preparations for the weeklong holiday of Passover, which marks the biblical story of the Israelites' exodus from Egypt. ... The [Bible] story recounts that God killed the first-born boys of Egypt [with a plague] after the pharaoh refused to release the children of Israel from bondage, but "passed over" the houses of the Israelites. After that divine blow [illustration that only the death of the firstborn son (Jesus Christ) can free mankind from sin and the bondage of Satan], the pharaoh [a type of Satan] gave in and let the Israelites go. They were then given the Ten Commandments at Mount Sinai and wandered in the desert for 40 years before arriving in the Land of Israel. The holiday begins Monday night with a traditional seder meal. Extended families typically gather to retell the story of the exodus and eat unleavened bread called matzoh. [article link]

Jewish Passover 2011 begins at sundown tonight (Monday) - During Passover [bread and wine], Jewish people commemorate the liberation from slavery and the exodus of the Israelites from Egypt, as told in the Haggadah (or Haggada) - These events took place around 3000 years ago - The center of the ceremonial meal is the Seder Plate and red wine or red grape juice - Each food (six traditional food items) has a special meaning in relation to the Passover story {Note: This year the Passover Seder is on Tuesday the Passover of Jesus in Jerusalem is thought to have been on a Wednesday. The actual day fluctuates from year to year based on the Lunar calendar. -- The Jewish Passover is to commemorate the Jewish deliverance events in Egypt over 3,000 years ago while the Christian 'Last Supper' Communion is a commemoration of the Passover [deliverance from eternal sin and death] originally celebrated in Jerusalem as the New Covenant of Jesus Christ with His Apostles.}
In Israel, Passover lasts for seven days, but in other countries people may observe it for seven or eight days. The first and last day (or two days in some countries outside Israel), are particularly important. People recite special blessings or prayers, make a particular effort to visit a synagogue or listen to readings from the Torah and eat a ceremonial meal. Readings of the Haggadah, the story of the liberation of the Israelites from slavery and their exodus from Egypt are particularly important. The center of the ceremonial meal is the Seder Plate and red wine or red grape juice. Each food has a special meaning in relation to the Passover story. [article link]

Passover Seder [Dinner]: Order out of chaos - Of the rich content of Seder [dinner] and the Hagaddah [instruction booklet] I cite the inclusion of *Elijah the prophet and a special glass of wine set for him - Elijah is the only biblical figure who doesn't die but is whisked to heaven in a fiery chariot - **In Jewish tradition he will return and be the forerunner of the Messiah - In ***Jewish thinking there are three Passovers: the historical one in Egypt; all the Seders of the present, and the ultimate Passover, harbinger of the redemption of all humanity from enslavement, from poverty, from cruelty of any form {During the Passover in Jerusalem with Jesus and His Apostles [2,000 years ago] only three of the four prescribed Passover Seder glasses of wine were consumed. The fourth Passover cup the cup of rejoicing is yet to be consumed and it is intended to be drunk from in Heaven [the Great Congregation] by Jesus along with all of His disciples Church wide encompassing all Church membership from throughout history (Matthew 26:29).}
The Passover ritual observance on the first and second nights of the holiday known as Seder "makes order out of chaos." It is more than just a play on words, the Hebrew term for the ritual, "Seder," referring to the order of the rituals of the night. It is more than restoring order to the household after a thorough cleaning and complete change of dishes, pots and silverware. There is a higher meaning that reaches from antiquity to us. Passover is timeless and speaks to every generation. ... The most popular symbol of Passover is the matzoh, called "poor man's bread" or "bread of poverty." It must be unleavened because leavening is a process of fermentation, which is really a corruption of the grain. Every time I eat a piece of matzoh I remember that slavery is a corruption of the human condition, that bondage destroys both the enslaver and the enslaved. Matzoh is dry. Slavery dries up the human spirit. Even tears don't necessarily help the matzoh go down. Just as normally we wish for bread that has risen, we realize the need to raise our fellow citizens from poverty, out of economic or any other enslavement to a redemptive life. -- The unique booklet used at the Seder is called the Hagaddah, meaning "the telling." Created in antiquity with continued layers added, it cites passages in Deuteronomy and Joshua for it speaks to generations like us, who weren't there, who didn't have the personal experience. In unique fashion, we the readers of the Hagaddah speak in first person present, citing other biblical verses "as if we were there." We read ourselves into history. Psychologically, spiritually, we transport ourselves in time to imagine the horror of Egyptian bondage and then give abundant gratitude to God for our redemption. In the Hebrew language there is no clear delineation of tenses - the past, present and future merge into an unbroken continuum. I am part of the Israelites in Egypt and they are part of me sitting at Seder in Richmond, Virginia. -- Of the rich content of Seder and the Hagaddah I cite the inclusion of Elijah the prophet and a special glass of wine set for him. Elijah is the only biblical figure who doesn't die but is whisked to heaven in a fiery chariot. In Jewish tradition he will return and be the forerunner of the Messiah. In Jewish thinking there are three Passovers: the historical one in Egypt; all the Seders of the present, and the ultimate Passover, harbinger of the redemption of all humanity from enslavement, from poverty, from cruelty of any form. At the Seder we open the door, and ceremonially invite Elijah into our homes, into our hearts and into our lives. We hope that our Seder will presage the imminent redemption of all. Then the true divine order will be restored and we will all live in peace and tranquility. [article link]

Looking ahead a few days to the Feast of Firstfruits [Easter Day - Resurrection Day] - After the close of the Church Age with the 2nd Coming of Jesus Christ the "redemption-salvation" process moves away from individual events and during the 1,000 year Kingdom Age the people on earth will physically live [for the most part] the entire 1,000 years (Isaiah 65:20) at the conclusion of the 1,000 year Kingdom Reign the Harvest of Nations will take place, were like the fields the entire globe will be harvested at once. In other words during the 1,000 year Kingdom Reign of Jesus Christ people will be living in obedience [or disobedience] to God but then all the people will be dealt with regarding eternal Salvation at the same time unlike the [Firstfruits] Church Age where individuals are coming into eternal Salvation at any given individual moment. -- "Matthew 25:31-34 When [Jesus] the Son of Man shall come in His glory [at the end of His 1,000 year Kingdom reign on earth], and all the holy angels with Him, **then shall He sit upon the [eternal] throne of His glory [after sitting on the Throne of King David for the 1,000 year reign]: And before Him shall be gathered [for Harvest] all Nations: and He shall separate them one from another, as a shepherd divideth His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King [Jesus] say unto them [1,000 year Saints] on His right hand, Come, ye blessed of My Father, inherit the [eternal] Kingdom prepared for you from the foundation of the world:"
Some concepts of the Feast of Firstfruits: The Feast of Firstfruits is a part of the week long Passover celebration and is observed on the first Sunday after the Passover Lamb is killed. The Feast of Firstfruits [i.e. the Church Age] is a small select 'individual' harvest day. The later Fall Festivals are the whole field Harvest [i.e. the 1,000 year Kingdom Age] where the entire field is harvested at one time and then anything that is left in the field cannot be harvest but must be left to others to glean from. - Example: Usually the early crop in ancient Israel was the barley crop. If a person saw that their barley field had a few patches of barley that had started to ripen and they wanted to harvest a small patch and make a few loves of barley bread they couldn't do it. A person would first have to wait for the Feast of Firstfruits then on that day a handful (sheaf) of grain and a offering had to first be taken to the Priest and the Priest would 'wave' the grain towards the sky (before God) as a wave offering to God. Then after the offering the farmer could select one small or a few small individual patches of his field that have ripened enough to harvest and harvest a selected firstfruits of his crop for his own personal use while the entirety of the field continued to ripen for the actual harvest day. Weeks later on the harvest day the farmer, this time with a crew, can harvest the entire field at once [leaving the corners] and anything that is not harvested was to be left for the poor to come and glean from. - The current Church Age having begun on the Feast of Firstfruits is a select, individual harvest of individual people to God (2 Corinthians 6:2). After the close of the Church Age with the 2nd Coming of Jesus Christ the "redemption-salvation" process moves away from individual events and during the 1,000 year Kingdom Age the people on earth will physically live [for the most part] the entire 1,000 years (Isaiah 65:20) at the conclusion of the 1,000 year Kingdom Reign the Harvest of Nations will take place, were like the fields the entire globe will be harvested at once. In other words during the 1,000 year Kingdom Reign of Jesus Christ people will be living in obedience [or disobedience] to God but then all the people will be dealt with regarding eternal Salvation at the same time unlike the [Firstfruits] Church Age where individuals are coming into eternal Salvation at any given individual moment. -- "Matthew 25:31-34 When [Jesus] the Son of Man shall come in His glory [at the end of His 1,000 year Kingdom reign on earth], and all the holy angels with Him, **then shall He sit upon the [eternal] throne of His glory [after sitting on the Throne of King David for the 1,000 year reign]: And before Him shall be gathered [for Harvest] all Nations: and He shall separate them one from another, as a shepherd divideth His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King [Jesus] say unto them [1,000 year Saints] on His right hand, Come, ye blessed of My Father, inherit the [eternal] Kingdom prepared for you from the foundation of the world:" [article link]

[Tuesday] Jesus Walk 2011 -- Betrayal Tuesday - Judas Agrees to betray Jesus for Thirty pieces of silver
This day coincides with Tuesday April 19, 2011 (Matthew 26:6-16, Mark 14:3-11) - As we awake Tuesday morning we will not go to Jerusalem and the Temple as Jesus had departed the Temple for the last time on Monday. Instead, today we will go with Jesus to Bethany and enter the house of Simon, a leper whom Jesus has previously cured. A woman will anoint Jesus with more oil. Judas will depart to meet with the Jewish leaders to betray Jesus. Judas will receive the promise of thirty pieces of silver (Zechariah 11:2, Matthew 26:15) for promising to deliver Jesus into the hands of the Jewish leaders. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #5 Fellowship with the one who has cleansed us: Jesus has returned to spend time with Simon a Leper whom Jesus had previously cleansed. How is it that Jesus would want to visit someone that was previously Unclean? How is it that Simon would trust Jesus? Usually when someone has knowledge of the unclean areas of our life we want to get away from them because we are vulnerable and do not want to be exposed by them for what we were or for what we truly are. Yet Simon welcomed Jesus into his own home and prepared for Him a meal. All throughout the Bible we read how hurting and longing and suffering people have turned to God and have found compassion and healing and like Simon, we too have the privilege of hosting Jesus, the one who has healed us. "Matthew 11:28-30 Come to Me (Jesus), all ye that labor and are heavy laden, and I will give you rest. Take my yoke upon you, and Learn of Me; for I am meek and lowly in heart: and ye shall find rest for your Souls. For My yoke is easy and My burden is light." [article link]

Jesus Walk 2011 -- Betrayal Tuesday: Robert Schuller's Glass House of God - But last October [2010], the reverend's church and TV show filed for federal bankruptcy protection after he spent nearly $50 million more than he had in dozens of bank accounts - Church officials have attempted to blame the crisis on Schuller's unswerving, daily commitment to aiding the poor - For example, during a four-month period when the ministry took in donations totaling more than $14 million, Schuller gave an average of just $22 a day to feed the poor, according to church records {Today Religious leaders continue to betray Jesus Christ just as in the days of Judas. Like Judas the betrayal is usually a threefold betrayal consisting of a betrayal of trust, finances and doctrine. Today it is imperative that we as Christians understand the doctrines [and the seriousness of them] that are being espoused from not just the pulpits but also the Sunday Schools and small groups as well. Financial openness and accountability is a must for every Church or fellowship and anything less than 100% financial accountability is a fraudulent act by any ordinary standard of business accounting practices. Thirdly, deceptive doctrines and fraudulent financial conduct can often most easily be discovered by realizing the betrayal of trust that is often already taking place when Church leadership is committed to and associated with unChristian associations and compromised individuals.}
By R. SCOTT MOXLEY Thursday, Apr 14 2011: Legendary Garden Grove televangelist Robert H. Schuller once noted, "High achievers spot rich opportunities swiftly." The creator of Crystal Cathedral, a best-selling author and star of Hour of Power broadcasts, Schuller has long served as Exhibit A of that credo. In the 1950s, he saw an opportunity to build a profitable church, grabbed it and-thanks largely to donations from poor and lower-middle-class folks trying to win the blessings of God-created an $89-million religious empire with hints of opulence. ... Records also show that the reverend wasn't a cheapskate in one charity case. Indeed, the recipients of his generosity weren't poor at all. They were a wealthy Newport Beach couple, Kenneth and Glenia Reafsnyder. Ken's first wife was a member of Buena Park's Knott family, founders of Knott's Berry Farm. He also palled around with actor John Wayne. In 1995, Schuller agreed to divert $4,000 a month in church donations to the Reafsnyders for the rest of their lives in exchange for a quarter ownership in the couple's home. Ken has since died, but the deal calls on Crystal Cathedral Ministries to continue to pay Glenia. In 2008, the ministry increased the payments to $4,500 a month while reducing its ownership percentage. This means that the church's current 8.5 percent portion of the house has cost more than $1,250,000-$55,000 more than the value of the entire house. Speaking of houses, over the years the Schuller family has purchased oceanfront property in Orange County, a Big Bear vacation house, a San Diego County time-share, a Colorado mansion and a Honolulu condo. Just before filing for bankruptcy, Schuller sold a San Juan Capistrano property that had been bequeathed to the church decades ago and pocketed $22.5 million. The reverend's son, Robert Anthony Schuller, has lived in a $2.2-million oceanfront Laguna Beach dream house worthy of an Architectural Digest feature. Fred Southard, a longtime Schuller aide, lives behind palatial, guarded gates in a 13-room, 13,600-square-foot Newport Coast estate that could fetch $3 million on the open market. ... In court filings, they've remained optimistic that, despite a 50-percent drop in church membership to 5,000 attendees, the ministry can eventually pay off all of the debt. To accomplish that feat, however, the Schuller clan is going to have to stir up the congregation and then, despite all the unsettling revelations, ask them to dig deeper into their wallets. [article link]

[Wednesday] Jesus Walk 2011 -- New Covenant Wednesday - Last Supper - Communion - Passover Dinner - Jesus covenants to die for us in our place therefore by the death of Jesus eternal Death now passes over and skips over us humans
This day coincides with Wednesday April 20, 2011 the start of the Passover week with the Feast of the Lord's Passover, 14th of Nisan - Wednesday we would wake up to the second of the feast days known as the "Lord's Passover." This feast was first observed by the Jewish people in Egypt the night the plague killed all of the Egyptian firstborn sons, while death "Passed over" the Jewish firstborn because they were saved by the "Covenant blood" placed above the doors of their houses (Exodus 12:1-36). This feast is also prescribed by God in Leviticus chapter 23. We will follow Jesus to Jerusalem to eat the Passover dinner and celebrate it with the disciples in an upper room made ready by some friends. As we come into the upper room in the early afternoon prior to the Lord's Passover feast which will be observed and eaten later "at evening". We will see that Jesus and the disciples have just finished eating a lunch/supper (John 13:2). Jesus is telling the disciples that God the Father has given all authority in heaven and on earth to Him. We marvel that this Jesus standing before us is not just the King of Judah but is the King of the Universe, the King of heaven and of the earth, of the physical realm that is seen and also of the unseen spiritual realm. Jesus presides over all as King. Before we can comprehend the enormity of the kingdom of Jesus, we see King Jesus lay aside His garments, pour water into a wash basin and begin to wash the disciples feet. We are in total agreement with Peter when Peter says to Jesus "Thou shall never wash my feet," after all, kings of the earth do not wash their followers feet, so much more the reason that the King of the universe should not wash our feet. Then Jesus explains to Peter that unless He washes our feet that Jesus will have nothing to do with us. We wonder, "why have Jesus wash our feet and only our feet"? Then we realize that Jesus is King and He is also our Abba, Daddy, Father, and likewise He is also the Holy God. Being Holy, Jesus requires that we be cleansed in able to approach Him. Our creator, Abba, Father, Jesus is happy to take all of His authority and use it to clean us and draw us near to Him. We now know that Jesus is really talking about cleansing our "Souls", our thought life and our emotions as the foot is a reference to the soul. We realize that one dirty item cannot make another dirty item clean. We gasp as we realize that ONLY Jesus can make us clean because only Jesus is clean and without Jesus washing us and cleansing us, we will remain dirty and Jesus will "have nothing to do with us." We make a mental note to spend more quality cleansing time with Jesus in prayer and in reading the Bible. - It is now evening and time for the Lord's Passover Supper. All of the disciples are seated around Jesus (Matthew 26:20). Jesus begins to explain how one of the disciples will betray Him. We join the other disciples wondering if we will betray Jesus? After the events of the past week, we now know that we are not that familiar with the plans of God and that Sin is deceitful. Knowing that we can easily be deceived and betray Jesus in our thoughts and actions, we make another mental note to walk in the Spirit with Jesus at all times, seeking the wisdom and will of God continually for each and every activity we do during the moments of our lives. Jesus speaking up tells the disciples that to identify the one who will betray Him, He will dip His bread in the sauce at the same time the betraying disciple dips his bread. As Judas dips his bread Jesus also dips His (Matthew 26:23). We now know why, after the foot washing that Jesus said "not everyone is clean" (John 13:10) because Judas is not clean, he is a betrayer. Judas asks Jesus if he is the betrayer. Jesus tells him "yes he is." We marvel that sin is so deceptive, that one can betray God and actually think that he is doing God's work. We shudder as we think of all of the killing and all of the wrong that has gone on by the deceived ones throughout the Church ages in the name of Christianity. We are very glad to make the journey back to Holy Week to walk with Jesus and to learn who He is so that we can be true disciples and true followers of Jesus. Judas, after receiving a bread dipped in sauce by Jesus, then departs the room to proceed to betray Jesus. The disciples wonder were Judas has gone. Some think he is going to make arrangements for the next feast, the "Feast of Unleavened Bread" which begins tomorrow, (John 12:29). At first we think it is unlawful for Judas to go out at night on a feast day but then a quick glance in our Bibles back to Leviticus 23 reveals that the Lord's Passover is not a "Sabbath Feast." We wonder at the thought that the Lord's Passover feast is not a "Sabbath - Rest" feast like all of the other feasts and therefore there is no evening curfew for the feast. Unfortunately, as Judas leaves the presence of Jesus, Satan then enters into Judas and demonically possesses Judas (John 13:27). Again we realize the importance of staying in the presence of Jesus to keep ourselves safe from the demonic/Satanic realm. - Jesus then takes the unleavened bread of the "Lord's Passover Feast" (Matthew 26:26, Mark 14:22) and giving Thanks, Jesus breaks the bread explaining that this is His body broken for us, speaking of the cross that is to come tomorrow. He then passes the bread for the disciples to eat. Much earlier while following Jesus the disciples had dealt with this very issue of Jesus' body. In John 6:47-58, Jesus told a large group of disciples that He, "is the true bread of life that came down from heaven and any man who would eat of it that man would not die but would live forever." Many disciples were disturbed at that saying of Jesus, (John 6:66) "and some walked with Jesus no more." But Jesus had also explained to the disciples (John 6:63) that it is the Spirit that aids a man not the physical. Jesus said that His words are Spirit. -- So here this night of the Passover the disciples readily enjoy the bread knowing that it is the Spirit of Jesus that gives Spiritual life. -- Next Jesus takes a cup of wine. It is the third cup of the four prescribed cups of the feast. The third cup is known as the cup of redemption. The first cup is the cup of Sanctification, meaning to be set apart to God for the feast. The second cup is the cup of instruction, instructing that there were many plagues on the land of Egypt, yet the children of God could not go free from slavery until there was a death of the firstborn. Now this night Jesus is proclaiming that He is the Firstborn of God and that His death will set us free from the slavery of sin and the cruelty of Satan just like the death of the firstborn did so many years ago back in Egypt. Then Jesus taking the cup (Mark 14:23) of redemption and like the bread, giving thanks, Jesus passed the cup to the disciples and said "take drink all of it," (Matthew 26:27) this cup is the New Testament in His blood: this do, that as often as we drink of it, to do it in remembrance of Jesus. The disciples are fully aware that Jesus is speaking of a better blood than man has, of His Spiritual life blood. They gladly take the cup of wine and gladly drink all of it. We marvel that Jesus wants us to "Drink all" that He has for us, all of His Life, Love, Compassion and Mercy. Jesus then mentions that He will not drink again of the wine until He drinks it anew with us in His Father's Kingdom. The fourth cup of wine that Jesus is postponing to drink is called the "cup of Rejoicing." After the feast, the cup of rejoicing is to be drunk as we rejoice in all that God has done in our lives in setting us free and reuniting us with Him in the promise land of Heaven. Jesus says that He will drink that next cup with all of us for real in the real heaven. Jesus and the disciples then sing a Psalm in the closing of the "Lord's Passover Feast." Jesus now reminds us again that He is about to be betrayed. He tells us in advance so that we will know that He does indeed know all things. Jesus then reveals to us that this dark moment is Satan's time. Judas has already left to betray Jesus. Jesus instructs us saying that "Satan has nothing in Him", but that Jesus will show His love for the Father by giving His life as a sacrifice to reunite us back to God, as this is the will of the Father and it is also the will of the Son Jesus. - Arising they depart the room (Matthew 26:30, Mark 14:26, John 14:31). We marvel that this feast is not a Sabbath feast so they are able to walk in the night and not break the law of the feast. Now during a short walk, Jesus talks to the disciples about Himself being the vine, the source of life and that the disciples are the branches and that the disciples are to abide in Jesus for life. He also teaches about the persecution that will come to all of His followers. Then Jesus instructs them some more about the Holy Spirit who the Father will send. Jesus then prays His "Priestly High Prayer" to the Father (John 17:1-26), asking the Father to receive all of His followers including us, His future followers and to unite us all with Himself in Heaven with the Father. As Jesus prays to God the Father we conclude that we know that Jesus' prayers are heard by the Father and answered! After His priestly prayer of intercession for us to the Father, Jesus commits to His crucifixion and then crosses over the brook of Cedron (John 18:1) as He proceeds on to the garden of Gethsemane, the Garden of destiny. (Matthew 26:36, Mark 14:32). We now know why God has not made the Lord's Passover to be a "Rest - Sabbath Feast" because Jesus and the disciples would have to remain at home or inside after the feast and could not have legally walked to the Garden of Gethsemane, the Garden of destiny. Had this been a "Sabbath - Rest Feast", it is also very unlikely that the Temple guards would have broken the Sabbath themselves to journey to the Garden to arrest Jesus who, after all was only peaceably praying to the Father. This is another powerful demonstration that these events are events orchestrated and allowed by God Himself and not man just as these events are foreseen in the prophetic writings by the prophets of the Old Testament. -- The Garden is the ideal place to reveal that God is in control. It was so many years ago that Adam and Eve lost mankind's relationship with God through their own disobedience in the original garden, the Garden of Eden. Jesus is now stepping into another garden, the Garden of Gethsemane. Through His desire and obedience Jesus will continue to restore back the lost relationship between God and mankind, this time for forever. Had Jesus been arrested anywhere but in a Garden, say for instance in the streets or in the upper-room, it would be difficult to correlate the events of the Last Supper to the events of Adam and Eve in the Garden of Eden. Since God made certain to go to the Garden we have to correlate these two garden events and also the coming event of the resurrection of Jesus from yet another garden, the Garden Tomb. This again reveals the detailed plan of God as He has set it out for us in His Prophetic Word, the Bible, from Genesis to Revelation. -- We follow and see that Jesus is separated from His disciples and engaged in prayer to the Father. Jesus asks for the third time for the Father to remove "this cup" (Matthew 26:42) but there is no other "cup" of redemption available to mankind. Either Jesus gives His life for us or mankind will never be reunited to God. Angels come and minister to Jesus. He arises. Judas can now be seen leading a group of Temple soldiers intent on arresting Jesus. Judas then betrays Jesus with a kiss (Matthew 26:49). Jesus in turn calls Judas "friend" (Matthew 26:50). Jesus is arrested, bound with ropes and led off as all of the disciples abandon Him and flee. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #6 New Covenant Reflection: The New Covenant - God has agreed to take on the appearance of a Human, to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New." "2 Corinthians 5:17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold All things are become New." Are we allowing ourselves to live in our newfound Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers Jesus gave with it the instruction and the invitation to "Drink all of it." Amen - and drink all of it we will. [article link]

[Thursday] Jesus Walk 2011 -- Crucifixion Agony - Redemption Thursday - Jesus is betrayed and arrested He is then tried and by popular demand is sentenced to die - Jesus is crucified and suffers Death on the Cross - This is the end and Removal of Death and Sin (Leaven)
Thursday {Crucifixion - Agony (Bitter) Thursday} This day coincides with Thursday April 20, 2012 Crucifixion Thursday - Feast of Unleavened Bread, 15th of Nisan (Matthew 26:47-27:28, Mark 14:53-15:47). In the next few hours Jesus will undergo six trials all of them will be a mockery of justice. Jesus will come out of His third trial just in time to hear the disciple Peter deny a third time to being a follower of Jesus. A rooster will crow marking the dawn to the sunrise of a new day. This is the day in which Jesus of Nazareth, the true and living Son of God, will be despised, rejected of man and crucified on a wooden cross. This day will be the seventh day of our journey back and the third feast day, the "Feast of Unleavened Bread" - the feast of the removal of sin/leaven. Jesus will be despised, rejected and beaten all of this because of the love that God has for His own creation and of an ultimate desire to reunite the people that are rejecting Him back unto Himself. - The horrific beating (Isaiah 52:13-53:12) that King Jesus will endure for us will be a savage fit of rage, the rage of mankind and a fit of Satanic rage all wrapped into one. No person has ever been so savagely beaten as Jesus was that day. It is the kind of abuse that all evil has against all innocence. Peter will have gone out and wept bitterly for his part in denying Jesus. Peter will not look to himself but will again look to God and experience the total love and forgiveness that God Has for mankind. Judas, who also betrayed God, will not look to God, but instead Judas will look to himself and will find no hope but only despair and in despair Judas will go out and commit suicide. Jesus is now led to a hill and crucified. It is the same hill that the Jewish forefather Abraham brought his son Isaac to 4,000 years earlier (Genesis 22:1-19), to enact out a loving father offering his only beloved son, a parallel to the crucifixion of Jesus. Jesus is offered wine mixed with bitter gall to drink but Jesus rejects the bitter wine because He has promised that the next wine He drinks will be with us in Heaven and it will be a sweet cup of Heavenly rejoicing not the bitter cup of this world. - Jesus' first words on the cross (Luke 23:34) will be "Father forgive them, for they know not what they do." Forgiveness. Even as He is rejected, Jesus forgives. We stand amazed as the two thieves being crucified along with Jesus, mock Him. Then one of the thieves turns and says "we are getting our just rewards; but Jesus is innocent". Then one of the thieves says a most remarkable thing. He says "Jesus remember me when you enter into your kingdom" (Luke 23:42). We look on in dismay. "Enter the Kingdom of Jesus?" True, Jesus declared Himself to be a King only a few days ago and a King has to have a kingdom, but Jesus is dying on a cross - No! Not death! The thief is right. Jesus is entering into His kingdom, one where there is no more curse of the flesh. Where sin does not reign. In fact sin is not even present in the Kingdom of Jesus. That's it - only the Spiritual Kingdom of God is good enough for Jesus. He died to the sin and human flesh of this world so that we can be united with Him in His glory, in His Holy Spiritual Kingdom. Jesus will remain alive on the cross for six hours, from 9:00 am to 3:00 pm. At noon, the sky will grow dark (Amos 8:9, Matthew 27:45). Jesus will cry out from the cross "My God, my God why hast thou forsaken Me?" (Psalm 22:1-31, Matthew 27:46). At 3:00 p.m., Jesus will give a victory cry and proclaim "It is finished" (John 19:30). We marvel that the prophecy given to Eve in Genesis 3:15 is now fulfilled as Jesus, the Son of God, has His own heal bruised for us while supporting His weight on the cross. It was also on the same cross of victory on a hill called Golgotha or Skull (John 19:17) that Jesus has crushed the head (skull) [Genesis 3:15] of the deceiving serpent Satan. - Jesus will then commend His Spirit to His Father, He will then permit His Spirit to leave His body (Luke 23:46). It is now near the evening of the third feast day, the "Feast of Unleavened Bread." This feast according to Leviticus chapter 23, is a Sabbath - Rest feast and in order to properly keep this feast the followers need to be at home before sundown and are unable to engage in any work. The legs of the two thieves on the other two crosses are broken to hasten their deaths and to proceed with their burials before sundown. Jesus' lifeless body is taken down from the cross and placed into a new nearby tomb, which is really a cavern carved out of solid rock and has been provided by Joseph of Armethia. Jesus will be laid in the new tomb. His body, including His face, will be wrapped with fresh linen cloth and soaked with 75 lbs. of anointing oils (John 19:39). Those taking part in the burial of Jesus will quickly depart to get home before the Sabbath curfew of sundown. That evening we will return with the disciples back to the upper room where the Lord's Passover feast was held the night before. The door will be shut and locked as everyone will cower in the dark and in silence for fear that Romans will knock down the door to seize more of the disciples and drag them off to be horribly crucified. It is the first night without the presence of Jesus. It is a dark and bitter night. We sit down to consider the events. The third feast - we wonder what are the odds that everything of major importance would happen on a Feast Day? We know the odds are the same as those that brought life into existence and the same as those that could write the pages of the Bible before the events actually happened. We know that no odds could do this because there are no odds. There is no chance involved. It is the predetermined plan of God. Not chance, but a plan! It is a plan being carried out carefully and deliberately before the eyes of mankind. We ponder the feasts, first was "Sabbath" the required rest and Jesus presenting Himself as our King. Next was the "Lord's Passover", the Covenant feast of escaping death and entering into life with Jesus in heaven in the presence of the Father. Now it is the "Feast of Unleavened Bread" the third feast of the eight feasts prescribed by God to Moses in Leviticus chapter 23. That's it! Jesus often referred to leaven as "sin." "Beware of the leaven of the Scribes and Pharisees" Jesus would say and this Feast is to remove the leaven, that is to remove the sin that infects mankind. Jesus' shed blood and His death on the cross are a complete removal of our sin. It is complete because death is the end result of sin therefore in Jesus' death all of our sins died. The death of sin occurs on the cross. Later in the Resurrection of Jesus, we will receive of His eternal Resurrection Life. Sin has to be removed. We cannot have fellowship with the Holy God in the New Covenant until the Sin is removed. Jesus on this day became the penalty for the sins of the world reconciling those who choose to be reconciled with God in the New Covenant. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #7 The Cross - a place of no compromise: Jesus reached out to us - all the way and without compromise. He didn't compromise as He took on the appearance of a human and entered into our physical realm so that He could interact with us on our level. He entered into our physical level because we are separated from the Holy God on His Spiritual level. We are separated from Him by our sins and it is impossible for God to bring us and the sin that accompanies us into His direct presence, so God in Jesus, came to us in our existence. In reaching out to us Jesus didn't compromise. He reached out with both arms open and fully extended all the way, even to the cross. Mankind in return didn't compromise as mankind rejected God. Mankind then reaching back with a hammer, nailed both of His open and extended arms onto a wooden cross. Today it is still our opportunity and our turn to reach out and touch Jesus even though we do not see Him as He is in the Spirit realm like we see one another in the physical realm. We can still come to that place of no compromise and touch Jesus in that no compromising place called faith. "Hebrews 11:6 But without faith it is impossible to please Him: for he that cometh to God must believe that He is, and that He is a rewarder of them that diligently seek Him." [article link]

{Flashback} Jesus Walk 2010 -- (Catholic) Pope's Holy Thursday [Last Supper] Mass Dedicated to Priests - The ceremony is described by the Vatican as a sign of strict union between the Pontiff (Pope) in his role of pastor of the world's 1 billion Catholics and his fellow priests
VATICAN CITY - Pope Benedict XVI urged priests to oppose violence as he led a ceremony dedicated to the priesthood Thursday, marking a Holy Week with his church buffeted by clergy sex abuse scandals. "As priests, we are called in fellowship with Jesus Christ, to be men of peace, we are called to oppose violence and trust in the greater power of love," Benedict said in his Holy Thursday homily in St. Peter's Basilica. He made no mention of the scandals. Spread out before him, in white robes, was row after row of priests, who responded in chorus to his chants in Latin. A choir of men and boys intoned solemn hymns. The late morning Mass, the first of several appearances Benedict will make in the final days of Holy Week before Easter, was described by the Vatican as a sign of strict union between the pontiff in his role of pastor of the world's 1 billion Catholics and his fellow priests. In the evening, Benedict will wash the feet of 12 priests -- a traditional sign of humility -- at a Holy Thursday ceremony in St. John Lateran Basilica in Rome. ... In his homily Thursday, Benedict said Christians "as good citizens" must "keep the law and do what is just and good," while not accepting "a wrong that is enshrined in law," citing as example legalized abortion. [article link]

{Flashback} Jesus Walk 2010 -- The Power Of The Cross - Oh To See The Dawn (YouTube)
The Power of the Cross: Written by Keith Getty, sung by Stuart Townend. - Comments: The preaching of the cross is foolishness to those who are perishing, but it is the power of God unto salvation to those who believe. ... Amen... What a poweful song, I am grateful everyday for what God has done for me. [article link]

{Flashback} Jesus Walk 2010 -- Were you there when they crucified my Lord? (YouTube)
Song: Where you there when they crucified my Lord? [article link]

{Flashback} Jesus Walk 2010 -- You Were There - God You were always there for us {Most of the movie scenes are from - The Bible [Series] - Apocalypsis Revelation (2002) - Starring Richard Harris} (YouTube)
Comments: What a fantastic song which means the world to me, when I was going through the hardest thing that I will possibly go through, he was there.... Thank you Lord. Thank you for dying for me and even tho we were the ones that put you on the cross, you still show us mercy. [article link]

[Friday] Jesus Walk 2011 -- Sealed Tomb Friday - Roman Guards seal the Tomb - additional Spices and Ointments are purchased and prepared to further anoint the body of Jesus
This day coincides with Friday April 22, 2011 - We awake Friday morning our first day without the presence of Jesus. Today, the day after the Feast of Unleavened Bread and before the weekly Saturday Sabbath that begins at Sundown Friday, Jewish time, today is another regular day that happens to be sandwiched between the two Sabbath day Feast days in this year's original "Jesus Passover" celebration. Therefore with today not being a Sabbath day the usual work including buying and selling can take place. Several people go to purchase spices and ointments (Mark 16:1, Luke 23:56) and mix them together to prepare them in order to further anoint the body of Jesus. "Mark 16:1-2 And when the Sabbath (feast of unleavened bread) [Thursday] was past, Mary Magdalene, and Mary the mother of James, and Salome, [Friday] had bought sweet spices, that they might come and anoint Him. And very early in the morning the first day [Sunday] of the week, they came unto the sepulchre at the rising of the sun." Early in the day we also find out that the Jewish leaders have just conferred with the Roman leaders (Matthew 27:62-66) to have guards placed at the tomb of Jesus. This is to prevent the disciples from stealing the body of Jesus and then claiming that He rose from the dead, something I'm sure that no disciple intended to do, after all what good is a dead leader? The tomb is now sealed with a Roman "seal" signifying that the body of Jesus is inside and that all is secure in the tomb. The guards stand in front of the sealed tomb and wait for Sunday. The intent is that on Sunday the tomb will be unlocked/unsealed and the body of Jesus will be shown to the Jewish leaders and all will be back to normal in Jerusalem because Jesus said that He would live the third day, not the second day or the fourth day. Jesus remaining dead in the tomb on Sunday would reveal that He was not a prophet able to prophesy that He would be alive the third day and also that He is not God able to overcome human death. There is no chance to enter the sealed tomb until the three days are up and the seal is removed by the Romans who placed it on the tomb. None of the soldiers on duty have the authority to remove the seal and open the tomb, only the Roman government has the authority to open the tomb and according to the contract with the Jews, it will be after the third day. The frightened disciples are in no condition to reveal themselves as followers of Jesus. So back to the familiar upper room everyone journeys. In the lonely darkness that comes on with despair the disciples lament that they are not prophets. One proclaims that he is just a herder of flocks from his youth (Zechariah 13:4-6). Likewise we sit in the dark and also wonder if we have the spiritual stamina that it takes to make it through this "dark night of the soul." We begin to think about Jesus and His ministry here on earth. We think about the parable of the sower (Matthew 13:1-23) and how hard and compacted the soil of our heart is. Emotionally we are against obstacles and unable to push our spiritual roots down any further into fresh new soil. We wonder what has become of Jesus the master Gardener, we need Him. We need the Gardener to pull the weeds of doubt, to help us through life's thorns, to break up the shallow rocky soil and to direct His seed into the good soil of our heart so it can bring forth much fruit. Oh, it's no use a garden needs a gardener to keep it pleasant. The garden can't maintain itself from the hard soil, shallow rocks and choking weeds. Without a Gardener, the good plants will come to nothing as they are choked out and perish among the weeds and hard soil. We need God's direction and His plan in order for us to fulfill our life's purpose. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #8 Man puts his seal of approval on God's death: "Matthew 27:66 So they went, and made the sepulchre sure [inventory of the tomb contents], sealing the stone, and setting a watch." With the death of Jesus comes the Seal of approval from mankind. You can be certain that Jesus died on the cross and you can be just as certain that the dead body of Jesus was in the tomb on this the next day when the tomb was closed and the seal was placed on it. Certain because mankind would have it no other way than that God, would be declared dead, null, and void. Oh they sealed the right tomb of death alright but they sealed the wrong object. What they should have placed their seal on is on the death of sin, the sin that has separated mankind from the Holy God for all of these years as God knows and as the Christian knows it is sin that has been declared dead, null, and void and not God. As we reflect on the death of sin, that the penalty for sin has been removed from us by Jesus, do we really understand that the worst that can possibly happen to us is death from sin? But that Jesus died for us so the worst thing that can happen to us has happened to Jesus as He took our penalty for us. Now with the worst behind us thanks to Jesus, we now have the best and a new opportunity as a new relationship with God is now before us. "Hebrews 12:2 Looking unto Jesus the author and finisher of our faith; Who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the throne of God." [article link]

[Saturday] Jesus Walk 2011 -- 3 Day & 3 Night Prophecy Fulfillment Saturday - The Third Day of Death is Fulfilled
This day coincides with Saturday April 23, 2011 - Saturday is again the weekly Sabbath day of rest. We rest physically but emotionally we are anything but at rest as we ponder an uncertain future without a leader, without our King Jesus. -- Let's recap Thursday - Sunday by looking at some verses in Luke: "Luke 23:52-24:1 [Thursday][Crucifixion day] "This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them." -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #9 Getting through the darkness: It's dark in there; it's a dark and lonely place in those deep dark tombs. Death is dark, and it's dark when we look death in the face. Will the light shine? Will there be life? Will life live and conquer the darkness; the loneliness, the despair, the finality of death? We as humans have to know. We have to know if there is any hope, any permanent existence, any purpose, any reason to life and our existence or if our brief existence here on earth is only a byproduct of some random collision of molecules. Only God - Jesus can answer this question for us and it can only be answered in the Resurrection Life of Jesus as only life can hold the answers to the problems that face mankind. God has given to us, a long time ago, the answer and His promise in each new day. In the beginning of creation God created the Physical Light. He created light as a representation for us to see that indeed His true Spirit light of life shines and it does indeed remove the darkness of death. Every time life gets dark just remember the New Day the Sunrise the Resurrection Sunshine from on high as the Sun represents to us the True Son Light, Jesus. God made it that way! The Sun is our daily and momentary reminder of God, of His Son Jesus, of His light, His warmth, His promises, His Life, His Love and His Eternal Resurrection Life for us. "Lamentations 3:21-23 This I recall in my mind, therefore I have hope. It is the Lord's Mercies that we are not consumed, because His Compassions fail not. They are new every morning: Great is Thy Faithfulness." [article link]

[Sunday] Jesus Walk 2011 -- Jesus' Glorious Resurrection Life Sunday - Glorious Salvation Resurrection (Easter) Day! - Jesus conquers death by Love & Eternal Life - The Rebirth of Life and we now have Salvation and live an Eternal Life in the Resurrection life of Jesus Christ
Sunday {Jesus' Glorious Resurrection Life Sunday} This day coincides with Sunday April 24, 2011 Resurrection Sunday (Easter) also the "Feast of First Fruits," the first Sunday of the week after the feasts of the "Lord's Passover & Unleavened Bread" (Matthew 28:1-15, Mark 16:1-14, John 20:1-23). Sunday, the first day of the week, we arise early and ponder that today is also a feast day, the fourth feast, the "Feast of First fruits". We wonder why Leviticus 23 this Feast did not have an actual date to be celebrated like the Lord's Passover, the 14th of the month and the Unleavened Bread, the 15th of the month but the Feast of First Fruits is specifically to be celebrated on the first Sunday of the week after the Passover. Today is also the day the seal is scheduled to be removed from the tomb of Jesus. Some of the women go early in the morning at first light to await access to the tomb to continue to anoint the body of Jesus. While walking to the tomb the women encounter an Angel who asks them why they are seeking the "Living" among the dead? For Jesus whom you seek is Not Dead but He is Alive! The women continue walking. They arrive at the tomb and they see the Roman seal is broken, the stone is rolled back and looking into the tomb they notice that the body of Jesus is missing but His burial wrappings remain there in an undisturbed manner. Seeing what appears to be the Gardener, the women ask him where he has moved the body of Jesus too? "Mary" replies the Gardener, WAIT! Mary knows that voice. This Gardener is JESUS, HE'S ALIVE! Mary and the women grab the feet of Jesus. Jesus tells them that He has not yet gone to the Father (John 20:17) but to go and tell the Good News "of the resurrection" to the rest of the disciples. Peter and John, like the rest of the disciples doubt the good news of the resurrection of Jesus but they run to the tomb to see for themselves. John and Peter enter the empty tomb together. John had been one of the disciples at the crucifixion and he helped place Jesus into the tomb. As John saw the anointed strips of cloth used to wrap the body of Jesus, John realized that the cloth was not unwound but just empty, vacated and collapsed down in a way in which a human body could not have been physically removed from within the cloth covered with ointment. John seeing this, believed (John 20:8). Back in the upper room two, disciples are excitedly telling of meeting and journeying with the Risen Jesus on their way to the town of Emmaus, (Luke 24:33). Meanwhile, in the upper-room the door is shut and locked (John 20:19) and Jesus suddenly appears in their midst in a supernatural way. The newly Resurrected Jesus presents Himself to the disciples. The disciples marvel that Jesus is alive again and then King Jesus breathes His Holy breath on them to give them His resurrection Spirit life. Amazed we realize that this is the same way and the same giver of Life who had previously breathed life into Adam our first forefather (Genesis 2:7). Jesus said "receive you the Holy Spirit" (John 20:22). The disciples by faith receive the Holy Spirit offered by Jesus and by receiving the Holy Spirit they become "Born Again" new creations. - We realize that it is by Faith that we are saved, this Faith! The faith in the risen, living, resurrection Jesus. The faith that Jesus has personally sealed us with the Holy Spirit. We realize that this is the true feast the "Feast of First Fruits" as Jesus breathes into us the "First Fruits" of the Holy Spirit. We know that this is just the First Fruit, the first fruits of the Holy Spirit with much more to come. This fruit is special because it is, according to Leviticus 23, the first of the fruit from within the Promise Land (Joshua 5:10-12) that is from the Promise Land of Heaven and eternal life. We rejoice. Like the children of Israel who were delivered from Egypt, we have escaped the bondage of this world and the cruelty of Satan and the certain death that goes with it. We have escaped by the death of the Firstborn Son of God, His Son Jesus Christ, and we are now alive in His resurrection glory. We like, the Jews of Egypt, have wandered in the desert wilderness of unbelief until our unbelief has vanished. Through faith in Jesus Christ we have crossed the dangerous Jordan river and entered into the Promise Land of Heaven having accepted Jesus as our leader, our King, and our Lord by entering into His New Covenant, the covenant of life. Now alive we realize that the death of sin has "Passed Over" us by our receiving His shed blood as the cleansing of our sins through the death of Jesus on the cross. We now rejoice in the Gospel of Good News that Jesus being Righteous, Holy, Just, and True, the Son of God and God Himself, that He cannot die as humans die but He is alive in the Spiritual realm, the eternal realm that Jesus existed in with the Father before He took on a fleshly body in the womb of Mary (John 16:27-28). -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #10 Resurrection Day "The Re-birth of Life" [after the original life in Garden of Eden] Jesus demonstrates His Authority of Life over death: Life, our meaning and purpose in it have now been answered once and for all in this the very Resurrection Life of Jesus. We now know that there is a God, that He has power to remove sins and to then give life over death, that He Loves us and that we are made alive to be friends with Him forever in His Eternal Resurrection Kingdom of Heaven. How can we ever comprehend this joyous event, Life in Jesus, but comprehend it we must as it is the only way to eternal Life. "Romans 1:4 And declared to be the Son of God with power, according to the Spirit of Holiness, by the Resurrection from the dead." Light shines! And with it Life! Jesus is the True Light! Jesus is the Life! God is not dead, God is Alive! Now we too are alive when Jesus breaths His Resurrection Spirit Life into us. Alive and united with the Holy God inside of us, that is Eternal Life! "John 1:3 All things were made by Him; and without Him was not anything made that was made. In Him was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehend it not." "2 Corinthians 4:6 For God who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the Glory of God in the face of Christ Jesus." [article link]

{Flashback} Jesus Walk 2010 -- Easter Song by 2nd Chapter of Acts (YouTube)
This track is from the live album, "To the Bride," a Jesus Music Classic, featuring Barry McGuire, 2nd Chapter of Acts, and A Band Called David. "Easter Song" is performed in this track by the 2nd Chapter of Acts. Enjoy, and Happy Easter. [article link]

{Flashback} Jesus Walk 2010 -- Easter Song by Keith Green (YouTube)
Keith Green performing "Easter Song" live from The Daisy Club -- LA (1982). [article link]

{Flashback} Jesus Walk 2010 -- Easter Song by Glad (YouTube)
Another Classic from Glad. [article link]

{Flashback} Jesus Walk 2010 -- Rich Mullins - [Apostles] Creed (YouTube)
This is the Rich Mullins music video featuring the song "Creed" as it appears on the "Rich Mullins: Pursuit of a Legacy" DVD. [article link]

{Flashback} Jesus Walk 2010 -- Creed by Third Day (YouTube)
This is the song by the Late, Great, Rich Mullins, it's about the Apostles Creed. I belive this song is true in all manner, and every time I sing it, it fills me with Gods will and glory. Enjoy it. [article link]

{Flashback} Jesus Walk 2010 -- Easter Sunrise Baptism {Video is usually preceded by a commercial - Try the Continue to Video (option)} (Metacafe)
Comments: Awsome God power - The water is still chilly in March, yet everyone has a huge expression of joy on their face, like the water doesn't even phase them because their so focused on and in love with Christ. beautiful. [article link]

Jesus Walk 2011 -- What if Moses had Facebook? - (Short Video)
Google Exodus - What if Moses had Facebook? [article link]

Jesus Walk 2011 -- World Clock: Current local time in Jerusalem {Note: Setting a 2nd Widget or Gadget clock on your computer to Jerusalem time is also a good option.} (clock - pop-up window)
Jerusalem, Israel. Jerusalem is the capital of Israel The native name of Israel is Yisra'el. Most countries have their embassies in Tel Aviv. [article link]

Jesus Walk 2011 -- [Holy Week 2011] Easter Week in Rome, Italy - Holy Week in Rome - There are very few examples of Pageantry grander than Holy Week in Rome - The Pope himself delivers several masses between Palm Sunday and Easter, and tens of thousands of pilgrims and fellow travelers are on hand to celebrate with him
The following will give you an idea of what's going on and when for Easter Week in 2011; most services take place in St Peter's Square or inside the Basilica (consider a walking tour in Rome to get your bearings, or one of Viator's Vatican tours if you arrive early enough to avoid the crowds). You can certainly expect crowds in Rome and the Vatican during Easter Week. But for Catholics and religious-minded travelers (frankly, for anybody and everyone who appreciates ritual and pomp), the experience of Easter Week is unforgettable. Palm Sunday (April 17) Palm Sunday, a sort of prequel, starts off Holy Week with the Pope's blessing of the palms in St Peter's Square (9:30am). At the end of the mass, the Pope usually sends a special message - the 'Angelus' - to the youth of the world. Holy Thursday (April 21) The Pope honors his predecessor, John Paul II, on Holy Monday with a mass at 6pm. Then, after a few days' break during which you will notice a steadily increasing population density in and around the Vatican, the Easter celebration begins in earnest on Holy Thursday (also called 'Maundy Thursday'). The Pope performs a rare morning mass at 9:30am, known as the 'Mass of the Chrism', in St Peter's Basilica ('chrism' is a mixture of olive oil and balsam, which, once blessed, is used in some of the sacraments). In the evening, the Mass of the Lord's Supper commemorates Christ's bathing of the feet of the Apostles. Good Friday (April 22) On Good Friday, instead of a mass, choirs sing St John's version of Christ's crucifixion. Later that night, the Pope traces the Via Crucis, or Stations of the Cross, from the Colosseum to Palatine Hill. This torch-lit procession is one of the grandest, most solemn things you can witness in Rome. (Saturday) Saturday night is traditionally the time of the Easter Vigil, when the Pope celebrates a late mass in St Peter's Basilica. This is also traditionally when converts are accepted into the Catholic Church. Easter Sunday (April 24) On Easter Sunday, the Pope says mass in St Peter's Square starting at 10:15am. Despite the crowds - typically this is the most attended event of Holy Week - you should be able to spot the Holy Father, high above the square on a balcony of the church. At noon, he delivers the 'Urbi et Orbi' message - 'to the city and the world - in which the Pope grants forgiveness to those present and to Catholics world wide. Visiting Rome During Holy Week Pope Benedict XVI Although these events are generally free, some require tickets (a must if you want a seat, or in some cases if you want to get in at all). Honestly, it is not easy to get tickets - we're saying this simply to set your expectations. For Catholics, this is usually arranged through your bishop. You might also try the American Seminary in Rome. For non-Catholics, it's a bit dicier, but you might try the American Seminary. The official Vatican liturgical calendar for Holy Week can be found here. The Vatican museums (and those throughout Rome) are generally open during Holy Week, with the exceptions of Easter Sunday and the following Monday. Ideas on spending the rest of your time in the Eternal City [Rome] can be found in our complete list of things to see and do in Rome. [article link]

Holy Week 2011 and the 10 Day Jesus Walk 2011 Easter Timeline Devotion **starting on Friday April 15th, 2011 until ---> Easter Sunday April 24th, 2011
We are going to look at some of the aspects of Holy Week regarding what actually happened during the final 10 days the Amazing events of Jesus Christ while He was physically here on earth. We will be considering what His events accomplished and how His completed events affect us today both personally and individually as Christians and as a whole as the Christian Church. - God bless you ~ David Anson Brown [article link]

Starting Friday the 2011 Basic Christian: Jesus Walk Holy Week (Easter) 10 Day Timeline Devotion
Note: This year the blog postings for each day's activity following Jesus and the Apostles during the original Holy Week will be posted the evening-afternoon before the day of the events [this was done last year and turned out to be more consistent]. - This year for the first time the blog portion is going to blog both of the main Jesus Walk components, blogging both the Timeline of events and for the first time also blogging the Devotion "Becoming united in Jesus" portion. Ultimately there are intended to be the one original Timeline of events and two devotions, the group oriented devotion "Becoming united in Jesus" and the yet to be completed individually focused devotion "All the Way, Walking the Long Road [The High Road]". The second devotion "All the Way, Walking the Long Road" though not yet completed has been in development for a while. The concept of the "All the Way, Walking the Long Road [The High Road]" devotion is for each individual Christian to get a sense of how much [personal relationship] **individual value [i.e. 1 Peter 1:7] we each are to God. The devotion has been mostly written a couple of times but each time the devotion spins off into what could be considered a slightly works based devotion so I don't want to release the devotion until I can be sure that it is a uniquely relationship, value, prized devotion between the loving God and people. Looking forward to joining you in this year's 2011 Holy Week and the Christian growth, prayer, fellowship, study and maturity that can come from it. ~ God bless everyone, David Anson Brown [article link]

HeartLight: Taken from My Utmost for His Highest, by Oswald Chambers - Have You Ever Been Carried Away For Him? - Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? - **It is never a question of being of use [works], but of being of [precious] value to God Himself - When we are abandoned to God, He works through us
If human love does not carry a man beyond himself, it is not love. If love is always discreet, always wise, always sensible and calculating, never carried beyond itself, it is not love at all. It may be affection, it may be warmth of feeling, but it has not the true nature of love in it. Have I ever been carried away to do something for God not because it was my duty, nor because it was useful, nor because there was anything in it at all beyond the fact that I love Him? Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? Not Divine, colossal things which could be recorded as marvellous, but ordinary, simple human things which will give evidence to God that I am abandoned to Him? Have I ever produced in the heart of the Lord Jesus what Mary of Bethany produced? There are times when it seems as if God watches to see if we will give Him the abandoned tokens of how genuinely we do love Him. Abandon to God is of more value than personal holiness. Personal holiness focuses the eye on our own whiteness; we are greatly concerned about the way we walk and talk and look, fearful lest we offend Him. Perfect love casts out all that when once we are abandoned to God. We have to get rid of this notion - "Am I of any use?" and make up our minds that we are not, and we may be near the truth. It is never a question of being of use, but of being of value to God Himself. When we are abandoned to God, He works through us all the time. [article link]

KJV 1611 Holy Bible - Red Letter Edition {A Free PDF KJV Bible} (PDF)
The King James Version (KJV) 1611 with the Words of Jesus Formatted in Red is a complete Bible containing both the Old and the New Testaments. [article link]

Shakespeare's Globe Theatre To Read KJV Bible Over Holy Week 2011 - William Shakespeare's Globe Theatre will mark the 400th anniversary of the [1611] King James Bible with a cover-to-cover reading
LONDON (RNS/ENInews) William Shakespeare's Globe Theatre will mark the 400th anniversary of the King James Bible with a cover-to-cover reading between Palm Sunday and Easter Monday (the day after Easter - Sunday). Twenty actors will take part in the reading, which is scheduled to take 69 hours over eight days. They will recite all 1,189 chapters of the historic Bible in the theater built as a replica of the place that saw many of Shakespeare's greatest plays. "Four hundred years ago, a set of church scholars sat in Stationer's Hall by St. Paul's Cathedral and put the finishing touches to the King James Bible. Across the river, a set of playwrights, Shakespeare foremost amongst them, entertained a town," artistic director Dominic Dromgoole told ENInews. "The playwrights listened to the clerics in church, the clerics sneaked in to listen to the plays in the theater. Between the two of them they generated an energy, a fire and wit in the English language." The theater's 2011 season will also include the story of the creation of the King James Bible in the play "Anne Boleyn," by Howard Brenton. The story looks at the legacy of King Henry VIII's second wife, who conspires with the exiled William Tyndale to make England Protestant forever. Starting 70 years after her death, the play examines how King James united England's religious factions with a common [English language] Bible, and the debt he owed to Anne. ~ By Jo Siedlecka Religion News Service [article link]

{Excellent!!} Church History - A Biography of William Tyndale (Mp3)
William Tyndale part 2 by Andy Davis | Mar 7, 2009 | Topic: Christian Biography [article link]

Holy Feast Days: Continuing to consider the 8 Jewish Levitical Feast Days [Leviticus 23] and the possible significances that they have for the current Christian Church Age - Transitioning from the physical Feast days of the Old Testament to the more Spiritually designated Feast fulfillments of the New Testament is a necessity in that the transition from O.T. to N.T. brings with it the transition from one Priesthood to another from the [physical] Moses - Levitical - Aaronic Priesthood to the [Spiritual] Melchizeked - Messiah - Jesus Christ Priesthood [Hebrews 7:11-12]
The change in Priesthood from physical (Levitical-Aaronic) to Spiritual (Melchizedek-Messiah) also necessitates a change in both the ordinances (laws) [Hebrews 7:11-12] and also the Feast Day fulfillments [1 Corinthians 5:7-8]. -- Note: At the close of the present Church Age (possibly the rapture of the Church) the age on earth reverts back to physical from Spiritual. The Kingdom of God on earth after the Rapture will again be a physical Kingdom because the Spiritual Church has departed. With the Spiritual Church no longer present and the Kingdom of God [still the N.T. (Melchizedek-Messiah Priesthood)] available *mostly in physical form it is then the Kingdom of Antichrist that at that time will have the prominent spiritual Kingdom on earth [Matthew 24:24], a counterfeit spiritual kingdom but no less a spiritual [miracles, signs and wonders] kingdom while the Kingdom of God on earth [Jews, Martyred Saints of Revelation, Jewish 144,000] except for a short time with the Two Witnesses of Revelation [Revelation 11:3] the Kingdom of God will primarily be a physical kingdom in nature and will not have the 'born again' Salvation experience of the Church Age but will have the New Testament Redemption Age [but complete Salvation is postponed] until the completion of the Tribulation Period of time on earth. -- Also Note: some of the obvious changes from the physical O.T. Priesthood to the Spiritual N.T. Priesthood involve the obsolete ordinances of water washing purification, animal sacrifices, Temple genealogies, Temple rituals, tithing, etc. Now any Christian leader, teacher or pastor that is continuing to teach any O.T. ritual i.e. the tithe is someone who may not understand the changes from the physical O.T to the Spiritual N.T. Priesthood though in the case of falsely teaching a Christian tithe it might just be more a case of manipulation than a case of a lack of understanding. [article link]

The 8 Holy Jewish Feast Days are Prophetic: Each of the 8 Levitical Feast days are prophetic with the final 3 Feast Days the [Fall Feast Days] yet to be prophetically fulfilled as the previous 5 Feast days have been prophetically enacted
When the prophet John the Baptist said "John [the Disciple] 1:29 The next day John [the Baptist] seeth Jesus coming unto him, and [John the Baptist] saith, Behold **the (Passover) Lamb of God, which taketh away the sin of the world." John was speaking about the Passover and speaking prophetically about Jesus being the fulfillment of the Passover Feast [The Lords' Passover, Unleavened Bread and Firstfruits] days. - The prophet King David had previously prophesied about Jesus the Messiah fulfilling the Sabbath Feast day. "Psalms 118:24-26 This is the day (Sabbath fulfillment - Triumphal entry into Jerusalem) which the LORD hath made; we will rejoice and be glad in it. ... Blessed be He [Messiah] that cometh in the Name of the LORD: we have blessed you out of the House of the LORD" -- "Matthew 21:9-11 And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is He [Jesus] that cometh in the Name of the Lord; Hosanna in the Highest. And when He [Jesus] was come into Jerusalem, all the city was moved, saying, Who is this? And the multitude said, This is Jesus the Prophet of Nazareth of Galilee." [article link]

Feast of Pentecost: observance of the Jewish [Egypt - Exodus - Mt. Sinai] designated Feasts of Israel given by God through Moses vs. observance of the Messiah Church Age [Jerusalem fulfilled] Christian observance of the Jewish Feasts as implemented by Jesus Christ
Pentecost [the 5th of the 8 Holy Feats of Leviticus chapter 23] is currently the most recent [Acts 2:1] of the enacted and fulfilled of the 8 ongoing Jewish Feasts of the Bible. The 8 Holy Feasts of the Bible [Leviticus chapter 23] are ongoing and continuing. Currently only the first 5 Feasts [Sabbath through Pentecost] have been completely initiated in Jerusalem with the 3 Fall Feasts - Trumpets, Atonement and Tabernacles the [2nd Coming] Feasts of Jesus yet to be fully implemented [though each Fall Feast - Trumpets (congregation gathering), Atonement (crucifixion) and Tabernacles (individual receiving of a resurrection body for each departed believer) has already begun to a degree. -- Summary: The 8 Feasts of Israel are Jewish [Moses] in initial origin and continue in Jewish observance as each is fulfilled by God [Jesus] in each season and time for each Feast to be prophetically enacted by God. Then once enacted the Christian Church [first] primarily receives the Spiritual blessing and benefit from the Feast fulfillment events. Regarding the 3 Fall Feasts, each Fall Feast will be initiated as all 5 previous Feasts were via a Jewish observance of the Feast days in Jerusalem, Israel. [i.e. The Christian Apostle Paul remaining in the city of Ephesus during the Jewish [Jerusalem] observance of the Feast of Pentecost instead of traveling to Jerusalem as an ancient Jewish observer of the Feast of Pentecost would have sought to do. "1 Corinthians 16:8 But I [Apostle Paul] will tarry at Ephesus until Pentecost {Springtime}."] [article link]

The Feast of Firstfruits [O.T. Levitical Priesthood]: The Feast of Firstfruits is uniquely only fulfilled twice 1st at the entrance of the Nation of Israel into the Promise Land of Israel - 2nd at each entrance of the Christian into the Promise Land Kingdom of God -- "Leviticus 23:9-10 And [at Mount Sinai] the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, *When ye be come into the [Promise] land [Israel] which I give unto you, and [1st Sunday after the Lord's Passover] shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the Priest:"
"Deuteronomy 26:1-3 And it shall be, when thou art come in unto the [Promise] land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein; That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place [Tabernacle] which the LORD thy God shall choose to place His Name there. And thou shalt go unto the Priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country [Promise Land] which the LORD sware unto our fathers for to give us." -- "Joshua 5:9-12 And [at Gilgal, Israel] the LORD said unto Joshua, This day have I rolled away the reproach of [bondage in] Egypt from off you. Wherefore the name of the place [in Israel] is called Gilgal unto this day. **And the Children of Israel encamped in Gilgal [first location of entrance into the Promise Land of Israel after leaving Egypt], and **kept the Passover on the fourteenth day of the month at even in the plains of Jericho. And they did eat of the *old [storage] corn of the land [Israel] on the morrow after the Passover, unleavened cakes, and parched corn in the selfsame day. And the **manna [nightly bread from heaven] ceased on the morrow after they had eaten of the old corn {not fresh from the fields} of the [Promise] land; neither had the Children of Israel manna any more [the manna for the 40 year desert wandering ceased on the day after the 1st Passover in Israel]; but [after Sunday Firstfruits] they did eat of the fruit of the land [crops] of Canaan that year." -- "Deuteronomy 26:8-11 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders: And He hath brought us into this place, and hath given us this land, even a [Promise] land that floweth with milk and honey. And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God: **And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you." [article link]

The Feast of Firstfruits [N.T. Melchizedek (Messiah) Priesthood]: "John 20:19-23 Then the same day [Resurrection Day (Easter) - Feast of Firstfruits] at evening, being the first day (Sunday) of the week, when the doors [to the upper room] were shut where the disciples were assembled for fear of the Jews, came [the resurrected] Jesus and stood in the midst, and saith unto them, Peace be unto you. And when He had so said, He shewed unto them His hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. **And when He had said this, *He [Jesus] breathed on them, and saith unto them, ***Receive ye [firstfruits of] the Holy Ghost [enter the Promise Land of Heaven and receive the firstfruits of the Holy Spirit]: [through Holy spirit discernment] Whose soever sins ye remit [confirm forgiveness], they are remitted unto them; and whose soever sins ye retain [confirm unforgiveness], they are retained. -- "Romans 8:22-25 For we know that the whole creation groaneth and travaileth in pain together until now. And not only they, **but ourselves also, [Christians] which have the ***firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [to officially become Sons of God once in heaven], to wit, the redemption of our body. For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for? But if we hope for that we see not, then do we with patience wait for it."
"1 Corinthians 15:22-24 For as in Adam all die [physical death from sin], even so in Christ shall all be made alive [eternal life]. But every man [existing - living and dying] in his own order: Christ the firstfruits [of the Resurrection]; afterward [after the Church Age] they that are Christ's at His [2nd] coming. Then [after the 1,000 year Millennium Reign] cometh the end, when He shall have delivered up the [entire] Kingdom [i.e. the Righteous Gentiles (Job), O.T. Saints (Moses), Christians (Apostle Paul), Righteous Jews, Martyred Saints of Revelation, Jewish 144,000 and the 1,000 year Kingdom Reign Saints] to God, even the Father; when He shall have put down all rule and all authority and power." -- "James 1:18-20 Of His own will begat [born again] He us with the Word of Truth, that we should be a kind of firstfruits of His creatures [creation]. Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath: For the wrath of man worketh not the righteousness of God." -- "Revelation 14:4 ... These [144,000 Jews] are they which follow the Lamb [Jesus Christ] whithersoever He goeth. These were *redeemed [Salvation is postponed again during the Tribulation Period] from among men, being the *firstfruits [first Jews after the Church Age to follow Jesus as the Messiah - with the Church Age having ended Jewish followers of Jesus then remain Jewish no longer becoming Christians] unto God and to the Lamb." [article link]

[Excellent!!] LostSeed: Compilations [Christian Messages set to Praise Music] (Mp3s)
The goal of these audio mp3s are to give you a desire to draw closer to God. There are different styles of preaching, from a few different denominations, it does not matter. But what does matter is that in all of them the topic is The Lord Jesus Christ. [article link]

[Excellent!!] SolaSisters: New from Igniter Media "Follow" - Who Are You Following? (Video)
Follow: Throughout the course of his public ministry, Jesus knew both the adoration and desertion of the crowds. Today, just as 2,000 years ago, the gospel asks a question that demands an answer: Will we follow? This video illustrates this truth through the dynamic lens of a 21st-century social network. [article link]

{Excellent!!} Jesus - The Lamb of God by David Wilkerson (Mp3)
This message is for those who are on a search for peace and hope but you are experiencing emptiness and guilt because of the sin in your life. Maybe you are trying to figure out a way to "get to" God and pay Him back for all the sins you committed. The good news is that Jesus is the Lamb of God; the perfect sacrifice for all mankind. If you simply come to Jesus and believe His Word you will be forgiven. There is a cry in the heart of God to draw His people into His love and peace. All you need is found in Jesus the Lamb of God! [article link]

{Highly Recommended!!} - Hungry for More of Jesus - By: David Wilkerson (1992) - Paperback (Book)
Product Description: Hungry for More of Jesus issues a Passionate call to a deeper walk of daily discipleship. It reminds us that Jesus wants to give the abundant life we long for; He wants to satisfy the hunger. But first we must seek to know God's heart and cry out against the sins that break it. This is a book of hope and inspiration, while at the same time an honest look at the cost of hungering for Jesus. This stirring book is for those who know Christ and are hungry to know Him better, and it is for others who want to know Him as they never have. [article link]

{Flashback} Video & Audio Sermons by David Wilkerson and Gary Wilkerson (Mp3s)
World Challenge, Inc. was founded by Reverend David Wilkerson in 1971. The ministry's mission is to promote and perpetuate the message of Christ through public teachings. As such, World Challenge, Inc. serves as a corporate umbrella for Reverend Wilkerson's crusades, ministers' conferences, book and tract publishing, video production, Bible schools, street evangelism, literature distribution, feeding programs, drug and alcohol rehabilitation centers and other charitable outreaches. He remains president of World Challenge, Inc. which has a mailing list to hundreds of thousands of people who regularly receive copies of his sermons and ministry updates. [article link]

Breaking News: Remembering (Pastor) David Wilkerson - Pastor David's time on earth ended when he was killed Wednesday in a car accident on U.S. 175 in Texas - He [accidently] veered his car, also carrying his wife Gwen, into the pathway of a tractor trailer going westbound - She was taken to the hospital, as was the driver of the tractor trailer - Before he died, the 79-year-old [Pastor David Wilkerson] blogged: "To those going through the valley and shadow of death, hear this word: Weeping will last through some dark, awful nights - and in that darkness you will soon hear the Father whisper, 'I am with you. I cannot tell you why right now, but one day it will all make sense. You will see it was all part of my plan. It was no accident. It was no failure on your part. Hold fast. Let me embrace you in your hour of pain.' Beloved, God has never failed to act but in goodness and love. When all means fail - His love prevails. Hold fast to your faith. Stand fast in His Word. There is no other hope in this world"
Pastor David Wilkerson had founded the church [Times Square Church], but he was also famous for his 1963 bestseller The Cross and the Switchblade and for founding Teen Challenge. The first time we were there, he said, "Ladies, when we stand to sing, please don't leave your pocketbooks on the ground. Some thieves are here in the sanctuary, so keep an eye out on your belongings. And for those of you who came here expressly to steal," he said, "we welcome you. You came here thinking you'd leave with a few bucks, but you'll leave knowing the life-changing love of God. Stay as long as you'd like." -- A hundred people would respond to his messages by crowding the stage where Pastor David gently prayed, arms outstretched like he was receiving his grandchildren. Every week, his sermons caused mobs of weeping people to come forward, from the balconies, from the main floor, and even from the "overflow" room where people watched him on television screens. Times Square Church emphasized giving aid to the poor, the hungry, and the addicted, so the congregation was always full of strange-looking people. One Sunday you might sit between an investment banker who graduated from Princeton on the right and an unemployed garbage collector on the left. In the middle of one sermon, Pastor David asked anyone who had attempted suicide or been addicted to drugs to stand. Hundreds, from every economic level, got out of their seats - men in ties, men in short-sleeved polyester blends, and men with hair so greasy it stained their already soiled shirts. This church did not overlook sin in order to maintain the appearance of godliness. It was after the real thing, challenging you to look deep into your soul and extricate hidden vice. If Jesus was the Great Physician, then this church was the hospital, filled with hurting people staggering under the weight of their problems. [article link]

Pope John Paul beatified before huge crowd - St Peter's Square was jam-packed and the crowd stretched as far back as the Tiber River, more than half a kilometer away - The throng of devotees, many carrying national flags and singing songs, had moved toward the Vatican area from all directions from before dawn to get a good spot for the Mass - Some 90 official delegations from around the world, including members of five European royal families and 16 heads of state, attended the beatification {Comment: The Vatican should Saint both Pope John Paul and Mother Teresa in the near future [i.e. next year - May 2012] rather than later [and both at the same time or within a day or so] as really it was their life, devotion and service to Jesus Christ and His Church that is the blessed miracle that we all have and have all received from and continue to receive from. The thought that they are now interceding in the afterlife on behalf of individuals with a few select miracles really isn't what the focus should be regarding their life and accomplishments.}
VATICAN CITY - The late Pope John Paul moved a major step closer to sainthood on Sunday at a joyous ceremony that drew more than a million people, the largest crowd in Rome since his funeral six years ago. "From now on Pope John Paul shall be called 'blessed'", Pope Benedict, wearing resplendent white and gold robes, solemnly proclaimed in Latin, establishing that his predecessor's feast day would be October 22, the day of the inauguration of John Paul's history-making pontificate in 1978. To the cheers of the huge crowd, a tapestry showing a smiling John Paul was unveiled seconds after Benedict read the proclamation. ... Police estimated the crowd at more than a million people. Many camped out during the night in the square, which was bedecked with posters of the late pope and one of his most famous sayings, "Do not be afraid!" In his homily, Benedict noted that the late Pope, whom he praised as having had "the strength of a titan" and who gave millions of people "the strength to believe", had blessed crowds thousands of times from his window overlooking the same square. [article link]

Pope [Pope Benedict XVI] praises John Paul II ahead of beatification - "When Pope John Paul II is beatified on May 1 [2011], we shall think of him with hearts full of thankfulness as a great witness to God and Jesus Christ in our day" Benedict said {This is a great tribute to a great man and both Pope John Paul and Nun Mother Teresa deserve the honor of being Sainted within the Catholic Church. -- Pope Benedict is also a tremendous Pope and the Church Catholic/Protestant is blessed to have a man of his abilities and desires presiding within Christianity.}
VATICAN CITY - Pope Benedict XVI warmly praised his predecessor Pope John Paul II in a Holy Thursday address days before John Paul's May 1 beatification, holding him up as a example of faith amid Western indifference to Christianity. Benedict said that "for all the shame we feel over our failings" the world must not forget what he called radiant examples of faith such as John Paul. ... Organizers say hundreds of thousands of pilgrims will come to Rome for John Paul's beatification, the last formal step before sainthood. A prayer vigil on the Circus Maximus, an all-night prayer session in downtown Rome churches and the beatification Mass celebrated by Benedict I top the agenda for the three-day event. [article link]

{Flashback} On this day in history: May 13, 1981 - Pope John Paul II was seriously wounded in St. Peter's Square by Turkish [Muslim] gunman Mehmet Ali Agca {The money trail for the payments issued to Turkish gunman Mehmet Ali Agca leads directly to the doorstep of the USA-CIA. The most accurate description could be said that on May 13, 1981 while ex-CIA director George H. W. Bush Sr. was VP of the USA the CIA carried out an assignation attempt on Pope John Paul II's life.}
May 13, 1981 - Pope John Paul II was seriously wounded in St. Peter's Square by Turkish gunman Mehmet Ali Agca ... On May 13, 2002 President George W. Bush Jr. announced that he and Russian President Vladimir Putin would sign a treaty to shrink their countries' nuclear arsenals by two-thirds. ... On May 13, 2004 Defense Secretary Donald Rumsfeld visited the Abu Ghraib prison camp in Iraq, where he insisted the Pentagon did not try to cover up abuses there. [article link]

{Flashback} April 30, 2009: Mehmet Ali Agca says he is now a Catholic - Turkish prison, Mehmet Ali Agca, author [assassin - the CIA was the author] of the failed attempt against Pope John Paul II in 1981, claims to have renounced Islam and embraced the Catholic faith - his former lawyer Mustafa Demirbag, said he was "very skeptical" about the conversion
Turkish prison, Mehmet Ali Agca, author of the failed attempt against Pope John Paul II in 1981, claims to have renounced Islam and embraced the Catholic faith. Italian weekly Diva e people donna published the letter, French journal 7s7 reports. "I am looking for an Italian woman, who wants to correspond with me. Obviously (I hope) she is Catholic because from May 13 2007, I decided to renounce the Muslim faith and becoming a member of the Roman Catholic Church," Agca writes. "I have decided to return peacefully to the (St Peter's) square and to testify to the world of my conversion to Catholicism," he says in the letter written in Italian. "Just for a day, I would wish to return to Rome to pray at the tomb of John Paul II to express my filial appreciation for his forgiveness" ... Questioned by AFP in Turkey, his former lawyer Mustafa Demirbag, said he was "very skeptical" about the conversion, given the steps required to receive baptism. ... "For the Vatican, I may still be the man who tried to assassinate the Polish Pope, but now I have changed, I am a different man," he says. [article link]

{Flashback} Wikipedia.org: Mehmet Ali Agca - Born January 9, 1958 is a Turkish assassin, who shot and wounded Pope John Paul II on May 13, 1981 - Opinions differ on whether the ultra-nationalist Grey Wolves were being used by the CIA or the Bulgarian Secret Service - According to Agca, the plan was for him and the back-up gunman Oral Çelik to open fire in St. Peter's Square - alleged that the assassination attempt was organized by Abdullah Çatli "in exchange for the sum of 3 million (German) marks"
Born January 9, 1958 Mehmet Ali Agca is a Turkish assassin, who shot and wounded Pope John Paul II on May 13, 1981. After serving 19 years of incarceration in Italy, he was deported to Turkey, where he is serving another life sentence for the murder of Abdi Ipekçi, a left-wing journalist, in 1979. Agca has described himself as a mercenary with no political orientation, although he is known to have been a member of the Turkish ultra-nationalist Grey Wolves organization. ... Grey Wolves involvement: After this training he went to work for the far-right Turkish Grey Wolves, who were at the time destabilizing Turkey, which led to a military coup in 1980. Opinions differ on whether the ultra-nationalist Grey Wolves were being used by the CIA or the Bulgarian Secret Service. According to Kendal Nezan of the Kurdish Institute of Paris, they were infiltrated and manipulated by Gladio "stay-behind" networks, a NATO clandestine structure. On February 1, 1979 in Istanbul, under orders from the Grey Wolves, he murdered Abdi Ipekçi, editor of the moderate left-wing newspaper Milliyet. He was caught due to an informant and was sentenced to life in prison. After serving six months, he escaped with the help of Abdullah Çatli, second-in-command of the Grey Wolves and a prominent Gladio operative, and fled to Bulgaria, which was a base of operation for the Turkish mafia. According to investigative journalist Lucy Komisar, Mehmet Ali Agca had worked with Abdullah Çatli in this 1979 assassination, who "then reportedly helped organize Agca's escape from an Istanbul military prison, and some have suggested Çatli was even involved in the Pope's assassination attempt". According to Reuters, Agca had "escaped with suspected help from sympathizers in the security services". Lucy Komisar added that at the scene of the Mercedes-Benz crash where Çatli died, he was found with a passport under the name of "Mehmet Özbay" - an alias also used by Mehmet Ali Agca. ... Beginning in August 1980 Agca began criss-crossing the Mediterranean region, changing passports and identities, perhaps to hide his point of origin in Sofia, Bulgaria. He entered Rome on May 10, 1981, coming by train from Milan. According to Agca's later testimony, he met with three accomplices in Rome, one a fellow Turk and two Bulgarians, with operation being commanded by Zilo Vassilev, the Bulgarian military attaché in Italy. He said that he was assigned this mission by Turkish mafioso Bechir Celenk in Bulgaria. Le Monde diplomatique, however, has alleged that the assassination attempt was organized by Abdullah Çatli "in exchange for the sum of 3 million marks", paid by Bechir Celenk to the Grey Wolves. According to Agca, the plan was for him and the back-up gunman Oral Çelik to open fire in St. Peter's Square and escape to the Bulgarian embassy under the cover of the panic generated by a small explosion. On May 13 they sat in the square, writing postcards waiting for the Pope to arrive. When the Pope passed, Agca fired several shots and critically wounded him, but was grabbed by spectators and Vatican security chief Camillo Cibin and prevented from finishing the assassination or escaping. Four bullets hit John Paul II, two of them lodging in his lower intestine, the others hitting his left hand and right arm. Two bystanders were also hit. Çelik panicked and fled without setting off his bomb or opening fire. [article link]

{Celebrating 10 Years!!} Basic Christian Theology: Answers to Bible Questions 132 Topics (PDF)
A Complete handy Reference - Study Guide/Tutorial. It covers 132 Christian Subjects and Topics from Adoption - Yahweh in an easy to read and understand format. An extensive resource, unparalleled in convenience and ease of use yet advanced in topic research. {The original Basic Christian: Theology was released in about May of 2001 as a free PDF file - At that time the first few PDF files were without any color fonts consisting of only black text and a white background - Links of any kind either internal or external were also not available in the original Theology PDF download file - The color fonts feature was soon added within a year of the first PDF file but it would take about a year after that to bring in the linking features and then it wasn't until about 2007 (Microsoft Office 2006 updated) that the links worked properly, previously clicking on a link was often an unsuccessful event - The Basic Christian: Theology presentation was the beginning to much of the resources of the Basic Christian ministry - The Basic Christian: Theology document was the groundwork for the later, highly successful Basic Christian: blog Bible Study.} [article link]

Part 2: {Celebrating 10 Years!!} Basic Christian Theology: Answers to Bible Questions 132 Topics (PDF)
Part 2: The Basic Christian: Theology presentation was initiated with extremely high hopes that the document would be a viable resource material for many Christians however the intentions have never been materialized as the Basic Christian: Theology document consistently remains one of the lesser accessed and downloaded of the Basic Christian materials. - One of the first problems encountered regarding the Basic Christian: Theology project was that in 2003 when the project was finally converted into a html website page the 132 topics of the Basic Christian: Theology project was simply too big [long browser loading time] as a website page especially back in 2003 and the search engines like Google were never able to successfully index it and present it as a viable Christian website page listing for search queries. - Initially among the few people who were able to locate it on the internet the Basic Christian: Theology concept document was considered to be a groundbreaking achievement and an extraordinary accomplishment in the listing and referencing of so many Biblical topics in such an easy to use and understand way [Basic Christian: Theology was one of two files from Basic Christian selected for use in the early Tract-CD project (Biblical Proof Jesus is God was the other document) a project that combed the internet for the best Christian resources and then made them available to other people via CD's]. Despite the initial early successes [much like the 2001 released Jesus Walk 10 Day Easter Timeline Devotion] the next few years would find the Basic Christian: Theology project underutilized and underappreciated by much of the Christian community. Today the Basic Christian: Theology document remains available as a free internet download as there continues to be the hope and passion that one day the material will be a leading resource used in the lives of many Christians seeking to quickly understand Biblical concepts, ideas and practices. ~ God bless everyone, David Anson Brown [article link]

Update: There is still a lot of material to cover regarding the 8 Kingdoms study and the coming 'briefer' Church History study - However it might be a good time (Summer 2011) to divert into some of the more controversial topics i.e. Church Age, individual Redemption-Salvation, Jewish Redemption-Salvation, non-Christian value, Pentecost, bodily resurrection of Jesus, non-bodily judgment and resurrection of the believer, Church rapture, End Times, etc.
Regarding the more controversial topics: The other Christian works and writings, Basic Christian: Theology, Jesus Walk Easter Timeline Devotion, blog Bible Study, blog History Study, end especially the Pierre Statement on Biblical Doctrines have all been written with the intention of presenting a Christian commonality where every Christian can generally agree in basic summary of the material. The coming topics are not intended to be controversial however they are and because of their controversial nature they are going to be presented in an offshoot sort of way realizing that each topic involves some speculation and some personal bias. The intention is to explore, distinguish and separate the more controversial topics apart from the more standard basic Christian topics. Hoping that the intended result is that people will separate the various works understanding that yes, there has been a large quantity of basic Christian material written for the general Christian audience and that now there is some separate but also valid Christian writing that is intended to explore some of the more controversial aspects of the Christian faith. Knowing and understanding that a common Christian consensus regarding these topics is not uniquely sought nor is it uniquely necessary for commonality within the Church body of Jesus Christ. ~ God bless everyone, David Anson Brown [article link]

Sunday, 8 May 2011 : Third Sunday of Easter - Sunday, 5 June 2011 : Ascension of the Lord - Sunday, 12 June 2011 : Pentecost Sunday
Sunday, 24 April 2011 : Easter Sunday [Resurrection Sunday - Matthew 28] -- Sunday, 1 May 2011 : Second Sunday of Easter [doubting Thomas touched Jesus - John 20:24-29] -- Sunday, 8 May 2011 : Third Sunday of Easter -- Sunday, 15 May 2011 : Fourth Sunday of Easter -- Sunday, 22 May 2011 : Fifth Sunday of Easter -- Sunday, 29 May 2011 : Sixth Sunday of Easter -- Sunday, 5 June 2011 : Ascension of the Lord [from the Mt. Of Olives (Olivet) at Bethany near Jerusalem - Luke 24:50-51, Mark 16:19] -- Sunday, 12 June 2011 : Pentecost Sunday [5th Feast, Middle Feast - of the 8 Levitical Feasts (Leviticus 23, Acts 2)]. -- Note: Sabbath (1st Feast) -- Lord's Passover, Unleavend Bread, Firstfruits 'Easter' (The 3 Spring Feasts - Fulfilled during the 1st Coming of Jesus) -- Pentecost (Middle Feats) -- Trumpets 'Rosh Hashanah', Day of Atonement 'Yom Kippur', Tabernacles 'Sukkot' (The 3 Fall Harvest Feasts - To be Prophetically fulfilled during the 2nd Coming of Jesus). [article link]

SHATTER THE DARKNESS: With Host Russ Dizdar - Broadcast Series May 2nd through 6th 2011 [6 Mp3s] - THE CORRUPTED, COMPROMISED, COUNTERFEIT, CORRUPTING EMERGENT CHURCH - Online Minicast Audio Overview and Parts #1-#6 [May 2-6] {Scroll Down - bottom of page} (Mp3s)
THE CORRUPTED, COMPROMISED, COUNTERFEIT, CORRUPTING EMERGENT CHURCH - IN CONTRAST TO THE INDESTRUCTIBLE SUPERNATURAL CHURCH THAT JESUS CHRIST IS BUILDING, HAS COMMISSIONED, IS EMPOWERING AND IS COMING FOR -- The word 'church' is used in the New Testament well over 90 times; it is mainly used of the local visible church though the larger global body of Christ is clearly spoken of. It is of divine origin, it is truly the most spiritual and supernatural organization (living body) on the face of the earth today. It has Jesus Christ for its founder, provider and builder. It has the indwelling presence of God Himself in the person of the Holy Spirit. It is birthed in the infinite love of God and involves all that redemption provides.....and that alone is amazing and unequaled. It is the vessel that the living Christ lives in and through and has as its mission the goal of reaching every single person living anywhere/everywhere on the globe with the love of Christ...the gospel of salvation. -- The church is weak and strong, incredible and at times sickening. It is though......... in the hands of its Sovereign Head.......Jesus Christ. -- It has a massive mission; it can be incredibly powerful and is the only spiritual entity that hell itself would love to destroy. And if hell can't destroy it (the church is indestructible) it would love to compromise, corrupt and counterfeit it...........why? Because satan himself fights against the salvation of the souls of humanity. Does the 'emergent church' aid satans cause? Is it a vessel of dark spiritual corruption? What must we do? The 'emergent churches' betrayal of Christ and its Judas kiss exposed on this live broadcast. [article link]

{Excellent!!} EchoZoe.com: Christine Pack of Sola Sisters returns this month to talk about Universalism, Christian Universalism, and Rob Bell's latest book Love Wins (Mp3)
•We began by discussing the history of Universalism, which Christine argues goes all the way back to the Garden of Eden, when the serpent said to Eve "You shall surely not die." •Origen as the first prominent Christian Universalist. •The rise of Universalism in the 19th Century, influenced heavily by the German philosophers of the day. •The Five Fundamentals, developed as a response to early 20th Century Liberalism: The Deity of Christ, The Virgin Birth, The Blood Atonement, The Bodily Resurrection, The Inerrancy of Scripture, •The rise of the "Seeker Sensitive" movement as a reaction to the perceived problems with "fundamentalism" and Conservative Christianity. •The influence of Rob Bell on today's Church, especially among youth. •The influence of the monastic "Desert Fathers" and "Contemplative Prayer" on Rob Bell. •Rob Bell's response to critics. We played the audio of Rob Bell giving an orthodox sounding pseudo-creed that uses Christian terms, but carry redefined meaning. •We concluded our discussion of Rob Bell by emphasizing the importance of good teaching, and listed several good ministries that we can recommend. Podcast: Play in new window | Download (Duration: 1:08:34 - 33.6MB) [article link]

MormonCoffee: [The LDS - Mormons] Keeping "our radar focused" on the membership - According to an article in the Salt Lake Tribune "Loss of young adult members spurred changes to LDS wards"
Comments: (jackg) I think this specific age-range is a source of sadness for those of us of the Christian faith, as well. We hear countless stories of Christians going to college and losing their faith. I think the LDS Church has every right to be concerned about this age-range. Of course, the way they [LDS] go about it with their program of forced-compliance is craziness. We respect a person's free will and the freedom one has for church-hopping until they find a church they want to attend. We trust the Holy Spirit to work in an individual's life as He sees fit based on the person's needs. Mormons don't get this. -- (f_melo) I am a single adult, the target audience of that article. That's not new - that's something that's been a concern of the leadership for over a couple of years now. ... Besides, why would a single adult these days sit in a church that does nothing more than give life-improving tips i can get from any self-help book? Why would they waste time in a place that doesn't feed you spiritually, that promises and never delivers, that instead of being an aid and a source of comfort and solace it's a source of even more burden? If i want tips on how to better manage my time, i'll buy a book. If i want to get entertained, i'll watch a movie. I don't need religion for that. The reason that i, even though we are in the information age, with more entertainment and interesting stuff than was ever available in human history so far, still am interested in Jesus is because of the Gospel, not the politically correct Gospel, but the true Gospel that tells it as it is and offers me forgiveness from my sins through faith in Jesus and the promise of Eternal life in Him. -- So, men in their wisdom will keep trying to devise means to keep people paying their tithing, but all those techniques will fail - do you want to keep people? Preach the Gospel as the Apostles did in the New Testament. Talk about Jesus with respect and truthfully. That's all the Apostles ever talked about - and look at what happened then! {Amen!} [article link]

Now Available: The Basic Christian Ministry FREE eBooks (ePub - Mobi)
The Basic Christian Epub eBooks have been updated and now a Kindle (Mobi) version has been added for each of the five currently available Basic Christian eBooks. ~ God bless everyone, David Anson Brown [article link]

Update: The Current Schedule for The Basic Christian Ministry Postings - Starting with some introduction and background material the Ministry is going to spend about the next month or two [until about October 2011] posting the series 'The Church Apostles Decoded' the series is going to be longer than originally planned but still it is an introductory and overview study and not an exhaustive in-depth study ~ God bless everyone, David Anson Brown
Then from about October 2011 until Christmas Season 2011 the plan is to return to the 8 Kingdoms Study [the first half of the "blog History Study"] and finish up that study prior to the coming 2011 Christmas Season. This Christmas Season the Ministry is going to blog the article "The CHRISTmas Message in the Bible" originally written in about 2005 but not yet blogged. Then after the New Year in 2012 the plan is to start the "Church History Study" portion [the second half] of the "blog History Study" and either complete it or work on it until Holy Week 2012. The Church History segment isn't going to be as long of a project because much of the project is going to involve locating already existing Church History resources that provide excellent Church History information and documentation, so our look is going to be more of a timeline and summary of events so that we can view the overall history and continuity of the Christian Church. [article link]

The Church Apostles Decoded: Introduction - The Church Apostles - In Decoding the Church Apostles we will have the opportunity to get a good first look at some of the same introductory material that will later be expanded upon for the upcoming Church History Study
It's very important that we see this material at least twice to really study it and begin to get an understanding of just what was happening [Jews - Gentiles] in the early Church during the start of the Christian Church via the transition out of the Old Testament era and into the New Testament and present "Pentecost" Christian Church Age. As we will see the Day of Pentecost (Acts 2:1 - the global giving of the Holy Spirit) changed everything, for both all humanity and also for the entire spirit realm as well, for all time! -- "Acts 2:1 And when the Day of Pentecost was fully come, they [Church Apostles] were all with one accord in one place." [article link]

The Church Apostles Decoded: Introduction - Temple - Beginning in the beginning [sort of] - The [538 B.C.] rebuilding of the Jewish Temple in Jerusalem [the 2nd Temple] began but **due to [about 16 years of] Gentile interference (Ezra 4:4-5) the building of the 2nd Temple was delayed and hindered for approximately 22 years total until 3 February 516 B.C. when the 2nd Jewish Temple was finally completed
With the Gentiles having hindered the Jewish building of the 2nd Jewish Temple in Jerusalem [for about 16-22 years] when it then came time for the building of the permanent Spiritual Temple in Jesus Christ (John 2:21) the Gentiles as a whole were penalized and delayed access and entrance into the Spiritual Temple of God [the Christian Church] for the first 16-22 years during the birth and establishment of the Christian Church. For the first 16 or so years the Christian Church was entirely Jewish in membership and it wasn't until Acts chapter 10 and the Gentile household of Cornelius a Roman Centurion [Sargent Major] that the first Gentiles became Christians. - The first lesson from God to the Gentile Christians is that God is still keeping a watchful eye and an account over the Jews and that to hinder the Jews, especially in Jerusalem, is to hinder Gentile access into the Kingdom of God. -- "John 2:18-22 Then answered the Jews and said unto Him (Jesus), What sign shewest Thou unto us, seeing that Thou doest these [Messiah] things? Jesus answered and said unto them, Destroy this [body] Temple, and in three days I will raise [resurrection] it up. Then said the Jews, Forty and six years was this Temple in building [rebuilding by Herod], and wilt thou rear it up in three days? **But He [Jesus] spake of the Temple of His body. When therefore He was risen from the dead, His Disciples remembered that He had said this unto them; and they believed the Scripture, and the Word which Jesus had said." -- "1 Peter 2:3-5 If so be ye have tasted that the Lord [Jesus Christ] is gracious. To whom coming [to Him], as unto a living [Temple] stone, disallowed indeed of men, but chosen of God, and precious, ***Ye also, as lively [living] stones [for the Temple of God], are built up a Spiritual House [Temple], an holy [Melchizedek] priesthood, to offer up [eternal] spiritual sacrifices, acceptable to God by Jesus Christ." [article link]

Bible Time Line - Part 4 - 560 B.C. to 70 A.D - The Return to Israel from (Babylonian) Captivity 27 March 560 B.C. -- 538 B.C. building the Temple foundation then suspended their building - 516 B.C. The 2nd Jewish Temple is finally completed
October 538 B.C. In the 7th month, the Jews finished building the foundation of the [2nd] Temple [rebuilding the 1st Temple in Jerusalem - Solomon's Temple]. An altar and sacrificial offering to the Lord was made on the foundation of the temple (Ezra 3:10). **At this time the Samaritans and other neighboring nations brought such influence to bear on Cyrus's court at the imperial capital that the government suspended their building permit. [Ezra 3: 10-11; 4:24] **Because of this opposition, all further work on the building of the temple was suspended until the 2nd year of Darius the Great, about 520 BC. -- 3 February 516 B.C. The 2nd Jewish Temple is completed. The Babylonian captivity ends after 70 years [Ezra 6:15]. -- 14 April 515 B.C. The first Passover [in Jerusalem with the Temple] since the [1st] captivity is joyfully celebrated. [article link]

The Church Apostles Decoded: Introduction - Prophets - The Prophets were in the old Testament prophesying of the 1st Coming of the Messiah Jesus Christ -- "Matthew 11:13 For all the Prophets and the Law prophesied until John [the Baptist]."
Where the Prophets of the Old Testament prophesied of the 1st Coming of the Messiah [Jesus Christ] the prophets of the New Testament [Christian Church] prophesy of the 2nd Coming return of the Messiah Jesus Christ. -- "Revelation 19:10 And I fell at his [Angel] feet to worship him. And he said unto me, See thou do it not [don't worship Angels]: I am thy fellowservant, and of thy brethren that have the Testimony of [Messiah] Jesus: ***worship God: for the ***Testimony of Jesus [1st and 2nd Coming] is the Spirit of Prophecy." -- {Note: The Christian Church has the Spiritual gifts of Word of Knowledge [knowledge and foreknowledge of events] and Word of Wisdom [wisdom with how to interact with people and events] but Prophesy is exclusively associated to Jesus Christ. -- Also Note: in the N.T. everyone has the Testimony "Blessed Hope" of the return of Jesus and to that extent all Christians are prophets (i.e. Acts 21:9).} -- "Titus 2:11-14 For the Grace of God that bringeth Salvation [1st Coming] hath appeared to all men [by *Pentecost], Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, **in this present world; Looking for that **Blessed Hope, and the glorious [2nd Coming] appearing of the great ***God and our Saviour Jesus Christ; [God] Who gave Himself for us, that He might redeem us from all iniquity, and purify unto Himself a peculiar people, zealous of good works." [article link]

The Church Apostles Decoded: Introduction - Apostles - John 20:22 And when He (Jesus) had said this, He breathed on them [Jewish Apostles], and saith unto them, Receive ye the Holy Ghost [become Born Again Christians]: {Note: Technically in the Gospels i.e. Luke 10:3 when Jesus sent forth His Apostles, at that point in time His Apostles were Jewish Apostles with a similar message to John the Baptist of the Kingdom of Jesus. It wasn't until each Jewish Apostle [with the exception of Judas] experienced the personal presence of the resurrected Jesus that each Apostle transitioned from a Jewish Apostle to a Christian Apostle starting on Resurrection (Easter) Sunday
The Christian Apostles were a complete, separate sect of Christianity. The timeframe to become a Church Apostle began with personally witnessing the resurrection of Jesus and therefore lasting only the 40 days until the permanent ascension of Jesus back into Heaven (Luke 24:51, Acts 1:9). As Apostles in a separate dispensation from the current generic Christianity that would follow Pentecost the Apostles had several gifts and callings that are no longer available [in part or in whole] to the generic Christian Church. The Apostles had the ability to hear from God in a more direct (2 Timothy 3:16) way and therefore wrote the verses of the Bible's New Testament. The Apostles already having witnessed the resurrection (spirit realm) of Jesus Christ were able to and did interact with the spirit realm [both holy and demonic discernment] on a more consistent basis than Christians can today (Acts 5:19, Acts 16:16). Having seen the spiritual realm the Apostles were also witnesses to the 'resurrection of the dead' (Matthew 27:52) the redeemed humans who transferred from Paradise to Heaven. -- "Matthew 27:52-53 And the graves were opened; and many bodies of the saints which slept arose, And came out of the graves **after His resurrection, and went into the Holy City [Jerusalem], and [human ghosts] appeared unto many [Apostles]." -- In Conclusion: The Apostolic Age began the day of the Resurrection (Easter) of Jesus and entrance into Apostleship lasted only 40 days [the Apostle Paul being the exception] until the ascension of Jesus back into Heaven. It was the few select Apostles that interacted with the risen Jesus and also at times within the Angelic spiritual and human resurrection realm (Revelation 1:10) a sequence and period of events that would cease to be available to ordinary Christians after the Day of Pentecost. [article link]

The Church Apostles Decoded: Introduction - Angels (unawares) - Where the Apostles had [infrequent] though direct and knowledgeable interaction with Angels - Today Christians since Pentecost do not interact knowingly [visibly manifested] with Angels only by "angels unawares" [possibly perceiving an Angelic presence or ability] but not interactively with Angels -- Though much more importantly than Angels today Christians interact knowingly with God the Holy Spirit - The Holy spirit being the primary agency of interaction between Christians and God while Holy Angels do not openly reveal themselves to Christians -- "Hebrews 13:1-2 Let brotherly love continue. Be not forgetful to entertain strangers: for thereby some [Christians since Pentecost] have entertained Angels unawares [unknowingly - not with Apostolic knowledge]."
This is an important concept that today's Christians are generally not going to knowingly interact with Holy Angels. Certainly angelic interaction among the Church today is commonly mistaken, lies or is an attempt at demonic interaction. The same prohibition between humans and Holy Angels is also in effect regarding humans and departed human spirits or ghosts. It is not available for mankind at this time to interact with either the Angelic or the departed [human] spirit realm [also highly segregated from our physical realm (Luke 16:26)]. **Because it is given at this time for mankind to actively seek after and freely interact with God the Holy Spirit. There are not exceptions to this, either a person is interacting with God the Holy Spirit in the Spiritual realm, or there is the very real and distinct possibility that a demonic deception is taking place and attempting to manifest for example as a true Holy Angel, a departed human spirit (ghost), or commonly today as 'Cryptoids' (i.e. paranormal phenomena; aliens, UFO's, Nephilim [fallen angel and human hybrids], etc.) Let's be (Matthew 7:14) straight [and narrow] about it that humans today since Pentecost are to seek only after God and are to interact only with God [primarily the Holy Spirit] in the Spiritual realm. [article link]

The Church Apostles Decoded: Introduction - Christians (generic) -- "Acts 2:41-43 Then they [new Christian converts on the Day of Pentecost] that gladly received his word [the Preaching of the Apostle Peter] were baptized: and the same day [Pentecost] there were added unto them [Christian Church - the previous Apostles and now generic Christians] about three thousand souls. And they [generic Christians] continued stedfastly in the **Apostles' Doctrine and fellowship, and in breaking of bread, and in prayers. And fear came upon every soul: and many wonders and signs were done by the Apostles."
There is only one Christian Doctrine and it is the Apostles' Doctrine set forth by God through the Apostles. Any additional doctrine or modification of the original Apostles' Doctrine is a misrepresentation and even a contamination of the original Gospel Message intended for mankind. -- "Jude 1:2-5 Mercy unto you, and peace, and love, be multiplied. Beloved, when I gave all diligence to write unto you of the **common [generic Christian - lit. G2839 (koinos) i.e. generality] salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for ***the faith which was once [at one time] delivered unto the saints [via the Apostles' Doctrine]. For [because] there are certain men crept in [infiltrating the Church] unawares [the Church is unaware], who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ. I will therefore put you in remembrance, **though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not." -- Note: Every Christian since the Day of Pentecost is a generic "common" Christian in the one common Christian faith. There is complete commonality and complete equality within the True Christian Church (1 Corinthians 12:12-14). The Spiritual gifting's and callings from God are freely available to all within the True Christian Church. If one Christian person were to preach from the pulpit it makes no difference if anther Christian person were later to preach from the same pulpit as all are common in the faith. Likewise if a person desired to evangelize, prophesy, administer, serve, worship, offer advice, give understanding or any kind of opportunity or service within the True Church of God it is completely acceptable and noteworthy to God. [article link]

The Church Apostles Decoded: Introduction - Pentecost - A previously unclean world [unclean since the sin of Adam and Eve] having been cleansed by the blood (cross) of Jesus is now able to receive the outpouring of the Holy Spirit on a Global Scale -- "Acts 2:16-18 But this is that which was spoken by the [O.T.] Prophet Joel (Joel 2:28-29); And it shall come to pass in the last days, saith God, I will pour out of My Spirit upon all [global] flesh: and your sons and your daughters shall prophesy, and your young [unlearned] men shall see visions, and your old men shall dream dreams: And on My [common] servants and on My [common] handmaidens I will pour out in those days of My Spirit; and they shall prophesy:" -- "Romans 10:16-18 But they [people] have not all obeyed the Gospel. For Esaias [Isaiah] saith, Lord, who hath believed our report? **So then faith cometh by hearing, and hearing by the Word of God. ***But I say, Have they not heard? ***Yes verily, their sound [the Gospel via the Holy Ghost] went into ***all the earth, and their words unto the ends of the world."
"Acts 10:6-20 He [Apostle Peter] lodgeth [in hiding] with one Simon a tanner [a Levitically unclean occupation], whose house is by the sea side: he [Apostle Peter] shall tell thee [Cornelius] what thou oughtest to do. And when the angel which spake [through a vision - not directly] unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; And when he had declared all these things unto them, he sent them to [the seaside city of] Joppa. On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop [roof] to pray about the sixth hour: And he became very hungry, and would have eaten: but while they made ready, he fell into **a trance [generally a trance is considered a bad thing as it is God shutting a person down momentarily so God can talk directly to a person w/o an (argumentative) reply from the person, or worse a trance is a demon shutting a person down and hindering our freewill], And saw heaven opened, and a certain vessel [tray] descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth: Wherein were all manner of fourfooted [unclean] beasts of the earth, and wild beasts, and creeping things, and fowls of the air. And there came a voice to him, Rise, Peter; kill, and eat. [the trance transitions to a vision as Peter can now reply (argumentatively) to God] But Peter said [what God didn't want to hear], Not so, Lord; for I have never eaten any thing that is common [lit. G2839 (koinos) i.e. Levitically unclean, common] {note: Christianity by Levitical standards would be considered unclean (that is why so many still gravitate to and try to follow Levitical Laws i.e. Tithe and Sabbath because there is an appearance of cleanliness) however the cleansing blood of Jesus cleans all sins and it is our faith in the blood of Jesus that saves us and not any works of the Law (i.e. tithes, works)} or unclean [G169 (akathartos) i.e. immoral, profane]. And the voice spake unto him again the second time, What ***God hath [with the blood of Jesus] cleansed [lit. G2511 (katharizo) i.e. purified], that call not thou common. This was done thrice [three times - Father, Son, Holy Spirit] {Peter argued with God three times}: and the vessel [container of unclean animals] was received up again into heaven. Now while Peter doubted in himself what this *vision which he had seen should mean {and it meant a lot because God started the vision by putting Peter in a trance}, behold, the men which were sent from Cornelius had made enquiry [asked directions] for [the tanner] Simon's house, and stood before the gate, And called, and asked whether Simon, which was surnamed Peter, were lodged there. While Peter thought on the vision, ***the [Holy] Spirit said unto him, Behold, three men seek thee. Arise therefore, and get thee down, and go with them, doubting nothing: for ***I [Holy Spirit] have sent them [Gentiles who would become the first (non-Jewish) Christians]." -- Note: The agency of spreading the Gospel message [in a now clean world (note: how the world i.e. environmentalism always reiterates that the physical world is in a sense clean, BUT then wrongly asserts that humans make the world unclean adding yet more bondage to our already difficult human condition)] and of convicting [still spiritually unclean] mankind of sins (Romans 2:4) is the exclusive domain of the Holy Spirit on earth. It is mankind that enters into the Temple of God [the body of Jesus Christ] and then, once in the Temple of God, we participate in the Kingdom of God at the exclusive leading and directing of God the Holy Spirit "for ***I [Holy Spirit] have sent them." [article link]

The Church Apostles Decoded: Summary - The 'foundation' of the Christian Church era is the foundation set forth by God at the hands of the 12 Apostles - There is no alternate, replacement or emerging foundation [Gospel] for the True Christian Church only the one original faithful foundation that is already well established and is still in existence today -- "Acts 1:1-3 The former treatise [the Gospel of Luke] have I made, O Theophilus, of all that *Jesus began both to do and teach, *Until the day in which He was taken up [Ascension], after that He [Jesus] through the Holy Ghost had given commandments **unto the Apostles whom He had chosen: To whom also He shewed Himself alive after His passion [Passover Week] by many infallible proofs, being seen of them forty days, and ***speaking of the things pertaining [Scripture] to the Kingdom of God:" ... "Acts 4:33 And with great power [the Holy Spirit] gave the Apostles witness of the resurrection of the Lord Jesus: and great grace was upon them [believers] all."
"Ephesians 3:1-7 For this cause I Paul, the prisoner [in Rome] of Jesus Christ for you Gentiles, If ye have heard of the dispensation of the grace of God which is given me to youward: How that by revelation He made known unto me the Mystery; as I wrote afore in few words, Whereby, when ye read, ye may understand my knowledge in the Mystery [Triunity] of Christ Which **in other ages was not made known unto the sons of men, as **it is now revealed unto His holy Apostles and prophets by the [Holy] Spirit; That the Gentiles should be fellowheirs, and of the same body, and partakers of His promise in Christ **by the Gospel: Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of His power." -- "2 Peter 3:1-2 This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: That ye may be mindful of the words which were spoken before by the [O.T.] Holy Prophets, and of the Commandment **of us the Apostles of the Lord and Saviour:" -- "Revelation 21:10-14 And he [Angel] carried me [Apostle John] away in the Spirit to a great and high mountain, and shewed me that great city, the Holy Jerusalem [New Jerusalem], descending out of Heaven from God, Having the Glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal; And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the Twelve Tribes of the Children of Israel: On the east three gates; on the north three gates; on the south three gates; and on the west three gates. And the wall of the city had **twelve foundations, and in them the names of the Twelve Apostles of the Lamb." {Note: The teaching and leadership examples [from God] then through the 12 Apostles [1 Corinthians 15:1-10] of Jesus Christ are the 'foundation' for the entire Christian Church. So much so and so important is their foundation to the Church age that the eternal foundation of the New Jerusalem is named with their names.} [article link]

The Church Apostles Decoded: The Nicene Creed (325 A.D.): ... And I believe in the Holy Ghost, the Lord and Giver of life, who proceedeth from the Father and the Son; who with the Father and the Son together is worshiped and glorified; who spake by the Prophets. And I believe in one holy catholic [universal] and ***[A]postolic Church (Acts 2:42) [based on the foundation of the Apostles] - I acknowledge one Baptism [personal - individual identity (cross and resurrection) with Jesus Christ] for the remission of sins; and I look for the resurrection of the dead, and the life of the world to come - Amen
The Three Ecumenical or Universal Creeds -- The Apostles' Creed [The title, Symbolum Apostolicum (Symbol or Creed of the Apostles), appears for the first time in a letter from a Council in Milan (probably written by Ambrose himself) to Pope Siricius in about 390 A.D. - Wiki.com]: I believe in God the Father Almighty, Maker of heaven and earth. And in Jesus Christ, His only Son, our Lord; who was conceived by the Holy Ghost, born of the Virgin Mary; suffered under Pontius Pilate, was crucified, dead, and buried; He descended into hell; the third day He rose again from the dead; He ascended into heaven, and sitteth on the right hand of God the Father Almighty; from thence He shall come to judge the quick and the dead. I believe in the Holy Ghost; the holy catholic [universal] Church, the communion of saints; the forgiveness of sins; the resurrection of the body; and the life everlasting. Amen. -- The Nicene Creed [adopted in the city of Nicaea by the first (second) ecumenical council (Jerusalem Acts 15:6 was the first ecumenical Church council), which met there in 325 A.D. - Wiki.com]: I believe in one God, the Father Almighty, Maker of heaven and earth, and of all things visible and invisible. And in one Lord Jesus Christ, the only-begotten Son of God, begotten of the Father before all worlds, God of God, Light of Light, very God of very God, begotten, not made, being of one substance with the Father; by whom all things were made; who for us men, and for our salvation, came down from heaven, and was incarnate by the Holy Ghost of the Virgin Mary, and was made man, and was crucified also for us under Pontius Pilate; He suffered and was buried; and the third day He rose again according to the Scriptures; and ascended into heaven, and sitteth on the right hand of the Father; and He shall come again with glory to judge the quick and the dead; whose kingdom shall have no end. And I believe in the Holy Ghost, the Lord and Giver of life, who proceedeth from the Father and the Son; who with the Father and the Son together is worshiped and glorified; who spake by the Prophets. And I believe in one holy catholic [universal] and apostolic Church. I acknowledge one Baptism for the remission of sins; and I look for the resurrection of the dead, and the life of the world to come. Amen. -- The Athanasian Creed [The use of the Creed in a sermon by Caesarius of Arles, as well as a theological resemblance to works by Vincent of Lérins, point to Southern Gaul as its origin. The most likely time frame is in the late fifth or early sixth century A.D. (475-525 A.D.) at least 100 years after Athanasius (293 A.D. - May 2, 373 A.D.) - Wiki.com]: Whosoever will be saved, before all things it is necessary that he hold the catholic [universal] faith. Which faith except every one do keep whole and undefiled, without doubt he shall perish everlastingly. And the catholic [universal] faith is this, that we worship one God in Trinity, and Trinity in Unity; Neither confounding the Persons, nor dividing the Substance. For there is one Person of the Father, another of the Son, and another of the Holy Ghost. But the Godhead of the Father, of the Son, and of the Holy Ghost is all one: the glory equal, the majesty coeternal. Such as the Father is, such is the Son, and such is the Holy Ghost. The Father uncreate, the Son uncreate, and the Holy Ghost uncreate. The Father incomprehensible, the Son incomprehensible, and the Holy Ghost incomprehensible. The Father eternal, the Son eternal, and the Holy Ghost eternal. And yet they are not three Eternals, but one Eternal. As there are not three Uncreated nor three Incomprehensibles, but one Uncreated and one Incomprehensible. So likewise the Father is almighty, the Son almighty, and the Holy Ghost almighty. And yet they are not three Almighties, but one Almighty. So the Father is God, the Son is God, and the Holy Ghost is God. And yet they are not three Gods, but one God. So likewise the Father is Lord, the Son Lord, and the Holy Ghost Lord. And yet not three Lords, but one Lord. For like as we are compelled by the Christian verity to acknowledge every Person by Himself to be God and Lord, So are we forbidden by the catholic [universal] religion to say, There be three Gods, or three Lords. The Father is made of none: neither created nor begotten. The Son is of the Father alone; not made, nor created, but begotten. The Holy Ghost is of the Father and of the Son: neither made, nor created, nor begotten, but proceeding. So there is one Father, not three Fathers; one Son, not three Sons; one Holy Ghost, not three Holy Ghosts. And in this Trinity none is before or after other; none is greater or less than another; But the whole three Persons are coeternal together, and coequal: so that in all things, as is aforesaid, the Unity in Trinity and the Trinity in Unity is to be worshiped. He, therefore, that will be saved must thus think of the Trinity. Furthermore, it is necessary to everlasting salvation that he also believe faithfully the incarnation of our Lord Jesus Christ. For the right faith is, that we believe and confess that our Lord Jesus Christ, the Son of God, is God and Man; God of the Substance of the Father, begotten before the worlds; and Man of the substance of His mother, born in the world; Perfect God and perfect Man, of a reasonable soul and human flesh subsisting. Equal to the Father as touching His Godhead, and inferior to the Father as touching His manhood; Who, although He be God and Man, yet He is not two, but one Christ: One, not by conversion of the Godhead into flesh, but by taking the manhood into God; One altogether; not by confusion of Substance, but by unity of Person. For as the reasonable soul and flesh is one man, so God and Man is one Christ; Who suffered for our salvation; descended into hell, rose again the third day from the dead; He ascended into heaven; He sitteth on the right hand of the Father, God Almighty; from whence He shall come to judge the quick and the dead. At whose coming all men shall rise again with their bodies, and shall give an account of their own works. And they that have done good shall go into life everlasting; and they that have done evil, into everlasting fire. This is the catholic [universal] faith; which except a man believe faithfully and firmly, he cannot be saved. [article link]

The Church Apostles Decoded: The Nicene Creed (325 A.D.) - The Nicene Creed "I believe in one holy catholic [universal] and ***[A]postolic Church" is the most widely accepted and used brief statements of the Christian Faith - In liturgical churches, it is said every Sunday as part of the Liturgy - It is Common Ground to East Orthodox, Roman Catholics, Anglicans, Lutherans, Calvinists, and many other Christian groups - Many groups that do not have a tradition of using it in their services nevertheless are committed to the doctrines it teaches
Someone may ask, "What about the Apostles' Creed?" Traditionally, in the West, the Apostles' Creed is used at Baptisms, and the Nicene Creed at the Eucharist [AKA the Mass, the Liturgy, the Lord's Supper, or the Holy Communion.] The East uses only the Nicene Creed. I here present the Nicene Creed in two English translations, The first is the traditional one, in use with minor variations since 1549, The second is a modern version, that of The Interdenominational Committee on Liturgical Texts. Notes and comment by [James E. Kiefer] follow. [article link]

Mormon Coffee: The Great Secret of The Book of Mormon by Aaron Shafovaloff - Posted (Moroni 8:18 day!) on August 18, 2011 (Video)
My corny and melodramatic way of getting the word out on Moroni 8:18. Don't forget about the first explanation video. Enjoy. I'm also releasing the new Moroni 8:18 four-step tract, which you can download here. Print it double-sided, fold it up, and use it to start focused conversations. I'll release a video late tonight on how I use it. [article link]

Update: Starting a brief study looking at Biblical Law and also at some of the aspects that surround Biblical Law i.e. God's Biblical Promises to mankind and God's Biblical Temple [House] of Ordinances used historically for interaction with mankind ~ God bless everyone, David Anson Brown
Coming Soon: A brief study of Biblical Law [boundaries, instruction, no Salvation], the Biblical Temple [ordinances, slight interaction with God, no Salvation] and the *Promises of God [security/comfort (boundaries removed between God and man), instruction, Salvation]. Note: one way to look at the Laws of God, the Temple of God and the Promises of God is that it is only the Promises of God that Redeems and provides eternal Salvation for Mankind. How is it that mankind is saved from sin and death it is in part because of the death, blood and sacrifice of Jesus on the cross but it is a sacrifice founded on the basis of the other part the Promises of God. The blood of Jesus cleanses and saves a dying mankind because God with His Word **Promises** that it does. -- "Hebrews 10:1-7 For the Law (of Moses) having a shadow [foretelling] of **good things to come [an intimate (Sonship/Daughtership) relationship with God (Father, Son, Holy Spirit)], and *not the very image of the [bodily relationship/fellowship] things, can never with those [Levitical Temple] sacrifices which they offered year by year [i.e. Yom Kippur] continually make the comers thereunto perfect [complete - reunited with God - relationship/fellowship]. For then would they not have ceased to be offered [the destruction (586 B.C.) of the 1st Temple, Solomon's Temple - the then coming destruction (70 A.D.) of the 2nd rebuilt Temple, Herod's Temple]? because that the worshippers once purged [via Temple ordinances and Laws of Moses] should have had no more conscience of sins. **But in those [yearly] sacrifices there is a remembrance again made of sins every year. ***For it is not possible [impossible] that the [Levitical Law, Levitical Temple] blood of bulls and of goats should take away sins. ***Wherefore [as Promised, Prophesied] when He [Jesus Christ] cometh into the world, He [Jesus Christ] saith, Sacrifice and offering thou wouldest not, **but a [human] body [for fellowship with mankind] hast thou [Holy Spirit] prepared Me: In burnt offerings and sacrifices for sin Thou [God] hast had no pleasure. ***Then [as Promised] ***said I [the Words of Jesus Christ], Lo, I [Jesus Christ] come [because as Promised] in the volume of the book [scroll, Bible] ***it is written of Me [Jesus Christ], to do Thy [God the Father] will, O God." [article link]

[Basic Christian: blog Bible Study] Mountain Of Fire - The Search For Mount Sinai [the place where God gave Moses the Levitical Law] pt 2 of 5 - The boundary markers around Mt. Sinai (Video) - Exodus 19:12 And thou shalt set bounds [boundaries] unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount [Mt. Sinai], or touch the border of it: whosoever [goes past the boundary] toucheth the mount [Mt. Sinai] shall be surely put to death:' (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about the The Search For Mount Sinai. [article link]

The Levitical Temple of God - The first Tabernacle/Temple of the Levitical Priesthood ensured that even the Priests officiating within the structures was unable to see God at any time (Leviticus 16:12-13) - While the New Testament in Jesus Christ insists that all Christians will see God - [Jesus' Sermon on the Mount] "Matthew 5:8 Blessed are the pure [cleansed by the blood of Jesus] in heart: for they shall see God."
The Temple of the Old Testament was designed to keep a sinful (unclean) mankind away from the actual presence of God [Leviticus 16:12-13]. While the New Testament Temple (cleansed Christian) in the body of Jesus Christ is designed for each individual to be able intimately interact with God. -- "Romans 12:1-2 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living [Temple] sacrifice, holy, acceptable unto God, which is your reasonable service. And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God." -- "1 Corinthians 6:19-20 What? know ye not that your body is the Temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own? For ye are bought with a price [cross]: therefore glorify God in your body, and in your spirit, which are God's." [article link]

[Basic Christian: blog Bible Study] Exodus 24-27 - Aaron two of his sons (Nadab, Abihu) and the 70 leaders of Israel are invited to come closer to God and worship on Mt. Sinai [Exodus 24:1] 'and worship ye afar off' - Only Moses [representing a proxy of Jesus Christ] can come into the actual presence of God 'Exodus 24:2 And Moses alone shall come near the LORD: but they [priests, leaders] shall not come nigh; neither shall the people go up with him'
'Exodus 25:8-9 And let them [gifted workers] make Me a sanctuary [innermost (3rd) room in the Tabernacle]; that I may dwell among them. According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.' - The Holy of Holies, or inner sanctuary in the Tabernacle and later in the Temple in Jerusalem was to be the physical dwelling place for God while He remained among the Israelites. The presence of God was dwelling at Mt. Sinai where Moses met God in the burning bush the first time and where God brought the Israelites from Egypt to Mt. Sinai to meet God at however the Israelites were not staying at Mt. Sinai as God was moving them forward from Egypt into their own land the Promise Land (Canaan) so in order for God to go with the People and to be in their presence a sanctuary needed to be built and sin offerings had to be included with the sanctuary so their sins could be covered and God could then be among them. - The Holy of Holies was a place for God to dwell and man did not have access into the direct, perceivable presence of God. On one day a year "day of atonement" the Levitical High Priest would enter into the Holy of Holies to bring blood from an oxen to cover (atone) for the sins for the people, the entire Nation, for one year then the next year on the same day the current High Priest would again bring in the blood as an atonement for the sins again of the entire Nation of Israel and God would remain in their midst. But even when the High Priest went into the sanctuary with the blood offering the High Priest was not allowed to see God himself lest the High Priest die. 'Leviticus 16:12 And he [High Priest] shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he [High Priest] die not:' The High Priest had to fill the sanctuary with smoke from incense burning on the coals of the alter then the High Priest could enter the sanctuary but he was not allowed to meet with God. With the law there is always a boundary between God and man keeping sinful man away from God and the smoke of the incense was a boundary keeping even the Levitical High Priest away from God away from the actual perceivable presence God the same way that Mt. Sinai had the boundary markers [piles of stones] alerting people and keeping all the people away from Mt. Sinai while God's presence was there. So actually the High Priest never technically entered the Sanctuary, the inner 3rd room Holy of Holies, the High Priest only temporarily extended the 2nd room the incense room by by increasing the incense smoke far enough into the 3rd room until he could reach the mercy seat with the blood offering then immediately the High Priest exited back out of the Sanctuary and away from the presence of God. [article link]

The Levitical Laws of God - The O.T. Levitical Laws of God only temporarily covered sin but did not take away sin (Hebrews 10:4) so at best following the Levitical Law brought a person to a boundary, an edge, a limit where a person could approach God but could go no further as was illustrated by Moses the Lawgiver who was unable to enter into the Promise Land himself being stopped by the boundary of his own few sins -- "Numbers 27:12-14 And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land [Promise Land] which I have given unto the Children of Israel. And **when thou hast seen it, thou also shalt (die) be gathered unto thy people, as Aaron thy brother was gathered. **For ye rebelled against My commandment [law] in the desert of Zin (Numbers 20:7-12), in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin."
Moses the Lawgiver was unable to enter the Promise Land of God [Numbers 27:12-14] and Moses was also unable to direct the people into the Promise Land as Moses was only able to glimpse the Land from a ways away before he died (Deuteronomy 34:4-5). But where Moses the Lawgiver was unable to succeed another person was able to completely bring everyone into the Promise Land of God, that person was not Moses but Joshua [lit. Jesus] {Note: Joshua is the Hebrew name of Jesus (the Church uses the more Greek name of Jesus)}. -- "Joshua 1:1-2 Now after the death of Moses the (Lawgiver) servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying, Moses My servant is dead; now therefore arise, go over this Jordan [river], **thou, **and all this people, unto the land [Promise Land] which I do give to them, even to the Children of Israel." [article link]

[Basic Christian: blog Bible Study] Deuteronomy 32-34 - Moses prepares himself for his death - The Song of Moses -- 'Deuteronomy 32:1-4 Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth. My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: Because I will publish the Name of the LORD: ascribe ye greatness unto our God. He is the Rock, His work is perfect: for all His ways are judgment: a God of truth and without iniquity, just and right is He'
Death Outside the Promise Land: Moses the Lawgiver was only allowed to go to the border of the Promise Land, he was only allowed to glimpse the Promise Land from a distance but he was not allowed to enter into the Promise Land. Moses the Lawgiver had broken the law when Moses had unlawfully struck the Rock a second time. In actuality striking the Rock a second time was not the only law that Moses broke it was just one of the more obvious laws that Moses broke. Moses like all the rest of us he was unable to keep the law because the law can't be kept it can only be observed just as Moses observed the Promise Land from a distance, observing but not entering. - The Law does not take us into the presence of God but only to a boundary that actually keeps us apart from God. The original law in the Garden of Eden was a boundary a boundary between mankind and the experience and knowledge of evil. Mankind crossed God's Law boundary and went into the knowledge of evil [God continued to give mankind the knowledge of good]. With mankind now knowledgeable of evil the Law is not just a boundary from evil but out of necessity the Law has now also become a boundary between mankind and the Holiness of God. - The Law is the Image and Holiness of God and therefore the Law now reveals God to a separated mankind and once seeing God in His Holy Law mankind can easily recognize the need for mankind to be separated from presence and Glory of the Holy God. Separated from God that is only until a remedy can be provided to fix man's sinful predicament and remove the boundary of sin and of the Law. The remedy for our predicament and separation from God has been provided but not in our life only in a new life in the Resurrection Life provided by God's Son Jesus Christ. The Son of God, Jesus Christ will safely take us into Heaven, His Promise Land, just as certainly as Joshua the son of Nun led the Children of Israel into their Promise Land a place that the law at best could only glimpse from a distance and could not enter into but a place where the Son could not be kept out of as the Son will enter in and place his foot upon the Promise Land. -- 'Deuteronomy 31:23 And He gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the Children of Israel into the land which I sware unto them: and I will be with thee.' -- 'Deuteronomy 32:52 Yet thou [Moses, Lawgiver] shalt see the land before thee; but thou shalt not go thither unto the land which I give the Children of Israel.' [article link]

[Basic Christian: blog Bible Study] Galatians 4 - The Apostle Paul continues to dispel any notion that there might be benefits to following the Law that faith alone and the receiving of the Holy Spirit cannot provide -- 'Galatians 4:4-7 But when the fullness of the time [human history] was come, God sent forth His Son (Jesus), made of a woman [virgin birth], made under the law [Temple in Jerusalem was in operation], To redeem [bring into the presence of God] them that were under the law, that we might receive the adoption of sons. And because ye are sons, God hath sent forth the Spirit of His Son into your hearts, crying, Abba, Father. *Wherefore thou art no more a servant, but a son; and if a son, then an heir [inheritor] of God through Christ.' {Note: Being redeemed from the law is not the same thing as being redeemed from sin. It is similar to a Christian practicing alcohol, drugs, pornography etc. and then being redeemed from those things that are restricting a Christian from their closer more intimate relationship with the presence of God in their life. The Law was actually a boundary keeping sinful people apart from the Holy God but after being cleansed by the blood of Jesus Christ and with the finality of His death on the cross the Holy Spirit then removed the boundary of the law from us and redeemed us into the actual perceivable presence of God.}
'Galatians 4:21-5:1 Tell me, ye that desire to be under the law, do ye not hear the law? For it is written, that Abraham had two sons, the one by a bondmaid [Hagar], the other by a freewoman [Sarah]. But he who was of the bondwoman was born after the flesh [man's plan]; but he of the freewoman [Sarah] was by promise [God's plan]. Which things are an allegory [parable]: for these are the two covenants [Old Testament, New Testament]; the one from the mount Sinai [Mt. Sinai], which gendereth to bondage, which is Agar [Hagar]. For this Agar is mount Sinai in [Saudi] Arabia {the Biblical Mt. Sinai is located in Saudi Arabia with the now traditional Mt. Sinai located in Egypt}, and answereth to Jerusalem [Mt. Zion] which now is [in effect, New Testament], and [Hagar] is in bondage with her children. But Jerusalem [Mt. Zion] which is above is free, which is [Sarah] the mother of us all [in faith]. ... *Now we, brethren, as Isaac was, are the children of promise. But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. Nevertheless what saith the scripture? Cast out the bondwoman and her son: *for the son of the bondwoman shall not be heir with the son of the free woman. So then, brethren, we are not children of the bondwoman, but of the free. Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.' - This analogy of two Mountains or two locations Mt. Sinai [the Law] and Mt. Zion, Jerusalem [the cross and the resurrection] is one of the most important Biblical concepts because it goes straight to how and where we are to approach God. God was on Mt. Sinai when Moses met God in the burning bush and then as a sign God brought the Children of God out of Egypt and to Mt. Sinai to worship Him there. But they could only worship from a distance as they could not approach Mt. Sinai 'whosoever toucheth the mount shall be surely put to death' then as Moses and the Children of God journeyed to Israel their Promise Land God went with them. God in allegory left Mt. Sinai [Law] and relocated with the Children of God to Jerusalem [Mt. Zion]. If you want to keep the Law that mountain [Mt. Sinai] is vacant and if it's not vacant it's certain death if you even try to approach it. Mt. Zion in Jerusalem the cross and the resurrection of Jesus Christ on the other hand is both open and available to all mankind and along with the availability of Mt. Zion there is an invitation to all to come to God freely but only to Mt. Zion not to Mt. Sinai. It is only to Mt. Zion that the invitation for mankind to meet with God has been given. [article link]

The Promises of God - The concern today is that much of the church teaching of today [i.e. emergent church] is void of the Promises of God in the same way that the Crusaders of history sought meaningless relics [the actual cross of Jesus], land [Jerusalem] and trophies [the holy grail, lance of Longinus] of the Biblical days but they were relics, land and trophies that were without the blessings and Promises of God to the Gentile Christian Church and therefore are empty meaningless and powerless - When false teachers like Joel Osteen and Rick Warren preach their promises 'your best life now' or a U.N., NWO approved societal based 'purpose driven life' these are man centered doctrines that are also void of the Promises of God and ultimately are just as meaningless as the empty relics of past Church ages -- "Hebrews 6:12 That ye be not slothful, but **followers of them [Biblical persons] who through **faith and patience inherit the **promises [of God]."
The O.T. Law, Prophets and the Temple with its Ordinances were all working in union with each another in order to help present the eternal Promises of God to mankind. The Promises of God [a relationship with God - and eternal life] are freely offered from the Holy God to all sinful humans. The Promise offered is the promise of mankind's meaningful reconciliation back to a personal relationship with God and of the eternal life that goes with that meaningful relationship with God. -- "Galatians 3:21-22 Is the Law then against the Promises of God? God forbid: for if there had been a law given which could have given [eternal] life, verily righteousness should have been by the law. But the scripture hath concluded all under sin, that ***the Promise by faith of Jesus Christ might be given to them that believe." -- "1 John 2:25 And this is the promise that He hath promised us, even Eternal Life." [article link]

[Basic Christian: blog History Study] The Revised Roman Empire - Saint Helena - the mother of Emperor Constantine I - She is traditionally credited with finding the relics of the True Cross, with which she is invariably represented in Christian iconography - Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition - In 326-28 A.D. Helena undertook a trip to the Holy Places in Palestine [Israel] - The chapel at St. Catherine's Monastery [in Sinai Egypt - including Helen's Chapel of the Burning Bush] often referred to as the Chapel of Saint Helen-is dated to the year AD 330 {Note: every 'discovery' of Helena the mother of Emperor Constantine I is considered to be discredited - especially her [confirming] Mt. Sinai in Egypt [the Chapel of the Burning Bush - Source: SacredSites.com] when the Bible proclaims that the real Mt. Sinai was 'outside' (Exodus 18:1,5) of Egypt (Galatians 4:25) [in Arabia - Saudi Arabia]. Also Note: **it is one of the most blasphemous concepts [Mt. Sinai in Egypt] to locate God in Egypt - God is not in Egypt, He is outside of Egypt [human slavery and human bondage] - the whole concept of the Bible is to leave Egypt [the world system] and for worshipers go outside of Egypt (the world) to have a true relationship [fellowship] with God - **pastors who preach that one corner of Egypt [Sinai Peninsula - St. Catherine's Monastery] is acceptable to God have missed much of the entirety of the Bible - The Apostle Paul tells us that Jesus was even crucified outside the city of Jerusalem so we would know to look outside the [world system] city for a true relationship with Jesus Christ (Hebrews 13:12-14).} -- Note: A sustainable relationship with God is generally not to be found in this worldly system though minor glimpses and interactions with God can be experienced. The worldly system saturated with misconceptions and false premises from deceived and misinformed individuals like Richard Dawkins is a system designed and maintained simply to hinder a person's true relationship with God. Therefore leaving the misinformed worldly system and entering the Promises of the Biblical realm is an important part of a sustainable relationship with God.
Family life: The bishop and historian Eusebius of Caesarea states that she was about 80 [years old] on her return from Palestine (Israel). Since that journey has been dated to 326-28, Helena was probably born in 248 or 250. Little is known of her early life. Fourth-century sources, following Eutropius' "Breviarium," record that she came from a low background. Saint Ambrose was the first to call her a stabularia, a term translated as "stable-maid" or "inn-keeper". He makes this fact a virtue, calling Helena a bona stabularia, a "good stable-maid". Other sources, especially those written after Constantine's proclamation as emperor, gloss over or ignore her background. ... Relic discoveries: Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition. In 326-28 Helena undertook a trip to the Holy Places in Palestine. According to Eusebius of Caesarea she was responsible for the construction or beautification of two churches, the Church of the Nativity, Bethlehem, and the Church on the Mount of Olives, sites of Christ's birth and ascension. Local founding legend attributes to Helena's orders the construction of a church in Egypt to identify the Burning Bush of Sinai. The chapel at St. Catherine's Monastery--often referred to as the Chapel of Saint Helen-is dated to the year AD 330. -- Jerusalem was still rebuilding from the destruction of Emperor Hadrian, who had built a temple dedicated, according to conflicting accounts, to Venus or Jupiter over the site of Jesus's tomb near Calvary and renamed the city Aelia Capitolina. According to tradition, Helena ordered the temple torn down and, according to the legend that arose at the end of the fourth century, in Ambrose, On the Death of Theodosius (died 395) and at length in Rufinus' chapters appended to his translation into Latin of Eusebius' Ecclesiastical History, which does not mention the event, chose a site to begin excavating, which led to the recovery of three different crosses. Then, Rufinus relates, refusing to be swayed by anything but solid proof, the empress (perhaps through Bishop Macarius of Jerusalem) had a woman who was already at the point of death brought from Jerusalem. When the woman touched the first and second crosses, her condition did not change, but when she touched the third and final cross she suddenly recovered, and Helena declared the cross with which the woman had been touched to be the True Cross. On the site of discovery, Constantine ordered built the Church of the Holy Sepulchre as well as those on other sites detected by Helena. -- She also found the nails of the crucifixion. To use their miraculous power to aid her son, Helena allegedly had one placed in Constantine's helmet, and another in the bridle of his horse. Helena left Jerusalem and the eastern provinces in 327 to return to Rome, bringing with her large parts of the True Cross and other relics, which were then stored in her palace's private chapel, where they can be still seen today. Her palace was later converted into the Basilica of the Holy Cross in Jerusalem. This has been maintained by Cistercian monks in the monastery which has been attached to the church for centuries. Tradition says that the site of the Vatican Gardens was spread with earth brought from Golgotha by Helena to symbolically unite the blood of Christ with that shed by thousands of early Christians, who died in the persecutions of Nero. -- According to one tradition, Helena acquired the Holy Tunic on her trip to Jerusalem and sent it to Trier. Several of Saint Helena's treasures are now in Cyprus, where she spent some time. Some of them are a part of Jesus Christ's tunic, pieces of the holy cross and the world's only pieces of the rope to which Jesus was tied with on the Cross. The latter has been held at the Stavrovouni Monastery, which was also founded by Saint Helena. [article link]

Proclaim His Word [RE: Calvinism vs. Arminianism debates] - Re-Introduction and New Rules - Jun 4, 2011 (YouTube)
Brethren, i count not myself to have apprehended: but this one thing i do, forgetting those things which are behind, and reaching forth unto those things which are before, i press toward the mark for the prize of the high calling of God in Christ Jesus. Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you. Philippians 3:13-15. [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible -- Christmas Day "Savior Day" The Day Jesus Christ the Savior of the world entered into the world! -- Celebrating the Arrival (Birth) of Jesus Christ the Savior of Mankind -- Christmas time is a wonderful time, it is a time of reassurance of God's love and of God's commitment for all mankind throughout all time -- Enjoy the Christmas Holiday Season knowing that there is indeed a Savior-Redeemer for mankind and that Jesus Christ is the Savior-Redeemer
CHRISTmas - 'Glory to God in the Highest' - Celebrating the Birth of Jesus Christ the Savior of Mankind "Luke 2:1-20 And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed. (And this taxing was first made when Cyrenius was governor of Syria.) And all went to be taxed, every one into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:) To be taxed with Mary his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn. And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David a Saviour, which is Christ the Lord. And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger. And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, Glory to God in the highest, and on earth peace, good will toward men. And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us. And they came with haste, and found Mary, and Joseph, and the babe lying in a manger. And when they had seen it, they made known abroad the saying which was told them concerning this child. And all they that heard it wondered at those things which were told them by the shepherds. But Mary kept all these things, and pondered them in her heart. And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them." [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible -- God's Wonderful Creation of Our Life and Existence "Genesis 1:1 In the beginning God created the heaven and the earth." -- "Genesis 1:26-28 And God (Father, Son Jesus, Holy Spirit) said, Let Us make man in Our image, after Our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth. So God created man in His own image, in the image of God created He him; male and female created He them. And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth." -- God Created Mankind for Fellowship "Genesis 5:1-2 This is the book of the generations of Adam. In the day that God created man, in the likeness of God made He him; male and female created He them; and blessed them, and called their name Adam, in the day when they were created."
Adam & Eve Sin against God - Mankind is now Separated from God "Genesis 3:9-13 And the LORD God called unto Adam, and said unto him, Where art thou? And he said, I heard Thy voice in the garden, and I was afraid, because I was naked; and I hid myself. And He said, who told thee that thou wast naked? Hast thou eaten of the tree (of evil), whereof I commanded thee that thou shouldest not eat? And the man said, The woman whom Thou gavest to be with me, she gave me of the tree, and I did eat. And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent (Satan) beguiled (tricked) me, and I did eat." -- God Promises Mankind the Redeemer Jesus - the Seed of the Virgin Birth "Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I will put enmity between thee and the woman, and between thy seed (antichrist) and her seed (Redeemer-Jesus Christ); it shall bruise thy head, and thou shalt bruise His heel." -- The Tree of Life is Sheltered until Sin is Removed "Genesis 3:22-24 And the LORD God said, Behold, the man is become as one of Us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever: Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken. So He drove out the man; and He placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life." -- Abraham is Promised to be in the Lineage of the Redeemer "Genesis 12:1-3 Now the LORD had said unto Abram (Abraham), Get thee out of thy country (Babylon/Iraq), and from thy kindred, and from thy father's house, unto a land (Israel) that I will shew thee: And I will make of thee a great nation (Jews), and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee (through Jesus-Redeemer) shall all families of the earth be blessed." -- Balaam's Christmas [Star] Prophecy "Numbers 24:17 ... there shall come a Star (Christmas Star) out of Jacob, and a Scepter (King) shall rise [resurrection] out of Israel ... [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible -- The Prophet Samuel Anoints the Sheperd Boy David to be the King of Israel "1 Samuel 16:13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the (Holy) Spirit of the LORD came upon David from that day forward." -- Nathan's Prophecy to King David that his Throne Will be for the Redeemer (Jesus Christ) "2 Samuel l7:4-17 And it came to pass that night, that the word of the LORD came unto Nathan, saying, Go and tell My servant David, Thus saith the LORD, Shalt thou build Me an house for Me to dwell in? Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt (slavery), even to this day, but have walked in a tent and in a tabernacle. In all the places wherein I (God) have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed My people Israel, saying, Why build ye not Me an house of cedar? Now therefore so shalt thou say unto My servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over My people, over Israel: And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth. Moreover I will appoint a place for My people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime, And as since the time that I commanded judges to be over My people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that He (God) will make thee (David) an house. And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed (descendants) after thee, which shall proceed out of thy bowels, and I will establish his kingdom. He shall build an house for My name, and I will stablish the throne of his kingdom for ever. I will be His Father, and he shall be My son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: But My mercy shall not depart away from him, as I took it from Saul, whom I put away before thee. And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever. According to all these words, and according to all this vision, so did Nathan speak unto David."
King David's Reply to God's Gracious Gift of Providing the Redeemer "2 Samuel 7:18-28 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house (family), that Thou hast brought me hitherto? And this was yet a small thing in Thy sight, O Lord GOD; but Thou hast spoken also of Thy servant's house for a great while to come. And is this the manner of man, O Lord GOD? And what can David say more unto Thee? for Thou, Lord GOD, knowest Thy servant. For Thy word's sake, and according to Thine own heart, hast Thou done all these great things, to make Thy servant know them. Wherefore Thou art great, O LORD God: for there is none like Thee, neither is there any God beside Thee, according to all that we have heard with our ears. And what one nation in the earth is like thy people (Jews), even like Israel, whom God went to redeem for a people to Himself, and to make Him a name, and to do for you great things and terrible, for Thy land, before Thy people, which Thou redeemedst to thee from Egypt, from the nations and their gods? For Thou hast confirmed to Thyself Thy people Israel to be a people unto Thee for ever: and Thou, LORD, art become their God. And now, O LORD God, the word that thou hast spoken concerning Thy servant, and concerning his house, establish it for ever, and do as thou hast said. And let Thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of Thy servant David be established before thee. For thou, O LORD of hosts, God of Israel, hast revealed to Thy servant, saying, I will build thee an house: therefore hath Thy servant found in his heart to pray this prayer unto Thee. And now, O Lord GOD, Thou art that God, and Thy words be true, and Thou hast promised this goodness unto Thy servant: Therefore now let it please Thee to bless the house of Thy servant, that it may continue for ever before Thee: for Thou, O Lord GOD, hast spoken it: and with Thy blessing let the house of Thy servant be blessed for ever. -- The Prophet Isaiah Reminds the House of David about the Coming Redeemer "Isaiah 7:13-14 And he (Isaiah) said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also? Therefore the Lord Himself shall give you a sign; Behold, a virgin shall conceive, and bear a Son, and shall call His name Immanuel (God with us)." -- The Prophet Isaiah Instructs that God Himself will be the Redeemer of Mankind "Isaiah 9:6-7 For unto us a Child is born (virgin birth), unto us a Son is given (cross): and the government shall be upon His shoulder: and His name shall be called Wonderful, Counselor, The mighty God, The everlasting Father, The Prince of Peace. Of the increase of His government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this." [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible -- The Angel Gabriel Announces the Coming Entrance-Birth of the Redeemer of Mankind "Luke 1:26-38 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, to a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary. And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women. And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be. And the angel said unto her, Fear not, Mary: for thou hast found favour with God. And, behold, thou shalt conceive in thy womb, and bring forth a Son, and shalt call His name JESUS. He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto Him the throne of His father David: And He shall reign over the house of Jacob for ever; and of His kingdom there shall be no end. Then said Mary unto the angel, How shall this be, seeing I know not a man? And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that Holy thing which shall be born of thee shall be called the Son of God. And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren. For with God nothing shall be impossible. And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her."
Mary Visits and is Greeted by Elisabeth "Luke 1:39-45 And Mary arose in those days, and went into the hill country with haste, into a city of Juda; And entered into the house of Zacharias, and saluted Elisabeth. And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe (John the Baptist) leaped in her womb; and Elisabeth was filled with the Holy Ghost: And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb. And whence is this to me, that the mother of my Lord should come to me? For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy. And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord. -- Mary's Reply "The Magnificent" - "Luke 1:46-56 And Mary said, My soul doth magnify the Lord, And my spirit hath rejoiced in God my Saviour. For He hath regarded the low estate of His handmaiden: for, behold, from henceforth all generations shall call me blessed. For He that is mighty hath done to me great things; and Holy is His name. And His mercy is on them that fear Him from generation to generation. He hath shewed strength with His arm; He hath scattered the proud in the imagination of their hearts. He hath put down the mighty from their seats, and exalted them of low degree. He hath filled the hungry with good things; and the rich He hath sent empty away. He hath helped His servant Israel, in remembrance of His mercy; As He spake to our fathers, to Abraham, and to his seed for ever. And Mary abode with her about three months, and returned to her own house." [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible -- John the Baptist's Father's Prophecy Regarding Jesus the Redeemer "Luke 1:67-75 And his (John's) father Zacharias was filled with the Holy Ghost, and prophesied, saying, Blessed be the Lord God of Israel; for He hath visited and redeemed His people, And hath raised up an horn of salvation for us in the house of His servant David; As He spake by the mouth of His holy prophets, which have been since the world began: That we should be saved from our enemies, and from the hand of all that hate us; To perform the mercy promised to our fathers, and to remember His holy covenant; The oath which He sware to our father Abraham, That He would grant unto us, that we being delivered out of the hand of our enemies might serve Him without fear, in holiness and righteousness before Him, all the days of our life."
The Virgin Birth of Jesus in Bethlehem "Luke 2:1-7 And it came to pass in those days, that there went out a decree from Caesar Augustus (Roman Ruler) that all the world should be taxed. And this taxing was first made when Cyrenius was governor of Syria. And all went to be taxed, every one into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her firstborn son, and wrapped Him in swaddling clothes, and laid Him in a manger; because there was no room for them in the inn." -- Sheperds are Invited to View the Redeemer Jesus "Luke 2:8-12 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David a Saviour, which is Christ the Lord. And this shall be a sign unto you; Ye shall find the Babe wrapped in swaddling clothes, lying in a manger." [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible -- The Heavenly Angels Rejoice in God at the Birth of Jesus the Redeemer "Luke 2:13-14 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, Glory to God in the highest, and on earth peace, good will toward men." -- The Sheperds Visit the Baby Jesus the Redeemer of all Mankind "Luke 2:15-16 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us. And they came with haste, and found Mary, and Joseph, and the Babe lying in a manger." -- The Sheperds Begin to Tell the World that Jesus the Redeemer has Arrived "Luke 2:17-20 And when they had seen it, they made known abroad the saying which was told them concerning this Child. And all they that heard it wondered at those things which were told them by the shepherds. But Mary kept all these things, and pondered them in her heart. And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them."
The Wise Men Come to Present Gifts and to Worship Jesus the Redeemer and King of Mankind. "Matthew 2:1-11 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star (Christmas Star) in the east, and are come to worship Him. When Herod the king had heard these things, he was troubled, and all Jerusalem with him. And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born. And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel. Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared. And he sent them to Bethlehem, and said, Go and search diligently for the young Child; and when ye have found Him, bring me word again, that I may come and worship Him also. When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young Child was. When they saw the star, they rejoiced with exceeding great joy. And when they were come into the house, they saw the young Child with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold, and frankincense, and myrrh." -- Jesus is Circumcised and Officially Given His Name Jesus (Je-Jehovah, God-YHWH (self-sustaining, ultimate power-authority), sus-Salvation (healing) : Jesus = God (self-sustaining, ultimate power-authority) and Salvation (healing)) "Luke 2:21 And when eight days were accomplished for the circumcising of the Child, His name was called JESUS, which was so named of the angel before He was conceived in the womb." [Note: After the Tribulation Period during the coming 1,000 year Kingdom reign of Jesus here on earth we will not be primarily calling God "Jesus" (Jehovah God is Salvation) we will be calling God "Jehovah Tsidkenu" (THE LORD OUR RIGHTEOUSNESS). Jeremiah 23:6 ... and this is His name whereby He shall be called, THE LORD OUR RIGHTEOUSNESS.] -- The Holyman Simeon Prophesies about Jesus "Luke 2:22-35 And when the days of her purification according to the law of Moses were accomplished, they brought Him to Jerusalem, to present Him to the Lord; As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord; And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons. And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him. And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ. And he came by the Spirit into the temple: and when the parents brought in the Child Jesus, to do for Him after the custom of the law, Then took he Him up in his arms, and blessed God, and said, Lord, now lettest thou thy servant depart in peace, according to Thy word: For mine eyes have seen Thy salvation, Which thou hast prepared before the face of all people; A light to lighten the Gentiles, and the glory of Thy people Israel. And Joseph and his mother marvelled at those things which were spoken of Him. And Simeon blessed them, and said unto Mary his mother, Behold, this Child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yea, a sword shall pierce through thy own soul also, that the thoughts of many hearts may be revealed." -- The Holywoman Anna Prophesies about Jesus "Luke 2:36-39 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day. And she coming in that instant gave thanks likewise unto the Lord, and spake of Him to all them that looked for redemption in Jerusalem. And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth." [article link]

Basic Christian: Christmas 2011 - The CHRISTmas Message in the Bible - Jesus Grew and Accomplished All that He was Sent to Do "Luke 2:40 And the Child grew, and waxed strong in Spirit, filled with wisdom: and the grace of God was upon Him. Matthew 18:31-33 Then He took unto Him the twelve (Apostles), and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of Man shall be accomplished. For He shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on: And they shall scourge Him, and put Him to death (cross): and the third day He shall rise (resurrection) again. John 19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst."
The Resurrection of Jesus Christ the Living Redeemer "Mark 16:14-16 Afterward He appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen Him after He was risen. And He said unto them, Go ye into all the world, and preach the gospel (good news) to every creature. He that believeth and is baptized shall be saved; but he that believeth not shall be damned. So then after the Lord had spoken unto them, He was received up into heaven, and sat on the right hand of God. And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen." -- Our Eternal Future with God our Redeemer and the Tree of Life "Revelation 22:1-2 And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations." -- The Angel Testifies that these things are soon to come "Revelation 22:6-7 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent His angel to shew unto His servants the things which must shortly be done. Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book (Bible)." -- Jesus Testifies that He is the Redeemer "Revelation 22:16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star." -- Invitation to All People to Become Redeemed "Revelation 22:17 And the (Holy) Spirit and the bride (Church) say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely." --- Christmas time is a wonderful time it is a time of reassurance of God's love and of God's commitment for all mankind throughout all time. Enjoy the Christmas holiday season knowing that there is indeed a Savior-Redeemer for mankind and that Jesus Christ is the Savior-Redeemer. Have a very merry CHRISTmas! [article link]

List of Topics

The Modern Emerging - Revising Roman Empire

Basic Christian: Church History blog Study - Revised Outline
0 A.D. - 312 A.D. - Birth of Jesus and the Early Church Age
313 A.D. - 1521 A.D. - Birth of Revised Rome and the Holy Roman Empire
1522 A.D. - 1880 A.D. - Indigenous Bible Translations and Doctrines Era - The Reformation - Ulrich Zwingli, Martin Luther, William Tyndale, etc.
1881 - Present (2011) - Corrupt modern bible translations and compromised Seminaries and Universities - The modern Emergent [return to occult/paganism] Era - Westcott and Hort (1881), NIV (1972) Zondervan, NKJV (1979) Thomas Nelson, Inc., etc. [article link]

Updated! Basic Christian: The Complete News and Info Feed 2004-2011 (PDF)
The Complete Basic Christian: Info, Resources and News RSS Feed (2004-2011) in PDF Format. [article link]

Comming Soon!! Common Christian Community CCC CommonChristianCommunity.com and Common Christian Faith CCF CommonChristianFaith.com - Fellowship and Resources for a Common Christian Community - Church, Chapel, Campus -- Epistle of Jude v3 "Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints." ~ God bless everyone, David Anson Brown
Coming Soon: A Resource, Information and Fellowship for Christians with a Common Salvation!! [article link]

GoodFight.org: The Submerging Church - How the Emerging [Revised Roman Empire] church is drawing multitudes away from Biblical Christianity - Coming to DVD January 2012 - Official DVD Trailer - {Note: The people who are participating in the Emergent church movement, either willingly or passively, are literally "holding a wolf by the ears" and when they let go or when they least expect it that wolf is going to turn and rip them to shreds. -- "Ezekiel 22:27 Her [Mystery Babylon] princes in the midst [of God's people] thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. ~ Prophet Ezekiel" -- "Matthew 7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. ~ Jesus Christ" -- "Acts 20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. ~ Apostle Paul"} (YouTube)
Journey with us as we take a closer look at the Emerging (also Missional - a new term that replaces Emergent) Church, its leaders, their teachings and where it is all headed when compared with bible prophecy. A Good Fight Ministries production available January 2012. [article link]

What Is Discipleship? (2 Min. Video)
While the majority of the church is busy planning programs and activities to entertain their members and increase their numbers, they neglect the way God has ordained for His church to be built and edified. "Christian entertainment" has replaced equipping the saints for the work of the ministry, and instead of discipling disciples to make disciples, churches are overstuffing themselves with earthly waste with no eternal impact. In just two minutes, this video sums up the church's problem and the solution to it. This is how we are to love others. This is how church should be done. This is discipleship: [article link]

Judge approves Crystal Cathedral sale to diocese - The diocese plans to use the site for a countywide cathedral
SANTA ANA, Calif. A federal judge has approved the sale of the Crystal Cathedral to the Roman Catholic Diocese of Orange to help the financially struggling church emerge from bankruptcy. U.S. Bankruptcy Court Judge Robert N. Kwan approved the sale at a hearing in Santa Ana on Thursday. The decision came after a bidding war between the diocese and Orange County's Chapman University for the 40-acre property in Garden Grove. The diocese plans to use the site for a countywide cathedral, which means Crystal Cathedral congregants will need to move to a new location. Chapman had wanted to use the site to expand its health sciences offerings and possibly start a medical school. [article link]

O.C. Catholic diocese to buy bankrupt Crystal Cathedral - A bankruptcy judge sides with the Crystal Cathedral's board in ruling that Orange County's Roman Catholic Diocese can buy the campus for $57.5 million - "I mean, how out of touch can you [Schullers] possibly be?" asked Richard Flory, director of research in the USC Center for Religion and Civic Culture - "If you're part of that congregation, at what point does this person or family start bringing more problems to us as a congregation than benefit?" - Nor apparently have the Schullers given up - A video went up on the Crystal Cathedral website Thursday in which Schuller Coleman urged congregants not to give up hope in a miracle - "There is still time for God to step in and rescue Crystal Cathedral Ministries" she said - {Note: The Schuller family with a few friends basically embezzled the church from within until it collapsed - the more in debt the congregation became the more money the Schullers demanded and took out of the congregation - Apparently they stopped paying back the bank [Farmers & Merchants] in 2005 and creditors in 2008 with bankruptcy in 2010 yet paid themselves increased salaries the entire time.}
An Orange County bankruptcy judge ruled Thursday that the Crystal Cathedral, a monument to modernism in faith and architecture, will be sold for $57.5 million to the Roman Catholic Diocese of Orange, which plans to consecrate it as a Catholic cathedral. The ruling was a blow to Chapman University, which had fought bitterly down to the final moments of the bankruptcy case for the right to buy the property as a satellite campus. It also marked the end of a remarkable chapter in the history of American Christianity, one that was written in glass and steel by the Crystal Cathedral's founder and guiding light, the Rev. Robert H. Schuller. In a day filled with drama and deep emotion, Chapman had pressed its case with a newly escalated bid of $59 million, only to complain that it had been blindsided by the Crystal Cathedral board, which came down firmly on the side of the Catholic Church. In the end, Schuller himself gave his blessing to what once would have seemed unthinkable: the conversion of his sleekly modern masterpiece in Garden Grove, a place where fresh breezes blow through open walls and church services feature talk-show-style interviews, into a Catholic cathedral redolent of incense and ancient ritual. ... U.S. Bankruptcy Court Judge Robert Kwan issued his ruling shortly after 7 p.m. to the tears of members of the cathedral's congregation, who had sat through the long day in court. ... Chapter 11 bankruptcy filing in October 2010, when it cited more than $50 million in debt. The ensuing months saw a lot of on-again, off-again plans by which the church would sell to a real estate developer, the Catholic Church or Chapman, or dig itself out with a "miracle" fundraising campaign. The campaign raised only $173,000 by the end of September. It didn't help that the Schullers appeared tone deaf at times to their own lives of apparent privilege, as when the church recently asked for food donations for Schuller's ailing wife - and said the items would be delivered to her in a limousine. ... "I mean, how out of touch can you [Schullers] possibly be?" asked Richard Flory, director of research in the USC Center for Religion and Civic Culture. "If you're part of that congregation, at what point does this person or family start bringing more problems to us as a congregation than benefit?" ... Nor apparently have the Schullers given up. A video went up on the Crystal Cathedral website Thursday in which Schuller Coleman urged congregants not to give up hope in a miracle. "There is still time for God to step in and rescue Crystal Cathedral Ministries," she said. [article link]

Crystal Cathedral: Founder the Rev. Robert H. Schuller also released a statement Thursday endorsing the diocesan offer, which would require the Crystal Cathedral ministry to move after three years {Note: "God Loves Them and So Do We" Well actually if you do the math the ONLY reason that the Crystal Cathedral went into bankruptcy proceedings was because of the Schullers [family and friends] exorbitant salaries and the fact that they wouldn't give up even one dime from their own pockets to keep the Crystal Cathedral operating as it had been - clearly their Love of Money has long ago displaced their love of people.}
Founder the Rev. Robert H. Schuller also released a statement Thursday endorsing the diocesan offer, which would require the Crystal Cathedral ministry to move after three years. Schuller said that every human has to make a decision that they don't want to make and this was no different. He said prior to last Monday's court hearing, he and his wife, Arvella, had already decided to diocese's offer to purchase the campus. "Though we deeply respect Chapman University, the uncertainty regarding the future use of the campus for religious purposes was divergent to the call of both God and our denomination that we embraced nearly sixty years ago," he said in the statement. He said the diocese has been "gracious" and "accommodating" and has given the church terms that "exhibit sensitivity to our history and displays a spirit of honor for the ministry's purpose and the significant contributions of the Crystal Cathedral Congregation, the Hour of Power Viewers, and our Global Supporters." Schuller said he extends this message to the diocese: "Steward this campus. Keep it a light in Orange County that will never go out. A light that will always remind humanity how very much ... God Loves Them and So Do We." [article link]

Breaking News!! - Crystal Cathedral board prefers Catholic offer - The board of directors of Crystal Cathedral Ministries has decided that its preferred buyer for the megachurch's campus is the Roman Catholic Diocese of Orange - The announcement came Thursday just before a bankruptcy court hearing at which a judge will decide between competing offers from the diocese and Orange County's Chapman University
SANTA ANA, Calif. - The board of directors of Crystal Cathedral Ministries has decided that its preferred buyer for the megachurch's campus is the Roman Catholic Diocese of Orange. The announcement came Thursday just before a bankruptcy court hearing at which a judge will decide between competing offers from the diocese and Orange County's Chapman University. The Catholic diocese wants the property for a cathedral of its own. The Crystal Cathedral was founded by televangelist Robert Schuller and grew into a megachurch, but revenues plummeted in 2008 and it declared bankruptcy last year with debts surpassing $43 million. Chapman University is offering $59 million while the diocese is offering $57.5 million but the cathedral's board prefers terms of the latter bid. [article link]

Crystal Cathedral Congregants Anxious as Decision in Bankruptcy Sale Likely to Fall Tonight - Bidding War Between Chapman University and Roman Catholic Diocese of Orange Continues - A series of financial scandals have also emerged as a result of the bankruptcy case, including an allegation that pastor Schuller and his family were receiving lucrative salaries as the church filed for bankruptcy
Members of the California-based Crystal Cathedral ministries seem to be more and more anxious about the church's bankruptcy case, with some expressing fear that losing their decades-old house of worship might damage the integrity of the church. The decision of whether the property will be sold to a Catholic organization or to a local university with Protestant roots is to fall tonight. ... After the 10,000-member strong Garden Grove, Calif., Protestant megachurch was forced to file for Chapter 11 bankruptcy in October 2010, following a long financial struggle, the founding pastor, the Rev. Robert H. Schuller, who manages the church together with family members, was forced to put the landmark glass-pane-covered property on the market in September. Currently, two Orange County institutions are battling to purchase the 50-acre property in a Santa Ana bankruptcy court - Chapman University and the Roman Catholic Diocese of Orange. On Wednesday, Chapman University increased its bid to $59 million, in a challenge to the Diocese's of Orange's $57.5 increase offer made Monday, as reported by CP. The Schullers prefer the university, which has a Protestant background. Yet the Catholic diocese has been increasing its bids aggressively throughout the case, and is currently the highest bidder. As the final decision is scheduled to take place Thursday, church members, who have reportedly been attending all hearings, have been showing signs of nervousness about the future of their 50-year-old church. [article link]

Second Mile [a nonprofit organization] knew of abuse allegations - Authorities investigating sex abuse allegations against former Penn State assistant football coach Jerry Sandusky are examining the role of other parties not yet charged in the case whose actions, or lack thereof, may have delayed intervention by law enforcement authorities
STATE COLLEGE, Pa. -- Authorities investigating sex abuse allegations against former Penn State assistant football coach Jerry Sandusky are examining the role of other parties not yet charged in the case whose actions, or lack thereof, may have delayed intervention by law enforcement authorities. That includes top officials at The Second Mile, the nonprofit organization that Mr. Sandusky founded and, authorities allege, used to make contact with the children he victimized. ... In a statement Monday, The Second Mile said it immediately ended Mr. Sandusky's contact with children in the program after he told them in 2008 he was under investigation for alleged sexual contact with a child, an allegation he told the organization was false. That, however, was at least the third time in 10 years that the organization had been made aware of allegations involving Mr. Sandusky's contacts with children. The organization knew in 1998 that Mr. Sandusky was investigated for alleged sexual misconduct in a Penn State shower involving a different boy from the program, according to a presentment by a statewide investigating grand jury. [article link]

CalvaryChapelAbuse.com: Former CCV [Calvary Chapel Visalia] Board Member's shocking testimony about [Pastor] Bob Grenier of Calvary Chapel Visalia - Bob Grenier confessed Felony Child Abuse to the Board and they covered it up and didn't report - Comments: #70 Not Alone says: Moving on, I feel the same - It is so hard to go to church now - **Every church [too many Churches] has a career politician for a pastor - I don't think most see themselves that way - It's hard to remember the last time I actually learned something while at church
Comments: #49 Alex says: November 16, 2011 at 12:20 pm. Ron said, "Isn't the "Touch not God's anointed" [1 Samuel 24:6] come from when David (who was King of Israel, but not sitting on the throne) didn't kill King Saul when he had the chance? I do not see how that can be translated to a Pastor - I guess you could use the concept for today, but to whom do you use it on? The God ordained leaders in government, surely. But Pastors?" Good point Ron and yes. No application to the "Calvary Chapel Senior Pastor". But, according the idiot Leaders of Calvary Chapel including the main idiot Chuck Smith [Sr.] himself, they are akin to King Saul I guess. CC [Calvary Chapel] Leadership is full of unwise men and scoundrels. "I say this to shame you. Is it possible that there is nobody among you wise enough to judge a dispute between believers?" Apparently in Calvary Chapel, the "We're all independent, except we can't be independent [to bring in and provide judgment and justice] it's too hard!"...there are no such wise men. [article link]

Paterno Passes on Home to His Wife for $1 - Some legal experts, in trying to gauge the legal exposure of the university and its top officials to lawsuits brought by suspected victims of the assistant, Jerry Sandusky, have theorized that Paterno could be a target of civil actions
Experts in estate planning and tax law, in interviews, cautioned that it would be hard to determine the Paternos' motivation simply from the available documents. It appears the family house had been the subject of years of complex and confusing transactions. Lawrence A. Frolik, a law professor at the University of Pittsburgh who specializes in elder law, said that he had "never heard" of a husband selling his share of a house for $1 to his spouse for tax or government assistance purposes. "I can't see any tax advantages," Frolik said. "If someone told me that, my reaction would be, 'Are they hoping to shield assets in case if there's personal liability?'" He added, "It sounds like an attempt to avoid personal liability in having assets in his wife's name." Two lawyers examined the available documents in recent days. Neither wanted to be identified because they were not directly involved in the case or the property transaction. One of the experts said it appeared to be an explicit effort to financially shield Joe Paterno. The other regarded the July transaction, at least on its face, as benign. Last Wednesday, the university's board of trustees fired Paterno and Graham B. Spanier, the university's president. In 2002, Mike McQueary, then a graduate assistant in the football program, told Paterno that he had seen Sandusky with a boy in the football building's showers. How explicit McQueary was in describing what he saw is in dispute. But according to state prosecutors, Paterno testified under oath that McQueary had told him that he had seen Sandusky doing something of a sexual nature to a roughly 10-year-old boy. Paterno did not report the incident to the police or encourage McQueary to make such a report. Instead, he passed along the allegation the next day to the university's athletic department and one other senior administrator. [article link]

Fired Paterno could receive six-figure annual pension from Penn State - Former Penn State football coach Joe Paterno's long service at the university theoretically puts him in line for a pension of more than $500,000 a year, according to an Associated Press analysis of state public pension records - The retirement system also confirmed Tuesday that Sandusky collects a $59,000 annual pension and withdrew $148,000 upon retirement
HARRISBURG, Pa. -- Former Penn State football coach Joe Paterno's long service at the university theoretically puts him in line for a pension of more than $500,000 a year, according to an Associated Press analysis of state public pension records. Paterno's pension records obtained Tuesday from the State Employees' Retirement System credit him with more than 60 years in the system. The formula used to determine benefits makes him eligible for a pension equal to 100 percent of the average of his three highest-salary years. His pay rose from $541,000 to $568,000 over the past three full calendar years. When Paterno retires, he will have to make a set of choices to determine his pension, including whether to designate a survivor to receive benefits after he dies and whether to obtain a one-time, lump-sum payment of his own contributions. State Employees' Retirement System spokeswoman Pamela Hile said Internal Revenue Code and Retirement Code benefit limits may also apply, so the agency does not issue estimated pension benefits ahead of time. There also is a long-service supplement that could boost Paterno to 110 percent of his final average salary. A 2006 report on Pennsylvania state pensions said the largest pension at that time within SERS was $254,000, being collected by a Penn State surgery professor who had withdrawn a $554,000 lump sum. [article link]

Column: Schuller makes bishop look humble - Even in bankruptcy, Schuller is asking for $300,000 a year for the rest of his life
The bankruptcy record includes appalling insight into how the Crystal Cathedral Ministry founder and his kin have lived for the last several years as the church was heading to ruination. In late 2005, according to a pleading filed by creditors, Schuller was being phased out as leader and moved into a "roving ambassador" role. For this, according to a transition agreement, he was to be paid $300,000 a year for "discretionary" spending plus a salary that wasn't specified at the time, but was later shown to be as much as $257,000 in 2009. It's one level of avarice to be paid a half-million a year by hard-working congregants for "roving." It's a whole 'nother to be paid that much while your church is collapsing around you. The church filed for bankruptcy in 2010, a year that Schuller's total compensation was at least $447,000, according to the creditors. Shocked yet? How about this: Even in bankruptcy, Schuller is asking for $300,000 a year for the rest of his life. Schuller shamelessly defends the salary. The "ministry has reaped great benefit from that agreement, far in excess of what it has paid, and it stands to receive even more in the coming years," he said in a prepared statement last month. It's further untrue, he said, that ministry officials acted in bad faith - by which I assume he means they had no idea they were in deep financial trouble when they were promising salaries and health care for life for Schuller and his wife. But as early as 2002, the church started borrowing from the special church Endowment Fund to which donors had contributed for a specific purpose. Instead, the money covered salaries and general expenses. The amount of such borrowing ultimately totaled about $10 million. And in 2005, the creditors allege, the church had to stop paying the principle to its major creditor, Farmer & Merchants Bank. If true, these developments would indicate the Schullers knew well before the bankruptcy, even well before the national recession, that their financial plan wasn't working. Yet they kept spending. [article link]

Schuller "Lawsuit allegations unfair and untrue" - Robert H. Schuller [Sr.] shot back in response to a lawsuit filed by creditors saying that he and board members always acted in good faith and in the best interests of the cathedral - Schuller the founder of the Crystal Cathedral, called allegations made in a creditors' lawsuit that the pastor and his family members greatly benefited from the church and provided little in return, unfair and untrue - The complaint was filed after Schuller family members refused to put their own financial claims in bankruptcy court behind the unsecured creditors, primarily **vendors, who are yet to be paid
Referring to his own agreement in 2005 in which the senior Schuller was given $300,000 and benefits, staff and use of an office suite for life, the founder said the "ministry has reaped great benefit from that agreement, far in excess of what it has paid, and it stands to receive even more in the coming years." Among other things, the creditors' lawsuit filed in bankruptcy court Friday alleges that the Cathedral's board drew about $10 million from endowment funds between 2002 and 2009. Money from those funds was used for church expenses and salaries when they were donated for specific purposes such as caring for the Walk of Faith memorial stones. The lawsuit also specifically names Schuller's daughters, son and their families as well as former Chief Financial Officer Fred Southard, saying that they received lavish salaries, housing allowances and other benefits such as travel benefits and vehicles. Schuller's daughters, Carol Schuller Milner and Jeanne Schuller Dunn, have said the lawsuit has inaccuracies and misinformation. Milner said she and her siblings have always been a part of the church and contributed to the best of their abilities, but that most never had a say in the decisions the board made. The complaint says Robert A. Schuller, son of the founder, and his wife, Donna, were promised a $235,000 reserve fund and $1 million in seed money for a new church. In addition, they also got a Mercedes Benz and occupied a condominium owned by the church in Laguna Beach, the suit says. Donna Schuller, who has also been named in the lawsuit, said Tuesday that the Mercedes mentioned in the complaint was a gift from a family friend in 2005. At the time, her husband requested that the car be put in the church's name so it would encourage their friend to give to the ministry in the future, she said in an email to the Register. "When we left the church in 2008, Robert asked the church to please give the car back to him since it was rightfully his car and he did not have another one to drive," she said. "He still drives the car and it has 125,000 miles on it." Donna Schuller also said she and her husband never saw the $235,000 that was promised to them in 2008, when he was "forced out by a couple of his siblings." The money was meant to go toward their new ministry, she said. "In turn, neither of us was to say anything disparaging about the ministry," she said. "I called it 'hush money' at the time." The contract also agreed to pay up to $1 million to start Robert A. Schuller's new ministry once the cathedral sold a piece of property worth $5 million or more, Donna Schuller said. The amount would then be pro-rated depending on the salaries that had been paid to them, she said. But, the [Crystal] cathedral has not fulfilled their contract to help Robert A. Schuller [Jr.] start a new ministry, his wife said. [article link]

Crystal Cathedral decision delayed - The decision on whether Chapman University or the [Catholic] Diocese of Orange should be allowed to purchase the iconic Garden Grove Crystal Cathedral has been put on hold until Thursday [Nov. 17, 2011] - The hearing that was due to decide the question yesterday was tabled until Thursday, after both sides modified their bids for the property - {Note: The Catholic Church would be a better fit for the Crystal Cathedral property, considering that the location is in a highly Catholic area, enabling and providing the Catholic Church with a unique ministry opportunity.}
As the case currently stands, the Roman Catholic Diocese of Orange is the high bidder; going into court on Monday, the Diocese's bid stood at $55.4 million, with the option to lease back some of the buildings on the campus for three years, but the end requirement that the congregation move to an alternative worship space. The creditor's committee, however, endorsed Chapman University's offer, in spite of the fact that it amounted to a lower dollar figure. The University came into court on Monday with a $51.5 million purchase bid, the option to lease back core campus buildings and the option repurchase buildings over a period of time. [article link]

Chapman University sweetens offer for Crystal Cathedral campus - The Chapman offer includes a $2-million reserve fund to pay church founder the Rev. Robert H. Schuller - He [Schuller] and other family members have sought some or all of that money from the bankruptcy court in unspecified "insider" claims, including copyright infringement for using his name and sermons - Carl Grumer, the attorney for the family members, said that $2 million would not be enough to pay the claims
After a daylong hearing to hash out the latest offers, U.S. Bankruptcy Court Judge Robert Kwan said he would give the Crystal Cathedral board two days to discuss the Chapman proposal. A hearing is set for Thursday afternoon [Nov. 17, 2011], when Kwan is expected to rule on a plan. The Crystal Cathedral's board last week said either bidder would be acceptable, but that now could change. The Chapman offer includes a $2-million reserve fund to pay church founder the Rev. Robert H. Schuller, 85, his wife Arvella, their daughter Carol Schuller Milner and her husband, Timothy Milner, for various claims. Schuller had previously arranged to be paid $350,000 in living expenses per year for the rest of his life. He and other family members have sought some or all of that money from the bankruptcy court in unspecified "insider" claims, including copyright infringement for using his name and sermons. Carl Grumer, the attorney for the family members, said that $2 million would not be enough to pay the claims. The newest offer from the Catholic diocese was increased to take those claims into account, diocesan attorney Alan Martin said. "Everything else is the same," Martin said. [article link]

Catholic diocese raises offer for Crystal Cathedral found by televangelist Robert Schuller - Many church members have been pushing for the offer from Chapman University - which is also preferred by the ministry's board - because they want the glass-spired church and cemetery to remain in Protestant hands - But the Schullers' attorney, Carl Grumer, said he backed the [Catholic] Diocese's proposal because the extra money would help cover some of his clients' [Schullers'] claims against the church [Crystal Cathedral], which filed for Chapter 11 bankruptcy last year - Milner [Carol Schuller Milner], the Schullers' daughter, said her parents have dedicated their lives to building the ministry - {I wonder if the Schullers' think that they have dedicated their lives to building a church in the same way that Jesus dedicated and gave His life for His Church.}
Much of the at-times heated discussion Monday focused on how big a reserve fund the church needs to cover these claims by Schuller, his wife and daughter over rights to use of his books and sermons, and an agreement by the church to pay the elderly couple's housing allowance, travel expenses and insurance until they die. Grumer had suggested the court set the reserve fund at $6.5 million. But Kwan found that no money was needed to cover intellectual property claims, citing a lack of sufficient evidence, and that only $500,000 was needed to cover a gap in the annual payments owed to the Schullers under an earlier agreement, noting the church recently voted to pay them $290,000 a year for life. Upset by the decision, Carol Milner, the Schullers' daughter, said her parents have dedicated their lives to building the ministry and have refrained from filing an intellectual property lawsuit to help the church get back on its feet. Milner said her father has continued to help with fundraising and his image is still used everywhere, but she doubted that would continue much longer under the strained relationship with the church. 'We're really treading on thin ice here. This is going to be a slap in the face,' she told reporters after the hearing. ... The church declared bankruptcy last year. Today, the decline in revenue is slowing, Michael VanderLey, a corporate finance consultant in the case, told the court Monday. Church revenue fell to $4 million in December 2010 from $6.7 million in December 2009 and is expected to reach about $3.5 million this December, he said. About 70 percent of the church's revenue stems from the 'Hour of Power' program, VanderLey said. Copyright 2011 The Associated Press. [article link]

Update: 11-15-2011 - Update: back home and should resume blog postings soon ~ God bless everyone, David Anson Brown
[article link]

Should Penn State cancel or move Saturday's game against Nebraska? - It bears asking again - Tonight, in light of Joe Paterno's firing and reports of unruly mobs in State College, I want to reiterate that question but with an important distinction: Should Penn State cancel or move Saturday's game against Nebraska? {Note: It is important to note that it is the consequences from the actions of a very few people [i.e. Sandusky, Paterno, McQueary, Spanier, a few students, etc.] that have continued and escalated this very difficult situation. By far the vast majority of Penn State faculty, staff and students are not a part of the disastrous events that have unfolded.}
I think it's become clear that Penn State needs to cancel Saturday's home game against Nebraska. Or, if it is somehow possible, they should move the game either to a neutral field or even to Nebraska. I know how "unfair" this is from a football standpoint, but frankly I think any football issues should be the last issues dictating what is done in this case. Making important decisions with football as the #1 barometer is what got Penn State in the situation it's in; I think it should go without saying that it should now be moved to the bottom of the importance scale, even though I'd hate the negative effect on the innocent players who currently man the Nittany Lion roster. There were reports tonight of media vans being tipped over and rocks being thrown at reporters. When I shut down Twitter to start writing this, police dogs were on the verge of being unleashed according to multiple reports. Does this sound like a campus that is ready to host a football game on Saturday? I don't think so. And to those who will say that things will die down by Saturday, I respond thusly: yes, maybe they will...but what if they don't? And it leads me back to where the benefit of the doubt now needs to go in Penn State's decision making: away from football and as close to an 100% assurance of safety as possible. I don't think a football game just days after all of this, with emotions still likely to be raw and even unbridled, guarantees 100% safety. If Penn State is committed to making changes that will ensure innocent people aren't horribly violated on their watch in the future, this is a no-brainer first step. Cancel Saturday's game against Nebraska, or move it out of State College if you can (my preferred resolution, for the record). Any other decision is putting football over safety, and in case you need to know why that's wrong, just remember that it's the most likely reason for why we are here in the first place. [article link]

Mike McQueary the Witness to Alleged Rape WILL [possibly] Coach for PSU on Saturday {Note: Mike McQueary purposely waited until the next day to report the crime he witnessed in progress and he seemingly purposely reported it only to coach Joe Paterno, possibly knowing that Paterno would not follow the events through to a conclusion. Coach Joe Paterno then seemingly reported it only to Campus security, possibly knowing and influencing the decision that the event would not be reported to police as in the end it wasn't reported to the proper authorities.}
The man who witnessed Jerry Sandusky allegedly rape a pre-teen boy in the Penn State locker room in 2002 WILL be allowed to continue as a receivers coach when the team plays Nebraska on Saturday ... this according to the new Penn State head coach Tom Bradley. Bradley was just officially introduced as Joe Paterno's temporary replacement -- and stated, "Right now Mike McQueary will be coaching on Saturday." McQueary was a 28-year-old graduate assistant in 2002, when he claims he witnessed Sandusky raping a little boy in the Penn State showers. McQueary reported the incident to Joe Paterno -- but never called police. Paterno -- who also did NOT go to the cops -- was fired last night for not living up to his moral obligation to the child. Bradley says he was unsure if McQueary will be coaching from the sidelines or if he will be up in the booth on Saturday. [article link]

The Joe Paterno Syndrome: Idealization and the Corruption of Morality - Unfortunately, this is quite common - Loving or caring about someone frequently blinds one to their trespasses - One is inclined to see them as all good, and to deny their faults in order to preserve one's idealization of them
Joe Paterno was an idealized father-figure, a loving, strong protective model for his young football players and Penn State students to learn from and emulate. Unfortunately, he failed to follow his own advice, to maintain civility, which he said was sorely lacking in today's society, by protecting his own students and young boys in the community from someone he knew to be a sexual predator. With his lapse in moral judgment, he joins a prestigious group of Catholic priests, including Cardinal Roger Mahony and even the Pope, who in the name of protecting their fellow clergymen and the reputation of the church, exposed hundreds of young boys and girls to sexual abuse by allowing child-molesting priests to remain in contact with them. It obviously takes enormous strength, even from the most religious, god-fearing individuals, to prioritize one's own moral integrity over one's inclination to protect colleagues, friends, lovers and especially family members who have committed child abuse. No wonder it is so hard for the Penn State student protestors to see how their beloved father-figure, Joe Paterno, failed to protect them in a most fundamental way. [article link]

Joe Paterno FIRED! What can we learn from the TERRIBLE Penn State cover-ups? Why is a Secular University exercising justice and accountability better than Pastor Chuck Smith and Calvary Chapel?
There is a lawsuit against Chuck Smith and Calvary Chapel Costa Mesa...this moment. The suit alleges that Anthony Iglesias, a Calvary Chapel volunteer/employ molested kids through his CC connections with them. The suit also alleges that Raul Ries, Dale Goddard, Bob Davis and others in Calvary Chapel Leadership "knew" about Iglesias's problems with sexual encounters with children, yet they allowed him to be with kids and he continued to molest more and more. Chuck Smith says, "Not my problem!" Calvary Chapel says, "Not our problem!" -- According to sources a "CC Pastor" walked in on [Pastor] John Flores Statutory Raping a teenage girl ON the Calvary Chapel Costa Mesa Campus. The "CC Pastor" didn't report the crime to authorities. This after Jeff Smith hired and fired Flores after knowing he had issues, only to have [Pastor] Brian Broderesen rehire Flores, who eventually raped the girl. Flores ended up convicted of the felony and served time after the Parents and Child wouldn't play ball with CC and cover it up. -- Paul Grenier, Calvary Chapel Pastor in good standing Bob Grenier's blood son, alleges Bob molested him. I have reported this to Chuck Smith, Roger Wing, David Rosales, CCOF, CCCM, Chuck's Attorney etc etc. No action. Bob Grenier is still fully "Affiliated" and endorsed and supported by Chuck Smith and Calvary Chapel Costa Mesa and CC at this very moment...and over 1,500 other "Affiliated" Calvary Chapel Senior Pastors are "in Fellowship" with Bob Grenier this moment. -- Penn State did the right thing...FINALLY. Heads are rolling, reforms are coming. -- What's Calvary Chapel, supposedly "God's Church" doing? Lying, Stone Walling, deflecting, dodging, making excuses, etc etc. Nice example Chuck Smith and Calvary Chapel. Keep waving that Brand and Team Flag in one hand and denying any Spiritual or legal responsibility or otherwise in the other hand. You guys are truly a "Brood of vipers!" May you reap what you continue to sow. [article link]

Joe Paterno and the myth of the university - The situation at Penn State revealed many truths about the society at major universities - It took an extreme example, the failure to report the raping of children, to reveal what I've known to be true for a few years now - The image and reputation of a major university is more important to the powers that be than anything else - It's more important than research and it's certainly more important than actually educating students
At all times, it's the reputation that must be safe-guarded. To use a specific, incredibly mild and harmless example, take the school I went to: the Medill School at Northwestern. It's been riding on its reputation since my mom attended back in the late sixties/early seventies. The classes are easy to pass without much effort and the instructors are generally fairly average. It has the reputation of being the hardest school at Northwestern. In reality, it's the easiest. The best part about Medill is the quarter you leave campus and intern at a news station/paper/magazine. It taught me I wanted nothing to do with the world of news. This program is called Journalism Residency. A friend of mine is on hers now and she texted me asking if she'd get in trouble for complaining publicly on Twitter that Medill offers absolutely nothing in the way of sports journalism education. Almost none of the JR sites are specific to sports and there are no classes to be found. I was confused. Why would she get in trouble for voicing a complaint? Well it turns out that before she left on JR, she and everyone else had been told in no uncertain terms to "watch what they tweet" because the school didn't want anything in the public sphere that would make the Journalism Residency program look bad. [article link]

This should be the end of Paterno State - It's a tragedy, but it's not a coincidence that abuses occur when football program is allowed free rein - As university presidents throughout the country view the steaming pile of rubble that was once college football's greatest coach and its most admired program, they should understand one thing - None of this is a coincidence
It is no coincidence that an alleged child molester was allowed to roam the Penn State University grounds unchecked for nearly a decade with the knowledge of everyone from the school president to the football coach. It is no coincidence that an alleged sexual assault of a 10-year-old boy in the showers of the school's football locker room was never reported to police by anyone at Penn State University. It is no coincidence, because for 46 years it was not really Penn State University, it was Paterno State University. It was a school that sold its soul to football coach Joe Paterno for the sake of riches and recognition, a school that found its identity in his plain uniforms and lived its life by his corny pep talks. Paterno was allowed to play God, and so his longtime assistant coach Jerry Sandusky was allowed to do whatever he wanted, wherever he wanted, even if it included alleged sexual abuse of eight boys over a 15-year period. Penn State created Joe Paterno, worshiped Joe Paterno, and stunningly required four long days to finally throw the phony out into the street Wednesday when public furor forced the school's board of trustees to fire him for not reporting Sandusky to police. What took them so long? It was the same sick fear of Paterno's power that created this nightmare in the first place. Penn State and Paterno got everything they deserved for failing to live up to the words uttered by board vice chairman John Surma, a truth acknowledged 46 years too late. "'The university is much larger than its athletic teams,'' said Surma, as if that was something that actually needed to be said. [article link]

Paterno failed Penn State more than any coach has ever failed a school, and that's not the worst of it - Joe Paterno didn't do the right thing then, and he wasn't going to do the right thing now - He was going to do it his way - He was going to please himself, and to hell with anyone who thought he should do it otherwise - In the end, he seemingly couldn't understand how he failed the school he professed to love so much - He just didn't understand that he could not coach another game, that he could not stay at Penn State another hour
Indeed, that's one of the lessons of this story. Paterno became accountable to no one, and isn't that sad? He was the moral compass of State College and of Penn State. He earned that status by winning games, graduating players and not cheating. He seemed different from so many of the others because during his 46 seasons, Penn State proved it could win with honor. Somewhere along the way, Paterno's value system became distorted. He had more power than any school president or mayor or athletics director, and because we assumed he always used it for good, because we believed the things he said about winning with honor, we allowed his power to grow and grow and grow. Paterno built what appeared to be a model program, but he also built a program around secrecy and arrogance. No one crossed Joe Paterno. No one challenged Joe Paterno. Paterno professed to be part of the larger university community, but in truth, he believed the university was there to serve him. [article link]

Paterno Assistant's [Jerry Sandusky] Foundation Grew as Sex Allegations Persisted - "It was within The Second Mile program that Sandusky found his victims" the grand-jury report said {Note: A "second mile" is a Biblical concept (Matthew 5:41) - Jerry Sandusky in a sense used a biblical cover in order to deceive people and help him select his victims. - We, Christians need to know who we are dealing with; we need openness and we need accountability.}
"It was within The Second Mile program that Sandusky found his victims," the grand-jury report said. Sandusky, 67, was charged Nov. 5 with sexual assault of eight boys from 1994 to 2009. He has denied the charges. Paterno and university President Graham Spanier were fired last night after a meeting of the university's board of trustees. The Second Mile serves children with physical, emotional and academic needs and is "committed to helping young people achieve their potential as individuals and as community members," according to its website. The foundation's chief executive officer, John Raykovitz, wasn't available for comment, spokeswoman Jamie Modge said. Modge referred a reporter to a statement on the website. [article link]

Jerry Sandusky Rumored To Have 'Pimped' Boys To Donors: REPORT
Shockingly, there are reports that even more depraved details about the sexual crimes committed by Sandusky will be revealed in the coming days. As the quasi-riots shook the Penn State campus late Wednesday evening and early Thursday morning, SportsByBrooks began tweeting ominous messages about allegations that have yet to become public. [article link]

ASHTON KUTCHER CLOSES TWITTER ACCOUNT OVER PATERNO CONTROVERSY - KUTCHER has shut down his Twitter account after sparking outrage by defending ousted U.S. college football coach JOE PATERNO - His comment prompted a flurry of angry messages from offended followers, with several criticising Kutcher for his response in light of the charity he co-founded to end child sex slavery
Kutcher took to his Twitter.com page to question the board of trustees' decision to fire Paterno, writing, "How do you fire Jo Pa? insult. no class. as a hawkeye (University of Iowa) fan I find it in poor taste." His comment prompted a flurry of angry messages from offended followers, with several criticising Kutcher for his response in light of the charity he co-founded to end child sex slavery. The Two and a Half Men star quickly deleted the post and closed his page, admitting he felt "awful" about his comment. He tweeted, "As an advocate in the fight against child sexual exploitation, I could not be more remorseful for all involved in the Penn St. case. "As of immediately I will stop tweeting until I find a way to properly manage this feed. I feel awful about this error. Won't happen again." [article link]

Ashton Kutcher: I'm Taking a Break From Twitter - I'm going to turn the management [posts] of the feed over to my team at Katalyst Media to ensure the quality of it's content" - Katalyst is a company founded by Kutcher and Jason Goldberg that has a development deal with AOL
Ashton Kutcher, one of the most popular celebrities on Twitter, says he's taking a break from the social network for the time being. "As of immediately I will stop tweeting until I find a way to properly manage this feed," Kutcher wrote Wednesday night. "I feel awful about this error. Won't happen again." The impetus for Kutcher's sudden hiatus was an earlier tweet that defended Penn State coach Joe Paterno, who was fired Wednesday after being implicated in a scandal related to assistant coach Jerry Sandusky's alleged history of sexually molesting children. "How do you fire Jo Pa? #insult #noclass as a hawkeye fan I find it in poor taste," the tweet said. Later on, Kutcher tweeted, "Heard Joe was fired, fully recant previous tweet!" and "Didn't have full story. #admitwhenYoumakemistakes." Those two tweets have been subsequently removed, but Kutcher has left another apology: "As an advocate in the fight against child sexual exploitation, I could not be more remorseful for all involved in the Penn St. case." [article link]

Don't sympathize for disgraced Paterno - After turning a blind eye to the alleged victims, the face [Joe Paterno] of Penn St. deserves the shame
Joe Paterno had it coming to him. He needed to be humiliated in the end, fired on the same day he announced his retirement, all but excommunicated by the very institution he had elevated into a sanctuary from all those vile major college ills. Don't cry for Joe, because Joe didn't cry for the alleged victims of Jerry Sandusky, the lost boys of Penn State, until it was at least nine years too late. The greatest of coaches, Paterno made possible the greatest scandal in the history of college sports. ... And all of this for what? Protecting the university's standing as a moral compass? Protecting the Nittany Lions' money machine? Protecting Paterno's legacy as an educator and molder of fine young men? How are all those things looking right about now? ... This one had to hurt. Paterno had released a statement earlier in the day announcing his retirement, effective at the end of the season, acknowledging that the sexual abuse case amounted to "one of the great sorrows of my life." But while expressing his concern for the alleged victims and his regret for not aiding them, Paterno offered a hint of why and how he could possibly take McQueary's 2002 account, pass it on to the athletic director, and then return without a second thought to his X's and O's. The head coach decreed that the trustees "should not spend a single minute discussing my status." One more time, Paterno was putting a big offensive line in front of his legacy and arrogantly plowing ahead with his career, on his terms, with no regard for Sandusky's alleged victims. So he deserved to take an embarrassing hit. After all the pain and suffering alleged to have been inflicted on his watch, Paterno couldn't be allowed to represent the university for one more game, [or] one more senior day. [article link]

Summary: The Biblical triune (3 in 1) nature [testimony (physical life), salvation (Spiritual life - eternal life) and judgment (1st judgment at physical death (1 Corinthians 4:4-5, 2 Corinthians 5:10 - 2nd judgment and eternal death, 1 Corinthians 5:13, Revelation 2:11, Revelation 20:6,14 Revelation 21:8)] of the *water, *blood and *Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a life giving (sustaining) witness and also as a witness of sin (and eventually as a judgment against sin), and importantly as a testimony of the once physical presence of Jesus Christ on earth (John 19:30, John 19:34-35) and of His eternal remedy for our own individual eternal Salvation
"John 1:1-4 In the beginning was the Word [Jesus], and the Word was with God, and the Word [Jesus] was [and is] God {validated by His resurrection (Romans 1:4)}. The same was in the beginning with God. All things were made by Him [Jesus]; and without Him was not any thing made that was made. In Him [Jesus] was [an is] life; and the life was [and is] the light of men." -- "John 3:5-13 Jesus answered, Verily, verily, I say unto thee, Except a man be born of *water [womb, physical human life] and of the *Spirit [Holy Spirit - born again], he cannot enter into the Kingdom of God. That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. Marvel not that I said unto thee, **Ye must be born again. The wind [G4151] bloweth where it listeth, and thou hearest the sound [G5456] thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit. Nicodemus answered and said unto Him, How can these things be? Jesus answered and said unto him, Art thou a master [teacher] of Israel, and knowest not these things? Verily, verily, I say unto thee, ***We (1 John 5:7-9) speak that we do know, and testify that we have seen; and ye receive not our witness. If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things? And no man hath ascended up to heaven, but He [Jesus] that came down from heaven, even the Son of man which is [G5607] in heaven." -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water [and *Spirit] {the Spirit departing Jesus in Truth (John 19:30)}. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]." [article link]

Summary: Earths 1.0 [Adam and Eve], 2.0 [present earth], 3.0 [Millennial Reign] and 4.0 [New Heavens and a New Earth - Eternal State] - Judgments 1.0 [water: flood of Noah], 2.0 [blood: moon, stars, earthquakes], 3.0 [spirit: earth and sky dissolved with fire (2 Peter 3:12-14)] and 4.0 [eternal earth/state no judgment (Revelation 21:1-4)]
Water: Original creation earth 1.0 and Judgment 1.0 - [Creation 1.0] "Genesis 1:1-3 In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the *waters. And God said, Let there be light: and there was light." -- "Genesis 1:7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so." -- "Genesis 2:6 But there went up a mist from the earth, and watered [witnessed to] the whole face of the ground." -- "Genesis 2:10 And a river (witness) went out of Eden to water the garden; and from thence it was parted, and became into four heads." -- [Judgment 1.0] "Genesis 7:9-10 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth." --- Blood: Creation of Resurrection (out of the water) earth 2.0 - Earth 2.0 Creation: "Genesis 8:1 And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a *wind [as a witness to mankind] to pass over the earth, and the waters asswaged;" -- "Genesis 8:14 And in the second month, on the seven and twentieth day of the month, was the [second] earth dried." -- Judgments of earth 2.0 "Exodus 7:17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I [Moses] will smite with the rod that is in mine hand upon the waters which are in the river [Nile], and they shall be turned to blood." -- "Revelation 6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;" -- "Revelation 8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;" -- Spirit: Creation of Millennial Reign (restored - modified, shaken) earth 3.0 "Revelation 16:18-20 And there were voices [witnesses], and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: and great Babylon [Mystery Babylon - fallen angelic realm] came in remembrance before God, to give unto her [scarlet woman - false church] the cup of the wine of the fierceness of His wrath. And every island fled away, and the mountains were not found." -- [Millennial Reign earth 3.0] "Isaiah 11:4-6 But with righteousness shall He [Messiah, Jesus] judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins [determination]. [for 1,000 years] The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them." -- "2 Peter 3:6-7 Whereby the world [earth 1.0] that then was, being overflowed with water, perished: But the heavens and the earth, which are now [earth 2.0], by the same word are kept in store [modified into earth 3.0], reserved unto fire [judgment 3.0] against the day of judgment and perdition of ungodly men." -- 2 Peter 3:12-14 Looking for and hasting unto the coming of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for New Heavens and a New Earth [earth 4.0], wherein dwelleth [only] righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him [Jesus Christ] in peace, without spot, and blameless." -- "Revelation 21:1-4 And I saw a New Heaven and a New Earth: for the first heaven and the first earth [all of earth 1.0, 2.0 and 3.0] were [completely] passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice [witness] out of heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former [earth] things are passed away." [article link]

Summary: Advanced Judgment Accountability - The two generations of advanced judgment accountability - The 1st generation the people of the generation of the 1st coming of Jesus [with the Nation of Israel, the Laws of Moses (O.T.) and the Jerusalem Temple all in operation as a witness] - The 2nd generation the people of the generation of the 2nd coming of Jesus [with the re-established Nation of Israel, the first coming of Jesus (N.T.) and the future Jerusalem Temple all as a witness]
"Matthew 12:38-42 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee. But He [Jesus] answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas [Jonah]: For as Jonas was three days and three nights in the whale's belly; so shall the Son of Man be three days and three nights in the heart of the earth. The men of Nineveh shall rise in **judgment with this generation [the generation of the 1st coming of Jesus], and shall condemn it: because they [Nineveh] repented at the preaching of Jonas [Jonah]; and, behold [the Christ], a greater than Jonas [Jonah] is here. The queen of the south [Queen Sheba] shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold [the Christ], a greater than Solomon is here." -- "Revelation 13:9-10 If any man have an ear, let him hear. He [of this 2nd generation, the 2nd coming of Jesus] that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the [Tribulation] patience and the [End Time] faith of the saints." [article link]

Summary: A case for the literal interpretation of the Book of Revelation - The transitions from O.T. physical emphasis to N.T. spiritual emphasis (i.e. blessings) and back to a physical (non-spiritual) emphasis during the Revelation (Tribulation) End Times period
Physical Old Testament: "Deuteronomy 7:11-14 Thou [Jewish Nation of Israel] shalt therefore keep the commandments, and the statutes, and the judgments, which I [God] command thee this day, to do them. Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the Covenant and the mercy which He sware unto thy fathers: And He will love thee, and bless thee, and multiply thee: He will also [primarily physically bless Israel] bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which He sware unto thy fathers to give thee. Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle." -- Spiritual New Testament: "Matthew 11:11-15 Verily I [Jesus] say unto you, Among them that are born of women there hath not risen a greater [prophet] than John the Baptist: notwithstanding he that is least in the Kingdom of Heaven [Christian Church Age] is [Spiritually] greater than he [the prophet John the Baptist]. And from the days of John the Baptist until now [during and including the transition] the Kingdom of Heaven suffereth violence, and the violent take it by force. For all the prophets and the law prophesied until John. **And if ye will receive it, this [John the Baptist] is [in the spirit - name of] Elias [Elijah (meaing Elohim is Jehovah, God - wikipedia.org)], which was for to come (Malachi 4:5). He that hath [spiritual] ears to hear, let him hear." -- "John 2:19-21 Jesus answered and said unto them, Destroy this temple [the physical temple in Jerusalem], and in three days I will raise it up. Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days? But He [Jesus] spake of the Temple of His [Spiritual] body." -- "Matthew 26:26-28 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat [the Spiritual]; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink [the Spiritual] ye all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins." -- Physical End Times of Revelation: "2 Thessalonians 2:1-10 Now we beseech you, brethren [Christians], by the [future] coming [the 2nd Coming] of our Lord Jesus Christ, and by our [Church Age conclusion and] gathering together unto Him, That ye be not soon shaken in mind, or be troubled, neither by [false] spirit, nor by [false] word, nor by [false] letter as from us, as that the Day of Christ [fulfillment - conclusion and end of the Church Age] is at hand [already happened - *The Christians and people of Thessalonia had been wrongly told by a false message i.e. from a Harold Camping type of person, that the Church Age had already passed and that there could not be any more people saved as Christians]. Let no man deceive you by any means: for that day [end of the Church Age] shall not come, except there come a falling away [lit. apostasy] first, and that man of sin [Antichrist] be revealed, the son of perdition; Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he [Antichrist] as [pretending to be] God sitteth in the temple of God [in Jerusalem], shewing himself that he is God. Remember ye not, that, when I was yet with you, I told you these things? And now ye know [Holy Spirit] what withholdeth that he might be revealed in his time. For the Mystery of Iniquity [deliberate sins] doth already work: only He [Holy Spirit] who now letteth [allows mankind the freewill to sin temporarily] will let, until He [Holy Spirit] be taken out of the way [allowing the 7th Kingdom - the Kingdom of Antichrist - to be established]. And then shall that Wicked [Antichrist] be revealed, whom the Lord shall consume with the Spirit [Truth] of His mouth, and shall destroy with the brightness of His coming: Even **him [Antichrist], whose coming is after the working of Satan with all power and signs and lying wonders [during the 7th Kingdom the Antichrist Kingdom is spiritual (demonically) while the Kingdom of God on earth is physical the Holy Spirit having given way and allowed the Antichrist to have his Kingdom for a few short years], And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved." -- "Revelation 20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the Word of God, and which had not worshipped the beast [Antichrist], neither his image, neither had received his mark upon their foreheads, or in their hands; **and they [that were dead] lived and reigned with Christ [for a literal] a thousand years [on earth 3.0]." [article link]

Summary: Mystery Babylon and the Scarlet Woman - "Revelation 17:3-5 So he carried me away in the spirit into the wilderness [desolate place]: and I saw a woman [false religion] sit upon a scarlet coloured beast [government], full of names of blasphemy, having seven heads and ten horns. And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And **upon her forehead [i.e. 666] was a name written [i.e. belonging to - a part of], MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH."
Revelation Chapter 17: And there came one of the seven angels which had the seven vials [measured bowl judgments], and talked with me [Disciple John], saying unto me, Come hither; I will shew unto thee the judgment of the great whore [false church - false religion] that sitteth [globally] upon many waters [peoples, multitudes, nations, and languages]: With whom the kings of the earth have committed fornication [unfaithfulness], and the inhabitants of the earth have been made drunk with the wine [spirit] of her fornication [unfaithfulness]. So he carried me away in the spirit into the wilderness [desolate place]: and I saw a woman [false religion] sit upon a scarlet coloured beast [government], full of names of blasphemy, having seven heads and ten horns. And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And **upon her forehead [i.e. 666] was a name written [i.e. belonging to - a part of], MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman [false religion], and of the beast [government] that carrieth her, which hath the seven heads [7 Kingdoms] and ten horns [ten regions of the 7th Kingdom]. The beast that thou sawest [Antichrist] was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the Book of Life from the foundation of the world, when they behold the beast [Antichrist] that was, and is not, and yet is. And here is the mind which hath wisdom. The seven heads are seven mountains [Kingdoms - the 7 Gentile Global Kingdoms of earth 2.0], on which the woman sitteth. And there are seven kings [Gentile Kingdoms - Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and Revised-Rome]: five are fallen, and one [6th Kingdom Rome] is, and the other [7th Revised-Rome - Antichrist Kingdom] is not yet come; and when he [Antichrist] cometh, he must continue a short space. And the beast that was, and is not, even he is the eighth [Antichrist's fake resurrection], and is of the seven, and goeth into perdition. And the ten horns [10 regions of the 7th Kingdom] which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast [Antichrist]. These have one mind, and shall give their power and strength unto the beast. These shall make war with the Lamb [Jesus], and the Lamb shall overcome them: for He is Lord of lords, and King of kings: and they [Saints] that are with Him are called, and chosen, and faithful. And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues. And the ten horns which thou sawest upon the beast, these [10 global kings] shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. For God hath put in their hearts to fulfil His will, and to agree, and give their kingdom [all ten parts of the globe] unto the beast [Antichrist], until the Words of God shall be fulfilled. And the woman which thou sawest is that great [unseen] city [Mystery Babylon - fallen angelic realm], which reigneth over the kings of the earth. [article link]

Should We Reform or Abandon American Protestantism? {Note: Of course reform our beliefs (Biblically) but not abandon them. -- WWJD is now equated with 'atonement by example' [Source: WWJD - 2009 movie, DVD] the false belief that doing what Jesus did is how we gain salvation and favor from God. The WWJD entrapment teaching has become a very dangerous occultic trap and is a very unbiblical teaching to practice. Instead of WWJD it is WDJD (What did Jesus do - freely for us). Relationship (friendship) Christianity is the true Christianity! Relationship and friendship with God (because of what Jesus did for us) and a relationship and friendship with others (also because of what Jesus did for us). Avoid the guilt and condemnation of not being able to be like Jesus. Instead of practicing WWJD and trying the impossible to emulate Jesus [God], just be a child and a friend to God, then be a friend to your friends, a parent to your children, a spouse to your spouse, an employee to your employer and neighbor to your neighbors, etc. Christianity is very much about being real, being yourself [in Jesus Christ] and it is not all that much about becoming your own [Biblically uninformed - slave to a pastor personality] variation of Jesus Christ.} (Short Video)
Have you grown impatient with your church's seemingly endless quest for being hip and relevant? Have you become weary of "meaningful worship services" that say more about radio dial preferences than biblical fidelity? Are you irritated by the constant flow of shallow, superficial, and even narcissistic books that stock the shelves of evangelical bookstores? On this program, Michael Horton talks about these issues and more ... [Via: http://mikeratliff.wordpress.com/2011/10/31/sneak-attacks-from-bottom-feeders-et-cetera/] [article link]

Is Jesus "the One" in Mormonism? - Jesus posed to the disciples at Caesarea Philippi: "Who do you say that I am?" (Mark 8:29) - Christian faith begins with a right understanding of Jesus, "not just what He taught or what He did, but who He is" - "You are the Christ" Peter declared -- Rev. De Young pointed out a foundational difference between the opinions of the masses and the belief of the disciples: For the general public, Jesus was "one of" for the disciples, Jesus was "the One" - "He is the Christ, the Son of the living God" (Matt 16:16)
Rev. De Young pointed out a foundational difference between the opinions of the masses and the belief of the disciples: For the general public, Jesus was "one of;" for the disciples, Jesus was "the One." Though the people elevated Jesus and put Him in very good company, they were wrong. Rev. De Young wrote, "It sounds very lofty to call Jesus a prophet, a popular teacher, a wonder worker, a good man, a brilliant example, or part of a long line of enlightened figures. But all of these descriptions miss the point. In all of them, you are saying Jesus is one of (see v. 28). And if you say Jesus is only one of and not the One, you haven't understood Him. You don't see who He really is. He is the Christ, the Son of the living God (Matt 16:16)." I can't help but think of how Mormon doctrines make Jesus "one of" rather than "the One." For according to Mormon leaders, Jesus is not the Christ, the Son of the living God; He is a Christ, a Son of a living God. [article link]

Abandon the Reformation, Abandon the Gospel - It is tempting to think of the Reformation as a mere political or social movement - In reality, however, the Reformation was a fight over the gospel itself - The reformers argued that God's free and gracious acceptance of guilty sinners on the basis of the work of Christ alone is at the heart of the gospel
Does Reformation Theology Matter Today? Does Reformation theology matter today? Absolutely. It is tempting to think of the Reformation as a mere political or social movement. In reality, however, the Reformation was a fight over the gospel itself. The reformers argued that God's free and gracious acceptance of guilty sinners on the basis of the work of Christ alone is at the heart of the gospel. While the political and social context has changed since the 16th century, nevertheless, this issue remains at the forefront. ... But God's justification of the ungodly is at the very center of Paul theology (Rom. 4:5). This is why the gospel is such good news! The news is so good because not only has Christ died and risen again (Acts 2:22-36), but now we have the forgiveness of sins (Acts 2:38). No wonder Paul can say that the gospel is the power of God for salvation to everyone who believes, to the Jew first and also to the Greek, for "in it the righteousness of God is revealed from faith for faith, as it is written, 'The righteous shall live by faith.'" Therefore, Luther's awakening after reading Romans 1:17 was essentially a gospel awakening. To divorce justification from the gospel is to ignore our basic human predicament: how are we, as guilty sinners, to find favor before a holy God? Clearly this was the question in Paul's mind when he concluded, "Therefore, since we have been justified by faith, we have peace with God through our Lord Jesus Christ" (Rom. 5:1). [article link]

Halloween Perspective 2011 - BasicChristian.org: Online Tracts - Two New Video Tracts Added (Tracts - Videos)
Online tracks - the Good News of the Christian message of Salvation, eternal life in Jesus Christ available now to a fragile and fallen mankind. [article link]

Halloween Perspective 2011 - BasicChristian.org: Halloween Information & Resources - Christians everywhere are rejecting Halloween's message of Death, Disobedience, and Despair
Christians everywhere are rejecting Halloween's message of Death, Disobedience, and Despair and instead are using this opportunity to proclaim the Truth about God's Love for mankind and about His Biblical plan of Life, Hope, and Salvation for us in Jesus Christ. [article link]

Bible verse: Psalms 122:6-9 Pray for the peace of Jerusalem: they shall prosper that love thee. Peace be within thy walls, and prosperity within thy palaces. For my brethren and companions' sakes, I will now say, Peace be within thee. Because of the House of the LORD our God I will seek thy good. {The complete Bible is available at ChristianFaithDownloads.com}
Psalms 122 A Song of degrees of David. I was glad when they said unto me, Let us go into the House of the LORD [where judgment and righteousness are revealed]. Our feet shall stand within thy gates, O Jerusalem. Jerusalem is builded as a city that is compact together: Whither the tribes go up, the tribes of the LORD, unto the Testimony of Israel, to give thanks unto the Name of the LORD. **For there are set Thrones of Judgment, the Thrones of the House of David. Pray for the peace of Jerusalem: they shall prosper that love thee. Peace be within thy walls, and prosperity within thy palaces. For my brethren and companions' sakes, I will now say, Peace be within thee. Because of the House of the LORD our God I will seek thy good. -- Holy Bible [article link]

Update 10-21-2011: I know that these are difficult topics and difficult studies to get into and I appreciate how much everyone is staying in there and working with [considering and examining] the postings and the material - Also my computer is having a [power] glitch so if the postings stop [mid-post] and can't be updated it's because of my computer
I know that these are difficult topics and difficult studies to get into and I appreciate how much everyone is staying in there and working with the material in considering and examining the postings and topics. **Know for certain that the Basic Christian Ministry is dedicated to providing all of the information, resources and material that I have. The Ministry is not holding back anything at any time from anyone and is completely dedicated to completing all of the studies including presenting all of the material and that includes some controversial material i.e. spiritual, End Time, Tribulation material. All of the material is presented in the best possible and most documented way that I can present it. I purposely do not try to exaggerate the material or alarm people beyond the already alarming topics that we are covering. Most of the Website Ministry material has already been posted and the few postings that are left to do are mostly clarification into what has already been posted so there are no more corners for the Ministry to turn into and there are certainly no shocking detours that the Ministry is suddenly going to take. We just have a few more postings of the same general material that has always been posted from this Ministry and that will pretty much wrap up this internet phase of the Basic Christian Ministry. - I'm praying about getting back into a more traditional physical, people to people, servant ministry but who knows, and until then I'm hoping to remain faithful in posting the internet studies, information and resources. ~ God bless everyone, David Anson Brown [article link]

Update 10-21-2011: I'm working on a couple of brief Topical Studies to be posted soon [then returning to the 8 Kingdoms study] - Also I just ordered two DVD sets off of Amazon [hat tip: solasisters.blogspot.com/2011/10/reformation.html]
Coming Soon: (1.) The Thee Judgments [Water, Blood, Spirit (fire)] {they are also the three life giving elements i.e. water (womb) birth, physical life blood and spirit (fire warmth)} and Judgment Accountability (Matthew 12:41-42; Revelation 13:10) --- (2.) The Transitions from Physical O.T. [i.e. physical Temple] to Spiritual N.T. [i.e. Spiritual Temple body of Jesus] and back to physical during the Tribulation Times [i.e. back to a physical Temple building] {Note: The Christian Church is highly Spiritual - the true godly spiritual is right now [blessings are to be more spiritual than physical]. Too many people are confusing the highly spiritual as a time to come later in the End Times with the Antichrist but those are all [counterfeit] deceiving signs, miracles and wonders of the Antichrist Kingdom while the true Believers will then be primarily back into a physical [non-spiritual] realm.} [article link]

Preview: The Biblical triune (3 in 1) nature [testimony, salvation, judgment] of the water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a witness of sin (and eventually as a judgment against sin), a testimony of the once physical presence of Jesus Christ and as an eternal remedy for our own individual Salvation
Where the Apostle Peter's significant life changing event during his time with Jesus seemed to be at the Mount of Transfiguration (Mark 9:1-8, 2 Peter 1:16-18) the Apostle John's significant life changing event with Jesus seems to have been at the cross (John 19:34-35, 1 John 5:7-9) when Jesus was pierced by the Roman spear and the blood and water poured out from the wound in Jesus' side. The Apostle John then regards the presence of the Spirit and the separation of the blood and water coming out from Jesus as a witness, a judgment, and a testimony of salvation for all of mankind. When the Basic Christian blog History study returns in about a week we will Biblically look into the blood, water and fire (spirit), testimonies and judgments of the Bible from throughout the Old Testament starting in Genesis and continuing consistently throughout the entire Bible then concluding in book of Revelation [the sin of Adam and Eve and the shedding of blood, the flood of Noah, the Aaronic Priesthood, the Last Supper Communion, the atoning cross of Jesus Christ, the Resurrection of Jesus and birth (Alpha) of the Christian Church, the Pentecost global Spirit empowerment and witness, the calling home into heaven by Jesus the rapture (Omega) of the Christian Church, Revelation-Tribulation]. -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water [and *Spirit] {the Spirit departing Jesus in Truth (John 19:30)}. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]." [article link]

Preview: Creation Earth 1.0 (Adam - Noah) -- Earth 2.0 (Noah - Revelation) -- Earth 3.0 (Millennial Kingdom reign of Jesus Christ) -- Earth 4.0 (unjudged, eternal earth)
Earth 1.0 the original creation earth was a water vapor based environment and had the dual [water below the earth, vapor - water canopy above the earth, firmament] witness of water witnessing of God's creation. Water [life giving water - womb (John 3:5)] was then the witnessing element that then judged the original earth. - Earth 2.0 our present earth is under the [prophesied and enacted] Life givng (Matthew 26:28) and Judgment blood (Revelation 6:12, Revelation 8:7-8, Revelation 11:6) of Jesus Christ. - Earth 3.0 the restored Millennial earth [final judged earth] having the [spirit (life) and fire (judgment)] presence of Jesus during the Kingdom, Millennial reign of Jesus Christ, the earth (3.0) will be judged by fire [spirit]. Resulting in the final, eternal [earth 4.0] the final earth not being judged is the eternal earth. -- "2 Peter 3:5-7 For this [unbelief of Word of God - Biblical prophecy] they willingly are ignorant of, that by the Word of God the heavens were of old, and the [1.0] earth standing out of the water and in the water: Whereby the [1.0] world that then was, being [judged] overflowed with water [Noah's flood], perished: But the [2.0] heavens and the earth, which are now, by the same Word [of God - prophecies] are kept in store, reserved unto fire against the day of [3.0] judgment and perdition of ungodly men." -- "2 Peter 3:11-14 Seeing then that all these things [earth 2.0] shall be dissolved [judgment 3.0], what manner of persons ought ye to be in all holy conversation and godliness, Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements [earth 3.0] shall melt with fervent heat? Nevertheless we, according to His Promise, look for New Heavens [skies] and a New Earth [eternal - earth 4.0], **wherein dwelleth righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him (Jesus Christ) in peace, without spot, and blameless." [article link]

Amazon: Empires Collection - The Dynasties (Egypt's Golden Empire / The Medici: Godfathers of the Renaissance / Japan: Memoirs of a Secret Empire / The Roman Empire in the First Century / The Greeks: Crucible of Civilization) - Empires Collection: The Dynasties (5 Disc Gift Set) - Empires Collection: The Dynasties is a compilation of five outstanding stories of some of histories greatest dynasties (2000 - DVDs)
Egypt's Golden Empire: In 1570 B.C., when Rome was still a marsh and the Acropolis was an empty rock, Egypt was already 1000 years old. Although the period of the pyramid-builders was long over, Egypt lay on the threshold of its greatest age. The New Kingdom would be an empire forged by conquest, maintained by intimidation and diplomacy, and remembered long after its demise. Led by a dynasty of rich personalities, whose dramatic lives changed the course of civilization, Egypt's Golden Empire presents the most extraordinary period in Egyptian history: from 1570 B.C. to 1070 B.C., when the Egyptian Empire reached its zenith. -- The Medici: Godfathers of the Renaissance - From a small Italian community in 15th century Florence, the Medici family would rise to rule Europe in many ways. Using charm, patronage, skill, duplicity and ruthlessness, they would amass unparalleled wealth and unprecedented power. They would also ignite the most important cultural and artistic revolution in Western history- the European Renaissance. But the forces of change the Medici helped unleash would one day topple their ordered world. An epic drama played out in the courts, cathedrals and palaces of Europe, this series is both the tale of one family's powerful ambition and of Europe's tortured struggle to emerge from the ravages of the Dark Ages. -- Japan: Memoirs Of A Secret Empire - Commanding shoguns and samurai warriors, exotic geisha and exquisite artisans -- all were part of the Japanese "renaissance" -- a period between the 16th and 19th centuries when Japan went from chaos and violence to a land of ritual refinement and peace. But stability came at a price: for nearly 250 years, Japan was a land closed to the Western world, ruled by the Shogun under his absolute power and control. Japan: Memoirs of a Secret Empire brings to life the unknown story of a mysterious empire, its relationship to the West, and the forging of a nation that would emerge as one of the most important countries in the world. -- The Roman Empire in the First Century: Two thousand years ago, at the dawn of the first century, the ancient world was ruled by Rome. Through the experiences, memories and writings of the people who lived it, this series tells the story of that time - the emperors and slaves, poets and plebeians, who wrested order from chaos, built the most cosmopolitan society the world had ever seen and shaped the Roman empire in the first century A.D. -- The Greeks: Crucible [melting pot] of Civilization - The Greeks - Classical Greece of the 4th and 5th centuries, B.C. was a magnificent civilization that laid the foundations for modern science, politics, warfare, and philosophy, and produced some of the most breathtaking art and architecture the world has ever known. Through the eyes and words of the great heroes of ancient Greece, this dazzling production charts the rise, triumph, and eventual decline of the world's first democracy. Now, through dramatic storytelling and state-of-the-art computer animation, you witness history, art, and government with giants like Pericles, Socrates, Plato, and Aristotle. [article link]

Amazon: When Rome Ruled - National Geographic's groundbreaking 6-part series reveals ancient Rome's hidden treasures and untold stories as never before - From iconic figures including [Emperors] Caligula, Caesar and Constantine, to epic events such as the eruption of Vesuvius, the invasion of Britain, and fall of Rome, When Rome Ruled reveals a startling up-to-date vision of the ancient empire and challenges our perception of what we know about the Romans and their lives (3 DVD Set)
FYI, this DVD contains 6 parts plus a bonus part. The original National Geographic special, and the DVDs sold on its website, contains 8 parts. This version is missing two episodes. I was not aware of this and will be returning it. I took one star off for the omission. I've viewed parts of this series on the National Geographic channel, however, and it is great and deserves the other stars. ~ By David Polsky. -- Heath_N says: After reading this review, I ordered the Blu-ray set from National Geographic directly. I got 6 episodes on two discs, one which includes 1 bonus feature. [article link]

Update: 10-04-2011 - Update: Due to reoccurring technical problems the BasicChristian.info website and News Feed had to be closed, it was out of my hands - A temporary BasicChristian.info site is up on a different server just to wind it down before it is permanently removed ~ God bless everyone, David Anson Brown
Note: This is a big setback for the Ministry - the .info RSS News Feed was the feed I used but fortunately we still have the BasicChristian.org RSS Feed and those of us who used the .info Feed will have to switch over to the RSS Feed labeled [XML] on the BasicChristian.org website. Those who always got the feed from BasicChristian.org won't have to do anything to continue getting the RSS Info and News Feed. - The loss of the BasicChristian.info website creates a tremendous disadvantage for the Basic Christian Ministry in that we had multiple items [the blog Studies] in use for that feed. Going forward the Ministry will still post on the BasicChristian.org RSS feed and only on that feed, the .info feed and materials won't be replaced because it would bring back the same technical problems. The current RSS feed is going to have to suffice until 2012 when we can complete the current 8 Kingdoms Study and the Church History Study. In the next few months I'll look into some newer blogging technologies and hopefully sometime in 2012 we can have a newer blogging technology, one that is more interactive and can be in use on the new CommonChristianCommunity.com website and hopefully it will replace the current RSS feed. [article link]

Alpha & Omega Ministries Apologetics Blog - I have been downright encouraged to note the response that has appeared to the amazing statements of James McDonald of "Vertical Church" wherein he basically throws Nicene orthodoxy under the proverbial bus - Now I know that "emergent" folks have an odd relationship with history---they love to drag stuff out of history, without its attendant context, as if it is "new" but when it comes to accepting that [we] stand on the shoulders of giants and that there are things that have simply been settled in the past, they rebel and want to put everything "back on the table" -- {Note: The Jerusalem Creed [1st Church Council about 49 A.D. in Jerusalem] has 4 Cornerstones the fourth one being not to offend traditional Jews. The Church Creeds [Jerusalem, Nicene, etc.] are important and relevant to all of Christianity. Since one of the Cornerstones of the 1st Church Council is to support Jews and Traditional Judaism it is an original and longstanding tenant that true Christianity acknowledges its debt and emergence from (God ordained) Mosaic Judaism. "Acts 1:20-21 [The Jerusalem Creed - 1st Church Council about 49 A.D. in Jerusalem] But that we [Apostles] write unto them [Gentile Christians], (1.) that they abstain from [occult] pollutions of idols, (2.) and from [immorality] fornication, (3.) and from things [cruelty] strangled, (4.) and from [Levitical] blood. **For Moses of old time hath [traditional Jews] in every city them that preach him (Moses), being read in the synagogues every Sabbath day."}
But even more importantly than the tweaking of Modalism so that it gets a place at the table is the attitude McDonald has displayed toward the Nicene definition. He says he does not trace his beliefs to credal statements. Really? If by that he means creeds are always subject to the higher authority of Scripture, of course. But this is where you fall off the other side of the narrow path and rather than believing in sola scriptura, you end up with something much less, and in fact, much different. Nicea's authority comes from its fidelity to Scripture. It does not stand alone as a new revelation, and it survived simply because it is, despite all the arguments to the contrary, the consistent, harmonious testimony of divine writ. To throw its authority into the dustbin of history in the service of some kind of "emergent" attitude is not only to display an astoundingly arrogant hubris, it is to show deep disrespect to those who fought, and some who died, in defense of its truth. And for what? For some kind of post-modern feel-goodism that cannot even recognize modalism when it is standing right in front of you. A truly educational example of just how far the emergent movement is willing to go in pursuit of its ultimately destructive goals. -- Recently Jamin Hubner has raised issues relating to a simple question: is the modern secular state of Israel religiously and theologically significant? Is it "Israel" as in the Israel of Scripture, or Romans 11? And if it is not, is it open to criticism? He is concerned about the strength of the movement, mainly amongst American evangelicals, that has granted to Israel not only a theological position it does not actually hold, but which precludes even the slightest mention of criticism of a secular state. Now, I am not going to re-hash everything here, but he has even been accused of being a "shill for Hamas" due to sources he has cited and issues he has raised (which seems to me to provide strong evidence of the need to raise such issues and challenge the knee-jerk reactions of many in the Evangelical community as a whole). While he has sought fair and non-emotional responses to questions he has raised, his requests have, in the main, fallen upon deaf ears, for I see no evidence that his critics really want to have a give-and-take. [article link]

Calvary Chapel Abuse blog "Those (pastors) who sin are to be rebuked publicly, so that the others may take warning" (1 Timothy 5) - Is Roger Oakland right about Calvary Chapel? - Roger Oakland [UnderstandTheTimes.org] has been an outspoken critic, as has Deborah Dombrowski of Lighthouse Trails Research [LighthouseTrailsResearch.com/blog] and many others regarding End Times Apostasy and Ecumenicism of Calvary Chapel
Comments: #11
* The pastor has real accountability that doesn't require his [approval] to submit to it while he's in sin.
* Elders would actually be able to hold the pastor accountable, without his being able to fire them first.
* Elders would not be chosen by the pastor, so he can "stack the deck" and/or choose "yes" men.
* Same goes for the financial board.
* The financial books are [to be] open for people to look at and ask questions without any retribution or removal ... oh, and they actually get real answers.
* The Moses Model [Calvary Chapel of Costa Mesa] leadership [model] would be removed.
* Actual pastoring of the flock, i.e. visit the sick, help the orphans & widows, model servant leadership.
* Not overworking leadership (6 1/2 days per week @ 50 to 80 hours).
* Pastor doesn't underpay leaders with the excuse, "Where God guides, he provides."
* Pastor doesn't overpay himself, comparing to a CEO's pay. (Pay includes: ALL the perks, wife's pay, vacations, meals, gas, cars, housing, clothing allowance, gym memberships, etc....)
* Pastors & leaders understand that Matthew 18 applies to them, too.
* Pastor understands that he is not more anointed than the attenders, not more special, and doesn't have God's ear more than the rest of the Christians.
* Pastor is not a narcissist.
* The leaders surrounding the Pastor are not "yes" men.
* The church [voters] would have membership, ensuring accountability for the pastor and [oversight in the] use of money.
* Pastors/elders/leaders actually biblically qualify to be in the position.
* Pastors/elders/leaders are actually removed when they no longer qualify.
Show me a CC church [any Church/Fellowship] that has any of these and I'm interested to know more. [article link]

Breaking News!! Calvary Chapel Abuse blog - "You can't handle the Truth!" Another peak behind the Curtain - My "meeting" with [Pastor] Chuck Smith - {Note: as the Calvary Chapel denomination enters disintegration mode right before our very eyes [Pastor Chuck Smith has apparently just divested himself of all authority and oversight among ALL Affiliated Calvary Chapels associated with Calvary Chapel of Costa Mesa] -- any current Calvary Chapel or any Church or Fellowship can use the Basic Christian Ministry Material (BasicChristian.org). Instead of calling your Church a Calvary Chapel avoid the turmoil that is happening there and be prepared to preach a peaceful Gospel of Jesus Christ. Disassociate with CCCM and drop the vaguely pseudo CC Dove and instead while you decide what you want to do put a B in front of your CC and become a "Basic Christian Church" BCC or a "Basic Christian Chapel" BCC instead of a Calvary Chapel CC and use the Three Cross Logo of Basic Christian as a new Church/Chapel Logo. Welcome! Now move on to being a BCC and preaching a trusted Gospel to the world.}
I'm obviously disappointed that I didn't hear from Chuck Smith or his attorney, Janet Carter, yesterday regarding the Bob Grenier situation (though I emailed and left a message asking what the verdict was). ... The meeting quickly turns to "what do you mean you can't yank Bob's dove [Calvary Chapel Affiliation]?" We then argue about Affiliation. Chuck takes the position that he "can't" yank doves or Dis-Affiliate anyone and that **he doesn't even know there is "Affiliation" or an "Affiliation Agreement." I tell him I have a copy of one. He says he'd like to see it, that he has no knowledge of one, etc. I ask Dave Rolph the same thing. Dave says he has no idea what I'm talking about, this [Calvary Chapel] "Affiliation" thing. I tell them they're both lying through their teeth, but I get it, we're going to play the Lawyer Game. ... During the course of the "Affiliation" argument, I brought up the fact that Calvary Chapel owns the licensing rights to the Dove Logo and name Calvary Chapel. This was denied flatly. I then argued from the Absurd to make a point. I asked Chuck and his attorney if I could open up a Calvary Chapel Costa Mesa II right across the street and use the same Dove Logo and if they'd have a problem with that. They said, "No." Basically, they said the only thing that could or would stop me was the State of California if it infringed on DBA/corporate name entity stuff, that basically, Calvary Chapel doesn't have any licensing or enforcement of licensing. ... It was now crystal clear that this was a Hill Chuck would die on. He doesn't want to hand over Agency and/or Implied Agency to Kosnoff and lose the lawsuit he's in. He'll lie or spin (and justify it, I believe he sincerely thinks he's righteous in doing so to protect "the Lord's Work" at CCCM) to not lay down in that suit and potentially others. Chuck is very intelligent and his lawyers are very intelligent. Chuck should've listened to Jeff Dorman many years ago when he was warned about going half-way with this pseudo-Denomination Light "Affiliation" and now "Fellowship" thingy, but again, it is what it is. Chuck did take the warning, though, to change it from "Affiliation" to "Fellowship" as "Affiliation" has a legal connotation that screams Agency...so at least he did that some years back (though many Calvary Chapel Pastors still claim they are "Affiliated", etc). ... My position was that Bob Grenier called Chuck "his Pastor"...from the pulpit, on his website, in his book. Chuck said clearly that he "wasn't" Bob's pastor. I said, "Well, that would be news to Bob." I told Chuck, whether he liked it or not, he was Bob Grenier's "pastor" and had a Scriptural obligation to deal with him per 1 Timothy 5:19-22. -- Comments: #2 I have a profound disagreement with Chuck and CC that he has zero responsibility or obligation in these matters (and many other matters) and my position is that the CC church-goer at large is being misinformed (some would call it lied to) or given the wrong impresseion etc about what the Calvary Chapel Costa Mesa, CCOF, Calvary Chapel and "Affiliation" and/or "Fellowship" situation really is. [article link]

Update: 09-18-2011 - I'll be out of town for the next few days ~ God bless everyone, David Anson Brown
After the blog Study resumes the postings finishing the blog History Study portion the 8 Kingdoms [6 of the Kingdoms are ancient global history, the 7th Kingdom is current global events and the 8th global Kingdom (Millennial Reign Kingdom of Jesus Christ) is still yet future] should be able to resume and then the study portion of the blog Church History is scheduled to begin after the completion of the 8 Kingdoms study. [article link]

Basic Christian: End Times - Introduction - "Hosea 1:11 Then shall the **Children of Judah [Southern Kingdom] and the **Children of Israel [Northern Kingdom] be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel [Hosea 1:4 - people who have been taken advantage of by others in authority]."
"Hosea 3:4-5 For the Children of Israel shall abide many days [Diaspora] without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim: Afterward shall the Children of Israel return [1948 A.D.], and seek the LORD their God, and David [Beloved - Jesus Christ also like King David of the House of Judah] their King; and shall fear the LORD and His goodness in the latter days." -- "Daniel 9:24 Seventy weeks are determined upon thy people [Jews - Judah and Israel] and upon thy Holy City [Jerusalem], *to finish the transgression [virgin birth - incarnation], and *to make an end of sins [cross], and to *make reconciliation for iniquity [forgiveness (Luke 23:34)], and to bring in *everlasting righteousness [resurrection life], and to seal up the vision and prophecy [2nd Coming (1 Corinthians 13:8-10)], and to *anoint the Most Holy [Messiah - Kingdom Reign - 8th Kingdom (i.e. 1 Chronicles 11:3)]." [article link]

Basic Christian: End Times - Introduction - Israel, Judah, and Jerusalem - We need some Biblical framework to look at in order to help view the End Time contents in their proper categories and occurrences - The primary End Time Biblical structure is based upon Israel, Judah, and Jerusalem - For Example since 1948 when the Jewish homeland was re-established it is under the banner [flag] of the Nation of Israel and not yet under the banner of the Nation of Judah - This means that the Northern Kingdom [Israel] was reestablished and *not yet the Southern Kingdom of Judah
Keep in mind that the ancient Nation of Israel was the rebellious, breakaway district [the 10 Northern Tribes] that broke away from Judah [the Two Southern Tribes - Judah and Benjamin] after the Kingdom reign of King Solomon [son of King David]. Though the rebellious Northern Kingdom Nation of Israel had their own Kings [rulers] and their own Prophets [foremost being the Prophet Hosea] the Nation of Israel never had a legitimate Temple and accompanying Temple Priesthood as the true Temple and Temple [Levitical] Priesthood remained in Jerusalem in Judah. - Significantly [for End Times Biblical Prophecy] the rebirth of the Jewish Nation in 1948 was the rebirth of the Nation of Israel, a Nation with rulers [Prime Ministers - Presidents] and Prophets [Rabbis] but not a Temple. The prophetic and Biblical reason that Israel was reestablished and not yet Judah is because Judah with a Temple is where the Messiah will reign and rule from and since the Messiah (Jesus) has already come the first time to Judah the rebuilt [future] Judah will not take place until the 2nd Coming of the Messiah. Therefore Biblically Judah is yet to be established and there should be a distinction in an End Time study that there are certain differences between the Nations of Israel and Judah and the Holy city of Jerusalem and that the Nation of Israel [1948] and the Holy City of Jerusalem [1967] are validly in existence at this time but that the reestablished Judah [Temple Israel] is not yet in existence and will not be until the Millennial Kingdom reign of Jesus Christ the coming 8th global Kingdom. [article link]

Basic Christian: End Times - 1947-1948 Israel Reestablished - THE DECLARATION OF THE ESTABLISHMENT OF THE STATE OF ISRAEL May 14, 1948 - On the 29th November, 1947, the United Nations General Assembly passed a resolution [Resolution 181] calling for the establishment of a Jewish State in Eretz[Land]-Israel
ACCORDINGLY WE, MEMBERS OF THE PEOPLE'S COUNCIL, REPRESENTATIVES OF THE JEWISH COMMUNITY OF ERETZ-ISRAEL AND OF THE ZIONIST MOVEMENT, ARE HERE ASSEMBLED ON THE DAY OF THE TERMINATION OF THE BRITISH MANDATE OVER ERETZ-ISRAEL AND, BY VIRTUE OF OUR NATURAL AND HISTORIC RIGHT AND ON THE STRENGTH OF THE RESOLUTION OF THE UNITED NATIONS GENERAL ASSEMBLY, HEREBY DECLARE THE ESTABLISHMENT OF A JEWISH STATE IN ERETZ-ISRAEL, TO BE KNOWN AS THE STATE OF ISRAEL. ... WE APPEAL to the Jewish people throughout the Diaspora to rally round the Jews of Eretz-Israel in the tasks of immigration and upbuilding and to stand by them in the great struggle for the realization of the age-old dream - the redemption of Israel. -- PLACING OUR TRUST IN THE "ROCK OF ISRAEL" (Psalms 19:14 in Hebrew -- i.e. Psalms 18:1-2), WE AFFIX OUR SIGNATURES TO THIS PROCLAMATION AT THIS SESSION OF THE PROVISIONAL COUNCIL OF STATE, ON THE SOIL OF THE HOMELAND, IN THE CITY OF TEL-AVIV, ON THIS SABBATH EVE, THE 5TH DAY OF IYAR, 5708 (14TH MAY,1948). ~ David Ben-Gurion [article link]

Basic Christian: End Times - Rock of Israel - The Rock of Israel is a concept in Judaism that alludes to God, and in Zionism and politics, to the **cultural and historical heritage of the Jewish people and the foundation of the [modern] State of Israel - The term was used in the Israeli Declaration of Independence as a compromise [Rock instead of the word Redeemer] between religious and secular Jews
Wikipedia: In Psalm 19:14 [in the Hebrew Version] of the Old Testament of the Bible, God is referred to as the "Lord, my Rock and my Redeemer." In religious terms, the "Rock" means God, who protects the Jewish people and is the center of their faith, which defines their identity and consciousness. The term indicates the trust and faith of people in God, who is immutable [cannot be modified - Wiki.com]. However, secular Zionists have interpreted this term in a non-religious way to mean the cultural and historical heritage that has preserved Jewish community and identity over centuries. Both meanings have influenced the movement for the return of Jews to the Holy Land and the creation of the Jewish state of Israel. A phrase beginning "Rock of Israel" is part of the morning prayers in some versions of the [Jewish] prayerbook, where it is recited immediately before the Shemonah Esrei prayer [Shemoneh Esrei prayer - "The Standing Prayer" - Amidah]. -- Controversy: The term "Rock of Israel" was subject of controversy just before the promulgation of the Israeli Declaration of Independence on 14 May 1948. The leaders present at the ceremony and who were to be signatories of the declaration believed that the declaration should express the fundamental values and principles that would define the new state, which would give the Jewish people a homeland in Palestine after 2,000 years. -- The Jewish religious leaders, led by Rabbi Fishman-Maimon wanted a clear reference to God by the usage of the words "The Rock of Israel and its Redeemer." However, a large segment of the Jewish leadership included those with secular and socialist convictions who sought a clear separation of church and state. Aharon Zisling, the left-wing leader of Mapam refused to sign the declaration of independence if it contained references to "a God in whom he did not believe." The disagreement threatened to derail the actual and ceremonial proclamation of the establishment of a Jewish state in the former British Mandate of Palestine. -- Israeli leader David Ben-Gurion, who would become the country's first Prime Minister, spent the morning of 14 May [1948] mediating the dispute between Rabbi Maimon and Zisling. After hours of talks, Rabbi Maimon agreed to leave out the term **"Redeemer" from the text of the declaration. The compromise was included without a final vote. Later in his life Ben-Gurion is said to have explained that to him, "Rock of Israel" meant "the Old Testament with its history and traditions", or "Tzahal" (the Israeli army). -- English translation: Significantly, the whole passage containing the words "Rock of Israel" was not included in the English language translation that was released for publication, owing to the military censorship imposed to keep the time and place of the ceremony secret in the wake of the war that was about to begin. -- Despite Ben-Gurion's conviction that "Rock of Israel" was not necessarily a religious term, the official English translation composed by Moshe Sharet, and cited in official documents, rendered it as "Almighty God." It was not until 1962 that the Israeli government changed it to the more literal "Rock of Israel". [article link]

Basic Christian: End Times - A Two Millennium Christian Church Age - Hosea 6:2 After two days [the two thousand years (two Millennium) of the Christian Church Age?] will He [God] revive us: in the third day [3rd Millennium - Kingdom Reign - 8th Kingdom] He [God] will raise us up, and we shall live [in God's Kingdom] in His sight. {Note: It's possible that a Two Thousand year Christian Church Age has been Prophesied in the Bible and if that is in fact the case then in about the year 2033 A.D. [22 years from now 2011] the Christian Church Age will be 2,000 years old and could come to a close at about that time, or sooner, as Biblical events transition out of the Christian Church Age and into the Revelation End Time events and then on into the 1,000 year Millennial Kingdom Age of the Messiah.}
For the current events portion of this study we are going to look at the possibility that today's Protestant/Evangelical Christian Church segment is rebellious and disobedient towards God and towards the greater Catholic Church in the same way that ancient Israel [10 Northern Tribes] were rebellious and disobedient towards God and the Kingdom of Judah and the city of Jerusalem. -- "Hosea 5:1-9 Hear ye this, O Priests [Pastors]; and hearken (listen), ye House of Israel [breakaway - i.e. Protestants]; and give ye ear, O House of the King [leaders]; **for judgment is toward you, because ye have been a snare [hindrance] on Mizpah, and a net [worldly, seeker friendly] spread upon Tabor. And the revolters are profound to make slaughter, though I have been a rebuker of them all. I know Ephraim [the territory of Ephraim contained the early centers of Israelite religion Shechem and Shiloh (where the Tabernacle was located) - these factors contributed to making Ephraim the most dominant of the tribes in the Kingdom of Israel, and led to Ephraim becoming a synonym for the entire (Northern) Kingdom - Wikipedia], and Israel is not hid from Me: for now, O Ephraim, thou committest whoredom, and Israel is defiled. **They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD. **And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them. They shall go with their flocks and with their herds [congregations] to seek the LORD; but they shall not find Him; He hath withdrawn Himself from them. They have dealt treacherously against the LORD: for they have begotten strange [emergent] children: now shall a month [short time] devour them with their portions. [Announce] Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after thee, O Benjamin. Ephraim shall be desolate ***in the day of rebuke: among the Tribes of Israel have I made known that which shall surely be." [article link]

Basic Christian: End Times - Amillennialism - What is Amillennialism? By Michael J. Vlach, Ph.D. - Amillennialism is a [heretical] theological view concerning the 1000-year reign of Jesus Christ that is mentioned in Revelation 20:1-6 - In particular, Amillennialism is the perspective that there will not be a future literal 1000-year reign of Christ upon the earth - The inseparable Latin prefix a means "no" and the term "millennium" is Latin for "1000 years" - Thus, Amillennialism literally means "no [literal Kingdom on earth for] 1000 years" - *Premillennialism, not Amillennialism, was the predominant view in the first 300 years of church history However, the early church did evidence hints [Origen (185-254 A.D.)] of what later would become Amillennialism
Amillennialism is a theological view concerning the 1000-year reign of Jesus Christ that is mentioned in Revelation 20:1-6. In particular, Amillennialism is the perspective that there will not be a future literal 1000-year reign of Christ upon the earth. The inseparable Latin prefix a means "no" and the term "millennium" is Latin for "1000 years." Thus, Amillennialism literally means "no 1000 years." It should be noted that the term Amillennialism is a reactionary title in that it denies the presence of a future literal 1000-year reign of Christ on earth that premillennialists affirm. However, Amillennialists do in fact believe in a millennium; what they reject, though, is the idea of a future literal 1000-year reign of Christ on earth after the second coming of Christ. According to Amillennialism, the millennium of Revelation 20:1-6 is being fulfilled spiritually in the present age before the return of Jesus Christ. Thus, the millennium or kingdom of Christ is in existence now. Amillennialists affirm that the millennium began with the resurrection and/or ascension of Christ and will be consummated when Jesus returns again to establish the Eternal Kingdom that is discussed in Revelation 21-22. -- For amillennialists, Satan is presently bound and Christians are now enjoying the benefits of the millennium. Some amillennialists claim that the millennium also involves the reigning of saints who are now in heaven. Amillennialists claim that the 1000-year period that is mentioned in Revelation 20:1-6 refers to a long indefinite period of time between the two comings of Christ and is not a literal 1000- year period that occurs after Jesus' return. Because amillennialists believe Christ is currently reigning in the millennium, some, like Jay Adams, believe the title "Realized Millennialism" is a more appropriate title than "Amillennialism." -- In regard to the end times, Amillennialism affirms the following chronological scenario: Christ is now ruling in His kingdom while Satan is bound from deceiving the nations. Tribulation is experienced in the present age even though Christ is ruling. Jesus will return again to earth. After Jesus returns there will be a general bodily resurrection of all the righteous people and a general judgment of all unbelievers. The Eternal Kingdom will begin. -- Amillennialism in History: Premillennialism, not Amillennialism, was the predominant view in the first 300 years of church history. However, the early church did evidence hints of what later would become Amillennialism. For example, Origen (185-254) popularized the allegorical approach to interpreting Scripture, and in doing so, laid a hermeneutical basis for the view that the promised kingdom of Christ was spiritual and not earthly in nature. Eusebius (270-340), an associate of the emperor Constantine, viewed Constantine's reign as the Messianic banquet, and he held to anti-premillennial views. Tyconius, an African Donatist of the fourth century, was one of the earliest theologians to challenge Premillennialism. He rejected the eschatological and futuristic view of Revelation 20. Instead, he said that the millennium was being fulfilled in the present age and that the 1000 years mentioned was not a literal 1000 years. Tyconius also viewed the first resurrection of Revelation 20:4 as a spiritual resurrection which was the new birth. -- Augustine (354-430 A.D.), who is often referred to as the 'Father of Amillennialism,' popularized the views of Tyconius. Augustine abandoned Premillennialism because of what he considered to be the excesses and carnalities of this view. He also interpreted Mark 3:27 to be a present binding of Satan. Augustine was the first to identify the Catholic Church in its visible form with the kingdom of God. For him, the millennial rule of Christ was taking place in and through the church, including its sacraments and offices. His book, City of God, was significant in the promotion and acceptance of Amillennialism. ... [article link]

Basic Christian: End Times - Postmillennial [Dominionism] (1 of 2) - The Postmillennial Error or the Golden Age of Righteousness and Peace {without the physical presence of Jesus} by Rev. D. H. Kuiper - Postmillennialism takes the word figuratively, denoting a long period of time belonging to the last part of this Christian era, and immediately prior to Christ's [2nd] appearing - It is well to let a Postmillennialist define his own position "Postmillennialism is that view of the last things [End Times] which holds the kingdom [dominion] of God is now being extended in the world through the preaching of the gospel and saving work of the Holy Spirit, that the world eventually will be Christianized [Dominionized], and that the return of Christ will occur at the close of a long period of righteousness and peace, commonly called the millennium" L. Boettner
The importance for the Church of the return of Jesus Christ can hardly be overemphasized. It is the one aspect of the promise that awaits fulfillment. It is the last and crowning work on the whole process of redemption. It is, therefore, the object of the longing of hope that is in every saint. The return of Christ: the resurrection of the body . . . and final judgment . . . the renewal of all things . . . eternal glory! -- Generally speaking there are three views which seek to set forth the Scriptural truth of the second coming of Jesus and the kingdom He shall perfect. These views differ according to the interpretation given to the word millennium (Latin - mille, one thousand; and annum, year). This word occurs but six times in Scripture and each time it is found in the twentieth chapter of Revelation, an admittedly difficult and symbolical portion of the Word. To the word millennium are added various prefixes (post-, pre-, and a-), thus designating a particular view in respect to the thousand years. Premillennialism takes the millennium literally and maintains that Christ shall come, and then reign upon this earth for exactly one thousand years. Postmillennialism takes the word figuratively, denoting a long period of time belonging to the last part of this Christian era, and immediately prior to Christ's appearing. The Amillennialist also interprets the millennium symbolically, only he maintains that it refers to the whole of the Christian era. We propose to call your attention to these positions in this series of three articles, subjecting them to the light of Scripture, in the hope they may be constructive to our faith and hope. We will begin with a consideration of Postmillennialism. -- It is well to let a Postmillennialist define his own position. "Postmillennialism is that view of the last things which holds the kingdom of God is now being extended in the world through the preaching of the gospel and saving work of the Holy Spirit, that the world eventually will be Christianized, and that the return of Christ will occur at the close of a long period of righteousness and peace, commonly called the millennium." (L. Boettner) This definition is representative of those who hold this view. We wish to develop several of its elements that their implications be clearly before us. ... Decisive for the Christian is what the Word of God says concerning the realities of salvation, sin, the millennium, the last things. **The Postmillennialist either ignores certain passages of Scripture, or he gives them a very forced, unnatural meaning. ... We ask you to study Matthew 24 and Revelation 20, plus other relevant portions of Scripture. Put aside all private opinions, and let yourselves be guided by the Spirit and Word. Do this only after you have prayed. We believe that you will see that we live near the end of the millennium, that the period of time that stretches from the first coming of Christ to His return. In that era may be observed a twofold development: the world increases in sin and godlessness until Antichrist is revealed, and it is ripe for destruction; the Church is gathered and saved, even unto the last elect! Then shall Christ come. And with Him the end! [article link]

Basic Christian: End Times - Postmillennial [Dominionism] (2 of 2) - Pre-Millennial and Post-Millennial Doctrines Do Not Mix by Sandy Simpson - Many Christians today have begun to accept a mixture of Pre Mil and Post Mil doctrines - Many claim they still hold to a Pre Trib Rapture and at the same time would claim that Christians are in a great end times revival, that "Transformation" is taking place all over the world, and that our mandate is to retake dominion over the whole world including its businesses, social agendas and political arenas (a Post Mil scenario) - But what many "Christians" today do not realize is: the mixture they have accepted is oxymoronic - If you are truly a Pre Millennialist you hold to the fact that we are NOT in the Millennium but in a time of preaching the Gospel while a falling away from the Faith is taking place - Pre Mils believe that Jesus Christ will come back and establish His Kingdom in the Millennium and **until then we are to carry out the Great Commission and be light and salt, therefore our mandate is NOT to take dominion over the earth
Many Christians today (having allowed themselves to be diapraxed by false teachers on TV, in books, in seminars and on tape) have begun to accept a mixture of Pre Mil and Post Mil doctrines. Many claim they still hold to a Pre Trib Rapture (or another Pre Mil scenario) and at the same time would claim that Christians are in a great end times revival, that "Transformation" is taking place all over the world, and that our mandate is to retake dominion over the whole world including its businesses, social agendas and political arenas (a Post Mil scenario). But what many "Christians" today do not realize is: the mixture they have accepted is oxymoronic. If you are truly a Pre Millennialist you hold to the fact that we are NOT in the Millennium but in a time of preaching the Gospel while a falling away from the Faith is taking place. Pre Mils believe that Jesus Christ will come back and establish His Kingdom in the Millennium and until then we are to carry out the Great Commission and be light and salt, therefore our mandate is NOT to take dominion over the earth. -- If you are a Post Millennialist you believe that we are in a time of great revival because, figuratively (certainly not literally according to the Bible) we are already in the Millennium. Many of them believe that Satan is bound, that we can bind territorial demons (why they are roaming around when Satan cannot I do not know!) and that we can command the weather and retake dominion over the earth promised to Adam. Jesus Christ will then, according to Post Mils, come back at the end of the Millennial age we are currently in and then the old earth will be destroyed and the new heaven and new earth will begin. If you don't believe that this is what Post Mils believe, then read what Post Millennialists/Dominionists C. Peter Wagner and company are saying and doing. Our theological bedrock is what has been known as Dominion Theology. This means that our divine mandate is to do whatever is necessary, by the power of the Holy Spirit, to retake the dominion of God's creation which Adam forfeited to Satan in the Garden of Eden. It is nothing less than seeing God's kingdom coming and His will being done here on earth as it is in heaven. (C. Peter Wagner, letter, May 31, 2007) -- So have you bought into the dominion delusion? If you get in your car and follow me home you will end up where I end up ... at my home. If you are following false apostles like C. Peter Wagner then you will end up where he is going. Are you falling away? Instead of falling away, run away from these people! [article link]

Basic Christian: End Times - Dominion [Heresy] Theology - Should Christians "take dominion" in the world [Postmillennial] before Jesus Christ returns? - Two movements within American Christian Church say yes - Both of these [Postmillennial] movements fall under the classification of "Dominion Theology" which states a Biblical mandate to occupy or control all **secular [7th Kingdom - the Kingdom of Antichrist] institutions until [Jesus] Christ returns
Christian Reconstructionism: First is the Christian Reconstruction movement, led by such men as Gary North and R.J. Rushdoony. Almost unknown 30 years ago, Reconstructionsim is now influencing the evangelical Church. Its leadership is aggressive, with a Postmillennialist call for Christians to take over the world before Christ can return. Postmillennialism teaches the kingdom of God is now being extended in the world by preaching the Gospel, so that the world will be Christianized during this nonliteral Millennium. Its goal is for a worldwide conquest by Christianity to take over the world for Christ. In their view, this is to be done by the Church, while Christ the King is absent from the earth, something which the Bible simply does not teach. -- Kingdom Now: The second group of Dominionists is known as Kingdom Now, led by men such as Earl Paulk and Thomas Reid. "Kingdom Now theology" urges the Church to become united and mature under the rule of charismatic apostles and prophets (such as Paulk), and take control of secular institutions enough to establish that the Church represents the authority of Christ. The emphasis on the Church's taking "dominion" in both of these movements has led to their being associated together under the label "Dominion Theology." -- Today in the Church there is a changing attitude toward Israel, which is attributed to to the teachings of Dominionists. One of the key doctrines of this movement is the claim that the Church is now Israel, heir to all of her promises, and that national Israel has been cut off from God, and has further no place in the prophetic scheme. The Bible, however, teaches just the opposite. God will never cast off Israel as the Prophet Jeremiah states: If the heavens can be measured and the foundations of the earth searched out below then I will also cast off all the offspring for Israel for all that they have done, declares the Lord (Jeremiah 31:37). -- During the first three centuries of the apostolic Church, which was clearly Premillennial not Postmillennial, "reconstructing society" was never entertained. Christ clearly taught "My kingdom is not of this world" (John 18:36). The Bible teaches us that the world will become more corrupt in the last days, then after the Tribulation period Christ will return and establish His millennial kingdom. Reigning over the whole earth from Jerusalem, His Capital, Israel will be made the leader of the nations, and the Church will reign with Him for a "literal" thousand years. The Church is never commanded to subdue the earth on its own, this simply will not happen until Christ returns. The Church's main responsibility is evangelism and discipleship, not political activism. Our call as believers is to change people through the Gospel of Jesus Christ, not to change society through social reformation. [article link]

Basic Christian: End Times - Introduction - End Times for Dummies (4 online videos)
These videos are about 3-5 minutes long. They were created by a professor from the Puritan Reformed Theological Seminary "Simple and to the point" (and cartoonish). All of the following are in Vimeo format. [article link]

Basic Christian: End Times - Premillennialism (1 of 2) - What is premillennialism? - Premillennialism is the view that Christ's second coming will occur prior to His millennial kingdom, and that the millennial kingdom is a literal 1000-year reign of Christ on earth
Now, with all this in mind, examine what is recorded in Revelation 20:1-7. The thousand years which is repeatedly mentioned in this passage corresponds to Christ's literal 1000-year reign on the earth. Recall that the promise made to David regarding a ruler had to be fulfilled literally and has not yet taken place. Premillennialism sees this passage as describing the future fulfillment of that promise with Christ on the throne. God made unconditional covenants with both Abraham and David. Neither of these covenants has been fully or permanently fulfilled. A literal, physical rule of Christ is the only way the covenants can be fulfilled as God promised they would. -- Applying a literal method of interpretation to Scripture results in the pieces of the puzzle coming together. All of the Old Testament prophecies of Jesus' first coming were fulfilled literally. Therefore, we should expect the prophecies regarding His second coming to be fulfilled literally as well. Premillennialism is the only system that agrees with a literal interpretation of God's covenants and end-times prophecy. [article link]

Basic Christian: End Times - Premillennialism (2 of 2) - Premillennialism, as a system, is based on a literal or normative method of biblical interpretation as opposed to Amillennialism which spiritualizes its interpretation and does not take the Bible literally
In premillennialism, words mean what they normally mean in everyday usage, while at the same time it allows for legitimate figures of speech. The simple thesis of premillennialism is that Jesus will literally return to the earth before (pre) the Millennium begins and that He himself will inaugurate and rule over it. In contrast, Amillennialism sees the kingdom of God, not as a literal kingdom, but present now "in the hearts of man." -- Premillennialists can be divided into two subgroups on the basis of their basic approach to prophetic texts. Historicist premillennialists believe that scriptural prophecy - especially the passages in Daniel and Revelation give the entire history of the church in symbolic form. Thus they look into the church's past and present to find prophetic fulfillment's and to see where they are in God's prophetic timetable. In contrast to historicist premillennialism, the dispensational theory of premillennialism, advanced in 1830 by John Nelson Darby has gained popularity among modern evangelicals, ascribing biblical significance to almost every new development in current world events. The second coming of Christ, and subsequent establishment of the millenial kingdom, is to be preceded by a seven year-long period known as the "Tribulation" - the Earthly activity of the Antichrist as well as the outpouring of God's wrath on mankind. [article link]

Basic Christian: End Times - Premillennial Dispensationalism - Basically, the fundamental difference between historic premillennialism and dispensational premillennialism consists in the latter's insistence on maintaining a distinction between the Nation of Israel and the [Christian] Church - According to dispensationalists, the millennium will be a period of history in which God reverts back to fulfilling His Old Testament promises made to ethnic Israel, after this modern "Church Age" in which we live today is concluded [i.e. the Rapture of the Church] - As such, the millennium will be a state of Jewish {Kingdom - in that Jesus is Jewish [Jesus' dominion] and will reign [8th Global Kingdom] from Jerusalem [in Judah] while the previous 7 Global Kingdoms of the earth will have all been under *Gentile dominion, rule and authority - The 8th Kingdom is the one Jewish Kingdom while the other 7 Global Kingdoms [Nimrod through Antichrist] will all have been Gentile Kingdoms.} over all the world, along with a newly restored Jewish temple and priesthood [in Jerusalem] -- {Note: The Basic Christian Ministry is going to blog a type of Premillennial Dispensationalism though several of the events, meanings, interpretations and even the timeline of activity will be slightly different. For Example: The Basic Christian Ministry is going to blog that the Jews and ALL the Gentile Nations [those who survive and do not take the Mark of the Beast 666] will physically enter into the Millennial Age (with the sheep and Goats 'Judgment of the Nations' (Matthew 25:32) occurring at the end of the Millennial Reign of Jesus Christ). While it is the Saved Christians, Saved Martyred Saints of Revelation and Saved Old Testament Saints that are unable to physically enter the Millennium and will enter the Millennium in a Redeemed Spiritual body. (i.e. Romans 8:23)}
In contrast to historic premillennialism, dispensational premillennialism has gained popularity among modern evangelicals. Dispensational premillennialists hold that the second coming of Christ, and subsequent establishment of the millennial kingdom, is to be preceded by a seven-year-long period known as the "Tribulation," the earthly activity of the Antichrist as well as the outpouring of God's wrath on mankind. Dispensational premillennialists hold that the nation of Israel will be saved and restored to a place of preeminence in the millennium. Thus, Israel will have a special function of service in the millennium that is different from that of the Church or saved Gentiles. [article link]

Basic Christian: End Times - Resurrection Sunday (Easter Day) - The Christian Church begins - The individual receiving of the 'Born Again' (Christian) Spirit baptism begins - A Spiritual Baptismal work of Jesus Christ that will cease at the end of the present Christian Church Age -- "John 20:21-22 Then said Jesus to them again, *Peace be unto you: as My Father hath sent [G649 - Apostello - Apostle] Me, even so send [G3992 - Pempo - i.e. messenger] I you. And when He [resurrected Jesus] had said this, He breathed [baptized - Matthew 3:11] on them, and saith unto them, Receive ye the Holy Ghost [by faith become a 'Born Again' Spirit filled Christian]:"
The birth of the Christian Church: The individual baptizing work of Jesus Christ that began on Resurrection Sunday will continue until the end of the Christian Church Age presumably with an event called the Rapture when all the Spirit Filled Christians are removed from the earth and called into Heaven. -- "Revelation 4:1 After this I [Disciple John] looked, and, behold, a door was opened in Heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither [a type of Church Rapture], and I will shew thee things which must be hereafter [after the end of the Christian Church Age]." [article link]

Basic Christian: End Times - Pentecost Sunday [50 days after Resurrection Sunday] - The Global outpouring of the Holy Spirit upon all flesh as a Witness of the Savior Jesus Christ - A Witnessing work of the Holy Spirit that will continue throughout the time period of Revelation
The global outpouring of the Holy Spirit upon all flesh starting at Pentecost is a work of the Holy Spirit that will not cease as the Baptisms of Jesus Christ will one day cease on earth. Instead the works of Pentecost the Global Holy Spirit witness of the Savior Jesus Christ will continue on upon the earth after the Christian Church Age has come to a close and the Church has been raptured up into Heaven. The Pentecost outpouring of the Holy Spirit witness will remain with mankind upon the earth throughout all the days of Revelation, Tribulation and the Great Tribulation. -- "Joel 2:28-32 And it shall come to pass afterward, that I will pour out My Spirit **upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: And also upon the servants and upon the handmaids in those days will I pour out My Spirit. And [during the Revelation time period] I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke. The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day [Great Tribulation] of the LORD come. ***And it shall come to pass, that ***whosoever [at any time] shall call on the Name [Jesus Christ] of the LORD shall be delivered: for in Mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call." (Acts 2:16-21) [article link]

Basic Christian: End Times - Apostles and Christians - Before Pentecost Jesus revealed Himself [i.e. Luke 24:15] to each of the Apostles [and after Pentecost also lastly to the Apostle Paul - Acts 9:5] - After Pentecost it is the global Witness of the Holy Spirit that leads individuals to Faith in Jesus Christ [John 16:8]
Each of the Apostles after encountering the resurrected Savior Jesus Christ were each individually baptized by the breath of Jesus Christ (John 20:22) and then led primarily throughout their Christian walk [after Pentecost] by the Holy Spirit (i.e. John 14:25-26, Acts 16:7, Acts 18:5). All Christians since the global outpouring of the Holy Spirit at Pentecost [the Apostle Paul being the exception] are led to Jesus Christ by the witness of the Holy Spirit [Acts 5:32, 1 John 5:6] and then once each individual person [by faith in the forgiveness of sins from Jesus Christ] is baptized in the Holy Spirit by Jesus [the same way each Apostle became a Christian] once a Christian 'born again' [Matthew 3:11, Romans 8:16] each Christian continues to be led throughout this life by the Holy Spirit [1 Corinthians 2:12]. [article link]

Basic Christian: End Times - Prophet Amos - He was a native of the southern Kingdom of Judah, from the town of Tekoa - He was not even a citizen of Israel (the northern kingdom), but rather of Judah (the southern kingdom) - Nevertheless, God sent him to Israel to proclaim the Word to the people of the northern kingdom [source: zianet.com/maxey/Proph5.htm] -- "Amos 4:12 Therefore thus will I do unto thee, O Israel: and because I will do this [interact] unto thee, prepare to meet thy God, O Israel."
With the end of the reign of King Solomon the Kingdom of Judah divided into two parts Judah and Israel [1 Kings 12:16]. Shortly after the Jewish Nation divided the next Prophet from God was the prophet Amos who's Ministry to the people led him away from his native Judah to Israel [Northern Kingdom] in order to give the important message to both portions [Judah and Israel] of the Jews that though divided God would continue with the Promises of God for all the Jews regardless of where they lived (Amos 4:12). The promises of God to the Jews are valid today to all of the Jews regardless of where they live globally. The Jews do not have to live in Judah or even Israel in order to receive the promises and blessings of God. - Amazingly from the astonishing Ministry of the Prophet Amos it would be a Prophesy from Amos that the Apostles would use for guidance at the First Church Council in Jerusalem [about 49 A.D.] -- "Amos 9:11-12 In that day [after the 2,000 year Church Age] will I [God] raise up the tabernacle [building, castle - throne] of David that is fallen, and close up the breaches [holes] thereof; and I will raise up his ruins, and I will build it **as in the days of old: That they may possess the remnant of Edom, and **of all the heathen, which are called by My Name, saith the LORD that doeth this." (Acts 15:16) -- "Acts 15:17-18 That [the Chuch Age is so] the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world." [article link]

Basic Christian: End Times - Prophet Hosea - Long after the Prophet Amos the Prophet Hosea would prophesy in Israel [Northern Kingdom] - Hosea was to Israel [Northern Kingdom] what later the Prophet Jeremiah would be to Judah [Southern Kingdom] as Hosea would Minister throughout the destruction of the Northern Kingdom at the hands of the Assyrians - While Hosea was prophesying in Israel the Prophet Isaiah was prophesying in Judah
Like the Prophet Jeremiah the Prophet Hosea had the difficult task of ministering during the judgment of God upon his fellow countrymen. Initially [like the Protestant/Evangelical Church of today] ancient Israel broke away from a corrupt Judah in order to become a more holy people separated unto God. Yet, with good intentions [but lacking the true Jerusalem] the ancient Nation of Israel soon became far more corrupt than Judah and it was the corrupt Israel that was judged by God before Judah was judged [during the time of Jeremiah]. The primary downfall of ancient Israel was that they wanted to be like the world and accepted and liked by the world. Therefore ancient Israel was constantly in league not with Judah but with the heathen Nations, very much like the Protestant/Evangelical Church of today. -- "Hosea 7:8-11 Ephraim [Northern Kingdom], he hath mixed himself among the people [i.e. Assyria, Syria and Egypt]; Ephraim is a cake [flat bread] not turned [only half completed]. **Strangers have devoured his strength, and **he knoweth it not: yea, gray hairs [dignity] are here and there upon him, yet he knoweth not [his own dignity]. And the pride [glory] of Israel testifieth to his face [but he doesn't know it]: and they do not return to the LORD their God, nor seek Him for all this. Ephraim also is like a silly [love bird] dove without heart: they call to Egypt, they go to Assyria [for worldly help but did not seek the ways of God among their fellow worshipers]." -- {Note: Today it is epidemic among the modern Protestant/Evangelical Church that the Church seeking worldly influence and approval has neglected the true Ministries of God and having forsaken the Glory of God within its own midst is instead seeking for the approval of a fallen mankind.} [article link]

Basic Christian: End Times - Current Events Aug. 23, 2011 - [LDS-Mormon] Glenn Beck Affiliation Leads to Calls for Boycott of Christian TV's TBN - The former Fox News personality gains recognition among Christians by forming partnerships with prominent men of the faith such as *John Hagee [Cornerstone Church - San Antonio, Texas] and *David Barton [WallBuilders - history teaching ministry] - Glenn Beck, a professed Mormon, frequently identifies himself with other religious people such as Christians, feeling they all have similar values and can work together on "common interests"
Bill Keller, the leader of the site, issued the call after prominent Christian leaders such as Pastor John Hagee and David Barton expressed their support for Glenn Beck's "restoring courage" campaign on the network. ... Glenn Beck, a professed Mormon, frequently identifies himself with other religious people such as Christians, feeling they all have similar values and can work together on "common interests." However, to believers like Keller, this is deceitful behavior since he believes Mormonism is a satanic cult or a counterfeit form of Christianity, and that true believers should not align themselves with these types of faiths. "It is sad to see the largest Christian TV network and several supposed Christian leaders become modern day Judas' by giving credibility to the proud member of a satanic cult who is exploiting the love Christians have for the Jewish people and the land of Israel," said Keller in the press release. "The Bible says that we are not to be bound together with unbelievers. It asks what fellowship the light has with darkness. (2 Corinthians 6:14)" [article link]

Basic Christian: End Times - LDS-Mormon End Times - What is the LDS End Time view? - Early LDS [Last-day Saints - Latter-day Saints (LDS)] leaders believed that Christ would return (during the lifetime of their founder-leader Joseph Smith Jr.) in 1891 [to the small town of Independence, Missouri with Joesph Smith Co-ruling at a LDS Temple to be built on LDS property in the New Jerusalem (Independance, MO.)]
Originally Posted by Breetai: Ok. Joseph Smith came and re-instated the true Church of Jesus Christ during the beginning of the time of the end (the latter-days). Before Jesus returns, the temple in Eden/New Jerusalem (Independance, MO.) must be rebuilt. Jesus returns to Earth and rules the Eastern world from Jerusalem. At this time, Joseph Smith also returns to rule from Independance, MO. Somewhere in there is the resurrection of the dead and the final judgement of all men, who will be judged on their good works to decide where they will spend eternity (celestial heaven, terestial heaven, telestical heaven or outside of heaven's gates). Only members in good standing with the Church of Jesus Christ of Latter-day Saints (Elohim's (Heavenly Father's) church) have a chance at attaining celestial glory. - Joesph Smith Co-ruling in New Jerusalem (Independance, MO.), Jesus Co-Ruling from Jerusalem -- [LDS prophecy] "It is the will of the Lord that those who went to Zion (Independance, MO.), with a determination to lay down their lives, if necessary, should be ordained to the ministry, and go forth to prune the vineyard **for the last time, or **the [2nd] coming of the Lord, which was night [soon] even fifty-six years [within 56 years of 1835], should wind up the [LDS] scene." quote by Joseph Smith in 1835. -- False, as usual. The [LDS] Prophecy was conditional. The Lord said that if Joseph were to live till that time then the Lord would wind up His Purposes. (The History of the [LDS] Church, vol II, page 182). -- Wikipedia: Joseph Smith Jr. (December 23, 1805 - June 27, 1844) was an American religious leader and the founder of the Latter Day Saint [LDS-Mormon] movement. [article link]

Basic Christian: End Times - Introduction: Conclusion - The modern Christian Church Protestant/Evangelical just like ancient Israel and Judah has to be wise, discerning and understanding in its decisions, affiliations and actions - Our own individual actions have consequences and if we choose to follow along with worldly church leaders then like ancient Israel we will fall to those worldly leaders if however we chose like the Apostles did to follow Jesus Christ then fellowship with God will be our calling and our opportunity! -- "Hosea 14:9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein."
The Book of Hosea concludes: "Hosea 14:1-9 O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity. Take with you words, and turn to the LORD: say unto Him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips. Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy. I will heal their backsliding, I will love them freely: for mine anger is turned away from him. I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon. His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon. They that dwell under His shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon. Ephraim shall say, What have I to do any more with idols? I have heard Him, and observed Him: I am like a green fir tree. From me is Thy fruit found. Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein." [article link]

Update: 09-15-2011 - Coming Soon Basic Christian: End Times Introduction - My short trip out of town has been delayed [mostly due to weather]
Note: should be able to blog most [or all] of the End Time intro by the end of this weekend. -- The End Time Study is going to start a framework with the O.T. Book of *Hosea and prophecies from the O.T. Prophets Amos and Joel and conclude with a look at some current and future events. [article link]

Update: 09-15-2011 - I'll be out of town for a few days and then sometime after I get back I have some End Times study info to post - The End Time Study is going to start with the O.T. Book of *Hosea and prophecies from the O.T. Prophets Amos and Joel ~ God bless everyone, David Anson Brown
Note: After the blog Studies resume some End Time info is going to be posted but just enough to get some background and direction into the Biblical End Time events. The main posting is still going to be the blog History Study finishing the 8 Kingdoms [6 of the Kingdoms are ancient global history, the 7th Kingdom is current global events and the 8th global Kingdom is yet future] study portion and then the Church History [less-ancient history] Portion. [article link]

Herescope: Who Invented Dominionism? - Partial quote of C. Peter Wagner "Dominion means [co-ruling with Jesus in the 8th Kingdom the Millennial Reign - not now!] ruling as kings. It says in Revelation Chapter 1:6 that He has made us kings and priests and check the rest of that verse; it says for dominion. So we are kings for dominion." -- (C. Peter Wagner founder of the heretical groups 'New Apostolic Reformation' and 'Apostolic Council of Prophetic Elders' - Wiki.com) -- {Note: Christians have a part in dominion during the future 8th Kingdom on earth during the Millennial Reign of Jesus Christ. The coming kingdom on earth that will be the 7th biblical global kingdom is to be the Kingdom of Antichrist. Clearly C. Peter Wagner and his false apostles are advocating ruling within the Antichrist Kingdom and not in the later Kingdom on earth with Jesus.} -- "Revelation 1:6 And hath made us [Christians] kings and priests unto God [Jesus Christ] and His Father; **to Him [Jesus Christ] be **glory and **dominion for ever and ever. Amen."
There is a fascinating ongoing Internet discussion going on right now from all sides of the Dominionism issue. Some are denying it exists. Others are having semantic debates about the term itself. Others are scrambling to whitewash and soften the term, or are distancing themselves from its more extreme teachings. Some are claiming that conspiracy kooks invented it. Others are claiming that Liberal Leftists invented it. Some blame Reconstructionists Rushdoony and North, and steadfastly (or sarcastically) refuse to look at the other Dominionist streams. The Reconstructionists are scrambling to distance themselves from the 7 Mountains. And Francis Schaeffer is rapidly being reinvented on all sides. Revisionist history abounds. Here is just a smattering of the type of comments about it from all sides of the issue: ... Who First Used the Term Dominion/Dominionism? -- All of this leads to the bottom-line question. Who first used the term DOMINIONISM? Some of the semantic tap-dancing about this word ignores the fact that the root word of this is DOMINION, which is a biblical term found in Genesis chapter 1:26: "And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth." This is similarly repeated in verse 28 with the additional words, "And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it." Obviously, the Scripture uses the term "dominion." In its plainest literal sense this verse has traditionally meant that man is placed over God's creatures. But the Dominion (or "Cultural") Mandate teaches something very different from this. In all of its various forms, brand names, and theological streams it teaches that these verses have to do with the church exercising authority (sometimes called "influence") over the world system: society, culture and government. ... It might surprise some folks to know that Jeremy Rifkin used the term "dominionism" back in 1979 in his book The Emerging Order, and he used it in the context of Genesis 1 and creating a mandate for stewardship over the earth itself. He wanted to enlist the support of the Charismatics to energize his idea of a "new covenant" for global Dominion. ... Oddly, Gary DeMar's group seems to have forgotten that he once worked alongside the NAR Dominionists in their formative years as they together built the Coalition on Revival organization for Dominionist action on earth, starting with the American political scene. DeMar was on the Editorial Committee, and this group issued seventeen "sphere" documents that parallel the NAR's 7 mountains. [article link]

Regarding our further blog studies - The First Three Church Councils - Jerusalem in about 49 A.D. (Acts 15:6) attended by the Apostles and Supervised by James [a brother of Jude and half-brother to Jesus] - The Councils of Antioch [Christological (is Jesus really God) controversies] in 264-268 A.D. -- and later the Nicaea Council in Nicaea, Bithynia (Turkey) in 325 A.D. attended by the Church Bishops [Constantine had invited all 1800 bishops of the Christian church, about 1000 from the Roman Eastern Empire and 800 from the Roman Western Empire - Wiki.com] *supervised (incognito) by Roman Emperor Constantine I aka Constantine the Great
The first Church Council in Jerusalem [about 49 A.D.] was to determine the important issue of allowing Gentiles access into the Jewish Christian Church (i.e. Genesis 12:3). The second Church Council the Councils of Antioch [in Turkey] where in regard to the important issue of letting Jesus have access back into His own Church [i.e. as the heritics, desert fathers (desert monasticism), etc. had attempted to remove Jesus from His Church -- Losing in the verdicts of the Councils at Antioch the heretics went out into the desert of Egypt and became the desert (monks) monastics]. The third Church Council Nicaea 325 A.D. was in regard to allowing the Roman Government access into and over the Christian Church (i.e. Romans 13:1). Constantine in a sense attempted to prevail for the Roman Government [in false doctrine] where the earlier heretic monks had failed to gain influence over the Christian Church at Antioch. Don't be misled the Arian heresy [Jesus as Son was not God] and the few other topics [The date of celebration of the Paschal (Passover)/Easter observation. The Meletian schism. The validity of baptism by heretics. The status of the lapse in the (Christian) persecution under co-Emperor Licinius. - Wiki.com] were not about a healthy Church and doctrine but were about setting a secular Roman Government up as arbitrator and mediator over the affairs of the Christian Church. When we study Church History much of the study is going to be in regards to the give and take between Church Authority (i.e. Bishop Ambrose 339-397 A.D.) and Government (State) Authority (i.e. King James I of England 1566-1625 A.D.) -- Note: the Nicaea Council is often considered the first Church Council because it was the first Church/State Council and because it was the biggest and most impacting of the time. [article link]

Desert Fathers - The Desert Fathers were hermits, ascetics, monks, and nuns (Desert Mothers) who lived mainly in the Scetes desert of Egypt {in the area of Sinai Peninsula, Egypt - not the Mt. Sinai area of Saudi Arabia} beginning around the third century [200's] AD - The most well known was Anthony the Great, who moved to the desert in 270-271 A.D. and became known as both the father and founder of desert monasticism - By the time Anthony died in 356 A.D., thousands of monks and nuns had been drawn to living in the desert following Anthony's example his biographer, Athanasius of Alexandria, wrote that "the desert had become a city" [the mostly heretical community of pseudo-christians were moving away from the cities where they were being exposed as heretics to the desert much as a result of the Church Councils of Antioch in 264-268 A.D.]
Development of monastic communities: The small communities forming around the Desert Fathers were the beginning of Christian monasticism. Initially Anthony and others lived as hermits, sometimes forming groups of two or three. Small informal communities began developing, until the monk Pachomius, seeing the need for a more formal structure, established a monastery with rules and organization. His regulations included discipline, obedience, manual labor, silence, fasting, and long periods of prayer - some historians view the rules as being inspired by Pachomius' experiences as a soldier. -- The first fully organized monastery under Pachomius included men and women living in separate quarters, up to three in a room. They supported themselves by weaving cloth and baskets, along with other tasks. Each new monk or nun had a three year probationary period, concluding with admittance in full standing to the monastery. All property was held communally, meals were eaten together and in silence, twice a week they fasted, and they wore simple peasant clothing with a hood. Several times a day they came together for prayer and readings, and each person was expected to spend time alone meditating on the scriptures. Programs were created for educating those who came to the monastery unable to read. -- Pachomius also formalized the establishment of an abba (father) or amma (mother) in charge of the spiritual welfare of their monks and nuns, with the implication that those joining the monastery were also joining a new family. Members also formed smaller groups, with different tasks in the community and the responsibility of looking after each other's welfare. The new approach grew to the point that there were tens of thousands of monks and nuns in these organized communities within decades of Pachomius' death. One of the early pilgrims to the desert was Basil of Caesarea, who took the Rule of Pachomius into the eastern church. Basil expanded the idea of community by integrating the monks and nuns into the wider public community, with the monks and nuns under the authority of a bishop and serving the poor and needy. -- As more pilgrims began visiting the monks in the desert, the early literature coming from the monastic communities began spreading. Latin versions of the original Greek stories and sayings of the Desert Fathers, along with the earliest monastic rules coming out of the desert, guided the early monastic development in the Byzantine world and eventually in the western Christian world. The Rule of Saint Benedict was strongly influenced by the Desert Fathers, with Saint Benedict urging his monks to read the writings of John Cassian on the Desert Fathers. The Sayings of the Desert Fathers was also widely read in the early Benedictine monasteries. -- Withdrawal from society: The legalization of Christianity by the Roman Empire in 313 A.D. actually gave Anthony a greater resolve to go out into the desert. Anthony, who was nostalgic for the tradition of martyrdom, saw withdrawal and asceticism as an alternative. **When members of the {desert monastic} Church began finding ways to work with the Roman state, {a few of} the Desert Fathers saw that as a compromise between "the things of God and the things of Caesar." **The monastic communities were essentially **an alternate [heretical] Christian society. The {few early} hermits doubted that religion and politics could ever produce a truly Christian society. For them, the only Christian society was spiritual and not mundane. -- {Note: Where the early (heretics) Desert Monks failed to influence the early Christian Church via their false doctrine the Roman Government via Constantine would succeed in exerting a secular influence over the Christian Church. Then with a Roman secular influence over the Christian Church [starting from about 313 A.D - 325 A.D. the Desert Heretics were then able to leave behind the desert and [under the guise of the 313 A.D. edict of religious tolerance] once again entered the cities to work as scholars, faculty, administrators, and priests for avenues to continue to influence the true Christian Church with their destructive and very unchristian heresies.} [article link]

Update: 09-12-2011 - The current schedule is to post a couple of items and update some eBook material then I'll be out of town for about the next week - The Apostles series has been concluded at least for the time being
Note: If we were to continue with the study of the Apostles at some point it would require more and more speculation as we would have to speculate about where some of the 12 Apostles went and what they accomplished. Instead of speculating about some of the Apostles I think it's better if we speculated instead on some of the End Time events. Coming Soon .... End Times a study of some of the Biblical End Time events. ~ God bless everyone, David Anson Brown [article link]

Update: 08-30-2011 - The Basic Christian Ministry Website is on Break for the next Two Weeks ~ God bless everyone, David Anson Brown
Coming Soon: A new Series of Studies!! [article link]

Updated!! Basic Christian: Info News Feed 2004-2011 - eBook available in EPUB format (ePub)
The complete Basic Christian: Info News Feed 2004-2011 in ePub format. To download the eBook 'Right Click' on the Article Link and select "Save file as ..." [article link]

Updated!! Basic Christian: Info News Feed 2004-2011 - eBook available in Mobi format (Mobi)
The complete Basic Christian: Info News Feed 2004-2011 in Mobi format. To download the eBook 'Right Click' on the Article Link and select "Save file as ..." [article link]

New!!! Basic Christian: The Complete News and Info Feed 2004-2011 (PDF)
The Complete Basic Christian: Info, Resources and News RSS Feed (2004-2011) in PDF Format. [article link]

New!!! Basic Christian: The Complete News and Info Feed 2004-2011 (MS Word Docx)
The Complete Basic Christian: Info, Resources and News RSS Feed (2004-2011) in MS Word .docx Format. [article link]

New!!! Basic Christian: The Complete News and Info Feed 2004-2011 (RSS)
The Complete Basic Christian: Info, Resources and News RSS Feed (2004-2011) in RSS Format. [article link]

Now Available: The Basic Christian Ministry FREE eBooks (ePub - Mobi)
The Basic Christian Epub eBooks have been updated and now a Kindle (Mobi) version has been added for each of the five currently available Basic Christian eBooks. ~ God bless everyone, David Anson Brown [article link]

The Apostle Peter uses 'knowledge' and 'understanding' as cornerstones in his Epistles to the Church - What the Apostle Peter is explaining is that there are no shortcuts to godliness and that godliness does not come except through the time honored virtues of faith in Jesus Christ, patience, knowledge, love, kindness, service, experience, etc. - Today we have the common problem that Christians are being encouraged to substitute commonality for virtue -- For Example: Tithing is being used as a virtue however it has little to do with virtue and tithing without knowledge has nothing to do with godliness and virtue (in the New Testament when Saints donated money it was to a known and substantiated cause i.e. to help in Jerusalem) - An example in society today might be a person who gets a tattoo in that it offers an amount of social acceptability in worldliness however the person getting the tattoo may have few qualities associated with tattoos and as the saying goes "tattoos are for people who don't have enough courage to live dangerously and get real scars" - Similarly Tithing like tattoos is for people who don't live with enough real knowledge to really learn how to individually interact with and have a real relationship with God - Tithing then becomes a poor, easy and cheap substitute to real godliness and virtue but don't let that happen and as the Apostle Peter explains it can't happen
2 Peter 1:1-12 Simon Peter, a Servant [of Righteousness] and an Apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ: Grace and peace be multiplied unto you ***through the ***knowledge of God, and of Jesus our Lord, According as His divine power hath given unto us all things that pertain unto life and godliness, through the ***knowledge of Him that hath called us to *glory and *virtue: Whereby are given unto us exceeding great and precious promises: that by these ye might be **partakers of the Divine Nature, having escaped the corruption that is in the world through lust. And beside this, giving all diligence, ***add to your faith virtue; ***and to virtue knowledge; ***And to knowledge temperance; and to temperance patience; and to patience godliness; And to godliness brotherly kindness; and to brotherly kindness charity. For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ. But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins. Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall: For so an entrance shall be ministered unto you abundantly into the ***Everlasting Kingdom of our Lord and Saviour Jesus Christ [the 8th Kingdom]. Wherefore I will not be negligent to put you always in remembrance of these things, **though ye **know them, and be established in the present Truth. [article link]

Here are some Bible verses from the Apostles Paul and John and also a Psalm from the Old Testament in order to see how close and similar the same Gospel Message is being preached by all of the Apostles and as it was alluded to and even preached on in the Old Testament -- Romans 6:3-18 ***Know ye not, that so many of us as were baptized into Jesus Christ were baptized into His [cross] death? Therefore we are buried with Him by baptism into death: that like as Christ was raised [resurrection] up from the dead by the Glory of the Father, even so we also should walk in newness of life. For if we have been planted together in the likeness of His death, we shall be also in the likeness of His resurrection: ****Knowing this, that our old man [sins] is crucified with Him, that the body of sin might be destroyed, that henceforth we should not serve sin. For he that is dead is freed from sin. Now if we be dead with Christ, we believe that we shall also live with Him: Knowing that Christ being raised from the dead **dieth no more; **death hath no more dominion over Him. For in that He died, He died unto sin once: but in that He liveth, he liveth unto God. Likewise reckon ye also yourselves to be dead indeed unto sin, but ***alive unto God through Jesus Christ our Lord. Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof. Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members [hands, feet, mouth, .etc] as instruments of righteousness unto God. For sin shall not have dominion over you: for ye are not under the law, but under grace. What then? shall we sin, because we are not under the law, but under grace? God forbid. ***Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? ***But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you. Being then made free from sin, ye became the Servants of Righteousness.
1 John 4:13-17 Hereby ***know we that we dwell in Him [God], and He [Holy Spirit] in us, because He [Jesus] hath given us of His Spirit. And we have seen and do Testify that the Father sent the Son [Jesus] to be the Saviour of the world. Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God. And we have known and believed the love that God hath to us. God is love [commitment to the highest good]; and he that dwelleth in love dwelleth in God, and God in him. Herein is our love made perfect, that we may have **boldness ***in the day of judgment: because as He [Jesus] is [rightious], so are we in this world. -- Psalms 47:1-9 To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph. For the LORD most High is terrible [lit. Amazing]; He is a Great King over all the earth. He shall subdue the people under us, and the Nations under our feet. **He shall choose **our inheritance for us, the excellency of Jacob whom He loved. Selah. God is gone up with a shout, the LORD with the sound of a trumpet. **Sing praises to God [Father], **sing praises [Jews]: sing praises [Gentiles] unto our King [Jesus], sing praises [to the Holy Spirit]. **For God is the King of all the earth: ***sing ye praises with understanding.*** God reigneth over the heathen: God sitteth upon the Throne of His Holiness. The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: He is greatly exalted. [article link]

Here are some more of the writings of the Apostle Peter [1 Peter 3:8 to 1 Peter 5:11] that we can read over and take to heart before we begin our series 'Decoding the Apostles' - In the coming Series it is going to be tempting to call the Apostle Peter the 'Mojo Apostle' because Peter did have the Mojo - All of the Apostles and even the disciples had and have Holy Spirit [Mojo] but the Apostle Peter was clearly the man with the most Holy Spirit (Mojo) even more so than the Apostles Paul and John -- 1 Peter 3:8-9 Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous: Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called [to bless one another], that ye should inherit a bessing.
1 Peter 3:10-22 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: Let him eschew evil, and do good; let him seek peace, and ensue it. For the eyes of the Lord are over the righteous, and His ears are open unto their prayers: but the face of the Lord is against them that do evil. And who is he that will harm you, if ye be followers of that which is good? But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled; But sanctify the Lord God in your hearts: and be ready always to give an answer [Jesus Christ enthroned (Colossians 3:1) - the Kingdom of God (John 3:3)] to every man that asketh you a reason of the hope that is in you with meekness and fear: Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in [Jesus] Christ. For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing. For Christ also hath once suffered for sins, the just for the unjust, **that He might bring us to God, being put to death in the flesh, but quickened by the Spirit: By which also He went [to the Paradise side of Hades (i.e. Luke 16:22-26)] and preached {over} unto the spirits in prison [the condemned side of Hades]; Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls [the family of Noah] were saved by water. The like figure whereunto even baptism doth also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him. [article link]

1 Peter 4:1-2 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh [submitted to the cross of Jesus Christ] hath ceased from sin; That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.
1 Peter 4:3-19 For the time past of our life may suffice us to have wrought the will of the [unsaved] Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries: Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you: Who shall give account to Him [Jesus] that is ready to judge the quick and the dead. For for this cause was the Gospel preached also to them that are dead [spiritually unregenerate], that they might be judged according to men in the flesh, but {we} live according to God in the spirit [or possibly, "but {that they} (convert and) live according to God"]. But the end of all things is at hand: be ye therefore sober, and watch unto prayer. And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins. Use hospitality one to another without grudging. As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God. If any man speak, let him speak as the oracles [Biblical sayings] of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen. -- Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you: But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when His glory shall be revealed, ye may be glad also with exceeding joy. If ye be reproached for the Name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part He is evil spoken of, but on your part He is glorified. But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters. Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf. For the time is come that **judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the Gospel of God? And if the righteous scarcely be saved [only through the cross of Jesus Christ], where shall the ungodly and the sinner appear [without the cross - condemned]? Wherefore let them that suffer according to the will of God commit the keeping of their souls to Him in well doing, as unto a faithful Creator. [article link]

1 Peter 5:1 The elders which are among you I exhort, who am also an elder, **and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:
1 Peter 5:2-11 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy [money] lucre, but of a ready mind; Neither as being [bosses] lords over God's heritage, but being ensamples to the flock. And when the chief Shepherd [Jesus Christ] shall appear, ye shall receive a Crown of Glory that fadeth not away. Likewise, ye younger, submit yourselves unto the [accountable] elder [submission without accountability is meaningless]. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble. Humble yourselves therefore under the mighty hand of God, that He may exalt you in due time: Casting all your care upon Him; for He careth [eternally] for you. Be sober, be vigilant; because your adversary the Devil [Satan], as a roaring lion [of the chaotic night vs. Jesus the Majestic Lion of the Day], walketh about, seeking whom he may devour [lead astray from the faith of Jesus Christ]: Whom resist stedfast in the faith [Resurrection of Jesus Christ], *knowing (Luke 22:31-32) that the same afflictions are accomplished in your brethren that are in the world. But the God of all Grace, who hath called us unto His eternal Glory by Christ Jesus, after that ye have suffered a while, make you perfect [complete], stablish, strengthen, settle you. To him be glory and dominion for ever and ever [eternal]. Amen. [article link]

Coming Soon: The Basic Christian Ministry - A brief look at Matthew Chapter 24 and 1 Peter 3:8 to 1 Peter 5:11 and also a few related verses from the Book of Romans and possibly a few verses from the Book of Hebrews - Especially regarding the topic of Salvation i.e. "Matthew 24:13 But he that shall endure unto the end, the same shall be saved." {Hint: Christians are 'Saved' now at the present moment and not in the future. Generally the teachings of the True Christian Church acknowledge Salvation and Sanctification in the believer at the present time while the Cults universally attempt to distance the believer from present Salvation in Jesus Christ while creating several steps to Sanctification most notably in Tithing and Obedience to others.}
I'm Looking forward to this brief introductory study where we should be able to begin to look at several interesting Christian topics starting with Salvation then visiting some Original Sin and Rapture Doctrine and concluding with Church Conduct and the Lordship of Jesus Christ. ~ God bless everyone, David Anson Brown [article link]

The Basic Christian Ministry - Introduction: "Matthew 24:13 But he that shall endure unto the end, the same shall be saved." - The Doctrine of the Apostles [Paul, Peter, John, etc.] that Christians are Saved and become a Child of God the moment of our belief in the Resurrection of Jesus Christ accomplished for the forgiveness of our sins
2 Corinthians 13:3-9 Since ye [Church members who are doubting the Calling and Ministry of the Apostle Paul] seek a proof of Christ speaking in me (Apostle Paul), [signs of Jesus Christ] which to you-ward is not weak, but is mighty [tithes, boasting, story telling, consorting, signs and wonders, obedience] in you. For though He (Jesus) was crucified through weakness, yet He liveth by the power of God. For we [True Christians, followers of Jesus Christ] also are weak in Him, but we shall live with Him by the power of God toward you. ***Examine yourselves, whether ye be in the [True] faith; ***prove your own selves [confirm 'Jesus Christ in you' (Matthew 3:11, John 20:22) - the Holy Spirit within you]. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates [unsaved]? But I trust that ye shall know that we are not reprobates. Now I pray to God that ye do no evil; **not that we should appear approved [through religion Church/society acceptable ways], **but that ye should do that which is honest [at all times], though we [to the unlearned appear to] be as reprobates. For we can do nothing against the Truth, but for the Truth [of Jesus Christ]. For we are glad, when we are weak [misunderstood, misrepresented and persecuted], and ye are strong [in a worldly way]: and this also we wish [True 'strong' humble servant Christianity], even your perfection. -- 1 Peter 3:18-22 For Christ also hath once suffered for sins, the just for the unjust, that He might bring us to God, being put to death in the flesh, but quickened by the [Holy] Spirit: ... whereunto even baptism doth also ***now save us*** not the [baptism water] putting away of the filth of the flesh, but **the answer of a good conscience toward God, **by [faith in] the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him (Jesus Christ). -- 1 John 3:1-3 Behold, what manner of love the Father hath bestowed upon us, that we should be called the Sons of God: therefore the world knoweth us not, because it knew Him not. Beloved, ***now are we [Christians] the Sons [lit. child] of God, and it [the resurrected body] doth not yet appear what we shall be: but we know that, when He [Resurrected Jesus Christ] shall appear, we shall be [resurrected bodily] like Him; for we shall see Him as He is [Resurrection Spirit body]. And every man that hath this [Resurrection - eternal life] hope in him purifieth himself, even as He (Jesus Christ) is pure. [article link]

The Basic Christian Ministry: Matthew Chapter 24 - Matthew 24:1-2 And Jesus went out [three days before His crucifixion], and departed [for the last time] from the Temple [the Jewish Temple in Jerusalem]: and His disciples came to Him for to shew Him the [Temple] buildings of the Temple [the Disciples thought that Jesus was going to take over the Temple and rule from within the Temple buildings and they were wondering what each building would be used for when Jesus would enact His Kingdom Reign]. And Jesus [correcting the Disciples] said unto them, See ye not all these things [buildings]? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down [the earthly (physical i.e. ordinances, tithing, animal sacrifices) Levitical Priesthood Temple of Jerusalem was to be destroyed - while the Spiritual Temple (i.e. Holy spirit leading, more individuality, personal fellowship with God) in the Melchizedek Priesthood is to be instituted].
Matthew 24:3-14 And as He (Jesus) sat upon the Mount of Olives, the Disciples came unto Him privately, saying [we are now so confused], Tell us, when shall these [Kingdom Reign - Millennial] things be? and what shall be the sign of Thy coming [as King of Israel], **and of the end of the [present] world [the end of man's separation from God]? And Jesus answered and said unto them [Jesus' Mt. Olivet Discourse], Take heed that no man deceive you. For many shall come in My Name [Christ], saying, I am Christ; and shall deceive many [Notice: how many false pastors willingly preach 'christ' (Antichrist) but unwillingly preach Jesus Christ]. And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass [because sin is still in the world], **but the end is not yet. For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places. All these [warfare and spiritual warfare] are the beginning of sorrows. Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for My Name's sake. And then shall many be offended, and shall betray one another, and shall hate one another. And many false prophets shall rise, and shall deceive many. And because iniquity [deliberate sins] shall abound, the love of many shall wax cold. **But he that shall endure unto the end, the same shall be saved. And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come [the end of man's separation from God i.e. Revelation 21:1-3]. -- {Note: What could be in view here according to the 'end of the world' context of this Sermon given by Jesus Christ "But he that shall endure unto the end, the same shall be saved" is that those who have to 'endure unto the end' to be saved are the Tribulation Saints of Revelation and the survivors who later become the Millennial Saints [the Millennial Saints undergo the Sheep and Goats Judgment at the end of the Millennial Age - Matthew 25:31-34] and therefore this is not a direct reference to the Christian Church [that does not undergo the 'Sheep and Goats Judgment'] though a Christian who is Saved upon belief certainly continues to be Saved throughout their 'endurance' but is not more saved than when one first believes.} -- 2 Corinthians 6:1-2 We [Christians] then, as workers together with Him [God the Father], beseech (implore) you [non-Christians] also that ye receive not the grace of God in vain. For He saith, I have heard thee in a time accepted, and in the day of salvation have I succoured (helped) thee: **behold, now [today] is the accepted time [to become a Christian]; behold, now is the Day of Salvation [for a Christian but not for a coming Revelation Saint or Millennial Saint who will have to wait to be Martyred (a Martyred Saint of Revelation - Revelation 6:9) or for the End Time judgment of the Sheep and Goats for the Millennial Saints]. [article link]

The Basic Christian Ministry: Matthew Chapter 24 - Matthew 24:15-22 When ye therefore shall see the Abomination of Desolation [the Antichrist], spoken of by Daniel the prophet [Daniel9:27], stand in the holy place [the rebuilt (3rd) Temple in Jerusalem - Revelation 11:1-2], whoso readeth, let him understand: Then let them which be in Judaea [Israel] flee into the mountains: Let him which is on the housetop not come down to take any thing out of his house: Neither let him which is in the field return back to take his clothes. And woe unto them that are with child, and to them that give suck in those days! But pray ye that your flight be not in the winter, neither on the [Jewish] Sabbath day [Saturday]: For then shall be Great Tribulation [the second 3½ year period of the seven (possible) years of Revelation Tribulation], such [tribulation] as was not since the beginning of the world to this time, no, nor ever shall be [again]. And except those [Great Tribulation] days should be shortened [from 3½ years to only 45 days - Daniel 12:11-12], there should no flesh [human or animal] be saved [alive - to enter the Millennial Kingdom]: but for the elect's [not the Church Elect but the Millennial Reign Elect (1,000 year - 8th Kingdom - Kingdom on earth Reign of Jesus Christ)] sake those days shall be shortened.
Matthew 24:23-27 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. For there shall arise false Christs [Antichrists], and false prophets, **and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect. Behold, I have told you before. Wherefore if they shall say unto you, Behold, He is in the desert; go not forth: behold, He is in the secret [rooms] chambers; believe it not. For as the [visible] lightning cometh out of the east, and shineth even unto the west; so shall also [visible] the coming of the Son of Man [Jesus Christ] be. [article link]

The Basic Christian Ministry: Matthew Chapter 24 - Matthew 24:28-29 For wheresoever the carcase [dead body] is, there will the eagles [G105, Eagle - i.e. Eagle of the Roman Standard (Revised-Rome, 7th Kingdom - Kingdom of Antichrist)] be gathered together. Immediately after the [1st half] Tribulation of those days [Revelation 6:9] shall the sun be darkened [The Great Tribulation (2nd half) - i.e. Revelation 8:12, Revelation 16:10], and the moon shall not give her light, and the stars shall fall from heaven, and the [Satanic] powers of the heavens shall be shaken:
Matthew 24:30-31 And then shall appear the sign of the Son of Man in Heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of Man coming in the clouds of heaven with power and great glory. And He shall send His angels with a great sound of a trumpet, and they shall gather together His elect from the four winds, from one end of heaven to the other [to start the Millennial Kingdom]. [article link]

The Basic Christian Ministry: Matthew Chapter 24 - Matthew 24:32-36 Now learn a parable of the Fig Tree [Man-made Religion - Genesis 3:7]; When his branch (3rd Temple in Jerusalem) is yet tender, and putteth forth leaves, ye know that summer is nigh: So likewise ye, when ye shall see all these things [3rd Temple in Jerusalem], know that it [Tribulation - Great Tribulation] is near, even at the doors. Verily I say unto you, This generation [possibly the 1967 'Reunification of Jerusalem' generation] shall not pass, till all these things be fulfilled. Heaven and earth shall pass away, but My Words shall not pass away. But of that day and hour knoweth no man, no, not the angels of Heaven, but My Father only.
Matthew 24:37-42 But as the days of Noe (Noah) were, so shall also the coming of the Son of Man be. For as in the days that were before the flood [Genesis 7:10] they [unsaved] were [unaware] eating and drinking, marrying and giving in marriage, until the day that [saved] Noe (Noah) entered into the ark [taken away to safety], And knew not until the flood came, and [Tribulation] took them all away; so shall also the [Rapture - safety] coming of the Son of man be. **Then shall two be in the field; the one shall be taken [to safety, Heaven (1 Peter 1:4-5) - Rewards (1 Corinthians 3:8) - Marriage Supper of the Lamb (Revelation 19:7)], and the other left [Tribulation]. Two women shall be grinding at the mill; the one shall be taken [to safety, Heaven (1 Peter 1:4-5) - Rewards (1 Corinthians 3:8) - Marriage Supper of the Lamb (Revelation 19:7)], and the other left [Tribulation]. Watch [be ready] therefore [to be taken to Heaven - Rewards - Marriage Supper of the Lamb]: for ye know not what hour your Lord doth come. [article link]

The Basic Christian Ministry - Conclusion: Matthew Chapter 24 - Matthew 24:43-44 But know this, that if the goodman [responsible overseer] of the house had known in what watch the [common] thief would come, he would have watched, and would not have suffered his house to be broken up. Therefore be ye also ready [Jesus - much greater and more important than a common thief]: for in such an hour [when you least expect it - and are the most focused on worldly events] as ye think not the [important] Son of Man cometh.
Matthew 24:45-51 Who then is a faithful and wise servant [Pastor], whom his Lord (Jesus) hath made ruler over His Household [Church], to give them [Worshipers] meat [sound Biblical Doctrine and teachings] in due season? Blessed is that servant, whom His Lord when He cometh shall find so doing. Verily I say unto you, That He shall make him ruler over all His goods. **But and if that evil servant [worldly pastor] shall say in his heart, My Lord delayeth His coming; And shall begin to smite [abuse] his fellowservants [fellow Christians], and to eat and drink with the [worldly] drunken [as one with them]; The Lord of that servant shall come in a day when he [unaware] looketh not for Him, and in an hour that he is not aware of, And shall cut him asunder [remove that person from the Kingdom of God], and appoint him his portion with the hypocrites: there [in hell - outer darkness] shall be weeping and gnashing of teeth. -- Galatians 5:16-25 This I [Apostle Paul] say then, Walk in the [Holy] Spirit, and ye shall not fulfil the lust of the flesh. For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would. But if ye be led of the [Holy] Spirit, ye are not under the law [i.e. Tithing]. Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness, Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, *heresies, Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall [be weeping and gnashing of teeth and] not inherit the kingdom of God. ***But the fruit of the [Holy] Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, Meekness, temperance: against such there is no law. And they that are Christ's have crucified the flesh with the affections and lusts. If we live in the [Holy] Spirit, let us also walk in the [Holy] Spirit. [article link]

Update: The Basic Christian Ministry - Still on Break (out of town) for about the next week - I plan on doing a new schedule for the website - The current plan is to do two or three short Bible studies - Technically the short Bible studies and Devotionals are scheduled to start in 2012 just after Holy Week but it's a good way to view some topics we need to look at now - Then we don't have any more movies to decode at this time but I think we should do a whole series 'Decoding the Apostles' - We can look into the lives, backgrounds, personalities and accomplishments of the Church Apostles and gain some information from their writings that they have encoded about themselves into their Biblical writings
Note: now would be a good time to download the Basic Christian material to look it over and to tell your friends about the Basic Christian website and material. ~ God bless everyone, David Anson Brown [article link]

Update: The Basic Christian Ministry still has more material to post and I would like to detour from the 8 Kingdoms/History Study and re-examine Doctrines and Theology particularly; Redemption, Salvation, Baptism, Born-Again, Once Saved Always Saved, Etc. -- But before we get back into more Doctrine it's possible that I might do another short series this time decoding the 1967 movie 'Cool Hand Luke' - Also it looks like I will have a few breaks in posting between now (July) and September so around September 2011 we should be back full-speed into the 8 Kingdoms & Church History Study ~ God bless everyone, David Anson Brown
The 1967 movie Cool Hand Luke is kind of the movie where all the previous Occult introduction themes [rebellion, disobedience, drugs, nudity, sexuality, homosexuality, etc.] finally gained mainstream acceptance with the general public and movie audience. After Cool Hand Luke [highly based off the 1965 movie King Rat] and many other similar Occult themed [losing your religion] movies the rebellion of the 1960's entered virtually unabated into almost all segments of society [some of the theme music from Cool Hand Luke became the theme sound for most of the Nation's nightly 'Eyewitness News' broadcasts]. -- Though obvious the primary reason for decoding the movie 'Cool Hand Luke' is not going to be to point out all the rebellion and societal angst that is purposely scripted and directed into the movie [as we did with the 1966 movie The Good, The Bad and The Ugly]. Instead the movie 'Cool Hand Luke' [in attempting to ruin religion] accidently portrays a very realistic portrayal of a sinful man 'Luke' seeking and groping after a real relationship with the Holy God. The question the movie fails to ask but we will not fail to ask is 'in the end was Luke saved?' The question of Luke's salvation is going to be paramount to our brief study and it is going to be the premise and conclusion of this study that yes indeed the slightly fictional character of Cool Hand Luke if real would indeed be saved and in heaven. -- Coming Soon: 'Cool Hand Luke' decoded. [article link]

Cool Hand Luke (1967) Part 1 (YouTube)
Paul Newman was nominated for an Oscar and George Kennedy received one for his work in this allegorical prison drama. Luke Jackson (Paul Newman) is sentenced to a 2 year stretch on a Florida chain gang (Road Prison) after he's arrested for drunkenly decapitating parking meters. While the avowed ambition of the captain (Strother Martin) is for each prisoner to "get their mind right," it soon becomes obvious that Luke is not about to give in/submit to anybody. When challenged to a fistfight by fellow inmate Dragline (George Kennedy), Luke simply refuses to give up, even though he's brutally beaten. Luke knows how to win at poker, even with bad cards, by using his smarts and playing it cool. Luke also figures out a way for the men to get their work done in half the usual time, giving them one afternoon off. Finally, when Luke finds out his mother has died, he plots his escape; when he's caught, he simply escapes again. Soon, Luke becomes a symbol of hope and resilience to the other men in the prison camp -- and a symbol of rebelliousness that must be stamped out by the guards and the captain. Along with stellar performances by Newman, Kennedy, and Martin, Cool Hand Luke features a superb supporting cast, including Ralph Waite, Harry Dean Stanton, Dennis Hopper, Wayne Rogers, and Joe Don Baker as members of the chain gang [and Jo Van Fleet as Luke's dysfunctional mother Arletta]. [article link]

Cool Hand Luke - Wikipedia: Eyewitness News - Eyewitness News is a name used by local television newscasts, widely used in different markets across the United States - The earliest known use of the Eyewitness News name in American television was in April 1959 when KYW-TV (now WKYC-TV) in Cleveland, owned at the time by Westinghouse Broadcasting, launched the nation's first 90-minute local newscast (under the title Eyewitness), combined with the then 15-minute national newscast - Primo used the cue 007 from the 1963 film From Russia with Love as the musical theme - In 1968, Primo moved to WABC-TV in New York City and took the Eyewitness News concept there with him, choosing music from the 1967 Paul Newman film Cool Hand Luke - the "Tar Sequence" cue (composed by Lalo Schifrin) as the theme - However, he added a new twist at WABC-TV-chatter among the anchors, which came to be known as "happy talk"
Origins: The earliest known use of the Eyewitness News name in American television was in April 1959 when KYW-TV (now WKYC-TV) in Cleveland, owned at the time by Westinghouse Broadcasting, launched the nation's first 90-minute local newscast (under the title Eyewitness), combined with the then 15-minute national newscast.[1] The name was then adopted for use by Westinghouse's other television stations-KPIX in San Francisco, WJZ-TV in Baltimore, WBZ-TV in Boston and KDKA-TV in Pittsburgh-for its local newscasts. ... between stories to let viewers know their personalities. Primo used the cue 007 from the 1963 film From Russia with Love as the musical theme. The format quickly became a hit in Philadelphia and allowed KYW-TV to surge past longtime leader WCAU-TV for first place, a position it kept on and off until the late 1970s. KYW-TV's success spawned rival station WFIL-TV (now WPVI-TV) to develop the Action News format to compete with it. (After NBC was ordered back to Cleveland in 1965, the Eyewitness News name left that city until WEWS adopted it for its newscasts in the 1970s). -- Expansion: In 1968, Primo moved to WABC-TV in New York City and took the Eyewitness News concept there with him, choosing music from the 1967 Paul Newman film Cool Hand Luke - the "Tar Sequence" cue (composed by Lalo Schifrin) - as the theme. However, he added a new twist at WABC-TV-chatter among the anchors, which came to be known as "happy talk". Among the newscasters in the first wave of happy talk on WABC was a very young Geraldo Rivera, a comical and entertaining weatherman in Tex Antoine, and with Roger Grimsby as traditional humorless anchorman. WABC-TV has kept the name and format since then, and has been the highest-rated station in New York for much of that time. -- The format, as tweaked by WABC-TV, was copied by many other stations in the United States, with four other stations owned and operated by ABC - KABC-TV in Los Angeles, WLS-TV in Chicago, WXYZ-TV in Detroit and KGO-TV in San Francisco -- using both the format and the Cool Hand Luke theme. (In the case of KGO, since KPIX was already using the Eyewitness News name, KGO named its newscast Channel 7 NewsScene in 1969 and by 1983 simply Channel 7 News, while WXYZ used the Action News name since rival WJBK-TV called its newscasts Eyewitness News; KABC and WLS were free to use the Eyewitness News name as did WABC-TV). Ironically, WPVI, which developed the Action News format, is also now an ABC owned-and-operated station. In addition, U.S. Spanish-language stations also use their own version of Eyewitness News, called Noticias de Primera Plana (Headline News, a concept translation in Spanish of Eyewitness News) on its owned-and-operated stations. [article link]

The false premise of the movie 'Cool Hand Luke' is that Society is accurately structured off of Religion and that society therefore accurately reflects religion i.e. Christianity and that to then properly conform to Society is to properly conform to Religion and therefore be 'Saved' by God - This very false [straw man] proposition [with society being wrong then God must be wrong] regarding Society in equating Society to Religion is much of what we are going to examine in this series of decoding the movie 'Cool Hand Luke' -- {Note: Biblically [Revelation chapters 1-4] it is clear that the Christian Church in whole often does not accurately reflect the image of God (Jesus), and much less does society as a whole, but that individuals [i.e. Cool Hand Luke] do at times more accurately reflect the true image of Jesus Christ as God has intended for all mankind.}
The reason the movie as a whole is a "straw-man proposal" [society being wrong so God must be wrong] movie presentation and an obvious one at that is that the straw 'not real' and easily swept away argument being that society accurately represents Christianity and therefore a dysfunctional Society [on whole or in part] is an offspring of a dysfunctional religion i.e. Christianity and being dysfunctional then reasonable people would have every reasonable need to depart from a dysfunctional [religion] system and incorporate a much less 'dysfunctional' [seemingly freely open] i.e. prison (socialism) society system and style for their own life and culture. Of course reality is that human society has little to do with actual Biblical Christianity [even within the Church, Mega-Church system] especially regarding sinful mankind. The movie is falsely portraying a Society equals Religion premise and insinuating that Luke while rebelling against society's unfairness is actually rebelling against the unfairness of God. But in reality Luke in rebelling against the unfair nature of society [Church (Mega-Church) and State] is actually in more of a true relationship with the just, righteous and fair God of the Bible than many people [Christians included] would rightly realize. [article link]

Cool Hand Luke (background) - King Rat (1965) Both Steve McQueen and Paul Newman [Cool Hand Luke] turned down the lead in this intriguing film
This film (King Rat) also has a secondary storyline about the role of class in our society. Most of the British POWs are officers of fine breeding while King is an enlisted man of a questionable background. Some of the "upper-crust" British feel it is beneath them to work with someone like Cpl. King, let alone be bested or dependent upon him. This class-warfare intrigue is still in question today. Are some people better than others because of who they are? Rich vs. poor, male vs. female, white vs. black, educated vs. street smarts are all still issues plaguing humanity. -- This film is based upon a best-selling novel by James Clavell. Clavell spent much of his literary life writing a series of best-selling novels about Asia and its interaction with the West. From 'Shogun' to 'Noble House' to 'Gai-Jin' all of Clavell's novels about Asia are intriguing. The mini-series based upon 'Shogun', starring Richard Chamberlin and Toshiro Mifune, is still one of my favorite television events. And this novel is one of his best. Whether you like intense drama or prefer intellectual action, King Rat will provide some enjoyable entertainment. Upon viewing please keep one question in the back of your mind. If you were in a similar situation, would make a deal for food or would you starve for principle and honor? Filmed in 1965, directed by Bryan Forbes, written by Forbes from the novel by James Clavell, starring George Segal, John Mills, Tom Courtenay, James Fox and Denholm Elliott. --- Wiki.com James Clavell - Early life and World War II: Born in Australia, Clavell was the son of Commander Richard Clavell, a British Royal Navy officer who was stationed in Australia on secondment from the Royal Navy to the Royal Australian Navy. In 1940, when Clavell finished his secondary schooling at Portsmouth Grammar School, he joined the Royal Artillery to follow his family tradition. Following the outbreak of World War II, at the age of 16 he joined the Royal Artillery in 1940, and was sent to Malaya to fight the Japanese. Wounded by machine-gun fire, he was eventually captured and sent to a Japanese prisoner-of-war camp on Java. Later he was transferred to Changi Prison in Singapore. Clavell suffered greatly at the hands of his Japanese captors. According to the introduction to King Rat, written by Clavell, over 90% of the prisoners who entered Changi never walked out, although the actual mortality rate was under 1% [850 out of a total of 87,000 prisoners are known to have died at Changi, although many more died after being transferred out to other sites like the Death Railway]. Clavell was reportedly saved, along with an entire battalion, by an American prisoner of war who later became the model for "The King" in Clavell's King Rat. [article link]

Cool Hand Luke (background) - Wikipedia: Donn Pearce an American author best known for the novel and screen play 'Cool Hand Luke' - He served two years in the Florida Department of Corrections chain gangs [Road Camp No. 48] - In 1965 Scribners published his first novel, Cool Hand Luke, and he went on to write the Academy Award-nominated screenplay for the 1967 film version - The film starred Paul Newman, and Pearce made a cameo appearance as a convict named Sailor
Donn Pearce (born 1928) is an American author best known for the novel and screen play Cool Hand Luke. -- Born Donald Mills Pearce in a suburb of Philadelphia, Pearce left home at 15. He attempted to join the United States Merchant Marine at 16, but was turned away due to his age. He lied about his age, registered for the draft, and was inducted into the United States Army in 1944. Frustrated by rules he considered unnecessary, he went AWOL, then three days later thought better of it and turned himself in to a Navy MP. His sentence was 30 days in the stockade. He served three days of his sentence, then was transferred to a combat infantry unit. Anticipating being sent to the front (this was during WWII), he wrote his mother a letter. She contacted the Army, informed them of his true age, and he was thrown out of the Army. By this time, he was old enough to join the Merchant Marine. -- The Merchant Marine took him to Venice when he was 18, to Spain, Denmark, France, Portugal and Bombay. Post-war Europe had a thriving black market, and Pearce became involved in counterfeiting American money. He attempted to pass some counterfeit bills to a police officer in Marseilles, and was arrested, tried, and sent to prison. Assigned to a work detail outside the prison grounds, Pearce escaped, making his way to the Italian border. The French officials had taken his seaman's papers, so he forged new ones and signed on a ship to Canada. He crossed from Canada into the United States, where he began a new career - burglary. -- He became a safecracker, and in 1949, at the age of twenty, he was arrested for burglary. He served two years in the Florida Department of Corrections chain gangs. In 1965 Scribners published his first novel, Cool Hand Luke, and he went on to write the Academy Award-nominated screenplay for the 1967 film version. The film starred Paul Newman, and Pearce made a cameo appearance as a convict named Sailor. His other books included Pier Head Jump (1972) and Dying in the Sun (1974). During the seventies and early eighties he was a freelance journalist, often contributing to magazines such as Playboy and Esquire. In 2005 he published a fourth book, Nobody Comes Back, a novel about the Battle of the Bulge, which received an excellent review from Malcom Jones in the 21 February 2005 edition of Newsweek. Pearce continues to live and write in Fort Lauderdale, Florida. [article link]

Cool Hand Luke (Updated - Background) - imdb: Biography for Donn Pearce - "I seem to be the only guy in the United States who doesn't like the movie" Pearce told the Miami Herald in 1989 - "Everyone had a whack at it - They screwed (manipulated) it up 99 different ways"
It's been said that if Donn Pearce is remembered at all, it won't be for having written "Cool Hand Luke," his acclaimed but little-read novel about his life as a convict on a southern chain gang, but for the classic movie based on it. Starring Paul Newman in the Oscar-nominated title role, Cool Hand Luke (1967) was both a critical and commercial success. An outstanding film across the board, it brought us one of the screen's most compelling anti-heroes and one of the all-time great movie lines: "What we've got here is failure to communicate." Nominated for Best Picture, "Cool Hand Luke" was one of the key films of the Sixties. Many consider it a masterpiece. - Donn Pearce is not one of them. - "I seem to be the only guy in the United States who doesn't like the movie," Pearce told the Miami Herald in 1989. "Everyone had a whack at it. They screwed it up 99 different ways." [article link]

Cool Hand Luke (Background) - [Movie] 'Butch Cassidy and the Sundance Kid' is a 1969 American Western [losing your religion] film directed by George Roy Hill and written by William Goldman - The title roles were originally cast with Paul Newman and Steve McQueen, but the latter (McQueen) left after a dispute over billing - The role of Sundance was then offered to Jack Lemmon, whose production company, JML, had produced the 1967 film Cool Hand Luke starring Newman -- Note: According to the DVD director commentary director George Roy Hill during pre-production for his 1969 movie Butch Cassidy and the Sundance Kid went to Europe (Italy) in 1966 knowing that the movie by Sergio Leone "The Good, the Bad and the Ugly" would not be released to American audiences until 1968. In viewing the movie "The Good, the Bad and the Ugly" he later incorporated some of the film style [slow-motion and noise emphasis] from Sergio Leone into the shootout sequence in scene #21 titled 'Going straight' the scene also included fellow Cool Hand Luke actor Strother Martin.
Production: The film was originally rated M (for mature audiences) by the Motion Picture Association of America. It was re-rated PG when 20th Century Fox re-released the film in 1974. According to the supplemental material on the Blu-ray disc release, William Goldman's script, originally called The Sundance Kid and Butch Cassidy, was purchased by Richard Zanuck at 20th Century Fox for $400,000, double the price the studio's board of directors had authorized. The title roles were originally cast with Newman and Steve McQueen, but the latter left after a dispute over billing. The role of Sundance was then offered to Jack Lemmon, whose production company, JML, had produced the 1967 film Cool Hand Luke starring Newman, who had been grateful for Lemmon's...Lemmon, however, turned down the role; he did not like riding horses, and he also felt he had already played too many aspects of the Sundance Kid's character before. Warren Beatty was then considered, as was Marlon Brando, but the role of Sundance eventually went to the lesser-known Redford. (Initially Newman was to play Sundance (whom he did not resemble) and Redford Cassidy.) Fox [studio] did not want Redford, but director George Roy Hill insisted. Redford later said this film catapulted him to stardom and irreversibly changed his career. Butch Cassidy's outlaw gang was actually called "The Wild Bunch"; this was changed, in the film, to "The Hole-In-The-Wall Gang" to avoid confusion with Sam Peckinpah's recently released film The Wild Bunch. -- Box office: With a box office of over US$100 million (equivalent to over $500 million in 2009 dollars), it was the top grossing film of the year. [article link]

Cool Hand Luke - The movie Cool Hand Luke's opening scene is of a normal looking guy [Luke] who happens to be in the process of damaging Govt. property by cutting off the tops of the parking meters in his small town's shopping district
The word 'violation' looms from each parking meter as Luke topples it from its stand. Luke following his own BYOB policy, a bottle opener hanging from a chain around his neck, has brought his own beer to his own little getting even party. The intoxicated Luke has a grand time while he spends a few minutes in the dark of night "evening the score" for a parking ticket that Luke certainly didn't deserve. Soon, as expected a local police officer pulls his patrol car to the curb and asks Luke "what are you doing there fella?" The movie viewer is instantly presented with a series of internal conflicts regarding the situation. Knowing that what Luke is doing is wrong but hoping that the officer will see the good natured humor in Luke's antics and simply drive Luke home for a needed night's rest and a chance for Luke to sober up from his mostly harmless antics of the night. -- The second scene of the movie quickly reveals that not only was Luke not given a break in being taken home and let off by the police but Luke was not given any kind of a break in the form of either a fine or a suspended sentence, instead Luke is on his way to prison. Note: The opening scene is complete and almost overstuffed with occult themes [rebellion, alcohol, intoxication, disobedience] and imagery, a neon sign blazing the single word "Drugs" is the main backdrop for much of the scene and stylistically comes into view just as the officer is asking Luke "what are you doing there fella?" i.e. drugs. The main prop in the opening scene is the looming red light of a distant streetlight warning everyone [Luke and the audiance] to stop any and all dissent that is in any way directed towards government at any level. [article link]

Cool Hand Luke - In the movie's 2nd scene titled "Yes, Cap'n" Luke and three new fellow inmates arrive at the prison "Road Prison Camp No. 36" under the leering eyes of an inmate trustee and to the sounds of baying dogs the four new prisoners encounter a prison guard and meet the Camp Commandant [Captain - played by Strother Martin] in being inducted into their new prison surroundings
This second scene is one of the important pivotal scenes of the movie. The first new prisoner [Alibi - played by 'The Waltons' family TV show star Ralph Waite] reveals his sentence of two years for the horrendous crime of manslaughter, the accidental death of another person. Soon we are startled to learn that Luke also has received in his case a very steep two year penalty as well and not for the crime of manslaughter but for the victimless crime of damaging government property. -- Further the scene goes on to reveal the dreadful news that not only has Luke committed the grievous act of interfering with government property particularly property [parking meters] that help finance and enrich the government but Luke is also on record for having committed the other grievous act against the government, the act of disobedience in disobeying Army authority [he was reduced in rank from Sargent back down to Private]. The viewer begins to get a brief sense of a foreboding future for Luke in that Luke having committed not one but two sins, the two most unforgiving sins, against the government [state and church] system in committing acts of disobedience to authority and by interfering even ever so slightly by momentarily hindering the governments' ability to continually collect tax from the citizens [via a parking tax]. The audience begins to sense that Luke's mostly innocent behavior is going to have a disastrous result for Luke in that the government [state - church - mega-church] system will not tolerate in any way financial meddling or disobedience to authority of any kind. Note: in the scene a white picket fence is clearly prominent when the new prisoners arrive outside the Warden's house. The prisoner trustee 'Dog Boy' is also seen petting the bloodhound 'Blue' next to the fence. The white picket fence [attempts to reveal in the movie's false premise] that society makes and enforces a just and orderly rule of law [as opposed to the true Word of God revealing just law for all]. After the prisoners introduction they are led away from the white picket fence to their new housing area an area where a large locked metal gate and chain linked fence topped with barbed wire surrounds where the prisoners of society live. [article link]

Cool Hand Luke - In one of the truly amazing scenes of the movie, or of any movie, is the interaction between Luke and his visiting Mother Arletta (played by Jo Van Fleet) - Luke calling his mother only by her name "Arletta" and Arletta constantly referring to Luke only as "kid" unleashes a barrage of un-motherly love on Luke the likes of which the world has seldom witnessed
The [carefully written and scripted] scene begins with an ill Arletta having been toted to the prison camp compound in a makeshift bed in the back of an old pickup truck driven by her son John [a half-brother to Luke], John is accompanied by a young son of his own. Arletta wastes no time in harassing Luke by beckoning him to come around to the other side of the pickup truck bed knowing full well that Luke can't go out of sight of the prison guard. The guard quickly denies Luke permission to go where Arletta as beckoned him to be. A smiling Arletta briefly relishes in her ability to make life impossible for her favored son Luke. Immediately Arletta begins to challenge Luke in his lack of having any children of his own. Luke comments that yeah it cannot be done just now. Moving on to more devastation Arletta begins to side with everyone but Luke in her taking sides with the law, any past girlfriend or anything else that can put Luke down. In the crescendo of the scene Arletta begins to cough and choke while an obedient Luke lifts a glass of water to her, yet amazingly Arletta won't even give Luke the satisfaction of assisting her and Arletta twice refuses to accept the much needed glass of water from Luke's outstretched hand. Previously Arletta had just dug into Luke by pointing out that Luke had never met his biological father - something Luke would have liked to have done. Permanently finishing Luke off Arletta tells him that she will soon be dead and "it won't matter what he does when he gets out of prison" and that she was going to leave everything to his half-brother John so regardless his life didn't matter to her anyhow but that he should try to just "laugh if up" anyhow. -- After Luke has been unfairly kicked while he is down by the system and now by his own family the movie at its lowest point then introduces religion as a main new theme in the movie. [article link]

Cool Hand Luke - filmsite: Luke's sickly, dying mother Arletta (Jo Van Fleet) visits one Sunday afternoon to say goodbye - Review by Tim Dirks
Luke's sickly, dying mother Arletta (Jo Van Fleet) visits one Sunday afternoon to say goodbye, stiffly and painfully propped up in the bed of the pickup truck - it is presumably their last time together. Driven by her respectable son John, Sr. (John Pearce), she is chain-smoking a cigarette while coughing [with lung cancer or consumptive TB?]. Arletta still cares and expresses warm affection for her wayward yet favored son - but with guarded words. Although she is disappointed about how he turned out (and feeling guilty about her role as caregiver), Luke tells her that she'd done her best raising him as a single mother. In the tragic scene which implies much about her son's broken childhood and upbringing, the terminally-ill Arletta expresses regrets and resigns herself to "let go" of her independent-minded son who tried to live like she did - "free and above board." In the poignant conclusion to their conversation, she plans - after her death - to give her inheritance to her less-loved son John. [article link]

Cool Hand Luke - Where Are They Now? Joy Harmon (The Girl) - Aunt Joy's Cakes - Aunt Joy's Cakes began with Joy Harmon's love for sweets and lifelong passion for baking - most remembered for her role in the movie "Cool Hand Luke" starring Paul Newman and George Kennedy - Joy Harmon plays a sexy, young woman who the men in the chain gang call Lucille - She drives the prisoners crazy as she seductively washes her car on a hot summer day
Aunt Joy's Cakes began with Joy Harmon's love for sweets and lifelong passion for baking. Before she was Aunt Joy, Joy Harmon was an actress in the sixties known for her ingénue style. She enjoyed bringing freshly baked goods for all of her co-workers, including Groucho Marx, who Joy Harmon appeared with on the television shows "You Bet Your Life" and "Tell It to Groucho." She also acted in many films, such as "Village of the Giants" and "Angel in my Pocket," but is most remembered for her role in the movie "Cool Hand Luke" starring Paul Newman and George Kennedy, who won the Oscar as Best Supporting Actor for the film. Joy Harmon plays a sexy, young woman who the men in the chain gang call Lucille. She drives the prisoners crazy as she seductively washes her car on a hot summer day. Although Joy Harmon's legendary car wash scene lasted less than five minutes, it made history as one of the sexiest scenes in a motion picture. -- Aunt Joy's Cakes started in the kitchen of her home in California. The name originated when Joy Harmon began supplying cakes to her niece's coffee shop. Whenever she made a delivery her niece would cheer, "Aunt Joy's cakes are here!" Then Joy Harmon started supplying her desserts to Disney Studios, where her son worked and spread the word about his mom's mouthwatering cakes and cookies. Her homemade desserts were becoming very popular, and Joy Harmon started supplying her baked goods to many more studios in the Los Angeles area. The demand for her delicious treats became too great for her to do alone in her kitchen, so now Joy Harmon is sharing her recipes and baking her secrets with her children. They are now running a wholesale bakery in Burbank, California specializing in cakes, cupcakes, cookies, and chocolate dipped strawberries. [article link]

Cool Hand Luke - Where Are They Now? James Fox as Peter Marlowe [a type of a Christian missionary who loses his religion and joins in with the Devil "King Rat"] from Hut 16 in the movie "King Rat" - Fox subsequently joined [1970 to 1979] a religious organisation known as "The Navigators" which is similar to the Gideons and is closely associated with the ministry of Billy Graham
Mini Biography: James Fox is the second of three sons, born to the theatrical agent Robin Fox and his actress wife Angela Worthington - aka Angela Fox. His brothers are the actor Edward Fox and the producer Robert Fox. He started acting as a child actor and used his real name, until he reached his early 20s. He trained at the Central School of Speech and Drama. He left for nine years from 1970 to 1979 to pursue Christian vocational work. His niece is the actress Emilia Fox and he has a half-brother to the actor Daniel Chatto. From his marriage to Mary Piper, he has four sons: Thomas Fox, born 1975; Robin Fox, born 1976; the actors Laurence Fox, born 1978; Jack Fox, born 1985, and one daughter, Lydia Fox, born 1979. He published a book, "Comeback: An Actor's Direction", in 1983. ... Fox left the acting profession for nine years (1970-79) after he filmed Performance (1970) with Mick Jagger. A combination of his father's recent death, the strain of filming and smoking the hallucinogen DMT with Mick Jagger led to a nervous breakdown. Fox subsequently joined a religious organisation known as "The Navigators" which is similar to the Gideons and is closely associated with the ministry of Billy Graham. ... Personal Quotes: [On his 9-year break from acting]: People think Performance (1970) blew my mind... my mind was blown long before that. Performance (1970) gave me doubts about my way of life. Before that I had been completely involved in the more bawdy side of the film business. But after that everything changed. [article link]

Cool Hand Luke - Where Are They Now? - Paul Newman (1925-2008) - In a 1980 interview with TIME magazine, Newman said he identified himself as Jewish, stating, "it's more of a challenge" In Israel and among Jews worldwide, he will always be remembered as Ari Ben Canaan, the Zionist rebel of [the 1960 movie] Exodus who seizes a cargo ship and smuggles 600 Holocaust survivors to Palestine despite British opposition (2008 Haaretz.com) - founded Newman's Own, a successful food company he built from the ground up in which all the proceeds go to charity - He would also start The Hole in the Wall Gang Camps, an organization for terminally ill children
Mini Biography: Paul Leonard Newman was born in January of 1925, the second son of Arthur and Theresa (nee' Fetsko) Newman in Cleveland, Ohio. The Newmans were a well-to-do family and Paul grew up in a nice home in Shaker Heights. Newman's father, the son of Jewish immigrants from Poland and Hungary, was the owner of a highly successful sporting goods store. Paul's mother, a practicing Christian Scientist of Slovakian decent, and his uncle Joe had an interest in creative arts and it rubbed off on him. ... He is as well known today for his philanthropic ways and highly successful business ventures as he his for his legendary actor status. Now in his 80s, Newman enjoys a near 50-year marriage to Joanne in Connecticut, their main residence since moving away from the bright lights of Hollywood in 1960, still attends races, is very much involved in his charitable organizations and in 2006 opened a restaurant called Dressing Room, which helps out the Westport Country Playhouse, a place the Newman's take great pride in. In 2007 he made some headlines when he said he was losing his invention and confidence in his acting abilities and that acting is "pretty much a closed book for me." Whether he's on the screen or not, Paul Newman remains synonymous with the anti-heroism of the 1960s and 1970s cinema and rebellious nature his characters so often embodied. [article link]

Cool Hand Luke - In pivotal scene #15 'Snake in the grass' Luke begins to challenge the authority of the prison guards - Fellow prisoner Dragline (played by George Kennedy) tells Luke "Luke, you've gone too far when you mess with [the guard] the man with no eyes" - Then in the next scene #16 'Standing in the rain' Luke begins to question not just the existence of God but also the fairness, goodness and abilities of God - "Let me know you're up there Old Timer (God) love me, hate me, kill me just let me know you're up there"
Standing in the rain 'talking to myself' is what Luke replies to himself after his brief dialogue with God. Luke in seeking and questioning the goodness, nature and existence of God is doing it in an open, just and meaningful way. Not like the blasphemous sinner hurling insults to cause injury but more in a serious way like a man who has lived life, questioned life, fought [WWII] and survived most of what life has thrown his way and yet is still seeking an honest and sincere answer. This brings to mind, is it more appropriate to have a polished, even pretend mega-church cultured relationship with God where it is more rehearsed among men than freely given to God. Or is it more acceptable to God for a person like Luke in prison with most of the odds stacked against him and yet in openness and honesty from time to time he addresses God and looks into the things of God. [article link]

Cool Hand Luke - Luke continues to challenge the authority of the prison system and after news of his Mother's death and some resulting unfair treatment from the prison staff Luke attempts a first escape but is caught just a few days later and returned to camp - Luke now has two more years of time to do and a clinking set of leg chains "to slow him down"
Chains on but not slowed down, Luke immediately escapes the work camp and is on the run for a second time. In scene #22 'Chili powder, etc.' Luke has escaped for a second time and has stopped at a familiar small farm owned by a black family. Two black kids who are friends with each other help Luke, one goes and gets an axe to cut the chains and the other gets chili powder for Luke to spread on the ground to hinder the scent and smell of the chasing prison dogs. As Luke sits down he puts his feet on a chopping block and begins to break his leg chains with the axe and for the viewer a building in the background comes into view. As Luke is chopping at his leg chains he pauses and briefly looks over his shoulder at the nondescript building. Returning to his chopping the building looms in the background the entire time until the chains are broken and Luke is free to continue on with his escape. The building in the background is a small Church building and it is where Luke will have his climatic showdown with both God and man. [article link]

Cool Hand Luke - Luke is captured and returned again to the prison camp where he receives two sets of leg chains and an unbearable amount of work and harassment from the prison staff - It appears that after all of the hardship that Luke has been broken - Luke has appeared to have 'gotten religion' the kind of conforming obedient religion that one man seeks to place over another
Now the obedient Luke is reduced to every humiliation at the hands of both the prison guards and his fellow prisoners. But not for long as Luke is immediately on the run again and this time his friend Dragline joins Luke in the escape. In the dark of the night Luke and Dragline near the small farming community where Luke cut his chains in the previous escape attempt. Dragline scouts the road and tells Luke that they have it made and can escape on to every imaginable pleasure. Luke declines to go with Dragline saying "I've done enough world shaking for a while" and going his own way Luke passes then enters into the small Church to have another conversation with the Old Man (God). [article link]

Cool Hand Luke - Luke talks with God - Luke assumes that all of his previous attempts at reaching God have failed - But just in reaching back to the previous 'talking to myself' scene where Luke was shouting to God in a rainstorm Luke had told God "Let me know you're up there Old Timer (God) love me, hate me, *kill me just let me know you're up there" And now God in His goodness and kindness is about to let Luke know that He has had Luke in His loving hands all the time
Within minutes of Luke's seemingly failed attempt at reaching God the small Church parking lot is filled with police cars and his friend Dragline enters into the building to talk Luke into surrendering proclaiming "maybe they will even give us our old bunks back." Luke realizing the seriousness of the situation walks over to the window and using the Warden's own iconic words says "what we have here is a failure to communicate." The guard called no eyes again does his talking with his rife and quickly responds by shooting and wounding Luke in the neck. The prison staff rejects an offer to take the badly wounded Luke to a nearby hospital ensuring Luke's death and as the car pulls away the ever foreboding red light appears assuring the viewer that Luke has passed from this life. Had God not taken Luke's life at that moment as Luke had given God an open invitation to do, what would be his condition mentally, emotionally, physically and spiritually after yet another session with the skilled prison staff? It would have been a Luke much different from the Luke God made and loved "You, made me like I am" and God did make Luke, in part like he was though sin also has a part in every person. The scene concludes with the smiling face of Luke and indeed it is a smile of a man who has overcome all the odds and perhaps it is the smile of a man that knowingly overcame this world and entered into the joy and presence of God in Heaven. [article link]

Cool Hand Luke - Occult symbolism - The movie is stuffed with imagery, innuendo and outright occult symbolism
At the end of the famous egg eating contest a self-sacrificed Luke lays sprawled on top of the table in the obvious form of the crucified Christ [a pose that Newman would nearly duplicate in the movie Butch Cassidy and the Sundance Kid as Butch falls backward into a puddle of water during the film's long chase scene]. Though mimicking Christ, in a unique way the pose and context is not extrodinaly Antichrist but instead is more of a man who identifies with Jesus and His sacrifice on the cross and not of a man who is taking the place of Christ. Throughout the movie the character of Luke does not take the nature of Antichrist [no miracles, extended blasphemy or self-anointing] but consistently continues in the theme of a sinner trying to reach out to God as opposed to the movie King Rat where Corporal King (a type of Satan) made the system and used the system for his gain - Cool Hand Luke instead was a part of the system and often a victim of the system. The film concludes with the prison chain-gang [now, once again without Luke] cutting the grass of the ditches along a crossroad intersection then the torn [in the shape of a cross] picture of Luke with the two women is placed directly over the crossroad intersection creating the occult double cross (treachery) symbolism. Lastly the movie camera zooms into the picture of Luke until only an eye of Luke is left visible in the viewing frame showing the occult one-eye of enlightenment copying the technique that was so often used in the previous movie The Good the Bad and the Ugly. [article link]

Cool Hand Luke - Conclusion: The effects on the modern Church from the 1960's losing your religion movies of King Rat, The Good the Bad and the Ugly, Cool Hand Luke, etc.
It is only fair and accurate to lay the demise of the modern Church, and the accompanying critically ill condition of the present Church, at the feet of the Pastors who have willingly, either knowingly or unknowingly, led the Church into this direction for now three generations of preaching, teaching and Church service since the 1960's. The first generation of preachers and Church leaders during the 1960's-1970's consisting of men like Robert H. Schuller of Crystal Cathedral, Calvary Chapel's Chuck Smith Sr., Hal Lindsey, Chuck Missler, Jerry Falwell Sr., Dr. James Dobson, Pat Robertson, Tim LaHaye, Bill Gaither, Billy Graham etc. though not being directly open with the Church harbored within themselves the thoughts and concepts of the occult themed movies enabling the second generation of preachers and leaders to become more boldly occult within the true Church. The second generation of preachers during the 1980's-1990's consisting of men like Rick warren, John MacArthur, John Piper, Chuck Smith Jr., Jerry Falwell Jr., Greg Laurie, Mike MacIntosh, Skip Heitzig, etc. teachers who more openly added and abetted the Occult influence into the true Christian Church. The third and also current generation [including the Basic Christian Ministry - though from this generation is not of this worldly generation] of preaching 2000's-2010's is now openly advocating the very Occult concepts of the 1960's. In the Fall of 2010 Liberty University professor Ergun Caner began to publically address Christians as 'haters' the very line from the ending of the movie King Rat where Peter Marlowe [twice for effect] calls the Christian Lieutenant Robin Grey a hater. Now in 2011 Pastor Perry Noble mimicking the deleted scene '6 the perfect number' from the occult movie The Good the Bad and the Ugly informs his members that "I think you officially suck as a human being" and just like Blondie from the movie if we don't agree and acquiesce to Perry Noble and his every whim no matter how deranged then even our very life and existence is unworthy to be in his presence. Christianity in America and in the world has fallen a long way from the historical Christianity of the Bible, mostly in just the few short decades since the 1960's. But what has been so quickly lost to the true Church can be even more quickly returned as Biblical fellowship, respect, honor, grace and the Lordship of Jesus Christ all return to the Church body exposing the unholy deeds of the occult darkness and lighting the world with the true Gospel of Jesus Christ! [article link]

SolaSisters: How [Self-Rightious] Pietism Deceives Christians, and The Errors of Elitist Teachings in the Church - Spener [Phillip Jakob Spener (1635-1705) - sourced at www.matthew548.com], who is credited as the creator of the movement that gained the name "pietism" - However, Spener himself apparently was not a pietist in the sense of claiming a higher order Christianity - The list of Spener's proposals for the church includes more intensive Bible study, the practice of the ***priesthood of believers, practicing deeds of unselfish love, and dealing with unbelievers and heretics with dialogue and loving persuasion rather than [Church and State] compulsion - **Spener's concern was corruption: "He was reacting against the polemical orthodoxy that was sterile amid the immorality and terrible social conditions following the Thirty Years' War" ... The problems Spener wanted to cure were caused by the existence of the State Church which was not a Biblical idea - They did not need more [of a self-rightious] piety; they needed to define the Church in Biblical terms
Spener, who is credited as the creator of the movement that gained the name "pietism." However, Spener himself apparently was not a pietist in the sense of claiming a higher order Christianity. The list of Spener's proposals for the church includes more intensive Bible study, the practice of the priesthood of believers, practicing deeds of unselfish love, and dealing with unbelievers and heretics with dialogue and loving persuasion rather than compulsion. Spener's concern was corruption: "He was reacting against the polemical orthodoxy that was sterile amid the immorality and terrible social conditions following the Thirty Years' War." Though it could be argued that the term pietism should be reserved only for movements that seek to reform a corrupt situation in the church, the fact is that it became attached to the mysticism of Jacob Boehme and his many spiritual descendants. Not only that, many movements to fix a perceived problems in the church have taken a mystical, elitist, trajectory which is what characterizes pietists. So with due respect to people who consider themselves "pietist" along the lines of Spener, I believe that my definition describes the key ideas that have been promoted in church history. The problems Spener wanted to cure were caused by the existence of the state church which was not a Biblical idea. They did not need more piety; they needed to define the church in Biblical terms. Unregenerate people forced into a state church because of a war are by nature impious. The state church will always be corrupt because Christ's church is not attached to a particular civil government. ... My conclusion is that "dead orthodoxy" is orthodoxy that people might fight for because of parochial reasons ("this is ourtradition and no one is going to change it") but in which they put only mental assent faith. I gave mental assent to creeds when I was 12 years old because it was my duty to join the church at that age; but I was a dead sinner. But it most assuredly was not the truth contained in the creeds that killed me; it was my unbelief. Those "believers" in John 8 proved themselves to be unbelievers by refusing to become Jesus' disciples, learn the truth, and be set free. -- Pietism misdiagnoses the problem and creates a false solution. It sees a compromised church that is apparently caught in dead orthodoxy. The real problem is not dead orthodoxy but spiritually dead sinners who give mental assent to orthodox truth but show no signs of regeneration. If indeed such a church existed (if truth really is there God has His remnant there as well), that church would be characterized by worldliness and sin. This is the case because dead sinners do not bear spiritual fruit. There was a church in Revelation that Jesus called "dead." Pietism that holds to the true gospel but goes beyond it imagining that the dead sinners who are church members are Christians. When some of them become regenerate through the efforts of the pietists, they assume they have now entered a higher class of Christianity. They posit two types of Christian: "carnal" Christians and "spiritual" Christians. But in reality there are only Christians and dead sinners. -- Furthermore, pietism sees the lack of good fruit in the "dead orthodox" churches to be a sign that teaching doctrine is of no value and that what really matters is practice and not doctrine. So they gravitate to works righteousness. This is precisely the mode of the Emergen[t] Church. It has been the approach of pietists throughout history. But works that do not result from a prior work of grace (which is the result of God's work through the gospel to convert dead sinners) are in fact "dead works" no matter how pious they look. Mother Theresa did good works but denied the exclusive claims of the gospel. That "piety" is of no eternal value if those who were the recipients of the good works never hear or believe the gospel and thus end up in hell. -- God's revealed truth is never dead, but sometimes it falls on dead ears. In John 6 multitudes who were interested in following Jesus for bread left Him when He spoke the truth to them. The few who did not have dead ears were asked if they would leave too. Peter answered for the group: "Simon Peter answered Him, 'Lord, to whom shall we go? You have words of eternal life. And we have believed and have come to know that You are the Holy One of God'" (John 6:68, 69). ***Genuine faith like that is not the domain of higher order pietists who learned the secrets of the deeper life, ***it is characteristic of every one of Christ's true flock who ever exists. [Self-Rightious i.e. Rick Warren] Pietists think that adding some man made process to what Christ has provided for all Christians throughout the centuries can cure a problem that never existed: being "dead" because of believing the truth. Instead of a cure, they create an illness as they lead people away from the finished work of Christ. [article link]

{4th of July, 2011} Bible verse: Psalms 145:9-14 The LORD is good to all: and His tender mercies are over all His works. ... Thy Kingdom is an Everlasting Kingdom, and Thy dominion endureth throughout all generations. The LORD upholdeth all that fall, and raiseth up all those that be bowed down. {The complete Bible is available at ChristianFaithDownloads.com}
Psalms 145:9-14 The LORD is good to all: and His tender mercies are over all His works. All thy works shall praise Thee, O LORD; and Thy saints shall bless thee. They shall speak of the glory of Thy Kingdom, and talk of Thy power; To make known to the sons of men His mighty acts, and the Glorious Majesty of His Kingdom. Thy Kingdom is an Everlasting Kingdom, and thy dominion endureth throughout all generations. The LORD upholdeth all that fall, and raiseth up all those that be bowed down. -- Holy Bible [article link]

{4th of July, 2011} Bible verse: Proverbs 24:1-14 Be not thou envious against evil men, neither desire to be with them. For their heart studieth destruction, and their lips talk of mischief. ***Through wisdom is an house builded; and by understanding it is established [1 Timothy 3:15]: ... If thou sayest, Behold, we knew it not; doth not He (God) that pondereth the heart [of man] consider it? and He (God) that keepeth thy soul, doth not He know it? and shall not He render to every man according to his works? {The complete Bible is available at ChristianFaithDownloads.com}
Proverbs 24:1-14 Be not thou envious against evil men, neither desire to be with them. For their heart studieth destruction, and their lips talk of mischief. Through wisdom is an house builded; and by understanding it is established: And by knowledge shall the chambers be filled with all precious and pleasant riches. A wise man is strong; yea, a man of knowledge increaseth strength. For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety. Wisdom is too high for a fool: he openeth not his mouth in the gate. He that deviseth to do evil shall be called a mischievous person. The thought of foolishness is sin: and the scorner is an abomination to men. If thou faint in the day of adversity, thy strength is small. If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain; If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works? My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste: So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation [life everlasting] shall not be cut off. -- Holy Bible [article link]

{4th of July, 2011} Wikipedia: King Rat - King Rat is a 1965 World War II film adapted from the James Clavell novel King Rat - The film was directed by Bryan Forbes and starred George Segal as Corporal King, a World War II prisoner of war in a squalid camp near Singapore - [consisting of anti-religious overtones] the movie was nominated for two Academy Awards {Note: An excellent true life-human drama movie realistically portraying life in a WWII POW camp.}
Plot: Corporal King is an anomaly in the Japanese prison camp; not only is he one of only a handful of Americans amongst the mainly British and Australian inmates, he is actually thriving through his conniving and black market enterprises while others (nearly all of higher rank) struggle to survive the sickness and starvation, while retaining as much of their civilized nature as they can. ... King has an entirely different relationship with the lower-class, seemingly-incorruptible [devout Christian] British Provost, Lieutenant Grey (Tom Courtenay). Grey has only contempt for the American and does his best to bring him down, with little success. -- Meanwhile, Grey has another dilemma to deal with. When he accidentally discovers that the high-ranking officer in charge of the meager food rations has been siphoning off part of it, he rejects a bribe and zealously takes the matter to Colonel George Smedley-Taylor (John Mills). To his dismay however, Smedley-Taylor tells him that the corrupt officer and his assistant have been relieved of their duties, but orders him to forget all about it. Grey accuses him of being in on the scheme, but the tampered weight he presented to the colonel has been replaced, and he no longer has any proof of the misdeeds. Smedley-Taylor offers to promote him to captain; when a troubled Grey does not respond, Smedley-Taylor takes his silence as agreement. -- Finally, one day, the camp commandant summons the senior British officers and notifies them that the Japanese have surrendered and that the war is over. Later, a single British paratrooper (Richard Dawson) walks up to the prison gates and disarms the guards. -- After overcoming their shock and disbelief, the prisoners celebrate - all except King. He realizes he is no longer the unquestioned (if unofficial) ruler of the camp. He manages to squelch a premature attempt by resentful underling Sergeant Max (Patrick O'Neal) to reassert his rank and authority, but that only delays the inevitable. When Marlowe speaks to him before his departure back into the ranks of the U.S. Army, King ignores his overture of renewed friendship. -- King's unit sleeve patch is that of the U.S. 34th Infantry Division, which fought the Germans in North Africa and Italy, not the Japanese. [article link]

{4th of July, 2011} imdb: King Rat (1965) Movie - A viewer rating of 7.6 stars out of 10 stars
The Japanese prisoner-of-war camp Changi in Singapore, which houses Allied POWs, is a living hell. The great mass of POWs are living at a sub-human subsistence level. US Army Corporal King has been living up to his surname, through his control of the camp's black market, and by scamming the officers and other POWs. King has a facility for making deals with the Japanese to obtain the contraband he sells to the POWs. His nemesis is British Lieutenant Robin Grey, the camp provost marshal, a humorless, intense martinet who survives through his strict adherence to the British articles of war, which forbid collaboration with the enemy. He is suspicious of King, and is determined to catch him and bring him to justice. The humorless Grey is an upright, uptight moral prig who has been as badly damaged psychologically as any of the other POWs. The high-living King befriends a genteel young British soldier, Peter Marlowe, who at first resists his blandishments, and then succumbs, to his charm. The POWs become aware that the war is drawing to its end, and King and Marlowe grow concerned that the brutal Japanese guards may slaughter the prisoners before they can be liberated. King and Marlowe are determined to raise a large amount of money to buy their freedom by bribing their captors. One of the schemes that King devises is to raise the meat of deer mouse, a native delicacy, to sell to the officers and any POW who can afford it. Conditions are so desperate in the camp, that POWs are stealing rations form one another in order to stave off starvation. This is another one of King's scams, as the "mouse deer' are actually rats, the breeding stock for which have been the rats that have fed off the corpses of dead POWs. The desperate situation in the camp is exacerbated by the brutality of the Japanese guards, and by the senior British officers' predilection for breaking the will of the POWs in order to maintain camp discipline. Resistance, thus, is futile, and with no other outlet, the animosity of the POWs has to be channeled against each other. It becomes quite apparent that, aside from Lieutenant Grey and the dead, everyone in the camp is corrupt. Corporal King merely stands out, as he is Jack-the-Lad, The King-of-the-Hill, King of the Camp, KING RAT. Written by Jon C. Hopwood -- Trivia: Some of the actors had been POWS in the Second World War. Denholm Elliott, while serving in the RAF, had been shot down and taken prisoner by the Nazis. [article link]

{4th of July, 2011} King Rat the Movie part 1 of 10 (YouTube)
Note: Youtube has removed parts 2-10. [article link]

{4th of July, 2011} Edward Trimnell discusses James Clavell's 1962 debut novel, 'King Rat' - "What is good, what is evil? - How do people interact?" - "The novel is not an adventure script but is primarly a book of ideas" (YouTube)
King Rat is set in a Japanese POW camp in 1945. This video introduces the two major characters of King Rat, as well as the themes explored in the book. From EdwardTrimnell.com. [article link]

{4th of July, 2011} See Also: Treblinka by Jean-Francois Steiner (His father Mr. Kadmi Cohen died in the Nazi Holocaust at the Auschwitz sub-camp Gleiwitz) - One of the best books on the Holocaust - This is without a doubt one of the better books about the death camps - You will become intimately acquainted with Treblinka and the Nazis who ran it - Steiner's book is well-written and does justice to the horror {Note: An absolute must read but be prepared for the hard realities the book portrays. It's a difficult book to contemplate because it shows society at its worst in the past and now society is heading back in that very same direction.} (Book)
[Treblinka - Text: English (translation) published in 1968 by Signet Book - Original Language: French published in 1967] A chance meeting with a university professor in NY years ago caused me to ask the question of what was it really, really like to exist in a place of complete insanity; where you were placed at risk of death at every moment, where every act, every gesture could be your last. What sort of social structure could possibly evolve in such indescrible conditions where inmate sometimes turned on inmate for a crust of bread. And yet in this dark chaos an order did evolve. The inmates organized themselves to such an extent that they ultimately rose up in rebellion, overpowering their opressors and a small number actually escaped. I have read numerous books on the Holocaust but none of those prepared me for Steiner's superb work. Many of the works I've read concerned Auschwitz. Frankly, I never focused on Treblinka. As there is a relatively large number of Auschwitz survivors, I suspect scholars tend to focus on them. As far as Treblinka survivors go... there were only 75. Steiner's descriptions are so overwhelming; his imagery so clear and lucid that you can see in your own mind, the acts of brutality and barbarism, as well as small acts of kindness as if you are actually there. I found myself cringing at the blows of the clubs and the slash of the whips. And yet he takes pains to describe acts of heroism one can hardly imagine. You see how exposure to this inhumanity affects the inmates. Some degenerate while others work at mostly futile individual escape attempts in order to warn the remaining Jews of what ultimately lies in wait at the railhead at Treblinka Station. This is strong stuff and is not for everyone. This is not a book that compiles statistics but rather paints a searing description of day-to-day life with the inmates, their struggles to make it another day, their planning and finally their courageous attempt to escape. If you make it through this book, read Kogon's "The Theory and Practice of Hell" and then the next time you see "ethnic cleansing" taking place in some remote venue such as the Balkans, Rawanda or Timor ask yourself just how far we've really come and how easily we've learned to mouth the words "never again". -- Review: I have a morbid facsination with the Holocaust and Holocaust literature so I picked up Treblinka. I was not prepared for what was in it, how it would make me feel. I couldn't put it down. For two days I lived and breathed Treblinka, for two days I was beaten, starved, tortured, I saw my family gassed, I saw my fellow inmates hang themselves because death was better than this hell on earth. For two days I was an inmate of Treblinka because Jean-Francois Steiner put me there. Treblinka is quite possibly the most important piece of Holocaust literature ever written. It is non-fiction but it reads like a novel. It told me more about the death camps and Nazi regime than all of the books I have read combined. The most amazing thing about Treblinka though was the psychology behind it all. It gave answer to my question: Why did they not revolt before this? Why did they simply allow themselves to be led to death? On the third day I rose from the bottom of the abyss, I revolted, I left Treblinka along with 700 Jews, survivors of hell. I left but I didn't escape, no one escapes Treblinka. Like how Treblinka will always hold it's prisoners, Treblinka will always hold it's readers in it's mental grasp. [article link]

FightingForTheFaith.com: Perry Noble 2011 Sheep Beating Incident (Mp3)
• Perry Noble 2011 Sheep Beating Incident • Dr. Mohler Fields Question RE: Homosexual Sin • The Empire State's Moral Revolution • Sermon Review: Mighty Warrior by Casey Henegan, Keypoint Church. [article link]

The Bible clearly speaks of Jesus as being truly God (YouTube)
The Bible clearly speaks of Jesus as being truly God. Pastor Jack takes us through a very powerful set of scriptures ascribing attributes and titles to Jesus that are reserved to God alone. [article link]

Basic Christian: Complete News and Info Feed - RSS or PDF 2004-2011 (PDF)
The Complete Basic Christian: News and Info Feed 2004-2011 now available in both RSS and PDF format. [article link]

Basic Christian: Complete News and Info Feed - RSS or PDF 2004-2011 (RSS)
The Complete Basic Christian: News and Info Feed 2004-2011 now available in both RSS and PDF format. [article link]

Basic Christian: Documents on Issuu (Online - flipbooks)
Basic Christian: The Basics of Christianity ... and then some ... [article link]

Issuu is a neat little service that lets you turn your PDF into an interactive, intuitive flipbook that you can host online and share with others - Issuu is the place for online publications: Magazines, documents, and stuff you'd normally find on print
Document sharing services, including DocStoc, Scribd, and edocr, have been getting a lot of attention over the last few months - and with the premise of being a "YouTube for documents," their usefulness has been growing. Issuu, however, differenciates itself by focusing on the publishing aspect and aiming specifically at digitzing print publications. As their elevator pitch goes, "Issuu is the place for online publications: Magazines, documents, and stuff you'd normally find on print. It's the place where YOU become the publisher." -- A neat thing about the service is the sharing aspect. Users can customize their Issuu and post it easily to Facebook, MySpace, Orkut, Blogger, Friendster, Typepad, LiveJournal, and of course, embed it to their blogs via HTML (embedded on the right side is a sample Issuu.) Users can also comment on and bookmark the Issuus - a useful feature for people involved in design-related fields. -- The startup was founded back in February 2006 by a group of five people - including CEO Michael Hansen - and raised a venture round in February 2007 by Sunstone Capital. [article link]

Update: Basic Christian - I'm planning on starting the coming week with a series of postings based on a possible 'End Times' Timeline of Events. ~ All the best, God Bless everyone, David Anson Brown
Ok, even by doing a planned, introductory, minimal Timeline of possible events it is still going to be controversial - especially for my first post (or two) that I have planned. Though I think we can get through them and consider some possible End Time scenarios. [article link]

End Time Events Intro (1 of 2) - Biblically it seems that both the 1st and 2nd coming of the Messiah (Jesus Christ) are scripted to a certain timeline and number of days i.e. the 1st and 2nd comings and Daniel's 70 Weeks Prophecy (Daniel 9:24-27) - Therefore the events are not random nor are they arbitrary but are a part of a pre-determined, planned and scripted series of ordered and ordained events
Within the allotted timeline [Genesis-Revelation] of the Messiah (Jesus Christ) events there are also the events of the Antichrist (Satan/Devil) i.e. the 7 Global (secular) Kingdoms of mankind. Presumably Satan has been given some leeway in formulating his own events within mankind. In part it is climatic events of Satan that will conclude the current 'Secular Age' on earth preceding the ushering in of the Messiah 1,000 year Kingdom Reign on earth. But, what of the climatic End Time events of Satan? Do they have to occur? The short answer is No! It is entirely possible (but not likely) that Satan in chasing down various schemes among mankind could fail to unite and formulate his own 7th Global Kingdom [Revised Roman Empire]. Because of a predetermined timeline of events if Satan were to fail to manifest his desired 7th global kingdom among mankind the 8th Kingdom the Kingdom of Jesus Christ would still manifest, reveal and succeed right on schedule [a schedule created and adhered to before even the foundations of the earth - Matthew 13:35] regardless of the status of Satan's 7th Kingdom [the 6 Satanic kingdoms having already been enacted and concluded]. The point is that as Christians attempting to observe End Time; events, days and seasons we need to keep in mind the Timeline of Jesus Christ and the Timeframe that the Bible has indicated for us much more than we should ever attempt to observe the perceivable End Time events of a Satanic kingdom [wars, famine, depression, etc.] an unholy kingdom that may or may not occur and in any of a variety of shapes and sizes, accompanying a diverse, subtle (counterfeit) variety of events, people and nations. [article link]

End Time Events Intro (2 of 2) - Continuing and considering a possible Timeline for End Time (conclusion of the Church Age) Events - The 2,000 year time period [about 32 A.D. to about 2032 A.D.] is the most often and most frequently used segment [length] of time used when considering the birth and length (duration) of the Christian Church Age {Note: Jesus was about 30 years old (Luke 3:23) when He began His Ministry, a Ministry that lasted 3 1/2 years on earth - using the year 0 A.D. for the birth of Jesus and at the age of thirty (30 A.D.) Jesus began His Ministry that lasted for three and a half years on earth ... 30 A.D., 31 A.D., 32 A.D. and into 33 A.D. (the night of the N.T. Passover and Holy Week in Jerusalem).}
It is clear that nearly every secular generation for the last 2,000 years has attempted to usher in the Satanic 7th kingdom [New Age, NWO, Age of Aquarius, etc.] and all [i.e. Constantine the Great and his Edict of Milan in 313 A.D. which proclaimed religious tolerance -- The de' Medici family and Pope Leo X - proclaimed Pope on 11 March 1513 A.D. -- The 1776 Illuminati, 1919 WWI, 1941 WW2, 1984 George Orwell (occultist), 2001 WTC, 2011 Royal wedding and Arab Spring, the coming 2012 Olympics in London England, and the intended 2013 global Satanic initiation] have all failed so far to this point. Though at one point in time the 7th Occult Kingdom is going to be successfully initiated and with it the End Time events of the Holy Bible. -- Though 2011,2012,2013 are all years that are highly desirable to occultist to initiate their 7th Global Kingdom it might be that the 2032 A.D. timeframe is a more accurate and feasible timetable. Meaning that the NWO is possibly looking at developing (technology) and evolving (policy) at a highly accelerated pace for the next twenty years prior to an actual initiation of the coming NWO 7th Kingdom. -- The Bible in (Leviticus 7:16-18) has an ordinance regarding a sacrifice where the sacrifice offered is viable (fresh) for only two days and cannot be legally received after the 2nd day. This is occasionally considered to be in part an ordinance and a prophecy regarding the 2,000 years [two days] of the Church Age (not to say that the eternal blood of Jesus Christ has a 2,000 year expiration date) only to say that times and dispensations do have a unique aspect about each of them [i.e. the Millennial Kingdom, Temple Ordinances (i.e. Ezekiel chapter 46, etc.)] --"Leviticus 7:16-18 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten: But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity." [article link]

TWO DAYS (2,000 YRS.) FROM CHRIST'S BIRTH TO SECOND ADVENT (arrival, appearance) of Jesus Christ - There is a [dubious] sermon known as the EPISTLE OF BARNABAS which was written to the early churches - Barnabas [early Church Writers] knew [suspected] the return of Christ Jesus was not imminent [but thought to be in 2,000 years - about 2032 A.D.] -- Lactantius, who lived around 300 A.D. wrote in his seventh BOOK OF DIVINE INSTITUTIONS: "it is necessary that at the end of the sixth thousandth year (of creation) all wickedness should be abolished out of the earth and justice should reign for a thousand years (The Millennial Reign)" Note: Lactantius did not believe the Rapture of the Church was imminent in his day
It has been widely taught in Christendom that from Creation to the Final Judgment, at the end of time, there would be a total of seven thousand years (seven days). Four thousand years (four days) passed from Adam to the birth of Christ Jesus. Also, from Christ's First Advent (His birth) until His Second Advent in glory, there would be two thousand years (two days); followed by His 1,000-yr. reign on earth (one day). And now; time has proven that a literal interpretation of Peter's formula is true: -- "But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day" (II Peter 3:8). -- The apostle Peter has given us a formula by which Christians can calculate the approximate time of Christ's Second Coming to Israel and therefore, the preceding Rapture of the body of Christ, which is the true Church. Many there are in Christendom who say this formula is merely theory. To them I ask, is it mere coincidence that Israel became a political state again in the Promised Land in 1948, which is in the twentieth century since the birth of our Lord Jesus? Or is it God fulfilling His Word on His timetable? God is setting the stage! Watch! [article link]

Wikipedia: Epistle of Barnabas - **the opinion today is that Barnabas (Acts 4:36) was not the author - Many scholars today believe it was probably written in the years 70 A.D. - 131 A.D., and addressed to Christian Gentiles - This passage clearly places Barnabas after the destruction of the Second Temple in AD 70 - But it also places Barnabas before the Bar Kochba Revolt of AD 132, after which there could have been no hope that the Romans would help to rebuild the temple - The document must come from the period between the two revolts - The place of origin remains an open question, although the Greek-speaking Eastern Mediterranean appears most probable {Note: The 'Epistle of Barnabas' is another of several early (very corrupt) and very influential writings that have had and still have a major disadvantage effect on common Christian thought . If we were to outline common Christian ideas and precepts of today very often the origins would link back to the pseudo gospels and writings i.e. the 'Epistle of Barnabas' as much or more than even from a good Biblical doctrinal basis.}
Contents: Although the work is not gnostic in a theological sense, the author, who considers himself to be a teacher to the unidentified audience to which he writes (see e.g. 9.9), intends to impart to his readers the perfect gnosis (special knowledge), that they may perceive that the Christians are the only true covenant people, and that the Jewish people had never been in a covenant with God. His polemics are, above all, directed against Judaizing Christians (see Ebionites, Nazarenes, Judaizing teachers). -- In no other writing of that early time is the separation of the Gentile Christians from observant Jews so clearly insisted upon. The covenant promises, he maintains, belong only to the Christians (e.g. 4.6-8), and circumcision, and the entire Jewish sacrificial and ceremonial system are, according to him, due to misunderstanding. According to the author's conception, Jewish scriptures, rightly understood, contain no such injunctions (chapters 9-10). He is a thorough opponent to Jewish legalism, but by no means an antinomist. At some points the Epistle seems quite Pauline, as with its concept of atonement. -- The Epistle reinterprets many of the laws of the Torah. For example, the prohibition on eating pork is not to be taken literally, but rather forbids the people to live like swine, who supposedly grunt when hungry but are silent when full: likewise, the people are not to pray to God when they are in need but ignore him when they are satisfied. Similarly, the prohibition on eating rabbit means that the people are not to behave in a promiscuous manner, and the prohibition on eating weasel is actually to be interpreted as a prohibition of oral sex, based on the mistaken belief that weasels copulate via the mouth. -- It is likely that, due to the resurgence of Judaism in the early 2nd century, and the tolerance of the emperor Hadrian, Christians, such as the text's author, felt a need to resist Jewish influences polemically. In this case, the author seems to aim to demonstrate that Jewish understanding of the Mosaic legislation (Torah) is completely incorrect and can now be considered superseded, since in the author's view the Jewish scriptures foreshadowed Jesus and Christianity when rightly understood. -- The author quotes liberally from the Old Testament, including the apocryphal books. He quotes from the New Testament gospels twice (4:14, 5:9), and is in general agreement with the New Testament presentation of salvation-history. He quotes material resembling 4 Esdras (12.1) and 1 Enoch (4.3; 16.5), which did not become part of the Biblical canon except in some traditions (e.g. 1 Enoch is considered scriptural in the Ethiopian church). The closing Two Ways section (chapters 18-21), see also Didache, which contains a series of moral injunctions, presents "another gnosis and teaching" (18.1) in relation to the body of the epistle, and its connection to the latter has given rise to much discussion. [article link]

The Epistle of Barnabas - Chapter 1. After the salutation, the [unknown] writer declares that he would communicate to his brethren something of that which he had himself received {Clearly a divergent gospel/theology differing often greatly from the original Biblical Apostolic teachings and doctrines. Though very early, unique and rare the 'Epistle of Barnabas' information is interesting in that it is a glimpse into the [often heated] topics and debates of the ancient days but really at the end of the day only solid, real Biblical doctrine and precepts are going to carry the day to day life and fellowship for individual Christian believers.}
Chapter 21. Conclusion: It is well, therefore, that he who has learned the judgments of the Lord, as many as have been written, should walk in them. For he who keeps these shall be glorified in the kingdom of God; but he who chooses other things shall be destroyed with his works. On this account there will be a resurrection, on this account a retribution. *I beseech you who are superiors, if you will receive any counsel of my good-will, have among yourselves those to whom you may show kindness: do not forsake them. For the day is at hand on which all things shall perish with the evil [one]. The Lord is near, and His reward. Again, and yet again, **I beseech you: be good lawgivers to one another; continue faithful counsellors of one another; take away from among you all hypocrisy. And may God, who rules over all the world, give to you wisdom, intelligence, understanding, knowledge of His judgments, with patience. And be taught of God, inquiring diligently what the Lord asks from you; and do it that you maybe safe in the day of judgment. And if you have any remembrance of what is good, **be mindful of me, meditating on these things, in order that both my desire and watchfulness may result in some good. I beseech you, entreating this as a favour. While yet you are in this fair vessel, do not fail in any one of those things, but unceasingly seek after them, and fulfil every commandment; for these things are worthy. Wherefore I have been the more earnest to write to you, as my ability served, that I might cheer you. Farewell, you children of love and peace. The Lord of glory and of all grace be with your spirit. Amen. [article link]

The Gospel of Barnabas by Samuel Green - The *Gospel of Barnabas and the *Epistle of Barnabas - There are two books which carry the name, Barnabas - These are two very different books - The Gospel of Barnabas is promoted by Muslims as an original Gospel written by the man named Barnabas who it is claimed was a disciple of Jesus - Why was the Gospel of Barnabas Written? - The main topic of the Gospel of Barnabas is the life of Jesus - It retells most of the events of Jesus' life as recorded in the Biblical Gospels, **but at some points there are changes and additions to these stories - These changes are not random, instead they follow a clear pattern - They are intentional changes to make the Biblical accounts conform to the teaching of the [Islam] Qur'an
Conclusion: The Gospel of Barnabas is not an authentic Gospel of Jesus. The author does not understand the language, history or geography of the 1st century A.D., and there is no ancient evidence for the book. The internal evidence of the book suggests it was written in the 14th century and there are Muslim scholars who agree with this dating. The book is a The Gospel of Barnabas rewrite of the Biblical Gospel most likely by a Muslim who wanted to portray Jesus as a Muslim who taught Islam and predicted the coming of Muhammad. This type of rewriting has been done elsewhere by Muslims in the Gospel According to Islam. It is disgraceful for Islamic leaders to continue to publish, promote and distribute this false Scripture. It is disgraceful for them to create this deliberate confusion. [article link]

HeartLight.org: My Utmost for His Highest, by Oswald Chambers - Service Of Passionate Devotion "Lovest thou Me? ... Feed My sheep." -- Jesus did not say - Make converts to your way of thinking, but look after My sheep, see that they get nourished in the knowledge of Me (Jesus) John 21:16 -- Jesus Christ calls service what we are [Children of God - family - fellowship] to Him, not what we do for Him
Jesus did not say - Make converts to your way of thinking, but look after My sheep, see that they get nourished in the knowledge of Me. We count as service what we do in the way of Christian work; Jesus Christ calls service what we are to Him, not what we do for Him. Discipleship is based on devotion to Jesus Christ, not on adherence to a belief or a creed. "If any man come to Me and hate not..., he cannot be My disciple." There is no argument and no compulsion, but simply - If you would be My disciple, you must be devoted to Me. A man touched by the Spirit of God suddenly says - "Now I see Who Jesus is," and that is the source of devotion. -- To-day we have substituted credal belief for personal belief, and that is why so many are devoted to causes and so few devoted to Jesus Christ. People do not want to be devoted to Jesus, but only to the cause He started. Jesus Christ is a source of deep offence to the educated mind of to-day that does not want Him in any other way than as a Comrade. Our Lord's first obedience was to the will of His Father, not to the needs of men; the saving of men was the natural outcome of His obedience to the Father. If I am devoted to the cause of humanity only, I will soon be exhausted and come to the place where my love will falter; but if I love Jesus Christ personally and passionately, I can serve humanity though men treat me as a door-mat. The secret of a disciple's life is devotion to Jesus Christ, and the characteristic of the life is its unobtrusiveness. It is like a corn of wheat, which falls into the ground and dies, but presently it will spring up and alter the whole landscape (John 12:24). [article link]

Pietism Timeline - "Hebrews 10:18-25 Now where remission (forgiveness) of these (sins) is, there is no more offering for sin. Having therefore, brethren, **boldness to enter into the Holiest [presence of God] by the blood of Jesus, By a new [the New Testament] and living way, which He (Jesus) hath consecrated for us, through the veil [closed partition], that is to say, His flesh [physical appearance]; And having [Jesus] an High Priest [in the order of Melchizedek] over the House of God; **Let us draw near with a true heart **in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water [credo-baptism]. Let us hold fast the profession of our [Christian] faith without wavering; for He (Jesus) is faithful that promised; And let us consider one another to provoke [encourage] unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day [2nd Coming] approaching."
Pietism Timeline: The Cross and Resurrection birth of Christianity (about 33 A.D.) - 1st Church Council [Acts 15:2] in Jerusalem (about 47 A.D.) regarding Gentile Christian piety [holiness] - *Until about 313 A.D. the N.T. Epistles (Scriptures) and the O.T of the Holy Bible were being translated from the Greek and Hebrew into the common languages of the day i.e. Syrian, Egyptian, Arabic, etc. - Following the 313 A.D. Edict of Milan by Roman Emperor Constantine the Great which proclaimed religious tolerance the Bible in any language other than Roman [Latin] was not tolerated and all other versions of the Bible were deemed illegal by Rome. Latin was the only Bible Translation until the era of the Protestant Reformation Bible translators [John Wycliffe 1328-1384, Desiderius Erasmus 1466-1536, William Tyndale 1492-1536, Martin Luther 1483-1546, etc.] resulting in 1611 with the English language King James Bible [KJV 1611]. With the English Bible in the possession of the common person in England and accompanying Bibles [i.e. German, Dutch, French, etc.] in the possession of other common European citizens the people began to read the Bible and understand that Salvation [eternal life] in Jesus Christ is a free gift from God and is not to be confused with the works, tithes, customs, statutes and traditions of ordinary men and women. Then in about the mid 1650's to the late 1880's as the common person reading the Bible began to realize the assured nature of their own individual Salvation in Jesus Christ the Piety movement began as an answer of how then do we with eternal Salvation live and conduct our life here on earth. {Note: The modern (intentionally confused - not by Roman Catholicism but by occultists) bible versions [i.e. NIV, NKJV, NET, NASB, Message, etc.] are in a sense a return to the Latin Bible where the only Bible translations of the time were in a version that could not be easily understood by the average citizen.} [article link]

{Excellent!!} FightingForTheFaith.com: History of Pietism Part 4 (Mp3)
• History of Pietism Part 4 by Dr. Daniel Van Voorhis. [article link]

{Flashback} Apprising Ministries: MYSTICISM PART 5 - Pietism [personal rightiousness] & Subjective [my version of self-rightiousness] Christianity - Where Did Pietism Go Wrong? Of course that is a loaded question and presupposes that Pietism did go wrong - Given the fact that Pietism, to some degree, lives on in church related groups as diverse as Amish, Methodist, Baptist, Pentecostal and the Amana Society it is hard to be precise - But, wherever experience and subjectivity reigns supreme over Scripture in the lives and churches of twenty-first century believers there is something wrong {Note: The Basic Christian ministry at its core is really a remnant of the Anabaptist - Pietism movement. In about 2001 the Basic Christian: Statement of Faith was re-written (after being posted for only about two months) and expanded including the phrase "while to the *righteous He [Jesus Christ] will give of His life, His gifts, and His glory" this was added with much consideration and what it means is that the purpose of the Basic Christian ministry at its core is a Ministry of Righteousness in Jesus Christ. Righteousness is an extremely loaded word and it should be but it is so loaded that after that one small phrase [and a few more words] were added to the Basic Christian: Statement of Faith that article went from among the most popular articles on the website to one of the least popular articles on the site yet Righteousness (our righteousness only in Jesus Christ) is such an important Biblical concept that I decided to leave that phrase in the Statement of Faith just to help us keep our goals and ambitions on track and in a proper order. - The coming Millennial 1,000 year reign of Jesus Christ on earth is going to be His Kingdom of Righteousness [Isaiah 5:16, Isaiah 26:9, Isaiah 45:8, 19, Romans 1:17, 1 Corinthians 15:34, 2 Corinthians 3:9, 5:21, Galatians 5:5, Revelation 22:11] and in order for us as individuals to be able to inhabit properly within the Kingdom of God we need to have a concept of the Righteousness of Jesus Christ in our own lives. - Starting in about 2012 the Basic Christian Ministry is hoping to transition into more Biblical exploration of just what is the Righteousness of Jesus Christ and how does it apply to each Christian in our own personal life and really the Righteousness of Jesus Christ functions and is displayed through the Holy Spirit and in the eternal Melchizedek, Righteous High Priesthood of Jesus Christ.}
Although Pietists adhered to the inspiration of the Bible, they advocated individual feeling as being of primary importance. That may have been an adequate method for avoiding cold orthodoxy of "Protestant scholasticism," it opened the door for the equally dangerous enemy of "subjective experientialism." The first generation of Pietists could recall and reflect on its grounding in Scripture while validly advocating the need for individual experience. A second generation would stress the need for individual experience, but often without a proper Biblical or catechetical basis. This would leave a third generation that would question individual experience with no Biblical or doctrinal "standard" to serve as an objective criterion. In turn, their unanswered questions would tend to demand an authority. When Scriptures were neglected, human reason or subjective experience would fill the need as the required "standard." Thus while not causing other movements Pietism gave impetus to three other movements in the post-Reformation church: deism [reason and logic used apart from the Bible to get to know God], skepticism [doubting Biblical passages that don't seem to relate to the physical realm] and rationalism [placing personal human physical reasoning and understanding as a higher authority than the scriptures of the Holy Bible]. ... The great-grandchildren of Pietism live on in modern evangelicalism. On the positive side, much like original Pietists there is a great hunger today for spirituality. People want a spirituality that works in the trenches of life. They want a faith that is relevant, provides answers and draws them closer to God. There is little interest in "dead orthodoxy." People want to feel something - experience something. George Gallup documents this spiritual hunger in his book, The Next American Spirituality. Unfortunately much of the spirituality that he observes is without biblical foundation leading him to warn, "Contemporary spirituality can resemble a grab bag of random experiences that does little more than promise to make our eyes mist up or our heart warm. We need perspective to separate the junk food from the wholesome, the faddish from the truly transforming." But perspective is hard to come by due to the massive level of biblical illiteracy, not only in America but among Christians as well. Half, he says, "Of those describing themselves as Christians are unable to name who delivered the Sermon on the Mount. Many Americans cannot name the reason for celebrating Easter or what the Ten Commandments are. People think the name of Noah's wife was Joan, as in Joan of Ark." Then there is what some have called "the great disconnect." That is, there is a wide chasm between what Americans in general, and self-proclaimed Christians in particular, claim to believe and how they live. While the general populace claim to have a great interest in spirituality, and Christians claim to be followers of Christ, our societies, homes and churches are inundated with corruption, violence, substance abuse, racism, divorce and materialism. This "cluster of moral and theological shortcomings seemingly throws into question the transforming power of religious beliefs," Gallup admits, leading him to state, "Just because Americans claim they are more spiritual does not make them so." That leans into an excellent question, "Is the church really rediscovering its spiritual moorings - or just engaging in retreat from seemingly insoluble problems?" ... Such [emotional self-experience] "piety" is changing every facet of Christian and church life. Take worship for example. Monte E. Wilson has noted, "For the modern evangelical, worship is defined exclusively in terms of the individual's experience. Worship, then, is not about adoring God but about being nourished with religious feelings, so much so that the worshiper has become the object of worship." The cause for this type of worship, Wilson believes, is the loss of devotion to Scriptures. He writes in pejorative terms, "Others-probably the majority in modern American evangelicalism-have utterly neglected any commitment to the content of the Word and have ended with narcissistic 'worship' services where everyone drowns in a sea of subjectivism and calls it 'being bathed in the presence of the Holy Spirit.' These people come to church exclusively to 'feel' God." Pietistic leanings, of course, are not limited to worship and the gathered church. Where they are most evident, and most concerning is in the area of "God's leading." How does God speak to and lead His people according to Scripture? And how has Pietistic understanding of these things affected the way we interpret both Scripture and our subject feelings? This will be the topic of our next paper. [article link]

{Flashback} [Modern] Pietism - Pietism was a movement within Lutheranism, lasting from the late 17th century to the mid-18th century and later - It proved to be very influential throughout Protestantism and Anabaptism, inspiring not only Anglican priest John Wesley to begin the Methodist movement, but also Alexander Mack to begin the Brethren movement - The Pietist movement combined the Lutheranism of the time with the Reformed, and especially Puritan, emphasis on individual piety, and a vigorous Christian life
History: Although pietism surely had roots prior to the Reformation and to some extent the cause of it, as a distinct movement within Protestantism pietism became identifiable in the 17th century. The Lutheran Church had continued Philipp Melanchthon's attempt to construct an intellectual backbone for the Evangelical Lutheran faith. By the 17th century the denomination remained a confessional theological and sacramental institution, influenced by orthodox Lutheran theologians such as Johann Gerhard of Jena (d. 1637), and keeping with the liturgical traditions of the Roman Catholicism of which it saw itself as a reformed variation. In the Reformed Church, on the other hand, John Calvin had not only influenced doctrine, but for a particular formation of Christian life. The Presbyterian constitution gave the people a share in church life which the Lutherans lacked, but it appeared to some to degenerate into a dogmatic legalism which, the Lutherans believed, imperiled Christian freedom and fostered self-righteousness. However, in the pietist view, ritualistic elements which Luther wanted to remove were captivating the mainstream of the Lutheran church, squeezing the pietists into fellowships with which they were comfortable. ... In Pia desideria "Pious Desires" (1675), Spener made six proposals as the best means of restoring the life of the Church: 1. The earnest and thorough study of the Bible in private meetings, ecclesiolae in ecclesia ("little churches within the church"). 2. The Christian priesthood being universal, the laity [people] should share in the spiritual government of the Church. 3. A knowledge of Christianity must be attended by the practice of it as its indispensable sign and supplement. 4. Instead of merely didactic, and often bitter, attacks on the heterodox [variant views] and unbelievers, a sympathetic and kindly treatment of them. 5. A reorganization of the theological training of the universities, giving more prominence to the devotional life. 6. A different style of preaching, namely, in the place of pleasing rhetoric [examples directed from news, events and stories], the implanting of [Biblical] Christianity in the inner or new man [spiritual man], the soul of which is faith, and its effects the fruits of life. - This work produced a great impression throughout Germany, and although large numbers of the orthodox Lutheran theologians and pastors were deeply offended by Spener's book, its complaints and its demands were both too well justified to admit of their being point-blank denied. A large number of pastors immediately adopted Spener's proposals. ... In modern societies where Pietism has had a profound impact its religious foundations are no longer apparent. Atheistic pietism is a term used by Asgeir Helgason to describe a pietistic (moralistic) approach to life without religion. "We have denied the existence of God but kept the pietistic rules". Atheistic pietism has been suggested to be one of the characteristics (traits) of the modern day Swedish national spirit. The term is first known to have been used by W.H. Mallock in 1879. [article link]

{Flashback} [Modern] Anabaptist - Anabaptists "re-baptizers" or "adult baptism" [believer's baptism - credobaptism (reciting the well-known "Apostles' Creed" or a personal Bible verse or a Psalm at baptism)] are Christians of the Radical Reformation - Puritans of England and their Baptist branch arose independently, but were influenced by the Anabaptist movement - Where men believe in the freedom of religion, supported by a guarantee of separation of church and state [government], they have entered into that [Anabaptist] heritage - Where men have caught the Anabaptist vision of [N.T.] discipleship, they have become worthy of that heritage - Where corporate discipleship submits itself to the New Testament pattern of the church, the heir has then entered full possession of his [N.T. - Anabaptist] legacy
[Some] Anabaptists rejected *conventional [common and Biblically acceptable] Christian practices such as wearing wedding rings, taking oaths, and participating in civil government. They adhered to a literal interpretation of the Sermon on the Mount and Believer's baptism. The name Anabaptist is derived from this, because credobaptism ('Believer's baptism' - adult baptism) was considered heresy by all other major Christian denominations at the time of the reformation period (specifically, all major Christian denominations saw [infant] baptism as necessary for salvation and necessary for infants, and held that it was wrong to delay baptism until the child had reached a certain age; they did, however, require that those who converted later in life should confess a baptismal creed [the Apostles' Creed] at baptism (credobaptism). Anabaptists required that candidates be able to make their own confessions of faith and so refused baptism to infants). As a result, Anabaptists were heavily persecuted during the 16th century and into the 17th by both Roman Catholics and other Protestants. ... Somewhat related to this is the theory that the Anabaptists are of Waldensian origin. Some hold the idea that the Waldenses are part of the apostolic succession, while others simply believe they were an independent group out of whom the Anabaptists arose. Estep asserts "the Waldenses disappeared in Switzerland a century before the rise of the Anabaptist movement." Ludwig Keller, Thomas M. Lindsay, H. C. Vedder, Delbert Grätz, and Thieleman J. van Braght all held, in varying degrees, the position that the Anabaptists were of Waldensian origin. ... The Anabaptists were early promoters of a free church and freedom of religion (sometimes associated with separation of church and state). When it was introduced by the Anabaptists in the 15th and 16th centuries, religious freedom independent of the state was unthinkable to both clerical and governmental leaders. Religious liberty was equated with anarchy; Kropotkin traces the birth of anarchist thought in Europe to these early Anabaptist communities. According to Estep: Where men believe in the freedom of religion, supported by a guarantee of separation of church and state, they have entered into that heritage. Where men have caught the Anabaptist vision of discipleship, they have become worthy of that heritage. Where corporate discipleship submits itself to the New Testament pattern of the church, the heir has then entered full possession of his legacy. [article link]

{Flashback} Apprising Ministries: The Emerging church - Three voices from the "emergent church" will explore this capacity of postmodern Christianity *to embrace and redefine tradition, ... Who should attend: Any futurist who feels that everything must change about [traditional Christian] religion and is curious about how progressive [New Age] Christianity is a leading indicator of change - What you'll learn: Attendees will learn how to ground [embed and saturate] their leadership and foresight in the concerns of tomorrow's [New World Order] spiritualities and relate religious concepts to futures thinking through a theology of (false and deceptive) hope - How can this *new knowledge be applied: Participants will leave with a deeper understanding of how postmodern spiritualities are **reshaping conservative theologies and communities
Back in November of 2005 the online apologetics and discernment work Apprising Ministries warned you about what is now a full blown cult of neo-liberalism operating within mainstream evangelicalism, the sinfully ecumenical Emerging Church. These past few years this EC has been busy forging together its new form of postmodern liberal theology, a Liberalism 2.0 many call Emergence Christianity, which Emergent Church guru Brian McLaren begins laying out in his latest book A New Kind of Christianity. ... Three voices from the "emergent church" will explore this capacity of postmodern Christianity to embrace and redefine tradition, ... Who should attend: Any futurist who feels that everything must change about religion and is curious about how progressive Christianity is a leading indicator of change. What you'll learn: Attendees will learn how to ground their leadership and foresight in the concerns of tomorrow's spiritualities and relate religious concepts to futures thinking through a theology of hope. How can this new knowledge be applied: Participants will leave with a deeper understanding of how postmodern spiritualities are reshaping conservative theologies and communities. [article link]

{Occult Infiltration of the Protestant/Evangelical Church} ContendingForTruth.com: Hidden Luciferians in American culture, politics, academia...and in the Christian community - Parts 3-5 (Mp3s)
Further study of [singer] Michael W. Smith's occult connections » The Alan Parsons Project & the Eye of Horus/Ra/Lucifer » [pastor] David Jeremiah And His All-Seeing Eye. [article link]

{Occult Infiltration of the Protestant/Evangelical Church} Calvary Chapel Melbourne - News and Events - Michael W. Smith in Concert {Apparently the price to fellowship (Q&A) for about 30 minutes with the singers before the show is a huge $50.00 plus an additional $20.00 or $25.00 for the actual show ticket. -- Of course the Church also makes money off the show. -- How is it again, that Christian entertainment and Christian ministry hasn't devolved into a corrupt, evil, greedy, corporation?}
Michael W. Smith in Concert - Posted on Wednesday, January 13, 2010 - Multiple Grammy, Dove and American Music Award and winning Christian artist Michael W. Smith will be in concert at Calvary Chapel Melbourne along with special guest Phil Joel formerly with the Newsboys. Friday, March 5th 7:30pm doors open at 6:30 - [prices through the church] *General Admission $20 - At the door $25 - **Artist Circle: $75 (includes 6pm reception with Questions & Answers) Tickets are available at: The Chapel Store/Melbourne Campus The Chapel Store/Viera Campus (General Admission Only) Wings of Joy Bookstore in Vero. **Click Here to buy tickets!-- Artist Circle includes Question and Answer session at 6:00pm. [prices online] **Artist Circle with 6:00 PM Q&A $50.00 - General Admission $25.00. [article link]

{Occult Infiltration of the Protestant/Evangelical Church} Michael W. Smith, David Crowder, Greg Laurie, RTS professor Reggie Kidd Speak at Emergent Conference - The 2009 National Worship Leader Conference took place on July 20-23 in Leawood, Kansas and brought together a convergence of contemplative/emerging speakers
Many of our readers may be wondering why Greg Laurie [Harvest Crusade] would be speaking at this clearly contemplative/emerging conference. Laurie's head pastor, [con artist, charlatan and flim-flam man] Chuck Smith [Calvary Chapel], made it very clear a few years ago that Calvary Chapel would NOT be going in the contemplative/emerging direction. But, come to think of it, Chuck Smith also said at that time that Calvary Chapel had to reject the Purpose Driven movement, but on August 9th, according to Greg Laurie's website he spoke at Saddleback Church at a number of services. -- Michael W. Smith's endorsement of Manning isn't surprising; he's never been doctrinally sound, really. Music is his interest, not biblical Truth. And that's from a person who used to really enjoy his music, one upon a time. -- As for Greg Laurie and Calvary Chapel, I got some heat for stating that I saw CCOCM [Calvary Chapel of Costa Mesa] going emergent. The evidence is increasing. Denying something and then behaving in favor of the same thing shows that not only is there hypocrisy going on, but the actions speak louder than words. Why it is that some public pastors deny the Emergent Church Movement, then turn around and endorse it by speaking at its conferences and sharing its leaders' platforms is beyond me. Do professing Christians only hear the weak "denials" and ignore the actions? Its certainly true so often in the political arena, which is why so many Obama supporters are backing away from him now--his actions are not in accordance with his earlier "claims" to the people and thus they are surprised and upset. So deny PDL and ECM, then join them in their promotion of heresy? Folks, its time to wake up and see the truth. Those who are in error do not promote themselves as erroneous, but as "one of us". How do you suppose false teachers secretly sneak in among you? [article link]

{Occult Infiltration of the Protestant/Evangelical Church} LighthouseTrailsResearch.com: The Shack Heralded by Christian Figures, including Michael W. Smith and [Calvary Chapel speaker and teacher Gayle Erwin] - The New York Times best seller Christian fiction, The Shack, is enjoying the endorsements and ravings of top Christian figures - Contemporary Christian singer Michael W. Smith says: The Shack is the most absorbing work of fiction I've read in many years
The New York Times best seller Christian fiction, The Shack, is enjoying the endorsements and ravings of top Christian figures. Contemporary Christian singer Michael W. Smith says: The Shack is the most absorbing work of fiction I've read in many years. My wife and I laughed, cried and repented of our own lack of faith along the way. The Shack will leave you craving for the presence of God. Wynonna Judd, another popular recording artist states: "Reading The Shack during a very difficult transition in my life, this story has blown the door wide open to my soul." Judd and Smith aren't alone in their promotion of The Shack. Eugene Peterson (author of The Message) says: "This book has the potential to do for our generation what John Bunyan's Pilgrim's Progress did for his. It's that good!" And Calvary Chapel speaker and teacher Gayle Erwin expresses: Riveting, with twists that defy your expectations while teaching powerful theological lessons without patronizing. I was crying by page 100. You cannot read it without your heart becoming involved. The list of endorsements by Christian figures goes on and on. The book has remained on the New York Times best seller list for 25 consecutive weeks now. But in spite of the heart-warming emotion that The Shack stirs within people, Lighthouse Trails believes this is a theologically off-base novel that has an underlying sensual New Age message, appealing to the "carnal" flesh rather than "the things of the Spirit". For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. For to be carnally minded is death; but to be spiritually minded is life and peace (Romans 8:5,6). [article link]

{Occult Infiltration of the Protestant/Evangelical Church} Wikipedia: Billy Graham - William Franklin "Billy" Graham, Jr. (born November 7, 1918) is an American evangelical Christian evangelist - Singer Michael W. Smith is active in Billy Graham Crusades as well as [Franklin Graham's] Samaritan's Purse
During a March 12, 1991, CBS broadcast of Billy Graham's Long Island, New York crusade, Graham said in reference to the Persian Gulf War, "As our President, President Bush [Sr.], has said, it is not the people of Iraq we are at war with. It is some of the people in that regime. Pray for peace in the Middle East, a just peace." (Billy) Graham had earlier said that "there come times when we have to fight for peace." He went on to say that out of the war in the Gulf may "come *a new peace [w/o Jesus] and, as suggested by the President, **a (secular) new world order." ... For providing a platform during his events for many Christian musical artists, Graham was inducted into the Gospel Music Hall of Fame in 1999 by the Gospel Music Association. Several songs by various artists have dedicated songs to or about Graham during his lifetime. Singer Michael W. Smith is active in Billy Graham Crusades as well as Samaritan's Purse. [article link]

{Occult Infiltration of the Protestant/Evangelical Church} Dr. David Jeremiah [Turning Point radio broadcast] & the [Satanic] All-Seeing Eye - Dr. David Jeremiah has been long admired as a great preacher - At his home church, Shadow Mountain Community Church [San Diego, California], he succeeded former senior pastor, Tim LaHaye [co-author of the twisted theology 'Left Behind' book series], in 1981 - Jeremiah's leadership of the church has led to an affiliation with the [SBC] Southern Baptist Convention - As I was searching his sermons on YouTube, I stumbled upon the all-seeing eye that overlooks his altar and sanctuary (Photos)
Is David Jeremiah a Mason? Giving the Shadow Mountain pastor the benefit of the doubt, maybe he didn't realize Tim LaHaye was a Mason, or that the all-seeing eye was an occult Masonic symbol. It this were so, what explains this pose...and even more condemning, the ministry logo. "The point within the circle is an interesting and important symbol in Freemasonry ... The symbol is really a beautiful but somewhat abstruse allusion to the old Sun-Worship, and introduces us for the first time to that modification of it, known among the ancients as the worship of the Phallus." Albert Mackey [Short Talk Bulletin, February, 1936; Vol. 14, No. 2, Reprinted July, 1980, p. 7]. -- See Also: Is David Jeremiah Becoming Contemplative? David Jeremiah Proposes "Major Paradigm Shift" For His Church - The Shadow Mountain pastor draws from Erwin McManus' book, The Barbarian Way - If you attended Shadow Mountain Community Church this weekend, then according to an email we received, you would have heard the second part of Pastor David Jeremiah's series called Journey with Jesus. But the title of this series is a bit misleading - Jeremiah isn't just talking about Jesus; he is discussing a book called The Barbarian Way. The book is written by Erwin McManus, who is pastor of Mosaic Church in California. In Friday's email, Jeremiah stated: This weekend, I will be sharing the second message in our Fall Journey With Jesus. The title of the message is "The Manliness of Jesus." I am praying that it will fire you up as much as it has me. It's a major paradigm shift from our normal thoughts about Jesus. This week, I have read a book by Erwin McManus called THE BARBARIAN WAY. In it, he says something that should prepare our hearts for the weekend message. -- While the quote from the book is benign, the book is not, and if any mention of the book is made by Jeremiah, it should be one of warning. If you have been following Jeremiah's slip toward what we might call contemplative/emerging Christianity, his promotion of McManus' book probably won't be too surprising. Last year, we mentioned on a radio program that Jeremiah was going to be speaking at the Lead Like Jesus conference with Ken Blanchard (whose conference it was). Shortly after this airing, Jeremiah pulled out of the conference and then Blanchard canceled the conference all together. Jeremiah then wrote a letter to Lighthouse Trails and made it public. He defended Ken Blanchard who had been and still is promoting the New Age, particularly New Age mysticism. Source: http://www.lighthousetrailsresearch.com/blog/?p=1934 [article link]

The Scottish Bible Society: The People's Bible - When King James VI/I held the first printed copy of the Bible he commissioned in his hands in 1611, he could never have foreseen the impact it would have around the world - Many of our ancestors learned to read from the King James Version and in lots of cases came to a relationship with God
At the Scottish Bible Society we are marking this important anniversary by launching The People's Bible Project with our colleagues in England and Wales. It will travel Great Britain offering people of all faiths and none the opportunity to handwrite two verses of Scripture and at the same time logging that work as a digital copy which they can view on the web. -- We want people to engage with the Scriptures in a new way, maybe for the first time. Some may participate purely for the historical significance of doing so. Others may get involved because they know the Bible but have turned away from the faith they once had. Whatever the reason, 2011, the 400th Anniversary of the KJV, gives us a perfect opportunity to promote the Bible in our own country like never before. [article link]

The King James Bible Trust - Celebration of the Authorised version [KJV 1611] of the Bible - Friday, 17 June 2011 - Sunday, 19 June 2011 - Time: Friday & Saturday 10am-4pm Sunday 2pm-5pm - Location: Glenorchy United Reformed Church, Exeter Road, Exmouth, Devon, United Kingdom - Organisation: Bible Society-Exmouth Action Group
Details: The Action Group are planning a [400th Anniversary] Celebration weekend for the King James Version of the Bible. Church is open from 10am-5pm to view a display of more than 40 [origional] King James Versions of the Bible in a private collection. On Saturday night to hold a concert to raise funds for Bible Society with local singers and musicians. A United Service on Sunday evening at 6.30pm with a guest Speaker. All the local churches will be invited to attend. During the day coffee and tea will be served either in the church or the hall, also light lunches and cream teas. Have selection of Bible Reading notes now available so that we can encourage people to read their Bibles. [article link]

The King James Version [KJV 1611] 400th Anniversary 1611-2011 - In 1611, a convergence of circumstances and developments resulted in the publication of one of the English language's most pre-eminent books - the King James Version of the Bible, popularly known as the Authorised Version (AV) - The year 2011 sees the 400th anniversary of the KJV, thought to be on 2nd May 2011
It wasn't the first English Bible by any means or even the most popular version at the time, but its style of language together with research of Bible manuscripts and their original languages (mainly Hebrew and Greek), discoveries of new documents and not least the combined effect of the Renaissance and Reformation - not just in England but across Europe, together with the dramatic development of printing, brought into being the well loved and renowned Bible version we have to this day. A singularly enduring version, with several revisions to update and correct errors of translation and print; deliberately memorable in its prose and layout; coming in many different formats and still widely in use 400 years on. Modern versions have built upon this Bible version, updating its language and knowledge to bring an understanding of the Word of God to an everyday audience. [article link]

{Excellent!!} Church History - A Biography of William Tyndale (Mp3)
William Tyndale part 2 by Andy Davis | Mar 7, 2009 | Topic: Christian Biography [article link]

KJV 1611 Holy Bible - Red Letter Edition {A Free PDF KJV Bible} (PDF)
The King James Version (KJV) 1611 with the Words of Jesus Formatted in Red is a complete Bible containing both the Old and the New Testaments. [article link]

Martin Luther (1 of 3) - November 10, 1483 - February 18, 1546 - was a German priest and professor of theology who ***initiated the Protestant Reformation - He strongly disputed the claim that freedom from God's punishment of sin could be purchased with money - He confronted indulgence [sin tithe] salesman Johann Tetzel with his Ninety-Five Theses in 1517 - His refusal to retract all of his writings at the demand of *Pope Leo X in 1520 and the Holy Roman Emperor Charles V at the Diet (General Assembly of the Church - Council) of Worms [city of Worms in what is now Germany] in 1521 resulted in his excommunication by the pope and condemnation as an outlaw by the emperor - His translation of the Bible into the language of the people (instead of Roman Latin) made it more accessible [to the common person], causing a tremendous impact on the church and on German culture - It fostered the development of a standard version of the German language, added several principles to the art of translation, and ***influenced the translation into English of the 1611 King James Bible {Note: Among the first and finest fruits of the Protestant Reformation was the translating of the Holy Bible into the common languages and the distribution of it into the hands of the common person.}
Luther taught that salvation is not earned by good deeds but received only as a free gift of God's grace through faith in Jesus Christ as redeemer from sin. His theology challenged the authority of the pope of the Roman Catholic Church by teaching that the Bible is the only source of divinely revealed knowledge and opposed sacerdotalism by considering all baptized Christians to be a holy priesthood. Those who identify with Luther's teachings are called Lutherans. -- His translation of the Bible into the language of the people (instead of Latin) made it more accessible, causing a tremendous impact on the church and on German culture. It fostered the development of a standard version of the German language, added several principles to the art of translation, and influenced the translation into English of the King James Bible. His hymns influenced the development of singing in churches. His marriage to Katharina von Bora set a model for the practice of clerical marriage, allowing Protestant priests to marry. [article link]

Martin Luther (2 of 3) - The start of the Reformation - It wasn't until January 1518 that friends of Luther translated the 95 Theses from Latin into German, printed, and widely copied, making the controversy one of the first in history to be aided by the printing press - Within two weeks, copies of the theses had spread throughout Germany; within two months throughout Europe - Luther's writings circulated widely, reaching France, England, and Italy as early as 1519. Students thronged to Wittenberg to hear Luther speak. He published a short commentary on Galatians and his Work on the Psalms. This early part of Luther's career was one of his most creative and productive - Three of his best-known works were published in 1520: To the Christian Nobility of the German Nation, On the Babylonian Captivity of the Church, and On the Freedom of a Christian
In 1516-17, Johann Tetzel, a Dominican friar and papal commissioner for indulgences, was sent to Germany by the Roman Catholic Church to sell indulgences to raise money to rebuild St. Peter's Basilica in Rome. Roman Catholic theology stated that faith alone, whether fiduciary or dogmatic, cannot justify man; and that only such faith as is active in charity and good works (fides caritate formata) can justify man. The benefits of good works could be obtained by donating money to the church. -- On 31 October 1517, Luther wrote to his bishop, Albert of Mainz, protesting the sale of indulgences. He enclosed in his letter a copy of his "Disputation of Martin Luther on the Power and Efficacy of Indulgences," which came to be known as The Ninety-Five Theses. Hans Hillerbrand writes that Luther had no intention of confronting the church, but saw his disputation as a scholarly objection to church practices, and the tone of the writing is accordingly "searching, rather than doctrinaire." Hillerbrand writes that there is nevertheless an undercurrent of challenge in several of the theses, particularly in Thesis 86, which asks: "Why does the pope, whose wealth today is greater than the wealth of the richest Crassus, build the basilica of St. Peter with the money of poor believers rather than with his own money?" -- Luther objected to a saying attributed to Johann Tetzel that "As soon as the coin in the coffer rings, the soul from purgatory [also attested as 'into heaven'] springs." He insisted that, since forgiveness was God's alone to grant, those who claimed that indulgences absolved buyers from all punishments and granted them salvation were in error. Christians, he said, must not slacken in following Christ on account of such false assurances. However, this oft-quoted saying of Tetzel was by no means representative of the official Catholic teaching on indulgences, but rather, more a reflection of his capacity to exaggerate. Yet if Tetzel overstated the matter in regard to indulgences for the dead, his teaching on indulgences for the living was pure. -- The sale of indulgences shown in A Question to a Mintmaker, woodcut by Jörg Breu the Elder of Augsburg, circa 1530. According to scholars Walter Krämer, Götz Trenkler, Gerhard Ritter and Gerhard Prause, the story of the posting on the door, even though it has settled as one of the pillars of history, has little foundation in truth. In his preface to the posthumous second pressing of Luther's compiled work, humanist and reformist Philipp Melanchthon writes "reportedly, Luther, burning with passion and just devoutness, posted the Ninety-Five Theses at the Castle Church in Wittenberg, Germany at All Saints Eve, October 31" (Old calendar). At the time he wrote the preface, Melanchthon lived in Tübingen, far from Wittenberg. In the preface, Melanchthon presents more untrue assertions: that indulgence salesman Johann Tetzel publicly burned Luther's Ninety-Five Theses, that Luther held colleges on nature and physics, and that Luther had visited Rome in 1511. For a professor of the Wittenberg University to post theses on doors is unparalleled in history. Even further, Luther was strongly law abiding and it would have been against his character to publish his thoughts and direction in this manner. Moreover, Luther never mentioned anything in this direction in his writings, and the only contemporary account of the publishing of the theses is the Latin account by his servant Agricola, who states that Luther presents "certain theses in the year of 1517 according to the customs of University of Wittenberg as part of a scientific discussion. The presentation of the theses was done in a modest and respectful way, preventing to mock or insult anybody".. He makes no mention of nailing the theses to a door, nor does any other source report this. In actuality, Luther presented a hand-written copy, accompanied with honorable comments to the archbishop Albrecht of Mainz and Magdeburg, responsible for the practice of the indulgence sales, and to the bishop of Brandenburg, Luther's superior. [article link]

Martin Luther (3 of 3) - Justification by faith - The first and chief article is this: Jesus Christ, our God and Lord, died for our sins and was raised again for our justification (Romans 3:24-25) - He (Jesus) alone is the Lamb of God who takes away the sins of the world (John 1:29), and God has laid on Him the iniquity of us all (Isaiah 53:6) - All have sinned and are justified freely, without their own works and merits, by His grace, through the redemption that is in Christ Jesus, in His blood (Romans 3:23-25) - **This is necessary to believe - This cannot be otherwise acquired or grasped by any work, law or merit - Therefore, it is clear and certain that this faith alone justifies us ... Nothing of this article can be yielded or surrendered, even though heaven and earth and everything else falls (Mark 13:31) -- As a consequence, Luther was excommunicated by Pope Leo X on 3 January 1521, in the bull Decet Romanum Pontificem
Breach with the papacy: Pope Leo X by Raphael - Archbishop Albrecht of Mainz and Magdeburg did not reply to Luther's letter containing the 95 Theses. He had the theses checked for heresy and in December 1517 forwarded them to Rome. He needed the revenue from the indulgences to pay off a papal dispensation for his tenure of more than one bishopric. As Luther later noted, "the pope had a finger in the pie as well, because one half was to go to the building of St Peter's Church in Rome". -- Pope Leo X was used to reformers and heretics, and he responded slowly, "with great care as is proper." Over the next three years he deployed a series of papal theologians and envoys against Luther, which only served to harden the reformer's anti-papal theology. First, the Dominican theologian Sylvester Mazzolini drafted a heresy case against Luther, whom Leo then summoned to Rome. The Elector Frederick persuaded the pope to have Luther examined at Augsburg, where the Imperial Diet was held. There, in October 1518, Luther informed the papal legate Cardinal Cajetan that he did not consider the papacy part of the biblical Church, and the hearings degenerated into a shouting match. More than his writing the 95 Theses, Luther's confrontation of the church cast him as an enemy of the pope. Cajetan's original instructions had been to arrest Luther if he failed to recant, but he lacked the means in Augsburg, where the Elector guaranteed Luther's security. Luther slipped out of the city at night, without leave from Cajetan. -- In January 1519, at Altenburg in Saxony, the papal nuncio Karl von Miltitz adopted a more conciliatory approach. Luther made certain concessions to the Saxon, who was a relative of the Elector, and promised to remain silent if his opponents did. The theologian Johann Maier von Eck, however, was determined to expose Luther's doctrine in a public forum. In June and July 1519, he staged a disputation with Luther's colleague Andreas Karlstadt at Leipzig and invited Luther to speak. Luther's boldest assertion in the debate was that Matthew 16:18 does not confer on popes the exclusive right to interpret scripture, and that therefore neither popes nor church councils were infallible. For this, Eck branded Luther a new Jan Hus, referring to the Czech reformer and heretic burned at the stake in 1415. From that moment, he devoted himself to Luther's defeat. -- Excommunication: On 15 June 1520, the Pope warned Luther with the papal bull (edict) Exsurge Domine that he risked excommunication unless he recanted 41 sentences drawn from his writings, including the 95 Theses, within 60 days. That autumn, Johann Eck proclaimed the bull in Meissen and other towns. Karl von Miltitz, a papal nuncio, attempted to broker a solution, but Luther, who had sent the Pope a copy of On the Freedom of a Christian in October, publicly set fire to the bull and decretals at Wittenberg on 10 December 1520, an act he defended in Why the Pope and his Recent Book are Burned and Assertions Concerning All Articles. As a consequence, Luther was excommunicated by Pope Leo X on 3 January 1521, in the bull Decet Romanum Pontificem. [article link]

How to Convert [Basic Christian] RSS Feeds into PDF Documents using Adobe Acrobat Reader
Adobe Acrobat Reader is one of the most used PDF viewers. **It also has a feed reader using which you can access and read your RSS subscriptions. A special feature which most of us don't us is that you can use it to convert RSS feeds into PDF documents. This option is available by default in Acrobat 8, but strangely enough disabled by default in Acrobat 9. To change this, • Go to Edit > Preferences scroll down to the Tracker category and under RSS • Check Enable RSS Feed In Tracker. • Now copy the URL of the feed onto your clipboard. • Then go to Comments > Track Reviews > RSS. • Click on 'Subscribe to RSS feeds'. A prompt will open where the feed URL will already be pasted. If not paste the URL in this field, and click OK. A number of entries will appear, choose which ones you want to save into a PDF and click OK. That's it and you will get your RSS feeds as PDF documents which you can share or store. {Using Adobe Acrobat Reader Go to "Forms" then "Track Forms..." then "RSS" and after the feed link has been provided (via link in right window pane) Right Click on the Feed Title (in the left window pane) and select the "Convert to PDF" option.} [article link]

Converted: Basic Christian Extended RSS Feed (PDF)
Basic Christian 2011 Extended Version - News-Info Feed. [article link]

Converted: Basic Christian RSS Feed - blog Bible Study (PDF)
Basic Christian: blog Bible Study - Genesis - Revelation. [article link]

Converted: Basic Christian RSS Feed - blog History Study (PDF)
Basic Christian: blog History Study - The 8 Kingdoms of the World. [article link]

{Occult Infiltration of the Roman Catholic Church} (Part 1 of 3) Pope Leo X: 11 December 1475 - 1 December 1521, born Giovanni di Lorenzo de' Medici, [made a Cardinal at the age of 13] was the Pope from 1513 to his death in 1521. He was the last non-priest (only a deacon) to be elected Pope - He is known for granting indulgences [selling a type of sin tithe] for those who donated to reconstruct St. Peter's Basilica and his challenging of Martin Luther's 95 Theses - He was the second son of Lorenzo de' Medici, the most famous ruler of the Florentine Republic, and Clarice Orsini - His cousin, Giulio di Giuliano de' Medici, would later succeed him as Pope Clement VII (1523-34) {As an Occult infiltrator [concerned with money, power and destroying Christianity] of the Roman Catholic Church Pope Leo X was primarily involved in stripping money from Churches and individuals affiliated with Rome and appropriating the money for his own use. Pope Leo X used four schemes to gain wealth 1. Starting an overpriced building project [reconstruct St. Peter's Basilica] by taxing other churches. 2. Began the selling of 'indulgences' [licenses to sin] to individuals. 3. Initiating finances for a military Crusade against the Middle-East. 4. The selling of church offices, positions and even the belongings for huge sums of money to unqualified an unworthy individuals.}
Spendthrift [primarily on things not directly benefiting or advancing the Christian message and Gospel of Jesus Christ]: Leo's lively interest in art and literature, to say nothing of his natural liberality, his alleged nepotism, his political ambitions and necessities, and his immoderate personal luxury, exhausted within two years the hard savings of [Pope] Julius II, and precipitated a financial crisis from which he never emerged and which was a direct cause of most of what, from a papal point of view, were calamities of his pontificate. -- He sold cardinals' hats. He sold membership in the "Knights of Peter". He borrowed large sums from bankers, curials, princes and Jews. The Venetian ambassador Gradenigo estimated the paying number of offices on Leo's death at 2,150, with a capital value of nearly 3,000,000 ducats (about 132 million dollars in 2010 dollars) and a yearly income of 328,000 ducats ($14,432,000.00). -- The ordinary income of the pope for the year 1517 had been reckoned at about 580,000 ducats ($2,552,000.00) [around $44 each ducat coin in 2010 dollars], of which 420,000 came from the States of the Church, 100,000 from annates, and 60,000 from the composition tax instituted by Sixtus IV. These sums, together with the *considerable amounts accruing from indulgences, jubilees, and special fees, *vanished as quickly as they were received. Then the pope resorted to pawning palace furniture, table plate, jewels, even statues of the apostles. Several banking firms and many individual creditors were ruined by the death of Leo. [article link]

{Occult Infiltration of the Roman Catholic Church} (Part 2 of 3) Pope Leo X: Plans for a [power grabbing] Crusade - A truce was to be proclaimed throughout Christendom; the pope was to be the arbiter of disputes; the emperor and the king of France were to lead the army; England, Spain and Portugal were to furnish the fleet; and the combined forces were to be directed against Constantinople - Papal diplomacy in the interests of peace failed
Plans for a Crusade: The war of Urbino was further marked by a crisis in the relations between pope and cardinals. The sacred college had allegedly grown especially worldly and troublesome since the time of Sixtus IV, and Leo took advantage of a plot of several of its members to poison him, not only to inflict exemplary punishments by executing one and imprisoning several others, but also to make a radical change in the college. -- On 3 July 1517 he published the names of thirty-one new cardinals, a number almost unprecedented in the history of the papacy. Among the nominations were such notable men such as Lorenzo Campeggio, Giambattista Pallavicini, Adrian of Utrecht, Thomas Cajetan, Cristoforo Numai and Egidio Canisio. The naming of seven members of prominent Roman families, however, reversed the policy of his predecessor which had kept the political factions of the city out of the Curia. Other promotions were for political or family considerations or to secure money for the war against Urbino. The pope was accused of having exaggerated the conspiracy of the cardinals for purposes of financial gain, but most of such accusations appear unsubstantiated. -- Leo, meanwhile, felt the need of staying the advance of the Ottoman sultan, Selim I, who was threatening western Europe, and made elaborate plans for a crusade. A truce was to be proclaimed throughout Christendom; the pope was to be the arbiter of disputes; the emperor and the king of France were to lead the army; England, Spain and Portugal were to furnish the fleet; and the combined forces were to be directed against Constantinople. Papal diplomacy in the interests of peace failed, however; Cardinal Wolsey made England, not the pope, the arbiter between France and the Empire; and much of the money collected for the crusade from tithes and indulgences was spent in other ways. -- In 1519 Hungary concluded a three years' truce with Selim I, but the succeeding sultan, Suleyman the Magnificent, renewed the war in June 1521 and on 28 August captured the citadel of Belgrade. The pope was greatly alarmed, and although he was then involved in war with France he sent about 30,000 ducats to the Hungarians. -- Leo treated the Uniate Greeks with great loyalty, and by bull of 18 May 1521 forbade Latin clergy to celebrate mass in Greek churches and Latin bishops to ordain Greek clergy. These provisions were later strengthened by Clement VII and Paul III and went far to settle the constant disputes between the Latins and Uniate Greeks. [article link]

{Occult Infiltration of the Roman Catholic Church} (Part 3 of 3) Pope Leo X: Protestant Reformation and last years - Leo was disturbed throughout his pontificate by schism, especially the Reformation sparked by Martin Luther - In response to concerns about [priest-pastor] misconduct from some servants of the church
In 1517 Martin Luther read his Ninety-Five Theses on the topic of indulgences in the church courtyard at Wittenberg. Students took the theses, translated them from Latin to German, and through the printing press they spread throughout Europe. Within two weeks, the theses had spread throughout Germany, and after two months they had spread throughout Europe. Leo failed to fully comprehend the importance of the movement, and in February 1518 he directed the vicar-general of the Augustinians to impose silence on his monks. -- On 30 May, Luther sent an explanation of his theses to the pope; on 7 August he was summoned to appear at Rome. An arrangement was effected, however, whereby that summons was cancelled, and Luther went instead to Augsburg in October 1518 to meet the papal legate, Cardinal Cajetan; but neither the arguments of the cardinal, nor Leo's dogmatic papal bull of 9 November requiring all Christians to believe in the pope's power to grant indulgences, moved Luther to retract. A year of fruitless negotiations followed, during which the controversy took popular root across the German States. -- A further papal bull of 15 June 1520, Exsurge Domine or Arise, O Lord, condemned forty-one propositions extracted from Luther's teachings, and was taken to Germany by Eck in his capacity as apostolic nuncio. Leo followed by formally excommunicating Luther by the bull Decet Romanum Pontificem or It Pleases the Roman Pontiff, on 3 January 1521. In a brief the Pope also directed Charles V, Holy Roman Emperor to take energetic measures against heresy. -- It was also under Leo that Lutheranism spread into Scandinavia. The pope had repeatedly used the rich northern benefices to reward members of the Roman curia, and towards the close of the year 1516 he sent the impolitic Arcimboldi as papal nuncio to Denmark to collect money for St Peter's. This led to the Reformation in Denmark-Norway and Holstein. King Christian II took advantage of the growing dissatisfaction of the native clergy toward the papal government, and of Arcimboldi's interference in the Swedish revolt, to expel the nuncio and summon Lutheran theologians to Copenhagen in 1520. Christian approved a plan by which a formal state church should be established in Denmark, all appeals to Rome should be abolished, and the king and diet should have final jurisdiction in ecclesiastical causes. Leo sent a new nuncio to Copenhagen (1521) in the person of the Minorite Francesco de Potentia, who readily absolved the king and received the rich bishopric of Skara. The pope or his legate, however, took no steps to remove abuses or otherwise reform the Scandinavian churches. --- Having fallen ill with malaria, Pope Leo X died on December 1, 1521, so suddenly that the last sacraments could not be administered; but the contemporary suspicions of poison were unfounded. He was buried in Santa Maria sopra Minerva. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - The Medici Family [generally considered the most Occult family of Medieval Europe] - Other Prominent Medici were *Pope Leo X (1475-1521); Pope Clement VII (1478-1534); Catherine (1519-1589), wife of [King] Henry II of France; and Marie (1573-1642), wife of [King] Henry IV of France and regent for their son [King] Louis XIII [Note: this is also the important and historic timeframe of the general discovery of America by the Italian born explorer Christopher Columbus in his 1492 voyage from Spain to America (Bahamas).]
Medici, an Italian family of merchants and bankers who ruled the republic of Florence through economic power and personal influence. By their patronage of the arts they made Florence the center of the Italian Renaissance. The Medici were created dukes of Florence by Holy Roman Emperor Charles V in 1531, and grand dukes of Tuscany by Emperor Maximilian II in 1575. The last Medici grand duke was deposed by the Austrians in 1737. Important members of the Medici family included the following. Giovanni De' Medici: (1360-1429) established the family fortune and made himself ruler of Florence's merchant oligarchy. Cosimo De' Medici: (1389-1464), his son, used his banking business to gain political power and led Florence in a long period of prosperity and artistic achievement. Lorenzo the Magnificent: (1449-1492), grandson of Cosimo, gained fame as a statesman and patron of arts and letters. He was recognized as a poet himself and was largely responsible for the Tuscan dialect becoming the national speech of Italy. Cosimo (I) the Great: (1519-1574) succeeded to the dukedom in 1537 and ruled as a despot. He restored the duchy of Tuscany by conquering the other republics that had been part of it. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - The [two] Medici Popes - Pope Leo X [1513 - 1521] known for being the Pope that challenged Martin Luther's [1517 A.D.] 95 Theses -- Pope Clement VII [1523 - 1534] (Medici cousin of Pope Leo X) known for being Pope during the sacking of Rome in 1527 A.D. [The (Occult) Medici (family), led by (Pope) Clement, had tried to play everyone off against each other and had made everyone their enemy -- at least temporarily - source: mmdtkw.org/VSackRome.html]
Pope Leo X - Giovanni de'Medici, 1475 - 1513 - 1521: Giovanni de'Medici, second son of Lorenzo and younger brother of the fatuous Piero, became the first of the Medici Popes (Leo X - Leone Decimo) at the age of 38 on 11 March 1513. Prior to this his life had been a complete roller coaster. Brought up in Medici luxury alongside Michelangelo (who was included in the Medici household by Lorenzo), older brother Piero and cousin Giulio (who was adopted by Lorenzo after his father (who was Lorenzo's brother) was killed in the Pazzi Conspiracy in 1478), he had access to the incomes of several wealthy monasteries, including Badia a Passignano, and was made a Cardinal at the age of 13. All this came to an abrupt end in 1494 when, in the wake of Lorenzo's death, the incompetent surrender of his brother Piero the Fatuous to the French, and the ensuing Savanorola stirred turbulence, he had to sneak out of Florence dressed as a Franciscan Friar, and then live in hiding with his cousin for the next decade, latterly being protected by the Habsburg Emperor Maximilian (who ironically was to be a major cause of the collapse of the Bruges branch of the Medici Bank) and then by the dreadful Cesare Borgia and his father Pope Alessandro VI (1431 - 1492 - 1503 (72)) in Rome. ... Pope Clement VII Giulio de'Medici, 1478 - 1523 - 1534 (56) Illegitimate son of Lorenzo's (Pazzi murdered) brother Giuliano, adopted son of Lorenzo, and companion in exile to Lorenzo's son Giovanni (Leo X), who was three years his senior, Giulio de'Medici became Pope Clement VII (Clemente Settimo). He was good looking, intellectually sophisticated, a talented musician and a political disaster. In reality he also faced the legacy of the corrupt practices of his cousin Leo X, and the impossible task of operating in the emergent nation state Europe dominated by Charles V, Francis I, and Henry VIII (whom he excommunicated), and threatened by Suleiman the Magnificent, plus Martin Luther dealing the protestants into the game as well - see Insight Page. He lost England, and was humiliated by having to flee in disguise from Rome when it was barbarically sacked by Charles V's rabble army after Clement mistakenly got too close to flashy Francis I of France. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - 'Occult' power: the politics of witchcraft and superstition in Renaissance Florence - In Florence, how did one family--the Medici--secure their power after over a century of struggle, and how did they come to construct a myth of their own legitimacy? (Book)
Lawrence's interpretation, however narrow and flawed, does highlight an indisputable element of Grazzini's tale of Dr. Manente: its cruelty and "monstrosity," traits that, I will argue, provide insight into the social structures of the mid-sixteenth century, particularly those that rely upon coersion and force. In Florence, how did one family--the Medici--secure their power after over a century of struggle, and how did they come to construct a myth of their own legitimacy? ... It is important to remember that, from 1494--when the friar himself gained widespread support and offered a major threat to the rule of the Medici family--until long after his execution in 1498, Savonarola bequeathed a powerful religious and political vision that was not dependent on his leadership for survival--a fact that fascinated the political theorist Niccolo Machiavelli. Savonarola's followers--called the Piagnoni first by their enemies and later, proudly, by themselves--remained politically active after his execution, through the Republic that lasted until 1513, when the first Medici pope, Leo X, used the considerable influence of this position to help his family and their allies to return to Florence, and again after the sack of Rome in 1527, which occurred during the pontificate of another Medici, Clement VII. The Piagnoni continued to be active even after the Medici, first Alessandro and then Cosimo I, openly turned Florence onto the path of absolutism [unlimited, centralized authority and absolute sovereignty] by accepting the [nobility] title of Duke. ... Lorenzo's manipulation of the Church comes into play in the next phase of the beffa. ... At this point, Grazzini emphasizes not only that many friars and priests were ignorant, but, more importantly, that the kind of people Lorenzo elevated to positions of power in the Florentine church hierarchy were either superstitious [occult] or corrupt, criticisms that Savonarola also often made of the Medici. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - Christian and Rosicrucian Kabbalah [esoteric (hidden) teachings - the real NWO - New Age bible] - The origional Jewish [Witchcraft - King Solomon] Kabbalah --> Christian mystic, Raymon Lull (1232 - 1316 A.D.) originator of the Christian Kabbalah --> Renaissance Christian Kabbalah (Medici family) --> Rosicrucian (Illuminati - Freemason) Kabbalah --> Modern Occult Kabbalah - The beginning of Christian Kabbalah is to be found in the teachings of the Catalan philosopher and mystic, Raymon Lull - Lull had the idea of unifying all three religions [Judaism, Christianity, Islam] by developing a philosophy incoporating elements common to all - the way he intended to [unite] convert was through rational and mystical doctrine - Renaissance Christian Kabbalah was derived from a number of sources - Firstly, the christological [christ doctrine] speculations of a number of Jewish converts from the late 13th to the late fifteenth centuries - Secondly, the philosophical Christian and Renaissance speculation concerning the Kabbalah that developed around the Platonic Acadamy *founded by the **Medici family in Florence
Lull based his Art on the importance which Christian, Moslem [Islam], and Jew each attached to the Divine Names or Attributes, or, as he called them, Dignities. Lull mentioned nine Dignities (or Dignitaries): Bonitas (Goodness), Magnitudo (Greatness), Eternitas (Eternity), Potestas (Power), Sapientia (Wisdom), Voluntas (Will), Virtus (Virtue), Veritas (Truth), and Gloria (Glory). These are shown in the follwing diagram. ... In addition we also find the incorporation of the four elements [earth, water, air and fire] and the qualities, the seven planets and twelves [astrological] signs, medicine, alchemy, geometry, a letter notation, and so on. There is an elaborate system of correspondences, in that the nine Dignitaries have their correspondences in the celestial sphere, the human level, and the animal, plant, and material creation. In all this we see the influence, not only of Kabbalah, but also of Aristotlean categories, Augustinian Platonism (nearly all the Lullian Dignities can be found listed as Augustine's Divine Attributes), and the celestial hierarchies of angels of the Christian Neoplatonist Dionysius. [Frances A. Yates, The Occult Philosophy in the Elizabethan Age, pp.9-12]. -- Renaissance Kabbalah: Renaissance Christian Kabbalah was derived from a number of sources. Firstly, the christological speculations of a number of Jewish converts from the late 13th to the late fifteenth centuries. Secondly, the philosophical Christian and Renaissance speculation concerning the Kabbalah that developed around the Platonic Acadamy founded by the Medici family in Florence. Pico della Mirandola The Florentines, headed by the renowned Renaissance hermeticist Giovanni Pico della Mirandola (1463-94) believed they had discovered in Kabbalah a lost divine revelation that could give the key to understanding both the teachings of Pythagoras, Plato, and the Orphics, and the inner secrets of Catholic Christianity. Pico himself had a considerable amount of Kabbalistic literature translated into Latin by the scholarly convert Samuel ben Nissim Abulfaraj. Among the 900 theses Pico presented for public debate in Rome was the claim that "no science can better convince us of the divinity of Jesus Christ than magic and the Kabbalah", and he believed he could prove the dogmas of the Trinity and the Incarnation through Kabbalistic axioms. All this caused a sensation in the intellectual Christian world, and the writings of Pico and his follower Johannes Reuchlin (1455-1522) led on the one hand to great interest in the doctrine of Divine Names and in practical (magical) Kabbalah (culminating in Cornelius Agrippa of Nettesheim's De Occult Philosophia (1531) and on the other to further attempts at a synthesis between Kabbalah and Christian theology. [Gershom Scholem, Kabbalah, pp.197-8] -- Rosicrucian Kabbalah: By the late 16th century Christian Kabbalah began to be permeated with alchemical symbolism; a trend that continued through the 17th and 18th century. Well known representatives are the Rosucrucian philosopher and alchemist Robert Fludd (1574-1637) and the alchemist Thomas Vaughan (1622-1666) among others. One of the works of Fludd presents an interpretation of the Sefirotic Tree which he illustrates as a Palm (left), whose ten spreading branches raying forth from the lowest world suggest that man on earth is a microcosm or reflection of the macrocosm or universe. In the second half of the 18th century this alchemical kabbalah was combined with Freemasonic numerology and occultism, from which was ultimately to develop the extraordinary occult/magickal revival of the late 19th century known as the Hermetic Order of the Golden Dawn illustration (left) from World Trees by Hazel Minot Kircher's Tree from Oedipus Aegyptiacus published in 1652 by Athanasius Kircher, a Jesuit priest and hermetic philosopher -- Occult Kabbalah: By the 19th century the occultists of the French magician revival, such as Eliphas Levi (Alphonse Louis Constant; 1810-1875) and Papus (Gerard Encausse; 1868-1916) had lost all understanding of the original Jewish meaning of Kabbalah, and brought in various extraneous elements such as Tarot. Levi was an influential figure both on the Theosophy of Blavatsky and even more so the Golden Dawn Order of Mathers and Westcott, with it's unique Kabbalistic (or Qabalistic, to use the prefered spelling) formulation of Sefirot and paths, through which Kabbalah established itself in the contemporary Western Occult Tradition. [article link]

{Occult Infiltration of the Protestant/Evangelical Church} Disgraced-Fraudulent "Ergun Goes to Camp"....Ergun Caner to Speak at FBC Jax Summer Youth Camp in August - I have confirmed from a reliable source that FBC Jax church leaders have decided to bring in Ergun Caner to speak to the FBC Jax high schoolers' and middle schoolers' at their summer youth camp that will be held August 1st-5th at the Georgia Baptist Convention's Norman Park Conference Center in Tifton, GA.
Is Caner the best example of integrity and truth that First Baptist can find for their young people? Of course not...but Caner is good friends with Pastor Mac Brunson, and Ergun Caner and Mac are co-authors of a book that they have been working together on for a second edition. So at FBC Jax these days, it sure seems that a personal and business relationship with the pastor trumps the need to find the best role model for kids at camp. Bringing in the pastor's buddy for a speaking gig trumps his "guarding and protecting" the flock, apparently. -- I hope at least some of the parents of middle schoolers and high schoolers at FBC Jax are disgusted at this choice for their young people. I hope the lay workers at FBC Jax who work with these kids are disgusted. They work so hard all year to instill values of truth and honesty in the kids, and their professional seminarian church leaders go and bring in Caner to preach to their kids during the spiritual apex of the church year. Of course most young people at FBC Jax are not up on what has happened over the past year with Caner - they will eat up his [fraudulent] stories, laugh at his jokes, and Caner will rebuild his brand with the next generation of FBC Jax'ers. Heck, at camp Ergun might slip in a story or two of his days growing up learning of American culture by watching Istanbul TV as a kid. Maybe he'll elaborate on his [imaginary] days of "Islamic Youth Jihad" and describe the training he [didn't] received to perform 9/11 style attacks as he claimed at their church in November 2001. -- But maybe some good will come of this. Young people at FBC Jax, let this serve as a prime example for you that your church leaders - your senior pastor especially - don't always have the best interests of the people they are leading at heart. **The pastor is not some sort of super-spiritual "man of God" like a priest or prophet who always knows best. Your pastor is not a "God-appointed agent to save you from your ignorance". ***Pastors are not to be blindly trusted. Your pastor [Pastor Mac Brunson] claimed recently that his number one priority is to "guard the flock", yet I believe he is failing to guard you in this instance as he promises. Perhaps the Lord can use you to let your parents know, and your church leaders know that you aren't happy with this selection for your camp. -- And young people, this is a lesson for you of what NOT to do when you become a lay leader in your church. Don't be a "yes man" deacon or trustee or lay leader. Stand up to your pastor when they make a wrong decision such as this. You don't have to be silent and "let God handle it", or just say "well, Pastor is God's man"....no, YOU are God's man or woman at that church and maybe God wants YOU to speak up and demand accountability for a terrible decision such as this. Don't let the pastor convince you that you are sinning by raising this "controversial issue" and demanding that it be fixed. God has placed plenty of men and women in your church - including YOU - who should stand up to your pastor and say "No" to them bringing Ergun Caner to your camp. -- There still is time for FBC Jax and Mac Brunson to change their mind about bringing Caner to camp. If not, perhaps they can film the sessions with Caner and market it as "Ergun Goes to Camp". Heck, Tifton, GA is not too far away from Atlanta - why not call Eddie Long to come down and help out with camp and be a cabin chaperone for a group of 6th grade boys? Creflo Dollar can come down too. [article link]

{Flashback} It Takes a Long Time to Clean Up [Internet] Falsehoods - The Internet is such a huge "place" - It takes forever to clean up evidences of your past---if you are trying to do that, anyway - I was just referred to this (2005) press release on Ergun Caner's own website (better click fast, it will be gone before long!) - Note this further example of the mysterious "misstatement" that Ergun Caner seemed to be making over and over and over again for years on end {**Note: Ergun Caner is going around preaching (mostly to unsuspecting teenagers) a 100% Emergent Church doctrine, principles and theology i.e. "God = Love" actually "God = God" and love, patience, faithfulness, justice, longsuffering, faithfulness, etc. are all Attributes of God. - Also Note: It is Dr. Norman Geisler (Veritas Evangelical Seminary) [one of Ergun Caner's biggest supporters and a mentor] that is going around from Church to Church doing "Apologetics Conferences" with Ergun Caner (also one of Geisler's Veritas Seminary instructors) ***as Geisler pretends to be informing Christians and preaching against the Gnostic Emergent Church Movement that is currently infiltrating Evangelical Christianity on a massive scale all the while Dr. Norman Geisler is forwarding, promoting and covering for Emergent Church (Gnostic) prompter Ergun Caner. -- July 31, 2010 Calvary Chapel Downey - Apologetics Conference Speakers: Norman Geisler, "Understanding and Answering the Emergent Church" - Ergun Caner, "5 Reasons Why I am not a Muslim" Source: www.cccsdowney.org/high-school/monthly-letter/}
Ex-Muslim to lead at Liberty U. By Bob Lowry ASSOCIATED PRESS LYNCHBURG, Va. -- The new dean of the Rev. Jerry Falwell's Liberty University theological seminary is a former Sunni Muslim who plans to turn out a hipper generation of graduates by relating to them with lyrics from rapper 50 Cent, TV's "Queer Eye for the Straight Guy" and the latest movies and film stars. Ergun Mehmet Caner cracks one-liners as easily as he quotes a Bible verse. Lecturing to a packed auditorium of 450 students, Mr. Caner mixed religion with jokes to keep his students on their toes in a late afternoon theology class. He asked his students which popular actors they would marry [have sex with] "if she or he was a Christian." Their answers brought howls of laughter from the classroom. "In a given lecture, I'll talk about 'Queer Eye for the Straight Guy,' C.S. Lewis, 'Plato's Cave' and some lyrics by 50 Cent," Mr. Caner said of some subjects one normally wouldn't associate with Mr. Falwell's university. Mr. Caner sees it as a way to connect with his young audiences. "Most college students lose attention every seven minutes and with that, it's important to have that humor to bring us back in and teach us more," said Travis Bush, a junior from Rocky Mount, N.C., in Mr. Caner's class. "He's the best professor here. With the humor, it keeps us interested." Mr. Caner, 39, said he wants a different approach for a new generation of Liberty students, whom he dubs "tecumenicals." "I call them techies because, on one hand, they were raised with e-mail" he says. "And yet they are so ecumenical. This generation is different. They've been there, seen it and done it. They're looking for some *authentic passion that's got a pulse and that sweats. "The point is I'll use anything at my disposal. I'm not hiding from culture and I don't boycott culture. If I'm turning out students who say 'What's that dot on your head for?' That's ignorance. Or, 'Why'd you wear your laundry on the top of your head?' That's ignorance." Mr. Caner takes over as dean of the seminary in July after only two years at the 8,000-student school. The shaven-headed, goateed Mr. Caner [Proven False], whose family emigrated from Turkey [Sweeden] to Toledo, Ohio, when he was a teenager [two years old] ... Boyd Rist, Liberty's vice president for academic affairs, said Mr. Caner was the clear choice for the job after the former dean left for the presidency of another school. As for Mr. Caner's Muslim background, Mr. Rist said Mr. Falwell [Sr.] doesn't mind doing the unexpected at the school he founded in his hometown in 1971. Copyright 2005 News World Communications, Inc. Source: www.erguncaner.com/home/press/documents/ap_04152005.pdf [article link]

{Flashback} 7/29/2010 - Dividing Line with James White "What kind of a person when they get caught lying, instead of repenting just makes up another lie" {Note: Two recordings of Ergun Caner attempting to explain the Trinity - Father, Son, Holy Spirit nature of God are played and Caner does an 'ok' job BUT unexplainably mixes within his convoluted explanations New Age terms and concepts i.e. "eternal progression" saying that Jesus' incarnation was "just a part of His eternal progression" (i.e. LDS Mormonism) and then that the Trinity is embodied at the tip of our own finger (i.e. some New Age [Gnostic - Sex Magik - Da Vinci Code] concept that we are all little gods). The tip of our finger (or something else for males) analogy is completely wrong in that three dimensions (length, height, and width) always have with it the 4th dimension of time and for example the higher [5th and 6th] spiritual dimensions including the ever present eternal, limitless dimension of God so using the tip of our own finger to represent the Trinity of God is perhaps the worst of all possible examples and any Seminary Theology professor should be able to give a more concise and coherent statement on the Trinity than Caner is able to explain - as though he is publically explaining it for the first time.} (Mp3)
Discussed today: A May [2010 - San Diego, CA] recording of Ergun Caner talking about haters [and 'flamers' i.e. Caner's version of Christians who simply question him]. Dr. White also took two calls. [article link]

{Occult Infiltration of the Protestant/Evangelical Church} Contending for Truth with Dr. Scott Johnson - End Time Current Events: 6-12-11 - Hidden Luciferians (Satan worshipers) in American culture, politics, academia...and in the Christian community (Part 1) - IS "CHRISTIAN MUSICIAN" MICHAEL W. SMITH...A COVERT OCCULTIST? (Part 2) (Mp3s)
People/leaders who are Possible Occult /Satanic infiltrators into the Christian Church - of course Satan is going to send his best and most capable deceivers into the true Church in order to cause strife, confusion, a lack of clarity and general disorder for all things Christian (Jesus Christ) within the Church. -- Warnings Regarding: Neil Anderson - Freedom in Christ Ministries; Kay Arthur - Precept Ministries International; Ron Blue; Dietrich Bonhoeffer - WWII German Theologan; Bill Bright - Campus Crusade for Christ; Stuart & Jill Briscoe - Telling the Truth; Larry Burkett - Crown Financial Ministries; Tony Campolo - "Red-Letter Christian"; Paul (David) Yonggi Cho - Yoido Full Gospel Church in Seoul, Korea; Gary Collins - Nelson Ministry Services; *Chuck Colson - BreakPoint; Kenneth & Gloria Copeland - Kenneth Copeland Ministries; Larry Crabb - NewWay Ministries; *Dr. James Dobson - Focus on the Family; Ted W. Engstrom - Youth for Christ International; Gary Ezzo - Growing Families International; *Jerry Falwell [Sr. - Jr.] - Liberty University [LU] & Thomas Road Baptist Church; Richard Foster - Quaker Minister; Bill Gothard - Institute in Basic Life Principles; Billy Graham - The Billy Graham Evangelistic Association; *John Hagee - Cornerstone Church in San Antonio, Texas; Kenneth W. & Lynette Hagin - Rhema Praise television show; Hank Hanegraaff - Christian Research Institute (CRI); Jack Hayford - The Church on the Way in Van Nuys, CA & Chancellor of the The King's University; *Howard Hendricks - longtime professor at Dallas Theological Seminary, speaker for Promise Keepers; Benny Hinn - Benny Hinn Ministries & This Is Your Day TV Show; David Hocking[?] - Hope for Today; Michael Horton - White Horse Inn Blog; Rodney Howard-Browne - Revival Ministries International; *Dave Hunt - The Berean Call; Bill Hybels - Willow Creek Community Church; Jack Hyles[?] - In 1972, he founded Hyles-Anderson College; T.D. Jakes - The Potter's House; Dr. David Jeremiah - Turning Point for God; Dr. D. James Kennedy - Coral Ridge Ministries; Woodrow Kroll - Back to the Bible; Tim & Beverly LaHaye - the Left Behind series of books & Concerned Women for America; Greg Laurie - Harvest Crusade; Zola Levitt - Zola Levitt Ministries; C.S. Lewis - Narnia Chronicles; Hal Lindsey - The Hal Lindsey Report; C.S. Lovett - president of Maranatha Family; Max Lucado - UpWords®; Martin Luther - Protestant Reformation; Bill McCartney - Promise Keepers; Josh McDowell[?] - Evidence That Demands a Verdict; *John MacArthur - Grace to You; Gordon MacDonald - pastor of Grace Chapel in Lexington, Massachusetts; David & Karen Mains - Mainstay Ministries; Don Matzat - pastor at Zion Lutheran Church in Bridgeville, PA; John C. Maxwell - leadership expert; *Joyce Meyer - Joyce Meyer Ministries; Dr. Frank Minirth & Dr. Paul Meier - The Freudian Connection; Sun Myung Moon - worldwide Unification Church; Joel Osteen - Hope For Today; J.I. Packer - Author, Regent College in Vancouver, British Columbia; Luis Palau - Global Evangelist; Rod Parsley - Breakthrough; Norman Vincent Peale - The Power of Positive Thinking; M. Scott Peck - American psychiatrist and best-selling author, best known for his first book, The Road Less Traveled; Frank Peretti - Christian fiction author; Dennis Rainey - FamilyLife, Focus on the Family; *Pat Robertson - Christian Broadcasting Network (CBN) - The 700 Club; James Robison - Life Outreach International; Dr. Hugh Ross - creationist Christian apologist; Jack Schaap - Hyles-Anderson College; Robert Schuller - Crystal Cathedral; David Seamands - Evangelism Today!; Gary Smalley - Marriage Restoration Intensive; *Chuck Smith Sr. - Calvary Chapel of Costa Mesa, CA; Charles Solomon - Grace Fellowship International; *R.C. Sproul Sr. - Ligonier Ministries; Charles Stanley[?] - In Touch Ministries; *Charles Swindoll - Insight for Living; *Rick Warren - Saddleback Church, U.N. P.E.A.C.E. Plan, Purpose Driven Life; *Donald Wildmon - American Family Association (AFA); John Wimber - director of the Association of Vineyard Churches; Philip Yancey - Author; Zig Ziglar - motivational speaker -- See Also: Constance Cumbey - Hidden Dangers of the Rainbow; Mark Lowry - Gaither Vocal Band; Leonard Sweet - [Satanist] influential Christian leader; Beth Moore - Living Proof Ministries; Chuck Missler - Koinonia House; John Piper - Desiring God; Phyllis Schlafly - Eagle Forum; Jan Markell - Olive Tree Ministries; Dr. Stan Monteith - Radio Liberty; Nancy Leigh DeMoss - Revive Our Hearts; Mark DeMoss - The DeMoss Group the nation's first and largest public relations agency exclusively serving Christian leaders; *Dr. Norman Geisler - Veritas Evangelical Seminary; Ravi Zacharias - Zacharias International Ministries; Eugene H. Peterson - The Message (bible); Frank Viola - Jesus Manifesto; Rob Bell - Velvet Jesus, NOOMA, Love Wins; William Lane Craig - Reasonable Faith; Lee Strobe - former Chicago Tribune legal editor, author of The Case for Christ. {Note: Updated the list to provide some information regarding the organization each person is affiliated with.} [article link]

DebbieSchlussel.com: TERRIFIC! Video: Michele Bachmann on Israel {Note: Back home and planning on posting some more material soon. - Watched part of the Republican Debate last night. -- Michele Bachmann was clearly out front and probably has my vote. I'm not planning on blogging the 2012 Elections and after the boring debate last night I really want even less to do with the Election though I do think Sarah Palin should be a candidate as she has been very good at providing a Conservative voice for America. - The Republican Debate was really not very good primarily because it was hosted by CNN so all the Liberal topics (i.e. health care) were front and center and it often made the Republican candidates look and sound more like Democrat candidates than Republicans so the format wasn't a good showcase for Republicans and basically it looks like the Republicans have little or no game for 2012.}
She has been derided as Sarah Palin's twin, but Michele Bachmann is no Palin, and, hey, she's actually served complete terms in office without quitting. Yes, she's had some gaffes (including comparing America's high taxes to the Holocaust), though they are very few. But, overall, I'd be happy to vote for her. [article link]

[Christian Communion 1 of 3] The necessity of having the correct Communion elements in the Christian Communion - Wine/Grape product (fruit) of the Vine and the unleavened/unsweetened Bread 'body of Jesus Christ' -- "John 15:5 I (Jesus) Am the Vine, ye (Disciples/Christians) are the branches: he that abideth in Me, and I in him, the same bringeth forth much fruit: for without Me [Vine] ye can do nothing."
"1 Corinthians 11:23-26 For I (Apostle Paul) have received of the Lord (Jesus) that which also I delivered unto you, That the Lord Jesus the same [Passover Feast] night in which He was betrayed took [Passover - unleavened/unsweetened] bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body [both His sinless, physical body and also His eternal, resurrection Spiritual body], which is broken for you: this do in remembrance of Me. After the same manner also He took the [Passover - Communion] cup [wine], when He had supped, saying, This Cup [physical and Spiritual] is the *New Testament in My blood [physical blood for the remission of our sins and also Spiritual blood for our eternal life]: this do ye, as oft as ye drink it, in remembrance of Me [Jesus]. For [being both physical and Spiritual] as often as ye eat this bread (body), and drink this cup (wine/vine), ye do shew the Lord's [physical] death till He [bodily/Spiritually] come [return - 2nd Coming]." -- Note: Jesus is clearly the Vine and we are attached to, fellowshipping with and partaking of the Vine (Jesus Christ) as Born Again Christian believers. -- Also Note: The Olive Tree/Oil is generally considered to be a representation of the Holy Spirit and is not to be confused with Jesus. "Romans 11:24 For if thou [Gentiles] wert cut out of the [disassociated] olive tree which is wild by nature, and wert graffed contrary to nature into a good Olive Tree [Holy Spirit]: how much more shall these [Jews], which be the natural [associated with God] branches, be graffed [knowingly] into their own [natural] Olive Tree [the Holy Spirit]?" -- Further Note: The Fig Tree (branch, fruit, leaves) are often associated with mankind and the works, fruits and natural unrighteousness of humans, though with potential to give good fruit (figs). Three main Biblical plants [Vine, Olive Tree and the Fig Tree are each mentioned in James 3:12]. -- "James 3:12 Can the Fig Tree [man], my brethren, bear Olive [Holy Spirit fruit] berries? [or] either a Vine [Jesus - Wine], figs? so can no fountain both yield salt [undesirable drinking] water and fresh [desirable drinking water]." [article link]

Note: Regarding the Hebrews/Jews as a continuing society, religion, ethnicity of people and their affiliation with the Messiah Jesus Christ
Possibly: The Jews as a people never rejected the Messiah (Christ) [True Vine] - many of the Jews rejected Jesus as a man claiming to be the Messiah though a remnant of Jews believed Jesus and began the Christian Church. It is important to note that signs, wonders and miracles alone Do Not authenticate the person of Christ. It is necessary for fulfillment of Bible prophecy (1 Corinthians 15:3-4) and for the resurrection from death [conquering human sin and death] to provide for the authenticity of the Messiah. The Jews rejected the man Jesus and being Spiritually blinded (Romans 11:7, Romans 11:25) have been unable to see the Messiah until "the fullness of the Gentiles has come in" (Romans 11:25, Acts 15:14-18) and the un-blinding (Acts 9:17-18) of the Hebrews/Jews can take place. Having not rejected the Messiah, the resurrected and proven Messiah Jesus Christ, due to their Spiritual blindness (2 Corinthians 3:14) the Jews as a people and a society are not condemned and far from it they are instead much beloved of God being among (Romans 9:4-5) His called, chosen, elect and redeemed people. -- Note: Judas was the only Jewish/person to take N.T. Communion with Jesus, at the 'Passover' Last Supper, and then (John 17:12) "the son of perdition" [Judas first coming] reject (John 13:30) Jesus as the Messiah. {Note: "the son of perdition" during the 2nd coming return of Jesus is going to be the Antichrist (2 Thessalonians 2:3)}. The other 11 Disciples all believed and all who follow the resurrection of Jesus believe. -- Also Note: There were still ramifications for rejecting the physical presence of Jesus as both the Temple and the city of Jerusalem were later destroyed but the continuity of Judaism as the chosen people of God remains and it remains under the New Testament (Ephesians 2:12) - the New Testament having been implemented by Jesus in Jerusalem, among and for the Jews (Hebrews 8:8-10) not at the exclusion of the Jews but for all people Jewish and Gentile. [article link]

[Christian Communion 2 of 3] Both the physical Communion body of Jesus and His Spiritual resurrection body are without sin -- "Matthew 17:1-3 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart, and was *Transfigured [from physical body to Spiritual body] before them: and His face did shine as the sun, and His raiment was white as the light. And, behold, there appeared unto them Moses and Elias (Elijah) talking with Him (Jesus)." ... "Matthew 17:5-7 While he (Disciple Peter) yet spake, behold, a bright cloud overshadowed them: and behold a voice [from God] out of the cloud, which said, **This is My beloved Son, in whom I am well pleased; **hear ye Him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, **and said, Arise [in Jesus Christ's resurrection-transfigure], and be not afraid."
Note: Jesus being God and without the curse of human sin (2 Corinthians 5:21, 1 Corinthians 1:29) was able to bodily Transfigure on the Mt. of Transfiguration and also able to bodily resurrect (John 20:5) into His eternal Spiritual body. Jesus will be the only person in heaven who was able to retain any semblance (Revelation 5:6-7) to his previous earthly physical body. The rest of us (Romans 8:3) having within us the curse of sin and death (Romans 6:22-23) do not retain any resemblance to our physical, sin laden, body (2 Corinthians 5:1-9) but instead resurrect as disembodied human spirits to be judged by God (2 Corinthians 5:10, Romans 14:10, Revelation 20:14) and then if Adopted as Sons/Daughters of God we receive a new spiritual body a body that matches our spiritual composition [i.e. a devout handicapped person on earth doesn't just receive legs in heaven that can walk, like everyone that person receives a new (Spiritual) body]. We Humans receiving our new Spiritual body is the correction to sin and is not in any way any type of reincarnation because being given a new body we will still be (soul, spirit) of who we are and more importantly will still be recognizable as who we are by others, it will just be a better, more accurate and more complete eternal bodily match to our soul and spirit than our sin laden physical body could ever be. Reincarnation would involve receiving a body that is not recognizable to others for instance a person reincarnating and becoming a different person or even an animal. -- "2 Corinthians 5:10 For we must all [sinner and non-sinner] appear [w/o a physical body] before the judgment seat of Christ; that every one may receive the things done in his [physical] body, according to that he hath done [on earth], whether it be good or bad." [article link]

[Christian Communion 3 of 3] The eternal pre-existent nature of Jesus [Communion both physical and Spiritual] is revealed in the multi-dimensional, multi-realm (physical, spiritual) aspects of Jesus -- "Matthew 14:25-28 And in the fourth watch of the night Jesus went unto them, walking on the sea. And when the disciples saw Him walking on the sea, they were troubled, saying, It is a [multi-dimensional] spirit; and they cried out for fear. But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid. And Peter answered Him and said, Lord, if it be Thou, bid me come unto Thee on the water." -- "John 20:19 Then the same day [Easter - Resurrection Day] at evening, being [Sunday] the first day of the week, when *the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst [of the locked room], and saith unto them, Peace be unto you."
Note: Mankind seems to have been originally created to be in the 6th dimensional realm along with the Angels however after the sin and fall of mankind it appears that mankind fell two dimensions into the 4th dimension [height, width, length, time]. The Salvation restoration of mankind, those saved in Jesus seem to be restored to the higher 7th dimension. While God [Father, Son Jesus, Holy Spirit] have always existed outside the 7 created realms in their un-created, un-restricted, eternal realm. -- "John 1:18 No [restricted - mortal] man hath seen [unrestricted - eternal] God [the Father] at any time {unrestricted dimensions}; [except] the only begotten Son (Jesus), which is in the bosom of the Father, He (Jesus) hath declared [revealed] Him (Father)." -- "John 5:26 For as the Father hath [eternal] life in Himself; so hath He given (G1325 - administration) to the Son (Jesus) to have [eternal - giving] life in Himself;" -- "John 10:30 I and My Father are One [unrestricted dimension]." -- "Hebrews 1:3 [Jesus] Who being the brightness of His [Father's] glory, and the express (exact) [Spiritual] image of His person, and upholding all things by the Word of His power, when He (Jesus) had by Himself purged our sins, sat down on the right hand of the Majesty [Father God] on High;" -- "Hebrews 9:24 For [resurrection] Christ is not entered [earthly] into the holy places [Jewish Temple] made with hands, which are the figures of the true; but into Heaven itself, now **to appear in the presence of God for us:" [article link]

BasicChristian.org: Article Introduction - The 7 physical and spiritual dimensions as unfolded in the 7 Days of the Genesis creation model {the 8th dimension being God's realm of unrestricted eternity}
Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..." [article link]

VFTB Live: How and Why We Believe (Mp3)
WHAT WE believe determines how we live. Do you know why you or your church does what it does? Keith Giles joins us to discuss his new book, This is My Body: Ekklesia as God Intended, which expores the difference between church as we know it and ekklesia the way God meant it to be. Then we're joined by Doug Harris, host of Simply the Truth on Revelation TV. He talks about Reachout Trust, his ministry to those in cults, the occult, and the New Age. Please visit the VFTB Facebook page and check out the great Christian podcasters at the Revelations Radio Network. -- {Note: Ekklesia (G-1577) 'Ek' out of; 'Kaleo' called; called out ones (called out of the world and into God's heavenly gathering), congregation. -- i.e. Exodus Ex·o·dus [éksedess] 'out of - departing' leaving (earthly) Egypt and following God to (heavenly) Israel and Jerusalem. The Christian Church [Ekklesia] on earth, biblically is not just an in-gathering of believers but is more represented as an out-gathering from the world who have assembled together before God and with one another. -- "Hebrews 13:12-14 Wherefore Jesus also, that He might sanctify the people with His own blood, suffered without (outside) the [city] gate. Let us go forth therefore unto Him without (outside) the camp [society], bearing His reproach. For here [earthly] have we no continuing city, but we seek [the holy, eternal] one to come."} [article link]

Littleshots Productions: Presents Two animations of Jack Chick's popular tract stories 'The Sissy' & 'Tiny Shoes' ... ON ONE DVD! ($4.95) {Scroll Down} (On-line View)
Four years ago, Steve West called Chick Publications with an idea, and a vision. He asked for permission to make video animations of Chick tracts, using software currently available. His vision was to deliver these gospel messages to a generation that is reading less and less. He hoped to have them translated and make something that would help missionaries spread the Gospel. We gave him permission, and he formed Littleshots Productions and produced videos from two of Jack Chick's stories, "The Sissy" and "Tiny Shoes." ... You can show them to your Sunday School class, youth group, or even your church. Then discuss the message of the story and lead people to Christ. Also, if you purchase a copy, you are free to make as many copies as you wish for your own use. You can give them away like a tract, too. [article link]

Update: Have been working on a family project 'Capt. John Brown Documents' (PDF)
Just about to do some more postings (starting at the end of May or the first part of June) but need a few more days off [I worked so hard on family stuff that I need a break from my break] and time to look at my notes some more before I start posting what I hope is going to be a really good, complex, advanced, solid doctrine series of postings. All the best! ~ God bless everyone, David Anson Brown [article link]

Bible verse: Isaiah 33:15-17 He that walketh righteously, and speaketh uprightly ... He shall dwell on high ... Thine eyes shall see the King (Jesus) in His beauty: they shall behold the land (heaven) that is very far off {The complete Bible is available at ChristianFaithDownloads.com}
Isaiah 33:15-17 He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil; He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure. Thine eyes shall see the King (Jesus) in His beauty: they shall behold the land (heaven) that is very far off. -- Holy Bible [article link]

CNN: The killing of bin Laden: Was it legal? - Was the killing of Osama bin Laden legal under international law? - The administration says yes, absolutely - Experts are unsure {Certainly Not legal under American law!}
The raid on Obama's compound "was conducted in a manner fully consistent with the laws of war," [but is the USA lawfully at war and if so with what Nation? Pakistan?] White House Press Secretary Jay Carney told reporters. Carney declined to offer specifics, but said "there is simply no question that this operation was lawful. ... (Bin Laden) had [allegedly] continued to plot attacks against the United States." Presidents Bill Clinton, George W. Bush and Barack Obama had all issued orders to kill or capture the [accused] al Qaeda leader. -- Bin Laden raid was years in the making -- "The authority (during the raid) was to kill bin Laden," CIA Director Leon Panetta said Tuesday during an interview with PBS. "Obviously, under the rules of engagement, if he had in fact thrown up his hands, surrendered, and didn't appear to be representing any kind of threat, then they were to capture him. But they had full authority to kill him." A number of experts have said the question of actual legality may come down to bin Laden's response at the moment U.S. Navy SEALs burst into his room. U.S. officials have revised their account of what happened during the assault on the compound in Pakistan. Bin Laden was not armed during the 40-minute raid, they now say, but he put up resistance to U.S. forces. The al Qaeda leader was moving at the time he was initially shot, according to a U.S. official who has seen military reports of the incident. The official declined to describe the movements more specifically. Officials earlier claimed that bin Laden was an active participant in the firefight that erupted, implying that he was armed and gave the SEALs little choice but to shoot him. Groves, citing the Geneva Conventions and international humanitarian law, said that, based on the most recent White House account, "there is nothing to indicate anything illegal happened." Bin Laden, considered a combatant by virtue of his position as head of al Qaeda, needed to immediately make clear a desire to surrender, if that was his decision, in order to avoid being shot. That apparently didn't happen, Groves said. "The United States offered bin Laden the possibility to surrender, but he refused," Martin Scheinin, the United Nations' special rapporteur for human rights, said Tuesday. "Bin Laden would have avoided destruction if he had raised a white flag." {Note: apparently there are photos of a bloody mattress and the most consistent and plausible detail of events [the amount of fighting is being diminished and even ruled out with each new official vision of events] into the killing of the person alleged to be Osama Bin Laden was that he [bin Laden] was killed while asleep in bed. - Taking into account that the man pretending to be Osama Bin Laden was probably a CIA asset operative [making fake Obama propaganda for the CIA] while living in a Pakistani CIA safe house and of course the CIA-military can go to their own safe house at any time without arousing suspicion. Several sources on the internet are calling the Osama Bin Laden death [whether it's the real or a fake bin Laden] a standard CIA asset retirement operation.} [article link]

AboveTopSecret.com: Wag The Dog - Three reasons why the official OBL (Osama Bin Laden) story stinks to high heaven - REASON #1 All the world's a stage, REASON #2 It all seemed a bit forced...., REASON #3 The body "Where is the body?" - I dont have all the answers, but right now I feel like a duck being fattened up for the slaughter, and I feel that all of this showbiz is not being done for nothing - We are in for something major very soon, and what that is has suddenly become very real and frightening {Psalms 61:1-2 Hear my cry, O God; attend unto my prayer. From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the Rock [Jesus Christ] that is higher than I.}
post by BlackOps719: Excellent, excellent thread OP (Original Poster). I haven't chimed in on any of the OBL (Osama Bin Laden) threads but when I read your words- it's like you read my mind. This is definitely building up to something big, and obviously bad. It's been quite a week. We had the birth certificate, the beatification of Pope John Paul II, the "royal" wedding, NATO bombing Gadaffi's grandchildren [Libya], and finally the announced death of Bin Laden. I know there was much more that I can't think of right now as well. Now we've got a shuttle launch [delay - next-to-last USA shuttle flight], riot cops vs. college kids in Ilinois, a levee being blown on the Mississippi (Birds Point, Missouri), etc,etc. I haven't heard a peep about Japan in a few days. Could WW3 be on the horizon? It's possible. This chain of events will continue and things are going to get stranger by the day. I believe a couple more catastrophies will need to be orchestrated before WW3 breaks out. Whatever they pull out of the hat will not surprise me at this point. I'm just keeping my eyes peeled, my ear to the ground and my BS detector on at all times. Cheers -- "Psalms 61:1-8 To the chief Musician upon Neginah, A Psalm of [King] David. Hear my cry, O God; attend unto my prayer. From the end of the earth will I cry unto Thee, when my heart is overwhelmed: lead me to the Rock that is higher than I. For Thou hast been a shelter for me, and a strong tower from the enemy. I will abide in Thy tabernacle for ever: I will trust in the covert of Thy wings. Selah. For thou, O God, hast heard my vows: Thou hast given me the heritage of those that fear Thy Name. Thou wilt prolong the king's life: and his years as many generations. He shall abide before God for ever: O prepare Mercy and Truth, which may preserve him. So will I sing praise unto Thy Name for ever, that I may daily perform my vows." [article link]

Basic Christian: Spiritual Warfare - Introduction 1 of 5
The teaching of the Basic Christian ministry is that according to the Bible's Genesis Creation model [Genesis chapters 1 and 2] there are 8 dimensions total 7 of the dimensions are represented in God's 7 days of creation [six days of creation and the 7th Day of Rest (Genesis 2:2)]. Accordingly mankind [Adam - Eve] were originally created about equal (Hebrews 2:6,7) to the angels and functioned in a higher 6th dimension [mankind created on the 6th day (Genesis 1:26, Genesis 1:31)]. Through sin mankind was reduced to the lower 4th dimension [height, width, length and time] restrictions that we now physically inhabit (Genesis 3:9,10). It is the further teaching of the Basic Christian ministry that both holy and fallen angels still inhabit the less restricted 6th dimension while according to Genesis Chapter 6 fallen angels [6th dimensional beings] mated with fallen humans [4th dimensional beings] producing 5th dimensional beings commonly referred to as demons. [article link]

BasicChristian.org: Article Introduction - The 7 physical and spiritual dimensions as unfolded in the 7 Days of the Genesis creation model {the 8th dimension being God's realm of unrestricted eternity}
Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..." [article link]

Basic Christian: Spiritual Warfare - The Doctrines of Demons 2 of 5
The demonic 5th dimension seems to be a realm of doom and destruction purposefully visited upon the human realm via the guidance of the fallen angel Satan aka Lucifer. The 5th dimension often attempts to trap mankind into a hopelessness and despair. The primary teaching of the Doctrines of Demons (1 Timothy 4:1) is that hell [and legalism] is real and is an inescapable reality that mankind cannot avoid having a 'hellish' existence either on earth in this life or in the life to come. -- Many people are successfully able to identify, reject and for the most part avoid the false Doctrines of Demons and their destructive teachings and the accompanying dangerous, addictive, lifestyle results. However many of the same people who successfully recognize [even secular people] and avoid the dangers of the demonic 5th dimension are themselves unaware of the even more deceptive and destructive 6th dimension and the Doctrines of Fallen Angels. [article link]

Basic Christian: Spiritual Warfare - The Doctrines of Fallen Angels 3 of 5
After successfully navigating the battering of the demonic 5th dimension a person is often presented with the 6th dimension and the even more clever and deceptive Doctrines of Fallen Angels (2 Corinthians 11:14). Doctrines that seemingly reject the brutalities of the Demonic 5th realm but present an even greater deception in that the 6th realm is offering a false peace, false hope, false love and a false security all absent the very real human predicaments of our own fallen sinful nature and of our individual need for Redemption and Salvation only by and through the finished works of Jesus Christ. -- Isn't it interesting that Satan and the other fallen angels would be most interested in having a Doctrine where hell is not a part of reality. "Matthew 25:41 Then shall He [Jesus] say also unto them on the left hand, Depart from Me, ye cursed, into everlasting fire, **prepared [originally] for the devil and his angels:" [article link]

Basic Christian: Spiritual Warfare - The Doctrine of Jesus Christ 4 of 5
Instead of the 5th dimension Doctrines of Demons and the 6th dimension Doctrines of Fallen Angels there is another Doctrine it is the True and reliable 7th dimension Doctrine of Jesus Christ (Matthew 11:28). Jesus said that He is Life made available for all of mankind. Those who wisely want to reject the destructive Doctrines of Demons and avoid the false and misleading Doctrines of Fallen Angels have real hope and real life in the very real Doctrine of Jesus Christ. The simple, pure, loving, truthful Doctrine of God in the person Jesus Christ having come to mankind with truth and reality to provide a way out of our sins and into the everlasting hope and glory of Jesus Christ! -- "Matthew 11:28 Come unto Me (Jesus), all ye that labour and are heavy laden, and I (Jesus) will give you rest." [article link]

Basic Christian: Spiritual Warfare - Conclusion 5 of 5
Conclusion: The (7th dimension) restoration [Luke 5:37-39] of mankind is at a higher level (dimension) than even the original Genesis (6th dimension) creation of mankind. God has the ability and the desire to not only overcome the fall and sin of mankind but to make the restored version (realm) of mankind an even higher, better realm than the original glorious 6th dimension creation of mankind. -- "John 5:24 Verily, verily, I (Jesus) say unto you, he that heareth My Word, and believeth on Him [Father] that sent Me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life." - "John 6:63 It is the Spirit that quickeneth [makes alive]; the flesh [physical] profiteth nothing: **the Words that I (Jesus) speak unto you, they are Spirit, and they are [eternal] life." - "John 14:6 Jesus saith unto him, I am the Way (8th dimension) [for humans into the 7th dimension], the Truth, and the Life: no man cometh unto the Father [Heaven - both a different dimension and a different (non-physical) realm], but by Me." [article link]

Bible Verse: Matthew 24:45-51 Who then is a faithful and wise servant, whom his Lord (Jesus) hath made ruler over His household [fellowship], to give them meat [sound doctrine Bible study] in due season? Blessed is that servant, whom his Lord when He cometh shall find so doing. {The complete Bible is available at ChristianFaithDownloads.com}
Matthew 24:45-51 Who then is a faithful and wise servant, whom his Lord (Jesus) hath made ruler over His household, to give them meat [sound doctrine Bible study] in due season? Blessed is that servant, whom his Lord when He cometh shall find so doing. Verily I say unto you, That He shall make him [faithful servant] ruler over all His goods. But and if that evil servant shall say in his heart, My Lord delayeth His coming; And shall begin to smite his fellowservants, and to eat and drink with the drunken; The Lord of that servant shall come in a day when he looketh not for Him, and in an hour that he is not aware of, And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth. -- Matthew 13:41-43 The Son of Man (Jesus) shall send forth His [Holy] Angels, and they shall gather out of His Kingdom all things that offend, and them which do iniquity; And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. Then shall the righteous shine forth as the sun in the Kingdom of their Father. Who hath [Spiritual] ears to hear, let him hear. -- Holy Bible [article link]

The New Testament concept of Fellowship financial openness and accountability -- "John 15:14-16 Ye are My friends, if ye do whatsoever I (Jesus) command you. **Henceforth I call you not servants (lit. slaves); for the servant (slave) knoweth not what his Lord doeth: ***but I have called you friends (lit. brotherly love); for all things that I have heard of My Father I have made known [openness] unto you. ... that [with brotherly love and openness] whatsoever ye shall ask [i.e. Moses in the Tabernacle (Tent) of the Congregation speaking to God - Numbers 7:89] of the Father in My name, He may give it you."
John 15:11-27 These things have I (Jesus) spoken unto you, that My joy might remain in you, and that your joy might be full. This is My Commandment, That ye love one another, as I have loved you. Greater love hath no man than this, that a man lay down his life for his friends. Ye are my friends, *if ye do whatsoever I command you. Henceforth I call you not servants; for the servant knoweth not what his Lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you. Ye have not chosen Me, but ***I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that [with brotherly love and openness] whatsoever ye shall ask [i.e. Moses in the Tabernacle (Tent) of the Congregation speaking to God - Numbers 7:89] of the Father in My name, He may give it you. These things I command you, that ye love one another. If the world hate you, ye know that it hated Me before it hated you. If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you. Remember the word that I said unto you, The servant is not greater than his Lord. If they have persecuted Me, they will also persecute you; if they have kept My saying, they will keep yours also. But all these things will they do unto you for My name's sake, because they know not Him (Father) that sent Me (Jesus). If I had not come and spoken unto them, they had not had sin: but now they have no cloke [covering] for their sin. He that hateth Me hateth My Father also. If I had not done among them the works which none other man did, they had not had sin [of open rebellion]: but now have they both seen and hated both Me and My Father. But this cometh to pass, that the Word might be fulfilled that is written in their law, They [sinners] hated Me without a cause. But when the Comforter (Holy Spirit) is come [Pentecost], whom I will send unto you from the Father, even the Spirit of Truth, which proceedeth from the Father, He (Holy Spirit) shall testify of Me (Jesus): And ye (Apostles) also shall bear witness, because ye have been with Me from the beginning. [article link]

The Old Testament concept of Congregation financial openness and accountability - Moses publically reported the gifting, finances and tithes given and offered to his congregation --"Numbers 7:89 **And [after public openness and accountability] when Moses was gone into the Tabernacle [Tent] of the Congregation to speak with Him [God], then he heard the voice of One speaking unto him from off the mercy seat that was upon the Ark of Testimony, from between the two cherubims: and he spake unto Him."
Example: Numbers 7:10-89 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: And his offering was one silver charger [a serving tray], the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering: One spoon of ten shekels of gold, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: He offered for his offering one silver charger [a serving tray], the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One spoon of gold of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. On the third day ... And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. **And [after public openness and accountability] when Moses was gone into the Tabernacle [Tent] of the Congregation to speak with Him [God], then he heard the voice of One speaking unto him from off the mercy seat that was upon the Ark of Testimony, from between the two cherubims: and he spake unto Him. [article link]

FBCJaxWatchDog: Evangelical Council of Financial Accountability (ECFA) Webinar - "Unleash a Generosity Surge at Your Church" - This webinar will encourage generosity in your church as we review the results from the State of the Plate and the View from the Pew surveys {Note: We as Christians can't do much about the level of greed, abuse and corruption at the U.N. but we can certainly still do something about it in our local Churches. If the Church is not 100% Transparent with their financial statements [readily assessable legal - tax documents] then don't donate or donate only a minimal amount. We all have to take part in reducing the greed and corruption within the current Christian Church system, it is at the point that if we don't take a stand against it we are becoming a part of the problem! - Also Note: the ECFA is seemingly a very unaccountable and suspect [red flag] organization itself. The ECFA though pretending to provide financial oversight for Churches and Ministries refuses to make their own financial statements publically available. Any Church or organization that is ECFA affiliated should be immediately removed from being considered a good, accountable, responsible, viable or safe place for our hard earned donations. - It's not too much to ask any Church or fellowship to display their financial [tax filings] documents and statements, in fact, it's a minimum that an honest and open Church or Ministry must do!}
The same group that Senator Grassley is hoping will encourage churches to be more financially transparent and thus avoid federal legislation in the area of religious organization fund raising - is actually hosting a webinar to help churches squeeze more money out of their people. And their logo has a pastor's head overlay-ed on top of a pile of money. I'm sure Grassley is going to love that! It would have been better to have him with a fist full of cash in his hand! Who has ECFA hired for their webinar? Why none other than "bestselling generosity author" Brian Kluth, also described as "one of the world's leading authorities on charitable giving and generosity". Experts in generosity? Can't we just call it what it is: "fund raiser". We've had people for decades know how to "raise funds", but in the church that wouldn't go over well, so we call them "generosity consultants". Click here to see Brian Kluth's "Maximum Generosity" website where churches can buy his resources on how to get your people to be more generous. Can't be too much longer and we'll see informercials on this. If we have "generosity experts" marketing their wares to pastors, how long before the SBC seminaries start pumping out PhD's in "generosity"? Shouldn't every mega church have a PhD in "generosity", aka "fund raising"? Look below at the blurbs from the ECFA website and blast email - while the speaker isn't using Alec Baldwin's "AIDA" approach, it is awfully close: the five I's: Instruct, Inspire, Influence, Involve, and Ignite! And of course, he'll explain three things you can do, pastor, to increase giving 10% in the next 12 months. -- Here's a strategy: how about preach the gospel, convert the lost, and then just let the Holy Spirit grow your church and let them give according to New Testament standards? Nope, the gospel and Jesus aren't good enough anymore. We need more. We need to pay generosity consultants to tell our pastors how to tell us how to give more money and stop being stingy. -- Preach Jesus, love people, teach people to love Jesus, and see what happens. [article link]

Libyan rebels receiving anti-tank weapons from Qatar - Officials in Doha confirm Qatar has been secretly supplying French-made missiles to Libyan rebel stronghold of Benghazi
Qatar is secretly supplying anti-tank weapons to the Libyan rebels as part of its strategy of working to overthrow the Gaddafi regime, it has emerged. Officials in Doha confirmed that the Gulf state's military had been shipping French-made Milan missiles to the rebel stronghold of Benghazi. Qatar's prime minister and foreign minister, Sheikh Hamad bin Jassem, made clear on Wednesday that UN resolutions on Libya permitted the supply of "defensive weapons" to opposition forces struggling to fight Libyan armour. Qatari government officials were tight-lipped about the deliveries, which are being organised by the joint chiefs of staff and probably made by sea. "We need to send the Libyans equipment so they can defend themselves and get on with their lives," one senior source said. "These are civilians who have had to become fighters because of the situation." Britain's foreign secretary, William Hague, and colleagues from the 21-nation Libya contact group endorsed Qatar's position. Hague insisted the UK would supply only non-lethal equipment. France's view is similar but both countries - which are leading Nato air strikes in Libya - accept that arming the rebels is legal. Gaddafi's government has repeatedly complained that the Qataris are supplying the rebels. Khaled Kayim, Libya's deputy foreign minister, claimed on Wednesday that about 20 Qatari specialists were already in Benghazi. Rebel spokesmen have said they are in talks with "friendly" countries, including Qatar and France, to obtain weapons. ... Al-Jazeera satellite TV, based in Doha, is hugely influential. It is also assisting a rebel satellite TV operation broadcasting from Doha and providing other support for Libyan opposition groups. It has agreed to market crude oil produced from eastern Libyan fields no longer under Gaddafi's control. This week Qatar's state-owned marketing company delivered four shipments of oil products to Benghazi. [article link]

CNN: Libya Contact Group to meet in Qatar after day of bloodshed in Misrata - An [mostly non U.N.] international conference on Libya's future is set to begin Wednesday in Qatar - The group also includes officials from the European Union, the Arab League, NATO, the African Union and several countries - Qatar has started marketing [stolen] Libyan oil at the direction of the country's emir "to ease the suffering of the Libyan [rebels] brethren" the Qatar News Agency reported Tuesday {It's completely clear that the U.N. society of governments/government officials are completely unconcerned about actual citizen safety and are out to grab oil, land and resources for themselves. A case in point is all the violent riots in France a couple of years ago [2005, 2007, 2010] when France didn't even lift a finger to protect its own citizens on its own soil. Also the point needs to be made regarding this charade about "protecting civilians" when in actuality the U.N. feels its primary goal is to protect [environmentalism] the earth from people. - Today the U.N. is supposedly protecting people [while stealing and selling their oil] yet they have an agenda [U.N. Agenda 21] that is designed to eliminate several billion people in order to "protect" the earth so we all know where this wonderful U.N. plan of protection is going to end up for most people. -- We are about to start the 2011 Holy Week events and this year let's keep the current events in the Middle-East [their peace and safety] and the peace and safety of Israel in our prayers!}
Tripoli, Libya (CNN) -- An international conference on Libya's future is set to begin Wednesday in Qatar, one day after witnesses reported more carnage and dire circumstances in western Libya. A delegation from the United Nations, including Secretary-General Ban Ki-moon, will attend the first meeting of the Libya Contact Group in the Qatari capital of Doha. The group also includes officials from the European Union, the Arab League, NATO, the African Union and several countries. Members from the Libyan opposition's Transitional National Council will appear before the group. Meanwhile, former Libyan foreign minister Moussa Koussa is expected to meet with Qatari government officials and Libyan representatives in Doha "to offer insights in advance of the Contact Group meeting," the British government said. Koussa, a longtime confidant of Libyan ruler Moammar Gadhafi and a former intelligence chief, fled to London last month after resigning from Gadhafi's regime. How Koussa will be received by Libya's opposition is unclear. [article link]

Looming [U.N.] Financial Crisis Forces U.N. to Mull Less-Than-Radical Cutbacks - The government of Britain was the first to deliver that message last month, when its ministry for international development announced it would cut off four minor U.N. organizations entirely from funding at the end of next year, and put others on warning that they would face the same fate if they did not improve performance - Other generous U.N. funders, like Norway, have started financial reviews that could lead to similar results
One country that has not yet taken the austerity approach is the U.S., which provides at least $6.4 billion for the U.N., according to U.S. government compilations. What most of the suggestions sent to the Nairobi meeting reveal is that despite years of a widely-touted effort to "deliver as one" united organization in its humanitarian and other efforts, the U.N. is still a widely disparate array of uncoordinated bureaucracies, ranging from such giants as the United Nations Development Program (UNDP) and the World Food Program, to such relative backwaters as the International Labor Organization and the International Maritime Organization. ... They also call for "intensification of audits of operations at country, regional and global level," which would reinforce "the sense of fiscal discipline, responsibility and cost consciousness." The suggestion does not note, though another systemwide U.N. study does, that U.N. auditors are already over-stretched, under-qualified for their work, and often impeded and ignored by their bosses. None of the ideas presented to the Nairobi meeting included a drastic change in the ramshackle way the U.N. system itself has grown in the past six decades. Notably, nothing in the suggestions addresses the inefficiency of having 28 international funds, agencies, programs, regulatory agencies and other major global bureaucracies in the first place, many with overlapping and competing mandates for their activities, especially in such rapidly expanding areas as environmentalism. Changes in that overall bureaucratic challenge likely are beyond the pay-grades of even the top-most U.N. executives -- not to mention, perhaps that the changes might not be in their personal or bureaucratic interest. [article link]

CNN: NATO takes command in Libya - U.S. officials, opposition warn Libya could get bloodier - CIA operatives have been in Libya working with [Al-Qaeda backed?] rebel leaders to try to reverse gains by loyalist forces, a U.S. intelligence source said {Note: these stunning Middle-East developments and the UN response and involvement could be no less than the disintegration of the UN as a viable organization. Only days before the Libya crisis began England was in the process of reducing their funding commitment to the UN. The UN response to Libya has been disastrous, when Libya a UN member Nation asked for impartial observers the UN responded with one of the most outrageous military assaults in modern history by delivering untold death and destruction upon the tiny UN Nation of Libya. Biased UN decisions and actions that can only ultimately in all likelihood result in the withdrawal of reasonable (UN) member Nations particularly the Middle-East Nations.}
Tripoli, Libya (CNN) -- From the halls of Congress to the shell-pocked streets of Libyan cities, intertwined themes rang clear Thursday: Leader Moammar Gadhafi is determined to prevail, and the opposition needs more training and allied airstrikes to have a chance. ... The United States, insisting it is now fulfilling more of a support role in the coalition, shifted in that direction as NATO took sole command of air operations in Libya. The ferocity of this month's fighting and Gadhafi's advantage in firepower was clearly evident in Misrata, which has seen snipers, significant casualties and destruction. ... The CIA has had a presence in Libya for some time, a U.S. official told CNN earlier this month. "The intelligence community is aggressively pursuing information on the ground," the official said. The CIA sent additional personnel to Libya to augment officers on the ground after the anti-government protests erupted, the official said, without giving details. ... NATO emphasized Thursday that the U.N. resolution authorizing action in Libya precludes "occupation forces." NATO Adm. Giampaolo Di Paola, chairman of the NATO Military Committee, indicated that the presence of foreign intelligence personnel does not violate U.N. Security Council 1973, which authorized action in Libya. The term "occupation forces" has "a quite clear meaning," he said at a news conference in Brussels, adding that NATO receives and uses intelligence from allies and does not judge the sources. The NATO mission, called Operation Unified Protector, includes an arms embargo, a no-fly zone, and "actions to protect civilians and civilian centers," NATO said Thursday. It follows U.N. Security Council Resolution 1973, allowing member states to take all necessary measures -- "while excluding a foreign occupation force of any form" -- to protect civilians under the threat of attack in Libya. [article link]

I think a good way to begin these difficult, complex and more technical Biblical topics is to start with the complex topic of the Throne of Jesus and the concept that Jesus Christ will actually be enthroned upon two different Thrones on earth
Apparently, Jesus Christ will first be seated for the 1,000 year Kingdom reign on earth upon the Throne of King David (Acts 2:29,30). Having come as a man [sinless - second Adam (1 Corinthians 15:45-47)] Jesus will reign and rule the entire earth for 1,000 years upon the Jerusalem Throne of His forefather King David. -- Then after the 1,000 year reign there will be a New Earth and a New Sky (Revelation 21:1) and Jesus Christ will reign eternally upon the earth, not on the Throne of King David but upon His own Throne Dynasty (Revelation 22:1) as Jesus has overcome the world (John 16:33) and conquered our sin and our death for us (Colossians 2:14). -- Also note that currently Jesus Christ is seated enthroned in Heaven at the Throne of His Father God in Heaven (Romans 8:34). Technically Jesus has the right and the authority to sit upon three Thrones. The Divine Heavenly Throne [co-reign] with God the Father (Jesus is the only Son of God), the earthly Throne of King David (Jesus, Son of Man - came as a man a descendant of King David), and upon His own eternal Throne having conquered human sin and death through His cross and resurrection. -- Note: each human King sits enthroned upon his forefather's Throne unless he is the originator of a Dynasty. For example King Solomon sat on King David's Throne, Antiochus IV Epiphanes sat upon a remnant [¼] Throne of Alexander the Great and Caesar Augustus sat upon the Throne of his uncle Julius Caesar. [article link]

Update: The blog History Study in the next few days is going to continue with a couple of very technical topics i.e. the Holy Spirit, Pentecost and what they mean for the Kingdoms of the earth as well as for each of us as individuals {Note: I was out of town for a few days, glad to be back blogging some more Christian material and looking forward to Holy Week 2011. ~ All the very best, David Anson Brown}
After we finally make it through these last difficult topics then we can get back to the structured Kingdoms study and finish up the entire 8 Kingdoms Study [after] Holy Week 2011 and the Easter Resurrection Day celebration of our Lord and Savior Jesus Christ. Thanks to everyone for staying with the study as we continue to look at difficult topics, topics that are often not discussed in Church settings but we have the blessed opportunity to prayerfully and Biblically consider them in our own individual studies. ~ God bless everyone, David Anson Brown [article link]

{Excellent!!} Fighting for the Faith - Rob Bell's [global think tank religion] (Re)Emergence of Liberal Theology - **Martin Bashir Interview on the Paul Edwards Program (Mp3)
Martin Bashir Interview on the Paul Edwards Program • Craig Venter Breaks Ranks with Evolutionists Over Common Descent • Rob Bell's, Love Wins, is Nothing More Than the (Re)Emergence of Liberal Theology • Sermon Review. "In the Zone: God's P.O.V." by David Hughes of Church by the Glades. [article link]

{Excellent!!} Fighting for the Faith - [Analysis] Panel Discussion [Southern Baptist Theological Seminary] of Rob Bell's Love Wins (Mp3)
• Panel Discussion of Rob Bell's Love Wins [article link]

Love Wins: [Southern Baptist Theological Seminary] Conversations on Rob Bell's New Book (Excellent!! - Videos, Mp4s, Mp3s, Downloads)
RELATED RESOURCES: Love Wins: A Conversation on Rob Bell's New Book (Video) By R. Albert Mohler, Jr., Justin Taylor, Denny Burk, Russell Moore -- The Treason of Lost Love - Christ's Letter to the Church at Ephesus (Audio) By R. Albert Mohler Jr. -- A Conversation with Dr. Kevin Ezell (Audio) By Dr. Kevin Ezell. [article link]

Jesus Walk 2011 - Getting Ready, Best of Postings!! - Christian Movie: Abandoned to God: The Oswald Chambers Story (DVD)
Abandoned to God: Oswald Chambers Story DVD 199199 -->From locations in England and Scotland, David McCasland shows you some of the places and describes key events and people that influenced the young Scottish preacher. Also includes an interview with Chambers' daughter Kathleen who shares memories of her father. Come away with a better understanding of this influential man of God. [article link]

Jesus Walk 2011 - Getting Ready, Best of Postings!! - Christian Movie: George Müller - Robber Of The Cruel Streets (DVD)
George Müller (1805-1898) was a German playboy who found Christ and gave his life to serve Christ unreservedly. His mission was to rescue orphans from the wretched street life that enslaved so many children in England during the time of Charles Dickens and Oliver Twist. Müller did rescue, care for, feed, and educate such children by the thousands. The costs were enormous for such a great work. Yet, amazingly, he never asked anyone for money. Instead he prayed, and his children never missed a meal. This docu-drama presents his life story and shows how God answered prayer and met their needs. It is a story that raises foundational questions regarding faith and finances. Also included are two special documentaries on Müller and some of the lives affected by his work. [article link]

Jesus Walk 2011 - Getting Ready, Best of Postings!! - Christian Movie: Faith Like Potatoes (2006) - BASED ON THE INSPIRING TRUE STORY OF ANGUS BUCHAN {Note: An Excellent movie! Extremely well-acted and produced! - Also Note: The movie (like most Christian message movies) is an emotional rollercoaster, be prepared and have the people watching it with you prepared for an excellent, emotional, true movie that is also very moving, touching and most of all faith promoting.} (DVD)
Based on the novel Faith Like Potatoes, this inspiring film tells the story of Angus Buchan, a South African farmer who suffers a series of seemingly insurmountable losses, but through an unlikely friendship with his Zulu farmhand and divine interventions, discovers the key to healing himself and learning to accept others lies in his unwavering belief in the power of faith. This powerful DVD includes a gripping 54 minute documentary on the real life Angus Buchan, the making of Faith Like Potatoes, director and cast commentary, deleted scenes and more. [article link]

Jesus Walk 2011 - Getting Ready, Best of Postings!! - Christian Movie: St. John In Exile (DVD)
Dean Jones is Saint John in this intimate, inspiring one-man presentation of John in exile on Patmos. Full of humor, strong in spirit, and resolutely committed to Christ, John shares his account of the events that changed the course of human history---and challenges us with his last words before his death: "Little children, love one another." 90 minutes. [article link]

Jesus Walk 2011 - Getting Ready, Best of Postings!! - Christian Movie: Joseph - The Bible Collection, 10-DVD Set - On Sale $48.99 (DVD)
Witness the frailty, triumph, and glory of Old Testament heroes Abraham, David, Jacob, Joseph, Moses, and Samson and Delilah. Stars include Richard Harris, Dennis Hopper, Elizabeth Hurley, Jonathan Pryce, Barbara Hershey, Leonard Nimoy, and Ben Kingsley. Experience anew the beloved stories you know by heart with this outstanding collection. Six-DVD boxed set. More than 16 hours of Bible stories. [article link]

Jesus Walk 2011 - Getting Ready, Best of Postings!! - Christian Movie: The Apocalypse - The Bible Collection, 7-DVD Set - On Sale $44.99 (DVD)
From the Emmy Award-winning Bible series featuring the critically acclaimed movies Abraham, Joseph and Moses comes an all-new production starring Richard Harris as John the Apostle in The Apocalypse. The year is 90 A.D. and the Roman Emperor has unleashed a virulent campaign against the Christians. Held captive by the Romans, the aged apostle John (Richard Harris) struggles to save Christianity from extinction by sending letters to the Christian communities. Driven by the wish to meet the last living witness of the Lord's passion, the young Christian Irene (Victoria Belvedere) succeeds in gaining access to John's prison. Entrusting the written record of his visions to her, he begs Irene to spread its message among the Christians. These visions form the contents of the Book of Revelation. To some, they evoke the end of the world; to others, they allude to the spiritual struggles facing Christians of all eras. [article link]

{Excellent!!} Today on the DL: Presuppositionalism, Chorazin and Bethsaida, and Rob Bell - In That Order {Note: Presuppositionalism (truth-facts are derived from God and not from individual [feelings and emotions] assumptions), I very much agree with this and considerably wonder why so many in Christianity give so much credence to an R.C. Sproul and so many other obvious non-Christian agents of deceit and disinformation. Also 'Congrats' to James White for defending and promoting the very relevant "Cosmological Argument" (creation testifies of the existence and presence of God) as well. All in all an excellent and informative show.} (Mp3)
03/15/2011 - James White, Another eclectic program today, starting off with two calls, one on RC Sproul and his opposition to presuppositional apologetics (the call moved quickly to a discussion of the method more than Sproul's views) and the next from Silly Brit II (aka John Samson) on Jesus' words about Chorazin and Bethsaida. Then we launched into Rob Bell's press-release video presentation from yesterday and the oddity of his allegedly orthodox and yet obviously not theology. Here's the program. [article link]

Update: The Basic Christian Ministry is continuing with the 8 Kingdoms Study and several other major projects including the 2011 Jesus Walk Holy Week Easter 10 Day Timeline Devotion this year starting Friday April 15, 2011
Note: The reason for the current slowdown in ministry postings is primarily due to a season of increased personal devotions, Bible study and prayer time. The time period leading up to the (Easter) Holy Week events usually leads to a personally deeper time into the Bible and this year even more so primarily because the Basic Christian Ministry is in a period of transition. The transition that the ministry is undergoing is one out of [controversial] current event types of events and into more sustained Biblical devotional presentations. I just want to make sure that the Basic Christian ministry continues to progress in a way that is Biblically edifying, uplifting, and provides personal growth for all who take their precious time to read and study the Basic Christian material. - God bless you ~ David Anson Brown [article link]

A Preview and look at some of the aspects of Holy Week 2011 and the 10 Day Jesus Walk 2011 Easter Timeline Devotion **starting on Friday April 15th, 2011 until ---> Easter Sunday April 24th, 2011
We are going to begin to look at some of the aspects of Holy Week regarding what actually happened during the final 10 days the Amazing events of Jesus Christ while He was physically here on earth. We will be considering what His events accomplished and how His completed events affect us today both personally and individually as Christians and as a whole as the Christian Church. - God bless you ~ David Anson Brown [article link]

Rev. Jimmie Hawkins: Church must regroup on Ash Wednesday [Lenten Season]
DURHAM -- Lent is a serious time. No one says "Have a Happy Lent," said the Rev. Jimmie Hawkins. It's a time to consider who God is and who we are as God's people, he said. Lent is a time of penitence, reflection, prayer, fasting and works of love leading up to Easter. It begins on Ash Wednesday, with services that include the imposition of ashes on parishioners' foreheads in the shape of a cross as a public sign of repentance. Often they come from the burning of last year's Palm Sunday palms. Hawkins spoke at the community Ash Wednesday service held at First Presbyterian Church downtown. He is pastor of Covenant Presbyterian Church and president of Durham Congregations in Action. Churches sponsoring the service also included Trinity United Methodist Church, St. Philip's Episcopal Church, Fisher Memorial United Holy Church and Watts Street Baptist Church. Hawkins reflected on the Old Testament reading from Isaiah 58, about challenging what it means to offer yourself as a living sacrifice to God. It requires more than rituals, he said. ... Hawkins said, "We're calling for a Jesus revolution, to stand for what is right for all people." He said that Jesus challenges those to share with others that which they have been given. Hawkins and Rev. Marilyn Hedgpeth, associate pastor of First Presbyterian, imposed ashes on the foreheads of those in attendance with the words, "From ashes (dust) we have come (Genesis 2:7), to ashes (dust) we will return (Job 10:9, Ecclesiastes 3:20)." Lent is a time to prepare for the celebration [of Easter] and to acknowledge the need for repentance, Hedgpeth said. "We begin our journey ... with an ancient sign of the frailty of life." [article link]

Pop Benedict's 'Jesus' and the Jews - The second volume of Pope Benedict XVI's "Jesus of Nazareth" has already created a splash - Even before the book's release, numerous Jewish leaders lavished effusive praise on Benedict for the volume's exculpation of the Jews in Jesus' crucifixion - Not only is the reach greater, but Benedict provides an extensive rationale and a close biblical analysis of why Jews bear no blame for Jesus' death {No more blame than we all as sinners bear for the necessary sacrificial death of Jesus Christ.}
(1) Not only is the reach greater, but [Pope] Benedict provides an extensive rationale and a close biblical analysis of why Jews bear no blame for Jesus' death. In his reading of the Gospels and Catholic theology, it is clear that no one should be blamed [more than anyone else] for Jesus' death, since, as he argues, **the crucifixion was necessary for God's plan of universal redemption. In Benedict's keen hermeneutic, even the hitherto toxic cry of the Jewish mob, "His blood be upon us and our children" (Matthew 27:25), **is a plea [possibly unknown at the time] for purification and salvation because [we now know N.T.] that is what Jesus' blood signifies in Christian teachings. It is [ultimately] a cry for reconciliation, not of vengeance or admission of guilt {Note: I agree with this 100%}. (2) As a theological conservative, Benedict has written previously that the Jewish covenant at Sinai [O.T.] has been superseded [N.T.]. But his supersessionism has always been focused on the end of time, and he has maintained that **Jewish unification with the church is "hardly possible, and perhaps not even desirable before the eschaton (end of the age)." In his latest book, he expands this idea, insisting that for now "Israel retains its own [N.T.] mission" and that ***saving Israel "is in the hands of God" - meaning, presumably, not in the hands of Christian missionaries. Had Christians followed this doctrine throughout the millennia, less Jewish blood would have ran in the streets, and Jews would have been freer to practice their faith with dignity. Benedict's expectation of the future acceptance of Christian faith by everyone takes the practical threat out of Christian supersessionism for Jews today. And if some Jews still object to his eschatological supersessionism, they should remember that **it is not far from what most traditional Jews believe will occur in the "end of days," when gentiles will accept Judaism's God [the God of the Jews (Abraham, Isaac and Jacob) is the only True God] and, as Jews proclaim regularly in our Aleinu prayer, "In that day, the Lord will be One and His name One" {Note: I agree with this 100%}. (3) Benedict has chosen to stress these teachings not because of Jewish pressure nor to be politically correct. He wrote the book for Catholics around the world, not to win Jewish minds and hearts. Evidently Benedict understands that purging the New Testament and Catholic thinking of all traces of the Adversus [Adverse] Judaeos [Judaism] motifs so prevalent [and wrong] in early and medieval Christian theology is essential if he is to purify the faith of Christian believers. This makes the most recent installment of "Jesus of Nazareth" an all the more important and impressive work {Note: I agree with this 100%}. [article link]

Armor Bearers: Video Blogger Calls FBC Jax Watchdog Investigation "Church Mafia Tactics" - Armor bearers are retired or active law enforcement officers to serve in churches as security guards who will often perform special favors for the pastor or church leadership - because they have the power to do so, and because they believe they are doing God's will {Note: shortly after I had graduated from the Calvary Chapel 'School of Ministry' suddenly there was a Churchwide initiative led by Pastor Chuck Smith to get a certain Orange County officer elected as Sheriff. I thought it was odd having come from SoM school where Chuck himself had "stressed" the importance of ministering only the Gospel of Jesus Christ and not getting involved in politics. I can see now how important it is for petty little pastors like a Chuck Smith Sr. to believe that they have favors they can call in with law enforcement and politicians. -- My thought in life right now is that a person can live through many perils in life but surviving the wrath of petty, jealous, dishonest, incompetent, self-serving, self-important, self-rightious, greedy, money grubbing, pretend church leaders and pastors is probably not a possibility.}
Kevin Oliver has created a video blog post commenting on the Watchdog investigation, and discusses what he calls "armor bearers" in churches. Armor bearers are retired or active law enforcement officers to serve in churches as security guards who will often perform special favors for the pastor or church leadership - because they have the power to do so, and because they believe they are doing God's will. Kevin characterizes the FBC Jax Watchdog investigation and trespass warnings and deacon's resolution as "Church Mafia Tactics". In Kevin's video, he shows excerpts from a Jacksonville TV news report after the lawsuit was settled last October, shows a few shots of Mac Brunson in action, and he even posts a minute of FBC Jax (former) president of trustees A.C. Soud reading the deacon's resolution (that would be resolution number 2009-1, not to confuse it with the other deacon's resolutions) warning church members not to criticize, else they will be perceived as attacking the Lord's church. Kevin gets a good chuckle at that. Check out Kevin's video blog post below. [article link]

Firestorm grows over 'Christian heresy' book - "A Book About Heaven, Hell, and the Fate of Every Person Who Ever Lived" was heading towards universalism (i.e. everyone goes to their own version of heaven regardless of their acceptance of the cross, works and sacrifice of Jesus Christ) - The book was scheduled to be released March 29, but Harper One [HarperCollins] pushed the release up to March 15 [Ides of March] - next Tuesday {Possibly intentionally being released on the 15th of March to commemorate yet another NWO accomplished agenda and stab in the back to traditional Christianity.}
He said the controversy swirling is unlike anything else he has seen in this category of books. "I'm not sure I've ever seen this amount of anticipation," he said. "Love Wins" is Bell's first book since his break from Zondervan, the Christian publisher based in Grand Rapids, Michigan, that published Bell's first four books and also publishes the New International Version [NIV] of the Bible, one of the most popular translations of the Bible among evangelicals. Bell's split from Zondervan came in part over this new book. "The break with Zondervan was amicable," Tauber said. "In the end the president of Zondervan made the decision. The proposal came in and they said, 'This proposal doesn't fit in with our mission.'" Zondervan would not discuss its relationship with Bell but released a statement: Zondervan has published four books by Rob Bell, as well as numerous Nooma videos in which Rob was featured. We published these titles because we believed they were consistent with Zondervan's [fooling of Christians - occult] mission statement and publishing philosophy. We still believe these titles are impactful with their message and positive contribution and intend to continue to publish them. Tauber said when he got the call that Bell's new book was up for bid, HarperOne jumped at the chance. "There were at least four or five major publishers that were involved in bidding for this book," he said. *When pressed for financial figures of the deal, he said, "We're talking a six-figure deal for the advance, but I can't say more than that." Tauber said HarperOne had been "keeping an eye on him" since Bell's first [ghost authored - actually written by an anonymous, interested, agenda driven, vested 3rd party] book, "Velvet Elvis," came in as a proposal. That book went on to sell 500,000 copies. Bell skyrocketed to prominence with the the Nooma series, which were short teachings by Bell, away from the pulpit and with indie film sensibilities. The high production values and quick releases of the short films made them a hit in [easily deceived] evangelical circles. In them Bell honed his trademark style of asking tough traditional questions about faith and exploring them from angles other than traditional answers. [article link]

{Excellent!!} What Color is the Sky in Their World? - Abortion and Pastor Chuck Smith - Pastor Chuck 'give me the money' Smith unhinged and unsound during his own ministry radio call-in show {Note: Why was the call allowed on air and not handled responsibly off the air? That was also my first thought and probably it's because Pastor Chuck Smith is trying to act as an unbiblical secular agent of change (and he has to perform and produce results for his handlers and overseers) - attempting to drastically change traditional Church positions into a progressive emergent (ecumenical - new age, U.N.) position. Acceptance of abortion is an important aspect to the New World Order and Calvary Chapel Pastor Chuck Smith, Don Stewart, Brian Broderson, Cheryl Broderson, Greg Laurie, etc. and many others already existing within the Church (often in key areas) are probably embedded NWO agents attempting at every opportunity to enact their unchristian, worldly, secular and even Satanic agendas within the true Christian Church.} (Mp3)
Abortion and Pastor Chuck Smith, February 19th, 2011, On today's program I take a closer look at Pastor Chuck Smith and his advise to a caller on the program Pastors Perspectives. [article link]

fbcjaxwatchdog: Two Rivers Baptist Church Changes Name, Drops Baptist, Wants a "Fresh Start" - Two Rivers Baptist Church, a mega church that made headlines when their former pastor Jerry Sutton and other church leaders gave the boot to about 80 church members who used the courts to try to gain access to church financial records when they were denied by church leaders - Ultimately Sutton resigned and last I knew he was teaching at Liberty University [LU] - Sutton won a few battles, but he lost the ultimate war - and so did his church - Sutton was not caught in open sin, had very high morals and integrity - but the manner in which information was shared or not shared, and how he treated those with legitimate questions and concerns, ultimately led to most everyone at the church agreeing his ability to lead the church was seriously eroded
Long-time Watchdog readers will recall the posts I made back in 2008 about the troubles of Two Rivers Baptist Church, a mega church that made headlines when their former pastor Jerry Sutton and other church leaders gave the boot to about 80 church members who used the courts to try to gain access to church financial records when they were denied by church leaders. Ultimately Sutton resigned and last I knew he was teaching at Liberty University. It was just two years prior to this fiasco that Sutton was nominated for the presidency of the Southern Baptist Convention in 2006 but lost in a close election to Frank Page. -- When the story broke in July 2008 of Sutton's resignation and his $318,000 severance package after this very public battle between he and church members, I wrote the following on my blog July 29, 2008, months before the Watchdog blog became a front-page news story in Jacksonville, and even months before the FBC Jax detective opened his investigation into my blog: "This story should send shockwaves through the SBC, particularly to those pastors at large to mega sized churches that operate with very little accountability and openness and transparency to their members - like Mac Brunson. I will not go into specific commentary in this article on what I believe these lessons are; I first want to just share information with the FBC Jax members to read to become more familiar with the chain of events that led to Sutton's inability to continue to lead his church. The story involves questions of financial accountability, pastor's salary, getting answers to financial questions, church discipline against those seeking the answers, and expelling of church members seeking those answers. Sutton won a few battles, but he lost the ultimate war - and so did his church. Sutton was not caught in open sin, had very high morals and integrity - but the manner in which information was shared or not shared, and how he treated those with legitimate questions and concerns, ultimately led to most everyone at the church agreeing his ability to lead the church was seriously eroded." ... So who knows....they have a new pastor at Two Rivers, and now they have a new name. I wish them all the best, and maybe they can be an example of a church that in these days can recover from the public embarrassment brought about by failed leadership. [article link]

Seems the Folks at Liberty [LU] Listen to the Dividing Line - Last night Ergun Caner's [bogus] endorsement of the book "A Deadly Misunderstanding" by [former Republican Congressman] Mark Siljander - This afternoon we were just informed that it has [since] been removed, and, it has - I will be interested to see if Caner makes any kind of statement and, even more so, if he bothers to explain how he could be in the acknowledgements as having [supposedly] done editing work on the book
03/04/2011 - James White, Last night Ergun Caner's endorsement was listed at http://www.adeadlymisunderstanding.com/endorsements.php. This afternoon we were just informed that it has been removed, and, it has. Of course, that hardly can impact the print editions that are still out there, but since I have heard of a second edition coming out, maybe it will disappear from there? I will be interested to see if Caner makes any kind of statement and, even more so, if he bothers to explain how he could be in the acknowledgements as having done editing work on the book. If he has removed his endorsement, why? We would all like to know. [article link]

An Update on the Disappearance of Caner's Endorsement of Siljander's Book - In any case, I would like to ask either Mark Siljander or Ergun Caner [or LU] to explain the disappearance of the endorsement - If Ambassador Siljander pulled it, why? And if Ergun Caner pulled it, again, why? Were the words that appeared in the endorsement true when written? If they were, why remove them?
I was thinking after posting the information about Caner's endorsement disappearing from the Siljander website...what if this had nothing to do with Caner? What if someone contacted Mark Siljander, provided him with the mountain of documentation proving that everything Cal Thomas said about Caner, as recorded in the book, is bogus (born and raised in Turkey, came here to convert us, blah blah blah), and he realized he did not need that kind of publicity? I jumped to the conclusion that the "endorsement pull" came from Caner's side (given that it would be downright simplistic to post videos of Caner blasting everything Siljander says about Islam, jihad, etc. In fact, let's do that right now: ... Notice the string of falsehoods: madrassas in Istanbul and Cairo (he didn't mention Beirut in this one), coming here when he was 14 (he was 2.5 and he knew it when he said it), and the lie that he knew nothing about America (tough to back that one up when you grow up in Ohio)---of course, we could give him a pass on saying he knew nothing about America when he actually did come here. Most 2.5 year olds are not overly culturally literate. But note that his view of jihad is the exact view of jihad Siljander attacks and decries and identifies as the main part of the problem in his book!). But what if the pull came from Siljander's side? An interesting possibility. [article link]

{Excellent!!} Original Report: Mark Siljander's Insider Movement Promoting Book, and Ergun Caner's Endorsement of It, Today on the DL (Mp3)
03/03/2011 - James White, On January 31st I was contacted by a professor in a reformed seminary relating to Mark Siljander's book, A Deadly Misunderstanding. That happened to be the day I left for London, so I do not recall when, exactly, I purchased the book via Kindle. I know I began listening to it on a 75 mile climbing ride on February 23rd. I finished listening to it yesterday on another marathon ride. The subject of the book, its argumentation, its relationship to Ergun Caner and his alleged expertise in Islam (or lack thereof), and the continued blight upon Christian apologetics represented by the Great Evangelical Coverup led by Norman Geisler and others, is the substance of the entirety of today's program. Get a comfy seat and listen carefully, this is important stuff. Here's the program. -- By the way, here is Ergun Caner's endorsement of the Siljander work: "I believe passionately that Mark has discovered a real pathway here-a means to open dialogue [denying true Christianity and embracing cults and the occult] that we have not seen in centuries." Dr. Ergun Caner President of Liberty University [LU] Theological Seminary [article link]

{Flashback} That's (Yale dropout) Dr. Glenn Beck-Thanks to Liberty University - Saturday morning [May 15, 2010] in Lynchburg, Virginia, Liberty University [LU] conveyed an honorary doctorate in humanities and scientists on [LDS] Mormon conservative media heavyweight Glenn Beck {Wow! - Liberty University has now gone the ecumenical route in a big way! - What will really be interesting is when Glen Beck returns his free Doctorate back to LU because of the taint of the Caner scandal. -- Update: About the time of these events while surfing some postings on the internet regarding Liberty University some people were calling Liberty University "Fiberty University" because of the Ergun Caner lies and also calling Liberty University "a diploma mill" because they will sell a diploma [especially on-line] to anyone for money and case in point give a free unearned Doctorate to Glen Beck. But really hasn't that been the Jerry Falwell Sr. and now the Falwell Jr. scam from the beginning to create divisive issues among people and to profit off of Christians.}
Breaking into his trademark tears, Beck told the stadium of 8,000 Liberty University grads and 20,000 friends and family members, "as a man who was never able to go to college-I went for one semester but I couldn't afford any more than that---I am humbled and honored." Beck immediately offered an apology of sorts for his Mormonism, saying that it was an act of "courage" for the fundamentalist Baptist Liberty University to invite him to speak and that he understood it was "not meant as an endorsement of my faith," offering instead his own "endorsement of your faith," emphasizing his personal belief in Jesus Christ, and exhorting the audience to "look to God and live," a reference to the story of Moses and the brazen serpent (Numbers 21: 7-9). Using research and citation methods that would have earned him a failing grade in any respectable freshman composition class, Beck took a swipe at Barack Obama's May 1 commencement address to the University of Michigan, suggesting that Obama had discouraged the search for "truth" by describing the incredible availability of information in the digital age as a source of confusion. Beck then described one semester at Yale University, during which an unnamed professor discouraged him from reading an unnamed book and instructed that he instead read another unnamed book, virtually bullying him from the classroom podium to do so. Beck encouraged students to reject the Obama-Yale-information-elite and instead use their "God-given right" on a "Holy Spirit"-led search for truth wherever it might lead.... [article link]

**Update: Basic Christian - I posted some family video that my father and I did in 2005 - It gives a little background into who I am - The blog History Study 'The 8 Kingdoms' will be on a continued short break until about next week
Online and download video - God bless everyone! ~ David Anson Brown [article link]

Update: Basic Christian - Out of town again for the next few days - The blog History Study 'The 8 Kingdoms' will be on a short break until about next week
Note: Regarding the current global turmoil and perilous times for Christians [i.e. four (Christian) American hostages on board a yacht hijacked by pirates last week were killed by their (Somali) captors Tuesday, U.S. Central Command said in a statement - CNN]. - Brothers and Sisters, no person is promised a tomorrow but we are all promised an eternity in Jesus Christ! -- "James 4:14-15 Whereas ye know not what shall be on the morrow (tomorrow). For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away. For that ye ought to say, If the Lord will, we shall live, and do this, or that." -- "Mark 10:29-30 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for My sake, and the Gospel's, But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; *and in **the world to come ***eternal life." - God bless everyone! ~ David Anson Brown [article link]

HeartLight: Taken from My Utmost for His Highest, by Oswald Chambers - Have You Ever Been Carried Away For Him? - Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? - It is never a question of being of use, but of being of value to God Himself - When we are abandoned to God, He works through us
If human love does not carry a man beyond himself, it is not love. If love is always discreet, always wise, always sensible and calculating, never carried beyond itself, it is not love at all. It may be affection, it may be warmth of feeling, but it has not the true nature of love in it. Have I ever been carried away to do something for God not because it was my duty, nor because it was useful, nor because there was anything in it at all beyond the fact that I love Him? Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? Not Divine, colossal things which could be recorded as marvellous, but ordinary, simple human things which will give evidence to God that I am abandoned to Him? Have I ever produced in the heart of the Lord Jesus what Mary of Bethany produced? There are times when it seems as if God watches to see if we will give Him the abandoned tokens of how genuinely we do love Him. Abandon to God is of more value than personal holiness. Personal holiness focuses the eye on our own whiteness; we are greatly concerned about the way we walk and talk and look, fearful lest we offend Him. Perfect love casts out all that when once we are abandoned to God. We have to get rid of this notion - "Am I of any use?" and make up our minds that we are not, and we may be near the truth. It is never a question of being of use, but of being of value to God Himself. When we are abandoned to God, He works through us all the time. [article link]

Basic Christian - Continuing the disastrous current [Middle-East uprisings] and coming events of 6/5/2011 and 6/6/2011 - Re: The Family Radio (FR) Worldwide [Harold Camping - familyradio.com] judgment Day: May 21, 2011
The current events are very probably intended to be the cumulating events of 9-11-2001. It is just that the ending events [Sunday June 5 + Monday June 6 = 11, [June] 6 is an upside-down 9 [September] meaning that June 5 & 6, 2011 is numerically a 9-11-2011] events that take place over two days instead of the one day of [9-11-2001] specifically and these several months, years and decades in general. The current and coming 6/5/2011 and 6/6/2011 events are the possible attempted conclusion of a previous NWO 9-11-2001. I'm not saying not go to Church or assemble on Sunday June 5, 2011 but to be very careful, alert and on guard for our own safety and the safety of others as well as Church property and buildings. All of this current Global and Domestic disorder [that has been staged and simmering for decades (i.e. Qaddafi)] is being brought to a NWO intended use and attempted New Age furtherance including even a radical conclusion to the previous two thousand years of history in a possible attempted initiation of a new global eon a proposed era that is not in any way based on or connected to Christianity. - God bless everyone! ~ David Anson Brown [article link]

Update: Basic Christian - On May 21st I'll again be out of town - Regarding: The Family Radio (FR) Worldwide [Harold Camping] - Judgment Day: May 21, 2011 [familyradio.com] - Being out of town on that day I'll have to respond in advance to these events and will do so in this post
Harold Camping is deceptively issuing a knowingly false message that is a part of a much larger 'Peace and Safety' then total war 6/6 scheme. "1 Thessalonians 5:3 For when they shall say, Peace and Safety [after the 5/21 false prophecy of Harold Camping]; then sudden destruction (total war, i.e. Egypt, Iran, etc.) [about 6/6/2011] cometh upon them, as travail upon a woman with child; and they shall not escape." - Harold Camping is knowingly issuing a false and deceptive date of destruction for May 21, 2011 as a part of a larger destruction scheme. Then naturally when his destruction events don't unfold people will naturally be misguided into thinking that global events are proceeding in a continuous manner the way they always have been while in reality it is very possible that the exact opposite is occurring. The current overthrow and military empowerment events of the Middle-East [Egypt, Iran, etc.] are carefully timed and orchestrated events. Events that are possibly being directed at a coming global attack on the Nation of Israel and on as many individual Christians and Jews worldwide as is possible. It is of utmost importance that the Nation of Israel and all Jews and Christians throughout the entire world be aware and on the lookout for events of 6/6/2011, events that are possibly timed and coordinated to be the conclusion of the previously started 2001 [9-11-2001] events, events that began to manifest ten years ago. - God bless everyone! ~ David Anson Brown [article link]

UPDATE 5-Saudi in talks to fill Libya oil gap-sources - Top world oil exporter Saudi Arabia is in talks with European companies affected by the disruption in Libyan supply and is willing and able to plug any gaps in supply, senior Saudi sources said on Thursday
* OPEC can provide all kinds of oil if needed * East-West pipeline can shorten journey to Europe * Italian, Spanish companies contacted-Industry sources * OPEC has yet to officially change output policy (Updates with U.S. lawmakers.) By Amena Bakr and Alex Lawler RIYADH/LONDON, Feb 24 (Reuters) - Top world oil exporter Saudi Arabia is in talks with European companies affected by the disruption in Libyan supply and is willing and able to plug any gaps in supply, senior Saudi sources said on Thursday. Oil industry sources said Saudi officials have been in touch with Spanish and Italian oil firms -- among those hit by the Libyan shutdowns. The companies were assessing their needs and have yet to ask for any more Saudi oil. The Saudi sources said Saudi Arabia was able to pump more of the kind of high-quality crude produced by OPEC member Libya and that it could be shipped quickly to Europe with the help of a pipeline that crosses the kingdom. Oil prices have surged towards $120 a barrel because of the unrest and disruption to supply in Libya. Refineries in Europe import about 80 percent of Libya's 1.3 million barrels per day (bpd) of exports, analysts say. "We are in active talks with European refineries to find out what quality they want and we are ready to ship it as soon as they need it. This is the way buyers and sellers work. We need to find out what they want before we take any action," a senior Saudi source told Reuters. "Some OPEC countries have started looking at ways to divert their crude to Europe." Analysts have said the loss of virtually all Libya's production is particularly serious because it is high-quality and easy to refine, in contrast to the heavier crudes often associated with OPEC countries. But the Saudi sources said the kingdom had the right kind of crude available. "Saudi is willing and capable of supplying oil of the same quality, either Arab Extra Light or through blending," one of the sources said. While the U.S. imports only small volumes of Libyan crude, three U.S. lawmakers on Thursday urged President Barack Obama to consider tapping America's emergency oil supply to help ease crude prices that have spiked above $100 a barrel over disruptions in Libya. The Democratic congressmen, including Massachusetts' Edward Markey asked Obama to release crude from the U.S. Strategic Petroleum Reserve to help forestall a potential rise in crude prices to record levels of $147 reached in 2008. "We have the capacity to act in case of a major supply disruption," said White House spokesman Jay Carney. [article link]

Arab League to hold emergency meeting on Libya - in its headquarters in Cairo, about the same time when the UN Security Council is due to meet over Libya in New York {Note: This is excellent and interesting news it seems that we really are entering a new era were the leaders "Kings of the earth" are going to step in and take a more meaningful role in government affairs especially regarding reigning in corrupt and abusive governments of the world.}
CAIRO, Feb. 22 (Xinhua) -- The Arab League (AL) announced that it will hold an emergency meeting Tuesday afternoon to discuss the violent clashes in Libya. The meeting of the permanent representatives of AL's 22 members will convene at 5:00 pm (1500 GMT) in its headquarters in Cairo, about the same time when the UN Security Council is due to meet over Libya in New York. Arab League Secretary General Amr Moussa called on Monday for an end to the violence in Libya, noting that "the demands of the Arab peoples for reform, development and change are legitimate, and the Arab nations' feelings are joined together in this decisive moment in the history of the region." Protestors began to take to the streets in Libya last Wednesday, calling for an end to Muammar Gaddafi's 42-year-old rule. The pan- Arab TV Al-Jazeera and other media reported that Libya's security forces are using violence to suppress the protests, triggering serious concerns from the United Nations, the Arab Leagues, and the other countries. [article link]

Bahrainis Rally to the Government - Tens of thousands of Bahrainis have rallied in support of their government, dwarfing the opposition's movement {Note: Excellent news! If the government (Royal family) of Bahrain can remain stable (with the help of Saudi Arabia) and in power [and they very probably will] this will be a big help in stabilizing the region. Saudi Arabia is the real behind the scenes influential power and leader in the Middle-East. Also Note: When we return to our 8 Kingdoms Study we are going to have a brief look at some of the modern influential Royal families (Saudi Arabia, Japan, Canada, England, etc.)}
MANAMA: Tens of thousands of Bahrainis have rallied in support of their government, dwarfing the opposition's movement and raising questions about whether the calls for reforms will lead instead to more sectarianism. Their demonstration on Monday came as a hardline Shiite leader called for an end to Bahrain's monarchy and another made plans to fly back to the country yesterday. Hassan Mushaima's return would be another test for authorities, who have a warrant outstanding for his arrest. Many moderates encamped at the Pearl Square roundabout in Manama said on Monday that they simply want Bahrain's royal family to look more like Britain's, and that the country's Shiite majority deserves the same opportunities as the minority who, like the royal family, are Sunni. But calls for the royal family to go escalated nevertheless. Bahrain's king announced plans on Monday to free an unspecified number of political prisoners, a move apparently aimed at appeasing the opposition. The crown prince meanwhile has cancelled Bahrain's formula one race next month. On Monday a new movement called the National Unity Group, which has close ties to the government and Sunni community, positioned itself as an alternative to the popular protests. Sunnis, backed by some Shiites, poured into a courtyard in front of al Fateh Mosque to hear the proclamations of the scholar Sheikh Abdul Latif, its founder. [article link]

Contending for Truth with Dr. Scott Johnson - End Time Current Events: 2-20-11 (Mp3)
Teaching Overview: All Mexican children to be registered in national biometric records-Identity-tracking scheme assembled under radar for 'border pass' program - Kill Switch Beta: Government Blocks 84,000 Websites - Rick Warren Speaks Out Against Those Warning the Church of Meditation - VCY America Interviews Saddleback Health Seminar Attendee - Apostasy Exposed! - Rick Warren's Three Legged Stool Further Unfolds- Fasten Your Seatbelts! - STATE-OWNED CHURCHES ARE KILLING AMERICA - Satan's Master Plan to Destroy the Lord's Church. [article link]

ApostasyWatch: Not of Works - Does God bless our best efforts? (Mp3)
These MP3 audio files may be streamed from this website or downloaded to your computer or smart phone for playback with windows media player or other MP3 compatible device. To download simply place your cursor on the desired title. Right click and select "save link as..." You will be prompted to save the audio into a file on your hard drive. All audio's are free and may be distributed freely within the bounds of all applicable copyright laws. [article link]

FightingForTheFaith: Re-imagining God in the 21st Century (Mp3)
• Pastor Rap Relevance Fail • Re-imagining God in the 21st Century • Roman Catholic Mystic, Richard Rohr on Evolutionary Christianity • Two Good Sermons from Pastors Hodel and Cwirla [article link]

{Excellent Article!!} SolaSisters: On Arresting the Temper by Jeremy Clarke, Legacy Baptist Church, NW Arkansas - You see it is the very nature of the sin nature to invoke self-flattery and excuse, as a means of concealing your (our) iniquity, and therefore suppress any potential for self-abhorrence and repentance {Note: If this Christian message and messages like it were to be preached routinely from every pulpit and implemented within every Christian then the Christian Church would be thriving instead of the anemic self-destructive system of self-righteousness that we now have permeating Christian fellowship.}
You see it is the very nature of the sin nature to invoke self-flattery and excuse, as a means of concealing your iniquity, and therefore suppress any potential for self-abhorrence and repentance. That means to say that our propensity is to justify vice, rather than to acknowledge it and confess it for what it is....and subsequently repent of it. Now there are many vices that we deceitfully attempt to excuse as legitimate. But the one vice in particular that seems to consistently invoke self-flattery and excuse is the destructive vice of anger. What danger lurks in the heart of the un-resisted temper! We should never think that arresting this wicked vice is of little importance, beloved. An inflamed, wrathful, angry, resentful professor of Christ does nothing to promote the gospel...and, in fact, teaches a person to hate it more effectively than a liar or even a thief. And yet the same Authority that condemns these vices also forbids the fleshly fruit of a harsh temper no less vehemently. Therefore, it is as much the responsibility of the Christian to subdue an unruly temper as it is to mortify the most offensive immoral behavior. ... Listen, the very testimony of your faith (and the happiness of others) weighs greatly upon your daily, moment-by-moment exercise of arresting the flesh, and nurturing...in those critical moments...the gentle, quiet spirit that exudes total trust, peace, and confidence in God. Such was the testimony of the very life of the Lord Jesus. His was a pristine life of meekness throughout...even when unjustly condemned by men. And will you, a wretch, attempt to flatter and excuse your anger in the midst of circumstances infinitely less severe? ... If you are to be a radiant testimony for the gospel....if you are to "adorn the faith", then watch and pray with all devotion for meekness....in yourself and for those who are sojourners with you. Do not flatter and excuse your anger...but rather, bow your head at the moment of temptation and ask the Spirit of grace to bring every soft word to bear in turning away wrath. Yield to the resident Helper [Holy Spirit - born again] within, and never relax in your diligence to arrest the carnal dispositions of the flesh until your temper is brought into full obedience to Christ. Discipline and prepare yourself to "Make the most of every opportunity" (Eph 5) to display the splendid virtues of Christ. The days are evil, beloved.....what greater setting for children of light to abound in righteousness? [article link]

Why there should be a case against George W. Bush under [International] torture law - Torture is also one of the few crimes, like piracy, slavery (sex trafficking) and genocide, where there is a global commitment to prevent and punish its commission {Note: At the beginning of a global trial for Bush Jr. many people may not be onboard for it but by the time a televised trial were to conclude and previously nonpublic evidence presented most Americans will have changed their minds. - Also Note: The Bush era surveillance and torture policies put in place and enacted were never about protection or National security had Bush desired at any level to protect the Nation he would have at the very least secured our boarders. The general Bush policies (government, military, banking, finance, etc.) and especially the surveillance and torture policies were all directed at damaging America and not in any way at protecting America.}
Let's correct one major misconception some have about the basis for this action and how it relates to the U.S. legal system at the outset. The Convention Against Torture, which mandates that Switzerland and 146 other countries including the United States investigate and prosecute torturers, is part of U.S. law. Its ratification and its enforcement is part of our constitutional democracy. The anti-American and anti-Constitutional acts were Bush's decision to authorize torture and the U.S. failure to hold him accountable. Politics are being used as a weapon against the law by claims that these are policy choices. They are not. As the State Department Legal Advisor Harold Koh stated, torture can never be a "policy choice." Likewise, the investigation and prosecution of our homegrown torturers is a legal obligation and should not be driven by politics. Frum accuses CCR and others of demanding that "Switzerland override an American decision about which Americans should be prosecuted for violating American law." Yes, it is true that the demand is for Swiss courts to investigate torture where the U.S. has not. But the U.S. decision was one that was not just about American law. U.S. law includes an obligation for the U.S. to investigate and prosecute torturers, and through its ratification of the Convention Against Torture and its support of a provision for universal jurisdiction in the Convention, it recognizes the obligation for Switzerland to do so as well when a torturer is on their soil. Switzerland was being asked to do no more and no less than what the United States has committed to do itself. There are to be no safe havens for torturers. None. Torture is a crime that no circumstance -- even national security -- can ever justify. It cannot be redefined to make acts that have long been illegal suddenly permissible. The memos Bush relies on as a defense are no defense at all: as was found by the American prosecutor in Nuremberg, providing legal advice that justifies and leads to war crimes or torture is criminal. And it cannot protect from prosecution. Torture is also one of the few crimes, like piracy, slavery (sex trafficking) and genocide, where there is a global commitment to prevent and punish its commission. [article link]

Wikipedia: Anarchy [different from Freemasonry] - Anarchy (Greek: "without 'oversight' ruler") may refer to any of several political states, and has been variously defined by sources - Most often, the term "anarchy" describes the simple absence of publicly recognized government or enforced political authority - When used in this sense, anarchy may or may not imply political disorder or lawlessness within a society - In another sense, anarchy may not refer to a complete lack of authority or political organization {Note: George W. Bush Jr. is the quintessential Anarchist opposed to oversight of any kind while always embedding within his every motive, gesture and effort the seeds (Anarchy) of ultimate failure and destruction for mankind. Also Note: Freemasonry (building a society) and Anarchy (ultimately destroying a society) are not the same thing though at times their goals may seem to overlap. Real Freemasonry is dedicated to building including the coming Temple [Antichrist] in Jerusalem while a few Anarchy elements within Freemasonry are more interested in disruption and chaos simply for private personal goals and gain.}
Main article: Anarchism - Anarchists are those who advocate the absence of the state, arguing that inherent human nature would allow people to come together in agreement to form a functional society allowing for the participants to freely develop their own sense of morality, ethics or principled behaviour. The rise of anarchism as a philosophical movement occurred in the mid 19th century, with its idea of freedom as being based upon political and economic self-rule. This occurred alongside the rise of the nation-state and large-scale industrial state capitalism or state-sponsored corporatism, and the political corruption that came with their successes. Although anarchists share a rejection of the state, they differ about economic arrangements and possible rules that would prevail in a stateless society, ranging from no ownership, to complete common ownership, to supporters of private property and capitalist free market competition. For example, some forms of anarchism, such as that of anarcho-collectivism, anarcho-communism or anarcho-syndicalism not only seek rejection of the state, but also other systems which they perceive as authoritarian, which include capitalism, capitalist markets, and title-based property ownership. In opposition, a political philosophy known as free-market anarchism, contemporary individualist anarchism or anarcho-capitalism, argues that a society without a state is a free market capitalist system that is voluntarist in nature. The word "anarchy" is often used by non-anarchists as a pejorative term, intended to connote a lack of control and a negatively chaotic environment. However, anarchists still argue that anarchy does not imply nihilism, anomie, or the total absence of rules, but rather an anti-statist society that is based on the spontaneous order of free individuals in autonomous communities. [article link]

Note: The blog History Study in the next few days is going to continue with a couple of very technical topics i.e. the Holy Spirit, Pentecost and what they mean for the Kingdoms of the earth as well as for each of us as individuals
After we finally make it through these last difficult topics then we can get back to the structured Kingdoms study and finish up the entire 8 Kingdoms Study before Holy Week 2011 and the Easter Resurrection Day celebration of our Lord and Savior Jesus Christ. Thanks to everyone for staying with the study as we continue to look at difficult topics, topics that are often not discussed in Church settings but we have the blessed opportunity to prayerfully and Biblically consider them in our own individual study. [article link]

Regarding Nimrod's (Babylon, Babel - 1st Kingdom) and the later Babylon [Babylonian King Nebuchadnezzar - 3rd Kingdom] of Iraq there seems to be a bit of 'Confusion', a bit of a 'pun' but we desperately need to clear up this confusion
The Babylon that is being addressed in the Book of Revelation i.e. Revelation chapter 18 is the Babylon of Nimrod. "Revelation 18:4-5 And I heard another voice from heaven, saying, Come out of [Babylon - Mystery Babylon] her, My people, that ye be not partakers of her sins, and that ye receive not of her plagues. For her sins **have reached unto heaven [a direct reference to Genesis 11:4 and the original Babylon, Nimrod's Tower of Babel], and God hath remembered her iniquities." - The Hebrew word for Babel (H894) {used twice in the O.T.} is also the same word for Babylon (H894) {used 231 times in the O.T.} the word means 'Confusion' and is a word originating from (H1101) meaning to mix, mingle, and confuse. The N.T. Greek word (G897) Babylon is (transliterated) derived from the O.T. Hebrew word (H894) Babylon being one in the same word. [source: blueletterbible.org] - It's important not to confuse the later 2nd Babylon of Iraq with the original Babylon (Tower of Babel) and Nimrod. Lastly: It was very common in ancient times to reuse the same name for both people and cities. There were two cities named Bethlehem [Bethlehem near Jerusalem (Genesis 35:19, Micah 5:2) - and another Bethlehem in Northern Israel (Bethlehem of Galilee, aka Bethlehem of Zebulun)] in ancient Israel and about six cities called Antioch at the same time in the region of Israel in the Days of Jesus. Iraq being a 2nd Babylon would be common for the ancient days. The square Towers (Ziggurats) of Iraq are later reproductions of the original, round Tower of Babel built by Nimrod. Between the Two Babylons [the one in Iraq was a continuation of the other] there are many similarities but there are also several significant differences primarily being the Tower of Babel was the original Kingdom [post-flood] and it encompassed all the people (Nations) of the day while the later Babylon in Iraq primarily only encompassed the known global region of Iraq. The extent of the 1st Babylon was that whatever happened there was so significant that God took the step and confused the language of mankind as it remains to this day. The extent of the 2nd Babylon (Iraq) is that the false religion of the original Babylon continues to go forth corrupting mankind in a nearly unabated fashion. -- "Revelation 18:10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city [Nimrod's] Babylon [Mystery Babylon], that mighty city! for in one hour is thy judgment come." - "Revelation 18:21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon [Mystery babylon] be thrown down, and shall be found no more at all. And the [Occult] voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee; And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy **sorceries were all nations deceived. And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth." [article link]

Nimrod a foreshadowing type of Antichrist: Nimrod gathered all the Nations of the world (Genesis 11:1), the Antichrist will also gather all the Nations of the world (Daniel 7:23) -- "Daniel 7:23 Thus he said, The fourth beast [Rome-Revised Rome - appearing after Babylon, Persia and Greece] shall be the fourth [the future 6th (Rome) and last 7th (Revised-Rome) Gentile] kingdom upon earth, which shall be diverse from all [previous Gentile] kingdoms, and shall devour the **whole earth, and shall tread it down, and break it in pieces."
Daniel 7:19-28 Then I [Daniel] would know the truth of the *fourth beast [Rome-Revised Rome, {first two Kingdoms Babel and Egypt were past Babylon (present and 1st of the four beasts, Daniel 7:1) then Persia (2nd beast), Greece (3rd beast), Rome-Revised Rome (Antichrist) is the 4th beast in this vision], which was ***diverse (different) from all the others [the previous Kingdoms], **exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue [H7606 - lit. left down-behind, i.e. those not taken up in the Christian Church rapture, *this is perhaps the most compelling pre-tribulation rapture verse in the O.T.] with his feet; And of the ten horns [The 10 Revised Rome - Global (Regional) Kingdoms] (Revelation 12:3) that were in his head, and of the other [Antichrist] which came up, and before whom three fell [Antichrist removes Three of the Ten Regional Kings before coming into power]; even of that [Antichrist] horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows. I beheld, and the same horn [Antichrist] made war with the saints [Martyred Saints of Revelation], and prevailed against them [Revelation 13:7]; Until the Ancient of days came [Revelation 19:11, 20:11], and judgment was given to the saints [Revelation 20:4] of the most High; and the time came that the saints possessed the kingdom. Thus he said, The fourth beast shall be the [future from Daniel's time] fourth kingdom upon earth, which shall be *diverse from all [previous 6] kingdoms, and shall devour ***the whole earth, and shall tread it down, and break it in pieces. And the ten horns out of this kingdom are ten kings [of the Revised Roman Empire] that shall arise: and another shall rise after them; and he [Antichrist] shall be diverse from the first [H6933, former], and he [Antichrist] shall subdue three kings. And he shall speak great words against [God-Jesus] the Most High, and shall wear out the saints of the Most High, and think to change times and laws: and they [Martyred Saints of Revelation] shall be given into his [Antichrist] hand until a time (1) and (+) times (2) and (+) the dividing (½) of time [a total time of 3½ years - except this Great Tribulation time (the 2nd 3½ year time period Revelation 12:14, Matthew 24:21) is shortened (Matthew 24:22) to possibly only 45 days (Daniel 12:11-12)]. But the judgment shall sit, and they shall take away his [Antichrist] dominion, to consume and to destroy it unto the end. And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the Most High, whose kingdom [the 8th Kingdom - Kingdom of Jesus Christ] is an everlasting kingdom, and all dominions shall serve and obey Him [Jesus Christ]. Hitherto is the end of the matter. As for me Daniel, my cogitations [H7476, thoughts, self-awareness] much troubled me, and my countenance changed in me: but I kept the matter in my heart. [article link]

It is slightly difficult to study the 4th beast of Daniel (Daniel 7:19) because it covers two Kingdoms (6 and 7) Rome and Revised-Rome - Combining the two later Kingdoms because the earlier and easily identifiable transition between Kingdoms has now become almost imperceptible -- "Revelation 17:10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space." - {Note: In both the description in Daniel and the description in Revelation apparently what is being portrayed is a series of 7 dominant Kingdoms. A series that starts out as easily distinguishable from one another, Nimrod --> Egypt --> Babylon --> Persia but then something is happening and that is that as the 7 Kingdoms progress in history they also become harder to distinguish from one another. Greece takes over from Persia but with most of the baggage and characteristics from all of the previous kingdoms (Nimrod, Egypt, Babylon, Persia). Then when Rome takes over from Greece the difference is even less noticeable as one day Greece ruled the world then through transition [many treaties, negotiations and agreements] Rome was suddenly ruling the world. Now since 313 A.D. and the Revised-Rome Empire we have a continuous assimilation into the 7th global kingdom to where it will suddenly be upon us when in actuality it has been 1,700 years in the making. Then apparently the Antichrist will attempt to even more subtly transfer the 3½ year 7th Kingdom into his own 1,000 year reign 8th Kingdom but it is the rightjul Kingdom of Jesus Christ and the Antichrist will be unable to accomplish his [fake death and fake resurrection] transition.}
Revelation 17:9-14 And here is the mind which hath wisdom. The seven heads [of the red Dragon - Revelation 12:3] are seven mountains [Kingdoms], on which the woman [Mystery Babylon - false religion] sitteth. And there are seven kings: five [Nimrod (Babel), Egypt, Babylon, Persia, Greece] are fallen, and one [Rome] is, and the other [Antichrist of Revised Rome] is not yet come [Revised Rome has been in existence since about 300 A.D., by Saint Constantine the Revised-Roman Emperor and his deceitful 'Edict of Milan' in 313 A.D., which proclaimed religious tolerance (for) [compromised - emergent] Christians throughout the empire - wiki.com]; and when he [Antichrist] cometh, he must continue a short space [Great Tribulation, the second 3½ years of Revelation but is probably reduced to 45 days due to excessive violence]. And the beast [Antichrist] that was [the first 3½ years of Revelation Tribulation], and is not [fake death], even he [faked resurrection] is the eighth [an attempt by the Antichrist to transition from his 3½ years of Revelation reign into the 8th Kingdom and a 1,000 year reign on earth], and is [the same person] of the seven [7th king], and goeth into perdition [Revelation 19:20]. And the ten horns which thou sawest are ten [final kings of Revised-Rome] kings, which have received no kingdom as yet; *but receive power as kings one hour [a short time] with the beast. *These [ten region kings] have one mind [after three of the kings are replaced (Daniel 7:24)], and **shall give their power and strength unto the [Antichrist] beast. These shall make war with the Lamb, and the Lamb shall overcome them: for He [Jesus] is Lord of lords, and King of kings: and they [Christians] that are with Him are called, and chosen, and faithful. [article link]

Where is all this going in our day - Presumably back to Gnosticism (the original Nimrod occult replacement doctrine deception) - Gnosticism was also the primary deception [occult answer to the resurrection truth of Jesus Christ] able to be maintained as a viable deception (against Christianity) and hold its own in the early years of the new bright and shining N.T. Christian Church light and then with the passing of the original Church Apostles a modern (post-resurrection) Gnosticism was then able to take root and remain until our time - Gnosticism is in regards to who is the actual Christ (Jesus) and who is the actual Antichrist (Satan) - Are the two roles of God and Devil reversed as Gnosticism would portray
The Revised Roman Empire [Rome and whomever Rome (the Vatican) empowers (Revelation 17:13)] rose out of the earlier doctrines of Gnosticism and sustained itself until a modern (post-resurrection) Gnosticism could again became rooted and well established in human society. Following the resurrection of Jesus Christ and the New Christian Church eternal, resurrection, life in Jesus paradigm there was no Revised Roman Empire but eventually in the reconfigured (Jesus - Satan) [post-resurrection] doctrines of Gnosticism about 300 A.D. Revised Rome emerged. Gnosticism is the 'Double Star' Twins (Christ - Antichrist or Castor - Pollex) Nimrod deception religion of the 7 Gentile Kingdoms. -- Albert Pike (1809-1891) [Confederate Civil War General] said "three future world wars would prepare the world for the [Satanic] New World Order. ... (NWO) will receive the true light [Gnosticism] through the universal manifestation of the pure doctrine of Lucifer [Satan], **brought finally out [of secrecy and into] in the public view, a manifestation (belief in Satanism) which will result from the general reactionary movement which will follow the [Gnostic Satan is the christ] destruction [discrediting] of Christianity and atheism [all cults i.e. Mormon LDS , etc. and all false religions i.e. Islam, etc.], *both [Christianity and all non-Luciferianism] conquered [*after the rapture] and exterminated at the same time" - Albert Pike was actually addressing the teachings of French occultist Eliphas Levi. [Eliphas Lévi, born Alphonse Louis Constant, (1810-1875) was a French occult author and purported magician. "Eliphas Lévi" the name under which he published his books, was his attempt to translate or transliterate his given names "Alphonse Louis" into Hebrew although he was not Jewish. - Wiki.com] -- "Acts 28:11 And after three months we [Apostle Paul and Luke] departed [the island of Melita (Malta)] in a ship of Alexandria [a Greek colony in Egypt], which had wintered in the isle, *whose sign was Castor and Pollux (Gnosticism). And landing at Syracuse [in Sicily - 364 mi. south of Rome], we tarried [stayed] there three days." Was Luke embedding into his book of Acts for future Christian understanding the concept that Gnosticism and Christianity would be traveling companions on the high seas of history leading towards a final destination of Rome and the eventual End Time Revised Rome Empire! - Note: There is a current events (End Time) scenario in process regardless of how accurate or inaccurate Albert Pike was in his letters. The Albert Pike material is only being posted as reference material - in reference to a general End Time Gnostic plan and scenario and not as though Albert Pike was able to predict the future or affect future events in any sustainable cohesive way. [article link]

Regional 10 Kings Timeframe -- "Revelation 17:12 And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings *one hour [a short time] with the [Antichrist] beast." - {Note: Apparently in the final stages of the building of the coming Revised Rome Antichrist Kingdom there are 10 regional kingdoms that are put into place at about the same time for the singular, privately expressed purpose of empowering and enthroning a one world leader. Three of the ten regional kings reject the person put forth as a global leader and all three are quickly and determinedly removed from their power and replaced with three regional rulers who will make it a unanimous decision in favor of the new global leader. - Also Note: The events might be similar to the sudden intrigues described in 1 Kings Chapter 1 between Adonijah and Solomon and the anointing of Solomon supported by a select committee of powerful individuals that confirm Solomon as King in Israel.}
Timeframe: In speculating an End Time timing of events there are several pending Biblical time markers that are relevant (or could be relevant) to End Time Revised-Rome 7th Kingdom events. 1. Satan himself appears to be under a time constraint in building his kingdom and is vividly aware of it. "Revelation 12:12 ... for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time." 2. Though 7 Gentile Kingdoms will be instituted it is not mandatory that a 7th Kingdom be emplaced before the 2nd Coming Return of Jesus Christ. If time continued and Satan was unable to assemble his 7th Global Kingdom it would not be a restraint in the return of Jesus Christ to earth [especially from a non-Calvinist view]. Jesus could return (at the proper time) and institute His Kingdom on earth [the true 8th Kingdom] and it would all be completely Biblical as God has arranged events, circumstances and legalities for Himself in order to not be confined by the intentions of others. Jesus would return and reign on earth for 1,000 years regardless of whether Satan was able to coalesce his Kingdom. [article link]

Noah's Ark, Ararat in the region of modern Turkey - Nimrod's (round, origional) Tower of Babel [was also located in the same region where Noah's Ark landed]. *Ancient Shinar (O.T.) [region of ancient Turkey and East towards Iraq and Saudi Arabia], *Ancient Galatia (N.T.) [region of ancient Turkey and West towards Greece]
"Genesis 8:4 And the ark (Noah's Ark) rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat [modern Turkey]." - "Genesis 11:1-4 And the whole earth {even pre-flood} was of one language, and of one speech [especially descending from Noah's Ark]. And it came to pass, as they journeyed from [the area of the Ark] the east [going west and south from the Ark location and towards the area of Iraq], that they found a plain [located between the Ark of Noah and modern Babylon Iraq] in the land of Shinar; and they dwelt there. And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter. And they said, Go to, let us build us a city and a tower [Nimrod's Tower of Babel (Babylon)], *whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth." [article link]

Descendants of Ham [Cush, Nimrod, Amraphel aka Hammurabi (lit. Ham the Great) Source: www.biblewiki.be/wiki/Amraphel] - Nimrod and *Amraphel king of Shinar [about 4 generations after Nimrod's Tower of Babel - though probably not a descendant of Nimrod] they were ('brothers' from Ham) both were descendants from the same bloodline of Ham the 2nd son of Noah
"Genesis 10:6-12 And the sons of Ham [2nd son of Noah]; Cush [1st son of Ham - a Grandson of Noah], and Mizraim, and Phut, and Canaan. And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan. *And Cush begat **Nimrod [a son fo Cush, probably the 5th and youngest son - a Great-grandson of Noah]: he began to be a mighty one in the earth. He [Nimrod] was a mighty hunter [of sin, occult] before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. And the beginning of his kingdom [the 1st of the 7 Global Gentile Kingdoms] was *Babel (Babylon), and Erech, and Accad, and Calneh, in the land of Shinar [ancient Turkey and East]. Out of that land went [from (West) Turkey (Tower of Bablel) to East (northern Iraq)] forth Asshur [2nd son of Shem, Gen 10:22], and builded Nineveh (north of Babylon Iraq, modern day Mosul Iraq), and the city Rehoboth, and Calah, And Resen between Nineveh and Calah: the same is a great city." - "Genesis 14:1-3 And it came to pass in the days of *Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations; That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar. All these were joined together in the vale of Siddim, which is the Salt Sea (Dead Sea area of ancient Sodom and Gomorrah, in modern Israel)." [article link]

Summary of Occult Kingdom Attempts: Nimrod, Amraphel king of Shinar, Egypt, Assyria, Babylon, Persia, Greece, Rome ... Gaul [Western Europe, France] and Britain [England - U.K.] the political and military forefront of the 7th Kingdom Revised Rome
1. [3rd Generation from Noah] Nimrod (Tower of Babel) the first attempt of Satan to form a cohesive, dictatorial, human government upon the earth the result was a complete success or a near complete success. Previous to the Tower of Babel was the flood of Noah's Day and the flood of that time presumable closed many occult doors that had been opened up during the previous generations. Nimrod seemingly was a success for Satan in the same way that Eve had been an earlier success for Satan, both falling miserably into the snare of the Devil. The events of the Tower of Babel were enormous in scope affecting all human descendants from that time. It seems that Satan came out with his biggest plan for corrupting mankind at the Tower of Babel *including the possibility that Satan had originally intended to offer his "Mark of the Beast" human altering demonic -spirit encounter to a gullible mankind but the events of the Tower of Babel were interrupted by God including the confusing of the language, scattering the people and destroying the original Tower of Babel. 2. [4th Generation from Nimrod - during the days of Abraham] Amraphel (Hammurabi) king of Shinar is tapped by Satan to build the 2nd human occult kingdom upon the earth but it does not succeeded and it fails to succeed only because Abraham [Hebrew, Israel] was just out of reach [away from the city of Soddom and living in a tent at Hebron (Genesis 13:18)] of the invading armies of Amraphel and his colleagues. 3. [2nd Generation from Abraham] Shortly after the failed attempt the Nation of Egypt (Genesis 39:1) is raised up as a successful occult Kingdom. Before the Kingdom of Egypt had completed its course the Nation of Assyria directed by Satan made an attempt to become the next Occult Kingdom but was stopped (Isaiah 37:37) being unable to gain oversight of the Jewish Temple in Jerusalem. Then after the Occult Kingdoms of Babylon, Persia and Greece had been instituted and even as Rome [6th Kingdom - Julius Caesar] was about to be instituted the Nation of Rome under the military leadership of General Julius Caesar was busy pushing into and conquering the new territory of Gaul [region of Western Europe] and [in 55 B.C. Julius Caesar conducted the first Roman invasion of Britain (England) - Wiki.com] for the Nation of Rome. Biblically Satan has been very determined and pre-occupied (Matthew 4:8) regarding the human Kingdoms of the earth. In historical appearance of the Gentile Kingdoms it appears that Satan was trying to quickly cycle through a previous 6 Kingdoms knowing that he is to be enthroned (Antichrist) only in the 7th Kingdom. [article link]

The Eternal Kingdom of God - Soon after Satan had successfully initiated the first Kingdom in Nimrod and was busy attempting to quickly cycle through the coming Gentile Kingdoms in order to get to his own eventual [7th Kingdom] and manifest in his enthroned Kingdom on earth a different appearance was made among mankind - God manifested into human form as the eternal King of Salem (Peace) revealing unto Abraham among the Communion elements of bread (body) and wine (blood) of Jesus Christ that indeed there is another Kingdom, separate and distinct from the Kingdoms of the earth, a Holy Kingdom, Eternal and Righteous, Everlasting in the body (bread) and spirit (wine) of Jesus Christ offered free and without cost to all mankind - Abraham choosing the Eternal Kingdom of God walked away from Sodom and the other kings of the earth without so much as a shoelace from them in his posession
"Genesis 14:17-23 And the king of Sodom went out to meet him [Abraham] after his return from the slaughter of Chedorlaomer, and of the kings [Amraphel (Hammurabi) king of Shinar] that were with him, at the valley of Shaveh, which is the king's dale. And ***Melchizedek King of Salem (Peace) brought forth [Communion] bread and wine: and He was the Priest of the Most High God. And He [Melchizedek] blessed Him [Abraham], and said, Blessed be Abram [Abraham] of the Most High God, possessor of heaven and earth: And blessed be the Most High God, which hath delivered thine enemies into thy hand. And he [Abraham] gave Him [Melchizedek - God] tithes of all. And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself. And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou [Gentiles] shouldest say, I have made Abram [Abraham] rich:" [article link]

Satan's offering to Jesus - In Matthew 4:1-11 we encounter a very amazing interaction, it is an interaction between Jesus and Satan
"Matthew 4:1-11 Then was Jesus led up of the [Holy] Spirit into the wilderness to be tempted of the Devil [revealing Satan's intentions]. ... Again, the Devil taketh Him [Jesus] up into an exceeding high mountain, and sheweth Him all the kingdoms of the world [7 Gentile Kingdoms], and the glory of them; And saith unto Him, *All these things will I give thee, *if thou wilt fall down and worship me (Isaiah 14:12-14). Then saith Jesus unto him [Satan], Get thee hence [go away], Satan: for it is written, Thou shalt worship the Lord thy God, and Him only shalt thou serve. Then the Devil leaveth Him, and, behold, [Holy] angels came and ministered unto Him [Jesus]." - What seems to be in negotiation here is the fact that Satan is offering to Jesus a Kingdom on earth if Jesus would 'worship' the Devil [note: worship is to acknowledge were life comes from - life comes from God not Satan]. The interesting part about Satan's offer is that as is usually the circumstances of Satan the offers of the Devil once examined are misleading, shallow, and really non-existent. It appears that what Satan was offering Jesus isn't Kingdoms [plural] but a Kingdom [singular] because at the time of this offering the 6th Kingdom in Julius Caesar had already been initiated and in fact Julius Caesar was already deceased at the time of the offer. That left only 1 legitimate Kingdom that Satan had in his ability to offer, the 7th Kingdom the Revised Rome Kingdom [granted Satan is trying to combine two Kingdoms the 7th and 8th for his version of plural Kingdoms]. But there is a huge stipulation attached to the Throne of the 7th Kingdom and that is whoever sits on it only gets to reign for 3½ years, the first 3½ years of Revelation and Tribulation. Then the deal gets even worse for the person as the person who is reigning upon the Revised Rome Throne is killed at the end of the 3½ years in order that Satan can obtain and inhabit a body to then reign manifested among mankind for his 8th Kingdom [triggering the Great Tribulation and Wrath of Revelation] becasue rightfully it is the 1,000 year Kingdom of Jesus Christ. Satan was offering to Jesus a 3½ year Throne where the one seated upon it is to die so Satan can inhabit the body. Satan was attempting to kill Jesus and inhabit His body in an attempt to forever rule mankind. Without hesitation Jesus declined Satan's offer. - Note: What separates Rome the 6th Kingdom [Throne] and Revised Rome the 7th Kingdom [Throne] is the Christian Church Age (Acts 15:14-18) and had Jesus worshiped Satan then there would have been no cross, no Savior and no Church Age for mankind and the 6th Kingdom [Throne] would have instantly merged into the 7th Kingdom [Throne] had Jesus accepted the offer. [article link]

6th King, Gaius Julius Caesar's support for Israel - He [Julius Caesar] permitted the reconstruction of the walls of Jerusalem, restored to Judea the port of Jaffa, and confirmed Hyrcanus and his descendants after him as High Priests [Jewish Temple in Jerusalem] and ethnarchs of Judea {Note: Jewish participation in the Gentile Kingdoms designated as Global Kingdoms is mandatory in order for the Gentile kingdom to rise to the status of Global Kingdom. Joseph participated in the ancient government of Egypt, Daniel participated in both Babylon and Persia (King Cyrus funded the Jewish return to Israel and the rebuilding of Solomon's Temple in Jerusalem) - Alexander the Great of Greece spared the rebuilt Temple in Jerusalem and left the Nation of Israel intact - Greek and Hebrew scholars translated the Jewish Old Testament Scriptures into the Greek Septuagint - Roman ruler Julius Caesar was very favorable to the Nation of Israel - The coming (Antichrist) one world leader will sign a favorable 7 year covenant with the Nation of Israel and the Jews of the world.}
JULIUS CAESAR (100-44 B.C.), Roman leader. During the [Roman] civil war between him and [Roman - First Triumvirate] Pompey (49 B.C.E.), Caesar freed Aristobulus II, the deposed ruler of Judea, planning to send him to Syria, along with troops to aid him to recover his throne. Pompey's supporters, however, succeeded in poisoning Aristobulus [II] before he could leave Rome (cf. Dio Cassius 41:18, 1). At the same time, Hyrcanus II and Antipater, in common with the other vassal rulers in the East, remained loyal to Pompey and even sent him troops for the battle of Pharsalus (48 B.C.E.); **but after Caesar's victory and his conquest of the Orient, they went over to the side of the victor. When Caesar besieged Alexandria [Egypt], Hyrcanus was one of the Oriental rulers who sent him reinforcements, and Hyrcanus's letter influenced the Jews living in the "territory of Onias" to grant the invading army free passage. Upon his return to Syria, Caesar ratified Hyrcanus [I] appointment as [Jewish] High Priest [for the Temple in Jerusalem] and granted Antipater [(died 43 B.C.) father of Herod I he was the son of Antipas, a convert to Judaism, who was governor of Idumaea - JewishEncyclopedia.com] Roman citizenship and exemption from taxes. *The efforts of Aristobulus' younger son Antigonus to turn Caesar against Hyrcanus and Antipater met with failure. *At the same time, Caesar nullified [a Roman city in Israel] Gabinius' Judean settlement **and even attempted to correct some of Pompey's abuses against the Jews. **In a series of decrees and through decisions made by the Senate at his instigation, Caesar instituted a new administration in Judea. ***He permitted the reconstruction of the walls of Jerusalem, restored to Judea the port of Jaffa, and confirmed Hyrcanus and his descendants after him as High Priests and ethnarchs of Judea. Hyrcanus' realm now included Judea, Jaffa, and the Jewish settlements in Galilee and Transjordan. He also ratified Hyrcanus' ownership of the Hasmonean territory in the "Great Valley of Jezreel." The annual taxation [in Israel by Rome] of Judea was set as 12.5% of the produce of the land, *with total exemption during the sabbatical year [year of Sabbath]. Extortion by the [Roman] military [against Jews] was forbidden under any pretext. Caesar's settlement favored the continued rise of the House of Antipater. Caesar permitted Jewish organization in [Rome during] the Diaspora, and his tolerant attitude to Diaspora Jewry was emulated by the rulers of the provinces. **Caesar's enmity toward Pompey, who had conquered Jerusalem and defiled the Holy of Holies, led to a positive attitude toward him among the Jews. His restoration of the unity of Judea, his deference toward the high priest, Hyrcanus II, and his tolerant attitude toward the Diaspora Jews increased the sympathy of the Jewish masses for him. When he [Julius Caesar] was assassinated [March 15, 44 B.C.], he was mourned by the Jews more than by any other nation, and for a long time after they continued to weep over his tomb both by day and night (Suetonius, Divus Iulius, 84). [article link]

Origins of 7th Kingdom Revised Rome - The previous six Global Gentile Kingdoms [Babel, Egypt, Babylon, Persia, Greece and Rome] were each separate and unique from on another - However the 7th Kingdom Revised Rome was to re-emerge back up from the 6th Kingdom of Rome
It seems that at the very moment the 6th Kingdom [Gaius Julius Caesar] Rome was being initiated the coming 7th Kingdom Revised Rome was also being staged by Gaius Julius Caesar to then later be initiated in about 300 A.D. by Roman Emperor Constantine I. When Constantine did initiate in 313 A.D. [the yet to be enthroned] 7th Kingdom Revised Rome the re-emerged 7th Kingdom then had the expanded area of Western Europe and England to emerge from because "Flamen Dialis" Jupiter Priest Julius Caesar had initiated the expanded regions around Roman territory. - In 55 B.C. Julius Caesar conducted the first Roman invasion of Britain (England) - Wiki.com. - From 58 B.C. to 50 B.C., Julius Caesar was governor of Gaul, which he conquered. - In 45 B.C. Gaius Julius Caesar makes Hispalis (in Spain) a Roman town, and it becomes one of the most prosperous cities in Hispania (ancient Spain) [Source: www.neta.com/~1stbooks/0achron.htm]. -- "Flamen Dialis" (Priest of Jupiter) Roman ruler Lucius Cornelius Cinna (died 84 B.C.) was the next Roman ruler after the death of Gaius Marius [uncle of Julius Caesar] and was a four-time consul of the Roman Republic, serving four consecutive terms from 87 to 84 BC, and a member of the ancient Roman Cinna family ... the other daughter, Cornelia, married Julius Caesar around 86 BC and died in 69 BC after bearing a daughter Julia - Wiki.com. Lucius Cornelius Cinna appointed his young son-in-law Julius Caesar to the post of "Flamen Dialis" (Priest of Jupiter - i.e. Satan). Though a young Julius Caesar preformed few tasks as a priest [later becoming a solider and a politician] all of the military campaigns of Julius Caesar especially into Gaul (France), Hispania (Spain) and Britannia (England) would have all been dedicated to Jupiter (Satan). [article link]

7th Kingdom Revised Rome, Unthroned - In these the days of the revising of the Revised Roman Empire 7th Kingdom each Nation that comprises the core of the emerged [European] Empire has each at one time or another vied often very successfully as a location to be the Throne Nation for the 7th Kingdom however each Nation has also neglected to one degree or another to form a cohesive relationship with the Jews in exile [on the 29th November, 1947, the United Nations General Assembly passed a resolution calling for the establishment of a Jewish State in Eretz-Israel (Land of Israel) - Wiki.com] and now the Nation of Israel and therefore has been unable up until this point in time to successfully enthrone the 7th Kingdom
Roman Emperor Claudius expelled all the Jews from Rome in 49 A.D. -- Jewish History Sourcebook: The Expulsion of the Jews from France in 1182 A.D. -- Edict of Expulsion (of Jews from England), given by Edward I King of England in 1290 -- Spanish Edict of the Expulsion of the Jews 1492 -- Expulsion of the Jews from Frankfurt, Germany on August 23, 1614 - In 1933, (Germany) persecution of the Jews became active Nazi policy -- Various "land-for-peace" negotiations co-sponsored by the USA and the USSR, In the aftermath of the 1991 Gulf War, US President George H.W. Bush Sr. and his Secretary of State James Baker formulated the framework of objectives, and together with the Soviet Union extended a letter of invitation, dated October 30, 1991 [Madrid Conference of 1991] to Israel, Syria, Lebanon, Jordan, and the Palestinians -- September 10, 2001 President Bush Jr., Arabia and Israel "land-for-peace" negotiations -- June 04, 2009 President Obama "land-for-peace" speech in Egypt at Cairo University. - Sources: Google.com, Wiki.com. [article link]

Three Beast Offices of Revelation (Chapters 13 and 16) - All three Satanic offices of Satan in Revelation were also all combined in the one ruler the 6th King Julius Caesar - The 7th Kingdom then re-emerging from the previously established and initiated 6th Kingdom of Rome and the three offices [Priest "Flamen Dialis", Military General and King (Caesar)] of Julius Caesar
"Revelation 13:1 And I stood upon the sand of the sea, and saw a beast [Satan-Antichrist, King-Caesar] rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy." - "Revelation 13:11-17 And I beheld another beast [false prophet, priest, "Flamen Dialis"] coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon. And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men, And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name." - "Revelation 16:13-14 And I saw three unclean spirits like frogs come out of the mouth of the dragon [Satan], and out of the mouth of the beast [human Antichrist], and out of the mouth of the false prophet [priest]. For they are the [Military, General Caesar] spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, *to gather them to the **battle of that great day of God Almighty." [article link]

{Excellent Article!!} Maitreya - Hidden in Plain Sight Part II by Kathi Sundeen - Maitreya [U.N. imposed Antichrist - currently in the person (anouncer - i.e. John the Baptist) of Benjamin Creme, a British artist and long-time student of esoteric (Occult) philosophy, has become the principal source of information about the emergence of Maitreya, the World Teacher - source: share-international.org/background/bcreme/bc_main.htm] - Benjamin Crème says Maitreya will bring lasting [global] peace using an army [billions of people] that is now in position - [Pastor - attempting to become the False (Priest) Prophet of Revelation 13] Rick Warren's website tells us [his U.N.] P.E.A.C.E. Plan will have the world's largest army of workers and will "mobilize 1 billion Christians ... to attack the five global, evil giants (i.e. environmentalism, food control, population control, etc. all via U.N. Global Agenda 21 sustainability)...." He said this will require "the global church...." - [January 20th, 2009, Barack H. Obama was sworn in as the 44th President of the United States of America] Pastor Rick Warren at the ceremony invokes "the compassionate and merciful One" (Allah) at the beginning of the Invocation - This is a title given to the prophet Muhammad in the Quran - The Invocation ends praying in the name of Jesus, as well as Isa [Jesus] the Muslim prophet - This takes on an ominous tone when you consider that the [Rick Warren - U.N.] P.E.A.C.E. Plan includes [Christians (via Isa) religiously united with] Muslims {Note: Pastor Rick Warren and friends are trying to Convert Christianity over into a pseudo (New Age version) of Islam (Slavery) all for the purposes of enslaving [Christianity, Islam, and all the cults] into a prearranged U.N. control structure. - Also Note: Pastor Rick Warren (in conjunction with the U.N. and Benjamin Creme) apparently believes himself to be acting in the office of the coming False Prophet of Revelation Chapter 13 and all of the Pastors [Chuck Smith Sr. of Calvary (skull) Chapel, Greg Laurie of Harvest Crusade, SBC, Pastor John Piper, etc.] who are supporting and establishing Pastor Rick Warren also seem to believe that Rick Warren might become the [U.N.] False Prophet [Two Horns Like a Lamb] of Revelation 13 though it will never happen in this way via the the U.N.}
Two Horns Like a Lamb (Revelation 13): Crème says Maitreya will bring lasting peace using an army that is now in position. Maitreya has called "1 billion" into the army to "save the world." Rick Warren's website tells us the P.E.A.C.E. Plan will have the world's largest army of workers and will "mobilize 1 billion Christians ... to attack the five global, evil giants...." He said this will require "the global church...." Warren invokes "the compassionate and merciful One" at the beginning of the Invocation. This is a title given to the prophet Muhammad in the Quran. The Invocation ends praying in the name of Jesus, as well as Isa, the Muslim prophet. This takes on an ominous tone when you consider that the P.E.A.C.E. Plan includes Muslims. The Quran says, "When you encounter the unbelievers on the battlefield, strike off their heads until you have crushed them completely...." "...And he (the beast with two horns like a lamb, v. 11) had power to ... cause that as many as would not worship the image of the beast should be killed.... I saw the souls of them that were beheaded for the witness of Jesus...." (Revelation 13:15, 20:4) Maitreya is incognito, and "the people before whom he appears are in every case fundamentalist Christians of one persuasion or another." He appears "almost weekly." Maitreya is one of "three Great Lords" on earth. The three are: Manu (the "perfected man," the Will aspect); Maitreya (the "Christ," the "World Teacher," the Love/Wisdom aspect); and Sanat Kumara (the "Lord of Civilisation," the Intelligence aspect). Mankind will take five initiations during meditation, the first two with Maitreya. Maitreya then presents the initiate to Sanat for the third initiation, the first time man will "come face to face" with God. Sanat oversees the third through fifth initiations. We are told we are not to worship Maitreya, as he is not God. We are repeatedly referred to as "divine sparks of God." Rick Warren also denies [publically] we are God, yet was an exuberant judge in The Power of Purpose Awards. The winning essay began, "We [chosen ones - not the slaves] must commit to becoming one with that passive spark of divinity longing for actuality...." "And they worshipped the dragon which gave power unto the beast: and they worshipped the beast.... And I beheld another beast coming up out of the earth; and he had two horns like a lamb ... and causeth the earth and them which dwell therein to worship the first beast...." (Rev. 13:4, 11-12) -- Hidden in Plain Sight: In Warren Smith's book, Deceived on Purpose, we see Rick Warren's extensive use of Eugene Peterson's, The Message, in his writings. The Message [bible] inserts the [Satanic] phrase, "as above, so below, [as above on earth - from below in Satan's hell - earth and hell as one vs. Heaven and earth as one in the Bible (Matthew 6:10)]" into the Lord's Prayer. It means "the transcendent God beyond the physical universe and the immanent God within ourselves are one." Smith points out that Warren used the derivative, "above and below," also from The Message, to quote Col. 1:16. Warren also taught this concept using the New Century Version to quote Eph. 4:6, which renders the verse to say that God is "in" everything. In fact, Smith tells us these exact words are in Saddleback's Foundations Participant's Guide, where it says God "is both transcendent (above and beyond his creation) and immanent (within and throughout his creation)." Crème says Maitreya will "show that God is transcendent, above and beyond man and all creation, while at the same time intrinsic, immanent in all creation." In Warren Smith's book, A Wonderful Deception, we see Rick Warren's connections to New Age sympathizers who teach quantum spirituality, that God is "in" everything, which is a "'New Spirituality' for a new era - the coming 'New Age.'" In the chapter "Fractals, Chaos Theory, Quantum Spirituality, and The Shack," we see the merger of spirituality and science. This "new science" includes fractals and chaos theory. "Fractals reveal a hidden 'order' underlying all seemingly chaotic events." Fractals are repeating patterns, hidden in plain sight, that reveal "as above, so below." Our failure to see the "as above, so below," God "in" everything has resulted in chaos, which will be overcome when humanity sees itself as "one." One of chapters is subtitled "Hidden in Plain Sight." Here, Warren Smith speculates that perhaps the fractal, "as above, so below," was intentionally hidden in plain sight in the Lord's Prayer. Then, at some future point, it would be seen as "the message that was in The Message," a "prophetic sign" from God ... "the key to saving the world...." Crème explains, "You can only understand life in the macro-cosmic sense if you have experienced it in the microcosm. As above, so below. You can know what the greater is if you experience it in you, the smaller, because there is only one life...." On his website for pastors, Rick Warren has an article that again uses The Message to render Col. 1:16, using the "above and below" derivative. In the article, he says, "How does God teach you peace? ... Peace is learned in chaos, in a crisis." Warren has a new book coming out in Nov. 2010, The Hope You Need, which is based on the Lord's Prayer. Will he use The Message to insert "as above, so below"? Could this be the "key to saving the world," the "hope you need" to rid the world of chaos? ... On Nov. 13, 2009, Warren spoke at The Pew Forum, saying, "We intend to be the first church in the history of Christianity to literally fulfill the great commission ... by the end of this next year. We will be the first church in 2000 years of Christianity to literally go to every nation." He explained they will be doing the P.E.A.C.E. Plan. [article link]

1 Kings Chapter 1 King Solomon (Antichrist) Enthroned - Solomon's older half brother Adonijah attempts to seat himself upon the Throne before Solomon can be seated as was promised to Bath-sheba - This could have implications and actually be a model of how the eventual Antichrist is to be seated - Two brothers (also from the same bloodline son of Noah) Adonijah and Solomon vying at the same time for the same Throne - In modern times Adonijah could actually be the emerging E.U. President (with dictitorial powers in 2012) or a U.N. President while Prince William (son of Prince Charles and Dianna) is an obvious Solomon with Lady Dianna also fitting as a type of Bath-sheba - {Note: *The Basic Christian ministry in studying End Times and current events is taking two approaches 1. Trying to present the obvious End Time scenarios as they seemingly are portrayed in current events. 2. Speculating about completely un-obvious events (i.e. UFO's, Aliens, etc.) realizing that the actual Biblical prophecy fulfillments will probably be a combination of the two, the obvious and the unobvious or extreme.)
"1 Kings 1:5-7 Then Adonijah the [4th] son of [King David (2 Samuel 3:4) via] Haggith (Aggith 'festive') exalted himself, saying, I will be king [after King David]: and he prepared him chariots and horsemen, and fifty men to run before him. And his father [King David] had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom. And he conferred with Joab [the Military General of Israel] the son of Zeruiah, and with Abiathar the [Tabernacle (Tabernacle of Moses) High Priest via the line of Eli (1 Samuel 2:12, 1 Chronicles 15:11)] priest: and they following Adonijah helped him. But Zadok [1st Temple priest (Solomon's Temple) and the new family line of High Priests (1 Chronicles 29:22)] the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah." - "1 Kings 1:10-14 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he [Adonijah] called not [to the ceremony]. Wherefore Nathan spake unto Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not? Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon. Go and get thee in unto king David, and say unto him, *Didst not thou, my lord, O king, swear unto thine handmaid (Bath-sheba) [Lady Diana also received promises that her son (William) would be enthroned], saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign? Behold, while thou yet talkest there with the king [David], I also will come in after thee, and confirm thy words." - "1 Kings 1:32-46 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king [David]. The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to *Gihon [away from Jerusalem - Solomon (Antichrist [7th Kingdom] is first anointed outside of Jerusalem)]: And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon. Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah. And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too. As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David. So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon. And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon. And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them. And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar? And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings. And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king. And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule: And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard. And also Solomon sitteth on the throne of the kingdom." [article link]

Update (returning to this portion of the study): The Basic Christian Info Feed is currently working on a short, complex series of posts regarding the Atonement, Blood of Christ, Relationship [Sonship, Daughtership] Christianity - This is an expanded part of the 8 Kingdoms study - Originally the timeframe of the 8 Kingdoms Study was intentionally shortened in order to simplify the 8 Kingdoms study however now that the study has been extended until about Easter 2011 a few more concepts are going to be brought back into the 8 Kingdoms Study {Note: This is a very exciting time for the Basic Christian Ministry in that about 10 years ago when the ministry began to post on the internet a main desire was to have a ministry that was mature enough to explore the relationship aspects and concepts of Christianity i.e. Redemption, Sonship, etc. Now finally after so much controversy, current events and End Times study we are going to briefly study a relationship segment. We should wrap up this portion of the study in about 1 week to 10 days and then revisit and conclude all 8 Global Kingdoms and a few supporting kingdoms in the current Kingdoms Study.}
Currently modern Christianity is not generally embedded in the ancient error of 'Law Righteousness' where our own individual righteousness [an acceptable relationship with God] was incorrectly thought to be based on our own individual ability to keep the Old Testament 'Mosaic' (Moses) Laws but currently modern Christianity is deeply embedded in the (Dr. Rick Warren, Dr. John MacArthur, etc.) error of a works righteousness a 'Social Righteousness' - a socially acceptable (Christianized social gospel - whatever that is at any given time i.e. secular culture, lifestyle, knowledge (evolution, aliens, ET's, etc.), TV, music, pro-sports events, clothing style, hair, facial hair, etc.) based on a series of individual works (i.e. tithing, volunteerism, harmony, good works, submission, social justice, etc.) determined at any moment by a need for social acceptability and social compromise. What the Bible indicates is not a Law Righteousness nor a Works 'Social' Righteousness but instead a Free Gift (John 1:12, Matthew 17:26-26, Revelation 22:17) a "Relationship Righteousness" our Righteousness not by Law, not by Works and not even by social acceptance [either in Church or in society as a whole] but by a simple relationship of individual Sinner Saved by God [Jesus Christ] and once saved brought into a Family Relationship as Sons and Daughters with God our Father. [article link]

Ancient Pagans [Blindly] Tithed to Their False Gods, So How Dare Christians NOT [Blindly] Tithe to Their God, Says [Pastor] Mac Brunson {Note: This timely expose article covers some of what we are going to examine in the coming postings regarding our Sonship in Jesus Christ. The dilemma is that in modern Christianity are we as Christians to be restricted, uninformed, obedient (tithe) slaves or are we as Christians allowed to be individuals, free, informed and led by the Holy Spirit.} -- "John 15:15 Henceforth I [Jesus] call you not servants (G1401, Doulos - lit. Slave); for the servant (slave) knoweth not what his lord doeth: but I have called you friends (G5384, Philos - lit. Brotherly Love, i.e. Philadelphia); for all things that I have heard of My Father I have made known unto you."
But Mac Brunson recently has put forth one of the wackiest, over-the-top arguments I've ever heard on tithing: that because ancient pagans supposedly "tithed" to their phoney-baloney gods, that we as Christians today should be quite happy to practice the same ritual. ... Commnets: Steward said...I've been piecing together a book on tithing, and have almost a complete chapter dedicated to this mentality. I will post 2 paragraphs below to get you an idea of how i address this "We say that our God is alive, but we give to Him in the same [tithe] manner as pagans do. Any pagan can give a tithe to his god; and any religion can develop monotonous rules that promote consistent giving. *But Christianity is different. **We have a relationship with a living God. **We also claim to have communication with our God; but we continue tithing as if we do not know how to talk to God in regards to giving. We're just like robots that do as their told. We might as well say that we believe our God is a stone statue just like other god's that can't communicate. Stone statues don't communicate with their worshippers, nor do the stone statues tell them what to bring to the altar. Every religion develops their own way of pleasing their god's, and Christianity follows suit in the same manner with our type of giving. ***We have the opportunity to be led by the [Holy] Spirit, but instead we want to be led in the same way that pagan's are led. We have the opportunity [Sonship] to hear what our God's Spirit is internally convicting us to give [to who, how much and when], but instead we've developed the deaf ears of pagans, and replaced our God with stone lips that do not speak personal instructions." - jared January 22, 2011 7:58 PM. [article link]

The BasicChristian.org website's decoding of the 1966 movie "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
A bounty hunting scam joins two men in an uneasy alliance against a third in a race to find a fortune in gold buried in a remote cemetery. (filmed in Italy, extended version released in Europe in 1966, an edited version was released in the USA in 1968, an almost completely restored-extended version was released in 2003 on DVD) - imdb.com. [article link]

BasicChristian.org: Background - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Why is there a need and what is the relevance of looking at this particular movie? Recently I was listening to a Current Events discussion and interview on a Christian podcast - the person being interviewed though unprompted launched into a standard End Time Armageddon scenario. It was the same Armageddon scenario that is so routinely submitted by so many End Time - Watchman ministries that most people assume that the current Armageddon scenario is factually based on well researched Christian doctrine. However the reality is that the current Armageddon scenario is anything but Biblically based and seemingly the way it is dogmatically rendered on Christian radio and in End Time Ministries the Armageddon scenario is actually an occult scenario that has entered into the Christian Church. Lest people say that there is no occult End Time Armageddon scenario we are going to examine the 1966 movie "The Good, the Bad, and the Ugly" a movie that actually depicts and blueprints all of America's military wars and engagements from the Civil War up until an Armageddon scenario put forth in the movie's climatic showdown scene set in a fictitious cemetery, a massive graveyard called "Sand Hill" i.e. the sand hills of the "Middle-East" and Armageddon. Also, if anyone disagrees that this occult scenario has entered into the Christian Church just remember that the movie came out in 1966 & 1968 and then later in 1970 the book "The Late, Great Planet Earth" by Hal Lindsey came out followed by numerous other authors such as Chuck Missler all following the movie's Armageddon scenario and then blueprinting that Occult scenario into the Christian Church as a modern End Time doctrine for Evangelical Christianity. [article link]

BasicChristian.org: Plot Summary 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
The movie uses a part historical and part fictitious American Civil War setting in order to orchestrate and illustrate (instruct) what is presumably a desired occult outcome to global affairs. The movie has three main characters and several sub-characters; all of whom we will examine in detail later. The three main characters though monikered as 'The Good', 'The Bad' and 'The Ugly' are each unveiled in the opening scenes of the movie as equally undistinguishable in their vicious, mean, stubborn and underhanded day to day lives. The movie plot follows the lives of the three figures, The Good - The Bad - The Ugly as they each compete to gain sole possession of a fortune [the earth's wealth] in buried [payroll] gold. [article link]

BasicChristian.org: Plot Summary 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
About half way through the movie the scenes follow a series of wartime events and battles. Each scene event depicts a different war in American history. Starting with a brief scene where a Civil War Union solider 'thief' is executed by a formation of Union Soldiers firing into the condemned man at a very close range. This is actually the only scene that depicts a Civil War era combat event in the movie and apparently the occult lesson is that the Civil War was actually an execution of soldiers on both sides in the war, in the intent and extent of the way that the war was fought. After the brief Civil War era execution scene the plot quickly shifts to a city destroyed by war but not the Civil War in the movie's depiction it is now the wars of Europe WWI & WWII. The bomb (shell) that explodes in the middle of the street is a WWI era 'whistling' bomb and explosion {bombs in WWI often had a whistle type of noisemaker attached to them to provide an additional psychological fear factor to the bombing and shelling, a practice that was also initially practiced early in WWII but was soon ended as WWII soon opted for much more tonnage of bombs in order to achieve the additional fear factor instead of the fewer but nosier bombs of WWI.} - After the WWI view of the city and the bomb explosion in the center of the street the same scene adopts a WWII style as now the men 'attack' through the destroyed city by walking down both sides of the street in a typical WWII military formation and while going down the street encounter a 'sniper' depicting the ever present German snipers of WWII, the character Tuco utters one word in the scene "hold" very similar in sound to German word "halt". The WWII era scene also depicted a man reading a book (very common of the WWII generation) and also includes a scene where a dead man's shirt is lifted up revealing in appearance a WWII German rife or machinegun wound and not the pistol wound of the movie (and one of the characters comments "he must have shot him at close range" in order to help cover that the wound is too large for a Civil War era pistol wound). Apparently the occult lesson is that WWI and WWII were intended to destroy large cities and in the process endanger, destabilize and shift (relocate) huge populations of civilians. [article link]

BasicChristian.org: Plot Summary 3 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
After departing the badly war-torn city two of the characters on route to their destination are 'captured' and forcibly taken to yet another military engagement. This time the military battle is a depiction of the war in Korea as the scenery is now hills with sparsely covered vegetation (characteristic of Korea). Much of the later Korean War [up until the ending stalemate] was fought from small trenches dug along the hills with accompanying artillery positions also dug into the hills. The river in the scene is depicting the Yule River that the Chinese crossed to enter the Korean war. The movie is depicting American and Chinese forces fighting on the bridge. The Captain, younger than the WWII aged men in the previous scene [more on this later] is of the age of a Korean War veteran (in 1966) and acts the part of an Army officer in Korea, his (shrapnel and bayonet) wounds and the treatment of them (a mountain of gauze) are characteristic of the Korean War. Apparently the occult lesson is that Korea was fought to (secretly) bring down bridges and separators between Nations and populations i.e. a global economy. - Note: In the actual Korean War when Marines of the 1st Marine Division raised the American flag in victory during the Battle of Seoul in Korea and within hours of hearing about it American General Douglas MacArthur ordered that the American flag was to be removed and the U.N. flag flown in its place and the order was reluctantly carried out by the troops at the scene. - Also Note: Ray L. Walker, USMC veteran of the Korean War "I was there and I recall it well. Including the attempt by an army color guard to remove the American Flag we flew in Seoul and replace it with a U.N. flag. The result was a flag pole we shot to hell - no flag flew from that pole anymore [though the U.N. flag did replace the American flag as ordered in other places]. History depends on who's telling it. Usually non-combatants working from official documents." - Source: www.koreanwar-educator.org/topics/brief/brief_account_of_the_korean_war.htm [article link]

BasicChristian.org: Plot Summary 4 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Crossing over what remains of the destroyed bridge the two characters find a vastly different scenery (and a different war) on the other side of the river. The scenery is now the lush green (jungle) of the then current (1966) war in Vietnam. Spread among the ground are the bodies not of rebel soldiers but the bodies of attacking Viet Cong from the previous night's battle (much of the fighting in Vietnam was at night). One of the characters comes across a very young (Vietnam veteran age in 1966) and very badly wounded solider. The character covers the wounded solider with his own jacket in a scene very typical of a wounded soldier in Vietnam being covered by a poncho from his fellow soliders to help comfort the wounded solider while a medevac helicopter was on its way and as depicted in the movie often the solider died in the presence of friends {Note: Vietnam veterans actually intimately encountered more death of fellow soldiers than the WWII veterans who were busy attacking through objectives and later saw the dead bodies of close friends, while soldiers in Vietnam died in the arms and presence of one another often while waiting for a medevac.} - In the Vietnam scene the primary scene of destruction is of a badly destroyed and now unusable Church building. Apparently the occult lesson is that Vietnam was fought to completely destroy a Christian based society in America. With the Christian Church now in ruins the character Tuco is now literally blasted from one cannon shot after another [one conflict after another] into the cemetery of 'Sand Hill' setting up the desired Armageddon outcome. - Note: Defense Sectary Robert McNamara (during the Vietnam war) was a major architect and proponent of extending American involvement in Vietnam and McNamara is quoted on film as saying that if America withdraws (early) from the conflict in Vietnam that the desired social changes [government regulations, taxation, controls, oversight and surveillance] in America could not be achieved in peacetime as easily as they could in wartime. [article link]

BasicChristian.org: Character Summary - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
The three main characters in the movie "The Good, the Bad and the Ugly" in the order that they first appear in the movie. 1. Eli Wallach - Tuco (the ugly) Tuco aka 'the rat' however Tuco is apparently the Spanish word for a small rodent that burrows into the ground while 'la rata' is apparently the Spanish translation of rat as in a rodent. 2. Lee Van Cleef - Angel Eyes (the bad). 3. Clint Eastwood - Blondie (the Good) note that the Clint Eastwood character is not an actual blond in the movie so the title 'Blondie' is not an actual title but is a figurative title as the names Tuco and Angle Eyes are also primarily figurative and representational names. In the movie Blondie represents of course the Arian (enlightened) species the Occultists. Tuco a species that burrows into the ground represents the Middle-East Arab Muslim oil Nations. Angel Eyes (someone who is supposedly heavenly focused) represents the people who control and manipulate the Christian Church i.e. a Pastor. In short the three main characters in the movie are an Occultist, a Muslim and a Christian. [article link]

BasicChristian.org: Angel Eyes 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Angel Eyes - In an early scene in the movie Angel Eyes' first appearance is at the home of a wounded and recovering solider. Angel Eyes is looking for information on behalf of another person and during the conversation Angel Eyes learns that it is information about a stolen and buried payroll that is really the information attached to the name he was attempting to discover for his client. - Angel Eyes pauses at the entrance of the house before going in and in appearance Angel Eyes at first sight appears to look like a Missionary [instead of the dangerous gunman that he is] and indeed Angel Eyes has a big cloth bandanna draped around his neck to indicate subtly that he is a man of the cloth a Christian. Sitting down and eating the other man's food Angel Eyes picks up the bread and cuts off a piece of it, he holds the piece of bread in one hand (as in holding communion) and is filmed in a deliberate act of eating the bread (taking communion) further establishing Angel Eyes as a figure representing Christianity. Later Angel Eyes will be seen drinking from a cup (concluding his communion) and the (communion) cup will appear and be staged as a prop in the final Armageddon scene. [article link]

BasicChristian.org: Tuco 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Tuco Ramírez (full name: Tuco Benedicto Pacífico Juan María Ramírez - wiki.com) The character Tuco representing the Islam character has a long difficult name to pronounce like a Muslim generally has a difficult name for Westerners to pronounce. When Tuco is apprehended and brought into the Sheriff's office the first time Tuco utters a continuous stream of Arab type of proverbs against his captor, his captor's father and his captor's mother. It is revealed later in the movie that Tuco actually has a brother that is a Catholic Priest in charge of the local Catholic Missionary enclave [Islam and Catholicism as brothers]. Tuco [representing Islam] remarks to his Catholic Priest brother that he is unfamiliar with the Catholic ways and simply kisses the tassel of his brother's robe in a feigned attempt at admiration. In the Catholic Mission Tuco finds himself facing a portrait of a crucified Jesus Christ and upon seeing the picture Tuco begins to pray [possibly earnestly for a second] but then quickly and irreverently he takes out a bottle of whiskey and drains it in front of the portrait. - The genuinely good natured Tuco as a type of Islam he is repeatedly used [his neck constantly in and out of nooses] throughout the movie resulting from the scams and moneymaking cons of others to the point that Tuco really knows no other way of existing and making a living. [article link]

BasicChristian.org: Blondie 1 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Blondie enters the movie in a scene just in time to save Tuco from being captured by other bounty hunters. Blondie is anonymous and is first heard without being seen and then is seen only from behind (his entire face is hidden as he talks and when he shoots) the first act of Blondie is [occult] to call down fire from heaven (well, actually to strike a match and light his cigar) he then proceeds to kill a trinity of three men. Blondie aka "Man with No Name" is also known as Judas when Tuco calls him by his name 'Judas' at the Sherriff's office "Judas you sold my hide." Blondie aka Judas is monikered in the movie with his label of "The Good" at the very moment that Judas or Blondie has just preformed his most devious, sadistic and underhanded task in abandoning a tied up Tuco in the wilderness. Certainly the label of "The Good" is not intended to imply compassion or goodness of any kind but is implying that Blondie/Judas is good at being devious. [article link]

BasicChristian.org: Meddler - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Meddler - After the opening credits the first scene in the movie is of a man (meddler - a *Don Quixote type figure) who pops-up awkwardly into the viewing frame as if he is an arcade game pop-up toy who's only intention is to be unceremoniously knocked down again. Indecently 'meddler' is a biological blondie however he is nothing of the spiritual Occult Blondie that the movie intends to portray. Unsurprisingly within moments the meddler and his two companions are indeed meddling in the affairs of Tuco, Angel Eyes and Blondie as the unfortunate meddling trio attempts to apprehend Tuco but the shifty Tuco easily dispatches two of them wounding the third and easily escapes being captured by them. Later in the movie meddler again bumps into Tuco and again tries to apprehend Tuco and seek vengeance for his previous wound from Tuco. Upon encountering Tuco the often offended meddler immediately rehearses a long list of grievances and desires that he has intended to visit upon Tuco but Tuco simply shoots him down like the pop-up target he has always been. Meddler or a Don Quixote figure is a very important figure in Occult teachings and supposedly the famed Skull & Bones Society of Yale University has only three items of interest within their society walls the first being a human skull (death and Satan worship) the second being a Black (Satanic) Pope [instituting a Satanic Pope over the Catholic Church] and the third being a statue of a Don Quixote figure. -- "Proverbs 20:3 It is an honour for a man to cease from strife: but every fool will be meddling." - "Psalms 14:1 The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good." -- "Psalms 11:7 For the righteous LORD loveth righteousness; His countenance doth behold the upright." - "James 5:16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much." [article link]

BasicChristian.org: Catholic Priest - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Catholic Priest - Tuco's brother the Catholic Priest upon recognizing Tuco immediately launches into his own private crusade against [the Muslim] Tuco. Tuco then does reveal to his brother that indeed he is a [Muslim] man with many wives (i.e. a harem) and the two have a minor altercation among brothers. In a very touching scene the Catholic Priest does rightly repent of his treatment towards Tuco and quietly [out of sight of Tuco] asks for Tuco's forgiveness for the previous crusade. Note: The Catholic Mission is portrayed in the movie as a place where both sides in the professed war (good and evil) can freely enter in and receive from the resources of the Mission. How interesting that the Occult scenario is that the Catholic Church should administer its Priestly duties without any Priestly discernment as though the only two options in Christian Ministry are complete acquiesce and acceptance of all things evil or of an over the top unwarranted crusade against every small appearance and detail of evil. [article link]

BasicChristian.org: Jew - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Jew - The man named Baker [as in Jewish Matzoh - baked unleavened bread] is portrayed primarily by his Jewish facial features. The Jew is stereotypically depicted as being infirmed, greedy, lazy and in immediate possession of a handful of cash. Angel Eyes [Christian authority] is portrayed as working for Baker, as an unwilling servant to the Jew, it is Baker [the mythical Jewish conspiracy] that ultimately employs and pays Angel Eyes his wages. In the movie plot Angel Eyes has discovered another way to make money via the new information of a buried [payroll] treasure and he quickly kills the Jew seemingly having gained his own independence. Amazingly in the movie Angel Eyes after needlessly killing the Jew, then Angel Eyes clutches the lamp of the Jew and blows out the lamp, the light of the Jew is now extinguished but it was also his only source of light and Angel Eyes is left standing in utter darkness foretelling of his own impending destruction. How informative that when Christianity removes the Jewish nature of the Bible, of Christianity and of God revealed to mankind that indeed Christianity has darkened the only light it will ever know. [article link]

BasicChristian.org: Batterville - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Batterville - Angel Eyes had discovered that his best opportunity to find more information regarding the buried [payroll] treasure would be at the Prisoner of War camp Batterville and has placed himself in authority as the Sargent in charge at Batterville. Angel Eyes is looking for the one last living person, a solider originally named Jackson but who was now going under the assumed name of Bill Carson, who was the only living clue left as to where the treasure was buried. Batterville is an amazing place, it is a place where Angel Eyes thinks he is in complete authority, able to conduct his own business in his own way. Batterville is the exact Occult scenario of how an Occult influenced [treasure seeking] Christian Church should be run. The prisoners [Christians unfortunate enough to land in Angel Eyes' greedy Mega-Church chapel] are abused, malnourished, neglected, tormented and mistreated at every available opportunity by Angel Eyes and his personally selected staff of enforcers. In a prominent scene in the movie at the aptly named Batterville [where all who enter are battered and beaten] Angel Eyes and his staff are seen in their luxurious accommodations having just taken up a collection [robbing the people of their last cent] from among the newly arrived prisoners. The collection pile is spread out on top of the table and Angel Eyes and his co-conspirators lament that the pile of money and goods wasn't as large as they would have liked it to have been but just the same the pile of money is scooped up into a sack and sent outside the camp [where it will no longer be of any use to the prisoners] through a convenient side window in the office. Angel Eyes insists that the camp's 'praise and worship' band begin to play, not that praise and worship will help the downtrodden prisoners all that much but Angel Eyes has learned that even a half-descent praise band will go a long way in helping to cover and conceal the multitude of crimes and indiscretions perpetrated by Angel Eyes and his staff against the honest prisoners of the camp and indeed Angel Eyes sees no reason to release any meaningful financial statements or insert any oversight of any kind into his daily proceedings, a tactic that quickly breaks the morale and destroys the will to resist of all the many prisoners in his beloved kingdom of Batterville. Angel Eyes is called before the Camp Officer the true Camp authority the Commandant [a type of Jesus Christ] but Angel Eyes sees the true authority as diseased (a wound that has not healed and has turned to gangrene) and Angel Eyes simply scoffs and wishes the Commandant "good luck" in his desire of bringing justice, fair treatment and accountably to Batterville and to the entire Army for that matter [though Angle Eyes should have stuck around and come back to the Camp Commandant (Jesus Christ) on the third day and he would have found Him not injured on the cross and not in the grave as he suspected but completely healed and in complete authority]. Angel Eyes does locate the information of Bill Carson but it happens to be Tuco that now has the name of Bill Carson and knows the location of the cemetery where the treasure is buried. Angel Eyes invites Tuco into his office for fellowship and a free agape meal together. Tuco suspecting that the meal is poison is reluctant at first but then dives in with a large appetite and an equally large spoon. Interestingly enough the feast Angel Eyes provides has no cups to drink from and no wine to drink but only whisky to drink and bowls to drink from and both men drink from the bowls of wrath filled to the brim. The cup [communion cup] will come later. True to his nature and desires Angel Eyes quickly instructs an assistant to pummel Tuco into submission while the camp praise band begins playing in the background intending to cover the crime though the scheme fools few. [article link]

BasicChristian.org: Arch Stanton - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Arch Stanton - Tuco is incorrectly told by Blondie that the fortune of wealth is buried in a grave with the name of Arch Stanton on the grave marker when actually the treasure in the movie is buried in the grave next to (on the left side) of the grave marked Arch Stanton. Tuco at first digging through the sand with a board borrowed from the grave on the left and with his bare hands uncovers the coffin of Arch Stanton. Blondie being little help tosses an almost finished Tuco a shovel at the last moment and just as the coffin of Arch Stanton is about to be opened to reveal its contents who should appear tossing in another shovel none other than Angle Eyes himself. The grave is opened by Tuco to reveal not treasure but a skeleton the bones of Arch Stanton [in the Occult the Archangel Satan is the ruler of the dead]. Blondie proclaims that the three will have to work [kill] for the treasure, and actually it's dance for the treasure because what follows is an amazing dance of the Devil that is conducted within an Occult circle by the three participants. -- Grave markers - There are primarily three types of grave markers in Sand Hill cemetery. The short rounded top gravestone familiar to all graveyards, there are many Christian crosses also a familiar site in graveyards and at the fictional Sand Hill cemetery there is a common third type of grave marker it is a dual plank grave marker that when weather aged or assembled shoddily actually comes separates at the top and reveals a distinct occult V at the top of the marker. Arch Stanton happens to be buried in an occult marked grave and it has the distinct occult V located at the top. The name Arch Stanton (Archangel Satan) leaves no doubt that the grave is of occult origin. The grave on the left of Arch Stanton the grave with the treasure to be plundered is marked with a cross. When the skeleton of Arch Stanton [a type of Satan] is exposed it shows a skull that is turned to the left keeping watch on the treasure in the accompanying grave. [article link]

WHAT'S GOING ON WITH DR. JOHN PIPER? {Note: About the Occult V (Victory, Vendetta) symbol - Shortly after the American Civil War the Occult symbol K came into prominence in America and especially in the just defeated Confederate States. In Occult lingo a more highly dedicated occultist would choose more K's i.e. the symbol KKK. However the symbol KKK quickly became detestable in all of America and went out of style. The ancient Occult symbol V always remained in prominence in Europe and like the KKK of America a European Occultist would add multiple V's and actually create the W - Therefor an Occult W is equal to an Occult KKK - Here is a recent photo of Pastor John Piper flashing the Occult W sign.} (Photo)
In Rick Warren To Be Featured At Desiring God 2010 - I was among the few who broke the story that Dr. Piper had made the ill-advised decision to invite Leadership Network's propped-up Purpose Driven Pope Rick Warren to DG 2010 as a keynote speaker. Then, as I shared in Rick Warren Doctrinal And Sound?, unfortunately it got even worse when Dr. Piper decided to defend his decision: At root I think [Rick Warren] is theological and doctrinal and sound. ... So whether one even knows it or not, Warrengate still is slowly simmering; Dr. Piper's choice here has had the rippling effect of people, even outside of any discernment ministries, beginning to look a little closer at his theology, educational background, and associations; e.g. his charismatic bent, his connection to Fuller Theological Seminary, and with the late Ralph Winter. I had received a tip from a source back in June of this past year; and as I followed up on it, it would eventually lead me to discover some disturbing information which I orginally began sharing in Questions Concerning Dr. John Piper and Dr. John Piper And Unanswered Questions. When I wrote those initial articles Dr. Piper was on his much talked about sabbatical; now however, he is back and a few of the mystic books I pointed in the latter piece are no longer in the BBC online library. ... What I just showed you here should give us real concern as the obstensibly Reformed, "happy," and "romantic," Calvinist Dr. John Piper is sounding less like a charismatic and more like a mystic as he points us to apostate teachers of Roman Catholicism and its spiritually bankrupt mysticism; and from what we can see, this has been going on for quite some time now. Perhaps, now that his discernment is so far off he's even promoting the double-minded Rick Warren, the time has finally arrived for some of his DG speakers to take a closer look at what's going on in this neo-Reformed camp. [article link]

BasicChristian.org: 6 the perfect number - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
6 the perfect number - After Angel Eyes and Blondie depart the Prisoner of War camp Batterville [now equal partners in search of the treasure at least that's what Angel Eyes thinks] the two camp out by a river and in the morning it is revealed that Angel Eyes has a gang of friends who have come to meet him. One of them is shot by Blondie before he can even enter the camp site. Angel Eyes tells the rest of the "boys" to come out, Blondie counts them all including Angel Eyes and declares that the six of them make a perfect number because his gun has six bullets. Blondie says the word six exactly three times "... five, six ... that's six ... six bullets in my gun" for a complete 666. As Blondie is counting and reaches the sixth person who happens to be Angel Eyes just as Blondie counts six and implying all of their deaths Angel Eyes is drinking from his cup completing his communion. Note: This one small seemingly innocent scene is perhaps the most important scene in the entire movie in order to decode the movie and it is one of only two scenes that Sergio Leone edited out of the [1968] American version. Leone might have figured the movie could have been easily decoded by American audiences so the scene was deleted along with an earlier scene with Tuco that comes off as highly socialist. The decoding elements in the campsite scene are two, first each face of the men is clearly shown as they are each counted and each one is about the same age as the others, each man is the age and appearance of a WWII veteran in 1966. The movie audience in America would have easily picked up that all the men in the scene were of WWII age and with the coming destroyed city scene would have realized that the movie had departed the Civil War era motif and had entered a WWI and WWII motif and could have easily placed the next two scenes as Korea and Vietnam. The other deleted element in the same scene is the drinking from the cup. It was probably even more important for Sergio Leone to cut and cover up the scenario that the bad guy represented in the movie was his representation of Christianity. Without seeing Angel Eyes deliberately drinking from the cup it becomes difficult for the audience to combine the earlier eating of the bread with the cup making for a completed Communion sequence and perhaps most important of all by cutting the scene Sergio Leone doesn't have to explain why suddenly Communion cups show up on the mass graves of dead Christians in his ending Armageddon scene [leaving no doubt that it's a Christian massacre that Sergio Leone is depicting in the mass graves at Sand Hill cemetery]. Note: Angel Eyes (Lee Van Cleef) served in the U.S. Navy aboard minesweepers and subchasers during World War II. Source imdb.com. [article link]

BasicChristian.org: Enabler - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Enabler - The complicit enabler though not generally mean, evil or underhanded like the three main characters in the movie it is the acceptance, actions and abilities of the usually unaware complicit enabler that allow all of the coming events of massive carnage and destruction to so easily and continually take place. We first meet the complicit character in scene #13 titled "Southern Cuisine". Angel Eyes is out riding his horse and looking for clues to the whereabouts of Bill Carson when he comes across a small Confederate outpost. Most of the men are badly injured and are in much pain and are suffering much however one man is not sharing their pain and misfortune, that man is the enabler [the unscrupulous; politician, recruiter, defense contractor, etc.] Welcome! It is the first word of the enabler cheerfully spoken to a befuddled Angel Eyes. Enabler is not a solider himself, he has no weapon, he is wearing an empty pistol holster a holster that is placed too far back on the hip to be the dress of a real solider. Enabler doesn't see the pain, the loss or the tragedy instead he sees the comedy, the money, the travel, the experiences, and the opportunity. Angel Eyes quickly knows how to deal with this type of man and gives him a bottle of cheap whiskey in exchange for all the information the man has. A last close-up of the man while he is sitting guzzling his precious bottle of cheap booze reveals that the closer we get to this man and the more we see of him the less appealing he becomes. Note: the amazing song that is being played in the background of the scene is the Christian Hymn "Were You There?" some of the words are "Were you there when they crucified my Lord? ... It makes me WONDER, Wonder, wonder..." [article link]

BasicChristian.org: Family - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Family - The one intact family in the movie is represented by the Stevens family [Stephen the first Church maryter - Acts 7:59]. No first name is given the family is simply represented as a whole. The unnamed patriarch of the Stevens family is a wounded solider a farmer who is back to farming his land and recovering from his wounds received during his service in the war. Angel Eyes appears at the doorway and for a while it is uncertain if Angel Eyes is a friend or a foe. Walking towards the seated Stevens the accessible and ready to be used gun in the belt of Angel Eyes is now plainly visible and all hope of him being a friend is removed. Angel Eyes seats himself down and begins eating Stevens' food and looking at a small family picture on the wall Angel Eyes asks "is that your family" Stevens replies "yes" Angel Eyes responds with a laugh and says "nice family." Stevens comments that Angel Eyes is there to murder him and offers to pay him a $1,000 "some in gold" Angel Eyes looks at the money and says "a tidy (tithe) sum" takes the money and then proceeds to gun down the elderly family man. Shockingly the movie being an Occult blueprint for the destruction of the Church and family has depicted that Church Ministry is to be the determined tool to destroy the family as a viable unit. Angel Eyes then proceeds to kill the firstborn son and as he leaves a devastated family behind him the distraught mother and her younger son run into the room she screams and collapses. [article link]

BasicChristian.org: Upsidedown cross - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Upsidedown cross - In one of the early scenes as Angel Eyes rides onto the Stevens' property the youngest son is riding a donkey that is dumping water into a field. Adjacent to the donkey water pumping station is a decorative rock mosaic circle [it is identical to the mosaic rock circle in the final Armageddon scene where the dance of the Devil takes place]. As Angle Eyes rides onto the property the boy stops the donkey and gets off the donkey to go into the house the donkey then continues alone around his circle a distance of about 13 steps and then stops. When the donkey (burrow) stops the two poles of rigging form exactly an upsidedown cross within the rock circle [the two poles in the scene have been enlarged, lengthened (by the movie design set) and by the end of the scene the donkey now cannot get past the wall causing the donkey to stop and creating the upsidedown cross image in the circle]. Angel Eyes as he rides into the property *takes a shortcut and rides directly over the rock assortment and unknowingly troddens down a sacred Occult [upsidedown cross] symbol. [article link]

BasicChristian.org: Socialism - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Socialism - The two known scenes cut from the 1968 film version released to American theaters are all of scene #11 "Rich and Lonely" and the camping by the river portion of scene #22 "Different Partner, Same Deal". The scene "Rich and Lonely" begins with yet another upsidedown cross this time it is a dead chicken being held out by Tuco (the legs of the chicken are tied but the wings hang out). Seemingly with the Occult image opening the scene the representation is that Socialism [Communism] is just another of the many tools of manipulation available to the Occult realm. Tuco uses the false promise of money to lure his childhood friends into a trap and certain death knowing all along that they will not survive their ordeal with Blondie. Note: The two scenes are restored to the 2003 DVD version of "The Good, the Bad and the Ugly" however it is suspected (by the commentator on the DVD version) that a few more portions were cut from the original 1966 film and have not been restored and could not be restored, they might be lost. [article link]

BasicChristian.org: Church - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Church - The completely destroyed building of what was once a lovely Church is the last structure encountered just before their entrance into "Sand Hill" cemetery. Angle Eyes is not present at the Church his Church and congregation consisted of the abused souls at Batterville concentration camp. The congregants of Batterville remained standing in rows [instead of seated in pews] while the deacons of Batterville took up the offering, the praise band played and Pastor Angel Eyes personally gave the (emergent) sermon especially to Tuco. A building, pews, baptismal fount, fellowship, freedoms and pleasant scenery were unnecessary items in the religion Angel Eyes sought to capitalize in. [article link]

BasicChristian.org: Eye - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Eye - The Occult Eye (Satan's dominance) of enlightenment is prevalent throughout the movie in fact almost every character is filmed at one time or another posed with only one eye showing or revealing that each person has a certain level of Satanic enlightenment. Blondie is reviled with the one eye enlightenment as he cleans his pistol in the hotel room just as he is enlightened to the pending attack by Tuco's pals. Blondie is further enlightened (shown with only one eye - a spiritual eye) when leaning against the stagecoach after he has learned the name on the grave of the buried treasure. Both Bill Carson (the solider) and Maria (the prostitute) are shown to have a single eye and actually both have a nearly identical, indistinguishable blue eye. Tuco is shown repeatedly to have one eye usually when he wears the eye patch of Bill Carson. [article link]

BasicChristian.org: Pyramid - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Pyramid - The Occult pyramid is a structure that is broad at its base yet minimal, selective and very notable at the top. The top of the pyramid has everything and dominates everything while the bottom of the pyramid has nothing and dominates nothing, unless it is given the ability to move up to a higher location within the pyramid. The pyramid is evident in the movie most notably during the encircled Dance of the Devil when Blondie takes his evident place at the top of the pyramid and Angel Eyes and Tuco vie for the left (unfavored) and right side (favored) positions at the bottom of the pyramid. Then after all of the events of the movie when Angel Eyes is dead and Tuco is left stranded again (this time at Sand Hill) Blondie rides off out of Sand Hill and into a new lush Garden of Eden utopia. The final scene and ending of the movie is the rider on a black horse riding across a now capped - pyramid (the top stone in place) that is etched into the ground mostly visible though somewhat not visible. The movie ends with the ending title "The End" and situated between the two words is the 'cap stone' of the pyramid signifying not the end but a new begging for those who are in and know. [article link]

BasicChristian.org: Circle of Dominance - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Circle of Dominance - Satan sits enthroned above his circle and watches down upon the events occurring within his circle just as Satan's faithful servant Arch Stanton faithfully watched the treasure in the grave next to his. The circle of dominance is prevalent in all occult rituals. The subject whether human or spirit being is summoned into the circle and then once in their sphere of influence is dominated. -- "Isaiah 40:21-23 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth? It is He [God Almighty] that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in: That bringeth the princes to nothing; He maketh the judges of the earth as vanity." [article link]

BasicChristian.org: Revelation - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Revelation - Angle Eyes once he enters Satan's circle of domination for the last and most evident time has the personal revelation that he has been the one deceived. Make no mistake about it Angle Eyes does not represent the ordinary Christian. The ordinary Christians are the poor unfortunate souls in Angel Eyes' congregation the ones who in this scene are now filling the graves of the mass graveyard at Sand Hill cemetery. Angel Eyes didn't submit to the system, any system, neither God's nor Satan's but instead rode the system, rode upon the beast and rode it to his destruction. - "Revelation 17:16 And the ten horns which thou sawest upon the beast [the scarlet coloured beast - Revelation 17:3], these shall hate the whore [Angel Eyes], and shall make her desolate and naked, and shall eat her flesh, and burn her with fire." [article link]

BasicChristian.org: Dance of the Devil - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Dance of the Devil - Once in the circle of domination the dance of the Devil takes place. All of the participants enter the circle and dance. Blondie dances elegantly to his rightful and mostly unchallenged place at the top of the pyramid within the circle. Tuco confused and bewildered wanders a bit in his dance. Angel Eyes enters the circle and has the revelation that he has been deceived [in thinking he was an equal partner with Blondie]. Upon his revelation Angle Eyes begins to dance a new dance. Angle Eyes pirouettes [does a dance move] creating his own small circle of dominance attempting to conjure [within himself] his own ability to emerge from his difficult position and into the position of a fellow enlightened Blondie but in doing so Angle Eyes crosses over Tuco, attempting to place Tuco on his gun hand side but instead places himself on the left [from the audience perspective] the unfavored position in the pyramid [but from the top of the pyramid perspective looking down Tuco is on the left side - the Occult favored side]. Angle Eyes has unknowingly danced himself into his position a position in front of an already open grave. The shot is fired, in 'Shock and Awe' a wounded Angle Eyes utters but one stunned word "Oh" and falls into his open grave to be finished off by one more firing of a bullet. - Note: This dance of the Devil has seemingly been taking place since 9-11-2001 when the circle of dominance has been revealed to control almost every aspect of the human condition; war, terrorism, flood, weather, security, finances, food, drugs, crime, clothing, technology and even religion. Also seemingly the Angel Eyes Pastors of America are aware of the dance and just like the Angel Eyes of the movie are desperately dancing in an attempt to circle, cross over and manifest as an enlightened one. Pastor Rick Warrens' U.N. PEACE initiative, Pastor Chuck Smith Sr. and his public support and declaration that Rick Warren is his good, close and dear friend. Pastor Greg Laurie inviting Rick Warren to give the alter call at his Harvest Crusade. Pastor Skip Heitzig opening his congregation to the known Occultist the Satanist Leonard Sweet. Pastor Mike MacIntosh willingly and knowingly taking part in the 9/11 cover-up and accompanying deception. Dr. John MacArthur recently insisting that he has never had a Christian conversion moment in his life. Dr. John Piper assisting Rick Warren and himself displaying occult symbolism [W]. The SBC staff and community in propagating, persisting and covering-up of the fraudulent and dangerous Occult [war invoking "Sand Hill"] agenda of Ergun and Emir Caner, two charlatans who are attempting to portray Islam as dangerous and provoke Christians into a needless, endless and deadly religious war. [article link]

Caner's Comeback Almost Complete - Will Speak to Students at FBC Jax Pastor's Conference - It was announced to FBC Jax high schoolers and their parents this past Wednesday night that Ergun Caner will be speaking to the high school students at the Pastor's Conference on Saturday night, January 29th, 2011
In only seven months since Ergun Caner was removed from his duties as dean of the Liberty Theological Seminary, his rise back to SBC prominence is almost complete - with a little bit of help from his friend Mac Brunson and the high schoolers of FBC Jacksonville. It was announced to FBC Jax high schoolers and their parents this past Wednesday night that Ergun Caner will be speaking to the high school students at the Pastor's Conference on Saturday night, January 29th. I assume this is why Ergun Caner's picture and bio appear at the Pastor's Conference website although he doesn't appear any where in the speaking schedule: he must be the speaker at the 7:00 pm "Student Conference" on the conference agenda, for which there is no specific speaker listed. If he is the speaker there, why not put his name on the agenda? Why is the cat let out of the bag only a few weeks prior to the conference? Pretty amazing that in just 7 months since his removal as President of the Liberty Theological Seminary over his 9 years of telling fibs in pulpits all over America - exaggerations of his testimony including his growing up in Turkey, learning of American culture through watching American TV shows while living in Turkey, how he was trained in Jihad - all false - that Ergun Caner is now given a platform to speak to high schoolers and presumably seminary students at the 2011 FBC Jax Pastor's Conference. ... This rapid return of Caner to SBC prominence perhaps says just as much about the state of evangelical Christianity as did our eagerness to lap up his stories for nine years and roll in the aisles at his racial and gender stereotype jokes. The lesson is if you can tell a good yarn, make people laugh, have superior oratory skills and can draw a crowd and generate revenue - you will be in high demand. It is about the dollar, and who are your friends. Caner is a co-author with Brunson, and Vines is the one who helped him to fame in 2001 when he brought him to FBC Jax. Neither can afford to let Caner fail. [article link]

BasicChristian.org: Armageddon - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Armageddon - A future Biblical scenario [possibly Revelation 20:8-9] where the armies of the earth gather to do war in the Middle-East including the valley of Megiddo a location in the hills "Sand Hill" of Israel. In the Occult scenario Armageddon can't happen soon enough, hoping to destroy much of the population and overtake the planet for themselves. However the Biblical depiction of the battle of Armageddon more likely occurs during the future Kingdom Reign of Nations at the end of the Millennial reign of Jesus Christ when Nations go to war against God. [article link]

BasicChristian.org: No bullets - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
No bullets - Tuco unknowingly enters the dance of the Devil unarmed, the bullets having been removed from his revolver the night before by Blondie. In his movie Sergio Leone gives us a complete wide-angle view of both Blondie and Tuco drawing their guns against Angle Eyes but in the next view of Tuco [a narrow camera view] it is unclear whether a determined Tuco has begun to fire on Blondie in an attempt to gain the treasure all for himself. Tuco is pulling the trigger of an unloaded weapon a weapon that might be pointed at Blondie [we don't have a wide-angle view to know for certain] but from the reaction of Tuco it seems that it was. Clearly the Occult plan is to reduce as many factions as possible in reducing the global population and clearly the plan is to leave whatever fraction of a faction is left unarmed, severely restricted (hands tied) and obedient to the Occult. Tuco is allowed to live, momentarily and as is seen in the movie only if Tuco is willing to run back into the circle of domination something that Tuco willingly does as he runs back into the circle, with hands tied while kicking and shouting but in the circle none the less. That's the movie however and in reality Tuco [Islam] is not unarmed and in fact is being overly armed since 9-11-2001 when the neck of Islam was again figuratively placed in a noose only to be again removed and this time mistakenly armed and equipped with enough bullets and ability to take on Blondie. We will look at this in more detail in our coming study of the 10 [Regional] Kingdoms where in the Bible [Daniel 7:24] three of the 10 Kings feel that they are the rightful rulers and challenge the eventual Antichrist but are swiftly and deliberately dealt with and removed from their authority by the coming Antichrist. Who the three Kings are who challenge the coming Antichrist is unknown, could it be Islam, could it be anyone else? [article link]

BasicChristian.org: Occult Timeline - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Occult Timeline - The Occult seemingly has an alphabetical timeline assigned to America specifically and possibly the End Times in generally. At the founding of America with the Revolution War the Occult alphabet seemed to be near the beginning using the early letters of the alphabet often the letter B in words, codes and families. The Blair, Brown and Bush families were all significant families on both sides of the Atlantic in England and in the American Colonies and much of the early Revolutionary War activities took place in the city of Boston, Massachusetts i.e. the Boston Tea Party on December 16, 1773 by the Freemason Lodge St. Andrew's Lodge in Boston [http://meta-religion.com/Secret_societies/Groups/Masonry/masonic_myths_of_the_founding_fa.htm]. With the events of the American Civil War the Occult society had felt that it had advanced enough to use the letter K i.e. KKK and in the sport of baseball a product of the Civil War, baseball scoring records a pitcher's domination over a batter with a K as a symbol for a strikeout. Today we are nearing the end of alphabet with the letters V, W and X being used more and more and generation Y is often dubbed as the current teenage generation. Though we are not yet at the end of the Occult alphabet timeline [designed end of the American empire] we could be getting close with only the letters Y and Z left to be used. We are going to study End Times a bit more thoroughly and in short what is going to be attempted is a study of the obvious [the British Throne] and the not so obvious [other possibilities] suspecting that the actual End Time events would probably be a combination of the obvious and of the not so obvious. For instance the emerging Global Kingdom is a "revised" Roman Empire - but how revised? Revised enough for the throne to originate not in Rome but in England [probably], revised enough for the throne to originate in America [possibly] or revived enough for the throne to originate in Arabia [possibly]. One thing is for certain the End Time events are not set to the point of their being unchangeable. [article link]

BasicChristian.org: Tuco 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Tuco 2 - Tuco makes his appearance in the movie and like Blondie is heard from before he is seen by the guns of Tuco firing. Tuco bursts into view in the movie by literally bursting through a plate glass window. Tuco is holding a gun in one hand and a half eaten leg of lamb with a bottle of whiskey in the other. Tuco is leaving the scene without paying for his meal. Tuco is a thief that has taken from the shepherds flock. [article link]

BasicChristian.org: Blondie 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Blondie 2 - Blondie is himself a trinty of personalities. Blondie as the "Man with no name" is a type of the mythical but real Satan. Blondie as Judas is a type of a diabolical personality who cannot be trusted. Blondie as Blondie is a type of person who is in control and in charge of both himself and his situation. [article link]

BasicChristian.org: Angel Eyes 2 - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Angel Eyes 2 - Angel Eyes is first presented in the movie in clear detail with the sky of heaven as his background. What Angel Eyes could have been if he had lived up to his own potential. A friend too many, a leader, an example and a divine accomplishment both in this life and in the life to come. Instead Angel Eyes lived not to his best abilities but to his worst abilities, his worst greed and his worst compassions. In the end Angel Eyes is standing in Sand Hill graveyard surrounded by the graves of the men who were the very congregants of his church, yet he is unphased by it all, unphased that is until the reality of his own world comes violently and suddenly crashing down upon him. [article link]

BasicChristian.org: Summary - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Hymn: Where you There? Were you there when they crucified my Lord? Were you there when they crucified my Lord? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when they crucified my Lord? Were you there when they nailed him to the tree? Were you there when they nailed him to the tree? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when they nailed him to the tree? Were you there when they laid him in the tomb? Were you there when they laid him in the tomb? Oh, sometimes it causes me to tremble, tremble, tremble. Were you there when they laid him in the tomb? Were you there when God raised him from the tomb? Were you there when God raised him from the tomb? Oh, sometimes it causes me to tremble, tremble, tremble. **Were you there when God raised him from the tomb? Source: lutheran-hymnal.com/lyrics/lw505.htm -- Where you there [when they Glorified my Lord]? ... It makes me to WONDER, Wonder, wonder! [The hymn uses the older English word 'tremble' but the word 'wonder' is a good or better modern equivalent.] The Christian hymn is asking the question "Were you there?" at the cross of Jesus Christ, asking not in an accusing way as in looking for one who had nailed our Savior to the cross but instead asking in a pilgrim way. It is imperative that each Christian make the pilgrimage to the cross of our savior the Lord Jesus Christ. The Prophets of Judah made the trip (Isaiah 53), the Kings of Israel made the trip (King David - Psalm 22). The three wise men from afar made the trip (Matthew 2) and the peasant girl Mary also made the trip (John 19:26). Fishermen and theologians, disciples and doubters have all made the trip to the cross. Those who have been to the cross, those who have made the pilgrimage to the glorification of our Savior have been able to reflect on the glorious and significant sacrifice that God in His love for us provided for us. The hymn is asking the question because having been to the cross it is then impossible to continue to live our lives in the same selfish and disrespectful ways in which we have previously lived. Have you been to the cross of Jesus Christ ... It makes me WONDER, Wonder, wonder ... [article link]

BasicChristian.org: Conclusion - Decoding "The Good, the Bad and the Ugly" by Italian film director Sergio Leone
Conclusion - The movie "The Good, the Bad, and the Ugly" begins in the opening credits in the midst of an ongoing battle, a large battle is taking place, it is an unseen battle it is the battle of the spiritual realm. According to the opening credits it is both colorful and chaotic it is both stunning and terrifying. We are not simply viewers in this unseen battle we are all participants either willingly or unwillingly. The spiritual war has swept into our country, into our city and it has leveled every block in our neighborhood. We have a choice though, we can either beg for mercy in a harsh war like the owner of the hotel had chosen to do or we can live in faith. We can live in faith, in hope and in love by keeping a war that has come so close to us, to our very doorstep, keeping that war as far away from our heart as possible by knowing that God in Heaven as already prepared a place for us and in that place we won't be disappointed. [article link]

Chuck Missler & Council for National Policy Warning-Part 1 (Mp3)
Comments: Blaine says - January 26, 2011 at 5:08 pm Did you bother to listen to the teaching? or did you just commenting after seeing the title? I have listened to a lot of Chuck's teaching. My favorite is The Return of The Nephilims. However, though I think Chuck has some good teachings, his connections are still questionable. Scott has brought up some interesting points which he backs up with prove. A man who calls himself a follower of the Lord Jesus Christ has no business yoking up with the people and wicked organizations Chuck is yoked up with. The bible tell us to come out from among them, be separate, and touch not the unclean thing. Then will I receive you, says the Lord. A believer cannot be feasting at the Lord's table while in communion with devils... can't have it both ways. I know many of us have had loads of respect for Chuck Missler because of the teaching he has put out, but the truth is the truth! I'll rather side with the truth than blindly follow a man when he's exposed by the light of the truth. [article link]

Chuck Missler & Council for National Policy Warning-Part 2 (Mp3)
Comments: Nola says - January 25, 2011 at 3:36 pm I thank God you have exposed Chuck Missler. I had been so impressed with his teachings that I had purchased at least $400.00 worth of his teachings. I was actually planning to get a library of all his bible DVDs, which (after listening to your teaching) I WILL NOT. God bless you and thank you. ... Elizabeth says: January 27, 2011 at 3:26 am Dear Scott, I shouldn't be surprised, but I continue to marvel at how clever and embedded, and sly and transformed into "light" these men and women are. They say all the right things, they know all the right people, they show well in our conferences and seminars and churches. "Good words and fair speeches", deceiving "the heart of the simple". We need to STOP being simple, dear children of God! These wolves and goats are filling our ranks and most seem to have no idea. Thank you, Scott, for your diligence and willingness to present the truth as you uncover it. We are listening.... Blessings of comfort and strength in the Lord, Elizabeth [article link]

Multiple Dimensions - Exotica: Alien Genesis - Randy Maugans with Nigel Kerner, Dr. Andrew Silverman, Professor John Biggerstaff - wide-ranging [mostly secular] discussion on the phenomena of alien abduction and the ET agenda {Note: The 1966 Occult movie "The Good, the Bad and the Ugly" introduced the world to an Occult Timeline through a series of pre-determined wars and events however that was decades ago and now the Occult is busy (very busy) introducing the world to their version of a multi-dimensional Occult Universe. An Occult universe of Aliens, UFO's, Nephilim, fallen angels, demonic beings, magical and mythical beings of all kinds.} (Mp3)
Part 1 of 2 shows: Nigel Kerner, author of "The Song of the Greys" and "Grey Aliens and the Harvesting of Souls", returns with his colleagues to conclude the wide-ranging [mostly secular] discussion on the phenomena of alien abduction and the ET agenda to genetically and technologically re-engineer humanity. You say you want a de-volution...? [article link]

Sweetly Broken [at the cross] - (Youtube)
By Jeremy Riddle - Sweetly Broken - Christian Music. [article link]

Blessed be the Name (Youtube)
By Matt Redman - Blessed Be Your Name - Christian Music. [article link]

Christian and Missionary Alliance: TOZER DEVOTIONAL, THOUGHTS ON COMMUNION - Tuesday, January 11, 2011 - What a sweet comfort to us that our Lord Jesus Christ was once known in the breaking of the bread - In earlier Christian times, believers called the Communion "the medicine of immortality," and God gave them the desire to pray - But do not then depart; Savior, abide with us and spread Thy table **in our heart [not just in our mind]
THOUGHTS ON COMMUNION: What a sweet comfort to us that our Lord Jesus Christ was once known in the breaking of the bread. In earlier Christian times, believers called the Communion "the medicine of immortality," and God gave them the desire to pray: Be known to us in breaking bread, But do not then depart; Savior, abide with us and spread Thy table **in our heart [not just in our mind]. Some churches have a teaching that you will find God only at their table-and that you leave God there when you leave. I am so glad that God has given us light. We may take the Presence of the table with us. We may take the Bread of life with us as we go. Then sup with us in love divine, Thy body and Thy blood; That living bread and heavenly wine Be our immortal food! In approaching the table of our Lord, we dare not forget the cost to our elder Brother, the Man who was from heaven. He is our Savior; He is our Passover! [article link]

Mormon Coffee: Do you follow God, or the law that governs God? - In Christian circles, this concept creeps in under the guise of "God has to answer my prayers", or "God has to forgive my sins", as if there were something obligating God to do these things - The idea that God is subordinate to a law is endemic in Mormonism
In an exchange with a Mormon at the Mormon Coffee website, I concluded by asking my adversary if he followed God, or if he followed the law that governs God. You can find the full transcript here. Though the theology is interesting, what concerns me more is the direction, or rather the two very different directions you can go in, depending on your response to the question. ... If the union of the believer with God is the ultimate objective, then that union is characterized by the worship of God. It is not simply patting God on the back and saying "good job"; it is the total acknowledgement of God as He fully is, for example; ... Within this perspective, it is quite legitimate to consider the law as one of the "powers and authorities" in the "all things" that were created, whether it be the law of Moses or the law of gravity. The law, then, is created by God and has its being in Him, not the other way around. ... Following The Law That Governs God: In order to explore this idea, we need to move into terrain that is totally alien to the Biblical landscape. Firstly, the subordination of the law to God is reversed, such that God is governed by something that is greater than Himself. God is no longer free, in an absolute sense, but is compelled to do things by some greater, external force. In Christian circles, this concept creeps in under the guise of "God has to answer my prayers", or "God has to forgive my sins", as if there were something obligating God to do these things. The idea that God is subordinate to a law is endemic in Mormonism. ... Conclusion: The attempt to follow the law that governs God leads you on a path towards independence from God. You may be promised "all the Kingdoms of the world and their splendor" (Matt 4:8), or even the chance to rule entire planetary systems as if you were God. However these places will not be filled with God-worship and God will not be found in them. If you follow God, then you have Him, and you need nothing else. [article link]

Update: The Basic Christian Info Feed is currently working on a short, complex series of posts regarding the Atonement, Blood of Christ, Relationship [Sonship, Daughtership] Christianity - This is an expanded part of the 8 Kingdoms study - Originally the timeframe of the 8 Kingdoms Study was intentionally shortened in order to simplify the 8 Kingdoms study however now that the study has been extended until about Easter 2011 a few more concepts are going to be brought back into the 8 Kingdoms Study
Currently modern Christianity is not generally embedded in the ancient error of 'Law Righteousness' where our own individual righteousness [an acceptable relationship with God] was incorrectly thought to be based on our own individual ability to keep the Old Testament 'Mosaic' (Moses) Laws but currently modern Christianity is deeply embedded in the (Dr. Rick Warren, Dr. John MacArthur, etc.) error of a works righteousness a 'Social Righteousness' - a socially acceptable (Christianized social gospel - whatever that is at any given time i.e. secular culture, lifestyle, knowledge (evolution, aliens, ET's, etc.), TV, music, pro-sports events, clothing style, hair, facial hair, etc.) based on a series of individual works (i.e. tithing, volunteerism, harmony, good works, submission, social justice, etc.) determined at any moment by a need for social acceptability and social compromise. What the Bible indicates is not a Law Righteousness nor a Works 'Social' Righteousness but instead a Free Gift (John 1:12, Matthew 17:26-26, Revelation 22:17) a "Relationship Righteousness" our Righteousness not by Law, not by Works and not even by social acceptance [either in Church or in society as a whole] but by a simple relationship of individual Sinner Saved by God [Jesus Christ] and once saved brought into a Family Relationship as Sons and Daughters with God our Father. [article link]

Basic Christian blog Bible Study: Leviticus 1-5 - The Laws for the offerings of the Levitical Priesthood - {There are multiple parts to the Old Testament Levitical Atonement 'Kaphar' (3722) Covering Sin Offering: 1. The sacrifice has to have a cost to the sinner, a precious useful animal was to be sacrificed. 2. The laying on of hands onto the animal's head then the confession and transfer of sins from the sinner to the innocent sacrifice. 3. The sacrifice dies with your sins, death of the sins. 4. The blood [life] of the animal is poured out providing a New Life opportunity (for a season, often one year) from the blood of the sacrifice for the sinner.}
1. The Burnt Offering Sacrifice: Giving totally to God, the entire sacrifice is consumed in fire and given to God. [Note: humans can and should concentrate themselves to God for a time, a season or even just an event. Where the animal offering was burnt and given to God it is the human service, fellowship that is consecrate to God. - The pagan practice is to burn a human in the fire but if a Christian person died in a fire that would end their consecration not start it and there is no such alter of God that would ever accept a human offering, a human is never ever to enter a physical fire as a sacrifice in Judaism/Christianity. The pagan practice of human sacrifice is strictly forbidden and prohibited in worshiping the true God of Israel.] 2. The Grain Offering: A sweat smelling (savor) freewill offer given to God. Bread flower covered with oil and sprinkled with Frankincense aroma is burnt in the fire with the smell of baking bread ascending up into heaven. No human induced ingredients are allowed no leaven [sin] and no honey [mans accomplishments] are allowed in the offering. 3. The Peace (Fellowship) Offering: An animal to be roasted as a celebration meal. The animal had to be without spot [inherited birth defect] or blemish [acquired defect]. The animal was to be roasted the fat [worry] was to be removed and burned separately and given to God the people couldn't eat the fat [worry]. The blood [life] was also to be poured out as at no time could they eat any blood [life of the animal]. 4. Sin Offering for Unintentional Sin (weaknesses): A young bull for the sins of individual people. A mature bull for the sins of a Priest. A [goat] that the leader was to lay hands on it for the sins of the nation. 5. Trespass Offering for Intentional Sin: A sin offering plus a grain (flour) offering withholding the oil and the Frankincense aroma. -- Having sacrificed to God and their sins now covered for a year the O.T. Saints could then live in the presence of God to commune and interact with God however the O.T. animal sacrifices did not provide the individual direct access to God. The individual people did not live in the perceivable presence of God, did not have direct access to God and did not experience God the way individual N.T. saints often do. [article link]

Basic Christian blog Bible Study: Leviticus 6-10 - The offerings to God are to restore man's fellowship with God - The problem of sin [a separator, barrier between us and God] is not on God's side the problem is on our side therefore a sacrifice had to be made to cover the sin (or remove the sin N.T.) and open the way to God - Aaron and his sons are anointed for their ministry - the people view the anointing and consecration of Aaron and his sons - During the first offerings 'strange fire' is offered to God and two of Aaron's sons die in the process
Strange Fire: 'Leviticus 9:23-10:3 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces. Leviticus And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire [not from the alter] therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh Me, and before all the people I will be glorified. And Aaron held his peace.' ... 'Leviticus 10:8-9 And the LORD spake unto Aaron, saying, Do not drink wine [influences] nor strong drink [delusion], thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations' ... 'Acts 5:1-11 But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept [the problem was in the deception not in the keeping] back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost [the only acceptable wine (Holy Spirit), influence that we can be under in our approach God], and to keep back part of the price of the land? Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power [they didn't have to give it all]? why hast thou conceived this thing [disception] in thine heart? thou hast not lied [Strange Fire] unto men, but unto God. And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much [deception]. Then Peter said unto her, How is it that ye have agreed together to tempt [Strange Fire] the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out. Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. And great fear came upon all the Church, and upon as many as heard these things.' - Ananias and Sapphira encountered the same judgment that befell Nadab and Abihu the sons of Aaron so many years before and that could befall any servant of God at any time even today. Both pairs of 'Priests' were children of God and are in heaven today however each of their ministries to God was ended suddenly by their own rash actions. It was two different Priesthoods; Nadab and Abihu were a part of the Levitical/Aaronic Priesthood while Ananias and Sapphira were a part of the Melchizedek/Jesus Priesthood. Two Priesthoods; one pair offering strange physical fire the other pair offering strange spiritual fire both to the same God and all received the same results. Note: Ananias and Sapphira both died as believing Christians they did not die in unbelief they died offering an unacceptable [strange fire] sacrifice offering to God. [article link]

Bible verse: Psalms 33:1-5 Rejoice in the LORD, O ye righteous: for praise is comely for the upright - Praise the LORD with harp: sing unto Him with the psaltery and an instrument of ten strings - Sing unto Him a new song; play skilfully with a loud noise - For the Word of the LORD is right; and all His works are done in Truth - He loveth righteousness and judgment: the earth is full of the goodness of the LORD - {Have a Blessed and Glorious New Year 2011 in the love, patience and presence of our Lord and Savior Jesus Christ!} - The complete Bible is available at ChristianFaithDownloads.com
Psalms 33: 6-22 By the Word of the LORD were the heavens made; and all the host of them by the breath of His mouth. He gathereth the waters of the sea together as an heap: He layeth up the depth in storehouses. Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of Him. For He spake, and it was done; He commanded, and it stood fast [established - secure - available]. The LORD bringeth the counsel of the heathen to nought: He maketh the devices of the people of none effect. The counsel of the LORD standeth for ever, the thoughts of His heart to all generations. Blessed is the Nation whose God is the LORD: and the people whom He hath chosen for His own inheritance. The LORD looketh from heaven; He beholdeth all the Sons of Men. From the place of His habitation He looketh upon all the inhabitants of the earth. He fashioneth their hearts alike; He considereth all their works. There is no king saved by the multitude of an host [army]: a mighty man is not delivered by much strength. An horse is a vain [empty] thing for safety: neither shall he deliver any by his great strength. Behold, the eye of the LORD is upon them that fear Him, upon them that hope in His mercy; To deliver their soul from death, and to keep them alive in famine. Our soul waiteth for the LORD: He is our help and our shield. For our heart shall rejoice in Him, because we have trusted in His Holy Name. Let Thy mercy, O LORD, be upon us, according as we hope in thee. -- Holy Bible [article link]

Bible verse: Psalms 33:1-5 Rejoice in the LORD, O ye righteous: for praise is comely for the upright - Praise the LORD with harp: sing unto Him with the psaltery and an instrument of ten strings - Sing unto Him a new song; play skilfully with a loud noise - For the Word of the LORD is right; and all His works are done in Truth - He loveth righteousness and judgment: the earth is full of the goodness of the LORD - {Have a Blessed and Glorious New Year 2011 in the love, patience and presence of our Lord and Savior Jesus Christ!} - The complete Bible is available at ChristianFaithDownloads.com
Psalms 33: 6-22 By the Word of the LORD were the heavens made; and all the host of them by the breath of His mouth. He gathereth the waters of the sea together as an heap: He layeth up the depth in storehouses. Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of Him. For He spake, and it was done; He commanded, and it stood fast [established - secure - available]. The LORD bringeth the counsel of the heathen to nought: He maketh the devices of the people of none effect. The counsel of the LORD standeth for ever, the thoughts of His heart to all generations. Blessed is the Nation whose God is the LORD: and the people whom He hath chosen for His own inheritance. The LORD looketh from heaven; He beholdeth all the Sons of Men. From the place of His habitation He looketh upon all the inhabitants of the earth. He fashioneth their hearts alike; He considereth all their works. There is no king saved by the multitude of an host [army]: a mighty man is not delivered by much strength. An horse is a vain [empty] thing for safety: neither shall he deliver any by his great strength. Behold, the eye of the LORD is upon them that fear Him, upon them that hope in His mercy; To deliver their soul from death, and to keep them alive in famine. Our soul waiteth for the LORD: He is our help and our shield. For our heart shall rejoice in Him, because we have trusted in His Holy Name. Let Thy mercy, O LORD, be upon us, according as we hope in thee. -- Holy Bible [article link]

Update Winter 2010: The Majesty and Glory of King Jesus Christ! "All Blessings, Honor, Glory, Majesty and Praise to the King and Savior the Lord Jesus Christ" - The Basic Christian Ministry is currently undergoing the series "The 8 Kingdoms of the World" regarding the Majesty and Kingdom of the Lord Jesus Christ - Update: The 8 Kingdoms Study will now continue until about the Easter (Resurrection) Holiday [and the start of the Basic Christian 2011 Jesus Walk Easter Timeline Devotion on Friday April 15th --> Easter Sunday April 24th] then the Church History segment should begin after the conclusion of both the 8 Kingdoms Study and the 2011 Jesus Walk Timeline Devotion
Basic Christian has recently completed the 'blog Bible Study' and is currently in the process of the 'blog History Study' including the '8 Kingdoms of the World' study. The current plan is to study at a slower pace than the fast paced blog Bible Study and also to insert a couple of Topical Studies before the 8 Kingdom Study really gets back on track. Ideally the plan is to really get into the 8 Kingdom Study this Fall and then conclude the 8 Kingdoms (Kings) study just before we celebrate Christmas 2010 and the birth of the King the Lord Jesus Christ (Isaiah 6:5, Matthew 2:2). Then to spend the time from Christmas to Resurrection Day Easter (2011) studying Christian Church History as we prepare for Resurrection Day 2011 and the birth of the Christian Church - the Christian Church having started on the Resurrection Day of our Lord and Savior Jesus Christ. -- Update: The website theme for 2010 has been "Revival - both personal and churchwide" the website theme for 2011 is "Church accountability and openness - Leadership, Financially and Churchwide" then the coming theme for 2012 is going to be "Sabbath Rest and Trust - entering into the finished and completed Eternal works of Jesus Christ" simultaneously in 2012 [or sooner - at the conclusion of the blog History Study] the Basic Christian blog is going to transition again this time into an exclusive Daily Devotional Bible Study - presenting daily devotionals based on segments of the Bible i.e. Jesus' Sermon on the Mount. [article link]

#1 blog Post of 2010 - Emerging Church DVD - Extremely Important Viewing!!! - Part 8 Dialectic Deception - [*To Download Click the Share Button] (Online Video)
Emerging Church DVD (Online) This two hour and forty-five minute DVD takes a hard look into the beliefs and practices of what has become one of the most dangerous deceptions assaulting God's people today - The Emergent Church. - Part 8: Sandy Simpson speaks on: Methods used by false teachers to deceive God's people. [article link]

Basic Christian - New Website Menu System - Example Page
Note: The BasicChristian.org website is working on implementing an additional website menu system structure [left side of the page] to aid in article and website navigation. The intention is to provide the BasicChristian.org website as an easier to use research, devotional and study tool website. [article link]

[*Updated] Basic Christian: blog Bible Study Version 2.0 - eBook available in EPUB format (ePub)
The complete Through the Bible blog Bible Study in ePub format. To download the eBook 'Right Click' on the Article Link and select "Save file as ." [article link]

Excellent Article!! - SolaSisters: Anne Rice "No Bloody Atonement Necessary?" [12/24/2010 - WSJ] [no original sin] - A baby in a manger cannot save anyone, and in truth, we cannot - must not - stop at the manger - The manger is just the beginning of the story of Jesus, and ultimately, this story leads to the Cross - {It should also be noted: Regarding the incorrect doctrine of 'Limited Atonement' that the Atonement [Christ] was sacrificed here on earth - there is no atonement blood being sacrificed in heaven to be given down to mankind. The atonement blood sacrifice was shed on the cross of Jesus on earth and the works of the cross of Jesus offered up and accepted by God the Father in Heaven creating a completed atonement [the repaired relationship between the Holy God and a sinful mankind] at one time for all mankind; past, present and future. -- "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement." -- "Leviticus 6:7 And the priest (Hebrews 3:1, Hebrews 4:14, Hebrews 6:20) shall make an atonement for him [sinner] before the LORD [God]: and it shall be forgiven him [sinner] for any thing of all that he hath done [sins] in trespassing therein." - Also Note: The atonement sacrifice of Jesus is complete, conclusive and eternal for all mankind who are willing to receive it because the blood that Jesus shed on the cross after His death [full payment for our sins] is blood that is sinless [unlimited], Holy [in fellowship with God] and eternally [pre-existent] alive [Spirit life]. We receive our eternal life from the life of the blood (Leviticus 17:11) of Jesus promised at the Last Supper Communion (Matthew 26:28) then shed and poured out (John 19:34 - Psalms 22:14 - Isaiah 53:12) on the cross.}
I would remind anyone reading what Anne Rice wrote that the atonement was not simply a theory. It was an actual event that happened in history, and it is only through the atonement that we are able to touch Christ's "outstretched hand." In fact, without the atonement, no one may approach God, and all who reject the atonement will remain under God's wrath. -- To me, it is far more amazing to have a Savior who was human - yes - but who was fully God, too. And because of his Deity, Christ was able to make the ultimate sacrifice: offering up his own perfect, sinless life and suffering God's wrath on behalf of those who would repent and place their faith in this atoning work done on their behalf. God - in his magnificent, unsurpassable wisdom - made a way to reconcile wretched, sinful men and women to himself without compromising his perfect, holy justice. He sent his Son, Jesus Christ, who was both fully God and fully man, and who lived a perfect life, never sinning in thought, word or deed, and who, because of this, was able to offer up his life as a ransom for many. I broke God's laws, and Jesus paid my fine in his life's blood so that I could be released from the rightful condemnation of the law. But this gift of salvation, though given freely, is narrow and exclusive. Only those who recognize their sinful wretchedness and need for a Savior, and repent and place their faith in Christ's atoning work done on their behalf, will see the kingdom of Heaven. -- A baby in a manger cannot save anyone, and in truth, we cannot - must not - stop at the manger. The manger is just the beginning of the story of Jesus, and ultimately, this story leads to the Cross. -- Anne Rice is celebrating the "what" of Jesus's incarnation [Christmas] (that He actually came, that He entered into time and space), but she is leaving out the most important part of Christ's incarnation, which is the "why" of his incarnation: the Cross. Quite literally, Jesus was born so that one day He would die. His life's mission was that He would be born, live a perfect life, and then die and rise again, conquering sin and death and reconciling God's people to himself. [article link]

Triablogue.blogspot - [12/28/2010] Bible-optional Christianity: William Lane Craig "As for your two moral objections, the first is an objection to the doctrine of original sin. But once more, that doctrine is not universally affirmed by Christians and is not essential to the Christian faith. So don't let that be a stumbling block for you." - COMMENTS: VYTAUTAS SAID: "If the doctrine of original sin is optional, then so is the doctrine of imputation. Paul bases justification to life eternal on Adam's trespass."
Comments: The fact that WLC (William Lane Craig) [at one time] personally affirms original sin doesn't change the fact that he [now] feels free to tell potential converts which Scriptural teachings they must believe and which Scriptural teachings they may disregard. ... SKOTOS SAID: I didn't mean to defend WLC by putting forth the full quote, only to make sure we don't take his words out of context. Just curious, did all of the people posting comments read through the entire post by wlc? Again, I'm not here to defend him, just to make sure his comments get a fair trial. In case you are wondering, I very much believe in the doctrine of original sin and the need to show people of it. [article link]

ReasonableFaith.org: [about 12/28/2010 - undated material] [WLC] Question 193 Subject: Overweening Ignorance by William Lane Craig "original sin ... not essential to the Christian faith" - {Note: are William Lane Craig, Anne Rice, Billy & Franklin Graham, George Bush Jr. and others operating in a pre-planned, coordinated, Christmas 2010 assault on traditional 'original sin' Christianity? Certainly the Bush family and others would like people to believe that they are unique or even superior to others in a birth without 'original sin' yet that would simply be an "Unreasonable Faith" for Christians to follow.}
Dr. Craig responds: ... Similarly, most Christians don';t hold to Young Earth chronology, as you seem to assume. So that needn't be a hindrance to you. You assume that God cannot give and take human life as He sees fit; but I see no reason at all for that assumption. God is under no obligation to prolong my or anybody else's life for even another second. You speak derisively of the doctrines of the Trinity and incarnation; but you do not interact with my or any other philosopher's articulation and defense of those doctrines (see Philosophical Foundations for a Christian Worldview). As for your two moral objections, the first is an objection to the doctrine of original sin. But once more, that doctrine is not universally affirmed by Christians and is not essential to the Christian faith. So don't let that be a stumbling block for you. What is essential to Christian faith is that all men are sinners and in need of God's forgiveness and redemption. I'm sure you'd recognize your own moral shortcomings and failures, Luke. So don't get hung up on Adam's sin. It's your own sin you need to deal with. [article link]

Apprising.org: [12/29/2010] "SOME PEOPLE ARE BORN CHRISTIANS" [without having original sin] According to the below (quote) by former President George W. Bush Jr. from his [2010] book "Decision Points" - The Rev. Billy Graham made a rare appearance Monday [12/20/2010] at a book-signing for former President George W. Bush Jr. and his wife, Laura Bush
"Some people are born Christians," at least so says renouned Southern Baptist evangelist Billy Graham. According to the (quote) below by former President George W. Bush from his [2010] book "Decision Points". ... The problem is: If some so-called "religious" people are simply born Christian without being "born-again" we have just negated the doctrine of regeneration; we have salvation by osmosis ala the heresy of the wider mercy view, which Graham espouses in the video below. However, God's Word tells us that someone who has not been regenerated remains a slave of sin (cf. Romans 6:16-20); and no matter how religious one might be - Whoever believes in the Son has eternal life; whoever does not obey the Son shall not see life, but the wrath of God remains on him (John 3:36). ... In Billy Graham Makes Rare Appearance at Bush Book-Signing w''re told: The Rev. Billy Graham made a rare appearance Monday [12/20/2010] at a book-signing for former President George W. Bush Jr. and his wife, Laura Bush. The 92-year-old evangelist, who sat in a wheelchair, and his son, Franklin, had lunch and prayer with Bush and the former first lady before heading to the Billy Graham Library to receive signed copies of the Bushes' books and pose for photos. Bush and his wife were in Charlotte to sign copies of their respective memoirs, Decision Points and Spoken From the Heart. Franklin Graham said the former President and his father have been friends for 30 years. (Online source) Friends for thirty years; more than enough time for friends to discuss what they believe about salvation. [article link]

Excellent Commentary!! - Dr. John MacArthur Can't Recall Conversion; [08/06/09] Claims He 'Always Believed' [no original sin?] (YouTube)
Pastor John E. Coleman of "Into The Word Apologetics" examines peculiar statements by the inimitable John MacArthur regarding his conversion experience. The following are excerpts from "John MacArthur's Life Testimony": JOHN: Well I always believed the gospel. I don't ever...I don't ever remember a time when I didn't believe the gospel. I mean, it was so wonderfully modeled by my Mom and Dad [without original sin?], it was so consistent. They were exactly at home what they were in the church. And what my Dad was in the pulpit he was in the house. And Christ was always very wonderful to me and inviting to me. And my Mom and Dad lived out their Christian life before me. And so, I never rebelled against it. I always knew I needed Jesus to be my Savior. PHIL: So youre saying...are you saying it would be difficult for you to put your finger on when your conversion took place? JOHN: Yeah. I've never been able to do that. And it doesn't bother me. I think I'm one of those kids...I was one of those kids that never rebelled and always believed. And so when God did His saving work in my heart, it was not discernable to me. [article link]

Bible verse: Romans 10:11-15 ... How beautiful are the feet of them that preach the Gospel of Peace, and bring glad tidings of good things! - The complete Bible is available at ChristianFaithDownloads.com
Romans 10:11-15 For the scripture saith, Whosoever believeth on Him [Jesus] shall not be ashamed. For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon Him. For whosoever shall call upon the Name of the Lord shall be saved. How then shall they call on Him in whom they have not believed? and how shall they believe in Him of whom they have not heard? and how shall they hear without a preacher? And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! -- Holy Bible [article link]

HOTM: Heart of the Matter Shows Aired in 2010 - Live One Hour Call-in Show - 12/14/2010 #246 Tithing {Note: I had some technical trouble downloading the last two shows - there might be a technical glitch in their website (or not) but keep trying the shows are defiantly worth the effort!} (Video - Mp3)
About Heart of the Matter: Started in early 2006, Heart of the Matter is a TV show produced in the Mecca of Mormonism, Salt Lake City. It's where Mormonism meets Biblical Christianity face to face! Shawn McCraney, the host of Heart of the Matter, provides great entertainment value and valuable knowledge of Mormonism and what it means to be a Born-Again Christian. Shawn is the author of "I Was a Born-Again Mormon" and the pastor of Calvary Campus. [article link]

THE TEACHINGS OF JOHN MacARTHUR - John MacArthur, the gifted and charming pastor of Grace Community Church in Panorama City, California, has been the center of controversy for many years - He appears to be one of those rare individuals whose presence leaves a wake of confusion and contention - As indicted earlier, John MacArthur's teachings have resulted in a great controversy and confusion that refuse to go away, even when repeated attempts of clarification are made - One capable Bible scholar labeled his teachings as "imprecise" (im·pre·cise - Lacking exactness and accuracy of expression or detail - Dictionary.com) - {Note: It seems that the reason that Dr. John MacArthur and so many other seemingly gifted pastors, teachers, leaders and evangelists have such a difficult time 'imprecisely' publically explaining their beliefs is because their 'beliefs' privately are vastly different from what they reluctantly attempt to publically display. It does seem that there is a dual (hidden-occult) gospel at work in the lives of many of the Christian leaders - one gospel for the common masses of people and a separate hidden (non-public) gospel for the leaders themselves. These men are not stupid [they administer millions of dollars], not naïve and defiantly not uninformed [i.e. current events - the LU Ergun Caner controversy] and when they can't clearly present the simple Gospel Message (God has forgiven our sins and offers to us freely of His eternal life - Revelation 22:17) it is because they don't believe the simple gospel message accurately represents their beliefs. Sadly it looks as though the one gospel message for the common people who are deemed unworthy is a gospel of payments (tithes), self-sacrifice, suffering, violence and ultimately death unto salvation yet for the worthy boastful Church leadership their gospel belief in themselves is in self-righteousness, favoritism, unaccountability, riches, eternal rewards and worldly personal gain all supposedly appointed and designated from God. Two messages for two separate classes of Christianity - an enlightened [born w/o original sin] christian class and another common Christian slave class that is never to be cleansed in this lifetime, by the blood of Jesus, and set free from the bondage of mankind at least not regarding the teachings of a manipulating and controlling, self-enlightened class.}
John MacArthur, the gifted and charming pastor of Grace Community Church in Panorama City, California, has been the center of controversy for many years. He appears to be one of those rare individuals whose presence leaves a wake of confusion and contention. For many, he is a champion of the faith whose voice is correcting many of the ills of Christianity. For others, his teachings border on heresy. He is seen by these as a threat to the Christian faith. Much has already been written concerning John MacArthur. What good could another article about him accomplish? Why should the VISITOR get involved in the fray? If John MacArthur is being unjustly criticized, he should be defended. If, on the other hand, John MacArthur is doing damage to the body of Christ, he should be exposed. In either case, the influence of John MacArthur and its subsequent confusion have reached into the ranks of fundamental Christianity. Silence is not an option. ... As indicted earlier, John MacArthur's teachings have resulted in a great controversy and confusion that refuse to go away, even when repeated attempts of clarification are made. One capable Bible scholar labeled his teachings as "imprecise". There are no doctrines that are more essential to our historic Christian faith than the saving power of the blood of Christ and the eternal Son-ship of the Person of Christ. Since the 1970s, MacArthur has managed to muddle what the Word of God has made clear concerning these truths. At the core of the problems MacArthur's insistence upon redefining terms so that he uses orthodox language to express himself, but he has changed the meaning of the words. This, of course, was the tactic employed by neo-orthodoxy. ... MacArthur creates an issue that doesn't exist by seeking to separate the death of Christ from the blood of Christ. On page 237 of his commentary on Hebrews, MacArthur states that it is "not Jesus' physical blood that saves us, but His dying on our behalf" . In a letter to Mr. Tim Weidlich, dated April 4, 1986, MacArthur writes, "Obviously, it was not the blood of Jesus that saves or He could have bled for us without dying. ...Yes, the blood of Christ is precious - but as precious as it is - it could not save." MacArthur reduces the blood of Christ to a mere symbol of death. ... John MacArthur teaches that although Jesus is eternal, He is not the eternal Son of God. He writes, "Son is an incarnational title of Christ. It is an analogy to say that God is Father and Jesus is Son...God's way of helping us understand the essential relationship between the first and second persons of the Trinity. ...Christ was not Son until His incarnation". (Commentary to the Hebrews, pp. 27, 28) ... John MacArthur is a champion of compromise. Even if he did not perpetuate confusion and false doctrine, he would not qualify as an acceptable leader for fundamentalists. MacArthur is a staunch new evangelical with impeccable credentials of compromise. ... Let's not play games with the precious doctrines of God's Word. There are no good reasons to tamper with truth. We are saved by the blood of the crucified One. We need no other message. [article link]

[Warning!!] Very Bizarre Comments by Dr. John MacArthur - John MacArthur Defends himself on the blood of Christ - {Note: John MacArthur seems to indicate that he thinks 'the violence of the death' of Jesus is what saves us and not the divine blood of Jesus that gives us a new life. - And Note: That Jesus did not die of asphyxiation as noted by John MacArthur - the Bible says that "Jesus gave up His ghost" (John 19:30) Jesus separated (death) Himself from His own body, something that sinful humans are unable to do by ourselves (Revelation 9:6). - Also Note: The violence directed against Jesus by mankind is mankind's sin against God and is not a part of our salvation. Violence is man's sins against God as it is our violence towards God that represents our sin. We are saved (salvation) not by violence but because God [Father, Son Jesus, Holy Spirit] forgave our sins [Colossians 1:14, Hebrews 8:12, Hebrews 10:15-18] forgiving us God now offers (Communion) to us from His eternal life-blood. -- Lastly: John MacArthur and others [Rick Warren, Chuck Smith Sr., Robert H. Schuller, etc.] seem to have a secret (occult) gospel that they privately believe [no original sin for them and their families, they don't sin, they are God's faultless-chosen and anointed servants, they personally represent, grant entrance, manifest, "generate", expand and define the Kingdom of God on earth, etc.] but publically they attempt to preach a more conventional gospel, though with some difficulty.} (YouTube)
Comments: Maybe it was a misunderstanding because you mentioned not God's blood. Acts 20:28 says God purchased the church with His own blood. God is Spirit, and the blood of Jesus is not a spirit but by the power of God, the Spirit God manifested in the flesh. 1 Tim 3:16. So Jesus, the blood of Jesus, and everything of Jesus is the Spirit manifested in the flesh. John 1:14 The word became flesh and dwelt among us. It is a divine blood. [article link]

John MacArthur's Lame Bible Commentary By David J. Stewart - I have in front of me the "Revised and Updated" edition of The MacArthur Study Bible - It pains me to look through it, because John MacArthur's commentary is as corrupt as is the New King James Version (hereafter referred to as NKJV) upon which it is based - I'd like to share with you some of my observations - A naive believer would have difficulty in identifying MacArthur's theological blunders and bias toward modern corrupt bible versions, but with the Lord's help I will show you a few things that I believe are very importan {Note: One of the biggest changes from the KJV to the NASB and other modern translations is the verse Revelation 5:10 where "And hast made 'us' [Christians] unto our God kings and priests: and we shall reign on the earth. - KJV" to "You have made 'them' [angels] to be a kingdom and priests to our God; and they will reign upon the earth. - NASB" - Using 'they' [angels] in ver. 10 is clearly an error based on ver. 9 referring to redemption and angels are not redeemed Christians are. "Revelation 5:9 ... for Thou wast slain [cross], and hast *redeemed 'us' to God by Thy blood out of every kindred, and tongue, and people, and nation;"}
Worshipping Jesus Ignored: Jesus Christ is worthy to be worshipped as Almighty God (John 1:1-3,14;10:33; Revelation 1:8), and we should worship Him. Deceitfully, most modern versions remove the word "worship" concerning Jesus Christ, and replace it with a mere "knelt." The NKJV is no exception and perverts the Word of God in Matthew 20:20. Of course, in all these perverted bibles, they still keep the word "worship" in Revelation 13:4 concerning those who worship THE BEAST! Evidently Nelson Publishers has no problem with worshipping Satan. ... Interestingly, John MacArthur, in his Revised and Updated 1997 edition of The MacArthur Study Bible fails to comment on the issue of worshipping Jesus in Matthew 8:2, 9:18; 14:33; 15:25 and so forth. What is he hiding? I believe it's because MacArthur knows that if he comments on these Scriptures, i.e., concerning Jesus being "worshipped," that he'll stick his neck out, because the NKJV and other modern versions have been corrupted. The trustworthy KJB says that the mother of Zebedee's sons "worshipped" Jesus; but the watered-down NKJV states that she only kneeled before Jesus. There's a big difference between kneeling and worshipping. One can kneel in honor or respect of a dignitary without worshipping him. For MacArthur to comment on this issue, in lieu of these corrupted Scriptures, would open him up to much criticism. ... The Necessity of the Literal Blood of Jesus Ignored: MacArthur also fails to provide any meaningful comment on the applied blood of the Passover lamb in Exodus 12:13. In MacArthur's Revised and Updated "Study Bible," he avoids Exodus 12:13 like the Bubonic Plague. Exodus 12:13 in the KJB reads, "And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt." MacArthur doesn't comment concerning the necessity of applying the blood to the doorposts and lintel of the home. It baffles me as to why any professed Gospel preacher would make light of the literal blood of Jesus Christ. MacArthur has nothing good to say about Jesus' physical blood, because he doesn't think it has any value in and of itself. ... There is NO such teaching in the Scriptures! John MacArthur has fabricated his own corrupt way of thinking. Hebrews 9:6-7 state: "Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God. But into the second [i.e., the holy of holies] went the high priest alone once every year, NOT WITHOUT BLOOD, which he offered for himself, and for the errors of the people." How can Mr. MacArthur be so naive and unbiblical as to claim that Jesus' literal physical blood didn't need to be applied to the Mercy Seat in Heaven, in consideration of such overwhelming Scriptural evidence? What good is a "Study Bible" that ignores the most important doctrine in the entire Bible? 1st Peter 1:18,19 tells us just how important the blood of Jesus is: "Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers; But with the precious blood of Christ, as of a lamb without blemish and without spot." ... Ghostwriting?: There are so many contradictions in The MacArthur Study Bible, as compared to MacArthur's previous writings, that it is questionable to me if some of his commentary was written by a GHOSTWRITER. Here's a perfect example of how MacArthur contradicts himself 100%. ... And Thomas Nelson Publishers have the audacity to claim in an ad for the NKJV (Moody Monthly, June 1982, back cover), "NOTHING HAS BEEN CHANGED except to make the original meaning clearer." [article link]

John MacArthur & The Blood of Christ - A very Excellent video 'blood = life' not death - "[John] MacArthur doesn't believe in the (life) blood of Jesus for Salvation (our eternal life) but in the death of Jesus for (our) salvation" - (YouTube)
Using John MacArthur's own study bible [NASB-NKJV] to show that MacArthur does not regard the 'precious blood' (1 Peter 1:19) of Jesus (shed and poured out) to be our Salvation (healing) for forgiveness of sins and freely available to us [everyone - not a limited atonement] for our own receiving of eternal life. [article link]

A Response to John MacArthur and his very bad theology concerning the Blood Of Jesus Christ (YouTube)
I must say I find Mr MacArthur very flawed concerning the Blood of our Lord and Saviour Jesus Christ. I find his attitude very Caviler and very prideful. **It's a very dangerous thing following men. It only brings falsehood and division. We must be Sola Scriptura alone. Then, there is no love among Christians. Only fighting over or defending what our favorite teaches says. It must be terribly unattractive to unbelievers. But it exposes the pride in hearts and unbelief in the people who claim to be Christian. Question: Are we Blood bought Christians, or are we not? [article link]

ESV John MacArthur Study Bible Attacks the Blood of Christ - Macarthur is a deceived man...he is a heretic (YouTube)
Comments: 1. The ESV does not remove the phrase [through the blood] (Colossians 1:14). The KJV adds it [really...from what?]. 2. The ESV speaks of the atoning blood many times such as Romans 5:9 Since, therefore, we have now been justified by his blood, much more shall we be saved by him from the wrath of God. ... | You need to read the verses before and after a verse. ... | Amen to the importance of the blood of Christ. ... | The Bible isn't too supportive of "follow the [human] leader"! :o -- "Colossians 1:14 In whom we have redemption [life] through His [life] blood, even the forgiveness of sins:" [article link]

Update: Predatory Preaching - Why So Much Angst About Anonymous Critics? {Note: I was listening to this [terrible outburst] again this morning [and again I'm very disheartened to have to listen to it - such an obvious wolf in sheep's clothing speaking from behind the pulpit]. I was left wondering why does this pastor only rail against anonymous criticism, if he were to be consistent wouldn't he be equally offended by anonymous donors as well. If the modern church leadership [and I use that term lightly] is going to take such a self-imposed righteous stand against anonymous criticism then equally they need to reject all anonymous donations as being equally "pathetic" and from "narcissistic zeros" and for the record, whoever made that anonymous comment, he or she was very smart to make it anonymously. It seems that some leaders-pastors want info in order to use it [seriously] in [Satanic] curse rituals against the person that is trying to help the Church move forward in a godly way. So yes, be very careful about letting your name, as a helpful person or as a critic get in the hands of some of these pastors where once they have an identity they can go to work behind the scenes [demonically casting spells and socially casting dispersions] making life very difficult for anyone they desire to do harm to.} (Audio)
I recently came across the audio excerpt below from Matt Chandler, where he absolutely blasts people who would dare send him anonymous, critical emails. He angrily calls them several choice names like "pathetic" and "narcissistic zeros". I came across this audio clip at Dr. Alvin Reid's blog site, as he included Chandler's clip with his blog post here entitled "Dealing with Critics". You really have to listen to this. It gives I think a glimpse into just how much disdain there is for anonymous emailers and bloggers critical of the Southern Baptist power structure. It is my view, based on my experience as a formerly anonymous blogger, that Chandler's disdain for anonymous critics is shared by many of our Southern Baptist leaders. After all, Alvin Reid posts it for his readers (many of whom are our future pastors!), presumably as an example of how to view those who dare to criticize anonymously. [article link]

ChristianPost.com: Rick Warren Prepares Saddleback [in Twitter postings referred to as 'the church'] for Decade of Blessings - "I want the next ten years of your life to be the best 10 years of your life" Pastor Rick Warren told church attendees {Note: is Pastor Rick Warren acting as a deliberate agent of disinformation (Judges 4:19-21 - bottled milk - strange doctrines) regarding his purposed 'Decade of Blessing' - At the very, most perilous [post 9/11/2001] time in modern history Rick Warren want's Christians to be self-centered on [warm milk] fanciful blessings and not engaged in the End Time reality [abundant deception] that is all around us and is threating to engulf us.}
Saddleback Church in Southern California is kicking off its "Decade of Destiny" this weekend in an effort to prepare the mega-congregation to receive showers of God's blessings. "I want the next ten years of your life to be the best 10 years of your life," Pastor Rick Warren told church attendees. "I want you to be more blessed and less stressed. I want God's blessing ... on every area of your life." The Decade of Destiny is a two-month spiritual growth campaign that is aimed at moving Christians forward in their faith walk. Warren acknowledged that as their pastor, the Bible holds him accountable for the congregants' spiritual growth. "I don't take that lightly," the well-known megachurch pastor said. Along with helping believers come to a position of being "blessable," the campaign will also lead the church to be a blessing to the community. "God blesses you so you can be a blessing to others, not just so you can be some fat cat and self-centered," Warren highlighted. The Decade of Destiny campaign was first announced during Saddleback Church's 30th anniversary celebration in April. Over the next ten years, the church of some 22,000 weekly attendees will enhance its programs and operations and expand its campuses and small groups. By the end of this year, the megachurch plans to have 10 different Saddleback locations in Southern California. In preparation for the campaign, Warren studied every verse in the Bible that speaks of God's blessing. [article link]

More Iraqi Christians Consider Leaving Iraq After Attack on Baghdad Cathedral - Christians carry coffins of their slain relatives during a funeral service at a Church in Baghdad on November 2, 2010 for victims of the attack at the Assyrian Catholic Church of Our Lady of Salvation on the evening of October 31, 2010 {Thanks, Rick Warren and George W. Bush because both of you are real distinguished men of PEACE and understanding and the world thanks you for it. You two in your leadership positions have made the world a much better place and deserve all of the praise and adoration you so greedily demand and seek after!}
BAGHDAD -- Vian Jabburi, a 22-year-old Roman Catholic, was celebrating Mass in Baghdad with her father on October 31 when Al-Qaeda militants stormed the church. Shot through her shoulder during the ensuing siege, Jabburi survived. Her father was also shot and slowly bled to death, while she lay helpless at his side in a pool of her own blood. "Nothing resembles this experience. Nothing," Jabburi tells RFE/RL as she breaks down in tears at her father's funeral. "The situation was very, very difficult. I still don't know whether it was reality or just a nightmare. I do not know. I really don't know. "We were bleeding for four or five hours without receiving any help," she adds. "I will leave it to God. He is the only one who can take our revenge [or be our refuge]." Jabburi is among thousands of Iraqi Christians who suffered through [recent] years of sectarian violence in Iraq but is now considering whether to stay any longer. [article link]

President Bush [Jr.] to chat with Saddleback's Rick Warren - Former President George W. Bush will have a conversation on leadership with Pastor Rick Warren during Saddleback Church's 6th Civil Forum, [Monday] Nov. 29, 2010 - On Dec. 1, 2008 Warren presented the first International Medal of PEACE to Bush when he moved his annual Civil Forum on Global Health from Orange County to Washington, D.C on this 20th anniversary of World AIDS Day {So, Pastor Rick Warren thought that Bush Jr. [the man who never lifted a finger or even attempted to peacefully end any of the bloody conflicts he started] was the embodiment of the best man to bestow his first PEACE medal upon - it says a lot about Rick Warren both as a religious man and as an outwardly ambitious person filled with inner hidden agendas and it isn't good.}
LAKE FOREST - Former President George W. Bush will have a conversation on leadership with Pastor Rick Warren during Saddleback Church's 6th Civil Forum. The forum planned for Nov. 29 will focus on Bush's leadership and is expected to include excerpts from the former president's recently released memoirs, David Chrzan, Warren's chief-of-staff said Tuesday. "The forum will include a personal conversation between Pastor Rick and President Bush," Chrzan said. "The goal is to create a forum where the community around Saddleback Church can hear from speakers who are great leaders and those who have positively impacted humanity." ... On Dec. 1, 2008 Warren presented the first International Medal of PEACE to Bush when he moved his annual Civil Forum on Global Health from Orange County to Washington, D.C on this 20th anniversary of World AIDS Day. Saddleback has hosted other Civil Forums on topics of global interest including the plight of orphans worldwide, The Holocaust Survivors, *The Persecuted Church, The Presidency with Senators John McCain and then Senator Barack Obama, and Reconciliation with President Kagame of Rwanda. [article link]

Video Interview: Saddleback Civil Forum on Global Health - Rev. [b_hag] Rick Warren talks with President [there's a PANdemiK] George W. Bush at the Saddleback Civil Forum on Global Health in Washington, DC, on December 1, 2008 [Online Video]
Back in 1988, the World Health Organization and U.N. General Assembly first declared December 1 "World AIDS Day." This year marks the 20th anniversary of the annual event dedicated to remembering those we've lost to the virus and to recommitting with vigor to the fight against AIDS. Rev. Rick Warren talks with President George W. Bush at the Saddleback Civil Forum on Global Health in Washington, DC, on December 1, 2008. [article link]

APPRISING MINISTRIES, RICK WARREN, & TWITTER - And by looking here at this Google cache link I was sent, the retweet look as if it shows up without any prior tweet from which to repost - This same [Twitter] quote is on Rick Warren's Facebook page as well {Note: apparently Pastor Rick Warren authored a despicable, mean spirited Twitter tweet intending to harass and intimidate three Christian bloggers who have called into question Rick Warrens intentions within the Christian Church. Rick Warren then fraudulently wrote a Twitter Tweet as though he was receiving a retweet (RT) from another person attempting to mask himself as the original source of the offending tweet. However, Warren apparently forgot that his tweets are set up to also post to his Facebook page and as the originator of the deceptive tweet it displayed on Rick Warrens Facebook page as one of his numerous regular Twitter postings. -- In light of this deliberate act of fraud, deceit and intimidation this is a DIRECT REQUEST that Saddleback Church launch an investigation into conduct and actions of their abusive lead Pastor Rick Warren. -- It is certainly viable that at this time Pastor Rick Warren should take a leave of absence from all Pastor duties and should even resign as Pastor of Saddleback Church.}
It's no secret that the online apologetics and discernment work Apprising Ministries is a leading critic of Rick Warren of the highly influential Saddleback Church who, like me, is a pastor within the Southern Baptist Convention. One of my writers over at Christian Research Network made me aware today of the following tweet, which would appear to be from Rick Warren: It struck me rather odd. However, initially my attention was also drawn to something called ApprisingMin, which apparently tried to pass itself off as being the Twitter account for this labor in the Lord. While perusing it, I would hope that people would be able to tell this is not me; say what you will about my style, this quite obviously is not it. The fact is, though there are those who have suggested it, at this time Apprising Ministries is not on Twitter at all; and certainly not as something else called DespisingMin. ... Well, since Rick Warren exhorts me, then I guess I'd best keep right on speaking, as I certainly don't want to "be bluffed into silence" by [Rick Warren or] any [other] "religious bullies." After-all, he is America's favorite Mega-pastor. [article link]

Rick Warren: Quarreling is for Fools! You want to see a prime example of [Rick Warren] hypocrisy? Keep reading. Now notice something here - At first blush it looks like this is a retweet of someone else's tweet - But, with the question mark in front of the "RT," it becomes clear that this wasn't a retweet, but a direct tweet from Warren himself - It looks like Warren wanted this to appear like a retweet, but as of now, this tweet has been found to have originated on Rick Warren's Twitter page - He also posted it on his Facebook page
As you may already know, Rick Warren was the keynote at John Piper's recent Desiring God Conference. This caused a major backlash on Piper. Many people called Piper out for inviting Warren, and for also saying that Warren is Biblically and theologically sound. Many questioned this decision, and rightly so! It would take too long to go into now, but Warren's Purpose Driven theology has done great and substantial damage to the church. ... Well, apparently Rick Warren didn't like that too much, so he struck out at Rosebrough, Ken Silva (of Apprising Ministries), and Ingrid Schlueter (of Crosstalk America and Crosstalk Blog). So, like a true, mature adult, the Purpose Driven Pope took to his Twitter account and tweeted: ... I love it! Rick Warren is letting his true colors show. He can't stand criticism and lashes out at those who would dare take him to task for teaching false doctrine. Warren's own words indict him, wouldn't you say? Comments: Warren has proven himself again to be a wolf. ... Rick Warren. The finest example of an angel of light lurking in the church today. John Piper was cut from the same filthy rag. Jude and Peter speak of such men "to whom is reserved the blackness of darkness forever". Follow such men at the peril of your soul and it's eternal destiny. Acts 4:12 [article link]

Sola Sisters: *Chris Rosebrough's very excellent sermon deconstruction of Rick Warren's [video] keynote address at Dr. John Piper's 2010 Desiring God Conference - "John Piper's & Rick Warren's theology train wreck - it was seriously off" (Mp3)
See Also: Rick Warren: Piper Approved! - Comments: I agree - it's very disturbing. People keep saying, "But Piper is solid! Piper is solid!" Well, at some point, these questionable choices become something we can't ignore....even a pattern. The question is, are we there yet? ... Ken Silva said "If you look at the twitter stream you'll see Warren clearly won the day. In my mind, he purposely avoided going there in person. Bob DeWaay has Warren pegged correctly: File card orthodoxy. You question him and out comes the file card [staged - Church approved, acceptable explanation]; but he puts it back in file after you go away. His methodology and associations simply do not match the words he professes to believe. Again, in my opinion, people don't see this because they don't want to." This is the sad state of this visible church: http://apprising.org/2010/10/02/enemy-troops-steadily-advancing-in-church/ ... After reading the first few comments, I thought, "Isn't it weirdly convenient that Rick Warren could get his message out to this audience via a video, and at the same time not have to incur any challenges to his ministry?". Then I read Ken Silva's comment, and I completely agree. This has either been cleverly orchestrated [by Rick Warren - John Piper]. (Don't kid yourself, Rick Warren is as slick as they come. I firmly believe he is VERY strategic and says whatever it takes to further his agenda.), or their is a [secret - NWO] power at work causing these [heritical - unbiblical] things to happen. Obviously, this is all under God's providentially, ordained will. Interesting... [article link]

Purpose Drivel [Pastor Rick Warren - Unhinged]: Rick Warren takes public [Twitter] swipe at his critics and NAMES NAMES - Rick Warren has shown his true colors this morning [Friday 10/08/2010], taking a swipe at Ken Silva, Ingrid Schlueter, and *Chris Rosebrough all in one fell tweet
Rick Warren has shown his true colors this morning, taking a swipe at Ken Silva, Ingrid Schlueter, and Chris Rosebrough all in one fell tweet (retweeted supposedly from one of his supporters, who uses the fake "ApprisingMin") Apprising Min is a moniker that is used to try and mock and discredit Ken Silva. This is much like when Richard Abanes, former music ministry member at Saddleback, and un-official ankle biter for Rick, created a parody site for Ingrid's Slice of Laodicea blog, calling it Slice of Laodicea Church. He even made it look almost exactly like hers. Don't any of these people have an original idea? ... Rick has protected his tweets but if you go to his main page you can scroll back and find it, at least until he becomes embarrassed enough to delete it. The time stamp is approximately 10-7-2010 about 3:30pm give or take. (estimating from the '19 hours ago' that currently shows on the twitter feed as I write this). Even I must admit, attacking those who would call you to repentance in 140 characters or less takes some talent and creativity and innovation. But Rick tops them all by managing to attack THREE of his critics at once within the Twitter parameters! I think that must deserve a trophy of some sort to put in his umpty thousand book library. Since he is so keen on mentioning all his good works in every public appearance (his tithing is now up to 91 percent, I'll have you know!), ...Hmm... that reminds me also of this tweet: But I digress. ... At the very least, I pray something of the truth is finally getting through to him and cracking that self righteous facade. [article link]

RE: Twitter -- Rick Warren Responds to Crosstalk (host - Ingrid Schlueter) and Friends [TWEET: ? RT @ApprisingMin @DespisingMin KenS&Ingred saw Veggie Tale movie "Pirates who don't Do anything" expecting a bio of Chris (Rosebrough)] (YouTube - Song: "Pirates who don't Do anything") {Note: Apparently this very mean spirited and nasty Tweet by Pastor Rick Warren is in reference to a previous comment by mean spirited [LU - Liberty University] flunky Ergun Caner who recently referred to 'discernment' Apologetics Ministry bloggers as people who live in their basements and don't do anything. Also it is in reference to the recent Rick Warren [video] monologue and his excruciatingly unbearable [be like Rick W.] diatribe at this years' Desiring God Conference about how Rick Warren is single handedly saving the world [along with a few of the folks that are in the know at Saddleback], something not even Jesus could do according to Rick W. and according to Rick W. everyone should strive to be like Rick W. and well that wimpy Jesus forget about Him, says Rick Warren because Rick has read more books and tithed more money and authored more books and sold more books and been invited to speak at more places than Jesus could ever have hoped to have accomplished [not mentioning the Holy Spirit or the Apostles of course].}
Rick Warren apparently was made aware of our recent Crosstalk program on his speech to the Islamic Society of North American Conference back in 2009. Joe Kaufman, author of the Frontpage Magazine story, Rick Warren: A Shill for Terror, was the guest that day on the program and reported on the terror connections of at least three of the speakers who shared the platform at the same conference. Given the gravity of the issues addressed on the program: Rick Warren's name and photo being allowed to stay at the ISNA website as a speaker and the Jesus-free, gospel-free presentation he gave to the Muslims in attendance, it would be hoped that a leader of Mr. Warren's stature would give an equally serious response or rebuttal to what was said. You can see Mr. Warren's response here on Twitter. No commentary is needed. (Warren refers to me (Ingrid), Ken Silva of Apprising Ministries and Chris Rosebrough of Fighting for the Faith. The Veggie Tale clip can be seen here.) [article link]

[LU's] Ergun Caner Retaliates: Bloggers are "Frustrated People in their Basement" and "It Takes More than Edited Videos to Bring me Down" - Yesterday, Ergun Caner apparently decided to do what he told his church a few weeks ago that he would not do: he has decided to "take the bait and retaliate"
The Lynchburg News and Advance reported this morning that yesterday at a Bristol, VA prayer breakfast Caner addressed the Liberty University investigation, downplayed the seriousness of the allegations, took a swipe at his blogger critics, and basically said "any pastor in America" would be in trouble for lying if they listend to 200 hours of their sermons. This sickens me. If you ever thought Caner was repentant for his 8 1/2 years of perpetual exaggerations to congregations all over the United States about his past, you were wrong. I will admit, I was wrong. At least Jimmy Swaggart and Jim Bakker had the sense to appear as though they were repentant. Swaggart at least shed a few public tears and looked to the heavens and declared he had sinned. Not Caner. He is full steam ahead, attack the critics, mischaracterize the allegations that led to his dismissal as seminary president, and to top it all off, he feels compelled to brush all pastors to be just like him. Shameless, shameless, shameless. Thank you Liberty University and Jonathan Falwell - you have created this monster by mishandling this entire fiasco. You waited to investigate until the main stream media got involved. You pooh-poohed the bloggers' claims until the press realized we were telling the truth. Then and only then did you do an investigation, but then refused to release any the investigative committee report findings, and simply slapped him on the wrist and kept him at your university. He now will use his position as "Professor at Liberty University" to continue his speaking circuit - and while he may tone down his rhetoric of being "raised in Europe" and learning of America from Turkish television - it seems he is content to use his engagements to mischaracterize what has happened in 2010 that led to his dismissal to rehabilitate his image and keep the gravy train rolling. ... It is too bad that Caner is going this route. I don't know why he did not just come out after his month-long haitus following his dismissal as seminary president and make a blanket confession of exaggerations and ask for people to forgive him, and then move on. Instead it seems the approach is to take pot shots here and there at his critics, paint himself as a victim of frustrated bloggers out to "take him down", to continue to use congregations and speaking engagements to defend himself, and mischaracterize what happend this year. Perhaps he has every intention of still telling his stories - after all, yesterday at Bristol he rolled out the 'ole "Jesus died on a cross so I didn't have to strap a bomb on myself" routine. ... All I had to do was go through 0.75 hours, Ergun, when you came to First Baptist Jacksonville in November 2001, and lied to us about your past to convince us that you were a trained terrorist who was in Islamic Jihad, trained in Europe. That has nothing to do with your kids' names or dates. It has to do with you misleading us about your past, and who you were, which helped to create a caricature of yourself as a former terrorist trained in Europe in Islamic Jihad. And you still haven't apologized to the people of First Baptist Jacksonville for your lies in our pulpit in 2001 that helped launch you to SBC-stardom. I hope you have at least privately apologized to Jerry Vines, who sat behind you nodding and amening as you lied to our congregation that morning. And Ergun, you're wrong about other pastors. None of my pastors - none of them - have ever lied to me about where they were raised, or born, or when they learned English, etc. None, not one, ever. Pastors, I hope you appreciate Caner trying to lump you all into one category as being liars just waiting for disgruntled bloggers to dig up your lies. Sad that to defend himself, he is content in dragging his cohorts down to his level. Shame on you, Ergun. [article link]

No Compromise Radio Appearance - Rick Warren's presentation at the DG Conference - Very painful - Here's the program (Mp3)
10/07/2010 - James White - I was forced at gunpoint to join Mike Abendroth (one of the nefarious and widely feared Abendroth Brothers Gang) on his No Compromise Radio Program today. What was worse, he forced me to listen to Rick Warren's presentation at the DG Conference. Very painful. 350 pithy platitudes strung together on citations of the Message and the Living Bible interspersed with psychology and repeated references to how uber cool Saddleback is. But, I listened, because I was forced to! And then Mike made me go on the air and give a report! It was a traumatic experience, but I got through it. Someday I will return the favor and force Mike to race me up South Mountain. Here's the program. [article link]

[via aomin.org] With All Due Respect, The Vatican's Latest, Painful Pronouncement On Israel is Wrong by Joel Rosenberg - As such, it is the duty of all true followers of our Lord and Savior Jesus Christ to bless Israel and reaffirm her fundamental legitimacy and right to the Land - Yes, we should bless and love the Palestinians, as well, because our Lord Jesus said as a Jew living in Israel, "Love your neighbor" and, "Love your enemies" But we should never accept the false teaching that God has rejected the Jewish people or rescinded His promises to the nation of Israel - That simply is not Biblical {Note: I agree with this article and it is a major position of the Basic Christian Ministry that Christians are called by Jesus Christ to support the Jewish people in all locations and especially in their right to live peaceably in the land of Israel. The Vatican is in a position to be a substantial blessing to Israel and to the Jewish people and I think they will be. Also Note: I have been looking for pro-Israel charities to financially support but I don't think that these are the charities to financially support (ECFA membership is actually not a good sign), when I do locate an effective (Christian and Jewish recommended) pro-Israel charity I'll pass it along.}
A new headline in the Jerusalem Post reads: "Vatican synod calls for end to Israel's 'occupation': At conference on Christians in the Middle East, US Melkite archbishop says: 'There is no longer a chosen people.'" With all due respect, the Vatican is wrong on this issue. The entire Bible - from Genesis to Revelation - makes crystal clear again and again the Lord's love for the Jewish people, His decision to choose Abraham, Isaac, and Jacob and their descendants for His very own, and His eternal promise to give the Holy Land to the Jewish people. As such, it is the duty of all true followers of our Lord and Savior Jesus Christ to bless Israel and reaffirm her fundamental legitimacy and right to the Land. Yes, we should bless and love the Palestinians, as well, because our Lord Jesus said as a Jew living in Israel, "Love your neighbor," and, "Love your enemies." But we should never accept the false teaching that God has rejected the Jewish people or rescinded His promises to the nation of Israel. That simply is not Biblical. [article link]

Pope [Benedict XVI] dedicates iconic church - Pope Benedict XVI today dedicated the Sagrada Familia ["holy family" - Joseph, Mary and Jesus] church, an emblem of Barcelona, Spain - The Gothic-inspired structure with 18 spires is thought to be the largest church in the world - Spain's King Juan Carlos and Queen Sofia were in the full-to-overflowing church as the Pope poured oil on the altar and rubbed it in with his hand, then swung incense over it {Note: We are going to have an interesting study about the coming 10 Kingdoms [Daniel 7:24], because technically the U.S. cannot have a King [it's against our Constitution] so who will be the future King over the North American region, I think it puts Canada in play "The Canadian Royal Family" as a possible family (bloodline) and location for the region's coming [i.e. U.N. fronted] capital. - Article I: Section 9, Paragraph 8 of the U.S. Constitution - No Title of Nobility shall be granted by the United States:}
Barcelona, Spain (CNN) -- Pope Benedict XVI defended religion from critics Sunday as he dedicated the Sagrada Familia church, a still-unfinished emblem of the Spanish city of Barcelona. "This is the great task before us: to show everyone that God is a God of peace not of violence, of freedom not of coercion, of harmony not of discord," he said. And he pushed back against what he sees as increasing secularism in the world, saying, "I consider that the dedication of this church of the Sagrada Familia is an event of great importance, at a time in which man claims to be able to build his life without God, as if God had nothing to say to him." He also defended the traditional family, after Spain's Socialist government legalized same-sex marriage. "The generous and indissoluble love of a man and a woman is the effective context and foundation of human life in its gestation, birth, growth and natural end," he said. Spain's King Juan Carlos and Queen Sofia were in the full-to-overflowing church as the pope poured oil on the altar and rubbed it in with his hand, then swung incense over it. ... The Sagrada Familia, or "holy family," church, is still being built after more than 100 years. Gaudi, a Catalan architect, only lived to see one tower and most of one facade finished by the time he died in 1926. "The interior space of the church, the sacred space of the church, is finished, and for that, the pope comes here to consecrate the church," said Jordi Fauli, the deputy architect. Gaudi planned the church to have 18 towers -- 12 for the apostles, four for the evangelists [the 4 Gospels - Matthew, Mark, Luke and John], one for the Virgin Mary and the tallest for Jesus. Only eight are finished. Fauli said the privately-financed work may be done by 2026, on the 100th anniversary of Gaudi's death. Asked once why it was taking so long to finish the Sagrada Familia, Gaudi replied, according to his assistants, "My client -- meaning God -- is not in a hurry." [article link]

1 Samuel 1-2 - The Book of the Prophet Samuel - The establishment of God's Prophets and Kings in the Nation of Israel - '1 Samuel 1:3 And this man [Elkanah and his wife Hannah] went up out of his city [Ramah] yearly to worship and to sacrifice [at the Tabernacle] unto the LORD of hosts in Shiloh [the Temple in Jerusalem had not yet been built]. And the two sons of Eli, Hophni and Phinehas, the [Levitical] Priests of the LORD, were there.'
1 Samuel 1:26-2:11 And she [Hannah] said, Oh my lord, as thy soul liveth, my lord [Eli the High priest], I am the woman that stood by thee here, praying unto the LORD. For this child [Samuel] I prayed; and the LORD hath given me my petition which I asked of Him: Therefore also I have lent him [Samuel] to the LORD; as long as he liveth [consecration, burnt offering vow] he shall be lent to the LORD [the same consecration vow Jephthah made with God Judges 11:31]. And he [Eli] worshipped the LORD there. And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation. There is none Holy as the LORD: for there is none beside thee: neither is there any rock like our God. Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by Him actions are weighed. The bows of the mighty men are broken, and they that stumbled are girded with strength. They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble. The LORD killeth, and maketh alive: He bringeth down to the grave, *and bringeth up. The LORD maketh poor, and maketh rich: He bringeth low, and lifteth up. He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars [stabilization] of the earth are the LORD'S, and he hath set the world [stable] upon them. He will keep the feet of His saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. The adversaries of the LORD shall be broken to pieces; out of heaven shall He thunder upon them: the LORD shall judge the ends of the earth; and He shall give strength unto His King (Jesus), and exalt the horn of His anointed. And Elkanah [and Hannah] went to Ramah to his house. And the child [Samuel] did minister unto the LORD before Eli the priest. - Hanna vowed and consecrated her son Samuel to the service of God for his entire life. Samuel is from the tribe of Ephraim not a Levite and is ineligible to serve God as a priest however he does serve God as a Prophet. The three offices of God; Priest, Prophet and King are not allowed to be combined into one human man because they are only combined into one office in Jesus Christ. In coming verses we will see the distinctions of the three Godly offices and also the disastrous results when King Saul who was already counted among the Prophets takes upon himself the office of Priest and performs a sacrifice. [article link]

1 Samuel 3-5 - Hannah receives an answer to her prayer and gives birth to her first son Samuel whom she had promised to dedicate to the service of God - As a small child Samuel is dedicated at the Tabernacle and remains to help minister in the Tabernacle at Shiloh - While a child and ministering in the Tabernacle as he took a nap one day God talked to the little Samuel - God made Samuel a Prophet for the Nation of Israel -- '1 Samuel 3:4 That the LORD called Samuel: and he [Samuel] answered, Here am I.' ... And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.'
'1 Samuel 3:1 And the child Samuel ministered unto the LORD before [in the presence of] Eli [the High Priest].' - A main lesson in the books of Samuel and Kings is the distribution of the three offices of God. The offices of Priest, Prophet and King were to be divided among there Tribes [Priests - Tribe of Levi; Kings - Tribe of Judah] and among the people. The offices of Prophet, Priest and King are only allowed to combine in the one person Jesus Christ. - A Priest could be a prophet though it was unlikely and when God did communicate with the High Priest it was often not as a Prophet but through the Thummim and Urim stones or the stones on His breastplate but usually not speaking directly like to a prophet. Some of the of the Kings were both Prophets and Kings but were not to take on the third office of Priest or particularly High Priest. When King David offered sacrifices to God it was on behalf of the Nation of Israel not on behalf of himself as Saul did. King David was also careful to wear a linen ephod not a gold ephod like the High Priest would wear and certainly King David had the Priests do the actual sacrifices. When King David built an Alter on the site of the future Temple and offered a sacrifice to God [2 Samuel 24:25] it is probable that David had the Priests offer the actual sacrifices [as he had the Priests move the Ark in 2nd Samuel 6:1-18] though King David is a type of Jesus and as the type of a King, Prophet and Priest for Jesus he might have been led by God to offer a sacrifice as well because it was on the correct location of the new Temple Mount and not some random location chosen by David but a place designated by God. - Samuel was ministering to God under Eli in that Samuel was probably not a Levite Priest but he was a firstborn male that was not redeemed but was consecrated to God by his mother Hannah so he was eligible to minister in some capacity with the Levitical Priesthood. [Samuel wore only a linen ephod like King David would later wear.] - Note: Samuel was probably from the Tribe of Ephraim and not of the Priestly Tribe of Levi. If Samuel was of the Tribe of Levi then his mother Hannah would not have had to dedicate him to the service of the Lord because he would already have been dedicated to the service of God through a Levitical heritage. Samuel's father's family is listed as worshipers not Priests. Samuel's father Elkanah has two wives if he was a Levitical Priest he probably could only have one wife and possibly a concubine [Judges 19:1]. - There is an Elkanah and a Samuel listed in 1 Chronicles in the Levitical family line of Kohath the son of Levi however it does not appear to be the same family as listed in 1 Samuel. '1 Samuel 1:1-3 Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah [Samuel's father], the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, *an Ephrathite [Tribe of Ephraim]: And he had *two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. And this man went up out of his city yearly to *worship and to sacrifice [as a citizen] unto the LORD of hosts in Shiloh.' - '1 Chronicles 6:22-28 The sons of Kohath [Levitical Priestly line, Kohath was a son of Levi]; Amminadab his son, Korah his son, Assir his son, Elkanah his son, and Ebiasaph his son, and Assir his son, Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. And the sons of Elkanah; Amasai, and Ahimoth. As for Elkanah: the sons of Elkanah; Zophai [Zuph?] his son, and Nahath [Tohu?] his son, Eliab [Elihu?] his son, Jeroham his son, Elkanah his son. And the sons of Samuel; the firstborn Vashni [Joel?], and Abiah.' - Though some of the names are similar and some of the names are the same its possibly not the same family. It seems more likely that these are two different families and that Samuel the Prophet was of the Tribe of Ephraim and he did some ministry to the Lord as a firstborn unredeemed male and that Samuel and two of his sons functioned as Judges in Israel though Samuel officiated in two offices of God it's important to note that he did not serve in the third office or capacity as a King in Israel. It doesn't make a big difference whether or not Samuel was from the Tribe of Levi or not because he was not a King but just keep in mind that Israel had strict procedures and policies that they followed to the letter of the law and Samuel does not match the Levitical Priesthood to the letter but his main office was that of a true Prophet and he does fit that office and serve God to the letter of the law. [article link]

1 Samuel 9-11 - Saul a young man from the Tribe of Benjamin is selected to be the first anointed King over Israel -- '1 Samuel 9:21 And Saul answered and said, Am not I a *Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? *wherefore [why] then speakest thou so to me?' {Saul new that Israel had requested a King from Samuel but Saul also knew that he was from the wrong Tribe in Israel. The Kings for Israel were supposed to come only from the Tribe of Judah [Genesis 49:10] just as the Levitical Priests of Israel are to come only from the Tribe of Levi and the family of Aaron [Exodus 28:1] and Saul is from the Tribe of Benjamin.}
'1 Samuel 10:1 Then Samuel took a vial of oil, and poured it upon [Saul] his head, and kissed him, and said, Is it not because *the LORD hath anointed thee *to be Captain [King] over his *inheritance?' [The inheritance of God is both the Nation of Israel and the Gentiles, Jesus being the firstborn gets the double inheritance (Jews and Gentiles) for His firstborn double portion inheritance.]- Saul has been anointed into one of the offices of God as King and soon Saul will gain his second office of God as a Prophet. Later Saul will disobey God and he will take upon himself a third office of God when Saul himself builds his own alter and offers a burnt offering sacrifice to God, making himself a Priest to God and possibly in this case by building a sacrifice alter accidently making himself a High Priest to God. Saul unknowingly or knowingly in taking on all three offices of God in being a King, Prophet and Priest Saul has declared himself to be the coming Messiah (Christ). The results are that Saul is immediacy rebuked by Samuel and Saul is stripped of his two offices of King and Prophet. - '1 Samuel 10:10-16 And when they came thither to the hill, behold, a company of prophets met him [Saul]; and the Spirit of God came upon him, and he prophesied among them. And it came to pass, when all that knew him beforetime saw that, behold, *he [Saul] prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets? And one of the same place answered and said, But who is their father? *Therefore it became a proverb [a well known saying], Is Saul also among the prophets? And when he had made an end of prophesying, he came to the high place. And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses [donkeys]: and when we saw that they were no where, we came to Samuel. And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you. And Saul said unto his uncle, He told us plainly that the asses were found. *But of the matter of the Kingdom, whereof Samuel spake, he told him not.' [article link]

1 Kings 1 - King David has become too old to sit on his royal throne - Adonijah attempts to set himself upon his father David's throne - King David declares to Bath-sheba that he will pass along the Kingdom to their son Solomon -- '1 Kings 1:29-30 And the King [David] sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress, Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.'
Solomon is anointed to be the 3rd and final King over a united Israel: '1 Kings 1:32-39 And King David said, Call me Zadok the [High] Priest, and Nathan the Prophet, and Benaiah the son of Jehoiada. And they came before the King. The King also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: And *let Zadok the Priest and Nathan the Prophet anoint him there King over Israel: and blow ye with the trumpet, and say, God save King Solomon. Then ye shall come up after him, *that he may come and sit upon my throne; for he shall be King in my stead: and *I have appointed him to be ruler over Israel and over Judah. And Benaiah the son of Jehoiada answered the King, and said, Amen: the LORD God of my lord the King say so too. As the LORD hath been with my lord the King, even so be he with Solomon, and make his throne greater than the throne of my lord King David. So Zadok the Priest, and Nathan the Prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon King David's mule, and brought him to Gihon. And Zadok the priest took an horn of oil out of the Tabernacle [the Temple has not yet been built], and anointed Solomon. And they blew the trumpet; and all the people said, God save King Solomon.' - The three offices of God; King, Priest and Prophet are all three still in existence and functioning separately in Israel during the reign of King Solomon. [article link]

Book of 1 Chronicles - The Books of 1 & 2 Chronicles cover mostly the same information as 1 & 2 Samuel and 1 & 2 Kings - 1 & 2 Chronicles focus more on the *Priestly aspect of the time period - The Book of 1 Chronicles was written [possibly compiled/written while in Babylon (by Ezra the scribe)] preparing for the return to Jerusalem and Israel after the exile - To help those returning to Israel understand how to worship God - {Note: The three offices of God each produced their own scrolls and combined the selected scrolls compose the Holy Bible. The Kings (1st and 2nd Kings - [not selected] the book of Jasher and the book of the acts of Solomon, etc.), the prophets (Isaiah, Jeremiah, Daniel, etc.) and the Priests (1st and 2nd Samuel and 1st and 2nd Chronicles, Ezra, Nehemiah, etc.) - Once in Babylon and in captivity for the 70 years the Temple in Jerusalem having been destroyed the Temple ceased to be the primary focus of Judaism and the Bible scrolls now became the primary focus of Judaism and while in Babylon without a Temple to officiate and serve in the O.T. Bible scrolls (up until that point) were compiled, edited and composed into the books [that we now have today] and presented to the people (primarily in Synagogues) for their own congregational and personal use in worship and in daily living. - So starting at this point in history we now have a shift away from the Temple [Tabernacle, Temple worship - started by Moses at Mt. Sinai] and onto the Scriptures and the beginnings of the Synagogue (Jewish Church). - Also Note: At this point in history the Word of God [having mostly been written by that time] is already replacing and superseding (Leviticus 17:11, John 5:24, *John 6:63) the blood of the animals as a cleansing offering and as a sacrifice for man (John 1:14, John 15:3) until the ultimate sacrifice of Jesus Christ on the cross can sustain mankind for all eternity.}
Brief Summary: The first 9 chapters of 1 Chronicles are dedicated to lists and genealogies. Further lists and genealogies are scattered throughout the rest of 1 Chronicles. In between, the Book of 1 Chronicles records David's ascension to the throne and his actions thereafter. The book concludes with David's son Solomon becoming King of Israel. Briefly outlined, the Book of 1 Chronicles is as follows: Chapters 1:1-9:23 - Selective Genealogies; Chapters 9:24-12:40 - David's ascent; Chapters 13:1-20:30 -David's reign. - Foreshadowings: In David's song of thanksgiving to God in 1 Chronicles 16:33, he refers to the time when God will come "to judge the earth." This foreshadows Matthew 25, in which Jesus describes the time when He will come to judge the earth. Through the parables of the ten virgins and the talents, He warns that those who are found without the blood of Christ covering their sins will be cast into "outer darkness." He encourages His people to be ready because when He comes, He will separate the sheep from the goats in judgment. - Part of the Davidic Covenant which God reiterates in chapter 17 refers to the future Messiah who would be a descendant of David. Verses 13-14 describe the Son who will be established in God's house and whose throne will be established forever. This can only refer to Jesus Christ. - Practical Application: Genealogies such as the ones in 1 Chronicles may seem dry to us, but they remind us that God knows each of His children personally, even down to the number of hairs on our heads (Matthew 10:30). We can take comfort in the fact that who we are and what we do is written forever in God's mind. If we belong to Christ, our names are written forever in the Lamb's book of Life (Revelation 13:8). [article link]

Ezra Background - The History of Israel and the Law, the Ark of the Covenant, the Day of Atonement and the legitimacy of the Messiah [Jesus Christ] who was born under the Law (Galatians 4:4) and who fulfilled and removed the Law -- '2 Chronicles 35:3 And said [King Josiah] unto the [Zadok] Levites that taught [Ministry of Teaching the Word of God a higher Testimony Ministry than the Temple Testimony Ministry with the blood of animals] all Israel, which were holy unto the LORD, **put the Holy Ark [back] in the House [Temple] which Solomon the son of David King of Israel did build; it shall not be a burden upon your shoulders [it is hidden close by, in one of several nearby caves, tunnels and cistern hiding locations]: serve now [also with the Testimony of the blood and animal sacrifices] the LORD your God, and His people Israel' -- 'Matthew 3:15 And Jesus answering said unto him [John the Baptist], Suffer it to be so now: for thus **it becometh us ***to fulfill all righteousness [in order to do away with the Levitical-Aaronic Laws and Priesthood and to then replace it with Jesus's Royal Laws and His Royal 'Righteous' eternal life Priesthood]. Then he suffered Him [and John baptized Jesus].' - Also Note: "all righteousness" is also a direct reference to Jesus' Melchizedek Priesthood as Melchizedek means "To whom also Abraham gave a tenth part of all; first being by interpretation King of Righteousness" Hebrews: 7:2 - All of the Old Testament Promises, Covenants, Commandments, Offices (King, High Priest, Prophet), Laws, Priesthoods (Aaronic, Eli, Zadok), Feast Days, Prophecies (Revelation 19:10) and Messianic Biblical Types and Shadows are directly combined and fulfilled in the one person of Jesus Christ and in the one New Testament Covenant and Ministry of Jesus Christ the True Messiah!
Note: Regarding the Tabernacle and the Temples and the Ark of the Covenant. In reading the Bible's history of ancient Israel regarding the Ark of the Covenant it quickly becomes obvious, painfully obvious, that the Ark of the Covenant is missing from the Holy of Holies more often than it is there. For instance from the time of King Saul until the reign of King Solomon and the building of the 1st Temple the Ark of the Covenant is not in its proper location within the Holy of Hollies. That means that throughout the entire Kingdom of King David the Ark was not in the Holy of Holies and therefore a proper observance of the feast of "The Day of Atonement" could not be observed and fulfilled. In other words it would probably not be possible for the Messiah to arrive (or be born) w/o having had the Ark of the Covenant located inside the Holy of Holies. - If it was necessary in "fulfilling all righteousness" and it probably was then the Ark of the Covenant was within the Holy of Hollies in the 2nd Temple [Cyrus'/Herod's Temple] at the time of the birth of Jesus Christ. -- Having King David as a Biblical example of the Messiah [Jesus Christ] and King Solomon as a Biblical example of the coming Antichrist. -- King David was born in Bethlehem; King Solomon was born in Jerusalem [outside of Bethlehem]. King David was born when the Ark of the Covenant was located within the Holy of Hollies in the Tabernacle at Shiloh. King Solomon was born while the Ark of the Covenant was missing from within the Holy of Hollies, the Tabernacle having been moved from Shiloh to Gibeon without the Ark. - According to the book of Daniel - 'Daniel 9:27 And he [Antichrist] shall confirm the covenant with many for one week [7 years]: and in the midst of the week [at 3½ years] he shall cause the [3rd Temple] sacrifice [animal blood sacrifices] and the oblation [Temple offerings] to cease, and for the overspreading of abominations he shall make it desolate [unholy], even until the consummation [end of the Book of Revelation], and that determined [judgments of Revelation] shall be poured upon the desolate [earth].' - Note: It's possible that what Daniel is prophesying about is a Theological shift and not a Political shift {a point where Antichrist Politics (currently in progress in some form i.e. UN) **completely merges with Antichrist Theology (currently in progress in some form i.e. purposely corrupted Bible versions, NKJV, MESSAGE, NIV, and Wikipedia)}. The coming 3rd Temple in Jerusalem is briefly going to reinstitute the animal sacrifices of the Eli Priesthood of the Old Testament then as the Antichrist claims to be the true Messiah it seems he will declare himself to be legitimate over Jesus Christ because the Antichrist will have the Ark of the Covenant within the Holy of Holies and of course could claim that Jesus did not - though Jesus did fulfilled all righteousness and if it was necessary then the Ark of the Covent was within the Holy of Holies during the "Day of Atonement" for the year of the birth of Jesus Christ, if it was necessary and it probably was necessary as Jesus was born under the Law (Galatians 4:4) and came to fulfill the Law in order to abolish once and for all the Law. - Therefore there is a possible event where the Antichrist stops the Temple animal sacrifices because he is declaring himself to be the biblical fulfillment and then Theologically switches from the life of the animal blood [Eli's Priesthood] to his counterfeit ministry of [spirit life] through his words and his lies [imitating the Zadok Ministry], initiating the same Theological shift that the Bible initiates in Ministry from the physical life of the blood to the Spiritual life of the Word and completely counterfeiting the life and Ministry of the True Messiah, Jesus Christ. [article link]

The Book of Zechariah - The historical background of Zechariah's prophecy is the same as that of Haggai, both seers [Prophets - 'seer' is a refrence to ancient Israel when God led them out of Egypt and into the Promise Land the people could "see" God in their midst i.e the pillar of fire by day; after the people rejected God's presence and wanted a King (Saul) the ministry switched from 'seer' to 'prophet' (1 Samuel 9:9)] ministering during the same period and having similar missions - Zechariah's ministry was to encourage the Jewish remnant by the promise of present success and future glory - His theme then was: In view of the future glories of the times of the Messiah, the Nation should serve God faithfully through their present distress - Zechariah's prophecies were concerned more with the coming of the Messiah to build a spiritual temple than with the building of Zerubbabel's Temple, which was only a type of the future spiritual temple - The book begins with an admonition and then continues with a series of nine visions symbolic of hope
THE BOOK OF ZECHARIAH: Zechariah's prophecies were concerned more with the coming of the Messiah to build a spiritual temple than with the building of Zerubbabel's Temple, which was only a type of the future spiritual temple. The Apostle Peter has given us a splendid view of the inspiration and the ministry of the Old Testament prophets: Of which salvation the prophets have inquired and searched diligently, who prophesied of the grace that should come unto you: Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into (I Peter 1:10-12). -- THEME: The historical background of Zechariah's prophecy is the same as that of Haggai, both seers ministering during the same period and having similar missions. Zechariah's ministry was to encourage the Jewish remnant by the promise of present success and future glory. His theme then was: In view of the future glories of the times of the Messiah, the nation should serve God faithfully through their present distress. -- AUTHOR: Zechariah was probably born in Babylon. He was Haggai's colleague and began prophesying a short time after him. -- CONTENTS: 1. Symbolic: Visions of Hope (Chapters 1-6). The book begins with an admonition and then continues with a series of nine visions symbolic of hope. The visions are: 1. The horses. 2. The four horns and carpenters. 3. The measuring line. 4. *Joshua (lit. Jesus), the High Priest. 5. The golden candlestick and the olive trees. 6. The flying roll. 7. *The ephah [the 'End Time' return of the (demonic) spiritual realm back to Babylon]. 8. The four chariots. 9. The symbolic crowning of Joshua (Jesus), the High Priest. **This was a symbolic merger of the two [previously unmergable] offices of King and (High) Priest in the coming of the Messiah [Jesus Christ, including the third office of Prophet - Jesus Christ being the King, the High Priest (Melchizedek) and the Prophet of God] ... [article link]

Zechariah's Eight Visions for [the Glory and Honor of] Israel - {The 9th vision (Word from the Lord) was "The symbolic crowning of Joshua, the High Priest. This was a symbolic merger of the two [three] offices of King and High Priest [and Prophet the 'Branch' (Nazarene -Netzer the green living, alive, anointed branch capable of growth, bearing fruit and of self reproduction)] in the coming of the Messiah, Jesus Christ} - Zechariah 6:11-15 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the High Priest; And speak unto him, saying, Thus speaketh the LORD of Hosts, saying, Behold the man whose name is The BRANCH [living, Christ]; and He shall grow up out of His place [Heaven], and **He shall build the [eternal] Temple of the LORD: Even He shall build the Temple of the LORD; and He shall bear [have] the Glory, and shall sit and rule upon His Throne [King]; and He shall be a *Priest upon His Throne: and the counsel of peace shall be between them both [office of King and office of Priest]. And [for a prophecy remembrance] the crowns [just made by Zechariah] shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, *for a memorial [remembrance] in the Temple of the LORD [intended to be there until the Messiah comes - Jesus was instead crowned with thorns by Herod's troops (Matthew 27:29)]. And they [Gentiles] that are far off shall come and build in the [eternal] Temple of the LORD, and ye shall know that the LORD of Hosts hath sent Me unto you. *And this [crowning the Messiah in Jerusalem] shall come to pass, if ye will diligently obey the voice of the LORD your God. - {Note: This will still come to pass, not at the 1st coming of Jesus but at the 2nd coming of Jesus.}
What Does This Mean to Us? - The rest of the book of Zechariah contains more promises of forgiveness for Israel, blessings of restoration of the land and people from exile, and judgment on the nations who come against God's eternal plans and promises.Of the people of Israel, God called them to "administer true justice; show mercy and compassion to one another. Do not oppress the widow or the fatherless, the alien or the poor. In your hearts do not think evil of each other" (Zech. 7:9-10). Of the land of Israel, God cries out: "I am very jealous for Zion; I am burning with jealousy for her I will return to Zion and dwell in Jerusalem I will save My people from the countries of the east and the west. I will bring them back to live in Jerusalem; they will be My people, and I will be faithful and righteous to them as their God" (Zech. 8:2,3,8). Of the people of the nations, God says, "In those days, ten men from all languages and nations will take firm hold of one Jew by the edge of his robe and say, 'Let us go with you, because we have heard that God is with you'" (Zech. 8:23). Of the choice the nations must make: "I am going to make Jerusalem a cup that sends all the surrounding people reeling. Judah will be besieged as well as Jerusalem. On that day, when all the nations of the earth are gathered against her, I will make Jerusalem an immovable rock for all nations. All who try to move it will injure themselves On that day, I will set out to destroy all the nations that attack Jerusalem" (Zech. 12:2-3,9). Of the Jewish people, He says: "And I will pour out on the house of David and the inhabitants of Jerusalem a spirit of grace and supplication. They will look on Me, the one they have pierced, and mourn for Him as one mourns for an only child, and grieve bitterly for Him as one grieves for a firstborn son On that day, a fountain will be opened to the house of David and the inhabitants of Jerusalem, to cleanse them from sin and impurity" (Zech. 12:10; 13:1). Of the Messiah, "On that day, His feet will stand on the Mount of Olives, east of Jerusalem, and the Mount of Olives will be split in two from east to west, forming a great valley, with half of the mountain moving north and half moving south. Then, the survivors from all the nations that have attacked Jerusalem will go up year after year to worship the King, the Lord Almighty, and to celebrate the Feast of Tabernacles" (Zech. 14:4,16)."In that dayin that day." This book is a most prophetic book, which says much about Israel in a future day when the Jewish people will return from exile and restore the land to its former glory. Messiah will come and establish Himself in Jerusalem where He will rule and reign in justice over the whole world from Jerusalem. This is that day, and we can be excited that we can be a part of prophecy, not only witnessing God's plan unfolding, but participating in prophecy through the projects and programs of Bridges for Peace and other Christian Zionist organizations. As we say at Bridges for Peace, "Don't just read about Bible prophecy when you can be a part of it." Get involved. Pray. Give. And, participate. Psalm 102:13 says it all: "The time to favor Zion [Israel] is now!" [article link]

Acts 7 - Stephen under arrest for blasphemy and on trial for his life in Jerusalem - Stephen uses as his defense the known fact that nearly every single prophet of importance to Israel throughout the history of Israel the people of Israel have first rejected the true Prophet before they ultimately accepted them and their ministry as being of God - Stephen is saying that Jesus was obviously God in the flesh though many people refused to believe it but then rejecting the true Prophets of God is the track record of mankind when it comes to interactions between man and God - Mankind has a propensity to reject the true interaction with God while at the same time embrace the false prophets of the world -- 'Acts 7:52-53 Which of the [true] Prophets have not your fathers persecuted? and they have slain them [true Prophets] which shewed before [prophesied] of the coming of the Just One [Jesus Christ]; of whom ye have been now the betrayers and murderers [their Jewish forefathers put to death the true prophets but they managed to go a step further and put to death the Messiah, Jesus the one prophesied about]: Who have received the law [the image of Jesus] by the disposition of angels, and have not kept it [because the law revealed the nature of Jesus].'
Acts 7:52-60 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One [Messiah]; of whom ye have been now the betrayers and murderers: Who have received the law [Divinely] by the disposition of angels, and have not kept it. When they heard these things, they were cut to the heart [enraged in their soul], and they gnashed on him with their teeth. *But he, being full of the Holy Ghost, *looked up stedfastly *into heaven, *and saw the glory of God, *and Jesus *standing [Jesus is standing as the Melchizedek High Priest ready to receive into Heaven the acceptable offering of the sacrifice and life of Stephen] on the right hand of God, And said, **Behold, I see the Heavens opened, and the Son of Man [Jesus] standing on the right hand of God [Father]. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city [outside the city limits, probably at the dump], and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [later the Apostle Paul] {Note: Saul (the Apostle Paul) although perfectly within his rights did not throw a stone himself - Paul was not the violent aggressor that the secular world wants to portray}. And they [not Saul] stoned Stephen, ***calling upon God, and **saying [as Jesus said from His cross (Luke 23:46)], Lord Jesus, receive my spirit. *And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge [as Jesus had said from His cross (Luke 23:34)]. And when he had said this, he fell asleep [to the Christian death is as harmless as sleep and often in the Bible death is referred to simply as a [harmless] sleep for those who are saved and will awake in Heaven]. - Note: Normally in the Bible Jesus is represented as seated [enthroned]at the right hand of the Father Matthew 26:64)however Stephen describes Jesus as standing - standing is a part of the office of the High Priest - sitting is a part of the office of the King. Jesus preforms all three offices of God as King of the Universe, High Priest [Melchizedek] and True Prophet. The Christian Stephen lived his life with Jesus as his example, he preached his life with Jesus as his example and in his death (sleep) he departed with Jesus as his example and as such Stephen saw Jesus standing in Heaven and was received directly into Heaven receiving what the Apostle Paul would call the martyrs death the "better resurrection" (Hebrews 11:35). [article link]

Heartlight.org: The Authority of Reality "Draw nigh to God, and He will draw nigh to you" (James 4:8) - from My Utmost for His Highest, by Oswald Chambers
It is essential to give people a chance of acting on the truth of God. The responsibility must be left with the individual, you cannot act for him, it must be his own deliberate act, but the evangelical message ought always to lead a man to act. The paralysis of refusing to act leaves a man exactly where he was before; when once he acts, he is never the same. It is the foolishness of it that stands in the way of hundreds who have been convicted by the Spirit of God. Immediately I precipitate myself over into an act, that second I live; all the rest is existence. The moments when I truly live are the moments when I act with my whole will. Never allow a truth of God that is brought home to your soul to pass without acting on it, not necessarily physically, but in will. ... We have to go clean over on some word of our redeeming Lord and transact business with Him. His word "come" means "transact." "Come unto Me." The last thing we do is to come; but everyone who does come knows that that second the supernatural rush of the life of God invades him instantly. The dominating power of the world, the flesh and the devil is paralysed, not by your act, but because your act has linked you on to God and His redemptive power. [article link]

Pimppreacher via Apostasywatch: Minister or Sinister? How to know when your Church has become a cult - Everything is about CONTROL - The main tools used to control members are INTIMIDATION and MANIPULATION - *The intimidation and manipulation are very subtle and disguised with a false sense of love and concern - It's all a strategic COURTSHIP
RUNNING GAME The Cult [suspect Church] will have a team of people (we will call them the GAMERS) who are assigned to COURT you (THE PROSPECT) [for their gain - power, prestige, finances, etc]. The courtship begins with COMMUNICATION. Good communication starts with paying attention to what is said. The Gamer will ask strategic questions about the PROSPECT, their family and their life. Once they hear something they can identify with the prospect (YOU) they will begin telling the prospect how wonderful the church is (disclaimer: they will always say "we're not a perfect church, but we love God and our Pastor loves the people of God, we are a loving church"). -- The Gamer will tell a story about how they were so lost, broke down, and hurt BUT because of this ministry they were able to get their lives together and they don't know where they would be without this ministry (*not GOD, but the ministry) this will of course include many examples of how the Cult Pastor is very sincere and loving. This call will conclude with an invitation (FIRST DATE). This first date may be an invitation to come to the midweek service, a fellowship, or next Sunday's service and the prospect is told to ask for the Gamer as soon as they come through the door so the two of them can sit together. The members are moved by what they HEAR they are compelled to say YES TO THE FIRST DATE. ... PROPHET OR PROFIT? In treating the members as children they are taught to NEVER speak against the leader. If fact, any questioning of the ministry teachings, any criticism, any independent thinking is considered a form of rebellion. "Touch not my anointed and do my prophet no harm" I Chron. 16:22. There will be a strong emphasis on authority, unquestioning obedience and submission. Members become afraid to say anything, even if they know something is wrong because speaking against what they KNOW to be wrong is speaking against the "Pastor" and it's a SIN. They are convinced that if the Pastor is wrong - God will get him and when the "wrong' is continued they assume the Pastor was right. And if anyone is ever so bold to speak against the leader they are ostracized by the entire church. Yes, this "loving" church will turn their back on you. -- SiGNS TO LOOK FOR: 1. LOST OF IDIVIDUALITY. You are no longer a creative, independent thinking individual. Everyone must speak the SAME thing.say what the leader says at all times.any other opinion is going against God. 2. LOST OF RELATIONSHIP WITH OTHERS. Relationship with friends, relatives, and children - ANY NON-MEMBER is severed. - RELATIONSHIP IS BASED ON MEMBERSHIP 3. EXCESSIVE GIVING. Extreme pressure to give all you have. Several offerings, large sums, public announcement of your amount resulting in guilt and intimidation. 4. ISOLATION. Isolation from anything and anyone not directly affiliated with the church. 5. CONTROL OF TIME. 6. LOSS OF FREE WILL. Members cannot make any independent decisions concerning personal life. Cannot question leadership. [article link]

Predatory Tithing - Ed Young's Tithing Sermon: Show Me the Money! - The video of Ed Young posted here on Sunday has gotten quite a bit of play around the blogosphere It has even moved over to YouTube - Christians and non-Christians alike are flabbergasted that a pastor from the pulpit is trying to get people to commit to give 10% of their income to his church through automatic withdrawal {Note: the Corporation Churches [501(c)3] need to own up to their public accountability and financial obligations in reporting and accounting for every single dime that they collect in offerings [so called tithes, offerings, gifts]. The Basic Christian Ministry is going to designate 2011 as a year of Church accountability [actually starting now!!] - No public disclosure of legal financial statements provided by the church and staff then no money provided by the congregation it's that simple!! - Also Note: The people that are blindly donating to demanding and offensive personalities are the very people that are enabling, perpetuating and furthering this very serious [*Predatory Tithing] problem within the Church. It's important that everyone within the congregation accept responsibility and withhold financial support from any Church or organization that is not 100% transparent with its organizational structure, affiliations or income disbursements.} (YouTube)
He tells them they are cursed if they don't tithe. He wonders why they come to church if they don't bring the tithe, tells them to stay home or play golf, to quit wasting Ed's and God's time. He says to watch your wallet if you're sitting next to a non-tither. He brags that "blessings track him down" for his 29 years of faithfulness. He even declares multiple times that the blessings of the Christian life are "all about the money". Ed even says "Show me the money" - which I take to mean "show me your bank account and routing number". He says that if you don't tithe, your marriage, your job, your kids, will all suffer because you're under God's curse. I hope that someone in Ed's circle of friends - maybe John Cross, or maybe Ed's father - someone, will help Ed see that he is abusing his congregation. Comments: Anonymous said... 80% of Ed young's church membership need to leave the church now. Those people should choose a place to meet and have a great time in fellowship. choose a God fearing man as a teacher while giving him some living standards. No jet. And learn the truth of the [B]ible. [article link]

Predatory Preaching - Why So Much Angst About Anonymous Critics? (Audio)
I recently came across the audio excerpt below from Matt Chandler, where he absolutely blasts people who would dare send him anonymous, critical emails. He angrily calls them several choice names like "pathetic" and "narcissistic zeros". I came across this audio clip at Dr. Alvin Reid's blog site, as he included Chandler's clip with his blog post here entitled "Dealing with Critics". You really have to listen to this. It gives I think a glimpse into just how much disdain there is for anonymous emailers and bloggers critical of the Southern Baptist power structure. It is my view, based on my experience as a formerly anonymous blogger, that Chandler's disdain for anonymous critics is shared by many of our Southern Baptist leaders. After all, Alvin Reid posts it for his readers (many of whom are our future pastors!), presumably as an example of how to view those who dare to criticize anonymously. [article link]

Note: Only informed responsible giving (tithing) is cheerful giving - Previous year 501c3 non-profit tax form filings should be open and publically available (in Church offices) and on the internet for anyone and everyone to look at and only then is a person capable of making an informed decision about personally donating to charitable 'Churches' and causes i.e. a Harvest Crusade type of event -- "2 Corinthians 9:7 Every man according as he purposeth [responsibly] in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful [responsible] giver."
Only informed responsible giving (tithing) is cheerful giving! Not the ignorance is bliss, dutiful giving that the modern Church now wants us to participate in. -- "Ecclesiastes 7:12 For wisdom is a defense [refuge], and money [opportunity, power, influence, prestige] is a defense: but [more important than money] the excellency of [Biblical] knowledge [accurate, reliable Biblical doctrine] is, that wisdom giveth [eternal] life to them that have it." [article link]

Donor Bill of Rights - PHILANTHROPY (Charitable Donations) is based on voluntary action for the common good - It is a tradition [and religious requirement] of giving and sharing that is primary to the quality of life - To assure that philanthropy merits the respect and trust of the general public, and that donors and prospective donors can have full confidence in the not-for-profit organizations and causes they are asked to support, we declare that all donors have these rights: I. To be informed of the organization's mission, of the way the organization intends to use donated resources, and of its capacity to use donations effectively for their intended purposes - II. To be informed of the identity of those serving on the organization's governing board, and to expect the board to exercise prudent judgment in its stewardship responsibilities - III. **To have access to the organization's most recent financial statements - IV. To be assured their gifts will be used for the purposes for which they were given
I. To be informed of the organization's mission, of the way the organization intends to use donated resources, and of its capacity to use donations effectively for their intended purposes. II. To be informed of the identity of those serving on the organization's governing board, and to expect the board to exercise prudent judgment in its stewardship responsibilities. III. To have access to the organization's most recent financial statements. IV. To be assured their gifts will be used for the purposes for which they were given. V. To receive appropriate acknowledgement and recognition. VI. To be assured that information about their donations is handled with respect and with confidentiality to the extent provided by law. VII. To expect that all relationships with individuals representing organizations of interest to the donor will be professional in nature. VIII. To be informed whether those seeking donations are volunteers, employees of the organization or hired solicitors. IX. To have the opportunity for their names to be deleted from mailing lists that an organization may intend to share. X To feel free to ask questions when making a donation and to receive prompt, truthful and forthright answers. [article link]

Questions to Ask a Nonprofit (Church - Crusade - Conference - etc.) *Before Investing in [or contributing to] It - 3. What are your annual goals, needs, and results? How do they compare to similar organizations in your community? - 6. How well have you utilized your funding? Describe how efficiently you have fulfilled your goals of recent years in relationship to the amount of funds you have raised
Thinking of donating to a nonprofit? Here are some suggested questions to ask nonprofit organizations before investing in them. The answers can help you determine which charities to give to and evaluate the performance of the philanthropies you already support. 1. How are you collaborating with similar organizations on a local, regional, or national level? 2. What are the main obstacles that inhibit the fulfillment of your mission? How are you planning to overcome them? 3. What are your annual goals, needs, and results? How do they compare to similar organizations in your community? 4. How much turnover have you experienced of employees and board members in the last two years {and how many related family members are employed and in what places within the organization}? 5. To what degree have you attracted new people {non-family members} and new ideas to your organization and board? 6. *How well have you utilized your funding? Describe how efficiently you have fulfilled your goals of recent years in relationship to the amount of funds you have raised. 7. Most for-profit organizations have recently restructured themselves in recent years to become more efficient and productive. How, if at all, are you considering (or have you implemented) some version of this approach? 8. How efficiently is your organization run? To what degree have you assigned day-to-day management responsibilities to a tightly run executive committee instead of relying upon your full board? 9. Who are your main competitors and how do your results in recent years compare to theirs? [article link]

Tips for Choosing a Charity: A Donor's 9-Step Guide to Giving Wisely - Avoid charities that won't share information or pressure you - Reputable nonprofits: Will discuss their programs and finances - [they] Don't use pressure tactics - Are willing to send you literature about their work or direct you to a Web site - Will take "no" for an answer - Trust your instincts: If you still have doubts about a charity, don't contribute to it - Instead, find another nonprofit that does the same kind of work and with which you feel comfortable, then make your donation
Tips for Choosing a Charity: A Donor's 9-Step Guide to Giving Wisely - Here are GuideStar's tips for donors who want to give with their heads as well as their hearts. Researching Charities Clarify your values. Do this before you open your checkbook, volunteer your time, or look at that letter from a charity. Identify your preferences. Ask yourself: "What is important to me?" The environment? Education? Hunger? Animal welfare? Helping sick children? Where should the charity do its work-in your neighborhood, region, the nation, or internationally? Ask yourself if you want to support a large or small charity, a new or an old one. Search the GuideStar database to find charities that meet your criteria. Focus on the mission. Look at each charity's description in the GuideStar search results, on its Web site, or in its literature. Find the nonprofits that fit best with your values. Eliminate organizations that don't meet your criteria. Now you're ready to look more closely at these organizations. Evaluating Charities Get the cold, hard facts. A reputable organization will: Define its mission and programs clearly. Have measurable goals. Use concrete criteria to describe its achievements. Compare apples to apples. Be sure to compare charities that do the same kind of work, especially if you're looking at their finances. The type of work a charity does can affect its operating costs dramatically. Avoid charities that won't share information or pressure you. Reputable nonprofits: Will discuss their programs and finances. Don't use pressure tactics. Are willing to send you literature about their work or direct you to a Web site. Will take "no" for an answer. Trust your instincts. If you still have doubts about a charity, don't contribute to it. Instead, find another nonprofit that does the same kind of work and with which you feel comfortable, then make your donation. [article link]

Extremely Important Viewing!!! Part 8 - Dialectic Deception - [To Download Click the Share Button] (Online Video)
*Emerging Church DVD (Online) This two hour and forty-five minute DVD takes a hard look into the beliefs and practices of what has become one of the most dangerous deceptions assaulting God's people today - The Emergent Church. - Part 8: Sandy Simpson speaks on: Methods used by false teachers to deceive God's people. [article link]

Update: After the Break - The Basic Christian Ministry is going to respond [with a 10 part investigation article] into the wholesale manipulation and fraud that is taking place within the current greater Christian Church movement - Regarding both the fraud and wholesale manipulation [a deliberate convergence of the Church, Emerging Church and the New Age agenda] that just occurred during the 2010 Desiring God conference and also of the related fraud that is about to take place in the coming Calvary Chapel of Costa Mesa - 2010 Apologetics Conference [November 5-6, 2010] -- Coming Soon: Exposing Chuck Smith - The Calvary Chapel Fraud - A 10 Part Investigation!!!
The Christian Church body as a whole after having just endured the unjust and unethical manipulations of the Dr. John Piper (Bethlehem Baptist Church, Minneapolis) - Dr. Rick Warren (Saddleback Church, Lake Forest, California - SBC Affiliated) 2010 Desiring God fiasco, now the greater Evangelical Church is expected to be forced to endure yet another conference of fraud, lies and deceit - this time it is the 2010 Apologetics Conference by Dr. Norman Geisler's Veritas Seminary (Murrieta, California) featuring the discredited (SBC Affiliated) [Liberty University - professor] Ergun Caner and is being hosted at the Calvary Chapel of Costa Mesa, Sr. Pastor Chuck Smith. [article link]

Update {Scroll Down for Updates}: Before I begin to post again - I just want to recap a few items and I feel the need to reiterate the purpose and servant [service] oriented aspect of the Basic Christian Ministry - Because sadly some people want to portray internet bloggers as frustrated, or 2nd class, or something else all because they don't understand the value and intentions of internet [Christian fellowship] blogging
I spent most of the last week visiting [doing some upkeep] at my Mom's [my Dad passed away this past spring]. My Mom and I wanted to go to Church [with a friend and neighbor of my Mom's] and by coincidence her neighbor is now attending the old Church where my Mom used to attend [for a couple of years] and took me and my sisters to while we were really young [I was about 2 years - 4 years old]. I have few memories of that old Church [I certainly wasn't saved there and probably few people are] but I have a few memories and while I was sitting in the service this last week I had several thoughts but primarily I was just so grateful for the personal relationship I have with Jesus Christ [something that as a small child I though was impossible to have] and also how grateful I am for the opportunity of the Basic Christian ministry to post Christian material and information on the internet for others to use and enjoy in their own relationship with God. -- In 1996-1998 I attended a two year ministry school [under Chuck Smith at Calvary Chapel of Costa Mesa, CA] that was primarily geared towards future pastors but I applied to [and graduated] the school in my then current ministry capacity as a volunteer counselor [a volunteer counselor at a pro-life family clinic] and not as a pastor or even as a future pastor. -- The Basic Christian Ministry this coming spring will celebrate 10 amazing years of on-line internet ministry. The first two documents electronically published (posted) were the Jesus Walk 10 Day Easter Timeline Devotion [2001 version] and the 132 Topics of Basic Christian: Theology. Then the first articles were 'Biblical Proof that Jesus is God' followed by the posting of the previously researched 'The 7 Miracles of Jesus in the Gospel of John'. With these early postings [2001-2003] I felt at the time that the ministry had already reached [most] of its ministry goals and that any future ministry up until now has primarily been a sort of a wonderful, beyond my expectations, bonus opportunity. -- This past Sunday I also realized that I am completely dedicated to internet ministry and to providing internet resources and look forward to the next decade of internet ministry service. A decade that will provide many more advances and innovations in the Basic Christian ministry as the ministry begins [starting late next year] to transition away from the text postings of today and into video postings drawn and refined from all of the current Basic Christian material. [article link]

Part 1 - Introduction: Exposing the Modern Church
It's true that there is a hidden NWO agenda [now more visible and more widely known to the public] and it's understandable that secular groups [i.e. UN, Think Tanks, Universities, CIA, Skull & Bones, etc.] would seek to impose a secular [ultimately Satanic] rule of order among all people and all Nations - But what is completely unacceptable is that so many in the Church movement [i.e. Chuck Smith, Dave Hunt, Norman Geisler, Jerry Falwell Jr., Rick Warren, John Piper, John MacArthur, Lee Strobel, R.C. Sproul, Brian Broderson, Ergun and Emir Caner, etc. ] would so actively participate and join in an emergent Antichristian/Antichrist movement [of deliberate lies and deceit formed against the true Christian Church] to the extent that it is now completely reasonable to question whether (since 9-11-2001) they are any longer or [in some cases] ever were Christians? [article link]

Part 2 - Occult Signatures: The [NWO] occult communicates in a separate hidden but open manner that attempts [often successfully] to reveal their true intentions and identities to other occult groups but is generally masked to the general public
Occult (Satanic) signatures that are now commonly and widely used within the Christian Church -- the number 13 [or the reverse 31] as conference dates, numbers of topics or speakers, etc. Using Latin (Roman Catholic) names in Protestant ministries i.e. Norman Geislers 'Veritas' (Latin for truth) Seminary [V - a Hebrew 6 - is also considered occult - the number of fallen man] and Chuck Smith's 'Calvary' (Latin for skull) Chapel i.e. Skull (Satan's) Chapel [Pastor Chuck Smith might have been purposefully looking for a Satanic Signature in his 1965 move from his Riverside, CA ministry to the existing Calvary Chapel - Costa Mesa, CA fellowship]. - Other occult signatures include using a B&W bio photo as in the movie 'The Wizard of Oz' where reality, real life was portrayed in dull B&W while color was reserved only for the alternate Oz occult realm. Use of highly occult influenced bible translations notably the occult bible version NKJV. [article link]

Welcome to *Veritas Evangelical Seminary [use of a horned (Satanic) *V] Online (VESO) where students may enroll and complete their external study courses online or check your residential course pages from anywhere in the world
Welcome to Veritas Evangelical Seminary Online (VESO) where students may enroll and complete their external study courses online or check your residential course pages from anywhere in the world. VESO also offers those enrolled in specific courses the opportunity to interact with others in the course, including your professor. This is accomplished by clicking on the specific course title on the left of your browser screen. In addition, faculty and students may discuss, interact, and build each other up in the Lord! Feel free to explore the VESO Forum where your written posts and questions may be read and replied to by others in the VES family. There is also a chat option where you can engage in real time communication with others that happen to be on line. [article link]

Codex Magica: V - Victory for the Devil - Sign of the Horned God, Pan (Satan) - The Complete Book of Witchcraft3 explains further the occult meaning - When the [V] sign is given to produce a shadow behind, a diabolical image appears that seems to be the face of the devil - Witches and Magicians -and some Catholic Popes -used this image to effect emotional response
[V] A Symbol of Wrath and Destruction: The "V" sign as displayed by the hand is also used by Illuminists in the form of the letter V with two straight lines angled to meet at a point facing downward. It becomes a V device, or chevron, and has been adopted for the uniforms of military troops of some countries. Resembling a downward pointing triangle with the top line open or omitted symbolizes fiery destruction and wrath on the object at which it is pointed. About 12 years ago, a few Satan worshippers arrived secretly in the darkness at my ministry building and evidently carried out a ritual. For many months we had received anonymous telephone threats, so were not surprised. On the concrete porch near our front door, the vandals had scratched a "V" pointing to the entrance, and there were signs of candle use and the burning of objects. Here we see the fantastic beliefs by occultists that their rituals create reality. -- Triple 6 or 666: As we have previously seen, the Jewish cabala is at the root of most wicked systems of magic. The cabala (or Kabbalah) is the fount of doctrine for Freemasonry and for many other secret societies. We can expect, therefore, that the "V" sign is also emphasized by the rabbinical priests of cabalism. And in fact, we find that the rabbis teach that the meaning of the Hebrew letter for V (Vau) is "Nail," and nail is a secret title for Satan. (Its corrupt meaning comes from the nails driven into the hands of Jesus crucified.) Vau, or V, is the sixth letter in the Hebrew alphabet [6 the number of man - fallen mankind], and, of course, the Book of Revelation reveals that the name of the beast, or AntiChrist, is coded with the number of triple 6, or 666. [article link]

calvarycic.org: Chuck Smith of Calvary Chapel Costa Mesa [B&W bio photo] - Gayle Erwin The Man, The Myth [in cartoon caricature]
Calvary Chapel Iowa City Church Vision: The emphasis of our church is to make mature disciples of Jesus Christ. The Great Commission commands in Matthew 28:20 that we are to be "teaching them to observe all things that I have commanded you." We are doing the very same things that have been done for nearly 2000 years. In Acts 2:42, Luke tells us that the early church was continuing steadfastly in the teaching of God's Word, in fellowship, in the breaking of bread, and in prayers. Acts 2:46 tells us that they were praising God and verse 47 it tells us that "the Lord added to His church daily those who were being saved." Our hope and prayer is to win the lost to Christ, disciple and grow them into mature Christians. We desire believers that God can and will use as His vessels of honor, His workmanship created for good works and for His pleasure. [article link]

John Macarthur [B&W bio photo]
John Macarthur is my favorite preacher for a few reasons. First, it is his unwavering defense of Truth; Second, his consistent life; and Third, his consistent theology to let the text of scripture speak for itself. The message I used in this sermon jam ("rekindling your love for Christ") I have probably listened to 20 times.and yes it is still one of my favorite messages out there. If any of you would like access to all of Macarthur's preaching messages for free visit http://www.gty.org/. [article link]

Ergun Caner [B&W bio photo]
The Southern Baptist minister who leads Liberty University's seminary made a career as a go-to authority on Islam for the evangelical world, selling thousands of books and touring the country as a former Muslim who discovered Jesus Christ. Now Ergun Caner is being investigated by the Lynchburg, Va., university - founded by the Rev. Jerry Falwell - over allegations that he fabricated or embellished his past. [article link]

Rick Warren on the cover of Time Magazine [B&W color tones, bio photo] - Rick Warren makes use of multiple B&W photos as well as multiple [cartoon caricature] depictions of himself and his ministry
The Internet is abuzz about author and pastor Rick Warren being temporarily blinded by firestick plant sap. Rick was pruning a firestick plant in his yard when he got some of the sap on his hands. According to publicist A. Larry Ross, "He went to wipe his brow and immediately experienced excruciating pain in both eyes." The sap of the Firestick plant, or Euphorbia tirucalli, is corrosive and extremely toxic. [article link]

PASTOR BRIAN BRODERSON [B&W color tones, bio photo] Associate Pastor of Calvary Chapel Costa Mesa
"Anything that will help Christian people get more into the word and more out of the word is bound to be a great blessing. This book will do just that. Andy has done a fantastic job of laying out numerous options for Bible Study. I'm sure there's a method here that will be helpful for most everyone who is serious about growing in the Lord through his word." [article link]

Part 3 - Replacing the True (Free) Christian Church with a False (Bondage) NWO Church: Churches like Chrystal Cathedral (Robert H. Schuller), Calvary Chapel (Chuck Smith, Brian Broderson), First Baptist Church of Woodstock, GA (Johnny Hunt), Liberty University (Jerry Falwell Jr.) have gone through extensive employee layoffs and shifts in recent times
These Church 'disorder' replacements of pastors and staff employees, whether through leadership changes (i.e. Brian Broderson) or financial crisis or crises, either perceived (Church of Woodstock) or real (Chrystal Cathedral) are having the very real and intended results of rapidly removing a once solid Christian base and replacing it with a new and now solid Emergent Church [i.e. Ergun Caner] - NWO - New Age, or even a Satanic base of church staff members, instructors and pastors. With the very real and intended result of stripping the True Christian Church of its [Gospel] identity and of any safety net that might have been in place for any Christians in need of actual ministry, counseling or any of a variety of support, assistance and aid programs. [article link]

{Highly Recommended!!} Pirate Christian Radio: . [Pastor] Mac Brunson Says America is Being Judged Because Christians Aren't Tithing {Note: Christians aren't under the law - or at least we are not supposed to be - unless some unscrupulous person is trying to put us [under their own law] and in bondage for their own personal agenda and own personal financial gain! - It's also very interesting that the [Pastors] demanding Tithes are the same Pastors who repeatedly refuse their obligation to openly disclose their Church's financial statements. - Also Note: It's completely irresponsible on our part to donate [money, time, resources, etc.] to some man's private ministry without our having complete access to ALL financial records. So in this case and others, Bankruptcy isn't a bad thing as these Mega Churches are already Morally Bankrupt and probably shouldn't even try to be in the Business of Preaching the free Gospel of Jesus Christ!} (Mp3 - Download link is on the Main page)
[Saul] The Rebel King -- . Mac Brunson Says America is Being Judged Because Christians Aren't Tithing . Is Perry Noble Qualified to be a Pastor to Pastors? . Sermon Review: [Saul] The Rebel King by Pastor Gervaise Nicholas Edward Charmley --- [article link]

Robert Schuller [Sr.] Pleads for Troubled (Bankrupt) Crystal Cathedral - Robert H. Schuller , who is trying to pull his California megachurch from bankruptcy protection, pleaded with his congregation for help Sunday - "If you are a tither, *become a double-tither [where is that in the Bible?]. If you are not a tither, become a tither. This ministry has earned {but now with (too many scams) has lost} your trust. This ministry has earned your help" - The Crystal Cathedral, which filed for Chapter 11 bankruptcy last week, will likely spend the coming weeks trying to restructure its staggering debt {The teaching that Christians are supposed to Tithe to some man's ministry is a modern myth and a completely false teaching at that! Tithing was of the Jewish Old Testament Law and Jesus fulfilled the law, *freeing us from the law, yet many like the Schullers [Robert Sr. and daughter Sheila] want to put Christians back under the law and specifically the excessive 'bondage' of Tithing simply for their own personal [primarily financial] gain. -- "Galatians 5:1 Stand fast therefore in the liberty wherewith [Jesus] Christ hath made us free [from the O.T. law and into a N.T. relationship with God], and be not entangled again with [i.e. tithing] the yoke of bondage."}
"Budgets could not be cut fast enough to keep up with the unprecedented rapid decline in revenue due to the recession," Senior Pastor Sheila Schuller Coleman said in a statement. Services and programs at the landmark church will continue, including the "Hour of Power" TV program, she said. The beleaguered glass cathedral canceled its "Glory of Easter" for the first time this year and could be forced to cancel its popular Christmas spectacular next month. The pageants, which charged up to $45 admission, drew thousands of people. "It was a very big production," said Juliet Noriega, the wardrobe manager for the pageants, who claims she is owed more than $11,000. In a statement , Schuller Coleman said the bankruptcy filing was necessary because a small number of creditors chose to file lawsuits and obtained court-ordered writs to attach the church's bank accounts and assets in an attempt to get paid immediately. ... The church's money troubles have forced it to lay off 140 people in the past year, halve its "Hour of Power" air time and even dismiss its orchestra and professional choir singers, church officials have said. The church choir is now made entirely up of volunteers. In May, the church sold land donated by a San Juan Capistrano couple for $22.5 million. ... The cathedral decided to file for Chapter 11 only after some of its creditors sued for payment, according to church officials. Hundreds of creditors could be owed between $50 million and $100 million, according to documents filed in U.S. Bankruptcy Court. Its largest creditors include several television stations. The iconic church was founded by the Rev. Robert H. Schuller in a rented drive-in movie theater in 1955 and came to prominence through the "Hour of Power" television show, which reaches millions of viewers. ... At a news conference, Schuller recalled her father's popular proverb, "Tough times never last, but tough people do." She stressed that the church's "message of hope will continue." Schuller did not return phone calls seeking comment. [article link]

WSJ: [Mega Church] Crystal Cathedral's Cracks Show in Bankruptcy Filing [after - The younger Schuller [Robert A. Schuller] (preaching an Excellent Gospel Message) was removed as (Crystal Cathedral) President in November 2008 when the division between (NWO) father and (Christian) son became significant enough to adversely affect the corporation [a.k.a. Crystal Cathedral] the elder Dr. Schuller [Robert H. Schuller] built - Answers.com] - The Crystal Cathedral church in Garden Grove, Calif., filed for bankruptcy protection [October 18, 2010] amid $48 million in debt - The church's filing lists 550 (unpaid) creditors
How the 55-year-old church will survive is another matter. The ministry, founded by Mr. Schuller in 1955 in rented space at a drive-in theater, now owes $12 million to creditors and holds a $36 million mortgage with Farmers & Merchants Bank of Long Beach, Calif. The church was roiled by leadership changes after the abrupt departure in 2008 of Mr. Schuller's son as head pastor. Mr. Schuller's daughter, Sheila Schuller Coleman, now presides as pastor. Mr. Schuller, 84, preaches occasionally. "The period of unsettled leadership caused some...to leave the ministry, resulting in reduced revenue for an organization that exists primarily on donations," court documents say. [article link]

Religious workers denied jobless benefits - Earlier this year, a survey by the National Association of Church Business Administration showed that 32 percent of responding U.S. churches were having economy-related difficulties, up from 14% in August - 20% said they had laid off staff - Benefits are available only to people whose employers paid the unemployment tax - It was a hard way to learn that under Virginia law, as in many states, including Georgia, tax exemptions for religious organizations include freedom from paying unemployment taxes - "If they leave the church, they won't be covered, and that is a shock for many churches" he said {Note: The Churches not paying an individual's unemployment tax and therefore denying unemployment benefits to people is a real bondage the Church has over its employees - no wonder so many employees and Churches are so quickly and so easily going along with a co-opted NWO agenda, because they have too, the church owns them and that's the way the modern protestant church wants it.}
VIRGINIA BEACH, Va. - God may provide, but the state may not when it comes to unemployment benefits for employees laid off by churches and other religious groups. Carol Bronson discovered that a few months ago after she lost her secretarial job at Temple Emanuel synagogue in Virginia Beach. Bronson assumed she could draw unemployment benefits, but when she filed a claim, she was denied. It was a hard way to learn that under Virginia law, as in many states, including Georgia, tax exemptions for religious organizations include freedom from paying unemployment taxes, though the IRS requires they pay Social Security and withholding taxes. "I had no idea that there would not be any benefits for me after leaving my job," said Bronson, who worked at the synagogue for two years. She's since found a job with a wholesale flower market. Budget cuts, including layoffs, are one way religious groups are coping with slashed income from investments or contributions. Earlier this year, a survey by the National Association of Church Business Administration showed that 32 percent of responding U.S. churches were having economy-related difficulties, up from 14 percent in August. Twenty percent said they had laid off staff. For workers who are left jobless, unemployment benefits are a big piece of the social safety net. In Virginia, payments range from $54 to $378 weekly. Benefits are available only to people whose employers paid the unemployment tax. Not every state bars unemployment compensation to employees of religious groups. In New York, employees whose work is not religious in nature, such as a cook or a secretary, are entitled to benefits, and their employer must pay the state unemployment tax, said Karen Williamson of the New York Department of Labor. [article link]

SBC [2010] must build its Great Commission legacy [through humble individual service to Jesus Christ and not by donations or money tithed or given to SBC principals especially in the form of thinly veiled pleas and slightly disguised threats (i.e. pastors will be laid off -- and the True faithful Christian Pastors are being laid off in multitudes while fake NWO pastors are then being brought in to replace them [this is happening in every profession i.e. teaching, religion, politics, law, business, banking, government] in requesting additional finances 'In difficult economic times' as Pastor David Uth seems to be doing], Uth says {Note: Money, pride and paid (professional) Charity work seldom mix very well and Christianity in the image of Jesus Christ is the essence of Humble Servant Charity Work. We need to be humble and be about the true reconciliation work of Jesus Christ and often that means being only in charge of ourselves and having authority only over ourselves and not having a staff, an expense account and not even having status within society all while we individually and collectively labor lovingly in God's Kingdom the True and Eternal Kingdom of Jesus Christ.}
ORLANDO (FBW)-The Southern Baptist Convention sits at a crucial point in history when it must recommit to building a legacy of obedience to the Great Commission, David Uth, senior pastor of First Baptist Church in Orlando, said *June 13 [Satanic signature] at the SBC Pastor's Conference. "There comes a point where we say, 'This is where we want to go. This is what we want life to look like. This is what we want our legacy to be,'" Uth said. "And I really believe this convention is the defining moment for us that will determine that legacy." Preaching from Acts 20, Uth said a godly denominational legacy must include living out the Great Commission rather than merely discussing it. "As Southern Baptists, we have been saying a lot about the Great Commission all of our history," he said. "We have been saying a lot about this kind of a legacy. But at some point, saying is not enough." Uth listed three steps Southern Baptists must take in order to build a legacy that glorifies God. First, they must walk with humility. "Southern Baptists, we're not all that. We need to honor and glorify the One from whom all blessings flow. We are not all that," Uth said. "One of the things that has broken my heart is to hear people talk about their ministry and people talk about their church. People talk about this and that, 'We did this. We did that. We did this.' Let me tell you, if you've done anything worthwhile of eternal value, you didn't do it. Your Father granted it from heaven. Give Him glory." Second, they must shed tears over the lostness in the world. While Southern Baptists cry over votes that don't go their way and derailed personal ambitions, many have stopped crying over non-Christians who are on the path to hell, Uth said. Yet the multitudes who do not know Jesus should be among the greatest causes of tears, he said. ... Third, Southern Baptists must fulfill their ministry despite trials. In difficult economic times, churches and denominational entities are being forced to cut budgets, he said. In fact, First Baptist Orlando recently cut six pastoral staff members. But fulfilling the Great Commission is worth the pain of budget cuts, he said. "The church does not exist to employ people. It exists to reach the nations for God's glory. And if I could just be so bold to say, the Southern Baptist Convention does not exist to employ people. It exists to reach the nations for the glory of God. And it just might be we have to do hard things," he said. Through any trial, Jesus is enough to sustain those who are following Him, Uth said. [article link]

ABP Opinion: 1st reaction to Great Commission Resurgence, 2nd verse - My strategy to encourage churches to higher CP (Cooperative Program) giving is this: Demonstrated commitment to CP from those who lead the Southern Baptist Convention - SBC president Johnny Hunt [after just laying off several Pastors and staff members at his church], who has pledged to double his church's CP (Cooperative Program) giving this year to about $900,000 {Note: This is a deliberate plan to take money away from the local Church authority [and local Church work] by donating it upstream [instead of downstream to needier Churches and causes] to some vague, vapid [non-Christian] national-international (secular) and fraudulent causes i.e. Rick Warren's purpose driven agendas and the New Apostolic Reformation and their upstream donations to their main church offices and to a select few (possibly non-Christian, infiltrated) directors, presidents and staff members.}
If the SBC is to adopt a new mission statement -- and such adoption should be considered a huge undertaking -- what is the statement it replaces? The SBC was formed in 1845, according to our founding documents, for the "purpose of carrying into effect the benevolent intention of our constituents by organizing a plan for eliciting, combining, and directing the energies of the denomination for the propagation of the gospel." The purpose of our convention, according to Article II of our bylaws, is "to provide a general organization for Baptists in the United States and its territories for the promotion of Christian missions at home and abroad and any other objects such as Christian education, benevolent enterprises, and social services which it may deem proper and advisable for the furtherance of the Kingdom of God." Are a "purpose" and a "mission statement" the same thing? If the proposed mission statement is an add-on, it can be enthusiastically endorsed. If it is to change the purpose statement of the convention, it needs far more serious consideration than to be the first of seven recommendations from a task force formed for a different purpose entirely. The task force still wants to dilute the Cooperative Program by making it the "first and primary component" of something they would call Great Commission Giving. The progress report in February basically would have taken any responsibility for Cooperative Program promotion and "returned" it to the state conventions. The new version still doesn't recognize that the states have always had primary responsibility for CP promotion and it urges the SBC Executive Committee to work with state conventions to form a "unified strategy with clearly established goals" by 2013. My strategy to encourage churches to higher CP giving is this: Demonstrated commitment to CP from those who lead the Southern Baptist Convention. SBC president Johnny Hunt, who has pledged to double his church's CP giving this year to about $900,000, rightly reminded the editors that no one responds positively to criticism. You can't get someone to do more of something by emphasizing how little of it they currently do. He reminded us that "thousands" of churches that claim SBC affiliation give nothing to CP -- and the six-percent average church CP commitment would be much smaller if not for the large dollar amounts churches like his provide. [article link]

Gimme That OC Religion - Crystal Cathedral Declares Bankruptcy - Why Robert Schuller Had it Coming - Schuller ultimately influenced American Christianity [but not in a lasting, positive way] the most of any pastor in OC - at the expense of his own flock and for personal benefit
Because, when all of OC's titans of Christianity eventually meet Charles E. Fuller in the afterlife, the world will see that Schuller [Robert H. Schuller (Sr.)] ultimately influenced American Christianity the most of any pastor in OC--at the expense of his own flock and for personal benefit. While Chuck Smith revitalized American evangelicism [according to Chuck Smith - because everyone knows that it was Billy Graham not Chuck Smith that 'revitalized American evangelicism'] via Calvary Chapel, the [TBN] Crouches [Paul and Jan Crouch - Trinity Broadcasting Network] revolutionized broadcasting the words of Christ (including Schuller's own Hour of Power) and Rick Warren built a global megachurch without peer, Schuller put too much of his church's focus on himself--the best-selling books, the television program, the many lectures. **His message of possibility thinking [i.e. Chuck Smith "made room in his heart ... generating a movement of the Holy Spirit"] and seminars for pastors made Warren possible, created the megachurch movement, and brought in millions to build his Crystal Cathedral--but while Schuller mugged for the cameras, he never did set a course of succession for his flock [Robert H. Schuller (Sr.) had a clear succession in his son Robert A. Schuller - but Robert A. Schuller turned out to be an actual Christian and that was unacceptable to NWO instigator Robert H. Schuller]. If I was more up-to-date on my Scripture, this is the part where I'd quote Jesus or some prophet about vanity--oh, Ecclesiastes!--and say Schuller didn't [want to] learn. I've brought this point up before, but it demands repeating: maybe if Schuller had ditched the endless tours and paid more attention to his church [Christianity], the Crystal Cathedral wouldn't be in this situation today. Or maybe he understood that it's Christ's message that's more important, not so much paying bills on time. But what do I know? I'm just a pissed-off Papist [Catholic]. [article link]

Yahoo: Schuller pleads for dollars for Crystal Cathedral - Church officials have said that for the time being, "Hour of Power" will remain on the air though the number of stations airing it has been cut - Chapter 11 bankruptcy allows a *business to keep operating while it tries to put its finances in order under court supervision {Note: Legal - financial documents are already being filed and it will be interesting if we get to see a detailed 'court supervision' financial history of Robert H. Schuller's travel/expenses/perks and of the Crystal Cathedral's general spending habits.}
GARDEN GROVE, Calif. - Crystal Cathedral founder the Rev. Robert H. Schuller on Sunday tearfully asked his parishioners for help in overcoming the megachurch's bankruptcy and tens of millions in debt. Schuller, 84, made the plea from the pulpit as he spoke publicly for the first time since the church filed for Chapter 11 bankruptcy protection Oct. 18. "I need more help from you," Schuller said, according to the Orange County Register. "If you are a tither, become a double-tither. If you are not a tither, become a tither. This ministry has earned your trust. This ministry has earned your help." -- (596) Comments: Steve| Maybe he can book the Beck & Palin Travelin' Salvation Show! Their little gig seems to bleeding the ignorant of tons of money! ... People's Political Co| ha ha ha ha ha ha ha ha ha!!!! F-U Schuller and your phony religion. "Give me more money so I can live like an Oriental Potentate". ... Lep| Maybe they should have tried "Biblical money management" from the get-go. I'm not sure exactly what that is, but I'm sure it doesn't include multi-million dollar mortgages and tens of thousands of dollars renting livestock for Christmas pageants. ... Lee| If they REALLY want to save their "church" they should work for a dollar a year until this "crisis" is over. Will they do that?? No, they would have to dip into their personal fortunes to continue living in the lifestyle they have become accustomed to. They would rather have someone, their followers, bail them out. ... WadeS| Anybody who sends these frauds money is brain dead and a fool. [article link]

Part 4 - Chuck Smith's Fabricated Background - The "common" story behind the Calvary Chapel story is that Chuck Smith saved [an already saved] hippie named Lonnie Frisbee and single handedly instituted the Jesus Freak movement making Chuck Smith the father of [the already existing] Jesus Freak movement
Surprisingly the Chuck Smith Sr. ministry story from childhood until even now [Calvary Chapel (miles from any beach) is now claiming to have been a mecca church to both hippies and surfers] is almost as fabricated and fictitious as the well-known fictitious Ergun Caner [my life as a Muslim terrorist] ministry story. - Supposedly Chuck Smith led a hippie Lonnie Frisbee to the Lord creating the Jesus Freak movement however apparently Lonnie Frisbee was already a 'born again' Christian when he first met Chuck Smith - so what really happened? In 1965 Chuck Smith made his switch from his longstanding Foursquare Church denomination to the unknown Calvary Chapel fellowship. The question remains was this 'late season' denomination move on Chuck's part an attempt on Chuck Smith's part to enter the coming 1966-1969 Satanic Revolution that would soon be sweeping America? On cue in 1968 Chuck Smith had finally scrounged around enough and found the defanged hippie that he had been looking for as his entrance into the hippie movement in order to play "Papa Chuck" in his diabolical, controlling and manipulating role as father of the hippies all the while undermining the foundations of the true Christian Church. [article link]

There are at least three versions of the Calvary Chapel story regarding how Chuck Smith first met the hippie Lonnie Frisbee - The least credible of the stories is the story that Pastor Chuck Smith tells regarding his daughter Cheryl (wife of Pastor Brian Broderson) according to Chuck Smith she had a boyfriend at the time who introduced Lonnie to Chuck Smith
Another person altogether has claimed [and insists] to have first introduced Lonnie Frisbee to Pastor Chuck Smith. [article link]

Calvary Chapel Chuck Smith - With a sincere concern for the lost, Pastor Chuck made room in his heart and his home for a generation of *hippies and *surfers {Note: The Chuck Smith Calvary Chapel myth has grown to now suddenly include both hippies and surfers. Hint: Calvary Chapel is located in Santa Anna, CA and is miles from the beach but can't let a little reality get in the way of a good "grab it (from somewhere else) and blab it" Calvary Chapel story.}
Chuck Smith Senior Pastor: In 1965, Pastor Chuck Smith began his ministry at Calvary Chapel Costa Mesa. Only twenty-five people attended. What began as a small chapel has now grown into a church that seats over 2000 and is filled almost nightly. From the beginning, Pastor Chuck welcomed all, young and old, without judgment, placing his emphasis on the teaching of the Word of God. His simple, yet sound, biblical approach draws 25,000 people weekly. With a sincere concern for the lost, Pastor Chuck made room in his heart and his home for a generation of hippies and surfers; **generating a movement of the Holy Spirit that spread from the West Coast to the East Coast, bringing thousands of young people to Jesus Christ. Included among this generation of new believers were Greg Laurie, Mike MacIntosh, Raul Ries, and Skip Heitzig, as well as hundreds of others who now have ministries of their own. {Note: Chuck Smith thinks that whatever he personally does becomes approved by God [regardless of what the fruit develops into] and has a type of Biblical [equal to the Bible] human divinity associated with it "generating a movement of the Holy Spirit" the guy just isn't all there!! Also Note: True Christianity is the exact opposite of what Chuck Smith, Dave Hunt, Norman Geisler, Jerry Falwell Jr., Rick Warren, John Piper, John MacArthur, Lee Strobel, Greg Laurie and many others are subtly preaching and directly practicing. True Christianity is NOT 'generating' an alleged move of God one that happens to immensely and directly benefit (preferably financially) the person or persons involved but True Christianity is to participate [in a personal relationship way] in what God is already involved in. -- "Jeremiah 33:2-3 Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is His Name; *Call unto Me, and **I will answer thee, ***and shew thee great and mighty things, ****which thou knowest not."} [article link]

Wikipedia: Lonnie Frisbee - Contemporary accounts attributed his accomplishments to his incredible anointing of the Holy Spirit - Frisbee was a key figure in the Jesus Movement and eyewitness accounts of his ministry documented in the 2007 Emmy-nominated film Frisbee: The Life and Death of a Hippie Preacher explain how Lonnie became the charismatic spark igniting the rise of two worldwide denominations Chuck Smith's Calvary Chapel and John Wimber's Vineyard Movement
Lonnie Frisbee (June 6, 1949 - March 12, 1993) was an American Pentecostal evangelist and self-described "seeing prophet" and mystic in the late 1960s and 1970s. Despite (or because of) his hippie appearance and being a man who struggled with homosexuality, Frisbee had notable success as a minister and evangelist. Contemporary accounts attributed his accomplishments to his incredible anointing of the Holy Spirit. Frisbee was a key figure in the Jesus Movement and eyewitness accounts of his ministry documented in the 2007 Emmy-nominated film Frisbee: The Life and Death of a Hippie Preacher explain how Lonnie became the charismatic spark igniting the rise of two worldwide denominations (Chuck Smith's Calvary Chapel and the Vineyard Movement). It was said that he was not one of the hippie preachers, "there was one." ... Jesus movement, Calvary Chapel: Frisbee and his wife had left the [Christian] commune of the House of Acts [near San Francisco] to go to Southern California. Chuck Smith, meanwhile, had been making plans to build a chapel out of a surplus school building in the City of Santa Ana, near Costa Mesa when he met Lonnie Frisbee. Lonnie and his wife Connie joined the fledgling Calvary Chapel congregation and Smith was struck by Lonnie's charisma, "I was not at all prepared for the love that this young man would radiate." Frisbee's attachment to the charismatic Pentecostal style caused some disagreement within the church since he seemed focused more on gaining converts and experiencing the presence of the Holy Spirit than on teaching newer converts Biblical doctrine. Chuck Smith, however, took up that job and welcomed Frisbee into his church. Frisbee's appearance helped appeal to hippies and those interested in youth culture, and he believed that the youth culture would play a prominent role in the Christian movement in the United States. He cited Joel the prophet and remained upbeat despite what the young couple saw as unbalanced treatment as Frisbee was never paid for his work yet another person was hired full-time as Smith's assistant. Under Frisbee's ministry his most visible convert was evangelist Greg Laurie whom he mentored and has since gone on to establish Harvest Christian Fellowship, the eighth largest church in America with over 15,000 members. Frisbee became one of the most important ministers in the church when on 17 May 1968 Smith put the young couple in charge of the Costa Mesa rehab house called "The House of Miracles" with John Higgins and his wife Jackie, within a week it had 35 new converts. Lonnie led the Wednesday night Bible study which soon became the central night for the church attracting thousands. The House of Miracles grew into a series of nineteen communal houses that later migrated to Oregon to form Shiloh Youth Revival Centers, the largest and one of the longest lasting of the Jesus People communal groups which had 100,000 members and 175 communal houses spread across North America. This may have been the largest Christian communal group in US history. [article link]

Lonnie Frisbee and Chuck Smith [1968-1971] - from the DVD The Life and Death of a Hippie Preacher (YouTube)
Lonnie Frisbee meets Chuck Smith and together the two men shepherd Calvary Chapel Costa Mesa into a new spiritual revival. -- DVD available at www.lonniefrisbee.com [article link]

DVD The Life and Death of a Hippie Preacher [Lonnie Frisbee] - TRAILER 1 (YouTube)
Frisbee recounts the life of a radical hippie turned Christian evangelist whose call into the ministry came while involved in the Laguna Beach homosexual scene. Even though he was the spark who propelled two of the largest evangelical denominations in the last thirty years into existence, he was treated with contempt throughout his career because of his sexuality. What do you do when the Jesus freak who starts your church dies from AIDS? Simple. Erase him from history. [article link]

Part 5 - A Fraudulent and Deceptive System - A system that entraps, entangles and ensnares unsuspecting people [for generations] within a fraudulent , misrepresented system - A system that then seeks to exchange people within the system [a mock freedom of choice - but only within the supervised system of control and manipulation] from one fraudulent ministry into another i.e Calvary Chapel youth being vigorously marketed to attend the Norman Geisler/Ergun Caner VES school
A fraudulent and deceptive system has been systematically put in place attempting to give the effect that these men [their families] and ministries are more influential and more powerful than they really are and of course with the appearance of more power and influence comes more prestige and with it much more money. This is actually a very diabolical system because it is a false system, a system that only pretends [i.e. Rev. Robert H. Schuller] to preach the Gospel of Jesus Christ. It is a system that only pretends [i.e. Dr. James Dobson - Jerry Falwell Jr.] to uphold family values and causes. It is a system that only pretends [i.e. Chuck Colson] to represent conservative voter values. Note: many supposed Christian, conservative, family values ministries have been doggedly determined in their referring of occult [i.e. Harry Potter] material [and other resources i.e. occult movies 'The Matrix' and 'V for Vendetta'] into the greater Christian Church body. Both Chuck Colson's [Prison Fellowship] ministry and Dr. Dobson's [Focus on the Family] ministry have recommended the Harry Potter books to their Christian audiences. This is the very disastrous effect of having wolves guard the sheep [and worse pretending to minister and protect the sheep] and the sheep (Christians) are being discouraged, disheartened and devoured both spiritually and physically (financially) because of this deliberate, diabolical system enacted and entrenched by diabolical men. [article link]

Veritas Evangelical Seminary: UPCOMING ANNUAL VES APOLOGETICS CONFERENCE!! 11/05/10 - 11/06/10 - VES Annual Apologetics Conference (Calvary Chapel - Costa Mesa, CA) {Note: Previously the VES Apologetics Conferences had an admission fee (about $40) but now in some cases the fee seems to have been dropped, because it must be very difficult to lure young potential students into a diabolical Veritas Seminary system by both lying to them and charging them money for the introduction the (VES) sales pitch [aka VES Apologetics Conference] so apparently something had to be dropped and it was the fee that was dropped while the phony Apologetics show remains in yet more attempts to attract young unsuspecting students to Norman Geisler's fraudulent VES school.}
11/05/10 - 11/06/10 Speakers: Joel Rosenberg (Israel, Middle East, and the Last Days), Lee Strobel (The Case for Christ), *Norman Geisler (Responding to the New Atheism & If God, Why Evil?), Ron Rhodes (Answering Brian McLaren and the 'The New Kind of Christian') William Dembski (The Theological Case for Intelligent Design & The Scientific Case for Intelligent Design), Stephen Meyer (Signature in the Cell: DNA Evidence for Design), *Ergun Caner (The Secret of Islam), Steven Collins (Archaeology Confirms the Bible). ... 05/06/11 - 05/07/11 - VES Apologetics Conference (Mt. Airy, MD) (Calvary Chapel) [Note: all or almost all of the VES Conference are hosted exclusively at various Calvary Chapel affiliated Churches - even though the Calvary Chapel name is not always used by VES in order for VES to give an appearance of a wider scale of acceptance of their agenda.] Speakers: *Norman Geisler (2 Lectures - From Evangelical to Agnostic: The Error's of Bart Ehrman & Pluralism: Is Jesus the Only Way to God), Ron Rhodes (2 Lectures - Responding to Brian McLaren and the 'New Kind of Christian' & 10 Keys to Answering Cultists at Your Door), Ed Hindson (2 Lectures), *Ergun Caner (2 Lectures - Why I Am Not a Muslim & The Secret of Islam), Joseph Holden (1 Lecture - Archaeology and the Bible: What the Stones Tell Us About the Reliability of Scripture). [article link]

It Takes a Long Time to Clean Up [Internet] Falsehoods - The Internet is such a huge "place" - It takes forever to clean up evidences of your past---if you are trying to do that, anyway - I was just referred to this (2005) press release on Ergun Caner's own website (better click fast, it will be gone before long!) - Note this further example of the mysterious "misstatement" that Ergun Caner seemed to be making over and over and over again for years on end {Note: ***Ergun Caner is going around preaching a 100% Emergent Church doctrine, principles and theology i.e. "God = Love" actually "God = God" and love, patience, faithfulness, justice, longsuffering, faithfulness, etc. are all Attributes of God. - Also Note: It is Dr. Norman Geisler (Veritas Evangelical Seminary) [one of Ergun Caner's biggest supporters and a mentor] that is going around from Church to Church doing "Apologetics Conferences" with Ergun Caner (also one of Geisler's Veritas Seminary instructors) as Geisler pretends to be informing Christians and preaching against the Gnostic Emergent Church Movement that is currently infiltrating Evangelical Christianity on a massive scale all the while Dr. Norman Geisler is forwarding, promoting and covering for Emergent Church prompter Ergun Caner. -- July 31, 2010 Calvary Chapel Downey - Apologetics Conference Speakers: Norman Geisler, "Understanding and Answering the Emergent Church" - Ergun Caner, "5 Reasons Why I am not a Muslim" Source: www.cccsdowney.org/high-school/monthly-letter/}
Ex-Muslim to lead at Liberty U. By Bob Lowry ASSOCIATED PRESS LYNCHBURG, Va. -- The new dean of the Rev. Jerry Falwell's Liberty University theological seminary is a former Sunni Muslim who plans to turn out a hipper generation of graduates by relating to them with lyrics from rapper 50 Cent, TV's "Queer Eye for the Straight Guy" and the latest movies and film stars. Ergun Mehmet Caner cracks one-liners as easily as he quotes a Bible verse. Lecturing to a packed auditorium of 450 students, Mr. Caner mixed religion with jokes to keep his students on their toes in a late afternoon theology class. He asked his students which popular actors they would marry "if she or he was a Christian." Their answers brought howls of laughter from the classroom. "In a given lecture, I'll talk about 'Queer Eye for the Straight Guy,' C.S. Lewis, 'Plato's Cave' and some lyrics by 50 Cent," Mr. Caner said of some subjects one normally wouldn't associate with Mr. Falwell's university. Mr. Caner sees it as a way to connect with his young audiences. "Most college students lose attention every seven minutes and with that, it's important to have that humor to bring us back in and teach us more," said Travis Bush, a junior from Rocky Mount, N.C., in Mr. Caner's class. "He's the best professor here. With the humor, it keeps us interested." Mr. Caner, 39, said he wants a different approach for a new generation of Liberty students, whom he dubs "tecumenicals." "I call them techies because, on one hand, they were raised with e-mail" he says. "And yet they are so ecumenical. This generation is different. They've been there, seen it and done it. They're looking for some *authentic passion that's got a pulse and that sweats. "The point is I'll use anything at my disposal. I'm not hiding from culture and I don't boycott culture. If I'm turning out students who say 'What's that dot on your head for?' That's ignorance. Or, 'Why'd you wear your laundry on the top of your head?' That's ignorance." Mr. Caner takes over as dean of the seminary in July after only two years at the 8,000-student school. The shaven-headed, goateed Mr. Caner [Proven False], whose family emigrated from Turkey [Sweeden] to Toledo, Ohio, when he was a teenager [two years old] ... Boyd Rist, Liberty's vice president for academic affairs, said Mr. Caner was the clear choice for the job after the former dean left for the presidency of another school. As for Mr. Caner's Muslim background, Mr. Rist said Mr. Falwell [Sr.] doesn't mind doing the unexpected at the school he founded in his hometown in 1971. Copyright 2005 News World Communications, Inc. Source: www.erguncaner.com/home/press/documents/ap_04152005.pdf [article link]

APOLOGETICS CONFERENCE - SATURDAY, JULY 31, 8:00AM - 5:00PM - You won't want to miss this all day conference featuring some of the best Apologists in Christianity [Dr. Norman Geisler, Ergun Caner] who will be responding to some critical issues confronting the church today - See bullentin insert {Note: It will be interesting to see if Calvary Chapel will withdraw Dr. Norman Geisler and Ergun Caner from participation in this Church event and begin to put an end to this obvious charade, hoax and falsehood that is taking place or if Calvary Chapel will continue on in its business as usual manner and continue to be a part of the Caner [Ergun and Emir] cover-up, deceit and lies that are now openly taking place within Christianity.}
Apologetics Conference: Calvary Chapel Downey is hosting an Apologetics Conference on Sat., July 31. Come out and glean from some excellent speakers: *Norman Geisler, "Understanding and Answering the Emergent Church"; Paul Copan, "Responding to Relativism with Absolutes"; Ron Rhodes, "The Reliability of the New Testament"; *Ergun Caner, "5 Reasons Why I am not a Muslim"; Doug Geivett, "If God, Why Evil?"; William Dembski, "The Scientific Case for Intelligent Design"; and Patty Tunnicliffe, "Oprah Winfrey". For cost and detailed information, contact CC Downey's Church office [Source: www.cccsdowney.org/high-school/monthly-letter/]. -- Dr. Norman Geisler's Speaking Schedule - July 31, [2010] Calvary Chapel (Downey, CA), Apologetics Conference [Source: www.normangeisler.net/schedule2.html] [article link]

New Southern California Seminary Founded by Norman Geisler and Joseph Holden in MURRIETA, California - Veritas Seminary is planning their first annual apologetics conference for November 6-7 [2009], featuring lectures by distinguished pastors and apologists including Ravi Zacharias, *Norman Geisler, *Chuck Smith [Sr.], *Ergun Caner [LU], Lee Strobell, Ron Rhodes, Greg Koukl and others
MURRIETA, Calif., April 9 [2009]/Christian Newswire/ -- Former Dean and President of Southern Evangelical Seminary (SES), Norman Geisler, has founded Veritas Evangelical Seminary in Murrieta, California, with co-founder and former SES student, Joseph Holden, who now serves as the seminary's first president. The founding of the institution has added a classically oriented apologetic curriculum with a strong emphasis on biblical inerrancy to the southern California area that hosts other larger universities such as Biola University, Fuller Seminary, and Azusa Pacific University. The Veritas faculty consists of well-known evangelical scholars and authors such as Randall Price, H. Wayne House, *Ergun Caner, Gary Habermas, Thomas Ice, Ron Rhodes, Arnold Fruchtenbaum and others. -- When asked of the need for such a unique seminary President Holden said, 'I see Veritas Seminary as an answer to the rapid slide away from the classical doctrines of Christianity such as the inerrancy of Scripture, the immutable and timelessly eternal nature of God, and the need to proclaim the gospel to a lost and searching world. In large part this is due to the influence of postmodernism on the thinking on some faculty and students. No longer can we take it for granted that one's church or school will hold fast to these cherished beliefs. Thus, our focus is not on the academic degree or credential one will earn, the stakes are much higher today, it is on the equipping of the Body of Christ and personal transformation by the Holy Spirit. What is needed today is an academic reformation and spiritual revival.' Since it's founding in March 2009, Veritas Seminary has experienced unprecedented support and enrollment by students and faculty seeking a safe learning environment. Holden said, 'The seminary's first course, Introduction to Apologetics, was taught by Dr. Geisler to a nearly full classroom of students from diverse backgrounds, all seeking a safe haven from the ideologies that are driving the shift away from sound doctrine.' Veritas Seminary is planning their first annual apologetics conference for November 6-7, featuring lectures by distinguished pastors and apologists including Ravi Zacharias, Norman Geisler, Chuck Smith, Ergun Caner, Lee Strobell, Ron Rhodes, Greg Koukl and others. For more information concerning Veritas Evangelical Seminary visit www.VeritasSeminary.com [article link]

Calvary Chapel Bible College located in Murrieta California [since about 1996] - Calvary Chapel Bible College is affiliated with Calvary Chapel of Costa Mesa where Chuck Smith [Sr.] is the pastor - All members of the Bible College staff are employees and ministers of Calvary Chapel of Costa Mesa, under the direction of Pastor Chuck Smith and Associate Pastor Brian Brodersen [Note: associate pastor Brian Brodersen is just Chuck Smith's son in law.]
Affiliation: Calvary Chapel Bible College is affiliated with Calvary Chapel of Costa Mesa where Chuck Smith is the pastor. All members of the Bible College staff are employees and ministers of Calvary Chapel of Costa Mesa, under the direction of Pastor Chuck Smith and Associate Pastor Brian Brodersen. -- Letter From The President: God is moving mightily by His Holy Spirit in this generation and we praise Him for His mighty works. As a part of what God is doing by His Spirit worldwide, He has raised up the Calvary Chapel ministries to help feed His people with His Word. At Calvary Chapel Bible College, men and women from all over the world gather together in the beautiful Murrieta Hot Springs oasis of Southern California to study the Word of God with Calvary Chapel pastors. May God bless you richly with His abundant love. Pastor Chuck Smith, President -- As the Vice President of the Bible College, Pastor Brian Brodersen works closely with Pastor Chuck and the Bible College Director, Pastor David Shirley to shape the vision of CCBC. Brian has been involved in pastoral ministry for over 20 years. He has served as Senior Pastor of Calvary Chapel Vista in Southern California, and also as Senior Pastor of Calvary Chapel Westminster in London, England. Brian has been extensively involved in missionary work throughout various parts of Europe. Brian is the featured speaker on the Bible teaching program 'Back to Basics' as well as the co-host of the live call-in program 'Pastor's Perspective.' Pastor Brian Brodersen, Vice President. [article link]

Greg Laurie [Harvest Crusade] Connects Purpose Driven [Rick Warren] to a Move of God - Gives Financial Support - In addition to Greg Laurie's letter to pastors regarding Rick Warren and Bill Hybels, Lighthouse Trails has also learned that Laurie is also helping to finance Warren's September [2008] event in New York - Lighthouse Trails contacted the New York City Leadership group this past week after we learned that Laurie's name was on their website showing him to be a sponsor - The New York City office said that this sponsorship is in the way of financial support and is for Rick Warren's September conference - This coming November [2008] Greg Laurie will present "Preach the Word" a conference for Pastors and Leaders - Those joining him will include Alistair Begg, Chuck Smith, and John MacArthur - Perhaps these three men can help Greg Laurie remember the simple and true faith he found so many years ago {Note: The hidden danger in donating to marginal ministries like Greg Laurie's Harvest Crusade is that some of the finances are then directly used [as a result of compromise and consensus building techniques] in some of the very ministries [purpose driven and emergent church events] that reject sound Biblical doctrine.}
On May 6th, [2008] Greg Laurie, pastor of mega-church Harvest Christian Fellowship wrote a letter to pastors and church leaders in the New York region, announcing his Harvest Crusade 2008 in New York City on October 19th. This letter to pastors and leaders is causing confusion among some because of its content, and this Lighthouse Trails report will examine this issue. Greg Laurie is best known as a Calvary Chapel pastor. His church is listed on the Calvary Chapel website, and Laurie often speaks at Calvary Chapel functions. And it is Laurie's connection with Calvary Chapel that presents a great dilemma. Two years ago, in May of 2006, Calvary Chapel issued a "Parson to Parson" letter, in which a statement was made against the emerging church and contemplative spirituality. The following month, at the 2006 Senior Pastor's Conference, Calvary Chapel founder and pastor, Chuck Smith, told the senior pastors that Calvary Chapel as a whole was rejecting various movements and practices that have been taking place within the Christian church at large as well as in some Calvary Chapel churches. According to a number of pastors in attendance, who afterwards spoke with Lighthouse Trails, Smith asked that those Calvary Chapel pastors who were going in the direction of the emerging church would no longer call themselves Calvary Chapel churches. One week later, Calvary Chapel instructed its distribution center to immediately remove all of Rick Warren's Purpose Driven Life books from its center. The statement read: "The teaching and positions of Rick Warren have come into conflict with us at Calvary Chapel. Pastor Chuck has directed us to discontinue this product effective immediately." ... And now this brings us to the unpleasant task of reporting that Greg Laurie is giving a strong promotion of Rick Warren and Bill Hybels, which means he is indirectly promoting contemplative and emerging (which we will explain later in this article), and directly promoting Purpose Driven. And unfortunately, there is a twist to this story. In Laurie's May 2008 letter to pastors and leaders, Laurie talks about his upcoming crusade in New York City, saying, in reference to it, "God is on the move." He then states that "[t]his move is also seen in the formation of the New York City Leadership group. Under their direction, a community-wide 40 Days of Purpose campaign with Pastor Rick Warren has been launched, and the significant services of Bill Hybels' Leadership Summit conferences are also being organized to strengthen the local church." ... This report will obviously be disheartening to many Calvary Chapel pastors and church goers who have believed that their movement was going to press forward into the future without these un-biblical movements. Laurie's current promotion and financial backing of Rick Warren will cause many to wonder just which direction the Calvary Chapel movement will really end up going. ... This coming November Greg Laurie will present "Preach the Word," a conference for Pastors and Leaders. Those joining him will include Alistair Begg, Chuck Smith, and John MacArthur. Perhaps these three men can help Greg Laurie remember the simple and true faith he found so many years ago. [article link]

JIM WALLIS ADMITS TO SOROS FUNDING - George Soros, one of the leading billionaire leftists - he has financed groups promoting abortion, atheism, same-sex marriage, and gargantuan government - bankrolled Sojourners with a $200,000 grant in 2004 - Since then Sojourners has received at least two more grants from Soros organizations - In a Patheos interview, Wallis suggested that Olasky was lying "No, we don't receive money from Soros" - And now it seems Wallis has done an about face - Wallis released a statement through a spokesperson to Patheos - I should have declined to comment until I was able to review the blog post in question and consulted with our staff on the details of our funding over the past several years [The Reverend Jim Wallis is an evangelical Christian writer and political activist, best known as the founder and editor of Sojourners magazine, and of the Washington, D.C. based Christian community of the same name - Wallis actively eschews political labels, but his advocacy tends to focus on issues of peace and social justice, earning him his primary support from the religious left - Wiki.com]
George Soros, one of the leading billionaire leftists - he has financed groups promoting abortion, atheism, same-sex marriage, and gargantuan government - bankrolled Sojourners with a $200,000 grant in 2004. A year later, here's how Jim rebutted a criticism of "religious progressives" for being allied with Soros and MoveOn.org: "I know of no connections to those liberal funds and groups that are as direct as the Religious Right's ties to right-wing funders." Since then Sojourners has received at least two more grants from Soros organizations. Sojourners revenues have more than tripled-from $1,601,171 in 2001-2002 to $5,283,650 in 2008-2009-as secular leftists have learned to use the religious left to elect Obama and others. However, apparently Jim Wallis took exception to this: In a Patheos interview, Wallis suggested that Olasky was lying. "It's not hyperbole or overstatement to say that Glenn Beck lies for a living. I'm sad to see Marvin Olasky doing the same thing. No, we don't receive money from Soros. Given the financial crisis of nonprofits, maybe Marvin should call Soros and ask him to send us money. Then it gets worse for Wallis: Jay Richards of National Review and Olasky responded to Wallis. Here's Olasky again: Want to see for yourself what someone apparently did not want you to see? Click here to download the PDF, go to page 225, and you'll see the grant to Sojourners. And now it seems Wallis has done an about face: Wallis released a statement through a spokesperson to Patheos. I should have declined to comment until I was able to review the blog post in question and consulted with our staff on the details of our funding over the past several years. Instead, I answered in the spirit of the accusation and did not recall the details of our funding. You can read this CT piece by Sarah Pulliam Bailey right here. [article link]

Part 6 - 9-11-2001 - A Pact with the Devil
What is generaly being taught [Tithing, Dominion Now, New Apostolic Reformation, Inner Sanctuary, The Secret, New Age - Emergent Church, etc.] in Churches throughout America since the fateful day of 9-11-2001 is radically different from the [Bible Study, Devotions, Prayer, Fellowship, Holiness, Righteousness, Truth, Eternity, Reality, Life in Jesus Christ] that was generally being preached before 9-11-2001. The events of 9-11-2001 are highly debatable yet one diabolical aspect of 9-11-2001 remains and that is that the events of that day were a deliberate Occult [Chaos] offering to Satan. Not surprisingly it now seems that many leaders in the Christian Church have joined in [or had previous knowledge of a pending, disastrous event that was to befall America] - joined in on the secret plan to disable the Christian Church and deliver America over to a united [occult] NWO world government. [article link]

Wikipedia.org: Mike MacIntosh "a Ground Zero Chaplain" - the senior pastor of Horizon Christian Fellowship in San Diego, California a Calvary Chapel affiliate - [Book] (2002) When Your World Falls Apart: Life Lessons from a Ground Zero Chaplain by Mike MacIntosh, Foreward by Anne Graham Lotz {Wow! 9-11 books and bracelets - some Calvary Chapel pastors seemed to see 9-11 as an opportunity to make some quick money. No wonder Calvary Chapel Pastors don't investigate [or even publically talk about] the possible NYC 9-11-2001 events because it seems in their best interest (best income opportunities) to go along with the official 9-11 version of events.}
Mike MacIntosh (born 1944) is the senior pastor of Horizon Christian Fellowship in San Diego, California, and is a Christian leader in the United States. MacIntosh left the hippie scene of the 1960s and got involved with Calvary Chapel. He then went on to pastor Horizon Christian Fellowship, a Calvary Chapel affiliate, beginning in 1974. He is also the organizer of Festival of Life, an international evangelical outreach program. MacIntosh has also served as a chaplain for the San Diego Police Department, and has been involved in post-9/11 rescue efforts in New York City, as documented in his book When Your World Falls Apart. [When Your World Falls Apart (2002): Life Lessons from a Ground Zero Chaplain by Mike MacIntosh, Foreward by Anne Graham Lotz - Amazon.com] -- An Unofficial Associate Pastor: An example of this is Calvary of Albuquerque [pastor Skip Hietzig] where Skip's wife, Lenya, functioned almost as a pastor for women. Her "9-11 bracelet" idea [was it her idea alone or was it a 'think tank' religion idea being passed along through Lenya Hietzig?] ended up costing the church hundreds of thousands of dollars in inventory write-offs. - Source: http://calvarychapel.pbworks.com/pastors-wife [article link]

Part 7 - Perilous Days
The days are perilous and becoming more so not because mankind is becoming more and more wicked but because mankind is becoming more and more neglectful and forgetful of the plans, personality and reality of who God really is. The worst of the problem is that it is within the Church that God is being the most neglected and the most misrepresented. [article link]

As it was in the Days of Noah - The time leading up to the Great Flood was a lot like our time in that it was characterized by a deliberate and increasing disregard for the ways of God -- "Matthew 24:37-39 But as the days of Noe (Noah) were, so shall also the coming of the Son of Man [Jesus] be. For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe (Noah) entered into the ark, And [they] knew not until the flood came, and took them all away; so shall also the coming of the Son of Man be."
As it was in the days of Noah, so will it be at the coming of the Son of Man (Matt 24:37). The time leading up to the Great Flood was a lot like our time in that it was characterized by a deliberate and increasing disregard for the ways of God. Finally "the Lord saw how great man's wickedness on earth had become and that every inclination of the thoughts of his heart was only evil all the time" (Gen. 6:5). ... the sequence of events suddenly became so obvious to me. Enoch was taken alive from earth and the Holy Spirit was withdrawn. Then in Gen. 6:5 man's behavior is described as having become unbearably wicked and in Gen. 7 the judgement came, in that order. Enoch's name means teaching and according to Jude 14-15 he gave the first prophecy of the 2nd coming. ... If Enoch is indeed a model of the church and if the Lord's prophecy of Matt 24:37 includes the sequence of events, as seems likely, then one day soon we will be taken alive (raptured) from earth, the Holy Spirit withdrawn. Man's behavior will become unbearably wicked and the judgement will come, all in that order. As it was in the days of Noah. Selah. [article link]

Part 8 - Hidden Agendas
The perilous days [neglect of the plans of God] are being brought to us directly from the pulpits of America as the preachers in America are conforming to and confirming the preaching of the hidden messages and hidden agendas of the world. Messages and agendas that are secretly intended to disassociate mankind from a true relationship with God and once disassociated to then falsely unite mankind within any of the many false religions of today. [article link]

Holiness.mp3 the #1 Download from Basic Christian for 2010 (Mp3)
Christian music with message compilations. [article link]

Part 9 - A False Hope
Along with the false religions both ancient and new, comes a false hope. It is a false hope to think that financing the lifestyle of an individual is actually furthering the Kingdom of God on earth. It is a false hope to think that to exalt one man or woman above another is to further the Kingdom of God on earth. It is a false hope to think that anything apart from Jesus Christ Himself is furthering the Kingdom of God on earth. [article link]

Jesus came to seek the lost Hallelujah! - Pace, be Still [Jesus calms the storms] - Know that Jesus is God - [he-came.mp3] (Mp3)
Christian music with message compilations. [article link]

Part 10 - Conclusion: The Real Hope - Jesus Christ
On November 5-6, 2010 Dr. Norman Geisler, Ergun Caner and several others will enter the Church sanctuary of Calvary Chapel, Costa Mesa (located in Santa Anna) CA, not to preach the Gospel of Jesus Christ but to continue the lies; to deceive, manipulate and control the assembled people into a prearranged pseudo religion. A pseudo man-made, man-exalting religion that seeks to serve God less and man more. The host, Pastor Chuck Smith likes to play the role of a mature Christian yet he never seems to actually do anything that is emotionally Christian mature and instead compromises in the immature nature of prestige and adoration all the while neglecting a true Christian commitment to real Christian values and real Christian integrity. - The choice is clear and is becoming clearer each day and that is that Christians can continue to go down this path of lies and deceit being led by one of the many willing participants like Pastor Chuck Smith or Christians can seek God in our own devotions to God and find God on our own or in small fellowships born of everlasting truth, righteousness and accountability. -- "Isaiah 5:13-25 Therefore My people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst. Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth [in the mishaps of others], shall descend into it. And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled: **But the LORD of hosts shall be exalted in judgment, and God that is Holy shall be sanctified in righteousness. Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat. Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope: *That [mockers] say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it! Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! Woe unto them that are wise in their own eyes, and prudent in their own sight! Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink: *Which justify the wicked for reward, and take away the righteousness of the righteous from him! Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the Law of the LORD of hosts, and despised the Word of the Holy One of Israel. Therefore is the anger of the LORD kindled against His people, and He hath stretched forth His hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. [Though] For all this His anger [God] is not turned away, but His Hand is stretched out [in a relationship with mankind] still." [article link]

Conclusion - The Vagabond Priesthood (i.e. Emerging Church): Definitions of the Vagabond Priesthood -- "Acts 19:13-17 Then (1)certain of the vagabond Jews, (2)exorcists, took upon them [themselves] to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you (3)by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the priests [lit. the Vagabond High Priest], which did so. And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye? And the man in whom the evil spirit was leaped on them, and (4)overcame them, and prevailed against them, so that they fled out of that house naked and wounded. (5)And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified."
1. The Vagabond Priesthood was a vagrant, wandering sect of pseudo Judaism attempting to Merchandise their minimal knowledge and abilities to the local populations. 2. Good intentions are a part of the Vagabond Priesthood in that its practitioners are generally out to perform a service (exorcism) for the good of mankind. Note: both good works and money were a motivating factor but money and reputation surpassed the works of good intentions. 3. Plagiarism and borrowing from other religions (i.e. New Age Religions, Cults) is a common and acceptable practice within the Vagabond Priesthood. 4. Ultimately the Vagabond Priesthood not being grounded in either reality or in Biblical Truth the Vagabond Priesthood is a powerless priesthood. 5. The Vagabond Priesthood being a pseudo and powerless priesthood is a contrary [don't do what they do] witness to mankind. [article link]

Conclusion - Return of the Scapegoat: The return of the scapegoat brought with it the omen of great destruction for the city of Jerusalem (Luke 23:28)
In reading the Bible most people are generally left with the impression that something is missing, something in a deep dark burden is being left untold by the early Church Apostles and too often many people conclude that the untold secret of the New Testament is that Christianity and the resurrection of Jesus is untrue however the Resurrection of Jesus is true; it is as true as life, light, truth and liberty. Seemingly following on the Old Testament tradition (Leviticus 16:9 - a possible return of the scapegoat is not mentioned - mentioning the return of the scapegoat is too disastrous to contemplate) the 'deep dark secret' of the New Testament was that the scapegoat (Barabbas) had returned to Jerusalem, foretelling of the coming 70 A.D. destruction of Jerusalem. Barabbas was released from his sentence of crucifixion (Matthew 27:26) while Jesus and the other two prisoners were then executed. Seemingly Barabbas [probably also of the Tribe of Judah and a direct descendant of King Solomon - his followers felt Barabbas could overthrow Rome and reestablish the throne of Solomon in Jerusalem (Mark 15:7, Luke 23:19)]. Barabbas probably not the wisest person on the streets of Jerusalem thought his momentary pardon from Herod was good for the rest of his life and quickly returned (days later) to Jerusalem where he would be quickly recognized now by nearly everyone and instantly arrested by Roman soldiers. Rome having just crucified the innocent Jesus in the place of Barabbas then might have crucified Barabbas in a similar (but not nearly as severe as Jesus) manner (crown of thorns, mocking, beating, spear in the side) as Jesus had been recently crucified. The followers of Barabbas also having great hope in Barabbas received his body and might have thought that he too would resurrect as it was being told that Jesus had resurrected. Barabbas unable to resurrect could possibly be the image and the blood belonging to the mysterious Shroud of Turin. The Apostles of the Early Church grappled with the knowledge and with the burden of the knowledge that Barabbas (the scapegoat) had returned to Jerusalem and of the knowledge of the then pending destruction of the city of Jerusalem. Underwritten in every N.T. epistle is the idea that yeah the Church has various problems but there is this bigger mostly unmentionable [Hebrews 8:13 - Apostle Paul mentioned that the Temple was about to pass away] pending destruction of Jerusalem problem that the early Church didn't really know how to deal with until Paul was given evangelical insight and later (after the destruction of Jerusalem) and the giving of Revelation to the Apostle John [Note: Mary the mother of Jesus and the Disciple John were both present at the crucifixion events (John 19:25) and were probably both also present in the crowd when Barabbas was released over Jesus]. -- "Revelation 11:13-14 And {because Antichrist (scapegoat) policy is taking effect in Jerusalem} the same hour [after the two witnesses have been killed and ascend up into heaven] was there a great earthquake, and the tenth part of the city [Jerusalem] fell [is destroyed], and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of Heaven. The second woe is past; and, behold, the third woe cometh quickly." [article link]

Conclusion - Day of Atonement Scenario {Note: Dating a possible End Time scenario - a rapture occurring in 2012 would put the Blood Moon scenario on track at 3½ years later in the Mid-Tribulation [revealing of the Antichrist] in 2015. Also Note: The original Basic Christian: Royal Priesthood article (about 2002) was intended to include the concept that a 'voluntary' individual freewill offering (Leviticus 7:16-17) i.e. the cross of Jesus Christ - a freewill offering could only be offered for two days and the unused portion was to be consumed in fire the third day -- seemingly it would put an expiration date on the sacrifice of Jesus at 2033 - meaning all Christian Church activity would be concluded by 2033 A.D. - Though it is pure speculation and I don't now consider it as important as a concept as I once did I still intend to update the Royal Priesthood article [in about 2011] with the concept just to tie together some loose ends regarding Church theology. Remember: That 2012 is the 2,000 year anniversary of Jesus [revealing His ministry] entering the Temple (Luke 2:41-49) as a child and teaching in the Temple in Jerusalem.}
A possible End Time scenario could look like this - The Christian Church is raptured on the Feast of Trumpets then 10 days later [after political intrigue] on the Day of Atonement {Jesus has already atoned for the sins of the world} steps are taken in a global kingdom as one man [the return of the scapegoat] is initiated in a global governance position and signs a covenant of protection (Daniel 9:27) with the Nation of Israel - A position that 3½ years later will reveal the Antichrist and breaking the Covenant with Israel will user in the Great Tribulation - The Time of Jacob's Distress -- "Jeremiah 30:7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it." [article link]

The Blood Moon Scenario (Revelation 6:12) - tracking solar and lunar eclipses and comparing them with Levitical Feasts
In the spring of 2015 Israel's religious year will begin with a total solar eclipse, followed two weeks later a total lunar eclipse on Passover. And then six months later the sequence will repeat itself with a second solar eclipse on Rosh Hashanna followed two weeks after that by another total lunar eclipse on the Feast of Tabernacles, all in 2015. The last time anything like this happened was in 1967, when Jerusalem became an undivided Jewish city again, and before that there were several occurrences during the years of 1948-50, as Israel was becoming a nation. There were none at all in the 1800's, 1700's, or 1600's, and none in the 1500's that coincided with Feast Days. ... If these earlier Blood Moons did in fact announce the re-birth of the nation and the reunification of Jerusalem as it appears, then the next major step in Israels' journey toward the Kingdom is their national reunion with their Creator. This is the way Ezekiel saw it happening, and in my view is important enough to God to merit such a celestial announcement. After all He's been waiting to take them back for 2000 years. [article link]

Observing Yom Kippur By Debbie Schlussel - Tonight [Friday], the Jewish fast day of Yom Kippur begins (and ends on Saturday Night) - It's a day of atonement for our sins and a day full of prayer to *G-d, asking for forgiveness and a good year - *Religious Jews use dashes in the word "G-d" and do not write it out completely out of respect for Him and the wish not to write the name in vain
Yom Kippur is one of the holiest Jewish holidays, at the end of which we believe our fate for the next year is "sealed" by G-d. We believe that on Rosh HaShanah, that fate is written by Him, and on Yom Kippur, he issues his final Judgment. This is Judgment Day. On Yom Kippur, we fast and pray for about 25 hours to ask G-d for a good year. Before the fast, we eat a big, sumptuous meal, which expands the stomach and makes the fast more difficult. During the holiday, there are strict prohibitions: no food, drink, shower, TV/radio, phone, etc. the whole day, which is mostly spent at synagogue. The idea is that you are removing yourself from worldly concerns and focusing on spiritual ones, most importantly repentance for your sins. We also don't wear leather shoes, as back in the day, those were a luxury of the wealthy, and the holiday is not about ostentatious displays, but about humble requests before G-d. It starts just before sundown, tonight, and ends after dark tomorrow (Saturday) night, with one sound of the shofar (ram's horn-see explanation of shofar here). To my Jewish friends and readers, have an easy fast and a great year. Gmar Chatimah Tovah [May you be finally sealed for good.] [article link]

Yom Kippur 1945, in a camp for Holocaust survivors - The older generation was almost not there - They were the first victims, since they lacked the physical strength to withstand the horrors of the camps - Few children survived - They, too, succumbed quickly - The survivors prayed, remembered, wept and found a little comfort in those tears
After morning prayers, I decided to visit other synagogues and spend some time with other groups. I left the synagogue and walked across the half empty streets. There were many people who remained in the street and refused to attend services. They were angry at G-d. Among them were formerly religious Jews who could not accept the apparent indifference of G-d to the suffering; the torture, and the tragedy they had both witnessed and experienced in their homes and in the camps. They could not reconcile their former beliefs and convictions of an All-Merciful, Almighty Divine Being, with the catastrophe that had struck their communities. They would not pray. When they heard the recitation of the Kaddish, the special prayer of mourners expressing praise of the Lord, they reacted angrily that G-d did not deserve the Kaddish. They were broken in spirit. They could not reconcile recent events to which they were witnesses with the contents of the Hebrew prayers. These Jews roamed the streets. They wanted to express their anger, to show G-d that they defied Him, as he seemed to have abandoned them. Some ate their food on the fast day publicly in the streets, as a gesture of defiance - of revolt. In one of the streets, I saw a large group of people standing in a circle. I approached nearer to find out what was going on. In the middle of the circle stood a seven-year-old girl, embarrassed, perplexed. She could not understand why all these people stood around her. She, of course, could not know that they were surprised to find a Jewish child. So they stood, silently, and just looked at this miracle of a Jewish child in their midst. They could not tear themselves away from this one child who said nothing and to whom nothing was said. They just stood and gaped. A special prayer is normally recited on Yom Kippur for the departed members of one's family. It's called Yizkor, the memorial prayer. As those people looked at the little girl, they remembered their own children, or their younger brothers and sisters, the nephews and nieces who at one time were their pride and joy, and who were no more. Each one of them looked and remembered, recalled the beloved children who were cruelly exterminated. As they remembered, they recited without any words the Yizkor for all those who once were part of their lives and now were gone forever. This was a silent, most moving Yizkor, without words, without prayer books, recited in that street in Landsberg, by a group of Jewish survivors, watching a bewildered little Jewish girl. It was the most moving, most eloquent, most heartfelt, most silent Yizkor I have ever heard. [article link]

Yom Kippur (Day of Atonement) [Saturday] September 18, 2010 - Jewish Year 5771: sunset September 17, 2010 - nightfall September 18, 2010 -- Sukkot (Feast of Booths - 7 days) - Starting the fifth day after Yom Kippur - sunset [Wednesday] September 22, 2010 - nightfall [Wednesday] September 29, 2010
Yom Kippur is probably the most important holiday of the Jewish year. Many Jews who do not observe any other Jewish custom will refrain from work, fast and/or attend synagogue services on this day. Yom Kippur occurs on the 10th day of Tishri. The holiday is instituted at Leviticus 23:26 et seq. The name "Yom Kippur" means "Day of Atonement," and that pretty much explains what the holiday is. It is a day set aside to "afflict the soul," to atone for the sins of the past year. In Days of Awe, I mentioned the "books" in which G-d inscribes all of our names. On Yom Kippur, the judgment entered in these books is sealed. This day is, essentially, your last appeal, your last chance to change the judgment, to demonstrate your repentance and make amends. As I noted in Days of Awe, Yom Kippur atones only for sins between man and G-d, not for sins against another person. To atone for sins against another person, you must first seek reconciliation with that person, righting the wrongs you committed against them if possible. That must all be done before Yom Kippur. Yom Kippur is a complete Sabbath; no work can be performed on that day. It is well-known that you are supposed to refrain from eating and drinking (even water) on Yom Kippur. It is a complete, 25-hour fast beginning before sunset on the evening before Yom Kippur and ending after nightfall on the day of Yom Kippur. The Talmud also specifies additional restrictions that are less well-known: washing and bathing, anointing one's body (with cosmetics, deodorants, etc.), wearing leather shoes (Orthodox Jews routinely wear canvas sneakers under their dress clothes on Yom Kippur), and engaging in sexual relations are all prohibited on Yom Kippur. [article link]

The Jewish Feast Day Rosh HaShanah (Feast of Trumpets) Ends Today (Friday) at Sundown - Possibly meaning that there is no Church rapture until at least the next year and the next Feast of Trumpets {I pray for God's continued blessing upon the Jewish people throughout the New Year!}
The next Jewish Feast Yom Kippur (Day of Atonement) is on Saturday Sept. 18, 2010 also starting at sundown the previous day [Friday the 17th of September 2010]. We will have a lot of material and also a lot of speculation about End Time scenarios regarding the yet to be completed 'Day of Atonement'. The 'Day of Atonement' was initiated and completed regarding sin on the cross of Jesus Christ however if the atonement 'scapegoat' (Leviticus 16:8, Leviticus 16:27-30) were to return to the people it would bring with it extra difficulty (sin) and a prolonged atonement realization process. [article link]

Basic Christian: Jesus Walk 10 Day Timeline Devotion for Easter, Holy Week - The Eight Appointed Holy Feasts of Leviticus Chapter 23 - Yom Kippur (Day of Atonement)
Feasts Observed on the Seventh month (Tishri) [approx. September - October] Corresponding to the Second Coming of Jesus Christ: Trumpets - "Leviticus 23:23-25 And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a Sabbath, a memorial of blowing of trumpets, an Holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD." The offering of fire is likely the Baptism of Fire that the Christian is undergoing since the Flames of Fire upon the heads of the believers occurring at the Feast of Pentecost. The Trumpet is an announcement and in this case it is an announcement for God's people to gather together into one place. For the Church this is very likely fulfilled in the Rapture, the calling by God of His Church into Heaven to be with Him and to escape His coming judgment that is about to come upon the entire world of non-believers. "Revelation 4:1 After this I looked, and behold, a door was opened in heaven: and the voice which I heard was as it were of a Trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter." -- Atonement: "Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a day of Atonement." This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world. Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place. It is corresponding to the second coming of Jesus because there is still much to be fulfilled with this particular feast. For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat", the carrier of sins is released far away carrying with it the sins of the people and if that scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat, as Barabbas was set free and he was never heard from again. That is until the Antichrist comes because the Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father. Unfortunately the scapegoat the carrier of sin "Satan" will be returning one day as he will again be accepted by the people to be their friend and their king and when he does come he will bring with him the sins of the world. Also the Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the second coming of Jesus so this feast is still partially yet to be fulfilled. -- Tabernacles (tents) - Booths (temporary shelters): "Leviticus 23:34-43 Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God." The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone. This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul. "John 1:14 And the Word was made flesh, and dwelt (tabernacled, 4637)[physically, temporarily stayed among us] among us." It is possible that the Birthday of Jesus occurred on the Feast day of Tabernacles as John in the Gospel of John uses the word Tabernacle to describe Jesus manifesting into our physical earthly realm. [article link]

The Blessed Savior: Barabbas The Scapegoat And Jesus The Perfect Sacrifice - Pilate carried out a "lot" of sorts in deciding between Jesus and Barabbas which one would be set free - Barabbas played the part of the scapegoat and was set free [but did Barabbas the scapegoat return to Jerusalem? and will he [in DNA] eventually return as the Antichrist?] - After the High Priest sent the scapegoat into the wilderness they were to wash themselves - Pilate washed his hands after he let Barabbas go
The fact that Pilate offered the people a choice between Jesus and Barabbas has a much deeper meaning that may not be obvious at first. In order to understand what was going on in verses 15-24 we must go back to the Old Testament book of Leviticus. In Matthew 5:17 Jesus says he did not come to destroy the Law or the prophets but rather he came to fulfill them. God was preparing his people in the Old Testament for the coming of Jesus and as such the sacrificial system was getting his people into the mindset that the blood is what makes atonement for sin. Leviticus chapter 16 is the key to understanding why it was necessary for Pilate to offer both Jesus and Barabbas before the people. Jesus had to fulfill God's requirement for atonement. ... Jewish tradition says that a red string was tied around the horns of the scapegoat and after the other goat was killed the string on the scapegoat would turn white. The Talmud says this stopped happening around 30 A.D. which was around the time Jesus was crucified. This was also 40 years before the Temple was destroyed in 70 A.D. [Talmud Bavli, Yoma 39b "Forty years before the destruction of the Temple the lot did not come up in the right hand, nor did the crimson stripe become white, nor did the westernmost light burn; and the doors of the heikhal (the Holy Place of the Temple) opened of their own accord, until Rabbi Yochanon ben Zakkai rebuked them".] According to some sources Barabbas full name was Jesus bar-Abbas which means "Jesus son of the Father". Jesus Christ was the Son of God (John 1:34). Even though Pilate thought Jesus was innocent the crowd wanted Jesus crucified and Barabbas set free. Pilate then washes his hands in front of the crowd and declares he is innocent of the blood of Jesus and for them to see to the crucifixion. Pilate's biggest sin is he condemned Jesus even though he believed him to be innocent. Pilate carried out a "lot" of sorts in deciding between Jesus and Barabbas which one would be set free. Barabbas played the part of the scapegoat and was set free. After the High Priest sent the scapegoat into the wilderness they were to wash themselves. Pilate washed his hands after he let Barabbas go. [article link]

Matthew 27 - After the Communion (Passover) Celebration Jesus and now eleven of His Apostles go to the Mount of Olives while Judas had departed earlier to betray Jesus - Jesus suffers betrayal, arrests, rejection, mockery and finally crucifixion and physical death
The Atonement Sacrifice of Jesus Christ: 'Matthew 27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, They [Romans] gave Him (Jesus) vinegar to drink mingled with gall [extreme bitterness]: and when He had tasted thereof, He would not drink [Jesus had said during Communion that the next wine He would drink would be sweet wine in Heaven with His disciples, Jesus had no intention of drinking the bitter cup from Rome and mankind (the myrrh also in the wine revealed it to be Roman wine as adding myrrh to wine was a common Roman practice)] and they crucified Him ...' - 'Romans 5:11 And not only so [we have eternal life], but we also joy in God through our Lord Jesus Christ, by Whom we have now received the atonement.' - The death of Jesus Christ on the cross was the start a part of the fulfillment of the Atonement sacrifice for the Day of Atonement Feast [Leviticus 16:1-34] a Feast that is actually a Fall Feast and will have its complete fulfillment in the Second Coming of Jesus Christ. - In corresponding with the Atonement Sacrifice Barabbas is the Scapegoat who was set free while Jesus was the permanent sacrifice offering. In Hebrew Barabbas (Bar = son and Abba = Father) literally means son of the father and is actually a duplicate claim to the true status of Jesus Christ as Jesus is the Son of the Father. Barabbas in name is actually also claiming to be the son of the father therefore claiming to be the replacement of Jesus and Barabbas is actually a type of the Antichrist [anti in Greek is 'instead of' and means replacing] and it is possible even plausible that Barabbas may actually be the Antichrist. - When the scapegoat was released as Barabbas was released the scapegoat was to take with it all the sins of the Nation of Israel and if at any time the scapegoat returned all of the sins of the Nation of Israel returned with it. Jesus Christ is Atonement offering for all the sins of the world and therfore Barabbas as the scapegoat was departing with all the sins of the world. When the scapegoat Barabbas as the Antichrist returns to mankind claiming to be the son of the father instead of Jesus the Antichrist will bring with him all of the sins of the world all of the sins ever committed. Note: The custom of the Roman Governor to release one condemned Jewish prisoner during the Passover was a custom of the Roman Governor playing God saying to the Jews that they think their God will provide Passover life but instead the Governor was showing the people that he believed Rome to be God as Rome could grant life and pass over death so it was actually a mocking gesture from Rome towards the Jews and their customs as the people of God. [article link]

CLONED ANTICHRIST BEAST REVEALED 8/12 - Cloned from blood removed [1978] from the Shroud of Turin [possibly cloned/gene-spliced with Prince Charles sperm and] used to impregnate Princess Diana (married 1981 to Prince Charles 13 years her senior) for the 1982 timed birth [30 in 2012] of Prince William {Princess Diana's son William turning 30 in 2012. The age of 30 is the biblical legal priestly age (before 30 a Levite could only be an assistant priest), both John the Baptist (Levitical and Jesus [Melchizedek Priest]) began their ministries at the legal age of 30 [John's mother and Mary were of the House of David/Judah but John's father was a Levitical Priest (Luke 1:8) a descendant of Aaron from the house of Levi]. Also the London 2012 Olympics the XXX Olympiad (unholy trinity Olympiad) is deliberately timed and placed to be in London in 2012 the birth of the New Age, for a desired Satanic awakening in 2013 [Fox News uses the numer 13 in everything now]. It will also probably come out that Prince Charles is unable to naturally have children as Henry, the younger brother of Prince William is already considered by most not to be the son of Prince Charles but the son of James Hewitt.}[Note: Its possible and probable that Satan quickly realized who his scapegoat was in Barabbas and that Barabbas soon after his Passover release was recaptured by Roman soldiers and quickly crucified as Jesus had just recently been crucified and that Satan would devise a way to keep some of the blood [life] of Barabbas for future End Time use and that the image created on the Shroud of Turin and the blood on the Shroud of Turin are that of Barabbas. The unique image and bloodstained shroud cloth could be of Barabbas and having been kept and passed on by the followers of Barabbas until ultimately it came into the possession of the Crusaders and Knights Templar in about 1300 A.D. The shroud of Turin possibly being a cloth and image of Barnabas it's certainly not the image and blood of Jesus.] (YouTube)
[article link]

foxnews.com: Italian Scientists Reproduces Shroud of Turin - A professor of organic chemistry at the University of Pavia - Garlaschelli made available to Reuters the paper he will deliver and the accompanying comparative photographs - But scientists have thus far been at a loss to explain how the [origional Shroud of Turin] image was left on the cloth
ROME - An Italian scientist says he has reproduced the Shroud of Turin, a feat that he says proves definitively that the linen some Christians revere as Jesus Christ's burial cloth is a medieval fake. The shroud, measuring 14 feet, 4 inches by 3 feet, 7 inches bears the image, eerily reversed like a photographic negative, of a crucified man some believers say is Christ. "We have shown that is possible to reproduce something which has the same characteristics as the Shroud," Luigi Garlaschelli, who is due to illustrate the results at a conference on the para-normal this weekend in northern Italy, said on Monday. A professor of organic chemistry at the University of Pavia, Garlaschelli made available to Reuters the paper he will deliver and the accompanying comparative photographs. The Shroud of Turin shows the back and front of a bearded man with long hair, his arms crossed on his chest, while the entire cloth is marked by what appears to be rivulets of blood from wounds in the wrists, feet and side. Carbon dating tests by laboratories in Oxford, Zurich and Tucson, Arizona in 1988 caused a sensation by dating it from between 1260 and 1390. Sceptics said it was a hoax, possibly made to attract the profitable medieval pilgrimage business. - But scientists have thus far been at a loss to explain how the image was left on the cloth. Garlaschelli reproduced the full-sized shroud using materials and techniques that were available in the middle ages. They placed a linen sheet flat over a volunteer and then rubbed it with a pigment containing traces of acid. A mask was used for the face. PIGMENT, BLOODSTAINS AND SCORCHES: The pigment was then artificially aged by heating the cloth in an oven and washing it, a process which removed it from the surface but left a fuzzy, half-tone image similar to that on the Shroud. He believes the pigment on the original Shroud faded naturally over the centuries. They then added blood stains, burn holes, scorches and water stains to achieve the final effect. The Catholic Church does not claim the Shroud is authentic nor that it is a matter of faith, but says it should be a powerful reminder of Christ's passion. One of Christianity's most disputed relics, it is locked away at Turin Cathedral in Italy and rarely exhibited. It was last on display in 2000 and is due to be shown again next year. Garlaschelli expects people to contest his findings. [article link]

The Shroud Of Turin - The image on the Shroud is uniquely three-dimensional - The life-size image on the cloth is NOT the result of pigment, stain, acid, dye, or any applied material - The image itself is confined to the top-most fibrils of the cloth's fibers - Whatever made the image did not penetrate the fibers of the cloth as all known artistic materials would - The exact way the man was crucified closely matches biblical accounts of Jesus's crucifixion. Among other things, there are 120 lesions, the shape of dumbbells, distributed over the back and running around the front of the body--probably caused by a Roman whip called a flagrum whose thongs were tipped with bits of lead or bone. There is a deep wound on the right side of the body between the ribs which bled profusely (which is what Biblical records indicate happened when a spear was thrust into Christ's side). There are thorn-like marks on the victim's head (possibly from a crown of thorns). And the victim's legs were not broken (which is significant both because Roman-style crucifixions ended with their victim's legs being broken and because the New Testament account of Christ's death indicates that this was a Roman custom which Jesus was spared from) - The beard and hair style of the crucified man were not common anywhere in the Roman Empire except Palestine. The image has semitic features, including sidelocks and a unplaited ponytail
The Shroud Of Turin by David Sunfellow: The Shroud of Turin is one of the most venerated, most remarkable, most mysterious, most thoroughly studied artifacts in the world today. Believed by many to be the actual burial cloth of Christ, the Shroud made its first recorded appearance in 14th century France. Housed in the Italian city of Turin since 1578, renewed interest was generated in 1898 when the first photographs were made of the relic and it was discovered that the image on the Shroud was a photographic negative! How was such an image made? And how does one explain the incredibly life-like details which are remarkably consistent with Biblical accounts of Christ's crucifixion? Historians, pathologists, linguists, biblical scholars, textile experts, chemists, physicists, photographic specialists, artists, botanists, microbiologists and other scientists from around the world have been trying to answer these important questions for decades. Over the centuries, dozens of shrouds--some with images and some without--have surfaced claiming to be the burial cloth of Jesus. In the case of the Shroud of Turin, it has been publicly declared a forgery by both Roman Catholic Church officials and prominent scientists. In 1389 the local bishop of Troyes denounced the Shroud claiming an artist had confessed to forging it. More recently, in 1988, after three different laboratories Carbon-14 dated the Shroud and found it to be some 1200 years younger than it should have been, the Roman Catholic Church announced to the world the results of the test. As word spread that the Shroud of Turin was, after all, a medieval forgery, a firestorm was created in the Shroud community. While scores of Shroud scientists hotly challenged the entire Carbon-14 testing procedure, as well as the test results, lay people around the world had to wrestle with what appeared to be solid scientific proof that the Shroud was a fake. -- So where are things at now? Is the Shroud of Turin authentic, or not? Could a medieval artist, or for that matter, any artist, have forged it? And if the Shroud is an authentic burial cloth from the first century, is the man whose crucified image appears on the Shroud actually that of Jesus Christ? Combining ongoing discoveries about ancient Palestine with cutting-edge scientific analysis, a growing number of scientists (Christian, Jewish, agnostic and otherwise) are coming to the conclusion that the Shroud is indeed the actual burial cloth of Jesus Christ. If this is true, then not only does the Shroud bear witness to the fact that a man named Jesus actually lived and died in ancient Palestine, but it may also present physical proof that some kind of miraculous event took place after his death which caused his image to be imprinted on the Shroud! What's more, we may also be able to learn something about Jesus himself: What his physical characteristics were like, what kind of Jewish traditions he adhered to and rejected, how he, and his body, faced a horribly violent death. -- So what, exactly, do we know about the Shroud of Turin? Here are some of the astonishing findings that modern day science has uncovered so far: The body that appears on the Shroud is naked. Under Roman law, criminals were whipped and executed in the nude. (These are facts that most medieval artists would not have known, or if they had known, would not have dared to publicly reproduce.) The man that appears on the Shroud was crucified with nails driven through his wrists. Although artists throughout the centuries (and even stigmatists) have traditionally thought that Christ was nailed to the cross through his palms, it is now known that crucifixion victims were nailed to crosses through their wrists. This is supported both by archeological digs that discovered crucifixion victims with spike marks on their wrists (not palms) and also by studies that were conducted on corpses which proved that nails in palms will not support the weight of a body. The life-size image on the cloth is NOT the result of pigment, stain, acid, dye, or any applied material. The image itself is confined to the top-most fibrils of the cloth's fibers. Whatever made the image did not penetrate the fibers of the cloth as all known artistic materials would. The image on the Shroud is uniquely three-dimensional. Although most scientists believe that the image was made by the body emitting a burst of energy of some kind (which caused the body's image to be lightly burned onto the Shroud), they have no idea how this could have been done. Efforts to lightly burn images into shroud-like fabrics have all failed to reproduce the extraordinarily delicate, detailed, three-dimensional effect found on the Shroud. The way the image was burned onto the Shroud is also flawlessly accurate in terms of how a body emitting energy would imprint itself on a cloth that was covering it. The image of the Shroud is absolutely accurate in both anatomical and physiological details. The anatomical and physiological details of the Shroud accurately record what would happen to a man who experienced a Roman-style crucifixion (see Robert Bucklin's pathological report at the end of this summary). -- The Shroud is stained by human blood that has run out of the image's wounds. The way the blood flowed, puddled and stained the Shroud are perfectly correct. Unlike the Shroud's image which only appears on the topmost fibrils of fabric, the blood on the Shroud soaked deeply into the fabric. The exact way the man was crucified closely matches biblical accounts of Jesus's crucifixion. Among other things, there are 120 lesions, the shape of dumbbells, distributed over the back and running around the front of the body--probably caused by a Roman whip called a flagrum whose thongs were tipped with bits of lead or bone. There is a deep wound on the right side of the body between the ribs which bled profusely (which is what Biblical records indicate happened when a spear was thrust into Christ's side). There are thorn-like marks on the victim's head (possibly from a crown of thorns). And the victim's legs were not broken (which is significant both because Roman-style crucifixions ended with their victim's legs being broken and because the New Testament account of Christ's death indicates that this was a Roman custom which Jesus was spared from). -- The beard and hair style of the crucified man were not common anywhere in the Roman Empire except Palestine. The image has semitic features, including sidelocks and a unplaited ponytail. The Shroud itself was woven with techniques common to the first century. The Shroud's distinctive weave is so rare that researchers seeking to find a control sample could not find one anywhere in the world. A dirt sample taken from near the Shroud image's feet was identified as a relatively rare form of calcium carbonate. Samples of dirt taken from Jerusalem revealed an unusually close match. This strongly suggests the man pictured on the Shroud was crucified in Palestine. 58 varieties of pollen were discovered on the Shroud. 11 of the pollen samples were from plants that do not exist in Europe, but which do exist in the Near East. The pollen samples also indicated that the fabric of the Shroud had to have been made in Palestine before circulating in Europe. Pollen samples also helped trace the Shroud's route from Palestine through Anatolia and Constantinople into Europe. Furthermore, two of the pollen samples that were discovered on the Shroud coincided with highly distinctive plants found in the region surrounding Jerusalem. The pollen study concluded that the Shroud itself was probably made near Jerusalem and that it had been in the vicinity of the Holy City for some time before being transported out of the area. Images of 28 different types of flowers, small bushes, and thorns have been detected in bunches around the Shroud image. All 28 grow in Israel, either in Jerusalem or in the nearby desert or Dead Sea area. Most of them are not found in Europe. 25 of the 28 flowers matched the pollen samples found on the Shroud. 27 of the 28 plants bloom during March and April, which corresponds to the time of the crucifixion. An image of a coin appears over the right eye of the Shroud image. This coin, a very rare Pontius Pilate lepton struck in 29 to 32 A.D., was not found until 1977. Tests which were conducted in 1993 on a piece of first century fabric similar to the Shroud's now indicate that a fire the Shroud passed through in 1532 corrupted the October 1988 Carbon-14 dates that concluded the Shroud was not authentic. According to these recent tests, which were conducted by scientists at the University of Arizona and Russian scientists in Moscow, the 1988 Carbon-14 dates were some 1200 years in error. This dates the Shroud back to the first or second century. Some historians believe the Shroud of Turin may be The Mandylion, or Edessa Portrait, a holy relic mentioned in some accounts as early as the first century. If this is so, then the Shroud can be traced, through various legends and stories, all the way back to first century Jerusalem. [article link]

ANTICHRIST - PRINCE WILLIAM 2012 - Is Prince Williams the Face on the Shroud of Turin? Is the Image on the Shroud the Antichrist - The Image of the Beast? (YouTube)
This video is intended to be just a "teaser" to the very real possibility that Prince William is the Beast of Revelation. Comments: Of course, his name is Will-I-Am; a play on the words of what God Himself said, "I Am." [article link]

How do you know that there is real blood (and not paint or a stain) on the Shroud of Turin? - 1980 They (Gilbert and Gilbert) concluded that the blood flecks are real blood - Several claims have been made that the blood has been found to be type AB - The blood appears to be so old that the DNA is badly fragmented
Alan Adler was an expert on porphyrins, the types of colored compounds seen in blood, chlorophyll, and many other natural products. He and Dr. John Heller, MD, studied the blood flecks on the STURP sampling tapes [Heller and Adler, Applied Optics 19, (16) 1980]. They converted the heme into its parent porphyrin, and they interpreted the spectra taken of blood spots by Gilbert and Gilbert. They concluded that the blood flecks are real blood. In addition to that, the x-ray-fluorescence spectra taken by STURP showed excess iron in blood areas, as expected for blood. Microchemical tests for proteins were positive in blood areas but not in any other parts of the Shroud. -- Several claims have been made that the blood has been found to be type AB, and claims have been made about DNA testing. We sent blood flecks to the laboratory devoted to the study of ancient blood at the State University of New York. None of these claims could be confirmed. The blood appears to be so old that the DNA is badly fragmented. Dr. Andrew Merriwether at SUNY has said that "... anyone can walk in off the street and amplify DNA from anything. The hard part is not to amplify what you don't want and only amplify what you want (endogenous DNA vs contamination)." It is doubtful that good DNA analyses can be obtained from the Shroud. It is almost certain that the blood spots are blood, but no definitive statements can be made about its nature or provenience, i.e., whether it is male and from the Near East. [article link]

July 08, 2009: British Scientists Claim to Create Human Sperm - British scientists claim they have created human sperm from stem cells. But other experts have questioned their data
LONDON - British scientists claim they have created human sperm from stem cells. But other experts have questioned their data. Researchers at Newcastle University and the NorthEast England Stem Cell Institute say they used a new technique to derive what they described as sperm cells from embryonic stem cells. ... But many other British experts say they are unconvinced by the research. They also say the sperm cells created in the laboratory were clearly abnormal. [article link]

IUC World Exclusive: Prince Charles Not Harry's Real Father - the fact that Diana's ex lover James Hewitt is the Harry's real father - Diana stopped having sex with Charles years before Harry was born - Just the way they killed Diana they'll kill James {Prince Charles might not be able to have children and it's thought that neither son, William or Harry, are direct natural descendants of Charles.}
A longtime employee of Harry's mother Princess Diana told IUC that the Royal Family was involved in a massive coverup to hide the fact that Diana's ex lover James Hewitt is the Harry's real father. According to the source Prince Philip threatened Hewitt's life if he didn't go along with the coverup. "They made him lie about the timeline," the source told IUC. "Prince Philip told Hewitt he would destroy him if it ever leaked out. It's impossible that Charles is Harry's real father. Hewitt was on the scene as Diana's lover two years before Harry was born. Diana stopped having sex with Charles years before Harry was born. Harry looks exactly like Hewitt." -- The massive coverup involved Hewitt lying to the world about when his dalliance actually began with Diana. Originally he told the world he met Diana in 1986. Harry was born in 1984. Under hypnosis for a tv interview Hewitt admitted he met Diana in 1981 or 1982, had sexual relations with her then - some two years before Harry was born. A relative of Hewitt told IUC that privately Hewitt has always believed he's Harry's dad but has denied it in public because he fears for his life. He also wants to protect his son from being dethroned. ... The relative added that this is another example of why the Royal Family should be abolished. "They're the biggest crooks and liars in the world," he said. "All the evidence clearly demonstrates that James is Harry's real father. Just the way they killed Diana they'll kill James. You'll see, one day his body will be found mysteriously in a hotel room and the Royals will try to convince the world that James committed suicide." [article link]

Diana: Charles wanted rid of Camilla - so that he could marry Tiggy! - Princess Diana feared she and Camilla Parker Bowles were to be eliminated in a royal plot, paving the way for the Prince of Wales to marry another woman - But Operation Paget's report also provides startling details of the princess's state of mind as her marriage to Charles disintegrated - It read: 'This particular phase of my life is the most dangerous - my husband is planning "an accident" in my car, brake failure & serious head injury in order to make the path clear for him to marry' -- Comments: The image they created together made her of interest to the public and the media were responding to the that appetite. Without them [press] she would have been nothing more than a royal baby machine {Note: the concept is that a young Diana was used by Prince Charles to provide male children for the throne. Then after their irreconcilable differences Princess Diana was used again to date (seduce) eastern [Islam] men and help pave the way for a global (British) throne for William.}
The extraordinary allegation against the prince is at the heart of the report published yesterday by Lord Stevens into the death of Diana and Dodi Fayed when their chauffeured Mercedes crashed in a Paris underpass. The 832-page report stops short of naming the other woman, but the Daily Mail understands it is Miss Legge-Bourke, who became a surrogate mother to Princes William and Harry after their parents' divorce. The exhaustive £3.6million dossier systematically *demolishes conspiracy theories that Diana and Dodi were murdered in an Establishment conspriacy. *It dismissed claims by Dodi's father, the Harrods tycoon Mohamed Al Fayed, that Diana was pregnant and planning to marry his son. But Operation Paget's report also provides startling details of the princess's state of mind as her marriage to Charles disintegrated. Diana was convinced that he and Tiggy were having an affair and that Charles wanted to marry her. The 'plot' was revealed by the highlyrespected royal lawyer and Labour peer Lord Mishcon. He took a confidential note of Diana's fears when he met her two years before her death in August. A similar claim was made by Diana in a letter sent to her former butler Paul Burrell. It read: 'This particular phase of my life is the most dangerous - my husband is planning "an accident" in my car, brake failure & serious head injury in order to make the path clear for him to marry.' Interviewed by Lord Stevens, Prince Charles said he had no knowledge of Diana's claims until the 'note' was released by Mr Burrell in 2003. 'The Princess of Wales did not speak to him about it,' the report says. 'HRH the Prince of Wales knew the woman named in the note as a family friend. There has never been any possibility of marriage to her.' The Stevens report's main findings were that: there was no conspiracy to kill Diana and Dodi -and no cover-up; Diana was not pregnant; the couple were not engaged; and the princess might have survived the crash had she been wearing a seatbelt. Details of Lord Mishcon's note were given to Lord Stevens three years ago after Mr Burrell published his letter. In it Diana's mention of another woman was widely believed at the time to be a reference to Camilla. However, the Stevens report said: 'This is not so. The Princess of Wales did name a woman in her note. It was not Camilla Parker Bowles.' [article link]

cuttingedge.org: 2012 - Is This The Year When (British) Antichrist Might Arise? - "All right, I have seen enough calculations and discerning facts to convince me: Antichrist will arise from the House of Windsor (British Royalty) - If the timing is soon, Prince Charles will be that man; if the timing is delayed, Prince William will be Antichrist. However, Prince William must turns 30, which is the Jewish minimum age for a man to be a Rabbi. Williams turns 30 on 2012. Since the Illuminati always has a "Plan A" and a "Plan B", this scenario could be very probable
Suddenly, both Christian and New Age leaders are teaching that the year 2012 might be the year in which Antichrist arises. Cutting Edge weighs in on this discussion, with our knowledge of the occult, to conclude that 2012 might, indeed, be the year when the Masonic Messiah comes to the world scene! ... What Is So Special About 2012? This is the year in which the ancient, pagan Mayan Calendar changes to a New Age, an age in which a Messiah is supposed to arise. Listen to the official write-up from a New Age website. ""It is my great honor and privilege as Master Quetzalcoatl to return to Earth in this overt fashion to spearhead so to speak and bring to your attention the I AM University End of the Mayan Calendar and Countdown Project! As you might know, I Am Quetzalcoatl, Grand Master of the Mayan days ... You all know that the Mayan calendar as has been channeled and introduced to the Earth in the Ancient Days from Higher Cosmic Sources, ends in the year 2012 - on December 21st at 21:21:59 pm to be precise. This exact date and time marks the Official Ending of the Kali Yuga or Dark Age and the Official Birth of the Age of the Christ / Buddha / Krishna / Mohammed / Moses, and God! It is December 21st 2012 at 22:00 pm which marks the Official Return or Second Coming of the Christ, Imam Mahdi, Buddha Maitreya, Kalki Avatar, Great Tao, and Messiah!" ... The House of Windsor: The time in which a knowledgeable Christian will make a discerning decision regarding the identity of the man who will be Antichrist will be before he is arisen; and, this knowledge beforehand will require Biblical discernment, knowledge of Scripture, and a series of calculations! With this point made to me by a pastor, I bought Antichrist And A Cup of Tea and began to read, albeit still with a high degree of skepticism. About three-fourths of the way through this book, I set it down and said to myself, "All right, I have seen enough calculations and discerning facts to convince me: Antichrist will arise from the House of Windsor. If the timing is soon, Prince Charles will be that man; if the timing is delayed, Prince William will be Antichrist. However, Prince William must turns 30, which is the Jewish minimum age for a man to be a Rabbi. Williams turns 30 on 2012. Since the Illuminati always has a "Plan A" and a "Plan B", this scenario could be very probable. [article link]

Renaissance Radio #6: the New World Order's fake alien invasion set for the 2012 London Olympics (Mp3-Secular)
Renaissance Radio #6: Renaissance Radio is back to talk about Project Blue Beam, Rik Clay's murder, and the New World Order's fake alien invasion set for the 2012 London Olympics. [article link]

Rik Clay - London-Zion-2012 - London the New Jerusalem - The New World Order's fake alien invasion likely being prepared for the 2012 London Olympics [iPaper Book - Right Click and Print] (Book-iPaper-Secular)
Thanks to infowarrior Andrew for compiling the entirety of Rik Clay's research on the New World Order's fake alien invasion likely being prepared for the 2012 London Olympics. Why is it both the Beijing and London Olympic logos can be arranged to form the word "Zion"? What is the plan for Project Bluebeam's top secret holographic technology? Why was Rik Clay killed (quite probably) shortly after releasing all this information on his blog? [article link]

Matthew 28 - The betrayal, rejection, crucifixion and death have all happened to Jesus as man has had his say about the Son of God - Jesus in turn has forgiven mankind for all of our transgressions - Jesus then conquered death as He resurrected from the grave the third day and began His Christian Church - The Old Testament has come to a conclusion and the New Testament has now begun being instituted in the person, life, power and resurrection authority of Jesus Christ -- 'Matthew 28:2-5 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. His countenance was like lightning, and his raiment white as snow: And for fear of him the keepers did shake, and became as dead men. And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified. He is not here [dead]: for He is [alive] risen, as He said'
Jesus reveals His eternal life Resurrection to His Disciples instructing them to go throughout the entire world teaching others and baptizing others all in the Name of the Father, the Son and the Holy Spirit. Jesus confirms that all power and authority in both heaven and earth are His and that therefore the Disciples are to go out into all Nations proclaiming the good news of the eternal life giving Gospel of Jesus Christ! - 'Matthew 28:16-20 Then the eleven disciples went away [from the upper room in Jerusalem] into Galilee, into a mountain where Jesus had appointed them. And when they (Disciples) saw Him, they Worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in Heaven and in earth. Go ye therefore, and teach all Nations, baptizing them in the Name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.' [article link]

ChristiaNet Forum Discussion: Adventists believe that the scapegoat in Leviticus typifies Satan - The truth is that Jesus became our scapegoat [actually not our scapegoat but our sacrifice] on the cross - He bore the blame for sins he did not commit - Any comments? -- When animals are used as types along with the sanctuary, to be a figure of Christ they must shed blood - There are other scriptures in the Bible which support the scapegoat as satan [antichrist - scenario] - **What most poeple are missing is that before the scapegoat [Antichrist] is addressed, the sin of Israel has already been cleaned and removed [i.e. New Testament (Matthew 26:28, Romans 9:4)], or atoned for by God
When animals are used as types along with the sanctuary, to be a figure of Christ they must shed blood. There are other scriptures in the bible which support the scapegoat as Satan. In Revelation for example: Satan, the beat, false prophet are cast into the fire ALIVE. In genesis, there is the duality of the heel bring bruised, and the head being crushed as Christ and Satan are contrasted. and there are other passages to support that this scapegoat is Satan. What most people are missing is that before the scapegoat is addressed, the sin of Israel has already been cleaned and removed, or atoned for by God.---francis on 4/24/10 ... Lev 16:8-26, R.V., "the goat for Azazel" At a later period a modification of the law of Moses was introduced by the Jews. "The goat was conducted to a mountain named Tzuk. Judean desert was supposed to commence, and the man in whose charge the goat ..while setting him free, was instructed to push the unhappy beast down the slope of the mountain side, which was to insure the death of the goat. The reason of this barbarous custom was that on one occasion the scapegoat returned to Jerusalem after being set free, which was *considered such an evil [end of the world] omen that its recurrence was prevented for the future by the death of the goat" Easton, M. G. "Scapegoat," Easton's Bible Dictionary. Blue Letter Bible. 1897.---Samuel on 4/23/10. ... Story of Jesus and Barabbas, Barabbas = Scapegoat- full of sin yet he was freed (just like the scapegoat in Leviticus) Jesus = sacrifice for SIN - totally sinless and sacrificed for sin. See Matthew 27 where Pontius Pilate asks who they choose to be killed and who they wanted set free.---miche3754 on 4/20/10. ... If this scapegoat is the [supposed] future [co-redeemer] sacrificial lamb, why is not NEVER Sacrificed?---francis on 4/20/10. ... If anyone thinks that the scapegoat is the TRUE LAMB OF GOD then he is mistaken. Without the shedding of blood, there is no remission for sins. The text clearly says ONE goat for the Lord's and the other the scapegoat. Both goats are not for the lord. Blood must be shed to take sins away. There is no other way. That is a fundamental truth that cannot be changed. Our sins can only be atoned for by the shedding of blood. First the atonement is made with THE LORD'S Goat for OUR SINS, then after the atonement is made, and all our sins are wiped away, then and only then is the scapegoat dealt with.---francis on 4/20/10. [article link]

The Scapegoat Dilemma by John P. Pratt an astronomer and computer programmer, specializing in ancient calendars - There are several problems with that interpretation, or at least many questions remain unanswered - For starters, the goat usually represents evil - Christ compared his followers to sheep, but those who did evil to goats (see Mat. 25:32-46) - The scriptures testify that Jesus was the "Lamb of God" (John 1:36; Rev. 5:6, 12), which is consistent with that symbolism - But why would an (evil) goat be used to symbolize Christ [John 3:14 - the brass serpent used by Moses (Numbers 21:9) is a symbol of Jesus only on the cross]? Where does scripture even suggest that He was the "Goat of God" [2 Corinthians 5:21 - Jesus became our sin - a goat]? -- "2 Corinthians 5:21 For He [Father God] hath made Him [temporarily - on the cross - because there was no other way (Matthew 26:39)] to be sin for us, [Jesus] who knew no sin; that we [sinners - goats] might be made [sheep] the righteousness of God in Him."
1.3 The Enigma: There are several problems with that interpretation, or at least many questions remain unanswered. For starters, the goat usually represents evil. Christ compared his followers to sheep, but those who did evil to goats (see Mat. 25:32-46). The scriptures testify that Jesus was the "Lamb of God" (John 1:36; Rev. 5:6, 12), which is consistent with that symbolism. But why would an (evil) goat be used to symbolize Christ? Where does scripture even suggest that He was the "Goat of God"? And even if He is a goat in this case, the other goat (scapegoat) of this pair seems like a much better candidate. After all, he was the one chosen to be "for Jehovah", and he was sacrificed to atone for the sins of mankind, as was Christ. If the scapegoat represents Christ [**standard Christian interpretation is that Jesus is the sacrifice not the scapegoat] who bore all of our sins, then what was the point of the other goat [two goats - two kingdoms in this world - sin that is atoned for (God's Kingdom) and sin that remains (Satan - Antichrist Kingdom)] which was sacrificed to pay for them? Most commentators conclude that both goats represent Christ, but have no compelling explanation for the difference between them. Why were two goats necessary? Both of them were said to atone for or bear mankind's sins. Have there been two people in history who have done that? If so, did the one who is not Christ have any experience similar to that of the scapegoat? The standard answer is that only Christ suffered for our sins, so they must both symbolize Him. But when was it that Christ was led into the uninhabited wilderness to be banished forever? Why is it worth mentioning that the scapegoat was led by an "appointed" (translated "fit" in the KJV) man? Does he represent someone in particular? And if it was Christ he was leading, why was that man "unclean" afterward? Is the additional feature of sending the goat to its death off a cliff into jagged stones a barbaric perversion which reverses the whole concept of freeing the goat, or does it capture the intended symbolism of sending both goats to their death by different means? If the scapegoat was intended to be freed, then why does it get off with no suffering, if it is bearing the sins of all mankind? That certainly doesn't seem to be like Christ, who suffered more than is humanly possible. And if the cliff death is a correct symbolism, or even being exiled, then what does it correspond to in the life of Christ? What is the point of the elaborate ceremony where lots are chosen to determine the fate of each? If two animals are needed for some reason, why not just sacrifice one and let the other one go as was done with birds in the cleansing of a leper (Lev. 14:1-7)? Why have spectators witness the high priest determine which goat was which? Who cares which goat is chosen? Surely the answer has something to do with the fact that one was "for Jehovah (God)" and the other "for Azazel (Satan)", so another question is, what does Azazel really mean? Let us dig deeper to answer all of these questions. ... 2. Barabbas: If this incident was indeed symbolized by the scapegoat ceremony, several questions remain. If the scapegoat represents a false Christ [Antichrist], then what about bearing the weight of the sins of all mankind? And what about being led by an appointed man into the wilderness? We may be on the right track but we need some more answers. ... 4. Conclusion: The results of this investigation suggest that the standard Christian interpretation of the scapegoat as representing Christ is probably in error [**standard Christian interpretation is that Jesus is the sacrifice not the scapegoat]. The more straightforward Hebrew interpretation that Azazel is Satan can be explained in terms of Christian doctrine by the Book of Enoch. In particular, the goat "for Jehovah" is indeed Jesus Christ, who atoned and was sacrificed for all the sins of mankind. But the other goat, the scapegoat "for Azazel," also bears the weight of the sins of all mankind because Satan (Azazel) is ultimately responsible for them all. And he will be punished for them, first by being cast into the bottomless pit, and later by being thrown into the lake of fire and brimstone at the last day. This ceremony teaches these two truths simultaneously. One practical lesson to be learned is that it can be very difficult to judge between the two nearly identical goats, representing Christ and a false Christ. Jesus appeared to the Jews to be a false Christ. They believed He performed His miracles by Satan's power (Luke 11:15) and some may have thought they were doing Jehovah a service by crucifying Him (compare John 16:2). Even though they were fulfilling scriptural prophecy, the Jews chose poorly between Barabbas and Christ. Perhaps next time the choice will be between two lambs instead of two goats (Rev. 13:11). Satan is the great deceiver and can do miracles (Rev. 13:13-15). He disguises himself in sheep's clothing (Mat. 7:15). The Savior warned us not to be deceived by false Christs who will show great signs and wonders, who will, were it possible, deceive the very elect (Mat. 24:24). If we had to choose between two candidates, both of whom claimed to be Christ, to do miracles and to have the power to save us, would we vote for the One who is indeed the true Savior? Would we go along with the screaming crowd and cast our vote against Christ, or would we have the courage to stand against the throng and heed the still, small voice that testifies of the true Son of God? [article link]

The Day of Atonement (Yom Kippur) - "For the life of the flesh is *in the blood [besides oxygen, nutrition, etc. is this also a refrence to DNA?]; and I have given it to you upon the altar to make atonement for your souls: for it is the blood that maketh atonement by reason of the life" Leviticus 17:11 NASB - Next, the High Priest proceeds to the east side of the Alter, where there are two young goats waiting - He took two golden lots and placed them inside a golden box, and shook them. He then pulled one from the box, and held one before each goat's head - On one lot was engraved "For YHWH," and on the other lot was engraved "For azazel" - The one which received the azazel lot was marked with a scarlet thread tied around one of its horns - There is much speculation concerning the word azazel, since it is both the name of a fallen angel in Hebrew, and also implies the concept of escape (PDF)
A week before this day, the High Priest would leave his home, and reside in the Temple itself, in special quarters set apart for this purpose. This was to keep the High Priest away from any unintentional defilement, so he could perform the duties he was required to perform. An alternate was appointed, in case the High Priest were to suddenly become ill, or die, or become unclean. During this week, the High Priest himself performed all the Temple services which were normally performed by the priests within the section assigned to that week. -- On the morning of Yom Kippur, the High Priest would wash himself completely (on other days, he would wash his hands and feet only), and dressed in his normal service linens (purple, with bells hung at the bottom, and the gold breastplate with the twelve stones representing the twelve tribes of Israel). Once this morning service was performed, the High Priest would return to the chambers within the Temple, and being preparing for the afternoon service. He immersed his entire body again, and then put on a new set of white linen garments, identical to the linens the normal priests wore during their performance of the Temple services. The white linen garments he wore on this day were never worn again; they were disposed of at the end of the day. -- The High Priest now returns to the Court of the Priests, where there is a young bull waiting for him. He presses his hands on its head, and confesses his sins. During this confession, the name of God is spoken three times; this name was forbidden to be spoken at any other time during the year. At this point, he is confessing and atoning for his sins. -- Next, the High Priest proceeds to the east side of the Alter, where there are two young goats waiting. He took two golden lots and placed them inside a golden box, and shook them. He then pulled one from the box, and held one before each goat's head. On one lot was engraved "For YHWH," and on the other lot was engraved "For azazel." The one which received the azazel lot was marked with a scarlet thread tied around one of its horns. -- There is much speculation concerning the word azazel, since it is both the name of a fallen angel in Hebrew, and also implies the concept of escape. Thus, the goat which escapes becomes the scapegoat, but it escapes to a demon, where all the sin of Israel is carried. The goat with the scarlet thread was turned to face the congregation, while the other was turned to face the alter. -- The High Priest now returned to the young bullock, and places his hands upon its head a second time. This time he confesses the sins of the priests onto the bullock. He then slaughtered the bullock, and placed some of its blood in a golden bowl. This was given to an attending priest. He then walked up to the alter and took a small scoop of live coals in a censor, and two handfuls of incense, placing them in a golden ladle. With these two, he walked into the Temple, through Holy Place, and into the Holy of Holies. He poured the incense on the censor, and waited until the smoke filled the air. -- Once this was done, he returned and took the golden bowl. With this, he moved back into the Temple, through the Holy Place, and back into the Holy of Holies. He dipped his fingers in the blood seven times, each time sprinkling the blood downward. Again, he dipped his fingers in the blood seven times, sprinkling the blood upwards. He then moved from the Holy of Holies back outside the Temple to the courtyard where the two goats were left standing. He now slaughtered the goat set aside for the Lord, the one which was facing the Alter, and placed it on the Alter to burn, setting aside a golden bowl of its blood. He took this bowl of blood into the Holy of Holies, and sprinkled it fourteen times as well. Now, he moved back to the courtyard and mixed the two bowls of blood together. He sprinkled this mixture on the four corners of the Alter which stood in the courtyard. Finally, the High Priest moved back to the Court of the Priests, where the one goat remains standing. He placed his hands on its head, and confessed the sins of the people onto the goat. The goat was then led out of the Eastern gate, to a distance about 10 miles from the city (camp), where it was released. In the days of the second Temple, the scapegoat wasn't actually released, but was rather pushed off a cliff, so that the goat, carrying the sins of the people, would not accidentally wander into some inhabited place, and bring the sins of Israel with it. The High Priest now passes through the Temple once again, and into the Holy of Holies. This time he removes the censor and ladle used to bring the coals and incense into the Holy of Holies. He then bathes, and changes into his normal priestly clothes, and performs the evening Temple service. -- An interesting aside: They tied a rope around the High Priest's ankle when he went in to the Holy of Holies, in case something happened [in case the High Priest didn't put enough smoke and incense inside the Holy of Holies (Leviticus 16:2, ) before he entered and he accidently saw the glory of God - to see the actual glory of God without Jesus as an atonement is to immediately die], and he couldn't make it back out. In this way, they could pull the High Priest back out without breaking the sanctity of the Holy of Holies. This is the only time during the year that the High Priest enters the Holy of Holies. [article link]

Brazen Serpent Sculpture (July 25, 2005) - [Note: The red iron T depicts the ancient wooden 'pole' it was a pole (T or t shaped) that held a banner - originally the cloth banner was removed and the brass serpent was placed on the pole by Moses. -- In the sculpture the serpent is the darker item that loops around the pole several times near the top and then loops over the top of the T shaped pole (also stylistically forming an Ankh ancient Egyptian cross [unChristian], known as key of life - Wiki.com).] (Photo)
Description: The Christological Symbol (Brazen Serpent Sculpture), created by Italian artist, Giovanni Fantoni, stands atop Mount Nebo. It is symbolic of the bronze serpent created by Moses in the wilderness (Numbers 21:4-9) and the cross upon which Jesus was crucified (John 3:14). -- Date: 14:56, 25 July 2005. [article link]

Wikipedia: Mount Nebo located in Jordan - According to the final chapter of Deuteronomy, Mount Nebo is where the Hebrew prophet Moses was given a view of the promised land that God was giving to the Israelites - "And Moses went up from the plains of Moab to Mount Nebo, the top of Pisgah, which is opposite Jericho" (Deuteronomy 34:1) - The serpentine cross sculpture (the Brazen Serpent Monument) atop Mount Nebo was created (25 July 2005) by Italian artist Giovanni Fantoni - It is symbolic of the bronze serpent created by Moses in the wilderness (Numbers 21:4-9) and the cross upon which Jesus was crucified (John 3:14) (Photos - scroll down)
Judaism and Christianity: According to the final chapter of Deuteronomy, Mount Nebo is where the Hebrew prophet Moses was given a view of the promised land that God was giving to the Israelites. "And Moses went up from the plains of Moab to Mount Nebo, the top of Pisgah, which is opposite Jericho." (Deuteronomy 34:1). According to Jewish and Christian tradition, Moses was buried on this mountain by God Himself, and his final resting place is unknown. Scholars continue to dispute whether the mountain currently known as Nebo is the same as the mountain referred to in the Torah. ... Ruins: On the highest point of the mountain, Syagha, the remains of a church and monastery were discovered in 1933. The church was first constructed in the second half of the 4th century to commemorate the place of Moses' death. The church design follows a typical basilica pattern. It was enlarged in the late fifth century A.D. and rebuilt in A.D. 597. The church is first mentioned in an account of a pilgrimage made by a lady Aetheria in A.D. 394. Six tombs have been found hollowed from the natural rock beneath the mosaic-covered floor of the church. In the modern chapel presbytery, built to protect the site and provide worship space, you can see remnants of mosaic floors from different periods. The earliest of these is a panel with a braided cross presently placed on the east end of the south wall. ... Recent History: On March 20, 2000, Pope John Paul II visited the site during his pilgrimage to the Holy Land (Mount Nebo being one of the most important Christian sites in Jordan). During his visit he planted an olive tree beside the Byzantine chapel as a symbol of peace. Pope Benedict XVI visited the site on May 9, 2009, gave a speech, and looked out from the top of the mountain in the direction of Jerusalem. The serpentine cross sculpture (the Brazen Serpent Monument) atop Mount Nebo was created by Italian artist Giovanni Fantoni. It is symbolic of the bronze serpent created by Moses in the wilderness (Numbers 21:4-9) and the cross upon which Jesus was crucified (John 3:14). [article link]

DebbieSchlussel.com: Happy New Year (Rosh HaShanah) - To all of my Jewish readers and friends, Shanah Tovah u'Metukah KeTapuach B'Dvash-May You Have a Good New Year, As Sweet as an Apple with Honey - Ktivah v'Chatimah Tovah-May You Be Inscribed and Sealed for a Good Year - Thanks to all of my readers-Gentile and Jew-who sent me e-mails and i- and e-cards wishing me a Happy New Year - Right Back at Ya! I hope you have a happy and healthy new year
Tonight, at sundown, Rosh HaShanah-the Jewish New Year-begins. One of the two most important Jewish holidays (the other is Yom Kippur), it marks the beginning of the Jewish "Ten Days of Repentance," during which we Jews repent for our sins and pray for a good new year. We believe that on Rosh HaShanah, G-d inscribes our fate for the year, and that at the end of Yom Kippur, that fate is sealed. It is one of the holidays that unites Jews around the world because most Jews-no matter how non-religious-celebrate at least part of this holiday in some way. [article link]

Jews, Muslims approach holy celebrations; Rosh Hashana starts tonight; Eid-il-Fitr likely will begin Friday
By ELAINE ROSE - The appearance of the new moon tonight will mark the start of holiday celebrations for southern New Jersey's Jews and Muslims. The Jewish New Year, or Rosh Hashana, starts at sunset tonight. It is the beginning of the Ten Days of Repentance, which culminate with the fast of Yom Kippur. Area Muslims will most likely celebrate Eid-il-Fitr beginning Friday morning, a three-day feast to mark the end of the month-long fast of Ramadan. Both the Jewish and Islamic calendars are lunar, based on the cycles of the moon. But there are two differences in the way the calendars work. The lunar year is 11 days shorter than the solar year. The Jewish calendar adds a leap month seven times every 19 years to keep in sync with the solar year. So Rosh Hashana always occurs in the early fall. But the Muslim calendar makes no such adjustment, and the holidays fall back 11 days every year. ... The Jewish Rosh Hashana celebration is a bit more somber, as Jews spend a large part of the day in synagogue as they begin repenting for their sins. The shofar, or ram's horn, is blown as a *wake-up [Psalms 3:5] call to come back to the right path. In the afternoon, communities go to a body of water - usually the beach in southern New Jersey - to symbolically cast their sins into the sea [Psalms 55:22, Psalms 103:12]. At a festive meal, it is a custom to eat apples dipped in honey as a symbol for a sweet year. [article link]

Rosh Hashanah 2010 [Jewish New Year 5711] - Rosh Hashanah begins at sunset on Wednesday, September 8, 2010 - It is celebrated on Thursday, September 9 and Friday, September 10 {Rosh Hashanah (Feast of Trumpets) - the 6th of the 8 Levitical Feast Days begins tonight at Sundown it is the next Feast in order after Pentecost to be prophetically initiated/fulfilled and is thought to signify the calling of the Church (rapture) into Heaven and the assembling (uniting) of the Nation of Israel on earth.}
What is Rosh Hashanah? Rosh Hashanah celebrates the Jewish new year. It takes place on the first and second days of the Hebrew month of Tishrei. Rosh Hashanah also marks the beginning of the Ten Days of Repentance, which finish at the end of Yom Kippur. [article link]

Rosh Hashanah 2010 [Jewish New Year 5711] - Rosh Hashanah begins at sunset on Wednesday, September 8, 2010 - It is celebrated on Thursday, September 9 and Friday, September 10 {Rosh Hashanah (Feast of Trumpets) - the 6th of the 8 Levitical Feast Days begins tonight at Sundown it is the next Feast in order after Pentecost to be prophetically initiated/fulfilled and is thought to signify the calling of the Church (rapture) into Heaven and the assembling (uniting) of the Nation of Israel on earth.}
What is Rosh Hashanah? Rosh Hashanah celebrates the Jewish new year. It takes place on the first and second days of the Hebrew month of Tishrei. Rosh Hashanah also marks the beginning of the Ten Days of Repentance, which finish at the end of Yom Kippur. [article link]

Update: Coming in the next weeks the study of the "Fall Feasts of Israel" - The first of three Feasts is Rosh Hashanah [Feast of Trumpets] Thursday 9 September 2010 (not 9/11 as was previously posted in error) - It also looks like in the coming study we might divert again into some more End Time scenarios
Also: There should be several postings to upcoming Audio and Mp3 postings from other various Ministries. -- Then there are a couple more topics that I want to suggest before we begin our actual 8 Kingdoms study that is coming soon. It has been on my heart to go over some material regarding "original sin" and the error of "infant salvation" two topics that generally seem to be getting further and further apart from standard Biblical precepts. [Hint: Sin originated with Adam and Eve and is (physically) passed down through the human bloodline to each generation - presumable each person inherits the sin background and potential from the previous two or three generations.] -- Looking forward to the coming studies and material postings ~ God bless everyone, David Anson Brown [article link]

[3 Fall Feasts 2010] Rosh Hashanah in 2010 is Sundown Wednesday, the 8th of September and will continue for 2 days until Sundown Friday, the 10th of September 2010 - Then Yom Kippur [Day of Atonement] is on Saturday, the 18th of September 2010 - Sukkot [Feast of Booths] in 2010 will start on Sunset Wednesday, the 22nd of September and will continue for 7 days [1 week] until Wednesday, the 29th of September 2010. {Jerusalem time is +7 hours (later) than NY time and +10 hours (later) than West Coast time.}
Rosh Hashanah in 2011 will start on Thursday, the 29th of September and will continue for 2 days until Friday, the 30th of September. *Note that in the Jewish calander, a holiday begins on the sunset of the previous day, so observing Jews will celebrate Rosh HaShanah on the **Sunset of Wednesday, the 28th of September until Friday, the 30th of September 2011. [article link]

Another remarkable mathematical Bible prophecy - The Return of Israel ... May 14, 1948
You are about to read one of the most fascinating and remarkable prophecies in the Bible. What makes it even more remarkable is what it implies. For when we realize how precisely this prophecy has been fulfilled after 2,500 years, we must realize all the Bible prophecies concerning Israel and the world including the coming 'Apocalypse,' the Battle of Armageddon, Messiah's Return, and the many promises and warnings concerning both Heaven and Hell will be fulfilled just as accurately and literally as the amazing prophecy presented here ... The Prophecy ... Ezekiel 4:4-6 ... Israel Back in Her Land as a Nation . . . in 1948! Judah (Israel) was taken into captivity by the Babylonians in 606 B.C. They were released from captivity 70 years later by the Persians in 536 A.D., exactly as the prophet Jeremiah had prophesied, but their land was still under the control of the Persians. The Persians were later conquered by the Greeks, and the land of Israel remained under Greek control. The Greeks were then conquered by Rome and the land of Israel remained under Roman control. After failed rebellions against Rome around 70 A.D. and another around 100 years later, the Romans removed the Jews from the land of Israel, dispersed them around the world and then renamed the land 'Palestine' after the enemies of Israel. Then, after 2,500 years, and for the first time since the Babylonian captivity in 606 B.C., the world watched as Israel once again appeared on the world map as a sovereign nation, on May 14, 1948 ... exactly when the Bible said it would! [article link]

Wikipedia: Prophecy of Seventy Weeks -- The Prophecy of Seventy Septets or literally 'seventy times seven' appears in the angel Gabriel's reply to Daniel, beginning with verse 22 and ending with verse 27 in the ninth chapter of the Book of Daniel, a work included in both the Jewish Tanakh and the Christian Bible; as well as the Septuagint - The prophecy is part of both the Jewish account of history and Christian (last things - end times) eschatology - There have been objections raised to some of Anderson's calculations [April 6, 32 A.D., which he offered as the date of the (Palm Sunday) Triumphal Entry] - For instance, later calculations have confirmed that Anderson was off by one day [originally making the Sabbath (Palm Saturday) the more correct date as Anderson was thought to have added 1 too many correction i.e. leap year days - though now Monday (adding even 1 more day) is considered a possibility by some] {Note: The Daniel 70 Weeks prophecy and several other numerical prophecies [i.e. Ezekiel 4:4-6] are interesting and very helpful however the dating and timing of each prophecy is extremely difficult, just in dealing with lunar calendars, leap years and the 0 year [B.C to A.D.] for each prophecy. The important aspect for the Christian Church is that Jesus had a 3½ year earthly ministry starting when He was 'about' thirty years old (Luke 3:23) - Jesus' events of Holy Week are generally considered to be the events of Passover 32 A.D. [counting the zero year] putting Jesus at 33½ years old at the time - though I'm not certain of these dates and I'm still looking for more information and conformation and posting this material as a work in progress.}
Sir Robert Anderson used lunar data to fix the date of the first day of the first month of the twentieth year of Artaxerxes (the day implied in Nehemiah) to March 14, 445 BC. He showed that, based on various apparent references to the Great Tribulation both as three and a half years and also as 1260 days, 360 days could be fixed as the length of what he called a "prophetic year". He fixed the end date to April 6, 32, which he offered as the date of the Triumphal Entry. Alva McClain and others have since concurred with this viewpoint. There have been objections raised to some of Anderson's calculations. For instance, later calculations have confirmed that Anderson was off by one day, as the opening date was a Friday, but the closing date a Sunday, something that could not happen in a whole number of seven-time periods (keeping in mind that in any given whole seven-time period, the closing date will always be shifted by one day from the opening date [for example, counting seven complete days from Noon on a Tuesday will end on Noon on a Wednesday]). Also, Babylonian records appear to show a leap month in 445 BC (so Nisan 1, the date of the decree, should be one month later on April 13). Moreover, Sunday, April 6 was almost certainly not Nisan 10, and more likely Nisan 6, with Passover eight days later on Monday the 14th. Furthermore, even if we took Anderson's start and end day to be correct, it has been proven that his calculations are incorrect by 3 days due to his lack of understanding in regards to Julian and Gregorian dates. Harold Hoehner set forth revisions to Anderson and gave an opening date of March 4, 444 BC (the one year shift being due to a different accession date of Artaxerxes) with the end of the 69 weeks on March 30, 33. The same errors with Anderson's calculations also plague Hoehner's, for he miscalculated the length of a year. The leap month means that Nisan 1 probably occurred on April 3 or 4. Ron Bigalke Jr. set forth revisions to Anderson and Hoehner based on the year of Artaxerxes succession as August 465 BC which Hoehner timed as December 465 BC. According to Bigalke, the end of the 69 weeks may be March 26, 33. However, this event loses its significance as the Triumphal Entry, for it does not occur on Sunday as church tradition dictates, nor on Monday as some new interpretations report. Bigalke did indicate the problem of a 26 March date since it would be too soon before Jesus' arrival in Bethany and the Passover. He stated that Hoehner did admit the possibility that Artaxerxes may have given permission to Nehemiah later than 1 Nisan. Bigalke's conclusion was if the starting date was 5 Nisan (which Hoehner left possible) then the number of days would be an exact 173,880 days. The 19th century theologian Nathaniel West offered a completely different Christian solution and utilized internal biblical evidence to begin the prophecy with the decree of Cyrus (see Isa. 44:28, 45:13) and end the 69th week with the birth of Jesus' rather than with Jesus' Triumphal Entry. This solution has recently been further developed and defended by T.T. Schlegel. [article link]

THE FIRST 69 WEEKS [Global Gentile Kingdoms] OF THE 70 WEEKS OF DANIEL - "Calculation of the 69 Weeks" - PALM SUNDAY [actually Saturday], DAY 173,880 MARKS THE TERMINUS OF THE 69 WEEKS - This then, is that all important number that Scotland Yard Inspector *Sir Robert Anderson (29 May 1841 - 15 November 1918) arrived at for the 69 weeks - He did this work in the late 19th century [1800's] and wrote the book, "The Coming Prince" outlining his discoveries - For a fuller outlining of the calculations involved for the first 69 weeks see article #8 in this series or click on the chart below - These are calculations you can verify yourself [I have to confirm it but apparently Robert Anderson's 69th Week calculation ended on Saturday but he felt 1 day was missing from his (modern - Gregorian based calendar) timeline adjustments so he added 1 day to conclude on Palm Sunday (in keeping with the modern tradition) instead of on the actual Saturday [Sabbath Day] Triumphal Entry of the Bible.] {Note: The 69th Week of Daniel concluded on Saturday the Triumphal Entry day of Jesus into Jerusalem fulfilling the 1st of the 8 Feast Days of Leviticus 23. While the [2,000 year] gap exists between the 69th and 70th (Revelation - Tribulation Week - final 7 years) is waiting to be fulfilled many of the 8 Feasts [at least 6 of the 8] are being fulfilled. Also Note: Apparently any way that the math is done the 69th Week ends about Passover 32 A.D. within 25 or so days without taking into account any necessary calendar adjustments that bring the calculation to the day of (Palm Saturday) or within a day of traditional Palm Sunday. -- Jesus being 33½ years old at His death and resurrection. John the Baptist began his Levitical ministry at the priestly age of 30 and then Jesus six months younger than John the Baptist began His (reconciliation) Melchizedek Priesthood duties also at 'about' the age of 30 (Luke 3:23). Jesus' birth is marked as the year 0 then at 29 A.D. or 30 A.D. began to minster on earth for 3½ years concluding in about 32 A.D. [during Passover in Jerusalem 32 A.D. - counting the zero year for Daniels 70 Week Prophecy] in the 33rd year of Jesus' physical life on earth. -- "Daniel 9:26 And *after (the 69th week - 483 years) threescore and two weeks (60 + 2 + previous 7 = 69) shall Messiah (Christ) be cut off (lit. execution, crucifixion), but not for Himself (for the sins of the people)"}
THE 70 WEEKS BEGINS WITH THE EDICT OF ARTAXERXES LONGINUS [King of Persia (Iran) - 4th Global Gentile Kingdom]. THE AUTHORITY TO RESTORE THE POLITICAL SOVEREIGNTY OF JERUSALEM WAS GIVEN TO NEHEMIAH. And how would the 70 weeks begin? On a certain special day in holy history a king would issue a royal edict. The story is told in Nehemiah chapter 2. And as the new moon of Nisan came up that year Nehemiah, his cup-bearer, laid out the burden of a scattered people to the supreme ruler of Persia. Nehemiah had been sad as he had remembered Israel's former Passovers in happier times. Now the holy city was under the sovereignty of the Medo-Persians, the superpower of that time. And in spite of a rebuilt temple and the return of many from Judah the city was still in ruins. It was a day of high drama. In fear of his very life Nehemiah had asked the king for something of a very sensitive nature. He was asking Artaxerxes for permission to restore the city of Jerusalem, its walls and its gates. He was, in effect, asking for a royal edict allowing the Jewish House of Judah to return with supplies, money, and royal authority to restore the sovereignty of the Holy City as a self-governing city-state. This was a very tense moment. He could have been executed for this. But Nehemiah found favor in the eyes of the king. And the Medo-Persian ruler Artaxerxes Longimanus issued that all important decree. It was a stupendous day in holy history. The edict given by Artaxerxes in his 20th year was highly significant. It gave permission for the political restoration of the city of Jerusalem. -- Medo-Persia was the world superpower of the time. This edict would give authority for returning Jews to do something they had not been able to do before. They were being given this edict in the peace, security, and and superpower protection of Artaxerxes to rebuild the city of Jerusalem. The City of Shalom, the city of the coming Prince of Peace was to be restored. Soon its walls and gates would be rebuilt. And it would function as a sovereign city-state. The key to all this was the stipulating of restoration of "gates and walls". The "city gates" were the entrance to the city. This was more than just a portal for entry. The city gate was an enclosed structure, the place where the town elders sat and judged in all sorts of governmental matters. This edict, would set in motion the restoration of the integrity and sovereignty of Jerusalem as a self-governing city-state. King Cyrus is often mentioned in this context of the 70 weeks prophecy. But this earliest edict was given nearly 90 years earlier in 537 B.C.. The edict of Cyrus is outlined in Ezra chapter 1. The edict given by Cyrus was a proclamation of emancipation for the captives of Judah. It had its religious side to it as well. Cyrus had given them a grant and every encouragement the returning Jews to rebuild the Temple. But the political side to the equation was missing. Because in the Cyrus decree (and also the decree of Artaxerxes given to Ezra 80 years later in 457 B.C.), there was no mention of any permission being given to attend to the restoration of gates and walls of the city of Jerusalem. Cyrus had not given this critical permission for restoration of political sovereignty. That would come in the century to follow and only with the grant given to Nehemiah in 445 B.C.. This is an extremely important point overlooked by many Bible teachers. -- These earlier edicts allowed the Jews to return to the land of Israel and to rebuild the Hebrew Temple in Jerusalem. And they did return, initially experiencing some delays due to opposition in the land. Finally, in the time period 520 B.C. to 516 B.C. and after the exhortations of Habakkuk the rebuilding program got under way under the able leadership of Zerubbabel. The following century would see another significant event, the decree of Artaxerxes in his 7th year in 457 B.C.. This came about by a revival among the Jews who remained in Persia. That revival began like all revivals. The Word of God was shared with the people. The discovery of the scrolls was followed by a public reading of the Torah by the scribe Ezra. This is what sparked the revival of interest by the Jewish exiles. Suddenly, they remembered their destiny. Soon after the edict was issued large numbers of former captives began returning back to Jerusalem. It was Ezra who prepared the hearts of the people, not only for another Aliyah to the Land but also for the civic responsibilities that would come later on under Nehemiah. But it was only after the later edict given to Nehemiah that the city of Jerusalem would be restored to political sovereignty. We know for a certainty that neither Zerubbabel or Ezra had rebuilt the walls and gates. Because when Nehemiah came along, (and this was eight years after Ezra in the spring of 445 B.C.), Nehemiah had received sad news. We read (in Nehemiah 2) that he had been told that the walls of Jerusalem were still in ruins. And the gates were burned with fire. There were some sad social consequences to this. The city walls were a broken shell. and offered no had no civic protection. And so the people camped out within these broken down walls were being oppressed by marauders. It was still a wild Persian territory without the law and order that brings peace and security. This is what prompted Nehemiah to petition the king. As the king's cup-bearer he was in a privileged position to take the bull by the horns and to pop the big question. As he did so he was trembling. In this act he was actually taking his life in his hands. If the king did not give his scepter and his favor Nehemiah was a dead man. His request would be regarded as a rebellious act against the Persian realms. He could have been charges with treason and executed speedily. But Nehemiah, as the king's cup-bearer was energized by the God of Israel. And so he asked the king to allow the Jewish returnees to rebuild the city walls and gates. This was no light matter. This act of rebuilding and restoration was not just a beautification program. This rebuilding of city infrastructure would restore the city of Jerusalem as an independent sovereign city-state. -- And so it was, that in 445 B.C., in the month of Nisan, the Persian King Artaxerxes Longimanus in his 20th year would receive a petition from his Jewish butler. And Artaxerxes would issue a royal edict to allow the restoration of Jerusalem, God's holy city. (Neh.1-2) This was not an obscure event. It was a highly significant event and it was recorded in the pages of holy history. This edict we see showcased in Nehemiah 2 would set the clock ticking for the seventy weeks of Daniel. 173,880 days later, the people of God, and the city of Jerusalem, would come to a pivotal and epic moment in holy history. In all of His three and a half year earthly ministry this particular day would be a time like no other. On this specific and momentous day, in the springtime of 32 A.D., in the month of Nisan, and on the 10th day of the moon, they would see their coming Prince! On this special day He would enter into His holy city! [article link]

Re: Rapture on the feast of trumpets - The 2 Witnesses are really the key to understanding the timing of [not] the 1st Resurrection [but the] and Rapture! {Ok, so the Feast of Trumpets is a Two Day Feast, both in the days of Jesus and also in our modern day. The two days are necessary to 1. Establish and confirm the New Moon event by two witnesses (usually on a darkened hill in the country outside the lights and distractions of the city of Jerusalem) 2. To relay the news of the New Moon and the start of a New Year to Jerusalem and also to other cities throughout Israel. Though the primary focus is on the Two Witnesses and of an accurate and reliable New Moon [Lunar Calendar] sighting. -- With the 8 Feasts of Leviticus 23 being fulfilled in order [Sabbath - Triumphal Entry being the first fulfilled] and Pentecost [5th of the 8 Feasts] being the last initiated/ fulfilled Feast and the Feast of Trumpets [the 6th Feast] is the next Feast in order to be initiated/fulfilled. Since all the Feasts are initiated in Jerusalem the question then becomes are the Two Witnesses of Revelation (Revelation 11:3-12) the Two Witnesses that will Witness the lunar New Moon and bring in the Tribulation Period? - The Two Witnesses of Revelation prophesy for 1,260 days or 3½ years but their 3½ years seems to start prior to the revealing of the Antichrist and during the reign (or at the start) of the reign of Antichrist the False Prophet (Revelation 11:7) is going to make war with and kill the Two Witnesses in Jerusalem.}
The 2 Witnesses are really the key to understanding the timing of [not] the 1st Resurrection and Rapture! Let me explain... In Matt 24:36 & Mark 13:32 when Jesus' disciples asked him when will these things be fulfilled, he answered them "On the day and the hour no one knows, not even the angels, but the Father in Heaven." Jesus was actually pointing to the Feast of Trumpets by using the Jewish idiom describing this feast. Of the 7 Feasts of the Lord, it is the only one that begins on the 1st day of the month so no one knows the exact day or hour... until the New Moon comes out. You see in the Hebrew lunar calendar a month can either be 29 or 30 days, so the custom is to wait for at least 2 witnesses to see the New Moon, then the start of the feast is declared. In Rev 11:7-12 is the prophecy of the 2 Witnesses. At the end of their 3.5 yrs of testimony (end of GT) they were killed by the Beast and their bodies left in the street of Jerusalem, 3.5 days later they came back to life and a voice from heaven called them "COME UP HITHER!" and they rise up to the sky. Do you see the parallel meaning of this event? Their resurrection marks the momentous fulfillment of the prophecy of The Feast of Trumpets! The 2 Witnesses are actually declaring the start of the Feast in the tradition of Ancient Israel when at least 2 witnesses must see the New Moon for "the day and the hour." The 2 Witnesses ARE [NOT] the first of the First-Fruits leading the Resurrection of the saints and then the Rapture of the elect! [article link]

Revelation 11 - The 3rd Temple in Jerusalem is measured and described - At the time that the Disciple John was writing this in about 95 A.D. the 2nd Temple in Jerusalem had already been destroyed in 70 A.D. by the Legions of forces of Rome -- 'Revelation 11:1-2 And there was given me a reed like unto a rod: and the Angel stood, saying, Rise, and measure the Temple of God [3rd Temple], and the altar, and them that worship therein. But the court which is without the Temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city [Jerusalem] shall they tread under foot forty and two months [3½ years].' - Note: There are several 3½ year segments in the Tribulation time period however they are not all a part of the same 7 year period. This 42 month period could be well under way before the Rapture then the 3½ years of the Two Witnesses could occur right after the Rapture and at the start of the 7 years of Tribulation. Just keep in mind that there are multiple 3½ year periods with different starting times and different completion times.
Revelation 11:3-13 And I [God] will give power unto my Two Witnesses [Two Prophets - possibly Moses and Elijah], and they shall prophesy a thousand two hundred and threescore days [1,260 days, 3½ years - 360 days in a Biblical prophetic year], clothed in sackcloth. These are the two olive trees, and the two candlesticks standing before the God of the earth (Zechariah 4:3). And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them [the Two Witnesses], he must in this manner be killed. These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will. And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them. And their dead bodies shall lie in the street of the great city [Jerusalem], which spiritually is called Sodom and Egypt, where also our Lord was crucified. And they of the people and kindreds and tongues and nations *shall see [via global television] their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. And after three days and an half the Spirit of life from God entered into them, and they stood [resurrection] upon their feet; and great fear fell upon them which saw them. And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them. And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: **and *the *remnant were affrighted, and **gave glory to the God of heaven. The *second *woe [demonic infestation - demons from the bottomless pit] is past; and, behold, the third woe [Satan himself - Antichrist] cometh quickly. And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of His Christ; and He shall reign [the 8th Kingdom] for ever and ever. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned. And the Nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth. And the Temple of God was opened in Heaven, and there was seen in His Temple the Ark of His Testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail. - Note: The 7th global Kingdom of mankind gives way to the Kingdom of God, the 8th Kingdom, the eternal Righteous Kingdom of Jesus Christ. [article link]

THE RAPTURE ON ROSH HASHANA [Feast of Trumpets] - In the Christian world, Rosh Hashanah is known as The Feast of Trumpets - Many Christians observe this festival for its Christian prophetic application the Rapture of the [Christian] Church - All the Spring Feasts were fulfilled at Christ's first coming - All the Fall Feasts picture the Second Advent, and the Feast of Trumpets is the first of the fall feasts, picturing the Rapture - Now there are more feasts to be fulfilled with the second coming -- Yom Teruah (Rosh HaShanah) / Feast of Trumpets [possibly] The Church Rapture; the last trump; wedding of the Messiah [to the Church bride]; New Moon; Open Door [Church goes into Heaven] -- Yom Kippur / Day of Atonement -- Sukkot / Feast of Tabernacles (Booths - structures - dwelling places - homes for individuals)
In the Christian world, Rosh Hashanah is known as The Feast of Trumpets. Many Christians observe this festival for its Christian prophetic application - the Rapture of the Church. "Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed, In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. For this corruptible must put on incorruption, and this mortal must put on immortality." (1 Corinthians 15:51-53) "For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord." (1 Thessalonians 4:15-17) All the Spring Feasts were fulfilled at Christ's first coming. All the Fall Feasts picture the Second Advent, and the Feast of Trumpets is the first of the fall feasts, picturing the Rapture. ... A special season known as 'Teshuvah' which in Hebrew means "to return or repent", begins on the first day of the month of Elul and continues 40 days, ending with Yom Kippur. Thirty days into Teshuvah, on Tishrei 1, comes Rosh HaShanah. This begins a final ten-day period beginning on Rosh HaShanah and ending on Yom Kippur. These are known as the High Holy Days and as the Awesome Days. The sabbath that falls within this ten-day period is called 'Shabbat Shuvah', the Sabbath of Return. Five days after Yom Kippur is 'Sukkot', the Feast of Tabernacles. Teshuvah begins on Elul 1 and concludes on Tishrei 10, Yom Kippur. Each morning during the 30 days of the month of Elul, the trumpet (shofar) or ram's horn is blown to warn the people to repent and return to God. Rosh HaShanah is also referred to as 'Yom Teruah', the Day of the Sounding of the Shofar, or the Day of the Awakening Blast. On Yom Teruah, the Day of the Sounding of the Shofar, it is imperative for every person to hear the shofar. Yom Teruah is the only festival that no man knows when exactly it will occur. This is due to the fact that it begins on the new moon. The new moon was sanctified when two witnesses see the new moon and attest to it before the Sanhedrin in the Temple. This sanctification could happen during either of two days, depending on when the witnesses come. Since no one knew when the witnesses would come, no one knew when the Feast of Trumpets would start. On the 30th of each month, the members of the High Court assembled in a courtyard in Jerusalem, where they waited to receive the testimony of two reliable witnesses. They then sanctified the new moon. The new moon is very difficult to see on the first day because it can be seen only about sunset, close to the sun, when the sun is traveling north. So, looking for a very slim faint crescent moon, which is very close to the sun, is a very difficult thing to do. If the moon's crescent was not seen on the 30th day, the new moon was automatically celebrated on the 31st day. For this reason, Yom Teruah is always celebrated for two days. These two days are celebrated as though it is just one long day of forty-eight hours. The reason that it is celebrated for two days is because if they waited to start the celebration until after the new moon had been sanctified, they would have missed half the celebration because the new moon can only be sanctified during daylight hours. The command seems to be that we know the season, but not the day or the hour (Matthew 24:32-36). Yom Teruah, or the Feast of Trumpets, is the only feast that we do not know the day in which to keep it. Therefore, we have to be on the alert and watch for it. Teruah means "an awakening blast". A theme associated with Rosh. HaShanah is the theme "to awake". Teruah is also translated as "shout". [article link]

Rapture! Pentecost or Feast of Trumpets? - The Feast of Trumpets [an 'observed' Feast Day only after the New Moon event first appears and is apparent to the eye - not a calculated Feast Day i.e. Pentecost [always 50 days after the Feast of Firstfruits] or The Lord's Passover always on the 14th of Nisan] is the best fit for the rapture of the bride and is consistent with Jewish marriage customs
We see a pattern emerging in the Feasts that shadows [foreshadows - prophecy] the steps of the Messiah. There is really no denying the accuracy of the life of Jesus Christ to that of these first three feasts. The gift of the Holy Spirit was the fulfillment of Pentecost the 4th feast. What I've noticed is that many anticipate the rapture to be on Pentecost because of the two loaves presented at Pentecost as a wave offering. But if we kept with the pattern of the Feasts with the eyes of a bride prepared for her wedding we will keep the order of the feast. ... The Feast of Trumpets is the best fit for the rapture of the bride and is consistent with Jewish marriage customs. We need to look at the Feast with Jewish eyes. The Jews had several idioms for the Feast of Trumpets that are significant in identifying the nature of this feast. The feast was referred as "No one knows the day or hour". It was referred to this because it was celebrated by the first appearing of the moon. This could be difficult if there was any overcast, therefore, the feast could be delayed. No one literally knew the day or hour it would be celebrated. If after two days the new moon could not be detected then it was celebrated. The two days were considered one. ... Here are the signs to look for. Just when the bride of Christ is recognized she will be gone. The Feast was celebrated at the first appearing of the moon, which is not its on reflection but that of the suns. When we see the bride emerge from all the others she will be reflecting the glory of the Lord. As of now the true meaning of Jesus' bride has not been understood even by those who are called by His name. The Shulammite in the Song of Songs is the epitome of the bride of Christ she says, "Before I realized it, my desire set me over the royal chariots of my people (Song 6:12). She was caught up above her people and her desire was that of intimacy. Desire here in this verse is the Hebrew word "yada". Her people, i.e. Church says, "Come back, come back, O Shulammite; come back, come back, that we may gaze on you" (Song 6:12)! Once the bride is taken out from among her people there will be a cry to know more about her and to be with her as well. But Jesus reply's, "Why would you gaze on the Shulammite as on the dance of Mahanaim" (Song 6:13). The dance of the Mahanaim was a dance where the young virgins would go out and dance. As they danced, men would come and steal them to be their bride's. His reply to them is why do you look for the bride she has been stolen by me! Number two the rapture can't be this year 2009! For one, the day's in-between the Feast of Trumpets 2009 and the Feast of Yom Kippur 2016, the Day of Atonement is 2,580 days. This is 30 days more than what Daniel says the number of days for the 7year covenant will last and 60 days longer than what Revelation allows. So this year can not be the rapture scripturally. Look for the rapture on the Feast of Trumpets in the month of September and October of each year where there is 86 moon duration like the year 2011 and you will be closer to what Scripture has revealed about the 7 year covenant and rapture lengths. [article link]

DebbieSchlussel.com: Happy New Year (Rosh Hashanah 2009) - Tonight, at sundown, Rosh HaShanah-the Jewish New Year-begins - One of the two most important Jewish holidays the other is Yom Kippur, it marks the beginning of the Jewish "Ten Days of Repentance" [10 Days of Awe] during which we repent for our sins and pray for a good new year - On the holiday, we traditionally eat apples with honey (and other items with honey) to signify that we seek a new year that is as sweet as that uber-sweet combination - Thanks to all of my readers who sent me e-mails and i- and e-cards wishing me a Happy New Year - Right Back at Ya! [Note: Regarding all 8 Jewish Feast Days of Leviticus 23 - a good summary is that - only Jesus fulfills each Feast in His accomplishments alone [1 Corinthians 5:7] - while the Jews 'Proclaim' each Feast in its appointed season (time) [Leviticus 23:4] - yet the Christians simply acknowledge each Feast [Acts 18:21, Acts 20:6], not observing it as the Jews do, but receiving [i.e. Sabbath Rest (Hebrews 4:3)] from it the accomplished works of Jesus Christ. -- "Acts 18:18-21 And [Apostle] Paul after this tarried there [at Corinth with Priscilla and Aquila] yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; [Paul] having shorn [shaved] his head in Cenchrea: for he had a [Nazarite] vow. And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews. When they [Christians] desired him to tarry longer time with them, he consented not; But bade them farewell, saying, **I must by all means {as a personal choice} keep [G4160 - to declare (commemorate), to do, do well, to carry out, to celebrate] this Feast [Passover - Holy Week] that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus."]
Tonight, at sundown, Rosh HaShanah-the Jewish New Year-begins. One of the two most important Jewish holidays (the other is Yom Kippur), it marks the beginning of the Jewish "Ten Days of Repentance," during which we repent for our sins and pray for a good new year. We believe that on Rosh HaShanah, G-d inscribes our fate for the year, and that at the end of Yom Kippur, that fate is sealed. ... On the holiday, we traditionally eat apples with honey (and other items with honey) to signify that we seek a new year that is as sweet as that uber-sweet combination. (My favorite apples, BTW, are McIntosh.) The holiday ends at nightfall on Sunday Night. During two days of intense prayer at synagogue, we hear the blowing of a ram's horn (called a "shofar"), which makes several different kinds of sounds we are required to hear. A little bit more about the Jewish New Year excerpted from my post on this in a previous year. ... To all of my Jewish readers and friends, Shanah Tovah u'Metukah KeTapuach B'Dvash-May You Have a Good New Year, As Sweet as an Apple with Honey. Thanks to all of my readers who sent me e-mails and i- and e-cards wishing me a Happy New Year. Right Back at Ya! I hope you have a happy and healthy new year. [article link]

Judaism 101: Rosh Hashanah - The Jewish New Year is a time to begin introspection, looking back at the mistakes of the past year and planning the changes to make in the new year - More on this concept at Days of Awe (The ten days starting with Rosh Hashanah and ending with Yom Kippur [Day of Atonement] are commonly known [in Judiasm] as the Days of Awe) - No work is permitted on Rosh Hashanah - Much of the day is spent in synagogue, where the regular daily liturgy is somewhat expanded - In fact, there is a special prayerbook called the machzor used for Rosh Hashanah and Yom Kippur because of the extensive liturgical changes for these holidays - Religious services for the holiday focus on the concept of G-d's (God's) sovereignty
Rosh Hashanah occurs on the first and second days of Tishri. In Hebrew, Rosh Hashanah means, literally, "head of the year" or "first of the year." Rosh Hashanah is commonly known as the Jewish New Year. This name is somewhat deceptive, because there is little similarity between Rosh Hashanah, one of the holiest days of the year, and the American midnight drinking bash and daytime football game. There is, however, one important similarity between the Jewish New Year and the American one: Many Americans use the New Year as a time to plan a better life, making "resolutions." Likewise, the Jewish New Year is a time to begin introspection, looking back at the mistakes of the past year and planning the changes to make in the new year. More on this concept at Days of Awe. The name "Rosh Hashanah" is not used in the Bible to discuss this holiday. The Bible refers to the holiday as Yom Ha-Zikkaron (the day of remembrance) or Yom Teruah (the day of the sounding of the shofar). The holiday is instituted in Leviticus 23:24-25. The shofar is a ram's horn which is blown somewhat like a trumpet. One of the most important observances of this holiday is hearing the sounding of the shofar in the synagogue. A total of 100 notes are sounded each day. There are four different types of shofar notes: tekiah, a 3 second sustained note; shevarim, three 1-second notes rising in tone, teruah, a series of short, staccato notes extending over a period of about 3 seconds; and tekiah gedolah (literally, "big tekiah"), the final blast in a set, which lasts (I think) 10 seconds minimum. Click the shofar above to hear an approximation of the sound of Tekiah Shevarim-Teruah Tekiah. The Bible gives no specific reason for this practice. One that has been suggested is that the shofar's sound is a call to repentance. The shofar is not blown if the holiday falls on Shabbat. No work is permitted on Rosh Hashanah. Much of the day is spent in synagogue, where the regular daily liturgy is somewhat expanded. In fact, there is a special prayerbook called the machzor used for Rosh Hashanah and Yom Kippur because of the extensive liturgical changes for these holidays. Another popular observance during this holiday is eating apples dipped in honey, a symbol of our wish for a sweet new year. This was the second Jewish religious practice I was ever exposed to (the first one: lighting Chanukkah candles), and I highly recommend it. It's yummy. We also dip bread in honey (instead of the usual practice of sprinkling salt on it) at this time of year for the same reason. Another popular practice of the holiday is Tashlikh ("casting off"). We walk to flowing water, such as a creek or river, on the afternoon of the first day and empty our pockets into the river, symbolically casting off our sins. Small pieces of bread are commonly put in the pocket to cast off. This practice is not discussed in the Bible, but is a long-standing custom. Tashlikh is normally observed on the afternoon of the first day, before afternoon services. When the first day occurs on Shabbat, many synagogues observe Tashlikh on Sunday afternoon, to avoid carrying (the bread) on Shabbat. Religious services for the holiday focus on the concept of G-d's sovereignty. The common greeting at this time is L'shanah tovah ("for a good year"). This is a shortening of "L'shanah tovah tikatev v'taihatem" (or to women, "L'shanah tovah tikatevi v'taihatemi"), which means "May you be inscribed and sealed for a good year." More on that concept at Days of Awe. [article link]

[The Three Fall Feasts of Israel (Second Coming of Jesus Christ) - Rosh Hashanna/Feast of Trumpets starting at Sundown Sept. 8 - Sundown Sept. 9, 2010 (two days are Traditional in that it took time, two days for a messenger from the Temple in Jerusalem to spread the news of the New Moon sighting to all the ancient Nation of Israel i.e. the traditional Jewish celebration will be Sundown Sept. 8 - 10, 2010)] - Summary of reasons why Christians expect to see the rapture happen on the Feast of Trumpets / Rosh Hashanna - Feast of Trumpets "At the instant that the Jewish workers heard the trumpet sound, all would immediately stop harvesting, even if they were not finished (think about that!) and go to the Temple for worship! [Christians at the Rapture will go to the Temple in Heaven and Worship Jesus/God] - Rapture parallels with the Feast of Trumpets (Rosh HaShana) - The New Moon is "born again" at the Feast of Trumpets while Believers are "born again" at [belief/identity in Jesus] baptism - Since the Feast of Trumpets is the only Feast of the Lord that falls on a new moon, we should take particular note
Summary of reasons why Christians expect to see the rapture happen on the Feast of Trumpets / Rosh Hashanna: 1. All the Spring Feasts were fulfilled at Christ's first coming, and on the exact day of the feast. All the Fall Feasts picture the second advent, and the Feast of Trumpets is the first of the fall feasts, picturing the rapture. 2. The Feast of Trumpets is when the "last trump" of the rapture of 1 Cor 15 is blown. 3. The Feast of Trumpets is known as the Wedding of the Messiah, and the Church is the Bride of Christ, and the rapture is when the Church is caught up to heaven to be wed with Christ. 4. The Feast of Trumpets happens on the "new moon", which is 29.5 days after the last one, meaning it might occur on the 29th or 30th day, nobody knows for sure. "Of that day or hour no man knows" is an expression referring to this feast, and thus, the rapture. 5. "Of that day or hour no man knows, but my Father only" is an expression used by a groom when asked when his wedding will be. He says this because it is his Father that will tell him when his preparations on the bridal chamber are completed and it is time. Again, the wedding pictures the rapture. 6. The "Open Door" of the rapture in Matt 25, and Rev 3, & Rev 4:1 is a symbol of the Feast of Trumpets. [Ezek 46:1] "Thus says the Lord GOD: The gate of the inner court that faces east shall be shut on the six working days; but on the sabbath day it shall be opened and on the day of the new moon it shall be opened. 7. We are told that the new moon and the Feasts of the Lord are a shadow of things to come in Col 2:16,17. *Since the Feast of Trumpets is the only Feast of the Lord that falls on a new moon, we should take particular note. 8. There are seven days of awe in between the Feast of Trumpets and the Day of Atonement. These picture the seven years of tribulation. Atonement pictures Satan being defeated and cast away at the end of tribulaion. If you add the two day Trumpets feast, and the day of atonement, the 7 days of awe are "ten days of tribulation" which might be referred to in Rev. 2:10. 9. In the Jewish Wedding [For seven consecutive evenings following the wedding, it is customary that friends or relatives host festive meals in their honor. The act of feasting recalls the "seven-day celebration" after the marriage of Jacob to Leah -- 1) During the week before the wedding, it is customary for the groom and bride not to see each other, even during the day. - Source: http://www.jewish-history.com/minhag.htm], a marriage takes place over a period of time known as the "bridal week". During the bridal week, the groom and bride have sex [Intimacy] in the bridal chamber. At the end {beginning} of the week, there is a marriage supper [21) During the week of rejoicing following the wedding, the groom or bride should try not to go alone, even in each other's company - They should always be escorted by another person - Source: http://www.jewish-history.com/minhag.htm]. Compare Judges 14, Rev. 19, and Gen. Genesis 29:22-28 This bridal week will be the tribulation week on earth, while the bride of Christ is in heaven. 10. In the Jewish Wedding, the groom comes for his bride "like a thief in the night" [at an unannounced/unknown time] to take (size / rapture) her away and into the bridal chamber for the bridal week at his father's house. 11. The Feast of Trumpets is also known as the coronation of the Messiah, when he will start reigning as king, thus the beginning of the "Day of the Lord", which includes the tribulation. 12. It is also time for the bema judgment, or the judgement of the works of the righteous, and judgement must begin at the house of the Lord. -- [2Cor 11:2] For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. [article link]

Acts 15 - The 1st Church Council takes place about 52 A.D. at the Church in Jerusalem - The 1st Church Council was specifically in regard to the major number of Gentiles that were now joining the Christian Church daily [predominantly through Missionary efforts] and whether or not the Gentiles would have to be circumcised and observe any of the Jewish customs or take part in any of the established laws of Moses -- 'Acts 15:6 And the Apostles and [Church] Elders [including James the ½ brother of Jesus] came together for to consider of this matter.'
Acts 15:6-22 And the Apostles and Elders came together for to consider of this matter. And when there had been much disputing [arguing], [Apostle] Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago [Cornelius and his household at Caesarea] God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, *giving them the Holy Ghost, even as He did unto us; And put no difference between us and them, **purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke [law of Moses] upon the neck of the disciples, which neither our fathers nor we were able to bear? **But we believe that through the Grace of the Lord Jesus Christ we [Jews who are Redeemed] shall be Saved, even as they [Gentiles who are now being Saved - Salvation]. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James [the ½ brother of Jesus - Church leader in Jerusalem] answered, saying, Men and brethren, hearken unto me: Simeon [Apostle Peter] hath declared how God at the first did visit the Gentiles, ***to take out of them a [Christian] people for His Name. And to this agree the words of the prophets; as it is written, After [Gentile Christian Church] this I [Messiah] will return [2nd Coming], and will build again the Tabernacle [House - Dwelling] of [the Throne of King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That [during the Christian Church Age] the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. ***Known unto God are all His works ***from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God [those who have the Holy Spirit]: But that we write unto them, *that they abstain from pollutions of [Gentile] idols, and from [Gentile] fornication, and from things strangled [Jewish law], and from blood [Jewish law]. **For Moses of old time hath in every city them that preach him [abstain from idols and fornication because it is un-Christian, abstain from unclean food and blood only if it offends the local Jewish population], being read in the synagogues every Sabbath day. Then pleased it the apostles and elders, with the whole Church [in Jerusalem], to send chosen men of their own company to [the Church in] Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren ... - Note: The early Church recognized that God was active in calling Gentiles into His Christian Church and they also recognized that the Gentiles would have to conduct their new life in a manner consistent with Biblical Christianity and finally they concluded that it is important for Christians not to openly offend those that have remained Jewish. Also Note: All food including blood is now clean because the eternal blood of Jesus Christ has cleansed the world. Eating animal blood and probably human blood if it were obtained in a legal manner does not make a person unclean. Satan has devised a scheme that the world is unclean however it is not. It is unprofitable to do questionable things and germs and disease might be involved but if someone for example drank pig blood thinking it is an evil act the act itself is not but the intentions of their heart might be. - Some cultures eat blood foods and if the Jews are simply notified that it is a custom and not a slight on Moses then they are free to eat their blood food of course not offering any of it to a devout Jewish person because that would be terribly offensive. The 1st Church council was saying to the Gentiles to have our Christian Gentile liberties but also to be mindful and respectful of the [Redeemed] Jews who do still follow the laws of Moses. [article link]

Matthew 21 - Jesus and His Disciples are now near Jerusalem - Jesus sends two of His Disciples to a Donkey with its young offspring - The Disciples bring the Lord [ultimate owner] His Donkey [the guy probably didn't redeem His donkey according to the law (Exodus 13:13) and as a first born colt it did belong to God] - Jesus then enters into Jerusalem riding upon an untamed colt [untamed to man but tame to God] -- 'Psalm 118:23-29 This is the LORD'S doing; it is marvelous in our eyes. This is the day [Triumphal Entry into Jerusalem] which the LORD hath made; we (Kingdom Disciples) will rejoice and be glad in it. Save [Salvation] now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity [healing]. Blessed be He (Jesus) that cometh in the Name of the LORD: we have blessed you out of the House [Temple worship] of the LORD. *God is the LORD, which hath shewed us light: bind the sacrifice [Jesus] with cords, even unto the horns of the altar. Thou art My God, and I will praise thee [while Jesus is enduring His suffering He will praise His Father in Heaven]: thou art My God {My Father}, I will exalt [honor] thee. O give thanks unto the LORD; for He is good: for His mercy endureth for ever.' {Note: The 70 Weeks of Daniel are counting the days of Gentile Kingdoms starting at "the commandment [by king Artaxerxes to Nehemiah to rebuild the Jerusalem wall about 445 B.C. (source: http://www.bereanwatchmen.com/j.r.lawendowski/daniels-70-weeks.html) - following the earlier King Cyrus 538 B.C. command for the Jews to return back to Jerusalem from Babylonian captivity - both commands were given during the Gentile Persian empire of the 4th Global Gentile Kingdom] to restore and to build Jerusalem unto the Messiah" -- The 69th Week concluded on Saturday [not Sunday but (Palm Saturday)] the day of the [Jewish] Triumphal Entry [fulfillment of the Feast of Sabbath] of Jesus into Jerusalem [ending Global Gentile Kingdom reign (the beginning of the end of 1 Nation Gentile Global Reign until the 7th Kingdom, the Global Kingdom of Antichrist)]. Also Note: The 70th and final week of Daniels' 70 Weeks is in the Book of Revelation during the Gentile Antichrist Global Reign while the time period between the Triumphal Entry of Jesus (completed in Resurrection Sunday) is the Christian Church Age (Acts 15:14-18) until the empowerment of the 1 Antichrist Global Kingdom.}
A Day foretold by the Prophets and the Scriptures: The Triumphal Entry of Jesus into Jerusalem was foretold throughout the Hebrew Old Testament. The Psalms particularly Psalm 118, the Prophets Daniel and Ezekiel and in fact all of Heaven and all of creation desired to see the Day that the LORD had made the day that God came and established His Holy, just and righteous Kingdom among all mankind. - 'Zechariah 9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; lowly, and riding upon an ass [donkey], and upon a colt the foal [baby donkey] of an ass.' - 'Zechariah 9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; lowly, and riding upon an ass [donkey], and upon a colt the foal [baby donkey] of an ass.' - **'Daniel 9:24-27 Seventy weeks are determined upon thy people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision [Law] and prophecy, and to anoint the Most Holy (Jesus). Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah (Jesus) the Prince shall be seven weeks [seven Jewish decades 49 years - these weeks were the Jewish decade of seven years the Levitical decade seventh year of release], and threescore and two weeks [62 Jewish decades 434 years]: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks [the 434 years] shall Messiah be cut off [crucifixion], but not for Himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And He [Antichrist] shall confirm the covenant with many for one week [the 70th and final week regarding Jerusalem]: and in the midst of the week at [3½ years] he [Antichrist] shall cause the sacrifice and the oblation [in the rebuilt 3rd Temple] to cease, and for the overspreading [saturation] of abominations [evil] he shall make it desolate, even until the consummation [end of the Book of Revelation], and that determined shall be poured [bowl judgments of Revelation 16:1] upon the desolate.' [article link]

Introduction: The Book of Daniel - The Prophet Daniel [from the Tribe of Judah] is the Old Testament counterpart to the New Testament "beloved" Disciple John - The prophet Daniel is the only person in the Old Testament to be directly called "beloved" Daniel is called "greatly beloved" three times - At a young age Daniel was removed from his native Israel and taken captive to the distant Nation of Babylon (Iraq) - Daniel will perform his entire ministry in captivity outside of Israel - The Prophet Daniel will interpret dreams and have visions and dreams that are the most sweeping, global and broad based of any Prophet in the Bible - Daniel will mainly prophesy in three areas 1. Regarding Nations [and their fallen angelic guides] the 5 remaining Gentile world Nation Kingdoms [4 empires and the final emergent Antichrist kingdom] - The coming 1,000 year Messiah Kingdom - 2. The reestablishment of Nation of Israel [the Archangel Michael] as an angelic assistant for the Nation of Israel and the rebuilding of the 2nd Jewish Temple in Jerusalem - 3. The bringing in of the Messiah, Jesus Christ, into the world and among mankind the entry of the Messiah assisted and foretold [in the ministry of the Archangel Gabriel] - *Daniel's "70 Weeks" prophecy is perhaps the most famous prophecy in the Old Testament
Daniel 9:23-24 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision. **Seventy weeks [Jewish decades - 7 years each] are determined upon thy people [Jews] and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins [cross], and to make reconciliation for iniquity, and to bring in everlasting righteousness [resurrection], and to seal up the vision and prophecy, and (for the Nation of Israel in Jerusalem) to ***anoint [at the 2nd Coming] the most Holy [Jesus Christ - starting the 1,000 Millennial Reign]. - John 13:23 Now there was leaning on Jesus' bosom one of His disciples [the Disciple John], whom Jesus loved. -- Both the Prophet Daniel and the Disciple John are referenced as 'beloved' of God. Daniel will have and write all of his prophecies outside of Israel. The Disciple John like Daniel will be sent away captive, the Disciple John being imprisoned on the Island of Patmos when he has his end time Revelation of Jesus Christ [Daniel 10:7-11 - Revelation 1:13-15]. Daniel was miraculously saved from the den of lions, Church tradition has the Disciple John miraculously saved from Roman martyrdom [immersed in boiling oil]. The Prophet Daniel will prophecy the rebuilding of the 2nd Temple (Sanctuary) in Jerusalem [Daniel 9:26]. The Disciple John will prophecy the rebuilding of the 3rd Temple (used by the Antichrist) in Jerusalem [Revelation 11:1-2]. [article link]

Leviticus 1-5 - The Laws for the offerings of the Levitical Priesthood - {There are multiple parts to the Old Testament Levitical Atonement 'Kaphar' (3722) Covering Sin Offering: 1. The sacrifice has to have a cost to the sinner, a precious useful animal was to be sacrificed. 2. The laying on of hands onto the animal's head then the confession and transfer of sins from the sinner to the innocent sacrifice. 3. The sacrifice dies with your sins, death of the sins. 4. The blood [life] of the animal is poured out providing a New Life opportunity (for a season, often one year) from the blood of the sacrifice for the sinner.}
1. The Burnt Offering Sacrifice: Giving totally to God, the entire sacrifice is consumed in fire and given to God. [Note: humans can and should concentrate themselves to God for a time, a season or even just an event. Where the animal offering was burnt and given to God it is the human service, fellowship that is consecrate to God. - The pagan practice is to burn a human in the fire but if a Christian person died in a fire that would end their consecration not start it and there is no such alter of God that would ever accept a human offering, a human is never ever to enter a physical fire as a sacrifice in Judaism/Christianity. The pagan practice of human sacrifice is strictly forbidden and prohibited in worshiping the true God of Israel.] 2. The Grain Offering: A sweat smelling (savor) freewill offer given to God. Bread flower covered with oil and sprinkled with Frankincense aroma is burnt in the fire with the smell of baking bread ascending up into heaven. No human induced ingredients are allowed no leaven [sin] and no honey [mans accomplishments] are allowed in the offering. 3. The Peace (Fellowship) Offering: An animal to be roasted as a celebration meal. The animal had to be without spot [inherited birth defect] or blemish [acquired defect]. The animal was to be roasted the fat [worry] was to be removed and burned separately and given to God the people couldn't eat the fat [worry]. The blood [life] was also to be poured out as at no time could they eat any blood [life of the animal]. 4. Sin Offering for Unintentional Sin (weaknesses): A young bull for the sins of individual people. A mature bull for the sins of a Priest. A [goat] that the leader was to lay hands on it for the sins of the nation. 5. Trespass Offering for Intentional Sin: A sin offering plus a grain (flour) offering withholding the oil and the Frankincense aroma. -- Having sacrificed to God and their sins now covered for a year the O.T. Saints could then live in the presence of God to commune and interact with God however the O.T. animal sacrifices did not provide the individual direct access to God. The individual people did not live in the perceivable presence of God, did not have direct access to God and did not experience God the way individual N.T. saints often do. [article link]

(Part 1) Note: Before we begin to look at "The Fall Feasts of Israel" (Second Coming events of Jesus Christ) study starting about Sept. 1, 2010 we need a little more background on the "Covenants of Israel" (1st Moses [Mt. Sinai, in the desert] - 2nd Jesus [Mt. Zion, Jerusalem]) and of the "Promises of Israel" (Ephesians 2:12-13)
Israel began with a promise from God to Abraham (Genesis 12:3, Galatians 3:18) - Then [430 years later (Galatians 3:17)] the 1st Covenant [Law - instruction] was enacted from God to the Nation of Israel through Moses for the purpose of temporary instruction (Galatians 3:24) regarding the coming permanent [eternal - salvation] Covenant of Jesus Christ - The Promises of God and the Laws (1st Covenat) of Moses provided an unregenerated (Redemption) relationship between God and mankind. The Promises of God and the (2nd Covenat) accomplished events (works) of Jesus Christ and the accompanying giving of the Holy Spirit provide a regenerated (Salvation) 'born again' relationship between God and mankind. Where the Promises of God [starting in Genesis 1:26] came before any of the Covenants [Noah, Abraham, Moses] and all the covenants facilitate the promises of God, the "Feasts of Israel" [the individual Feasts (Leviticus 23:1-2) primarily being observed as "a statute for ever (eternally)" Leviticus 23:41] arch between the two Covenants of Israel and facilitate both the Promises of God and the Covenants of God by helping to reveal and provide the structure of God's unfolding and ongoing reconciliation plan regarding mankind. [article link]

(Part 2 - Transition from Law to Grace) Jesus continued to transition the people from Law [Mt. Sinai] to Grace [Mt. Zion] - First it is important to understand, as the early Jewish Christians did, that Jesus is the physical manifestation of the voice that spoke from the burning bush (Exodus 3:2, Exodus 3:14 - John 8:24) and that also spoke from the Mountain top at Mt. Sinai (Exodus 19:11-25) -- "Hebrews 12:26 (Jesus) Whose voice then shook the earth [at Mt. Sinai]: but now He hath promised, saying, Yet once more I shake not the earth only, but also heaven." {Note: The Levitical Priesthood was primarily an earthly Priesthood while Jesus' Melchizedek Priesthood [encompasses] has authority both on the earth and also in heaven.}
"Exodus 19:11 And [followers of God] be ready against [on] the third day: for the third day the LORD will come down in the sight of all the people upon Mount Sinai." -- "Matthew 5:1-3 And seeing the multitudes, He (Jesus) went up into a (Biblical, Government) Mountain [Jesus is starting His 2nd Covenant Ministry - where He left off His previous 1st Covenant Ministry - on a Mountain]: and when He was set, His disciples {only - Peter, Matthew, John, etc.} came unto Him: And He opened His mouth [naturally - no occult activity], and taught them, saying, Blessed are the poor in spirit: for theirs is the Kingdom of Heaven." ... "Matthew 7:28-29 And it came to pass, when Jesus had ended these [Sermon on the Mount] sayings, *the people [Jesus had transitioned from Law to Grace and also from just disciples being the audience to everyone being the audience] were astonished at His doctrine: For He [Jesus] taught them as one having authority, and not as the scribes." [article link]

(Part 2) Mount of Beatitudes Location of Jesus' Sermon on the Mount - a small hill or eminence in the vicinity of Capernaum (Photo)
What is known as Jesus' Sermon on the Mount (Matthew 5-7; Luke 6:20-49) is believed to have been given near the top of the ridge in the above photo (where you see part of a church). Although called the Mount of Beatitudes, Jesus did not speak from an actual mountain but [a Biblical Mountain (Government)] from a small hill or eminence in the vicinity of Capernaum. Scriptural References: Matthew 5-7; Luke 6 (KJV Bible) Sources Used: Easton's Bible Dictionary; Albert Barnes' Notes on the Bible. [article link]

(Part 3 - The Nation of Israel) The Nation of Israel, separate and distinct from the Christian Church, is comprised [Redemption - Salvation] of the Promises of God (Genesis 12:3, Galatians 3:18) and of the accomplishments of God, not just the Laws of God - The Law [apart from the Promises of God, combined with the Actions of God and an individual's faith in God] in itself the 1st Covenant (Law) does not offer Salvation [then or now] or even Redemption for that matter - Therefore the removal of the Law the 1st Covenant and the accompanying Temple sacrifices and ordinances did not remove Redemption (Isaiah 43:1) from Israel [the Jews] in that the Promises of God to the Jews remains eternal [Numbers 18:19, Psalms 89:34-37]
The Promises of God to the Jews are embodied in five primary instances. 1. Male circumcision on the 8th day. 2. The keeping of the Jewish Sabbath on the 7th day [sundown Friday to sundown Saturday] of each week. 3. The keeping of the of the 10 Commandments [Exodus 20:3-17]. 4. The keeping of the 8 Levitical Feasts [Leviticus chapter 23]. 5. Identity with the Nation of Israel (Jacob) as a Jew (i.e. Jewish customs, traditions, dietary and food laws, etc.) [Isaiah 2:3]. -- "Genesis 17:9-10 And God said unto Abraham, Thou shalt keep My covenant [promise] therefore, thou, and thy seed [children] after thee in their generations. This is My covenant, which ye shall keep, between Me and you and thy seed after thee; Every man child among you shall be circumcised." - "Leviticus 12:3 And in the eighth day the flesh of his foreskin shall be circumcised." -- "Exodus 20:9-11 [10 Commandments] Six days shalt thou labour, and do all thy work: But the seventh day is the Sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates: For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it." - "Leviticus 23:1-3 [8 Levitical Feasts of Israel] And the LORD spake unto Moses, saying, Speak unto the Children of Israel, and say unto them, Concerning the Feasts of the LORD, which ye shall proclaim to be Holy Convocations, even these are My Feasts. Six days shall work be done: but the seventh day is the Sabbath of rest, an Holy Convocation; ye shall do no work therein: it is the Sabbath of the LORD in all your dwellings." -- "Isaiah 56:4-8 For thus saith the LORD [even] unto the eunuchs [and foreigners] that keep My Sabbaths, and choose the things that please Me, and take hold of My Covenant [promise of Redemption/Salvation]; Even unto them will I give in Mine House and within My walls a place and a name better than of [earthly royalty] sons and of daughters: I will give them an everlasting name, that shall not be cut off. Also the sons of the stranger, that join themselves to the LORD [Jesus Christ], to serve Him, and to love the Name of the LORD, to be His servants, every one that keepeth the Sabbath [rest - trust in God, the finished works of Jesus Christ] from polluting it, and taketh hold of My Covenant; Even them will I bring to My Holy Mountain [Government], and make them joyful in My House of Prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for [only in Jesus Christ] Mine house shall be called an House of Prayer for all people. The Lord GOD which gathereth the [Jewish] outcasts of Israel saith, Yet will I gather others [Gentiles] to Him (Jesus), beside those [Jews] that are gathered unto Him." -- Jewish Redemption: "Exodus 12:14 And this [Passover] day shall be unto you for a [Redemption] memorial; and ye shall keep it a Feast to the LORD throughout your generations; ye shall keep it a Feast by an ordinance for ever." -- "Exodus 15:11-13 11 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in Holiness, fearful in praises, doing wonders? Thou stretchedst out Thy right hand, the earth swallowed them. Thou in Thy mercy hast led forth the [Jewish] people which *Thou hast redeemed [the Passover in Egypt]: thou hast guided them in thy strength unto Thy Holy habitation." -- "Isaiah 43:1 But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee [at the Passover in Egypt], I have called thee by thy name; thou art Mine." [article link]

AGES [EONS] OR ETERNITY AND THE KING JAMES VERSION (List of Bible Verses)
Let us examine the English word AGE as used in the Old and New Testaments of the King James Version. The English word AGE is a true single word translation of the Hebrew word OLAM and the Greek noun AION. These words have a common meaning and are used interchangeably as the scriptures well note. Check Psalms 45:6 and Hebrews 1:8. Although the word AGE is a direct translation of the words OLAM and AION, it must quickly be added that AGE will not imply the same meaning to everyone. Now our only course of action, in order to form a most correct definition of this word AGE as was in the mind of the inspired writers, is to observe the way it is used in the scriptures. Let us proceed to observe the use of the Hebrew word CLAM, and the English noun AION, its plural AIONS, and their adjective AIONION, to ascertain their common meaning. -- "2 Timothy 4:10. For Demas hath forsaken me, having loved this present world (Eon, Age - G165, Aion), and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia." - "Romans 1:25 25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever (G165, Aions - all Eons, Ages). Amen." [article link]

(Part 4 - Transition from physical to Spiritual) The ultimate transition from physical to Spiritual, from Nations, Jew and Gentile and into both eternal Redemption and Salvation occurs after the completion of the earthy [eon, age] (Matthew 28:20) - after the 1,000 year (Revelation 20:6) Millennial [Eon, Age] Reign of Jesus Christ
"Romans 8:23 And not only they [creation], but ourselves also, which have [Salvation] the Firstfruits ('born again' - Easter, Firstfruits Feast Day) of the [Holy] Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the [Spiritual] *redemption of our [physical] body." -- "Matthew 28:16-20 Then the eleven disciples went away into Galilee, into a Mountain where Jesus had appointed them. And when they saw Him, they worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach all Nations, baptizing them in the Name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world [lit. Eon (Age), end of the earth, world - G165, Aion (Eon - Eternity)]. Amen." - "Revelation 20:1-8 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years [Reign of Jesus Christ] should be fulfilled: and after that he [Satan] must be loosed a little season (Time - G5550). And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them [Martyred Saints of Revelation] that were beheaded for the witness of Jesus, and for the Word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. But the rest of the [condemned] dead lived not again until the thousand years were finished. This is the first resurrection [Holy]. Blessed and holy is he that hath part in the first resurrection: on such the second death [Judgment] hath no power, **but they shall be [Melchizedek] Priests of God and of Christ, and shall reign with Him a thousand years. And when the thousand years are expired, Satan shall be loosed out of his prison, And shall go out to deceive the nations which are in the four quarters [all reaches] of the earth, Gog and Magog, to gather them together to battle: the number of [unfaithful] whom is as the sand of the sea." - "Revelation 21:1-3 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God." - "Revelation 21:4-7 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, ***Behold, I make all things new [completed bodily Spiritual Redemption and soul Spiritual Salvation]. And He said unto me, Write: for these Words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, and he shall be My son." [article link]

(Part 5 - Conclusion: Transitions and Unifications in Progress) The Transition from the Old Covenant [Physical] to the New Covenant [Spiritual] was completed almost 2,000 years ago in Jesus Christ [the Word was made {transitioned to} flesh (John 1:14), Last Supper, Cross and Resurrection] yet the resulting transitions [physical to Spiritual, time to eternity] and Unifications [heaven - earth, ages (Adam, Eve, Abel, Seth) - ages (Noah, Job, Abraham, Jews, Church, Martyred Saints of Revelation, 144,000, etc.), Jews - Gentiles, Angels - humans] have yet to be completed -- See Also: The Three Fall Feasts
"Ephesians 4:4-10 There is one body, and one Spirit, even as ye are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you all. But unto every one of us is given grace [individuality] according to the measure of the gift of Christ. Wherefore He saith, When He [Jesus united Heaven and earth the past, present and the future] ascended up on high [Heaven], he led [the O.T. saved Saints from captivity (hades) into Heaven] captivity captive, and gave gifts [to the newly formed Christian Church] unto men. Now that He [Jesus] ascended [into Heaven], what is it but that He also descended [went down into 'hades' - for three days and three nights after the cross] first into the lower parts of the earth? He that descended [and reconciled the past O.T. Saints] is the same also that ascended [and reconciled Heaven - God to man] up far above all [visible] heavens, that He might fill [reconcile] all things [Heaven, earth, past, present and future]." - "Revelation 10:5-7 And the Angel which I saw stand upon the sea and upon the earth lifted up his hand to Heaven, And sware by Him [God] that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time [completing] no longer [separation between God and mankind]: But in the days of the voice of the seventh angel, when he shall begin to sound, the *Mystery of God should be finished [final revealing begins], as He hath declared to His servants the prophets [and is recorded in the Holy Bible]." [article link]

The Three Fall Feasts: of Leviticus Chapter 23 seem to be the Transition Phase out of the approximately 2,000 years of individuals serving and fellowshipping with God in the Christian Church Age - Into the 1,000 year Millennial Kingdom of Messiah the reign of Jesus Christ among the Nations on the Earth
The whole concept of the 8 Kingdom Study has been that there is a major transition in the Kingdom of God that is to take place and that is the Kingdom of God being shifted from the individual perspective (Church Age) to the National perspective (Kingdom Age). The shift from the individual (remnant) worship of God to the (corporate) National worship of God is continued and completed during the transition of the Antichrist Kingdom. In short throughout human history and particularly while going through the Book of Revelation there are two separate [parallel] Kingdoms at work in the Kingdom of Antichrist and the Kingdom of Jesus Christ. In the Book of Revelation while the Antichrist Kingdom is attempting to unify (666 - fallen angels, fallen humans, demons) and is unable to do so the Kingdom of God [888 (in a sense) - Holy God, holy Angels, redeemed mankind] does unify. The Kingdom of God starts out in the Book of Revelation (Revelation 1:10-18) with Jesus walking among the 7 Churches of the earth and holding the stars of Heaven in His hand as Jesus is in the process of reconciling the earth back to Heaven to make the two separate Kingdoms of Heaven and earth back into one Kingdom. Jesus writes seven letters to His Church in each letter identifying Himself with each Church. Then in Revelation (Revelation 5:6) Jesus is seen as The Lamb Slain as Jesus identifies Himself with all of His Martyred Saints from all of the Children of God from throughout all human history. During the events of Revelation the Kingdom of God in Jesus Christ becomes so identified with and intermingled with the Saints on earth and the holy Angels of Heaven in bonding and closeness that as an Angel appears (Revelation 10:1-7) it is difficult to tell if it is an Angel speaking and acting or if it is Jesus Himself speaking and acting. Note: In concluding this 8 Kingdom summary by reading the events of the Bible's Book of Revelation the Kingdom of God becomes identified with the Christian Saints, the Martyrs and even the holy Angels of Heaven at the very same time that the Kingdom of Antichrist is attempting to unify with fallen mankind, fallen angels and the demons but the Kingdom of Antichrist is falling apart and coming apart at such a rapid pace and in reality is never anywhere close to mixing into a unified Kingdom as the "iron does not mix with the clay" of Daniel. While in complete success the Kingdom of God is unified, united and completly identifiable with both mankind and with the holy Angels of Heaven all through the accomplishments and achievements of God the Son Jesus Christ. -- Ephesians 1:10-14 That in the dispensation of the fullness of times [ages] He [God] might gather together in one all things in Christ, *both which are in Heaven, and which are on earth; even in Him: In whom also we [Christians] have obtained an inheritance, being predestinated according to the purpose of Him who worketh all things after the counsel of His own will: That we [Apostles] should be to the {Anointing} Praise of His Glory, who first trusted in Christ. In whom ye [individuals] also trusted, after that ye heard the Word of Truth, the Gospel of your Salvation: in whom also after that ye [individuals] believed, ye [individuals] were sealed with that Holy Spirit of promise, Which is the earnest of our [individual] inheritance until the redemption {Kingdom Age} of the purchased possession, unto the {Anointing} Praise of His Glory. [article link]

{Looking Back - The Basic Christian: blog Bible Study} Genesis 1:1 In the beginning God - How long has God existed? There is a dimension in which time does not exist, timelessness/eternity - God has existed from eternity - Before God created the physical universe He thought about you and provided for your redemption - Jesus was crucified for us before the foundation of the world [Revelation 13:8] - In John 1:1 we also read "In the beginning was the Word [Jesus], and the Word [Jesus] was with God, and the Word [Jesus] was God"
Note: In the beginning God ... God is upfront and open about His existence, about who He is, about His availability to us and about why He has created us [for His pleasure - Revelation 4:11]. The Bible is about God, the Bible is about mankind and the Bible is about God's special, ordained and unique relationship He has with all of mankind. It is therefore the opportunity and the ability of each individual human to acknowledge God and to enter into that special childlike relationship that mankind is intended to have with God. A relationship that God has thoughtfully and diligently provided for each of us in a relationship that is recorded for us in the scripture verses on the pages of His Holy Bible. [article link]

Bible verse: John 8:12-19 Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life ... {The complete Bible is available at ChristianFaithDownloads.com}
John 8:12-19 Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life. The Pharisees therefore said unto Him, Thou bearest record of thyself; thy record is not true. Jesus answered and said unto them, Though I bear record of Myself, yet My record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go. Ye judge after the flesh; I judge no man [physically]. And yet if I judge, my judgment is true [spiritual]: for I am not alone, but I and the Father that sent Me. It is also written in your law, that the testimony of two men is true. I Am one that bear witness of Myself, and the Father that sent Me beareth witness of Me. Then said they unto Him, Where is thy Father? Jesus answered, Ye neither know Me, nor My Father: if ye had known Me, ye should have known My Father also. -- Holy Bible [article link]

Exodus 1-2 - Exodus is a continuation of the accounts of Genesis - In the New Testament [Mark 12:26] Jesus quotes from Exodus and calls it the book of Moses - about {200} years later after the death of Jacob and Joseph the Israelites now number about 600,000 military age men twenty years old and older with about 2.2 million Israelites total including women and children - the newest Pharaoh [possibly - Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus] feared that the Israelites would take their skills and their labor and depart back to Canaan - Pharaoh suppressed the Israelites to keep them in the Egypt - Though trying to keep the Children of God down they prospered all the more - Under the edict of Pharaoh, Moses as a child was to be put to death - His mother placed him in a basket and Pharaoh's daughter found Moses and took him as her own - God tells Moses that He has seen their afflictions - Exodus 3:7-8 And the LORD said, I have surely seen the affliction of My people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; And I Am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey
Note: The Egyptian midwives had some knowledge of the God of the Israelites and feared God. The midwives didn't tell a complete lie 'Exodus 1:19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere (before) the midwives come in unto them' in that God is life and the midwives were interceding on behalf of God for life, though they didn't tell the complete truth. We can only tell the amount of truth based on the amount of faith and knowledge we have in God 'John 14:6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by Me.' Jesus said He is the truth - The Egyptian midwives had a little knowledge of God and were able to tell a little of the truth but they also had some of their preconceived excuses mixed in with the truth they had. God did bless them for acting on the amount of truth that they had. - Also Note: Stephen in the book of Acts [Acts 7:25] quotes that Moses was aware that he was the chosen deliverer. Moses knowing he was the deliver attempted to deliver a child of God from the whip of an Egyptian however Moses was unable to redeem even one Israelite and in fact the entire Jewish nation at first rejected Moses as their leader. Later when Moses was under the guidance of God, then God did successfully deliver the children of Israel from Egypt the strongest nation on the earth at that time. [article link]

Who Was The Pharaoh Of The Exodus? - Assuming the pharaohs mentioned in Exodus 1:8, 22 and 2:23 are all the same person, he would have had to reign for over forty years - Amenhotep's predecessor, Thutmose III, is the only pharaoh within the time specified in I Kings 6:1 who reigned long enough (54 years) to have been on the throne at the time of Moses' flight and to die shortly before his return to Egypt - This would make Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus
The Bible nowhere mentions the name of the pharaoh of the Exodus, but Bible students have always been curious as to who he was. No doubt, some Christians will be wary of trying to discover something the Bible has not clearly revealed; but in studying this question one can come away with his faith increased in the Bible as the unerring word of God. Although the Bible does not specifically name the pharaoh of the Exodus, enough data is supplied for us to be relatively sure who he was. Admittedly, there are two schools of thought concerning the date of the Exodus (i.e., the early date and late date theories). Proponents of the late date theory (1290 B.C.) are clearly in the majority, but they reject clear Biblical statements with reference to the date of the Exodus. Therefore their arguments in favor of a particular pharaoh will not be considered in this article. In I Kings 6:1 the Scriptures say: "And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Zif, which is the second month that he began to build the house of the Lord." One can readily see that the times for both the Exodus and the beginning of the Temple have been specifically stated in God's Word. Scholars have identified the fourth year of Solomon's reign as 966 B.C. (Gleason, A Survey of Old Testamsnt Introduction, 1974, p. 223). Using this 966 B.C. date, we find that the Exodus took place in 1445 B.C. Now, if this information is correct, the Exodus occurred in the third year of the reign of the pharaoh Amenhotep II. Before concluding that Amenhotep II was, indeed, the pharaoh of the Exodus, we will need to study further other evidence that can be presented. For instance, when comparing Exodus 7:7 with Acts 7:23, we learn that Moses was in Midian approximately forty years. Assuming the pharaohs mentioned in Exodus 1:8, 22 and 2:23 are all the same person, he would have had to reign for over forty years. Amenhotep's predecessor, Thutmose III, is the only pharaoh within the time specified in I Kings 6:1 who reigned long enough (54 years) to have been on the throne at the time of Moses' flight and to die shortly before his return to Egypt. This would make Thutmose III the pharaoh of the Oppression and Amenhotep II the pharaoh of the Exodus. History tells us that for several years after 1445 B.C. Amenhotep II was unable to carry out any invasions or extensive military operations. This would seem like very strange behavior for a pharaoh who hoped to equal his father's record of no less than seventeen military campaigns in nineteen years. But this is exactly what one would expect from a pharaoh who had lost almost all his cavalry, chariotry, and army at the Red Sea (Exodus 14:23, 27-30). Furthermore, we learn from the Dream Stela of Thutmose IV, son of Amenhotep II, that he was not the legitimate successor to the throne (J.B. Pritchard (ed.), Ancient Near-Eastern Texts, p. 449). This means that Thutmose IV was not the firstborn son, who would have been the legitimate heir. The firstborn son of Amenhotep II had evidently died prior to taking the throne of Egypt. This would agree with Exodus 12:29 which says the pharaoh's first-born son was killed during the Passover. If the Exodus did take place in 1445 B.C., forty years of wilderness wandering would bring us to 1405 B.C. for the destruction of Jericho. Interestingly enough, John Garstang, who excavated the site of ancient Jericho (city "D" in his survey), came to the conclusion that the destruction of the city took place around 1400 B.C. (Garstang, The Story of Jericho, 1948, p. 122). He also concluded that the walls of the city toppled outward, which would compare favorably with Joshua 6:20. Scholars have been fascinated by a revolutionary religious doctrine which developed shortly after 1445 B.C. that threatened to sweep away the theological dogmas of centuries. These scholars have credited Amenhotep IV, great grandson of Amenhotep II, with founding the religious concept of Monotheism (the idea that there is only one God). The cult of Aton set forth this idea to the Egyptian people and scholars have mistakenly credited this idea to the Egyptians. But it does not seem unusual to me that a people who had been so influenced by the one God of Moses would try to worship the God that had so convincingly defeated their gods. A continually increasing body of evidence indicates that this cult of Aton had its beginning in the reign of Thutmose IV, son of Amenhotep II, pharaoh of the Exodus. Although the final verdict is not yet in, we can be reasonably sure that Amenhotep II was the pharaoh of the Exodus. [article link]

Deuteronomy 32-34 - Moses prepares himself for his death - The Song of Moses -- 'Deuteronomy 32:1-4 Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth. My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: Because I will publish the Name of the LORD: ascribe ye greatness unto our God. He is the Rock, His work is perfect: for all His ways are judgment: a God of truth and without iniquity, just and right is He'
Death Outside the Promise Land: Moses the Lawgiver was only allowed to go to the border of the Promise Land, he was only allowed to glimpse the Promise Land from a distance but he was not allowed to enter into the Promise Land. Moses the Lawgiver had broken the law when Moses had unlawfully struck the Rock a second time. In actuality striking the Rock a second time was not the only law that Moses broke it was just one of the more obvious laws that Moses broke. Moses like all the rest of us he was unable to keep the law because the law can't be kept it can only be observed just as Moses observed the Promise Land from a distance, observing but not entering. - The Law does not take us into the presence of God but only to a boundary that actually keeps us apart from God. The original law in the Garden of Eden was a boundary, a boundary between mankind and the experience and knowledge of evil. Mankind crossed God's Law boundary and went into the knowledge of evil [God continued to give mankind the knowledge of good]. With mankind now knowledgeable of evil the Law is not just a boundary from evil but out of necessity the Law has now also become a boundary between mankind and the Holiness of God. - The Law is the Image and Holiness of God and therefore the Law now reveals God to a separated mankind and once seeing God in His Holy Law mankind can easily recognize the need for mankind to be separated from the presence and Glory of the Holy God. Separated from God that is only until a remedy can be provided to fix man's sinful predicament and remove the boundary of sin and of the Law. The remedy for our predicament and separation from God has been provided but not in our life only in a new life in the Resurrection Life provided by God's Son Jesus Christ. The Son of God, Jesus Christ will safely take us into Heaven, His Promise Land, just as certainly as Joshua the son of Nun led the Children of Israel into their Promise Land a place that the law at best could only glimpse from a distance and could not enter into but a place where the Son could not be kept out of as the Son will enter in and place his foot upon the Promise Land. -- 'Deuteronomy 31:23 And He gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the Children of Israel into the land which I sware unto them: and I will be with thee.' - 'Deuteronomy 32:52 Yet thou [Moses, Lawgiver] shalt see the land before thee; but thou shalt not go thither unto the land which I give the Children of Israel.' [article link]

Revelation 15-16 - The Martyred Saints of Revelation continue to assemble in Heaven - The 7 Vial (Measured) Judgments, the final judgments of Revelation are revealed -- 'Revelation 15:1-4 And I saw another sign in heaven, great and marvellous, seven Angels having the Seven *last plagues [the 7 Measured Bowl judgments]; for in them is filled up the wrath [lit. passion for justice and righteousness] of God. And I saw as it were a Sea of Glass {now} mingled with fire {the earlier view while the Christian Church was present (Revelation 4:6) was without the Great Tribulation Wrath fire}: and them [Martyred Saints of Revelation] that had gotten the victory over the beast [Antichrist, Satan], and over his image, and over his mark, and over the number [666, incomplete, a trinity of emptiness] of his name, stand on the sea of glass, having the harps of God. And they [Martyred Saints of Revelation - having not yet experienced the "Feast of Firstfruits" the being 'born again' by the Holy Spirit from 'above' within the Promise Land - Heaven] sing the (Redemption/Salvation) **Song of Moses (Exodus 15:1-18) the servant of God, and the Song of the Lamb [Jesus Christ], saying, Great and marvellous are Thy works, Lord God Almighty; just and True are Thy ways, Thou **King of Saints [Martyred Saints]. Who shall not fear thee, O Lord, and glorify thy Name? for Thou only art Holy: for all Nations shall come and Worship (give thanks for eternal life) before thee; for thy judgments are made manifest [visible].' - Note: The Martyred Saints of Revelation [Gentiles] coming through the Tribulation Period [with redemption (Revelation 6:11) but not yet salvation] have more in common with Moses and the Children of Israel [Jews] then they do with the Christian Church that did possess Salvation while upon the earth (before the rapture).
The 7 Vial Judgments of Revelation are poured out primarily on the Demonic realm however the Demonic realm, the earth and the human realm have all intermingled at this point in time regarding human events: Revelation 16:1-21 And I heard a great voice out of the Temple [in Heaven] saying to the seven angels, Go your ways, and pour out the vials [measured bowels] of the Wrath wrath [lit. passion for justice and righteousness] of God upon the earth. And the first [Angel] went, and poured out his vial upon the earth [demonic infestation]; and there fell a noisome and grievous sore upon the men which had the mark [demonic mating] of the beast, and upon them which worshipped his image. And the second angel poured out his vial upon the sea [demonic habitation]; and it became as the blood of a dead man: and every living soul died in the sea. And the third angel poured out his vial upon the rivers [demonic streams] and fountains [demonic teachings] of waters; and they became blood. And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus. For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy. And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments. And the fourth angel poured out his vial upon the sun [demonic astrology]; and power was given unto him to scorch men with fire. And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give Him glory. And the fifth angel poured out his vial upon the seat (earth) [throne] of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, And blasphemed the God of Heaven because of their pains and their sores, and repented not of their deeds. And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. *And I saw three unclean spirits like frogs come out of the mouth of the dragon [Mystery Babylon], and out of the mouth of the beast [Antichrist], and out of the mouth of the false prophet [the all Satanic unholy trinity - see also: Zechariah 11:8]. For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world [7th Kingdom], to gather them to the battle of that great day of God Almighty. Behold, I come as a thief. **Blessed is he [Saints] that watcheth, and keepeth his garments, lest he walk naked, and they see his shame. And he [Antichrist] gathered them [armies of the world, also the 6th Trumpet judgment] together into a place called in the Hebrew tongue Armageddon. And the seventh angel poured out his vial into the air [Satan's realm (Ephesians 2:2)]; and [after the 7th Vial, then the 6th Seal, an earthquake (Revelation 6:12)] there came a great voice out of the Temple of Heaven, from the Throne, saying, ***It is done. And there were voices, and thunders, and lightnings; and there was a great earthquake (6th Seal), such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the Nations fell: ***and great Babylon [Satanic mystery system] came in remembrance before God, to give unto her the cup of the wine of the fierceness of His wrath. And every island [far away place] fled away, and the mountains [governments] were not found. And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail [rocks, stones]; for the plague [stoning of blasphomey (Leviticus 24:16)] thereof was exceeding great. [article link]

Note: A Basic Christian Update - The purpose of the Fall 2010 Series of Bible Studies
The purpose of the Basic Christian Fall 2010 Series of Bible Studies is to present the individual Christian Walk to individual Christians. As Christians we are "saved" out of sin and out of this present world system but then the question is often asked, since we are not saved into an empty void what exactly are we saved into? Being saved is having entered into the realm and Kingdom of God, a realm that has a very definite meaning and purpose for each of us in the present here and now. -- Becoming a Christian is having received a new 'born again' Spirit of God inside of each of us. The Spirit of God, along with giving Spiritual life to each of us, is also comprised of the properties of God (love, patience, longsuffering, endurance, etc. - Galatians 5:22-25), the offices of God (prophet, priest and king) and also some of the authority of God. Instead of studying at this time all of the attributes, characteristics, offices and authority of God that are now within each Christian, the Fall 2010 Bible Studies are going to lead into an eventual (Summer 2011) focus and study of primarily our own individual Priesthood (offerings) to God - and at a later date studying more of the other offices and characteristics of the Holy Spirit of God within each Christian. -- Of the three offices [prophet, priest, king] that each Christian is currently taking part in it is the Office of Priest [eternal, righteous, Melchizedek Priesthood] our offering to God, comprised of our own present and current individual offerings [lifestyle] to God that is the most direct, continuous and most relevant for each of us as New Testament Christians. A Christian in rare instances might prophecy and in even more rare occasions might exercise kingdom authority over an evil spirit but it is the individual Priesthood [a major portion of the moment by moment] relationship with God that is most important to us in the shaping and defining in the eternal Kingdom life of each Christian. -- "Romans 12:1 I urge you brethren by the mercies of God to present your bodies a living and holy sacrifice, acceptable to God, which is your spiritual [priestly] service of worship." -- "1st Peter 2:5 Ye also, as lively stones, are built up a spiritual house, a holy priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ." [article link]

Note: The Basic Christian Info Feed is going to begin to transition out of the Summer 2010 Discernment [events] postings and into the Fall 2010 Bible Studies: "The Fall Feasts of Israel" (Second Coming events of Jesus Christ), "Human accountability and the Three Biblical Judgments" [Water, Blood and Fire (Spirit)], "The Vagabond Priesthood," and "The 8 Kingdoms of the World" studies
Also Note: Throughout the remainder of August there are going to be a few more pauses and breaks to the postings and then by early September a new posting routine with the Bible Studies should be getting established. ~ God bless everyone, David Anson Brown [article link]

Preview: The Vagabond Priesthood [man's rogue, independent, unsanctioned priesthood] and The 8 Kingdoms of the world - The biblical concepts of Earthly Kingdoms does not regulate the kingdoms and governments of the world [or of hell] to Satan - Satan the eventual Antichrist will in all actuality have only one Kingdom, his coming [brief] Antichrist Kingdom - Satan does not currently have direct Kingdoms of his own yet he does have influence and persuasion [deceit, lies, manipulation] into the affairs of mankind
In Matthew 4:10 Jesus did not directly dispute the claims of Satan that he [Satan] had kingdoms of the world to seemingly offer to Jesus or to anyone else at Satan's desire. However, Jesus not refuting Satan's claim is only in line with a reasonable person (Jesus) not disputing with an unreasonable entity (Satan) and is not indicative of Satan actually possessing kingdoms to distribute at his will. "Matthew 4:8-10 Again, the Devil taketh Him (Jesus) up into an exceeding high mountain, and sheweth Him all the kingdoms of the world, and the glory of them; And saith unto Him, All these things will I give thee, if thou wilt fall down and worship me [Satan]. Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and Him [God] only shalt thou serve [see also Hebrews 2:17-18]." -- In the same concept that Satan does not directly possess his own kingdoms Satan does not officiate as the head [high priest] of his own priesthood or of any [i.e. rouge "Vagabond"] priesthood - as even the "evil spirit" did not recognize the Vagabond Priesthood (Acts 19:15). The concept of mankind serving Satan (the "man of sin" 2 Thessalonians 2:3 - instigating and manipulating human sins) is in the context of man actually serving and being in the slavery of sin. "Romans 6:16-23 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience [to God] unto righteousness? But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of [Christian - Apostolic] doctrine which was delivered you. Being then made free from sin, ye became the servants of righteousness [not in sin, not in a Vagabond (cult) priesthood, but only in the eternal Melchizedek Priesthood (Hebrews 6:19-20) - Jesus being the High Priest (Hebrews 3:1)]. I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. For when ye were the servants of sin, ye were free from righteousness. What fruit had ye then in those things whereof ye are now ashamed? **for the end of those [sin] things is death. But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life. *For the wages of sin [rejecting Jesus] is death; but **the gift of God is eternal life [Hebrews 13:20-21] through Jesus Christ our Lord." [article link]

Preview: The Biblical triune (3 in 1) nature [testimony, salvation, judgment] of the water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a witness of sin (and eventually as a judgment against sin), a testimony of the once physical presence of Jesus Christ and as an eternal remedy for our own individual Salvation
Where the Apostle Peter's significant life changing event during his time with Jesus seemed to be at the Mount of Transfiguration (Mark 9:1-8, 2 Peter 1:16-18) the Apostle John's significant life changing event with Jesus seems to have been at the cross (John 19:34-35, 1 John 5:7-9) when Jesus was pierced by the Roman spear and the blood and water poured out from the wound in Jesus' side. The Apostle John then regards the presence of the Spirit and the separation of the blood and water coming out from Jesus as a witness, a judgment, and a testimony of salvation for all of mankind. When the Basic Christian blog History study returns in about a week we will Biblically look into the blood, water and fire (spirit), testimonies and judgments of the Bible from throughout the Old Testament starting in Genesis and continuing consistently throughout the entire Bible then concluding in book of Revelation [the sin of Adam and Eve and the shedding of blood, the flood of Noah, the Aaronic Priesthood, the Last Supper Communion, the atoning cross of Jesus Christ, the Resurrection of Jesus and birth (Alpha) of the Christian Church, the Pentecost global Spirit empowerment and witness, the calling home into heaven by Jesus the rapture (Omega) of the Christian Church, Revelation-Tribulation]. -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]." [article link]

Feast of Trumpets: The Feast of Trumpets is the first of the Fall Feasts [of Israel] - The interval of time between 'first coming of Jesus' [3 Spring Feasts (Passover, Unleavened Bread, Firstfruits (Easter)) and] the last of the spring feasts [or middle Feast] (Pentecost [4th Feast] or Weeks) and the first of the [three] Fall Feasts {to be completed at the 'second coming of Jesus'} [a total of 7 Holy Feasts - 8 Feasts counting the weekly Feast of Sabbath that was also fulfilled on the first visit of Jesus - from Leviticus Chapter 23] (Trumpets) corresponds to the present Church Age - In other words, we are presently living between Israel's fourth and fifth feasts - {3 Fall Feasts} Feast of Trumpets (Yom Teruah/Rosh Hashanah) is on September 11, 2010 [in 2001 the Feast of Trumpets (a lunar calendar feast, not a solar 365 day year) was on September 18, 2001] - Day of Atonement (Yom Kippurim) September 20, 2010 - Feast of Tabernacles (Sukkot) September 25, 2010 - Source: escapeallthesethings.com/holy-day-calendar.htm
The Feast of Trumpets is the first of the fall feasts. The Jewish people call this feast Rosh Hashanah, which literally means "Head of the Year," and it is observed as the start of the civil year (in contrast with the religious year which starts with Passover) on the Jewish calendar. The Feast of Trumpets is so important in Jewish thinking that it stands alongside Yom Kippur ("Day of Atonement") to comprise what Judaism calls "the high holy days" on the Jewish religious calendar. It begins the "ten days of awe" before the Day of Atonement. According to Leviticus 23:24-27, the celebration consisted of a time of rest, "an offering made by fire [only the normal acceptable Levitically prescribed Temple offerings not some made-up 'strange fire' offering]," and the blowing of the trumpets. Modern Rosh Hashanah (Ezekiel 40:1) is traced back to the Feast of Trumpets which is the sounding of the trumpets on the first day of the seventh month (Tishri) of the religious calendar year (Leviticus 23:24; Numbers 29:1). The trumpet referred to here was the shofar, a ram's horn. It was distinctive from the silver trumpets blown on the other new moons. Silver trumpets were sounded at the daily burnt offering and at the beginning of each new month (Numbers 10:10), but the shofar specifically was blown on the beginning of the month Tishri. The interval of time between the last of the spring feasts (Pentecost or Weeks) and the first of the fall feasts (Trumpets) corresponds to the present Church Age. In other words, we are presently living between Israel's fourth and fifth feasts. The outpouring of the Holy Spirit at Pentecost started the Church Age [coming after the 40 day Christian Apostolic Age (the personal earthly fellowship of the Disciples with the resurrected Jesus)]; and Trumpets, which will signal Christ's second coming to rapture the Church and {begin Revelation to ultimatly} judge the wicked, will end the Church Age. [article link]

The 8 Global Kingdoms of the Earth -- 8 Kingdoms [Revelation 17:10] Introduction: Some brief criteria for the 8 Global Kingdoms of the earth - Throughout human history there have been many glorious [in man's eyes] Empires, Kingdoms and Dominions but only 8 of the Kingdoms of mankind are the incredible (Revelation 17:10) Kingdoms of the earth {Note: The Basic Christian blog History Study is also going to include some of the additional great Kingdoms primarily Hammurabi (Saudi Arabia), Queen of Sheba (Ethiopia), Solomon (Israel), and Sennacherib (Assyria).}
8 Kingdoms Summary: The Seven incredible Global Gentile Kingdoms of Revelation 17:10 are Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and [revised Rome] the Antichrist Kingdom. While the 8th and final Kingdom is the eternal, righteous Kingdom of the Lord Jesus Christ. Each of these 8 Kingdoms is going to share some remarkable similarities: Each Kingdom will have possessed all of or a majority of the world's wealth [gold, silver, precious gems] at one time. Each Kingdom has or will have knowledge [both public and secret knowledge] beyond that of their peers. The Kingdoms will also possess influence, military power and political prestige beyond the peers of their day. *Most importantly each of the 8 Kingdoms will also have exerted FAVORABLE influence over the Jews, over Jerusalem and over the Jewish Temple in Jerusalem. The Kingdom of Nimrod [about two generations and 100 years after the flood of Noah] encompassed all of humanity including Abraham's forefather Arphaxad (Genesis 11:11), the Kingdom of Nimrod possessed all human wealth, knowledge and wisdom and the Kingdom of Nimrod built a Temple (the Tower of Babel). Egypt the 2nd Kingdom amassed much of the fortune of the world and much of the knowledge of the world and a great part of that fortune would be "favorably" given to the Jews at their Passover departure from Egypt (Exodus 3:21-22). The wealth of Egypt would then be used by the Jews in the building of the Tabernacle of God by Moses at Mt. Sinai (Saudi Arabia) and later the wealth of the Tabernacle would be transferred into the Jewish Temple in Jerusalem. The wealth of the Temple in Jerusalem would be given back to Egypt by the Jewish King Rehoboam (1 Kings 14:25-26). The 3rd Kingdom Babylon [initially very favorable to the Jews, Jerusalem and the Temple] captured the wealth of Egypt in Egypt and took it to their Palace in Babylon. The 4th Kingdom Persia [Iran] conquered Babylon [Iraq] and consolidated the wealth of the world into the Palace at Shushan (Esther 1:4) part of the wealth of Persia was given to rebuild the Temple in Jerusalem (Isaiah 45:28, 2 Chronicles 36:23). The 5th Kingdom Greece and Alexander the Great [on either 10 or 11 June 323 B.C., Alexander the Great died in the palace of Nebuchadnezzar II, in Babylon at the age of 32 - wiki.com]. King Alexander the Great who immersed the world in Greek thought and philosophy and after sparing the Jews, Jerusalem and the Jewish Temple then "at the age of 32" died among the wealth of ancient Egypt, Babylon and Persia. The 6th Kingdom Rome oversaw an extensive expansion in the size of the Jewish Temple in Jerusalem beginning with Julius Caesar [July, 47 B.C.] Caesar determines "That the Jews shall possess Jerusalem, and may encompass that city with walls; and that Hyrcanus, the son of Alexander, the high priest and ethnarch of the Jews, retain it in the manner he himself pleases ..." [Source: JewishEncyclopedia.com]. The 7th Kingdom the Kingdom of Antichrist is going to sign a favorable [7 year] covenant with the Jews and the Nation of Israel (Daniel 9:27) and will also in some way rebuild [and eventually occupy (Matthew 24:15)] the now destroyed Temple in Jerusalem. The 8th and final Kingdom the Eternal, Righteous Kingdom of Jesus Christ [Jesus being Jewish] will of course be very favorable to the Jews as Jesus will rule the entire world from the unprecedented Millennial Temple (Ezekiel 43:7) in Jerusalem. [article link]

Basic Christian: - The Basic Christian Bible Study: The 8 Global Kingdoms of the Earth - The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments after (Nimrod, Egypt, Babylon) - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

Rapture - The Old Covenant [Old Testament] is considered an earthly covenant while the New Covenant [New Testament] is considered a Heavenly Covenant - causing the gathering of the Christian Congregation [the Rapture] to occur in Heaven - {Note: It seems to be that this is why Jesus did not write documents while He was on earth [as Moses did] because it would replicate the (O.T.) Old Covenant. Therefore Jesus speaks (writes) from Heaven as the N.T. is based in Heaven "Heavenly Jerusalem" and no earthly documents were from Jesus because that would have duplicated the O.T. Ministry of Moses. Also Note: The Book of Revelation in parts i.e. (Revelation 1:17-3:22) is a direct transcript from Jesus "Revelation 1:1 The Revelation of Jesus Christ, which God [the Father] gave unto Him [the Son], to shew unto His servants things which must shortly come to pass; and He sent and signified it by His angel [mesenger] unto His servant [Disciple] John:"}
Hebrews 12:18-29 For ye [Christians] are not come unto the [unapproachable] mount [Mt. Sinai "out of Egypt" (Exodus 18:1,5) in Saudi Arabia - where God came down] that might be [physically] touched [and the person who touched it died], and that burned with fire, nor unto blackness, and darkness, and tempest, And the sound of a trumpet, and the voice of Words; which voice they [Congregation of Moses] that heard intreated that the Word should not be spoken to them any more (Exodus 20:18): For they [Congregation/Church of Moses] could not endure that which was commanded [by the voice of God], And if so much as a beast touch the mountain [Mt. Sinai], it shall be stoned, or thrust through with a dart: And so terrible was the sight, that *Moses said, I exceedingly fear and quake: But ye [Christians] are come unto [approachable] mount Sion [Mt. Zion in Jerusalem - cross and resurrection of Jesus], *and unto the city of the living God, the *Heavenly Jerusalem [Heaven - where God (Jesus) ascended up into], and to an innumerable company of angels, To the general assembly [O.T. Saints] and [Christian] Church of the Firstborn [Jesus Christ], which are written in Heaven, and to God the Judge of all, and to the spirits of just men made perfect [complete in Jesus Christ], And to Jesus the mediator [for mankind to God] of the New Covenant, and to the [N.T.] blood of sprinkling (O.T. Exodus 24:4-8), that speaketh better things than that of Abel (Genesis 4:10). **See that ye [Christian] refuse not Him [Jesus] that speaketh [from Heaven]. For if they [Congregation of Moses] escaped not who refused Him [God revealed] that spake [O.T. Covenant] on earth, much more shall not we escape, if we turn away from ***Him [Jesus revealed] that speaketh from Heaven: [Jesus] Whose voice then shook the earth [at Mt. Sinai]: but now He [Jesus] hath promised, saying, Yet once more I shake not the earth only, but also heaven. And this Word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made [man-made], that those things [of God] which cannot be shaken may remain. Wherefore we receiving a [eternal] Kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire. [article link]

The Rapture [Just a reminder! - We didn't go down this road "Feast of Trumpets" possibly equals Christian Church Rapture last year, but let's do it this year, also on Sept. 11, 2010 this year - and for the record I don't think the rapture is this year - I have no idea of when the rapture is or if it actually exists but I suspect it does Biblically exist and will happen and happen sooner than later, whenever that is but only according to God's exact will and His exact timing -- still to come a few more rapture topic postings!] - The taking (Rapture) into Heaven the Church body [Ekklesia - G1577] of Jesus Christ {Note: The Rapture [speculated to possibly occur on a future Feast of Trumpets day] of the 'born again' Spirit Church by Jesus into Heaven is the conclusion of the giving of the 'born again' Spirit (John 20:22) by Jesus *that started on the Resurrection Day the Feast of Firstfruits (Easter) and continues [by Jesus] throughout the entire Church Age concluding at the Rapture. The rapture is not the conclusion to the later, separate and distinct work and giving of the Holy Spirit that occurred on the later Feast Day of Pentecost. The [witness and empowerment] work of the Holy Spirit that began at Pentecost continues on throughout the Tribulation period while the 'born again' working of the Feast of Firstfruits will be concluded with the Spiritually 'born again' Church being removed from the earth and brought into Heaven by the call "shout" of Jesus.}
The Church Rapture: "1 Thessalonians 4:13-18 But I would not have you [Christians] to be ignorant, brethren, concerning them which are asleep [passed away], that ye sorrow not, even as others which have no hope. For if we believe [cross and resurrection] that Jesus died and rose again, **even so them also which sleep in Jesus [are already in Heaven with Jesus] will God [Jesus] bring [at the rapture] with Him. For this we say unto you by the Word of the Lord, that we [Christians] which are alive and remain unto the [rapture] coming of the Lord shall not prevent them which are asleep [they are already in Heaven]. For the Lord Himself shall descend from Heaven with a shout [a bidding call - command - G2752], with the voice of the archangel, and with the Trump of God: and the dead in Christ [already in Heaven] shall rise first: Then we [Christians] which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air [the rapture precedes the 2nd coming where Jesus physically returns to earth - unto to His brethren the Jews]: and so shall we ever be with the Lord. Wherefore comfort one another with these words." - "Acts 3:19-21 Repent ye therefore, and be converted [become a Christian], that your sins may be blotted out [The O.T. didn't forgive 'blot out' sin as the N.T. does the O.T. only temporarily (yearly) covered sin], when the times of refreshing shall come from the presence of the Lord [Father, Son Jesus, Holy Spirit]; And He shall send Jesus Christ [2nd coming], which before was preached unto you: **Whom the heaven must receive [Jesus will remain in Heaven - the rapture, uniting of the Church with Jesus will occur in the air (heaven) not on earth - Jesus returns to the earth to the Jews (not the Church) later in the 2nd coming (Zechariah 12:10, Revelation 14:1)] until the [2nd coming] times of restitution of all things, which God hath spoken by the mouth of all His holy prophets since the world began." -- The Spirit baptism of Jesus began on the feast of Firstfruits and continues throughout all of Church history until it concludes at the event of the Rapture of the Church. - "John 1:32 And John [the baptist] bare record, saying, I saw the [Holy] Spirit descending from heaven like a dove, and it abode upon Him [Jesus]. And I knew Him not: but He [God] that sent me to baptize with water, the same said unto me, Upon whom thou shalt see *the Spirit descending, *and remaining on Him, the same is **He [Jesus] which baptizeth with *the [Spirit] Holy Ghost. And I saw, and bare record that this is the Son of God." [article link]

Feast of Trumpets: The Feast of Trumpets is the first of the Fall Feasts [of Israel] - The interval of time between 'first coming of Jesus' [3 Spring Feasts (Passover, Unleavened Bread, Firstfruits (Easter)) and] the last of the spring feasts [or middle Feast] (Pentecost [4th Feast] or Weeks) and the first of the [three] Fall Feasts {to be completed at the 'second coming of Jesus'} [a total of 7 Holy Feasts - 8 Feasts counting the weekly Feast of Sabbath that was also fulfilled on the first visit of Jesus - from Leviticus Chapter 23] (Trumpets) corresponds to the present Church Age - In other words, we are presently living between Israel's fourth and fifth feasts - {3 Fall Feasts} Feast of Trumpets (Yom Teruah/Rosh Hashanah) is on September 11, 2010 [in 2001 the Feast of Trumpets (a lunar calendar feast, not a solar 365 day year) was on September 18, 2001] - Day of Atonement (Yom Kippurim) September 20, 2010 - Feast of Tabernacles (Sukkot) September 25, 2010 - Source: escapeallthesethings.com/holy-day-calendar.htm
The Feast of Trumpets is the first of the fall feasts. The Jewish people call this feast Rosh Hashanah, which literally means "Head of the Year," and it is observed as the start of the civil year (in contrast with the religious year which starts with Passover) on the Jewish calendar. The Feast of Trumpets is so important in Jewish thinking that it stands alongside Yom Kippur ("Day of Atonement") to comprise what Judaism calls "the high holy days" on the Jewish religious calendar. It begins the "ten days of awe" before the Day of Atonement. According to Leviticus 23:24-27, the celebration consisted of a time of rest, "an offering made by fire [only the normal acceptable Levitically prescribed Temple offerings not some made-up 'strange fire' offering]," and the blowing of the trumpets. Modern Rosh Hashanah (Ezekiel 40:1) is traced back to the Feast of Trumpets which is the sounding of the trumpets on the first day of the seventh month (Tishri) of the religious calendar year (Leviticus 23:24; Numbers 29:1). The trumpet referred to here was the shofar, a ram's horn. It was distinctive from the silver trumpets blown on the other new moons. Silver trumpets were sounded at the daily burnt offering and at the beginning of each new month (Numbers 10:10), but the shofar specifically was blown on the beginning of the month Tishri. The interval of time between the last of the spring feasts (Pentecost or Weeks) and the first of the fall feasts (Trumpets) corresponds to the present Church Age. In other words, we are presently living between Israel's fourth and fifth feasts. The outpouring of the Holy Spirit at Pentecost started the Church Age [coming after the 40 day Christian Apostolic Age (the personal earthly fellowship of the Disciples with the resurrected Jesus)]; and Trumpets, which will signal Christ's second coming to rapture the Church and {begin Revelation to ultimatly} judge the wicked, will end the Church Age. [article link]

Feast of Trumpets: The Feast of Trumpets is the first of the Fall Feasts [of Israel] - The interval of time between 'first coming of Jesus' [3 Spring Feasts (Passover, Unleavened Bread, Firstfruits (Easter)) and] the last of the spring feasts [or middle Feast] (Pentecost [4th Feast] or Weeks) and the first of the [three] Fall Feasts {to be completed at the 'second coming of Jesus'} [a total of 7 Holy Feasts - 8 Feasts counting the weekly Feast of Sabbath that was also fulfilled on the first visit of Jesus - from Leviticus Chapter 23] (Trumpets) corresponds to the present Church Age - In other words, we are presently living between Israel's fourth and fifth feasts - {3 Fall Feasts} Feast of Trumpets (Yom Teruah/Rosh Hashanah) is on September 11, 2010 [in 2001 the Feast of Trumpets (a lunar calendar feast, not a solar 365 day year) was on September 18, 2001] - Day of Atonement (Yom Kippurim) September 20, 2010 - Feast of Tabernacles (Sukkot) September 25, 2010 - Source: escapeallthesethings.com/holy-day-calendar.htm
The Feast of Trumpets is the first of the fall feasts. The Jewish people call this feast Rosh Hashanah, which literally means "Head of the Year," and it is observed as the start of the civil year (in contrast with the religious year which starts with Passover) on the Jewish calendar. The Feast of Trumpets is so important in Jewish thinking that it stands alongside Yom Kippur ("Day of Atonement") to comprise what Judaism calls "the high holy days" on the Jewish religious calendar. It begins the "ten days of awe" before the Day of Atonement. According to Leviticus 23:24-27, the celebration consisted of a time of rest, "an offering made by fire [only the normal acceptable Levitically prescribed Temple offerings not some made-up 'strange fire' offering]," and the blowing of the trumpets. Modern Rosh Hashanah (Ezekiel 40:1) is traced back to the Feast of Trumpets which is the sounding of the trumpets on the first day of the seventh month (Tishri) of the religious calendar year (Leviticus 23:24; Numbers 29:1). The trumpet referred to here was the shofar, a ram's horn. It was distinctive from the silver trumpets blown on the other new moons. Silver trumpets were sounded at the daily burnt offering and at the beginning of each new month (Numbers 10:10), but the shofar specifically was blown on the beginning of the month Tishri. The interval of time between the last of the spring feasts (Pentecost or Weeks) and the first of the fall feasts (Trumpets) corresponds to the present Church Age. In other words, we are presently living between Israel's fourth and fifth feasts. The outpouring of the Holy Spirit at Pentecost started the Church Age [coming after the 40 day Christian Apostolic Age (the personal earthly fellowship of the Disciples with the resurrected Jesus)]; and Trumpets, which will signal Christ's second coming to rapture the Church and {begin Revelation to ultimatly} judge the wicked, will end the Church Age. [article link]

The Blood Moon Scenario - tracking solar and lunar eclipses and comparing them with Levitical Feasts
In the spring of 2015 Israel's religious year will begin with a total solar eclipse, followed two weeks later a total lunar eclipse on Passover. And then six months later the sequence will repeat itself with a second solar eclipse on Rosh Hashanna followed two weeks after that by another total lunar eclipse on the Feast of Tabernacles, all in 2015. The last time anything like this happened was in 1967, when Jerusalem became an undivided Jewish city again, and before that there were several occurrences during the years of 1948-50, as Israel was becoming a nation. There were none at all in the 1800's, 1700's, or 1600's, and none in the 1500's that coincided with Feast Days. ... If these earlier Blood Moons did in fact announce the re-birth of the nation and the reunification of Jerusalem as it appears, then the next major step in Israels' journey toward the Kingdom is their national reunion with their Creator. This is the way Ezekiel saw it happening, and in my view is important enough to God to merit such a celestial announcement. After all He's been waiting to take them back for 2000 years. [article link]

Pentecost - Three different things were being accomplished on the one Feast Day of Pentecost - 1. The Apostles who were already Christians (Luke 24:45, John 20:22) became Holy Spirit empowered and emboldened in the Gospel of Jesus Christ - 2. Ordinary Citizens (those who had not witnessed the resurrection of Jesus as the Apostles had) began to respond to the teachings and preaching of the Apostles and became Christians [without receiving the miraculous wind, speaking in tongues or the flames of fire that the Apostles had just received] - 3. According to the Apostle Peter quoting the Prophet Joel the Holy Spirit was also poured out upon all people [the world having been cleansed by the blood of Jesus] as a witness [the Holy Spirit (Matthew 12:31) now globally doing the sanctifying and witness work that the (Tabernacle and later the) Temple in Jerusalem once did] witnessing (Colossians 1:6) to the world regarding the accomplished resurrection of Jesus Christ in order that all people [since Pentecost] will have the Spiritual opportunity to come to faith and accept Jesus as their Lord and Savior
1. "Acts 2:1-4 And when the day of Pentecost was fully come, they [Apostles] were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance. -- 2. "Acts 2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:" - "Acts 41-42 Then they [new Christians] that gladly received his word were baptized: and the same day there were added [to the Christian Church] unto them about three thousand souls. And they continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers." -- 3. "Act2:16-21 But this [Holy Spirit outpourning] is that which was spoken by the Prophet Joel; And it shall come to pass in the last days, saith God, I will pour out of My Spirit **upon all flesh [all people, Jews, Gentiles - saved, unsaved - as a witness to every one of the completed works of the Messiah Jesus Christ - note: it is the 'upon' witness of the Holy Spirit and is separate and different from the 'indwelling' presence of the Holy Spirit in the 'born again' Christian, a person who has responded to the 'upon' presence of the Holy Spirit receives God inside and becomes a 'born again' Christian]: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: {during Revelation} The sun shall be turned into darkness, and the moon into blood, before that great and notable day [2nd Coming] of the Lord come: And it [through it all] shall come to pass, that whosoever shall call on the Name of the Lord [Jesus Christ] shall be saved [eternal life]. [article link]

Biblical Election: The true Biblical Election Calling [for a task or a 'purpose' of God i.e. Jacob 'elected' over his brother Esau for the task of fathering the Tribes of Israel, the Nation of Israel] and is not to be confused with the Redemption/Salvation Calling also of God
The Bible uses the lives and events of the Old Testament in order to more easily explain New Testament doctrines and concepts to [us] Christian believers. "1 Corinthians 10:11 Now all these [Old Testament] things happened unto them [O.T. people] for ensamples [examples]: and they are written for our [Christian] admonition, upon whom the ends of the world are come." 1. First is the 'Called' invited into a redemption/salvation relationship with God i.e. Abraham. - "Acts 7:2-4 And he [Stephen] said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he [Abram] was in Mesopotamia [Babylon], before he dwelt in Charran, And [God] said [calling] unto him, Get thee out of thy country [Babylon], and from thy kindred, and come [answer the calling of God] into the land [Israel] which I shall shew thee. Then [answering the call-invitation of God] came he [Abram, later renamed to Abraham] out of the land of the Chaldaeans, ..." 2. The 'Chosen' are those who have answered the universal call from God (John 12:32 And I [Jesus], if I be lifted up (crucifixion & resurrection) from the earth, will draw (call/invite) all men to Me.) to enter into a relationship with God in Jesus Christ. Example: Isaac was chosen to receive the promises and blessings of his father Abraham over his older brother Ishmael. "Galatians 4:28 Now we [Christians], [Gentile] brethren, as [Jewish] Isaac was [chosen over Ishmael], are the children of promise [along with the Jews (Romans 9:4)]." 3. Election: Those who are chosen are then elected (called) to a specific task or calling to accomplish for God i.e. Jacob being elected over his older brother Esau to be the father of the Tribes of Israel. "Romans 9:10-13 And not only this; but when Rebecca also had conceived by one, even by our father Isaac; For the [twins] children [Esau - Jacob] being not yet born, neither having done any good or evil, that the *purpose [task] of God according to *election might stand, not of works, but of Him [God] that calleth [for a purpose - election]; It was said unto her [Rebecca], The elder [Esau] shall serve the younger [Jacob]. As it is [later after they both lived their life and died] written, Jacob have I loved, but Esau [who sold his birthright (Hebrews 12:16)] have I hated." - "Hebrews 12:16-17 Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright. For ye know how that afterward, when he [Esau] would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears." 4. Glorified: those who accomplish the task they have been called (elected) by God to preform are glorified 'accomplished' in God. "Acts 7:8-10 And He [God] gave him [Abraham] the covenant of circumcision: and so Abraham [the example of: called] begat Isaac [the example of: chosen], and circumcised him the eighth day; and Isaac begat Jacob [the example of: election]; and Jacob [elected to the task] begat the twelve patriarchs [Tribes of Israel]. And the patriarchs, moved with envy, sold Joseph [the example of: Glorification - (see also: 2 Samuel 13:18)] into Egypt: but God was with him [Joseph], And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh [Pharaoh Akhenaten] King of Egypt; and He [God] made him [Joseph - Glorified] Governor over Egypt and all his house." [article link]

The 8 Global Kingdoms of the Earth -- 8 Kingdoms [Revelation 17:10] Introduction: Some brief criteria for the 8 Global Kingdoms of the earth - Throughout human history there have been many glorious [in man's eyes] Empires, Kingdoms and Dominions but only 8 of the Kingdoms of mankind are the incredible (Revelation 17:10) Kingdoms of the earth {Note: The Basic Christian blog History Study is also going to include some of the additional great Kingdoms primarily Hammurabi (Saudi Arabia), Queen of Sheba (Ethiopia), Solomon (Israel), and Sennacherib (Assyria).}
8 Kingdoms Summary: The Seven incredible Global Gentile Kingdoms of Revelation 17:10 are Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and [revised Rome] the Antichrist Kingdom. While the 8th and final Kingdom is the eternal, righteous Kingdom of the Lord Jesus Christ. Each of these 8 Kingdoms is going to share some remarkable similarities: Each Kingdom will have possessed all of or a majority of the world's wealth [gold, silver, precious gems] at one time. Each Kingdom has or will have knowledge [both public and secret knowledge] beyond that of their peers. The Kingdoms will also possess influence, military power and political prestige beyond the peers of their day. *Most importantly each of the 8 Kingdoms will also have exerted FAVORABLE influence over the Jews, over Jerusalem and over the Jewish Temple in Jerusalem. The Kingdom of Nimrod [about two generations and 100 years after the flood of Noah] encompassed all of humanity including Abraham's forefather Arphaxad (Genesis 11:11), the Kingdom of Nimrod possessed all human wealth, knowledge and wisdom and the Kingdom of Nimrod built a Temple (the Tower of Babel). Egypt the 2nd Kingdom amassed much of the fortune of the world and much of the knowledge of the world and a great part of that fortune would be "favorably" given to the Jews at their Passover departure from Egypt (Exodus 3:21-22). The wealth of Egypt would then be used by the Jews in the building of the Tabernacle of God by Moses at Mt. Sinai (Saudi Arabia) and later the wealth of the Tabernacle would be transferred into the Jewish Temple in Jerusalem. The wealth of the Temple in Jerusalem would be given back to Egypt by the Jewish King Rehoboam (1 Kings 14:25-26). The 3rd Kingdom Babylon [initially very favorable to the Jews, Jerusalem and the Temple] captured the wealth of Egypt in Egypt and took it to their Palace in Babylon. The 4th Kingdom Persia [Iran] conquered Babylon [Iraq] and consolidated the wealth of the world into the Palace at Shushan (Esther 1:4) part of the wealth of Persia was given to rebuild the Temple in Jerusalem (Isaiah 45:28, 2 Chronicles 36:23). The 5th Kingdom Greece and Alexander the Great [on either 10 or 11 June 323 B.C., Alexander the Great died in the palace of Nebuchadnezzar II, in Babylon at the age of 32 - wiki.com]. King Alexander the Great who immersed the world in Greek thought and philosophy and after sparing the Jews, Jerusalem and the Jewish Temple then "at the age of 32" died among the wealth of ancient Egypt, Babylon and Persia. The 6th Kingdom Rome oversaw an extensive expansion in the size of the Jewish Temple in Jerusalem beginning with Julius Caesar [July, 47 B.C.] Caesar determines "That the Jews shall possess Jerusalem, and may encompass that city with walls; and that Hyrcanus, the son of Alexander, the high priest and ethnarch of the Jews, retain it in the manner he himself pleases ..." [Source: JewishEncyclopedia.com]. The 7th Kingdom the Kingdom of Antichrist is going to sign a favorable [7 year] covenant with the Jews and the Nation of Israel (Daniel 9:27) and will also in some way rebuild [and eventually occupy (Matthew 24:15)] the now destroyed Temple in Jerusalem. The 8th and final Kingdom the Eternal, Righteous Kingdom of Jesus Christ [Jesus being Jewish] will of course be very favorable to the Jews as Jesus will rule the entire world from the unprecedented Millennial Temple (Ezekiel 43:7) in Jerusalem. [article link]

Basic Christian: - The Basic Christian Bible Study: The 8 Global Kingdoms of the Earth - The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments after (Nimrod, Egypt, Babylon) - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

Note: Jesus during His visitation went into the Synagogues in His area and into the Temple to teach and to serve and that is what we are to do in our day is to enter into the Church and participate, to serve and to fellowship with one another - "Matthew 4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the Gospel (good news) of the Kingdom, and healing all manner of sickness and all manner of disease among the people."
It's not always easy to attend Church and especially the more mature we become in Jesus the more difficult it is to get nourished and built up by the simple and often repeated messages that now routinely flow from the majority of pulpits [regardless of denomination] from most Christian Churches. However we do have our Salvation and having the knowledge of our own eternal Salvation we have Peace with God and having Peace with God we have Rest in ourselves [within our soul] and having Rest we can ultimately Trust in God. Trusting in God we are to go into the Churches and enjoy the fellowship and presence of other Christians where we can rejoice and serve and encourage one another in the love of Jesus all the while we work with one another to facilitate fellowship in the building up of the Kingdom of God while we seek to eliminate strife, division (1 Corinthians 3:3) and the increasingly ever present factions that are mindlessly turning Christian against Christian. The building up of the Christian Church universal is not an easy task but it is a necessary task, it is a meaningful task and ultimately it is an eternal task making it one of the most important tasks we can personally be involved in. Go to Church knowing that it is in fellowship with the Holy God that we gather together and praise the name of Jesus Christ! [article link]

Note: Tips for Church Attendance
1. Go to a Church close to your home - attend a local neighborhood Church. 2. Start out by attending a non-Sunday service. Attend a weeknight or early morning Bible study, event or retreat first before attending the Sunday service. 3. Don't donate any money for the first three months, this will give you an opportunity to access the fellowship based only on merit without the added difficulty of financial entanglement. Only contribute when financial statements are publically available and then only contribute a portion of your giving while also trying to give directly to Missionaries, Counseling Services, Support Groups, Internet Ministries, etc. - don't just give to a Church thinking that they will adequately fund other Ministries with your donation. 4. Attend more than one Church or fellowship at a time. Attend a small Church and also a larger Church and likewise attend a Church close to home and also one further away from home. Rotate Church attendance between Sunday services and weeknight Bible Studies and also be open to attending as a guest the Churches and fellowships of other friends, co-workers and family members. [article link]

Thomas Twitchell Blog: "Tim Guthrie Winning Truth? Surely You Jest" - If you've followed the Ergun Caner story this year, you no doubt have heard about the SBC pastors like Tim Guthrie, Tim Rogers, and Peter Lumpkins whose staunch defense of Ergun Caner rivals the Democratic spinsters who defended Clinton after the Lewinski affair - Thomas Twitchell has written an excellent blog comparing the Caner defenders to those of Clinton {Note: If we do step out of Church fellowship it should only be for a season while we continue to evaluate and grow in our own personal walk with Jesus. Just remember that whether we attend a Church or fellowship on our own God is always on the Throne and He is always accessible to each of us. The Kingdom of God is established [including on earth] and it is in existence and in authority over all mankind, thankfully regardless of our situation or status of fellowship.}
comments: Anonymous said...I am personally sick of this entire "Caner" story and situation. I know this is what some are hoping for that many will just give up and accept whatever defense has been made on behalf of Caner. But just the opposite seems to have happened. My reaction is, I am fed up with these self-promoting preachers (all that qualify as self-promoting), the millionaire boys club. The autocratic authority guys. Do as I say but not as I do. And don't question me as I am the preacher group... This is my opinion: I have no more time for these celebrity preachers, country club churches, no more money, not one dime, no more "faith" in any of them. I have "moved on" in life. I have actually drawn closer to the Lord. I have gotten my eyes off these people. They no longer occupy my thoughts or time. I read and understand my own Bible. The Holy Spirit leads my understanding. I don't need these self important authorities, that know less than I do, to tell me anything. Just like in the early days of the church, they try to make one believe that you can't understand your Bible and probably need them to be saved. You can't understand your Bible unless they tell you what it says. Baloney! My answer is "Who needs them"? They fight amongst themselves to keep the club going. All trying to be "big-shots". I don't need them, don't want them, not interested in them. God will take care of them one day. I am interested in the furtherance of the Gospel (self study) witnessing, and in people coming to Jesus by any means that is OF GOD. I also pray for Mr. Rich and family to prevail as they should never have been treated they way they were. Thus, this is why I read this blog. ... Anonymous said...And as more and more [people] read the blogs, they will move on [to the Bible] just like you to discovered the Holy Spirit is the Best Teacher. And Free except for the cost of the Bible. A hearty AMEN to you, friend! Welcome to the Body of Christ. Not the entertainment social club that expects you to pay dues so they can live well and build 'their' earthly kingdoms. ... X P M C MEMBER said...I used to wonder why people never went to a church. I used to wonder why there were NO traffic jams on Sunday mornings. Now I am one of them because of what religion has taught us in today's time which is......."B E W A R E OF THE W O L V E S" I quit listening to these decievers and am much happier with the "personal" relationship I now have with Christ. Now all you that follow these men, I hope you enjoy their ride...NOW I KNOW THE REAL MEANING OF BEING A " WISEMAN" ... Thy Peace said...An interesting sermon that relates to some of the comments that are disillusioned with church is from Pastor Wade Burleson, Emmanuel Baptist Church, Enid, OK. The sermon is titled "1 John - The Anointing of the Father", March 22, 2009 - Part 11 of series (1 Jn. 2:26-27). As their church is redoing their website, the audio mp3 is not yet available on their new website, but you can watch the video here. The sermon starts around 28:00. [article link]

The inherited 'born again' Christian gifts given to each Christian from God - Jesus Christ [Prophet, Priest, King] in us (Colossians 1:27) - each Christian [with the born again Spirit] prophecies to others according to our own individual faith - each Christian (as a part of Jesus' priesthood) offers gifts to God according to our own individual faith - each Christian exercises spiritual (Kingdom of Jesus) authority [over the Church realm and over the spiritual realm] according to our own individual Christian faith -- "Romans 5:1-2 Therefore being justified [made right with God] by [our] faith [in the works of Jesus Christ, His cross and His resurrection], we have peace with God through our Lord Jesus Christ: By whom also we have access [to God] by faith into this grace wherein we stand, and rejoice in hope of the glory of God."
"Romans 14:17 For the Kingdom of God is not meat [food] and drink [socializing]; but righteousness, and peace, and joy in the Holy Ghost. For he that in these things serveth (serves) [Jesus] Christ is acceptable to God, and approved of men." -- The individual Christian gift of prophecy (hearing from God): "Romans 12:5-6 So we [Christians], being many, are one body in Christ, and every one members [belongs with] one of another. Having then {inherited} gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;" --- The individual Christian gift of priesthood (offering individually to God): "Romans 12:1 I urge you brethren by the mercies of God to present [as your Christian priesthood] your bodies a living and holy sacrifice, acceptable to God, which is your spiritual [priestly] service of worship." -- "1st Peter 2:5 Ye also, as lively stones, are built up a spiritual house, a holy priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ." -- "2 Corinthians 9:7 Every man according as he purposeth [faith] in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful [faith based] giver." -- "Romans 15:16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost." --- individual Christian gift of Kingdom authority (individual spiritual authority from God): "2 Corinthians 10:8-9 For though I should boast somewhat more of our authority, which the Lord [Jesus Christ] hath given us for edification, and not for your destruction, I should not be ashamed: That I may not seem as if I would terrify you by letters." -- "Acts 13:47 For so hath the Lord [Jesus Christ] commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth." -- "Acts 16:18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee [evil spirit] in the name of Jesus Christ to come out of her. And he [evil spirit] came out [of her] the same hour." -- "Acts 17:30-31 And the times [past] of this [Gentile] ignorance God winked at; but now [God] commandeth all men every where to repent: Because He hath appointed a day, in the which He will judge the world in righteousness by that man [Jesus Christ] whom He hath ordained; whereof He [God] hath given assurance unto all men, in that He hath raised (eternal life) Him [Jesus Christ] from the dead. [article link]

The Old Testament Offices of Prophet, Priest and King combine in Jesus Christ [in Office] and are now not a New Testament [human] Office but are more of an Inheritance for every Christian believer in Jesus Christ {Note: The Higher Offices of the Old Testament (Prophet, Priest and King) are completed in Jesus and complimented within each Christian in the even Higher New Testament Office - the Office of Servant of Jesus Christ.}
"Matthew 12:17-21 That it might be fulfilled which was spoken by Esaias (Isaiah) the prophet, saying, *Behold My servant (Jesus Christ), whom I have chosen; My beloved, in whom My soul is well pleased: I [Father God] will put My Spirit upon Him (Matthew 3:16), and He shall shew judgment to the Gentiles. He shall not strive, nor cry; neither shall any man hear His voice [protesting] in the streets. A bruised reed shall He not break, and smoking flax shall He not quench, till He send forth judgment unto [resurrection] victory. And in His name shall the Gentiles trust." -- "Matthew 20:25-28 But Jesus called them [Disciples] unto Him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them. But it shall not be so among you: but whosoever will be great among you, let him be your minister; And whosoever will be chief (first - G4413) among you, let him be your servant: Even as the Son of man came not to be ministered unto, but to minister, and to give His life a ransom for many." -- "Romans 1:1-2 Paul, *a Servant of Jesus Christ, called to be an Apostle, separated unto the gospel of God, Which He had promised afore [O.T. times] by His prophets in the [O.T.] Holy scriptures," -- "James 1:1 James, *a servant of God and of the Lord Jesus Christ, to the Twelve [Jewish] Tribes which are scattered abroad, greeting." -- "1 Peter 2:15-17 For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men: As free, and not using your liberty for a cloke of maliciousness [wrong doing], but *as the servants of God. Honour all men. Love the brotherhood. Fear God. Honour the king." -- "2 Peter 1:1-2 Simon Peter, *a servant and an Apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:" -- "Jude 1:1-2 Jude, the *servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: Mercy unto you, and peace, and love, be multiplied." -- "Revelation 1:1 The Revelation of Jesus Christ, which God gave unto Him, to shew unto His *servants things which must shortly come to pass; and He sent and signified it by His angel unto His *servant [Disciple] John:" [article link]

The Three Offices of God; Prophet (receives from God on behalf of mankind), Priest (access to God - offers to God on behalf of mankind), and King (God's authority to mankind on earth) -- Prophet (O.T. books of Isaiah, Daniel, Ezekiel, etc.) - Priest (O.T. books of Exodus, Leviticus, etc.) -- King (O.T. books of 1 & 2 Samuel, 1 & 2 Kings, etc.) - Only in the one person of Jesus Christ are the Three Offices of God [deliberately separated among mankind] but combined into the one authority and office only in and for the one person of Jesus Christ
Office of Prophet: 1 Samuel 3:20-21 And all Israel from Dan [in the North] even to Beer-sheba [in the South] knew that Samuel was established to be a prophet of the LORD. And the LORD appeared again in Shiloh: for the LORD revealed Himself to Samuel in Shiloh by the Word of the LORD." - "1 Samuel 9:9 Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer." -- Office of Priest: "Exodus 27:21 In the Tabernacle of the congregation without (outside) the vail, which is before the [Ark of the] Testimony, Aaron [Levitical High Priest] and his sons [Levitical/Aaronic priests] shall order [officiate] it from evening to morning before the LORD [God]: it shall be a statute [observance] forever unto their generations *on the behalf of the Children of Israel." -- "Exodus 24:4-8 And Moses [an earthly prophet of Isreal (see also: Exodus 7:1-2, Numbers 11:27-29)] wrote all the Words of the LORD [King of Israel], and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel. And he (Moses) sent young men [of each Tribe of Israel] of the Children of Israel, which offered [through the Levitical Priesthood for Israel] burnt offerings, and sacrificed peace offerings of oxen unto the LORD [God]. And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar. And he took the book of the covenant [Old Covenant - Old Testament - established via Moses - N.T. established through Jesus Christ], and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient. And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant [Old Covenant - Old Testament], which the LORD [God - King of Israel] hath made with you concerning all these [O.T. Covenant] Words." -- Office of King: "2 Samuel 6:21 And [King] David said unto Michal, It was before [in the presence of] the LORD, which chose me before thy father [King Saul], and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before [in the presence of] the LORD." - "Zechariah 9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: He [Christ] is just, and having salvation; lowly, and riding upon an ass [donkey], and upon a colt [baby] the foal of an ass [donkey]." [article link]

Basic Christian: Atonement - renewed [human] access into God's personal presence - The atonement between man and God is complete and completed (Hebrews 1:3); there is no current or future work of atonement - We have received the work that Jesus as our High Priest did for us on the cross - The relationship between man and God is [now] open and available - The atonement is a sacrifice that is offered from a priest [who has access] to God - We do not receive atonement from God [we receive knowledge of the repaired relationship] - God is not offering [a sacrifice] to us because He has not offended us (but Jesus did offer His sinless, eternal life for us on the cross because no one human can amend (atone) for the sins of the world) - Now that the relationship between God and man has been atoned (repaired by Jesus Christ) it is now the responsibility of each individual person to take advantage of the repaired relationship and to have a [personal] relationship with God -- "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we [humans] have now received the atonement (repair)."
Atonement is an offering given by the offending party to the offended party. Offences separate and sever relationships. When the relationship is severed it requires a mending in order to repair and re-establish the broken relationship. The means to mend the broken relationship is called the atonement. Man has offended God. After all, all God did was to create us, give us life, bring us into existence and love us. All man does is to disobey and turn our backs and walk away from God. With this behavior it is necessary that the broken relationship between God and man be mended. In this case man is so separated from the knowledge of who God is that mankind is not even aware that we have so offended God and that the relationship is broken and needs to be repaired. When two parties are no longer communicating there is need for a third party to intercede. This third party is called the "mediator". In this case, it is man that is not talking to or seeking after God, so God sent Jesus as a mediator to get the attention of mankind and to tell mankind that we have broken the relationship with God {it is not uncommon for the offending party to be so clueless that they are completely unaware of their offending behavior}. Jesus has done much of this mediation by speaking to prophets and having the Bible written. The relationship is so broken that many people even deny the existence of God. The most shattered a relationship can become is to deny the existence of the other person. Jesus is mediating/talking to us on behalf of God, because Jesus is God and therefore He is capable of talking for God and representing God. -- When the broken relationship is identified as broken, it is then possible to determine a remedy (atonement). It is up to the offended party to declare what is suitable to repair the relationship and it is up to the offending party to desire to remedy the relationship otherwise the relationship will remain broken. -- God being the offended one has declared that a relationship in the current sinful physical state of man is not acceptable. God has determined that to repair the relationship it will be necessary to have a new birth, a new Spiritual Born Again birth. Now it would normally be up to the offending party to meet the needs of the offended one therefore restoring the relationship. In this case, man is not able to repair the breach, the brokenness is too broken for us to repair. In this case God, has sent Himself to repair (atone) the separation on man's behalf. -- The atonement is what the offending party is offering to the offended party. God has a special category of people that make offerings to Him. This group of people are called priests. A priest offers to God on behalf of man, where a prophet receives from God and offers it to man. Because God is not upset with Himself and God is not in a broken relationship with Himself, God has no need to make atonement with Himself. For this reason God had to become a man. God had to become a man and serve as a priest to offer atonement (repair) for the broken relationship between man and God. ... After the offending party offers the repair (atonement) it is up to the offended party to determine if the offering is acceptable and if acceptable, therefore repairing and restoring the relationship. We know beyond any doubt that Jesus and what Jesus did as a Priest in offering atonement to God is acceptable to God and has repaired the relationship between man and God. The reason that we know this is that God resurrected Jesus from death and gave Him a new Spiritual [resurrection] body. "Romans 1:3 Concerning His (Father's) Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the Spirit of holiness, by the resurrection from the dead." It is the resurrection of Jesus that shows us that Jesus is the Son of God. "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement (repair)." The atonement between man and God is complete and completed; there is no current or future work of atonement. We have received the work that Jesus as our High Priest did for us on the cross. The relationship between man and God is open and available. The atonement is a sacrifice that is offered from a priest to God. We do not receive atonement from God. God is not offering to us because He has not offended us. Now that the relationship between God and man has been atoned (repaired) it is now the responsibility of each individual person to take advantage of the repaired relationship and to have a relationship with God. - {Note: The Limited Atonement doctrine confuses the Office of Priest (offering on behalf of man to God) with the Office of King (Divine authority and rule of God). Atonement is not just a Divine decree from God but is primarily a work (of the cross), a sacrifice, an offering to God from man [Jesus Christ].} [article link]

Note: a main reason that modern 'Reformed' (modern Calvinism) doctrine [once saved, always saved] does not resonate with people and is unaccepted by a majority of people today is that it might (as a teaching) just be out of sync with God and His current last Church Era and Dispensation
Jesus instructed Laodicea (Revelation 3:14-22) His last Church [emphasizing His last Church age and dispensation] that it is important for Christians to know and to understand that if people are not living their life for and with God that He will ultimately reject them. The prescribed teaching of Jesus for His Church today is not 'once saved, always saved' but the knowledge and reality that God can and will reject Christians who have found their comfort not in God but in this present world. There are several crucial teachings and corrections given to the Church of Laodicea notably. 1. The earth and the world [cosmos - world system] have both been created by God not evolution. 2. God can and will reject those who do not whole heartedly accept God. 3. The personal experience of trials and difficulties are personally beneficial to the believer who is being conformed into the image of Jesus through them. -- "Revelation 3:14-22 And unto the angel of the Church of the [last Church] Laodiceans write; These things saith [Jesus] the Amen, the Faithful and True Witness, the beginning (Arche - G746 i.e. highest ruler, Chief Priest, Chief Shepherd 1 Peter 5:4) of the *creation of God; I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot. So then because thou art lukewarm, and neither cold nor hot, **I will spue [reject] thee out of My mouth. **Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art [spiritually] wretched, and miserable, and poor, and blind, and naked: *I counsel thee to buy of Me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see. *As many as I love, I rebuke and chasten: be zealous therefore, and *repent. Behold, I stand at the door, and knock: if any man hear My voice, and open the door, I will come in to him, and will sup [nourish] with him, and he with Me. To him that overcometh will I grant to sit with Me in My [Kingly] Throne [on earth - 8th Kingdom, Millennial Reign], even as I also overcame, and am set down with My Father in His Throne [in Heaven]. He that hath an ear, let him hear what the [Holy] Spirit saith unto the Churches." [article link]

Also Coming Soon: Basic Christian Dispensation Theology - End Time Dispensation Theology without the 'Hyper'
Although the Basic Christian Ministry is posting Christian material that is often grouped, categorized and segmented into common themes and occurrences (dispensations) the Basic Christian Ministry is in no way advocating a Hyper-Dispensation Theology. Mankind as individuals we are born into our own unique location and time period [dispensation]. For instance if we wanted to experience with the Children of God their ancient bondage and slavery in Egypt with Moses, the deliverance, wilderness wandering and then with Joshua the conquest of the Promise Land, we would have to have been born about 5,800 years ago in Egypt. Though mankind is bound by dispensations (if we are alive today we cannot then later be born 5,800 years ago in a past dispensation) God is not bound by dispensations. Hyper-Dispensationalism might seek to limit God's abilities to certain timeframes and locations though Biblically God is anything but limited. Regular Dispensation Theology only seeks to group and coordinate events, times, seasons and conditions that are Biblically linked and bound together but does not in any way try to limit God or His actions to certain timeframes, locations or dispensations. Three quick examples of Biblical occurrences outside of man's dispensation but completely within God's limitless Dispensation are 1. The Apostle Paul called by God to be an Apostle after the close of the 40 Day Apostle Dispensation (1 Corinthians 15:8 - "as of one born out of due time" - out of dispensation) 2. The Disciple John being brought into the future and the End Time Tribulation Dispensation (Revelation 4:1) in order to view firsthand the events of Revelation. 3. The crucifixion offering of Jesus Christ outside of human time and existence "Revelation 13:8 And all [End Time humans] that dwell upon the earth shall worship him [Antichrist], whose names are not written in the Book of Life **of the Lamb slain from the foundation of the world [eternity past]. See Also: Matthew 13:35, Matthew 25:34, John 17:24, Ephesians 1:4, 2 Timothy 1:9, Titus 1:2, Hebrews 4:3, 1 Peter 1:19-20. [article link]

Heart of the Matter - Live One Hour Call-in Show - Shows Aired in 2010 - Grace parts 1 & 2 (Mp3 - Mp4)
About Heart of the Matter: Started in early 2006, Heart of the Matter is a TV show produced in the Mecca of Mormonism, Salt Lake City. It's where Mormonism meets Biblical Christianity face to face! Shawn McCraney, the host of Heart of the Matter, provides great entertainment value and valuable knowledge of Mormonism and what it means to be a Born-Again Christian. Shawn is the author of "I Was a Born-Again Mormon" and the pastor of Calvary Campus. [article link]

Christian Movie: Faith Like Potatoes (2006) - BASED ON THE INSPIRING TRUE STORY OF ANGUS BUCHAN {Note: An Excellent movie! Extremely well-acted and produced! - Also Note: The movie (like most Christian message movies) is an emotional rollercoaster, be prepared and have the people watching it with you prepared for an excellent, emotional, true movie that is also very moving, touching and most of all faith promoting.} (DVD)
Based on the novel Faith Like Potatoes, this inspiring film tells the story of Angus Buchan, a South African farmer who suffers a series of seemingly insurmountable losses, but through an unlikely friendship with his Zulu farmhand and divine interventions, discovers the key to healing himself and learning to accept others lies in his unwavering belief in the power of faith. This powerful DVD includes a gripping 54 minute documentary on the real life Angus Buchan, the making of Faith Like Potatoes, director and cast commentary, deleted scenes and more. [article link]

Coming Soon: The Vagabond Priesthood - Sons of Sceva - a Bible Study by David Anson Brown
Acts 19:11-20 And God wrought special miracles by the hands of [the Apostle] Paul: So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them. *Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you [evil spirit] by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the [vagabond] priests {not Levitical priests}, which did so [exorcisms]. And the evil spirit answered and said, *Jesus I know, and Paul [a servant] I know; **but who are ye [vagabond]? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the Name of the Lord Jesus was magnified. And many that believed came, and [publically] confessed, and shewed their deeds [Christian characteristics]. Many of them also which used curious arts [witchcraft] brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the Word of God and prevailed. -- Wiki.com Vagabond: A vagabond or "drifter" is an itinerant person. Such people may be called drifters, tramps, rogues, or hobos. A vagabond is characterized by almost continuous traveling, lacking a fixed home, temporary abode, or permanent residence. Vagabonds are not bums, as bums are not known for traveling, preferring to stay in one location. Historically, "vagabond" was a British legal term similar to vagrant, deriving from the Latin for 'purposeless wandering'. Following the Peasants' Revolt, British constables were authorized under a 1383 statute to collar vagabonds and force them to show their means of support; if they could not, they were jailed. By the 19th century the vagabond was associated more closely with Bohemianism. The critic Arthur Compton-Rickett compiled a review of the type, in which he defined it as men "with a vagrant strain in the blood, a natural inquisitiveness about the world beyond their doors." Examples included Henry David Thoreau, Walt Whitman, Leo Tolstoy, William Hazlitt, and Thomas de Quincey. [article link]

Prophet, Seer, Apostle, 144,000 Witnesses [the coming Dispensation of Revelation Tribulation with the 144,000 Jewish witnesses (i.e. announcers, forerunners - Prophets, Seers, Apostles) for the 1,000 year Kingdom Reign on earth of Jesus Christ] -- 'Matthew 11:13 For all the [O.T.] prophets and the law prophesied [of the coming Messiah - Jesus Christ] until John [the Baptist - the last O.T. prophet]. And if ye [Spiritual Church] will receive it, this [John the Baptist] is [Spiritual] Elias (Elijah) [Elijah - "Elohim is my God"], which was [announcer, forerunner - of Christ] for to come. -- '1 Corinthians 15:8 And last of all He [resurrected Jesus Christ] was seen of me [last N.T. Apostle - Apostle Paul] also, as of one born out of due time.' -- 'Ephesians 2:19-22 Now therefore ye [Gentiles] are no more strangers and foreigners, but fellow citizens with the [Jewish] Saints, and of the Household of God; And are built upon *the foundation of the [N.T.] Apostles and [O.T.] Prophets, **Jesus Christ Himself being the Chief [foundation] Corner Stone; In [Jesus Christ] whom all the [Temple] building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an habitation [living place] of God through the [Holy] Spirit.' - {Note: The Prophets prophesied of the coming Messiah (Christ) and wrote the Old Testament of the Bible with the words of their prophecies. Then with the actual arrival of the Messiah (Jesus Christ) the O.T. prophecy was completed (in John the Baptist) and scripture authority was then given to the Apostles who were in the actual presence of Jesus Christ and it was the Apostles [not Prophets] who wrote the Kingdom of God instructions in Righteousness of Jesus Christ - the New Testament. Also Note: This is Not replacement theology - the 'Spiritual Church' (seperate from physical [redeemed] Israel) began at the giving of the Spirit of Jesus after His resurrection on Resurrection Sunday [Easter Sunday] and continues until the 'Rapture' taking of the Spiritual Church into heaven. Then with the Spiritual Church removed from the earth the events of Revelation revert almost exclusively to physical events and physical [redeemed] Israel -- the only or primarily 'spiritual' events of Revelation Tribulation are the counterfeit spiritual events of the Antichrist. Also Note: We are currently in the 'Church Age' [not the Prophet, Apostle or 144,000 Dispensation or Age] the Church Age started after the Apostles [Disciples of Jesus] with the Church Fathers [disciples of the Apostles] i.e. Polycarp of Smyrna, Clement of Rome, Ignatius of Antioch.}
Seer: The Seer was part of a short distinct time period in the history of Israel and came from the office of the Prophets. The office of Seer took place during the unique time period of Israel when God was their King. With God in the midst of Israel He was no longer Prophesied about but was seen by the Seer. This time period began after the Passover and upon leaving Egypt. Exodus 13:17 "God led them" He could be Seen leading the new Nation of Israel out of Egypt and into the Promise Land. In those days everyone in Israel could See God as He appeared in a pillar of Cloud by day and in a pillar of Fire by night. The Seer time period lasted from the Egypt Exodus throughout the wilderness into the Promise Land including the time period of the Judges and until the regretful moment when Israel as a Nation rejected the leadership of God and chose for themselves an earthly king named Saul ('asked for') so they could be like all of the other nations around them and like all of the other nations they could no longer see God in their midst. With the anointing and placing of Saul into the office of King the brief Seer period of Israel reverted back to the prophet period and remains the prophet period for Israel until this day. "1 Samuel 10:17-19 And ye have this day rejected your God." As that day they were anointing Saul King. The Church however has God as King and is at times in a position of a Seer. "Matthew 5:8 Blessed are the pure in heart for they shall see God." As the "Born Again" "Pure in Heart" Church we at times do get to glimpse and to see God at work as He leads and directs our path into His righteousness. There are times that are just too Compassionate, to Divine and to Miraculous to be anything but the occurrence of God. It is only the Christian that is equipped and able to be a Seer into these very special moments in life [with God].... [article link]

Criteria for Christian Communion
Criteria for Christian Communion: 1. First the 'body' (of Jesus Christ) bread [wafer] is to be unleavened (sinless), unsweetened (reality), made with salt (preserved), holes (pierced) and browned (bruised). 2. Second the 'blood' (of Jesus Christ) cup [grape juice, wine] is to be mingled (combined) 1/3 water with 2/3 grape. Use three separate glasses or containers, 1 with water, 1 with grape, 1 empty. Then pour [mingle] at the same time both the grape and the water into the empty cup creating the cup of 2/3 grape mingled with 1/3 water. 3. Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God. - Note: When the Communion bread is lifted up blessed, exalted and broken it represents the physical body of Jesus Christ on the cross then when the bread is eaten (consumed, eternalized) it represents the Spiritual [resurrection] body of Jesus Christ. Likewise when the Communion blood is mingled [grape, water] it represents the physical blood and water of Jesus Christ that was shed on the cross [after His death - by the spear wound (John 19:34-35)] for the remission of our sins and then when the blood is drink (consumed, eternalized) it represents the resurrection eternal life Spiritual blood of Jesus Christ. Both [the one body] the physical (earthly) body of Jesus Christ and His eternal Spiritual Resurrection [bodily resurrection] of Jesus Christ [along with our new eternal spiritual body in Jesus Christ] are represented in the one Communion of bread and wine (grape). [article link]

Criteria for Christian Baptism
Criteria for Christian Baptism: 1. The person being baptized confesses a personal individual faith in Jesus Christ [the Apostles' Creed, a Psalm or a Bible verse can be read or recited]. Acknowledging the sinless Divine life, sacrificial atoning death on the cross and three days later the resurrection [eternal life] of Jesus Christ. 2. The person administering the baptism is to baptize in the Name of God the Father, the Son Jesus and the Holy Spirit [not in the name of any individual, group or denomination] i.e. (Matthew 28:18-20) "I baptize you in the Name of God the Father, the beloved Son Jesus Christ and the Holy Spirit." 3. The water baptism event [submerging into water] signifies our (dying) death and burial to this world (sin and death) while then [emerging from the water] signifies our own personal resurrection with eternal life in Jesus Christ entering into a new life in the eternal Kingdom of God. - Note: The water baptism [and accompanying confession of faith] is the Biblical public confession of faith for each individual Christian and is not to be confused with an alter call that although being a public stand it is not in its entirety the Biblical confession of faith. [article link]

The Biblical triune (3 in 1) nature [testimony, salvation, judgment] of the water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a witness of sin (and eventually as a judgment against sin), a testimony of the once physical presence of Jesus Christ and as an eternal remedy for our own individual Salvation
Where the Apostle Peter's significant life changing event during his time with Jesus seemed to be at the Mount of Transfiguration (Mark 9:1-8, 2 Peter 1:16-18) the Apostle John's significant life changing event with Jesus seems to have been at the cross (John 19:34-35, 1 John 5:7-9) when Jesus was pierced by the Roman spear and the blood and water poured out from the wound in Jesus' side. The Apostle John then regards the presence of the Spirit and the separation of the blood and water coming out from Jesus as a witness, a judgment, and a testimony of salvation for all of mankind. When the Basic Christian blog History study returns in about a week we will Biblically look into the blood, water and fire (spirit), testimonies and judgments of the Bible from throughout the Old Testament starting in Genesis and continuing consistently throughout the entire Bible then concluding in book of Revelation [the sin of Adam and Eve and the shedding of blood, the Aaronic Priesthood, the Last Supper Communion, the atoning cross of Jesus Christ, the Resurrection of Jesus and birth (Alpha) of the Christian Church, the Pentecost global Spirit empowerment and witness, the calling home into heaven by Jesus the rapture (Omega) of the Christian Church, Revelation-Tribulation]. -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]." [article link]

Bible verse: 1 John 5:1-21 ... For whatsoever is [Spiritually] born [again] of God overcometh the world: and *this is the victory that overcometh the world, even **our faith ... {Note: it is 'our faith' in the completed and accomplished works of Jesus Christ, His works, His sinless life, His cross and His everlasting resurrection life that overcomes this fallen and sinful world. Our faith in Jesus overcomes the fallen world because Jesus overcame the sin and death of the world and it is not our works (good, bad or otherwise) that overcome the world but exclusively our faith in Jesus Christ and what He has accomplished for us to freely receive of from His eternal life. - Also Note: some new teachings now insist that God as assigned evil works or necessary evil in works of death and destruction for some [chosen or appointed] people to carry out i.e. 'messengers of destruction and death' or 'death angels' and it's simply another deception (Romans 3:8) and lie from Satan as the True God [the Holy God of Israel] is the God of everlasting life in Jesus Christ. The Holy God is not the god of human schemes of murder and mayhem. God is the God of forgiveness of sins, reconciliation for mankind and eternal life all in Jesus Christ.} The complete Bible is available at ChristianFaithDownloads.com
1 John 5:1-21 Whosoever believeth that Jesus is the Christ (having and giving eternal life) is [Spiritually] born [again] of God: and every one that loveth Him [God the Father] that begat [sent Jesus into the world] loveth Him [Jesus] also that is begotten [was physically manifested in the world] of [in the exact Spiritual image of] Him [God the Father]. By this we know that we love the Children of God [Christians], when we love God, and keep His commandments [Love God, love your neighbor (Matthew 22:37-39)]. For this is the love of God, that we keep His Commandments: and His Commandments [of Love] are not grievous. For whatsoever is born of God overcometh the world: and *this is the victory that overcometh the world, even **our faith [in love for God]. Who is he [worshiper] that overcometh the world, but he [Christian] that believeth that Jesus is the Son of God? This is He [Jesus] that came by water [womb] and blood [cross], even Jesus Christ; not by water [O.T. judgment upon the entire earth (Genesis 6:7, Numbers 31:23)] only, but by water and {now also} blood [N.T. judgment upon the entire earth (Matthew 26:28)]. And it is the Spirit that beareth witness [of the global judgments of water (O.T.), blood of Jesus (N.T.), the judgment of fire (2 Peter 3:12) yet to come and of the only Eternal Life through Jesus Christ], because the [Holy] Spirit is Truth. **For there are three that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. **And there are three that bear [judgment and eternal life] witness in earth, the Spirit [of Jesus Christ (Luke 23:46)], and the water [from the cross of Jesus Christ (John 19:34-35)], and the blood [from the cross of Jesus Christ (John 19:34-35)]: and these three agree in one. If we receive the witness of men, the witness of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]. He [person] that believeth on the Son of God hath the [Holy Spirit] witness in himself: he that believeth not God hath made Him [God] a liar; because he believeth not the record that God gave of His Son. And this is the record, that God hath given to us eternal life, and this life is [only] in His Son [Jesus Christ]. He that hath the Son hath [eternal] life; and he that hath not the Son of God hath not [reconciled to God] life. These things have I written unto you that believe [faith] on the Name [Jesus] of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the Name of the Son of God. And this is the confidence that we have in Him, that, if we ask any thing according to His will, He heareth us: And if we know that He hear us, whatsoever we ask, we know that we have the petitions that we desired of Him. If any man see his brother sin a sin [mistakes] which is not [unbelief] unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin [unbelief] unto death: I do not say that he shall pray for it. All [mistakes] unrighteousness is sin: and there is a sin [of mistakes] not unto death. We know that whosoever is born of God sinneth not [by not denying that Jesus is God]; but he that is begotten of God (born again) keepeth himself, and that wicked [Satan] one toucheth him not. And we know that we are of God, and the whole world lieth in wickedness. And we know that the Son of God is come [personally], and hath given us an [Holy Spirit] understanding, that we may know Him [God] that is True, and we are in Him that is True, even in His Son Jesus Christ. This is the True God, and eternal life. Little children [Christians - not yet adopted as Sons of God], keep yourselves from idols [unholy desires]. Amen. -- Holy Bible [article link]

Apprising Ministries: The Emerging church - Three voices from the "emergent church" will explore this capacity of postmodern Christianity *to embrace and redefine tradition, ... Who should attend: Any futurist who feels that everything must change about [traditional Christian] religion and is curious about how progressive [New Age] Christianity is a leading indicator of change - What you'll learn: Attendees will learn how to ground [embed and saturate] their leadership and foresight in the concerns of tomorrow's [New World Order] spiritualities and relate religious concepts to futures thinking through a theology of (false and deceptive) hope - How can this *new knowledge be applied: Participants will leave with a deeper understanding of how postmodern spiritualities are **reshaping conservative theologies and communities
Back in November of 2005 the online apologetics and discernment work Apprising Ministries warned you about what is now a full blown cult of neo-liberalism operating within mainstream evangelicalism, the sinfully ecumenical Emerging Church. These past few years this EC has been busy forging together its new form of postmodern liberal theology, a Liberalism 2.0 many call Emergence Christianity, which Emergent Church guru Brian McLaren begins laying out in his latest book A New Kind of Christianity. ... Three voices from the "emergent church" will explore this capacity of postmodern Christianity to embrace and redefine tradition, ... Who should attend: Any futurist who feels that everything must change about religion and is curious about how progressive Christianity is a leading indicator of change. What you'll learn: Attendees will learn how to ground their leadership and foresight in the concerns of tomorrow's spiritualities and relate religious concepts to futures thinking through a theology of hope. How can this new knowledge be applied: Participants will leave with a deeper understanding of how postmodern spiritualities are reshaping conservative theologies and communities. [article link]

Apprising Ministries: MYSTICISM PART 5 - Pietism [personal rightiousness] & Subjective [my version of self-rightiousness] Christianity - Where Did Pietism Go Wrong? Of course that is a loaded question and presupposes that Pietism did go wrong - Given the fact that Pietism, to some degree, lives on in church related groups as diverse as Amish, Methodist, Baptist, Pentecostal and the Amana Society it is hard to be precise - But, wherever experience and subjectivity reigns supreme over Scripture in the lives and churches of twenty-first century believers there is something wrong {Note: The Basic Christian ministry at its core is really a remnant of the Anabaptist - Pietism movement. In about 2001 the Basic Christian: Statement of Faith was re-written and expanded including the phrase "while to the *righteous He [Jesus Christ] will give of His life, His gifts, and His glory" this was added with much consideration and what it means is that the purpose of the Basic Christian ministry at its core is a Ministry of Righteousness in Jesus Christ. Righteousness is an extremely loaded word and it should be but it is so loaded that after that one small phrase [and a few more words] were added to the Basic Christian: Statement of Faith that article went from among the most popular articles on the website to one of the least popular articles on the site yet Righteousness (our righteousness only in Jesus Christ) is such an important Biblical concept that I decided to leave that phrase in the Statement of Faith just to help us keep our goals and ambitions on track and in a proper order. - The coming Millennial 1,000 year reign of Jesus Christ on earth is going to be His Kingdom of Righteousness [Isaiah 5:16, Isaiah 26:9, Isaiah 45:8, 19, Romans 1:17, 1 Corinthians 15:34, 2 Corinthians 3:9, 5:21, Galatians 5:5, Revelation 22:11] and in order for us as individuals to be able to inhabit properly within the Kingdom of God we need to have a concept of the Righteousness of Jesus Christ in our own lives. - Starting in about 2012 the Basic Christian Ministry is hoping to transition into more Biblical exploration of just what is the Righteousness of Jesus Christ and how does it apply to each Christian in our own personal life and really the Righteousness of Jesus Christ functions and is displayed through the Holy Spirit and in the eternal Melchizedek, Righteous High Priesthood of Jesus Christ.}
Although Pietists adhered to the inspiration of the Bible, they advocated individual feeling as being of primary importance. That may have been an adequate method for avoiding cold orthodoxy of "Protestant scholasticism," it opened the door for the equally dangerous enemy of "subjective experientialism." The first generation of Pietists could recall and reflect on its grounding in Scripture while validly advocating the need for individual experience. A second generation would stress the need for individual experience, but often without a proper Biblical or catechetical basis. This would leave a third generation that would question individual experience with no Biblical or doctrinal "standard" to serve as an objective criterion. In turn, their unanswered questions would tend to demand an authority. When Scriptures were neglected, human reason or subjective experience would fill the need as the required "standard." Thus while not causing other movements Pietism gave impetus to three other movements in the post-Reformation church: deism [reason and logic used apart from the Bible to get to know God], skepticism [doubting Biblical passages that don't seem to relate to the physical realm] and rationalism [placing personal human physical reasoning and understanding as a higher authority than the scriptures of the Holy Bible]. ... The great-grandchildren of Pietism live on in modern evangelicalism. On the positive side, much like original Pietists there is a great hunger today for spirituality. People want a spirituality that works in the trenches of life. They want a faith that is relevant, provides answers and draws them closer to God. There is little interest in "dead orthodoxy." People want to feel something - experience something. George Gallup documents this spiritual hunger in his book, The Next American Spirituality. Unfortunately much of the spirituality that he observes is without biblical foundation leading him to warn, "Contemporary spirituality can resemble a grab bag of random experiences that does little more than promise to make our eyes mist up or our heart warm. We need perspective to separate the junk food from the wholesome, the faddish from the truly transforming." But perspective is hard to come by due to the massive level of biblical illiteracy, not only in America but among Christians as well. Half, he says, "Of those describing themselves as Christians are unable to name who delivered the Sermon on the Mount. Many Americans cannot name the reason for celebrating Easter or what the Ten Commandments are. People think the name of Noah's wife was Joan, as in Joan of Ark." Then there is what some have called "the great disconnect." That is, there is a wide chasm between what Americans in general, and self-proclaimed Christians in particular, claim to believe and how they live. While the general populace claim to have a great interest in spirituality, and Christians claim to be followers of Christ, our societies, homes and churches are inundated with corruption, violence, substance abuse, racism, divorce and materialism. This "cluster of moral and theological shortcomings seemingly throws into question the transforming power of religious beliefs," Gallup admits, leading him to state, "Just because Americans claim they are more spiritual does not make them so." That leans into an excellent question, "Is the church really rediscovering its spiritual moorings - or just engaging in retreat from seemingly insoluble problems?" ... Such [emotional self-experience] "piety" is changing every facet of Christian and church life. Take worship for example. Monte E. Wilson has noted, "For the modern evangelical, worship is defined exclusively in terms of the individual's experience. Worship, then, is not about adoring God but about being nourished with religious feelings, so much so that the worshiper has become the object of worship." The cause for this type of worship, Wilson believes, is the loss of devotion to Scriptures. He writes in pejorative terms, "Others-probably the majority in modern American evangelicalism-have utterly neglected any commitment to the content of the Word and have ended with narcissistic 'worship' services where everyone drowns in a sea of subjectivism and calls it 'being bathed in the presence of the Holy Spirit.' These people come to church exclusively to 'feel' God." Pietistic leanings, of course, are not limited to worship and the gathered church. Where they are most evident, and most concerning is in the area of "God's leading." How does God speak to and lead His people according to Scripture? And how has Pietistic understanding of these things affected the way we interpret both Scripture and our subject feelings? This will be the topic of our next paper. [article link]

[Modern] Pietism - Pietism was a movement within Lutheranism, lasting from the late 17th century to the mid-18th century and later - It proved to be very influential throughout Protestantism and Anabaptism, inspiring not only Anglican priest John Wesley to begin the Methodist movement, but also Alexander Mack to begin the Brethren movement - The Pietist movement combined the Lutheranism of the time with the Reformed, and especially Puritan, emphasis on individual piety, and a vigorous Christian life
History: Although pietism surely had roots prior to the Reformation and to some extent the cause of it, as a distinct movement within Protestantism pietism became identifiable in the 17th century. The Lutheran Church had continued Philipp Melanchthon's attempt to construct an intellectual backbone for the Evangelical Lutheran faith. By the 17th century the denomination remained a confessional theological and sacramental institution, influenced by orthodox Lutheran theologians such as Johann Gerhard of Jena (d. 1637), and keeping with the liturgical traditions of the Roman Catholicism of which it saw itself as a reformed variation. In the Reformed Church, on the other hand, John Calvin had not only influenced doctrine, but for a particular formation of Christian life. The Presbyterian constitution gave the people a share in church life which the Lutherans lacked, but it appeared to some to degenerate into a dogmatic legalism which, the Lutherans believed, imperiled Christian freedom and fostered self-righteousness. However, in the pietist view, ritualistic elements which Luther wanted to remove were captivating the mainstream of the Lutheran church, squeezing the pietists into fellowships with which they were comfortable. ... In Pia desideria "Pious Desires" (1675), Spener made six proposals as the best means of restoring the life of the Church: 1. The earnest and thorough study of the Bible in private meetings, ecclesiolae in ecclesia ("little churches within the church"). 2. The Christian priesthood being universal, the laity [people] should share in the spiritual government of the Church. 3. A knowledge of Christianity must be attended by the practice of it as its indispensable sign and supplement. 4. Instead of merely didactic, and often bitter, attacks on the heterodox [variant views] and unbelievers, a sympathetic and kindly treatment of them. 5. A reorganization of the theological training of the universities, giving more prominence to the devotional life. 6. A different style of preaching, namely, in the place of pleasing rhetoric [examples directed from news, events and stories], the implanting of [Biblical] Christianity in the inner or new man [spiritual man], the soul of which is faith, and its effects the fruits of life. - This work produced a great impression throughout Germany, and although large numbers of the orthodox Lutheran theologians and pastors were deeply offended by Spener's book, its complaints and its demands were both too well justified to admit of their being point-blank denied. A large number of pastors immediately adopted Spener's proposals. ... In modern societies where Pietism has had a profound impact its religious foundations are no longer apparent. Atheistic pietism is a term used by Asgeir Helgason to describe a pietistic (moralistic) approach to life without religion. "We have denied the existence of God but kept the pietistic rules". Atheistic pietism has been suggested to be one of the characteristics (traits) of the modern day Swedish national spirit. The term is first known to have been used by W.H. Mallock in 1879. [article link]

[Modern] Anabaptist - Anabaptists "re-baptizers" or "adult baptism" [believer's baptism - credobaptism (reciting the well-known "Apostles' Creed" or a personal Bible verse or a Psalm at baptism)] are Christians of the Radical Reformation - Puritans of England and their Baptist branch arose independently, but were influenced by the Anabaptist movement - Where men believe in the freedom of religion, supported by a guarantee of separation of church and state [government], they have entered into that [Anabaptist] heritage - Where men have caught the Anabaptist vision of [N.T.] discipleship, they have become worthy of that heritage - Where corporate discipleship submits itself to the New Testament pattern of the church, the heir has then entered full possession of his [N.T. - Anabaptist] legacy
[Some] Anabaptists rejected *conventional [common and Biblically acceptable] Christian practices such as wearing wedding rings, taking oaths, and participating in civil government. They adhered to a literal interpretation of the Sermon on the Mount and Believer's baptism. The name Anabaptist is derived from this, because credobaptism ('Believer's baptism' - adult baptism) was considered heresy by all other major Christian denominations at the time of the reformation period (specifically, all major Christian denominations saw [infant] baptism as necessary for salvation and necessary for infants, and held that it was wrong to delay baptism until the child had reached a certain age; they did, however, require that those who converted later in life should confess a baptismal creed [the Apostles' Creed] at baptism (credobaptism). Anabaptists required that candidates be able to make their own confessions of faith and so refused baptism to infants). As a result, Anabaptists were heavily persecuted during the 16th century and into the 17th by both Roman Catholics and other Protestants. ... Somewhat related to this is the theory that the Anabaptists are of Waldensian origin. Some hold the idea that the Waldenses are part of the apostolic succession, while others simply believe they were an independent group out of whom the Anabaptists arose. Estep asserts "the Waldenses disappeared in Switzerland a century before the rise of the Anabaptist movement." Ludwig Keller, Thomas M. Lindsay, H. C. Vedder, Delbert Grätz, and Thieleman J. van Braght all held, in varying degrees, the position that the Anabaptists were of Waldensian origin. ... The Anabaptists were early promoters of a free church and freedom of religion (sometimes associated with separation of church and state). When it was introduced by the Anabaptists in the 15th and 16th centuries, religious freedom independent of the state was unthinkable to both clerical and governmental leaders. Religious liberty was equated with anarchy; Kropotkin traces the birth of anarchist thought in Europe to these early Anabaptist communities. According to Estep: Where men believe in the freedom of religion, supported by a guarantee of separation of church and state, they have entered into that heritage. Where men have caught the Anabaptist vision of discipleship, they have become worthy of that heritage. Where corporate discipleship submits itself to the New Testament pattern of the church, the heir has then entered full possession of his legacy. [article link]

Apologetics Training Videos - Shepherd's Fellowship of Greensboro - In part I of our series on apologetic and evangelistic methods, Dustin S. Segers defines the problems inherent in modern evangelistic and apologetic methods and then goes on to discuss biblical methods of apologetics and evangelism {Apologetics Training from a Reformed, Calvinistic Theology - Good material but with the patented Reformed biased view. Charles Finney (1792 -1875) one of the greatest men of the Christian faith is referenced in the teaching as a heretic but it's not true. [Finney was a primary influence on the "revival" style of theology which emerged in the 19th century (1800's). Though coming from a Calvinistic background, Finney rejected (Shepherding) tenets of "Old Divinity" Calvinism which he felt were unbiblical and counter to evangelism and Christian mission. - Wiki.com]. Many of the Reformed theologies and Apologetics teachings in this series are excellent it is just that a heavily biased Reformed Only (Shepherding) view is never that excellent of a way to share, teach or preach the Holy Bible to fellow Christians.} (YouTube)
Why Do We Exist? - 5. Restoring (Shepherding) Biblical Pastoral Oversight [vs. body of Jesus Christ fellowship, individuality (grace), freedom, ability and equality in Jesus Christ]. Many church leaders have neglected the duties of overseeing the spiritual welfare of individuals and families. Programs, facilities, and finances are managed and promoted by many pastors. If pastors and elders fail to care for souls, they fail to obey God to the great detriment of the church (1Pet. 5:1-2; Acts 20:28). We desire to see each individual in Shepherd's Fellowship mature to the glory of God so that each life produces a great harvest in the kingdom of God. While we want to purpose to be diligent to preserve the unity of the Spirit in the bond of peace (Eph. 4:3), we wish to see continually good discipline and the stability of your faith in Christ (Col. 2:5). Obey your leaders, and submit to them; for they keep watch over your souls, as those who will give an account. Let them do this with joy and not with grief, for this would be unprofitable for you. (Heb 13:17) In conclusion, our desire is to glorify God in all that we do through proper preaching, teaching, ministering and evangelizing (Matthew 28:18-20, 1 Cor. 12:31). We pray that God will cause His gospel to spread quickly through our local area to bring honor and glory to Christ and to seek and save those who are lost (Eph. 3:21). [article link]

The Nicene Creed (325 A.D.): ... And I believe in the Holy Ghost, the Lord and Giver of life, who proceedeth from the Father and the Son; who with the Father and the Son together is worshiped and glorified; who spake by the Prophets. And I believe in one holy catholic [universal] and **[A]postolic Church [based on the foundation of the Apostles] - I acknowledge one Baptism [personal - individual identity (cross and resurrection) with Jesus Christ] for the remission of sins; and I look for the resurrection of the dead, and the life of the world to come - Amen
The Three Ecumenical or Universal Creeds -- The Apostles' Creed [The title, Symbolum Apostolicum (Symbol or Creed of the Apostles), appears for the first time in a letter from a Council in Milan (probably written by Ambrose himself) to Pope Siricius in about 390 A.D. - Wiki.com]: I believe in God the Father Almighty, Maker of heaven and earth. And in Jesus Christ, His only Son, our Lord; who was conceived by the Holy Ghost, born of the Virgin Mary; suffered under Pontius Pilate, was crucified, dead, and buried; He descended into hell; the third day He rose again from the dead; He ascended into heaven, and sitteth on the right hand of God the Father Almighty; from thence He shall come to judge the quick and the dead. I believe in the Holy Ghost; the holy catholic [universal] Church, the communion of saints; the forgiveness of sins; the resurrection of the body; and the life everlasting. Amen. -- The Nicene Creed [adopted in the city of Nicaea by the first (second) ecumenical council (Jerusalem Acts 15:6 was the first ecumenical Church council), which met there in 325 A.D. - Wiki.com]: I believe in one God, the Father Almighty, Maker of heaven and earth, and of all things visible and invisible. And in one Lord Jesus Christ, the only-begotten Son of God, begotten of the Father before all worlds, God of God, Light of Light, very God of very God, begotten, not made, being of one substance with the Father; by whom all things were made; who for us men, and for our salvation, came down from heaven, and was incarnate by the Holy Ghost of the Virgin Mary, and was made man, and was crucified also for us under Pontius Pilate; He suffered and was buried; and the third day He rose again according to the Scriptures; and ascended into heaven, and sitteth on the right hand of the Father; and He shall come again with glory to judge the quick and the dead; whose kingdom shall have no end. And I believe in the Holy Ghost, the Lord and Giver of life, who proceedeth from the Father and the Son; who with the Father and the Son together is worshiped and glorified; who spake by the Prophets. And I believe in one holy catholic [universal] and apostolic Church. I acknowledge one Baptism for the remission of sins; and I look for the resurrection of the dead, and the life of the world to come. Amen. -- The Athanasian Creed [The use of the Creed in a sermon by Caesarius of Arles, as well as a theological resemblance to works by Vincent of Lérins, point to Southern Gaul as its origin. The most likely time frame is in the late fifth or early sixth century A.D. (475-525 A.D.) at least 100 years after Athanasius (293 A.D. - May 2, 373 A.D.) - Wiki.com]: Whosoever will be saved, before all things it is necessary that he hold the catholic [universal] faith. Which faith except every one do keep whole and undefiled, without doubt he shall perish everlastingly. And the catholic [universal] faith is this, that we worship one God in Trinity, and Trinity in Unity; Neither confounding the Persons, nor dividing the Substance. For there is one Person of the Father, another of the Son, and another of the Holy Ghost. But the Godhead of the Father, of the Son, and of the Holy Ghost is all one: the glory equal, the majesty coeternal. Such as the Father is, such is the Son, and such is the Holy Ghost. The Father uncreate, the Son uncreate, and the Holy Ghost uncreate. The Father incomprehensible, the Son incomprehensible, and the Holy Ghost incomprehensible. The Father eternal, the Son eternal, and the Holy Ghost eternal. And yet they are not three Eternals, but one Eternal. As there are not three Uncreated nor three Incomprehensibles, but one Uncreated and one Incomprehensible. So likewise the Father is almighty, the Son almighty, and the Holy Ghost almighty. And yet they are not three Almighties, but one Almighty. So the Father is God, the Son is God, and the Holy Ghost is God. And yet they are not three Gods, but one God. So likewise the Father is Lord, the Son Lord, and the Holy Ghost Lord. And yet not three Lords, but one Lord. For like as we are compelled by the Christian verity to acknowledge every Person by Himself to be God and Lord, So are we forbidden by the catholic [universal] religion to say, There be three Gods, or three Lords. The Father is made of none: neither created nor begotten. The Son is of the Father alone; not made, nor created, but begotten. The Holy Ghost is of the Father and of the Son: neither made, nor created, nor begotten, but proceeding. So there is one Father, not three Fathers; one Son, not three Sons; one Holy Ghost, not three Holy Ghosts. And in this Trinity none is before or after other; none is greater or less than another; But the whole three Persons are coeternal together, and coequal: so that in all things, as is aforesaid, the Unity in Trinity and the Trinity in Unity is to be worshiped. He, therefore, that will be saved must thus think of the Trinity. Furthermore, it is necessary to everlasting salvation that he also believe faithfully the incarnation of our Lord Jesus Christ. For the right faith is, that we believe and confess that our Lord Jesus Christ, the Son of God, is God and Man; God of the Substance of the Father, begotten before the worlds; and Man of the substance of His mother, born in the world; Perfect God and perfect Man, of a reasonable soul and human flesh subsisting. Equal to the Father as touching His Godhead, and inferior to the Father as touching His manhood; Who, although He be God and Man, yet He is not two, but one Christ: One, not by conversion of the Godhead into flesh, but by taking the manhood into God; One altogether; not by confusion of Substance, but by unity of Person. For as the reasonable soul and flesh is one man, so God and Man is one Christ; Who suffered for our salvation; descended into hell, rose again the third day from the dead; He ascended into heaven; He sitteth on the right hand of the Father, God Almighty; from whence He shall come to judge the quick and the dead. At whose coming all men shall rise again with their bodies, and shall give an account of their own works. And they that have done good shall go into life everlasting; and they that have done evil, into everlasting fire. This is the catholic [universal] faith; which except a man believe faithfully and firmly, he cannot be saved. [article link]

1689 Baptist Confession of Faith - "The Baptist Confession of Faith adopted by the ministers and messengers of the General Assembly which met in London in 1689" the Second London Confession, originally composed in 1677, has ever since been called "The 1689 Confession"
This became the most popular confession of Calvinistic Baptists in the English speaking world. It enjoyed editions in Britain in 1693, 1699, 1719, 1720, 1791, 1809. In 1855 C. H. Spurgeon issued a new edition. It was only the second year of his ministry at the New Park Street Chapel. Spurgeon wrote, "I have thought it right to reprint in a cheap form this excellent list of doctrines, which were subscribed to by the Baptist Ministers in the year 1689. We need a banner because of the truth; it may be that this small volume may aid the cause of the glorious gospel by testifying plainly what are its leading doctrines ... May the Lord soon restore unto Zion a pure language, and may her watchmen see eye to eye." He addressed these remarks to "all the Household of Faith, who rejoice in the glorious doctrines of Free Grace." Other British editions have appeared in 1958, 1963, 1966, 1970, 1972, 1974. -- In the later 1600's Benjamin Keach and another minister of London published the 1689 Confession with two articles added, one on "the laying on of hands" and another''the singing of psalms". When Elias Keach, son of Benjamin, became a Baptist minister in America in 1688, he became a part of the Calvinistic Baptists who formed the Philadelphia Baptist Association in 1707. Through him the Second London Confession with his father's addenda was adopted by the Philadelphia Association. For years the association appealed to the confession, formally adopting it in 1742. The first edition of the "Philadelphia Confession of Faith" was printed by Benjamin Franklin in 1743. Under this name the 1689 confession became the definitive doctrinal statement of Calvinistic Baptists throughout the colonial and early United States periods. Associations in Virginia (1766) Rhode Island (1767), South Carolina (1767), Kentucky (1785), and Tennessee (1788) adopted the confession. It came to be known in America 85 "The Baptist Confession". Familiarity with the Confession and its doctrines declined in the latter half of the 19th and first half of the 20th centuries. But since God has remarkably revived Biblical Calvinism among Baptists in recent days, interest in this historic confession has been renewed. [article link]

Historic Baptist Documents - Confessions, Catechisms, Creeds
Many contemporaries have a deep-seated suspicion of catechisms. In our own Baptist denomination, many would consider the words "Baptist catechism" as mutually exclusive. A popular misconception is that catechisms are used in times and places where inadequate views of conversion predominate or the fires of evangelism have long since turned to white ash. If the Bible is preached, they continue, no catechism is necessary; catechisms tend to produce mere intellectual assent where true heart religion is absent. This concern reflects a healthy interest for the experiential side of true Christianity. Concern for conversion and fervor, however, should never diminish one's commitment to the individual truths of Christianity nor the necessity of teaching them in a full and coherent manner. An Encouragement to Use Catechisms, Tom Nettles -- I am persuaded that the use of a good Catechism in all our families will be a great safeguard against the increasing errors of the times, and therefore I have compiled this little manual from the Westminster Assembly's and Baptist Catechisms, for the use of my own church and congregation. Those who use it in their families or classes must labour to explain the sense; but the words should be carefully learned by heart, for they will be understood better as years pass. ~ C. H. Spurgeon -- "There never was a man in the world without a creed. What is a creed? A creed is what you believe. What is a confession? It is a declaration of what you believe. That declaration may be oral or it may be committed to writing, but the creed is there either expressed or implied." ~ B.H. Carroll [article link]

***Highly Recommended - (PID) VFTB 048: Sarah Leslie - False Christs and False Prophets - The *New Apostolic Reformation is lifting up a generation of self-appointed, self-anointed apostles who believe they're on a mission from God to take over the world {Note: Back in the day (mid-90's) I read several of the books and bought a few [especially books on prayer by Cindy Jacobs] proposing a modern apostolic movement based on 'globally' impacting ministries. The modern definition of a modern apostle being a global ministry and at the time this seemed reasonable to me however after more Bible study it's easy to see that the modern term for apostle has been redefined. A Biblical Apostle is strictly one of the people [the Apostle Paul being the last Apostle (1 Corinthians 15:8)] who personally witnessed the resurrection of Jesus Christ and who primarily wrote the New Testament scriptures based on the teachings of Jesus from their personal time spent with Jesus. Also Note: A Christian ministry was always intended to have a global impact and regular Christian ministry is mentioned in the Bible apart from any reference to any local apostolic authority or mandate. - Romans 1:8 First, I thank my God through Jesus Christ for you all, that your [regular Christian] faith is spoken of throughout the whole world. -- *No global apostolic mandate is mentioned or referenced here by the Apostle Paul.} (Mp3)
We're watching prophecy unfold before our very eyes. The New Apostolic Reformation is lifting up a generation of self-appointed, self-anointed apostles who believe they're on a mission from God to take over the world. Sarah Leslie of Discernment Ministries, publisher of the excellent Herescope blog, joined us to talk about this movement-its history, its beliefs, and the links between these new apostles, mainstream evangelicals, New Agers, and political power brokers. It doesn't take a prophecy scholar to see this leading to the one-world church of the Apocalypse. [article link]

Apprising Ministries: PID RADIO WITH SARAH LESLIE - FALSE CHRISTS AND FALSE PROPHETS - The New Apostolic Reformation is lifting up a generation of self-appointed, self-anointed apostles who believe they're on a mission from God to take over the world (Mp3 links)
Apprising Ministries is pleased to point you to this program where my friend Derek Gilbert interviews another person I'm blessed to call a friend: Sarah Leslie of Discernment Ministries, publisher of the excellent Herescope blog, joined us to talk about this movement-its history, its beliefs, and the links between these new apostles, mainstream evangelicals, New Agers, and political power brokers. It doesn't take a prophecy scholar to see this leading to the one-world church of the Apocalypse... We're watching prophecy unfold before our very eyes. The New Apostolic Reformation is lifting up a generation of self-appointed, self-anointed apostles who believe they're on a mission from God to take over the world. Recommended reading: Joel's Army by Jewel Grewe - The Coalescing of the Christian Right with Apostolic Dominionism by Dr. Orrel Steinkamp - The Tea Party's Strange Bedfellows and What They Believe by Dr. Orrel Steinkamp - May Day Prayers by the Discernment Research Group - You can download and/or listen to this important program right here. In addition, over at the fine website Slaughter of the Sheep Chrystal tells us in her post New Apostolic Reformation: Jan Markell of Olive Tree Ministries did a one hour program on the New Apostolic Reformation (NAR) with guest Mike Oppenheimer of Let Us Reason Ministries on Saturday, May 15, on her Understanding the Times radio program which is one of my favorite radio programs. It covers pertinent information as it relates to the New Apostolic Reformation and C. Peter Wagner's International Coalition of Apostles... Ingrid Schlueter of the Crosstalk America radio program did a program on May 3rd with guest Sarah Leslie of Discernment-Ministries, Inc., which covered the same topic... Both programs will inform and educate you on the key players of the NAR, as well as the dangerous doctrines they teach. You will find the links to listen to both of these programs right here. [article link]

[Modern] Apostles, Prophets & The {Legitimate} International Fellowship of Christians & Jews - David Cannistraci wrote "Apostles and the Emerging Apostolic Movement" in 1996 - It is stated that it is, "A Biblical look at Apostleship and how God is blessing His church today" - Bill Bright, David Yonggi Cho, Ted Haggard and Cindy Jacobs are some of the many [modern apostolic movement] endorsers - Cannistraci's close friend and mentor, C. Peter Wagner, has declared this book to be required reading for all his "Fuller" students - Wagner wrote in the forward of the book of the Postdenominational Movement, that being a world-wide movement that is recognizing the reinstatement of the new apostles as authoritative leadership
David Cannistraci wrote "Apostles and the Emerging Apostolic Movement" in 1996. It is stated that it is, "A Biblical look at Apostleship and how God is blessing His church today." Bill Bright, David Yonggi Cho, Ted Haggard and Cindy Jacobs are some of the many endorsers. Cannistraci's close friend and mentor, C. Peter Wagner, has declared this book to be required reading for all his "Fuller" students. Wagner wrote in the forward of the book of the Postdenominational Movement, that being a world-wide movement that is recognizing the reinstatement of the new apostles as authoritative leadership. 'Inherent in today's postdenominational churches...are "apostolic networks,' in which both the gift and office of apostle are recognized and accepted." ... The definition of [modern] apostle within the book is "...one who is called and sent by Christ to have the spiritual authority, character, gifts and abilities to successfully reach and establish people in Kingdom truth and order, especially through founding and overseeing local churches...Apostolic people are Christians who support and participate in apostolic ministry, but are not actual apostles...people work with apostles to reach the lost through dynamic outreach, church planting and nurturing. Apostolic churches...recognize and relate to modern-day apostles...The apostolic movement is the Holy Spirit's worldwide activation of apostles and apostolic people to come together as a part of a great revival on earth....a restored function of New Testament apostles is not only important it is critical...' Excusing the failure of people like William Branham, "who appears to have become deluded near the end of his life..." Cannistraci states "apostles are primary in the Body of Christ, they are only human and as such they will be imperfect and fallible..." That is no different than Rick Joyner declaring God's prophets to have the normal acceptable error in predictions anywhere from 10-90%. Not unlike the Catholic church and "fathers", the author presents the concept of apostles taking on a fatherly role. ... Since people like Rick Joyner and others like him are considered by many to be Apostles, are we now to call him our spiritual father? In 1986, the ever ecumenical Oral Roberts, considered the apostle of healing, formed the International Charismatic Bible Ministries (ICBM.) ICBM advertises last years Conference audio and videotape which shows speakers/video workshops to have included "Bill Basansky & Rodney Howard-Browne" teaching, "Church Growth/Home Cell Ministries" and Oral Roberts & Benny Hinn working together. Their new conference is slated for June20-22, 2000. Their slogan has been "Love and Unity through Signs and Wonders." The ICBM conducts "leadership conferences," and is a "coalition of charismatic leaders," many of whom are dominionists. While noting that the names change occasionally Al Dager cited an Ad for Charismatic Bible Ministries, in Charisma, May 1987 showing that the original officers and trustees were: Oral Roberts* - Chairman; Ken Copeland* - Secretary; Jack Hayford* - Vice Chariman; Billy Joe Dougherty* - Treasurer; Paul Yonggi Cho-International Honorary Chairman; Executive Committee Members: Charles Green, Marilyn Hickey, Karl Strader. [article link]

Update Summer 2010: The Majesty and Glory of King Jesus Christ! "All Blessings, Honor, Glory, Majesty and Praise to the King and Savior the Lord Jesus Christ" - The Basic Christian Ministry is currently undergoing the series "The 8 Kingdoms of the World" regarding the Majesty and Kingdom of the Lord Jesus Christ
Basic Christian has recently completed the 'blog Bible Study' and is currently in the process of the 'blog History Study' including the '8 Kingdoms of the World' study. The current plan is to study at a slower pace than the fast paced blog Bible Study and also to insert a couple of Topical Studies before the 8 Kingdom Study really gets back on track. Ideally the plan is to really get into the 8 Kingdom Study this Fall and then conclude the 8 Kingdoms (Kings) study just before we celebrate Christmas 2010 and the birth of the King the Lord Jesus Christ (Isaiah 6:5, Matthew 2:2). Then to spend the time from Christmas to Resurrection Day Easter (2011) studying Christian Church History as we prepare for Resurrection Day 2011 and the birth of the Christian Church - the Christian Church having started on the Resurrection Day of our Lord and Savior Jesus Christ. [article link]

Westminster Seminary: Christ, Kingdom & Culture Conference [January 2010] - This conference addressed the sovereignty of God as it relates to His Kingdom (7 Free Video Downloads)
What is the Christian's relationship to culture? This conference addressed the sovereignty of God as it relates to his kingdom, to our role as Christians in God's world, in the state, at work, at school, and in the church. [article link]

Heart of the Matter with Shawn McCraney - Show #211 David's Sin (Mp3, Video)
Started in early 2006, Heart of the Matter is a TV show produced in the Mecca of Mormonism, Salt Lake City. It's where Mormonism meets Biblical Christianity face to face! Shawn McCraney, the host of Heart of the Matter, provides great entertainment value and valuable knowledge of Mormonism and what it means to be a Born-Again Christian. Shawn is the author of "I Was a Born-Again Mormon" and the pastor of Calvary Campus. Live One Hour Call-in Show Airs Tuesdays 8pm MST, Rebroadcasts Tuesdays 11am MST, Salt Lake City Channel 20, KTMW Boise, Idaho Channel 18 KCLP. [article link]

Revelations Radio Network - The Frank & Chris Show: Episode 103 (Mp3)
The Revelations Radio Network is an online family of Christian Podcasts and Talk Shows. Together we cover a wide range of topics including Bible Study, End Times Bible Prophecy, Spiritual Deception, Apostasy Within the Church, The New World Order, and Conspiracy "Theory". If you've ever felt like world is spiraling out of control and you're looking for Scripturally sound answers as to the how and the why, RRN is for you. The comment section is restricted to members only. [article link]

The Threshing Floor with Randy Maugans - The Plummet is Laid (Mp3)
There is now a division in the Spirit. Those who live as predators, hunter-gathers, and merchandisers of souls...have passed their "point of no return." Grace, which became the licence for lawlessness is disappeared for such. This is the "quickening," it is the time of the plummet laid to the line of judgment. [article link]

Dr. Scott Johnson - End Time Current Events: 4-25-10 Parts 1 & 2 (Mp3s)
Dr. Scott Johnson, 04/25/2010 -- Part of the Current Events & Bible Study series, preached at a Sunday Morning service Iceland's Volcano Simply Explodes! President Obama is pushing Israeli Prime Minister Netanyahu to carve up Jerusalem Study Confirms Link Between Autism and Use of Cells From Abortions in Vaccines Aborted Babies & Vaccines Deadly airborne fungus in Oregon set to spread--The new, rare strain has killed 1 in 4 infected, researchers say The "Emergent" Church Movement Exposed Max Lucado Joins "Covenant for Civility" Amazing Quotes From Heretics You Shouldn't Forget About Keeping it Under Wraps: Giants, Mummies and Megalithic Mysteries More Lies from Old Splitfoot's "Pride and Joy": Devil Betraya [article link]

Impact Ministries - Free Audio - The Gospel of Peace - The 4 Most Important Messages (Mp3s)
I've got great news for you: God is madly in love with you! That's right! Sure you've got problems; maybe your life isn't what you want it to be, but that doesn't matter... God is for you and never against you! He doesn't find fault in you and He's not looking for fault in you! He just wants to give you the most incredible life you could imagine... and more! God never meant for the world to be so messed up, corrupt and full of pain. But He gave us the freedom to make our own choices... and it seems we've habitually made the wrong choices, you know, the ones that end in pain and suffering! Religion has probably convinced you that God is angry at you for all the bad choices and destructive things you've done! They've probably convinced you that all the pain in your life is God's punishment for your shortcomings! But I assure you, nothing is farther from the truth! Years ago, I became totally disgusted with religion. And, you'll be glad to know God hates religion too, so I committed myself to helping people experience God without getting caught in all the religious traps. I started this ministry called Impact Ministries. I believe that experiencing the love of God will make the most powerful impact on your life that you could ever experience. We've been around since back in the seventies. It exists to help people like you find wholeness through the love of God. You may be asking, "What do you mean by, people like me?" Simple! People who are searching for the real God of the Bible, people who have been worn out by religion, people who want God but don't want to spend their life jumping through religious hoops, being controlled and playing games, people who want a real relationship with God without all the useless religious stuff. You see, I found out a long time ago that religion has made the world afraid and angry! Religion starts wars. Religion despises man. But God loves man. He makes peace. He is the giver of life not the giver of death! He never wants you to be afraid of Him. He never wants you to suffer. If what you've heard about God makes you afraid, you just haven't heard the truth! In fact, the Bible says it is what legalistic, controlling leaders have said about God that causes His name to be hated and blasphemed. The same prophet goes on to say that a day will come when people will see God as He is and in that day they will turn to Him. Maybe today is your day to see God as He really is. Everything in this website is dedicated to just that: showing you who God really is! As you read and listen to the information on this site I promise you this: I will never use fear - I will never use manipulation - Everything I tell you will be based on the finished work of Jesus - Everything God offers you is a free gift - Because of Jesus you are qualified for everything God offers - God will never hurt you! [article link]

It is only by FAITH in Jesus Christ (His sinless life, His atoning cross, His eternal life resurrection) that a person becomes a Christian - NOT by any kind of personal WORKS, good, bad or otherwise (Holy Bible)
"John 3:16-21 For God so loved the world, that He gave His only begotten Son (Jesus Christ), that whosoever believeth [faith] in Him should not perish, but have everlasting life. For God sent not His Son into the world to condemn the world; but that the world through Him might be saved. He that believeth on Him is not condemned: but he that believeth not is condemned already, because he hath not believed in the Name [Person] of the only begotten Son of God. And this is the condemnation, that light [Jesus Christ] is come into the world, and men loved darkness rather than light, because their [works] deeds were evil [selfish]. For every one that doeth evil hateth the light [God], neither cometh to the [True] light, lest his deeds should be reproved. But he that doeth [Biblical] Truth cometh to the light [God], that his deeds may be made manifest, that they are wrought [made - relationship] in God." -- "Ephesians 2:4-10 But God, who is rich in mercy, for His great love wherewith He loved us, Even when we were dead in sins {the sins of Adam and Eve}, hath quickened us together with [Jesus] Christ, by grace ye are saved; And hath raised us up together, and made us sit together in Heavenly places in Christ Jesus: That in the ages to come He might shew the exceeding riches of His grace in His kindness toward us through Christ Jesus. **For by grace are ye saved through faith; and that not of yourselves: it is the gift of God: *Not of works, lest any man should boast. For we are His workmanship, created in Christ Jesus unto [God's] good works, *which God hath before ordained that we should walk in them." [article link]

The works of God are different from the works of man - The Good Works of God are embodied in the works of the crucifixion of Jesus Christ (Holy Bible)
"Matthew 16:24-28 Then said Jesus unto His Disciples, If any man will come after Me, let him deny himself, and **take up his cross, and follow Me. *For whosoever will save his life shall lose it: and whosoever will lose his life [die to this world] for My sake shall find it [eternal life]. For what is a man profited, if he shall gain the whole [fallen] world, and lose his own soul? or what shall a man give in exchange for his soul? For [Jesus Christ] the Son of Man shall come in the Glory of [God] His Father with His [holy] angels; and **then He shall reward every man according to his [godly - Jesus centered] works [after taking up the cross]. Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of Man [glorified - Mt. of Transfiguration (Matthew 17:1-9)] coming in [displaying] His [righteous] Kingdom." -- "Hebrews 12:2-8 Looking unto Jesus the author and finisher of our [Christian] faith; who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the throne of God. For consider Him that endured such contradiction of sinners against Himself, lest ye be wearied and faint in your minds. Ye have not yet resisted unto blood, striving against sin. And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of Him: For whom the Lord loveth He chasteneth, and scourgeth every son whom He receiveth. If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not? But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons." -- "Hebrews 12:12-17 Wherefore lift up the hands which hang down, and the feeble knees; And make straight paths for your feet, lest that which is lame [human good works] be turned out of the way; but let it rather be healed [relationship with God]. Follow peace with all men, and holiness, without which no man shall see the Lord: Looking diligently [to God] lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled; Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright. For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears." -- "Hebrews 12:22-25 But ye [disciples] are come unto Mount Sion [Zion - the crucifixion and resurrection of Jesus Christ], and unto the city of the living God, the Heavenly Jerusalem, and to an innumerable company of [holy] angels, To the general assembly and Church of the Firstborn [covered by the blood of Jesus], which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect [complete], And to Jesus the mediator of the New Covenant, and to the blood of sprinkling, that speaketh better things than that of Abel. See that ye refuse not Him [Jesus] that speaketh. For if they escaped not who refused him [Moses] that spake on earth, much more shall not we escape, if we turn away from Him [Jesus] that speaketh from heaven:" -- "Hebrews 12:28-29 Wherefore we [Christians] receiving a Kingdom which cannot be moved [shaken down], let us have grace [individuality], whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire [removing unrighteousness]." [article link]

The Dalai Lama is wrong - There is "one truth" behind the "many faiths" and that core truth, he argues, is compassion [good works - i.e. Pastor Rick Warren's 'purpose driven' agenda] - Followers of the Dalai Lama revere him as a reincarnation of Avalokiteshvara, the bodhisattva of compassion - So it should not be surprising that he sees compassion at the heart of all religions - Jesus came, according to most Christian thinkers, to stamp out sin and pave the path to [eternal] salvation (humans reconciled back into a (family) *relationship and *fellowship with Holy God) - religion is an immensely powerful force both personally and politically
By Stephen Prothero, Special to CNN - I am a big fan of the Dalai Lama. I love his trademark smile and I hate the fact that I missed his talks this week in New York City. But I cannot say either "Amen" or "Om" to the shopworn clichés that he trots out in the New York Times in "Many Faiths, One Truth." Recalling the Apostle Paul-"When I was a child, I spoke like a child"-the Dalai Lama begins by copping to youthful naivete. "When I was a boy in Tibet, I felt that my own Buddhist religion must be the best," he writes, "and that other faiths were somehow inferior." However, just as Paul, upon becoming a man, "put away childish things," the Dalai Lama now sees his youthful exclusivism as both naïve and dangerous. There is "one truth" behind the "many faiths," and that core truth, he argues, is compassion. Like the Dalai Lama, who writes of how he was influenced by Thomas Merton, I believe we can learn greatly from other religions. I too hope for tolerance and harmony in our interreligious interactions. I am convinced, however, that true tolerance and lasting harmony must be built on reality, not fantasy. Religious exclusivism is dangerous and naïve. But so too is pretend pluralism. The cause of religious harmony is not advanced in the least by the shibboleth that all religions are different paths up the same mountain. If you ask religious universalists what lies at the top of the mountain, the answers they will give you are not one but many ... As I argue in my new book, "God is Not One: The Eight Rival Religions That Run the World-and Why Their Differences Matter," religion is an immensely powerful force both personally and politically. So if we want to understand the world we must understand the world's religions. This includes reckoning with both similarities and differences, and with the capacity of each of the great religions to do both good and evil. I know that when it comes to the Dalai Lama we are all supposed to bow and scrape. So I am happy to applaud his project to find "common ground" across the world's religions. But I also know that the Buddha said to worship no man. And I cannot agree with the Dalai Lama's claim that "the essential message of all religions is very much the same." The Dalai Lama was doubtless naïve when, as a boy, and before learning about other religions, he arrived at the conclusion that only his religion was true. But it is no advance out of innocence to make the equally fantastic claim that all the religions are at heart vehicles for compassion. If we are to build a world of interreligious harmony, or even a world of interreligious détente, it will have to be constructed on a foundation of adult experience rather than youthful naivete. [article link]

Oprah and Julia Roberts Make Push for New Age 'Eat, Pray, Love' Summer 2010 Movie - the message in Gilbert's book 'Eat, Pray, Love' is a New Age one that encourages eastern meditation [contemplating that all is one and all is well in this world without the cross and reconciliation of Jesus Christ (no sin) vs. fellowshipping with God in a right relationship of sinful human and loving, Holy God (Isaiah 1:18)] as a way to find peace and fulfillment in life - According to Time magazine, the following people are among the 2008 (100 most) influential people in the world - The ones we have listed all have some connection to promoting the New Age movement: #81 - Rupert Murdoch
On May 24th, on the Oprah Winfrey Show, Julia Roberts joined Oprah to promote the upcoming film, Eat, Pray, Love, based on Elizabeth Gilbert's New York Times Best Selling book with the same name. The movie will be released this summer and will most likely be a box office hit with Roberts starring in the film and Brad Pitt producing. Sadly, the message in Gilbert's book is a New Age one that encourages eastern meditation as a way to find peace and fulfillment in life. ... According to Time magazine, the following people are among the 2008 100 most influential people in the world. The ones we have listed all have some connection to promoting the New Age movement: #1 - Dalai Lama, #3 - Barack Obama, #4 - Hilary Clinton, #22 - Oprah Winfrey, #67 - Elizabeth Gilbert (Eat, Pray, Love), #81 - Rupert Murdoch. [article link]

Calvary Chapel Senior Pastor Chuck Smith now supports Rick Warren [Rick Warren's good friend (and Saddleback Church attendee) Rupert Murdoch, owner of Fox News also owns and distributes the Satanic bible, is a leading promoter of evolution and abortion and is also one of the leading distributors of pornographic material throughout the world] - {Note: Chuck Smith seems to think that 'anything' he does is a move of the Holy Spirit or is endorsed 'blessed' by the Holy Spirit simply because he does it and that is complete blasphemy! Pastor Chuck Smith needs to continually submit himself to the Holy Spirit in the same way and manner as everyone else. There are no special circumstances or special people, even in these End Times [or especially in these End Times], everyone is to be submitted to God at all times and there are no exceptions. Honestly, Pastor Chuck Smith and Pastor Rick Warren seem to think that they have some special anointed 'secret agent' End Time calling on their life and are to define and complete the Church and to personally above everyone else 'deliver the Church personally to God' as some super servant at the 2nd Coming appearance and return of Jesus and it is certainly not the case. - The Apostle Paul had the calling of Apostle on his life and the Apostle Paul openly and publically declared to everyone his calling [1 Corinthians 1:1] and his intentions within the Church. We now live in days where Church leaders and pseudo Church leaders like Smith and Warren seem to be enacting out a secret fantasy of an End Time calling [that does not exist] with their secret intentions and hidden agendas and it's not Biblically correct. Secrecy is a deception that is being imposed upon the Christian Church by the leaders of the Church and the Church doesn't need it or want it. - Also Note: Chuck Smith is always overselling his Calvary Chapel agenda and Rick Warren is always overly aggressive in demanding his agenda and both approaches towards people and audiences are unbiblical.} (YouTube)
This video shows the many compromises that Chuck Smith has made, on this one I fear he has gone beyond the pale. [article link]

Church Discipline: The Guest Teachers Series - DOES THE TRUTH MATTER ANYMORE? by John MacArthur $64.95 (5 Parts DVD) - entire series $203.72 (CrossTv.com) {Note: Christianity involves two parts, the death of Jesus and the resurrection of Jesus. We follow Jesus in our own death (dying - self discipline) to self, sin and this world and in our own personal resurrection in living to God and His Holy Spiritual realm. Much of what the Emergent (New Age) Church is trying to do is to live the spiritual resurrection (grace, peace, holiness, wellbeing, sharing, joy) without first experiencing the death to self, sin and this world. Christianity is grounded and based in both parts, both dying to self (discipline) and resurrection (joy) living to God - these videos are more about the dying to self (self discipline) part but don't forget to also live the holy spiritual (grace, peace, holiness, wellbeing, sharing, joy) resurrection part. (Philippians 1:20-21, 1 Corinthians 10:31)} (DVDs)
Everywhere is apathy. Nobody cares whether that which is preached is true or false. A sermon is a sermon whatever the subject; only, the shorter it is the better." Those words were written by Charles Spurgeon MORE THAN ONE HUNDRED YEARS AGO! Yet, he might have just as easily been describing the state of the church at the beginning of the 21st Century. Well, in this "tell-it-like-it-is" indictment of the attitudes, methods and approaches of much of the modern church, Pastor John MacArthur picks up where Charles Spurgeon left off. This is 'MUST VIEWING" for the modern Christian. Presented by: John MacArthur [article link]

Washington Post: Obama names Cook religious freedom ambassador - The White House just announced that they're filling the long awaited position of ambassador-at-large for international religious freedom - The appointee is Rev. Suzan Johnson Cook, whose experience includes pastoring a New York City church and founding a group called Wisdom Worldwide Center She has also been a chaplain for NYPD
UPDATE: Cook's name had been out there for months (as we reported in January), so there has been plenty of time for the self-described international religious freedom community to react. Reaction has been pretty uniform -- respect for Cook's work in building a New York City-based mega-ministry and in her interest in public service, but concern for the lack of any expertise in international religious freedom and human rights work, or foreign policy work in general. And this at a time when President Obama has beefed up the staffing and role of religion in embassies worldwide. International religious freedom advocates have also been upset that the position remained empty for so long and that Cook -- unlike other ambassadors-at-large within the State Department -- and her staff will have less access to the Secretary of State than they believe the law creating her position envisioned. [article link]

LighthouseTrailsResearch.com: Obama Names Suzan Johnson Cook Ambassador For International Religious Freedom - According to a Washington DC press release in 2009, Johnson Cook is "dubbed Billy Graham and Oprah rolled into one" i.e., a new spirituality "Christian" - According to Johnson Cook's website, she is also a member of Renaissance Weekend, an interfaith **think tank [NWO 'think tank' religion i.e. Rick Warren] that "seeks to build bridges across traditional divides of professions and politics, geography and generations, religions and philosophies"
According to a Washington DC press release in 2009, Johnson Cook is "dubbed Billy Graham and Oprah rolled into one" (i.e., a new spirituality "Christian). Since aggressively stepping up to the "spiritual" plate during the 911 attacks in 2001 [Ergun and Emir Caner also arose out of the ashes of 9-11-2001], serving as the only NYPD Chaplain's until now, Dr. Sujay has been called, "America's Chaplain". She firmly believes that, "We are mind, body and spirit which means it's time to put the stress of the current economic decline aside and get back to the basics of life - which is simply getting back in touch with your God, His wonderful promises and purpose for our lives." According to Johnson Cook's website, she is also a member of Renaissance Weekend, an interfaith think tank that "seeks to build bridges across traditional divides of professions and politics, geography and generations, religions and philosophies." [article link]

Wikipedia.org: Mike MacIntosh "a Ground Zero Chaplain" - the senior pastor of Horizon Christian Fellowship in San Diego, California a Calvary Chapel affiliate - [Book] (2002) When Your World Falls Apart: Life Lessons from a Ground Zero Chaplain by Mike MacIntosh, Foreward by Anne Graham Lotz {Wow! 9-11 books and bracelets - some Calvary Chapel pastors seemed to see 9-11 as an opportunity to make some quick money. No wonder Calvary Chapel Pastors don't investigate [or even publically talk about] the possible NYC 9-11-2001 events because it seems in their best interest (best income opportunities) to go along with the official 9-11 version of events.}
Mike MacIntosh (born 1944) is the senior pastor of Horizon Christian Fellowship in San Diego, California, and is a Christian leader in the United States. MacIntosh left the hippie scene of the 1960s and got involved with Calvary Chapel. He then went on to pastor Horizon Christian Fellowship, a Calvary Chapel affiliate, beginning in 1974. He is also the organizer of Festival of Life, an international evangelical outreach program. MacIntosh has also served as a chaplain for the San Diego Police Department, and has been involved in post-9/11 rescue efforts in New York City, as documented in his book When Your World Falls Apart. [When Your World Falls Apart (2002): Life Lessons from a Ground Zero Chaplain by Mike MacIntosh, Foreward by Anne Graham Lotz - Amazon.com] -- An Unofficial Associate Pastor: An example of this is Calvary of Albuquerque [pastor Skip Hietzig] where Skip's wife, Lenya, functioned almost as a pastor for women. Her "9-11 bracelet" idea [was it her idea alone or was it a 'think tank' religion idea being passed along through Lenya Hietzig?] ended up costing the church hundreds of thousands of dollars in inventory write-offs. - Source: http://calvarychapel.pbworks.com/pastors-wife [article link]

Calvary Chapel (Skip Heitzig) Albuquerque States: Leonard Sweet Will Not Be Speaking at Conference - Lighthouse Trails Calls For Answers - Questions Arise: Is New Age Sympathizer Leonard Sweet Speaking at Calvary Chapel Albuquerque or Not? - the National Worship Leader Conference website still maintains that Leonard Sweet will indeed be speaking at Calvary Chapel Albuquerque {Note: Because of deceptive and non-Christian practices emanating from various Calvary Chapel pastors the website links from Basic Christan to Skip Heitzig and several other Calvary Chapel (Costa Mesa) resources, Churches and pastors have recently been removed by the Basic Christian Ministry.}
This is an update regarding the Lighthouse Trails report that New Age sympathizer Leonard Sweet is scheduled to speak at Calvary Chapel Albuquerque for the National Worship Leader Conference this June. Conflicting reports are occurring as to whether Sweet's speaking engagement has been cancelled. Please refer to our recent posting, Questions Arise: Is New Age Sympathizer Leonard Sweet Speaking at Calvary Chapel Albuquerque or Not? where we write on some of these conflicting reports. A number of Lighthouse Trails' readers contacted us over the last couple days sending us copies of an email they each received from an undisclosed personnel at Calvary Chapel Albuquerque. **The form letter states: Thank you for contacting us here at The Connection and thanks for writing to Pastor Skip. We always love to hear from you. The conference is not a Calvary conference. The conference is being put on by Worship Leader Magazine using our facility - just like CAPE, Home school graduation, funerals, etc. Therefore, Leonard Sweet is not speaking at "Skip's Church". [LT: Heitzig is one of the speakers at this event.] He is part of a conference using Calvary's facilities. Leonard Sweet will attend the conference but WILL NOT BE SPEAKING. It is our prayer that God will continue to reveal Himself to you through His Word as you seek to know Him. Love in Christ, Connection Communications -- Because the National Worship Leader Conference website still maintains that Leonard Sweet will indeed be speaking at Calvary Chapel Albuquerque, an official public notice from CCA stating that Leonard Sweet will not be speaking there could help clear up the present confusion. Just as important, a statement explaining to the body of Christ why they have decided to remove him from the platform would be important. In a day and age when so many Christian leaders are sending out mixed messages to the Church regarding spiritual deception, those wanting to maintain biblical integrity need to be forthright and clear in what they believe and stand for. And regardless of what denomination or movement this confusion is occurring in, those particular leaders do have a biblical obligation to the entire body of Jesus Christ. This is not Lighthouse Trails saying this - this is what the Bible requests of leaders and pastors. [article link]

Note: There has been a change to the referencing for each of the Basic Christian blog Bible Study postings - Each posting will now contain the Bible's book and chapter and will no longer provide a reference to an alternate past study by Chuck Smith of Calvary Chapel of Costa Mesa - The change is being made out of necessity in that the teachings of the Basic Christian blog Bible Study are too divergent from the alternate material of Calvary Chapel and therefore providing Chuck Smith or Calvary Chapel as an alternate reference in the blog Bible Study has been causing too much confusion within the current blog Bible Study - The re-referencing of each post will be completed as soon as possible - My sincere apologies for any inconvenience that this has caused or might cause for anyone studying the Bible - God bless you, David Anson Brown
Originally the postings to the Basic Christian blog Bible Study were listed with an alternate past study of the Calvary Chapel C3000 series by Chuck Smith however the teachings and material of Chuck Smith have become to inconsistent and run to counter to the current [in progress] teachings given in the Basic Christian blog Bible Study and therefore there is no reason to [continue to] provide a listing to an alternate Chuck Smith resource. Sadly, it has also recently [in part through the faithful and diligent ministry of Randy Maugans at The Threshing Floor] come to the attention of the Basic Christian ministry that there are now several serious allegations that Chuck Smith does not have his own material but often plagiarizes much of his material from other sources [including now New Age material i.e. his 2006 book "When Storms Come" by Chuck Smith with (later removed) portions plagiarized from two New Age authors] and that Chuck Smith had then put his name on the material of others as though it was his own material. In Short there was an attempt to provide a reference to some past material as an alternate counterbalance to the Basic Christian material however it quickly became evident that the material of the alternate teaching of Chuck Smith is filled with too many personal antecedents has too many inconsistencies [biblical names, dates and locations] (probably from his use of too many external sources i.e. other commentaries) and even outright biblical misrepresentations [i.e. Kingdom - eternal rewards] to the point that the past study of Chuck Smith is incompatible with the current Basic Christian blog Bible Study and therefore for clarity all references to any Calvary Chapel or Chuck Smith material will be removed from all of the Basic Christian material. [article link]

Dr. Norman Geisler On Ergun Caner by Peter Lumpkins [Apparently it's not a hoax and Dr. Norman Geisler did author that incoherent rant.] {Note: We live in crucial times and as such it is now time that we REJECT the current Christian pastors, teachers and leaders that are unable or unwilling to accurately evaluate and assess the post 9-11-2001 era of danger, beguile and betrayal that we now exist in. Too many Pastors are still more interested in their own personal agendas, comfort and finances than in spreading the gospel message of Jesus Christ. -- Past pastors, teachers and leaders like Chuck Smith Sr. of Calvary Chapel, Rick Warren, John Hagee, Greg Laurie, Skip Heitzig, James Dobson, Norman Geisler, Jerry Falwell Jr., John MacArthur, Rick Joyner, Mark Demoss, Tony Perkins, David Brody, Lee Strobel, R.C. Sproul, Max Lucado and a host of others who consider themselves to be apostles, prophets, teachers and leaders need no longer be taken seriously or even be considered to be viable as a Christian Church authority by those within or without the true Christian Church. It is time to call into question their motives, abilities, agendas and desires that make them unwilling to accurately or faithfully proclaim the trusted Gospel of Jesus Christ!}
COMMENTS: Peter, With all due respect to Dr. Geisler's acomplishments of years past, I fear this is another of a group of recent statements showing how out of touch he is with present [since 9-11-2001] reality. What have we come to in the evangelical community when fabrications, exaggerations and lies are dismissed and those who expose such things are called "libelous"? I'm sorry, but relying solely on the assessments of men like Elmer Towns and Norm Geisler in a postmodern, digital age is not altogether sound. It would be safe to say that these men spend little or no time on the internet, much less reading blogs, web sites, twitter feeds, etc. The abundance of information today can be overwhelming for those of previous generations. This is not to say that the present environment is better, just VERY different. Moreover, Dr. Geisler is not a completely unbiased source in this matter. Caner is a regular speaker at apologetics conferences held at Southern Evangelical Seminary, founded by Geisler. Futhermore, how is it possible that he able to render summary judgement on this matter by only talking to "Dr. Caner and other principal parties at Liberty"? How can one make a final judgement on a matter by only talking to one side of the matter? What if we applied this same standard in our legal system? What if judges rendered judgement on a case after only speaking with the defendent? This seems grossly biased to me. Lastly, I agree we all should "pray for and encourage our brother". We should PRAY that DR. Caner will repent of his fabrications and falsehoods. We should ENCOURAGE Dr. Caner to start telling his TRUE testimony: that of a child from a broken him divided between Islamic and secularistic values whom God miraculously and graciously brought to salvation. {Amen!} [article link]

The Threshing Floor Radio Show-June 27, 2010-Randy Maugans - The End of Religion (Mp3)
"The tendency to turn human judgments into divine commands makes religion one of the most dangerous forces in the world." Georgia Harkness -- We have got to deal with this: Many religious doctrines are of men, not God. Religion is a tool of control that drives blind allegiances to falsehoods, stifles growth, and limits our capacity to be both critical and embracing of new information. Religion substitutes rigid rules and narrow interpretation for genuine seeking of TRUTH. Even worse, religion is conformity to a world-view that streams into the goals of the elites...easily aroused to passions of fervor, the religious become unwitting pawns in a game of social control, genocide, and war. This is about you...your quest...your battle for truth regardless of cost...heedless of risk. Faith begins at the point of not knowing, it ends at the moment you think you "know." [article link]

The Zeph Report - "Z Live" on WWCR - June 26, 2010 - Guest Randy Maugans - An extended transmission of the live shortwave feed (Mp3)
"And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it. Isaiah 40:5" - A word is spoken in the show: REJECT FEAR! Additionally, I would say embrace love-AGAPE. The gulf oil spill is a shadow of the wounds that are in each of us...places that bleed, are broken, and need healing. Empty out yourself from yourself and get real before the Lord. The off-air segment finds us discussing music, along with summarizing the themes brought out in the broadcast. Nothing planned...no agendas...the Spirit heals in the places of our wounds. [article link]

PREEMPTION BROADCAST with Russ Dizdar - Prophecy Prayer, the Past Present and Future (Mp3s)
Prophecy Prayer, the Past Present and Future the Book of Daniel chapter 9. [article link]

Bible verse: 1 Corinthians 2:12 Now we [Christians] have received, not the spirit of the world, but the [Holy] Spirit which is of God; that we might know *the things that are freely given to us of God. {Note: As Christians if we were to try to go the 'works' route in attempting to facilitate a relationship with God our own works would continually keep us from experiencing the fullness of God, all that God has for us at any one moment. Works imply receiving something later, a later payment that is missing but a personal relationship facilitates fullness in God and with God at all times regardless of our own works or of our own abilities.}
'1 Corinthians 2:12 Now we [Christians] have received, not the spirit of the world, but the [Holy] Spirit which is of God; that we might know the things that are freely given to us of God.' -- 'Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.' -- 'Romans 5:17 For if by one man's [Adam's] offence death reigned by one; much more they [Saints - Christians] which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.' -- 'Romans 8:15-17 For ye have not received the spirit of bondage again to fear; but ye have received the [born again] Spirit of adoption, whereby we cry, Abba, Father. The Spirit itself beareth witness with our spirit, *that we are the Children of God: And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with Him, that we may be also glorified together.' -- 'Philippians 1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.' [article link]

Ernie Harwell [May 04, 2010], Detroit Baseball Fans Say Farewell To Harwell - Fans lined the sidewalk outside Comerica Park in downtown Detroit on Thursday to pay their final respects to cherished broadcaster Ernie Harwell, who was considered by many Tigers fans to be the voice of summer - "In my almost 92 years on this Earth, the good Lord has blessed me with a great journey," [devout Christian] Harwell [had previously] said at a microphone behind home plate
Westland resident Tyler Amaro said he was focusing not on the sadness of Harwell's passing, but on the joy he brought to people. "He was my hero not for necessarily what he did behind the microphone, but what he did as a person when he wasn't behind the microphone," he said. "When he would meet somebody, he would genuinely be appreciative that the person wanted to meet him. Dozens of postings also are being left on Facebook fan pages, while several videos announcing Harwell's death Tuesday have been posted on YouTube. There's even a Facebook campaign to change Comerica Park to "Harwell Field at Comerica Park." Across the street, the marquee of the Fox Theatre read: "Thanks for the memories Ernie." Other venues also had similar public messages. He said last September he had inoperable cancer, a month after surgery for an obstructed bile duct. Shortly after Harwell's announcement, the Tigers honored him during the third inning of a game against Kansas City on Sept. 16, showing a video tribute and giving him a chance to address the crowd at Comerica Park. "In my almost 92 years on this Earth, the good Lord has blessed me with a great journey," Harwell said at a microphone behind home plate. "The blessed part of that journey is that it's going to end here in the great state of Michigan." Harwell spent 42 of his 55 years in broadcasting with the Tigers. He was their play-by-play radio voice from 1960-1991 and 1993-2002. [article link]

Max Palevsky, who died on Wednesday [May 05, 2010] aged 85, was one of the early pioneers of the electronics industry in America's "Silicon Valley"; he helped to found Intel, the world's largest maker of computer chips, and became one of the country's richest men - in 1971, [Intel] produced the first microprocessor the "computer on a chip" that made possible hand-held calculators and personal computers - The son of Polish-Jewish immigrants, Max Palevsky was born on July 24 1924 in Chicago - His father, a house painter, spoke little English, owned no car and hauled his equipment around the city on trams
As a venture capitalist in his own right, Palevsky became a founder investor and director of the semi-conductor giant Intel Corp, launched in 1968. It led the world in the development of memory chips and, in 1971, produced the first microprocessor - the "computer on a chip" that made possible hand-held calculators and personal computers. Today more than 80 per cent of the world's PCs contain Intel microprocessors. ... Although he played a key role in fostering the modern obsession with computers, Palevsky latterly became a critic of the revolution he had helped to create, complaining that computers and the internet had become "substitutes for interaction with the real world". "I haven't touched a computer, watched TV or used a credit card in 15 years," he told a reporter in 2001. "I am a Luddite." The son of Polish-Jewish immigrants, Max Palevsky was born on July 24 1924 in Chicago. His father, a house painter, spoke little English, owned no car and hauled his equipment around the city on trams. Max graduated from a local high school and during the Second World War served in the US Army Air Corps as a weatherman. Having studied Science and Mathematics at the University of Chicago, and Electronics at Yale, he was posted to the USAF's main electronics base in the South Pacific. After the war he returned to Chicago University, graduating in Mathematics and Philosophy. It was while he was working as a teaching assistant at UCLA that Palevsky attended a lecture about the arrival of computer technology. He realised the implications, and resigned to join an aircraft company developing the last, and most sophisticated, of a postwar generation of differential analysers which, in the early 1950s, were superseded by electronic computers. In 1957 he moved to Packard Bell and persuaded the company to enter the computer business, working on the development of the first silicon computer, the Packard Bell PB250. In 1961 - with an initial $60,000 investment of his own, and having raised $1 million in venture capital - Palevsky set up SDS with a view to penetrating the market for small and medium-sized computers. After some modest early successes, the company made the critical breakthrough in 1966 with the introduction of the Sigma 7, the machine that propelled the company into business data processing. In little more than three years, he had sold SDS to the Xerox Corporation for $920 million. ... His interests were eclectic: he rescued Rolling Stone magazine from bankruptcy in 1970 by buying a substantial shareholding and becoming chairman of the board. He also moved into independent film production, in a joint venture with the former vice-president of Paramount Pictures, Peter Bart. [article link]

Continuing with our Holy Week 2010 preview - The 8 Kingdoms [Kings - Nimrod, Pharaoh Akhenaten, Nebuchadnezzar, Cyrus, Alexander the Great, Julius Caesar, Antichrist (Satan), Messiah (Jesus Christ)] of the earth - The Kingdom of Jesus Christ [specifically starting with His Triumphal Entry (as King of all creation - Luke 19:38-40) into Jerusalem] when His eternal Kingdom was initially established during His events of the original Holy Week in Jerusalem approximately 2,000 years ago
After Holy Week the Basic Christian info feed is going to post a Bible Study regarding the 8 Global Kingdoms of the earth however since the events of Holy Week are when Jesus was ushering in His Global Kingdom for us it would be a good time to look at both an introduction and a brief summary regarding the 8 Kingdoms before the events of Holy Week 2010 to help us put the events of Jesus Christ and Holy Week into a Global Kingdom perspective then shortly after Easter we can do the actual 8 Kingdom study in its entirety.

Continuing to examine the Thursday and Friday of the ancient Holy week Timeline - The original Holy Week days of Thursday and Friday having been meshed together into the one Friday of the modern Holy Week [a Friday crucifixion - because Saturday is the Sabbath Day] excludes the purchasing of additional oils and ointments to further anoint the body of Jesus while it lay lifeless in the tomb -- 'Mark 16:1 And when the [Thursday] (evening) Sabbath [from the 1st day of the Feast of Unleavened Bread] was past, [on Friday - a normal working day] Mary Magdalene, and Mary the mother of James, and Salome, **had bought (purchased) sweet spices, that they might come [on Friday] and anoint Him (Jesus).' {Note: it appears that by the time of their arrival to the tomb on Friday, with the oils and spices to anoint the body of Jesus, the tomb had just been sealed by Roman guards and they would have to come back on Sunday [at the end of three days] when the seal was to be removed by the Romans intending that the un-resurrected body of Jesus would still be in the tomb on Sunday but early Sunday morning Jesus resurrected.}
The Gospel of Luke tells us that the newly purchased oils and spices were prepared in order to further anoint the body of Jesus. "Luke 23:55-56 And the women also, which came with Him [Jesus] from Galilee, followed after, and beheld the sepulchre (tomb), and how His body was laid. And they returned, and [Friday] prepared [labored] spices and ointments; and rested the [Saturday] **Sabbath day according to the Commandment [4th of the 10 Commandments - Exodus 20:9-10]." -- On Thursday [15th of Nisan] the Feast Day [Feast of Unleavened Bread] the Jewish leaders stayed outside of the presence of the Romans in order to observe the Feast day. "John 18:28 Then led they Jesus from Caiaphas [the Jewish High Priest] unto the [Roman] Hall of Judgment: and it was early [Thursday]; and they [Jewish leaders] themselves went not into the [Roman] Judgment Hall, lest they should be defiled; but that they might eat the [Unleavened Bread] Passover." while on the next day [Friday] the day when the Jewish elders requested that the tomb of Jesus be sealed the Jewish leaders did not remain outside of the presence of the Romans because Friday being a normal day the Jewish leaders were able to enter into the presence of the Romans. "Matthew 27:62 Now [Friday] the next day, that followed the [Thursday] day of the preparation [Feast of Unleavened Bread], the [Jewish] Chief Priests and Pharisees *came together **unto Pilate," -- Noting again that the ancient events that took place over two days [Thursday and Friday] are combined into the one Friday of the modern Holy Week timeline of events. Also Note: "Luke 23:56 ... and rested the Sabbath day according to the [4th] Commandment" Luke now references the Sabbath [the week] after the Triumphal Entry of Jesus into Jerusalem as the Sabbath of the Commandments. Luke might be saying that the Sabbath of the Levitical Feasts was previously fulfilled and completed on the previous week with the Triumphal Entry of Jesus into Jerusalem and that what was taking place now was a Commandment Sabbath and not a Feast Sabbath. - The 4th of the Ten Commandments (Exodus 20:1-17) and the first of the Eight Feasts of Leviticus chapter 23 are both the weekly Sabbath day.

A Preview and look at some of the aspects of Holy Week and of the 10 Day Jesus Walk 2010 Easter Timeline Devotion - 1.) The events that Jesus Christ participated in and completed or initiated for us to receive from are primarily distributed throughout the 8 Levitical Feasts [Leviticus Chapter 23] the Jewish Feasts days that were in occurrence during the Holy Week Events - {Note: It is important to know that Leviticus stipulates that the Feasts themselves are to be Observed and Fulfilled in their proper order beginning with the Feast of Sabbath. In other words there would not be a proper observance of either the Passover or Pentecost feasts without first having properly observed and having entered into the Feast of Sabbath Rest as fulfilled and offered to us in Jesus Christ.}
Leviticus 23:4 These are the [8] Feasts of the LORD, even Holy Convocations [gatherings], which ye shall proclaim *in their Seasons [in their proper order and at their proper time]. - The Jesus Walk 10 Day Easter Timeline Devotion originally started out [in 1994] as a Bible study simply attempting to following Jesus through the events of Holy Week. The original study-devotion did not start out as a devotion focusing on the 8 Levitical Feasts as the devotion has primarily become since 2000. The essence of the Jesus Walk devotion is fellowshipping with Jesus by following along with Jesus during His origional Holy Week events, events that happen to be foretold and previously explained by Moses in the 8 Feasts of Leviticus Chapter 23. The original Jesus Walk Easter Timeline Devotion started as a Bible study project in 1994 however I was completely unable to fit the 10 days of Biblical events [Anointing Friday - Resurrection Sunday] into the eight days [Palm Sunday - Easter Sunday] observed in the current modern Holy Week format. Frustrated with trying to fit the Biblical events into the modern timeline I twice [in 1997 and later in 1999] gave up on the Jesus Walk project but in 1998 with the verse "1 Corinthians 5:7 ... For even Christ our Passover (the week of Passover - Holy Week) is sacrificed for us" ringing in my head I also read some of a book [Armageddon: Appointment with Destiny] by Grant R. Jeffery and he pointed out that Easter Sunday was actually the Feast of First Fruits and also that the crucifixion was on the Feast of Unleavened Bread. Previously most of the preaching that I had heard only referenced The Feast of Passover and it was usually wrongly associated with the crucifixion day of Jesus while 1 Corinthians 11:23 says that the Last Supper "Passover" was on the night Jesus was betrayed not on the day he was crucified so clearly the events of Holy Week had been enacted on specific days in accordance with the 8 Feasts of Leviticus Chapter 23 where the Holy Week events had originally been embedded for our later understanding. After another major effort during Easter 1999 the Jesus Walk project was again given up in failure until previous to Easter 2000 when some really horrible teaching [by Dave Hunt - saying that Jesus never even kept the Passover] put me right back into the Jesus Walk project and in 2000 I thought I had a word of discernment from the Holy Spirit that the project would come together that year and as Easter 2000 came and went I still felt encouraged to continue the study and at the end of May 2000 the devotional timeline days were shifted in my study notes [because they just didn't fit in the modern timeline] and Palm Sunday was backed up to [Palm Saturday] and I couldn't believe it Sunday had become a Saturday fulfilling the First Feast Day but I immediately thought that there was a verse in the Bible that proclaimed the Triumphal Entry of Jesus into Jerusalem to be on a Sunday but there was no such verse and after some careful examination in the Greek I realized that [not Sunday] but Saturday is the day Biblically supported as the Day of the Triumphal Entry of Jesus Christ into Jerusalem and then finally with the day of the Triumphal Entry established the Jesus Walk Holy Week Study Devotion became the completed 10 Day Holy Week Timeline Devotion. ~ David Anson Brown

2.) Examining the Dave Hunt Heresy [John 18:28] where Hunt incorrectly contends that Jesus intended to celebrate the Passover but was unable to do so - Hunt's theory is only speculation and confusion on Dave Hunt's part - Hunt confuses the later Feast of Unleavened Bread [15th of Nisan - Leviticus 23:6] for the earlier Feast of the Lord's Passover [14th of Nisan - Leviticus 23:5]
It is easy enough to prove that Jesus and the 12 Apostles did observe the Lord's Passover Feast: Luke 22:7-16 Then came the day [14th of Nisan - Feast of the Lord's Passover] of unleavened bread, when the Passover (lamb) must be killed. And He (Jesus) sent Peter and John, saying, **Go and prepare us the Passover, that we may eat. And they said unto Him, Where wilt thou that we prepare? And He said unto them, Behold, when ye are entered into the city [Jerusalem], there shall a man [thought to be Mark] meet you, bearing a pitcher of water; follow him into the house where he entereth in. And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the Passover with my disciples? And he shall shew you a large upper room furnished: there make ready. And they went, and found as he had said unto them: and they made ready the Passover. **And when the [evening] hour was come, He sat down, and the Twelve Apostles with Him. And He [Jesus] said unto them, ***With desire I have desired to eat [fulfill] this Passover with you before I suffer: For I say unto you, I will not any more eat thereof, until it [Feast Days] be fulfilled in the Kingdom of God. - Dave Hunt's Heresy contends that based on [John 18:28] Jesus was unable to fulfill the Passover. - "John 18:28 Then [the next day the 15th of Nisan (Thursday, crucifixion day) - the Feast of Unleavened Bread] led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they [Jewish leaders] themselves went not into the judgment hall, lest they should be defiled; but that they might eat the [Unleavened Bread] Passover." -- {This verse proves that the crucifixion took place on the 15th of Nisan the day after the Lord's Passover because the Lord's Passover [14th of Nisan] is not a Sabbath Rest Feast but the next day [15th of Nisan] the first day of the Feast of Unleavened Bread is (at sundown) a Sabbath Rest.} "John 19:31-35 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the [Unleavened Bread] Sabbath day, *for that Sabbath day was an high day [not the regular Saturday Sabbath], besought Pilate that their legs might be broken, and that they might be taken away. Then came the soldiers, and brake the legs of the first, and of the other which was crucified with Him. But when they came to Jesus, and saw that He was dead already, they brake not His legs: But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. And he [Disciple John] that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe. - Note: The Feast of the Lord's Passover [14th Nisan] is not a Sabbath (rest) feast [that is why Jesus and the 11 Apostles were able to go out to the Garden of Gethsemane that night - had the Lord's Passover been a Sabbath (evening rest) Feast, by Jewish (Torah) Law they would have had to remain inside resting] (the original Lord's Passover [Exodus 12:11] was not a day of rest it was the [busy] day "in haste" when the children of God busily prepared to leave Egypt) the accompanying Feast the Feast of Unleavened Bread [starting the 15th of Nisan] is a seven day feast and the first day [15th Nisan] and the seventh day [21st of Nisan] are both (evening rest) Sabbath rest days. Leviticus 23:6-8 And on the fifteenth day of the same month [Nisan] is the Feast of Unleavened Bread unto the LORD: seven days ye must eat unleavened bread. In the first day [15th of Nisan] ye shall have an *holy convocation [evening Sabbath]: ye shall do no servile work therein (after sunset). But ye shall offer an offering made by fire unto the LORD [for] seven days: in the seventh day [21st of Nisan] is [also] an holy convocation: ye shall do no servile work therein. -- The Dave Hunt Heresy is so easily wrong in so many ways and in so many obvious aspects that it can almost be concluded that Dave Hunt is deliberately, intentionally and systematically propagating disinformation within the Christian Church, regarding the life, ministry and accomplishments of Jesus Christ.

3.) Continuing with the Hunt Heresy - Dave Hunt after deliberately offending Protestants by wrongly claiming that Jesus did not observe the Passover Feast - Hunt then goes on to deliberately and to systematically offend the Catholics by haphazardly pointing out that the crucifixion was on Thursday rather than on the common Friday [Good Friday] of modern Catholic tradition - {Note: Roman Catholicism is a Christian sect [the main Christian sect] it is also highly built upon traditions and as a part of their traditions they seemingly [a very long time ago] shortened Holy Week by one day so that for convenience Holy Week [Palm Sunday - Easter Sunday] would encompass two Sundays (for convenient Church attendance) instead of the Saturday [Triumphal Entry] to Sunday of the Biblical events. The Catholic Church is not engaging in deceit because they have never said that Jesus didn't fulfill His three days and three nights prophecy the way Dave Hunt is saying that Jesus never observed Passover even though Jesus Himself had said [Luke 22:7-16] that He had highly "desired" to eat the Passover with His 12 Apostles.}
The error in a Friday crucifixion is that clearly only two days and two nights are fulfilled in Jesus' own prophecy. [Matthew 12:40 For as Jonas (Jonah) was three days and three nights in the whale's belly; so shall the Son of Man [Jesus Christ] be three days and three nights in the heart of the earth.] Jesus prophesied that He would spend three days and three nights in the center (heart) of the earth. With Dave Hunt previously stating that Jesus did not observe the Passover and with the common teaching of the Friday crucifixion opening the door to yet another 'seemingly' unfulfilled prophecy then it does clearly open the way for a usurper an Antichrist to enter in and to pretend to fulfill prophesies, prophesies that are already fulfilled and completed by Jesus Christ it is just that modern teachers (pastors), teachings and modern interpretations have readily and systematically edited Jesus out of His own fulfillments and out of His own accomplishments. Dave Hunt does offer Thursday as the crucifixion day however in his already greatly confused and highly truncated timeline of events Hunt offers the Thursday crucifixion seemingly more as a momentary opportunity to deride Catholicism than as a fundamental opportunity to express fulfillment of Messianic Prophecy. All the while Dave Hunt continues to attempt to lead the Christian Church into confusion and with confusion into factions [Protestant, Roman Catholicism] and with factions then comes unwanted strife and division within the Christian Church.

Christmas 2010: SolaSisters - God Came Near - Christmas became the most wondrous time of year to me because it was TRUE......God did step into humanity, piercing the veil between the natural and the supernatural
God Came Near - Christmas was always my guilty pleasure every year as a New Ager. My wiccan-pagan-hindu friends would give me a hard time for putting up a tree and decorating, and not having the "strength of my convictions." But I just always loved the gaiety of the season: the parties, the food, the sparkle, the fun, the decorating. And it seemed so hopeful at heart, this idea that God could have actually come into the world. Impossible, of course, but hopeful. Once I was born again, of course, Christmas became the most wondrous time of year to me because it was TRUE......God did step into humanity, piercing the veil between the natural and the supernatural, but even more than that, He did it so that wretched men and women could be reconciled to a high and holy God. Amazing. Soli Deo Gloria! [article link]

Christmas 2010: Handel - Hallelujah - Messiah (YouTube)
Comments: There are very few pieces of music that continually inspire hope and rejoicing in the wonder of God's love, and this is one of them. Sincere presenters of this work seem to be blessed to rise to the very peak of their talent whenever and wherever it is sung/played. [article link]

Christmas 2010: Handel - Hallelujah - Messiah (DVD) - Andrea Bocelli - Sacred Arias [Special Edition CD with Bonus DVD] (Amazon - $24.63)
Review: The DVD is the full 77 minute concert with two featurettes previously released alone. The CD is the full 72 minute concert previously released alone, except that two bonus tracks have been added. The audio quality of each one is quite good. (If you have a Dolby Digital stereo, then you must go into the setup menu on the DVD to select Dolby Digital sound. The default music track is the stereo 2.0 sound.) The video quality of the DVD is astonishing. The DVD gives the feeling that you are in the church with the other worshippers. It literally sends chills up and down my spine. I highly recommend this CD/DVD combination Special Edition while it is still available. [article link]

Christmas 2010: Christmas Day "Savior Day" - Celebrating the Arrival-Birth of Jesus Christ the Savior of Mankind - Giving 'Glory to God in the Highest' this is the very basis of our human relationship to the Holy, loving, kind, compassionate and tender God!
Christmas Day - "Savior Day" The Day Jesus Christ the Savior of the world entered into the world! Celebrating the Arrival (Birth) of Jesus Christ the Savior of Mankind. Christmas time is a wonderful time it is a time of reassurance of God's love and of God's commitment for all mankind throughout all time. Enjoy the Christmas holiday season knowing that there is indeed a Savior-Redeemer for mankind and that Jesus Christ is the Savior-Redeemer. ... "Luke 2:8-12 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David a Saviour, which is Christ the Lord. And this shall be a sign unto you; Ye shall find the Babe wrapped in swaddling clothes, lying in a manger." [article link]

Christmas 2010: Cradle to Grave - Nativity by John Vermilya - The Life of Jesus Christ (Mp3s)
About Us: The Tabernacle's purpose is to change lives! We do this by loving God, loving people and by teaching people how to follow Jesus and how to labor for His Kingdom. [article link]

Christmas 2010: The Day the Lord Came by Kelly McGinley - The Berean Chronicles (Archived - Mp3s)
The day the Lord Jesus entered into the world was a blessing for all mankind. The Lord God revealed the birth of His Son to the humble and not to the proud. Many try to discredit the birth of Jesus Christ to advance their own agenda. Kelly answers listeners letters about the birth of Jesus Christ and comments on recent news. Daily Scripture Reading: Matt 2:1-15. [article link]

Christmas 2010: Born in a Barn (Stable)? - Misconception: Jesus was born among the animals in the stable because there was no room for Joseph and Mary at the inn - The probable answer is that Joseph and Mary did not attempt to stay at an inn [in Bethlehem] - The Bible states that there was no room for them in the 'kataluma', which would be better translated as "guest room" {Note: The Gospel of Matthew indicates "the house" and it is in context with Jesus being born in the house - not being born in a barn and certainly not in a cave and later moving to a house but remaining at "the house" the entire time while in Bethlehem. -- "Matthew 2:1-2 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star in the east, and are come to worship Him." . "Matthew 2:11 And when they were come into **the house, they saw the young child with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold, and frankincense, and myrrh."}
A few points must be made as we compare the modern retelling of the birth of Jesus with the truth of Scripture. First, the Bible does not tell us that Joseph and Mary made it to Bethlehem just in time for Mary to deliver. In fact, this scenario is highly unlikely since it is doubtful that the two would attempt to make the arduous 70 mile trip from Nazareth in the final stages of her pregnancy. Also, Luke 2:6 implies that they were in Bethlehem for a while before Jesus was born ("while they were there, the days were completed"). -- Second, the Bible makes no mention of any innkeeper who told them that the inn was full for the night. The reason we imagine this scenario is because the translators of most English versions have chosen the word "inn" to translate the Greek word (kataluma), which gives modern readers the wrong impression. Jesus used this same Greek word in Luke 22:11 to refer to a "guest room." This room is now known as the Upper Room-the scene of the Last Supper, the meal that Jesus ate with His disciples the night before His Crucifixion. -- That may not sound convincing to most people who are familiar the traditional telling of the Christmas account. But consider that the Greek language has a word for hotel or inn. In fact, Luke used it in Luke 10:34, when he wrote about the Good Samaritan who took the beaten man to the "inn" (pandocheion) and paid the "innkeeper" (pandochei, v. 35) to care for the man. Since Luke was quite familiar with the proper term for inn, why didn't he use it in the account of the birth of Jesus? The probable answer is that Joseph and Mary did not attempt to stay at an inn. The Bible states that there was no room for them in the kataluma, which would be better translated as "guest room." Joseph and Mary returned to Joseph's ancestral home of Bethlehem because of the census (Luke 2:1-4).1 As the census was proclaimed throughout the Roman Empire, many Jewish families would have needed to travel to Bethlehem during this time and lodged with relatives who lived in the town. Joseph and Mary probably stayed with Joseph's relatives in Bethlehem, but because of the large influx of people, the house would have been crowded and the kataluma (guest room) was full. Consequently, Joseph and Mary would have been relegated to living in the lower level of the house. It is hard to believe that pregnant Mary would have been turned away from a relative's home in a society that greatly valued familial ties. [article link]

The Revised Roman Empire - Wikipedia.org: Nativity of Jesus - The Church of the Nativity (327 A.D.) inside the town, built by St. Helena (246-330 A.D.) [the mother of Roman Emperor Constantine I], contains the cave-manger site traditionally venerated as the birthplace of Jesus, which may have originally been a site of the cult of the god Tammuz
Although in Western art the manger is usually depicted as being in a man-made free standing structure, many biblical scholars conjecture that, as in Byzantine art, the manger was probably positioned in a cave carved in the side of a hill.[citation needed] In the second century, Justin Martyr stated that Jesus had been born in a cave outside the town, while the Protoevangelium of James described a legendary birth in a cave nearby. The Church of the Nativity inside the town, built by St. Helena, contains the cave-manger site traditionally venerated as the birthplace of Jesus, which may have originally been a site of the cult of the god Tammuz.[47] - [47. ^ Taylor, Joan E. (1993). Christians and the Holy Places: The Myth of Jewish-Christian Origins. Oxford: Clarendon Press. pp. 99-100. ISBN 0-19-814785-6.] -- Church of the Nativity - History: The first basilica on this site was begun by Saint Helena, the mother of the Emperor Constantine I. Under the supervision of Bishop Makarios of Jerusalem, the construction started in 327 and was completed in 333. That structure was burnt down in the Samaritan Revolt of 529. The current basilica was rebuilt in its present form in 565 by the Emperor Justinian I. When the Persians under Chosroes II invaded in 614, they unexpectedly did not destroy the structure. According to legend, their commander Shahrbaraz was moved by the depiction inside the church of the Three Magi wearing Persian clothing, and commanded that the building be spared. The Crusaders made further repairs and additions to the building during the Latin Kingdom of Jerusalem with permission and help given by the Byzantine Emperor, and the first King of Jerusalem was crowned in the church. Over the years, the compound has been expanded, and today it covers approximately 12,000 square meters. The church was one of the direct causes for French involvement in the Crimean War against Russia. The church is administered jointly by Roman Catholic, Greek Orthodox and Armenian Apostolic authorities. All three traditions maintain monastic communities on the site. - Source Wiki.com [article link]

The Pierre Statement on Biblical Doctrines - #22 Melchizedek is an O.T. Epiphany of God - Did Abraham when he paid his onetime tithe to King Melchizedek pay his tithe to God or simply to another man? The book of Hebrews tells us that the man that Abraham Tithed to is eternal -- "Hebrews 7:8 And here men [Levitical Priests] that die (mortal) receive tithes; but there [with Abraham] He [Melchizedek] receiveth them, of whom it is witnessed [by God to Abraham - by God to Moses when Moses wrote the book of Genesis and also later by God to King David in Psalms 110:4] that He [Melchizedek] liveth (immortal - eternal life)." (PDF)
Note: in the Greek (O.T.) Septuagint "LXX" manuscript in v. 18 the word [of] is not present for Melchizedek as it is for all the other kings of the world, it is simply "Melchizedek King Salem" and it is the "Melchizedek King Salem" that the Apostle Paul references' in Hebrews 7:2 "first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace" the name "Melchizedek King Salem" is first to be interpreted [not having the 'of' that the other kings have] as a title because there was and is no earthly city of "Salem" (Peace). -- "Genesis 14:1-6 And it came to pass in the days of Amraphel king (of) Shinar, Arioch king (of) Ellasar, Chedorlaomer king (of) Elam, and Tidal king (of) nations; That these made war with Bera king (of) Sodom, and with Birsha king (of) Gomorrah, Shinab king (of) Admah, and Shemeber king (of) Zeboiim, and the king (of) Bela, which is Zoar. All these were joined together in the vale of Siddim, which is the salt sea. Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim, And the Horites in their mount Seir, unto El-paran, which is by the wilderness. ... Genesis 14:18 And Melchizedek King [of] Salem brought forth bread and wine: and He was the Priest of the most high God." [article link]

The Pierre Statement on Biblical Doctrines by confessing Christians - Contact: David - david.anson.brown@gmail.com
Note: once the current article 'Areas and Doctrines' is adequately summarized with about 25 Areas and Doctrines that are central and relevant to the Christian faith - The article is going to be made open to participation from others and for group (roundtable) discussion - Then a more finalized version of the article will be published similar to 'The Chicago Statement on Biblical Application' though with the working title of 'The Pierre Statement on Biblical Doctrines' by confessing Christians - The publishing of the document 'The Pierre Statement on Biblical Doctrines' by confessing Christians should be able to be accomplished sometime within 2011 - I'll update the post with an email that people can contact me with regarding the Pierre Statement on Biblical Doctrines - All the best, God bless everyone ~ David Anson Brown [article link]

Note: once the current article 'Areas and Doctrines' is adequately summarized with about 25 Areas and Doctrines that are central and relevant to the Christian faith - The article is going to be made open to participation from others and for group (roundtable) discussion - Then a more finalized version of the article will be published similar to 'The Chicago Statement on Biblical Application' though with the working title of 'The Pierre Statement on Biblical Doctrines' by confessing Christians
The publishing of the document 'The Pierre Statement on Biblical Doctrines' by confessing Christians should be able to be accomplished sometime within 2011. -- On Monday the new Facebook email addresses are supposed to become available and I'll update the post with a Facebook email that people can contact me with regarding the Pierre Statement on Biblical Doctrines. [article link]

[via Apostasy Watch] "THIS I BELIEVE" by The Abalonekid (YouTube)
Free MP3s Praise and Worship Songs & Spoken Words. "HE IS COMING" CD - www.theabalonekid.com/id15.html [article link]

ApostasyWatch.org: To Tithe or Not to Tithe {An Excellent Teaching!!} (Mp3)
A law versus grace issue. [article link]

Basic Christian: blog History Study - The 8 Kingdoms of the World (PDF)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome - NWO] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ. [article link]

Basic Christian: blog Bible Study - Genesis - Revelation (PDF)
The complete Basic Christian blog Bible Study covering Genesis to Revelation in PDF format. [article link]

The blog Bible Study has concluded the Bible study portion! - Sometime after Holy Week and Resurrection Day (Easter) the study will continue with some ancient history and Church history segments - Thanks to everyone for your participation and especially for your prayers!
The blog Bible Study concluded fairly quickly - I had looked at the website visitor logs a couple of weeks ago and saw that people were scattered all throughout the study though primarily in the New Testament while the study was blogging O.T. studies at the time and that's a good thing because the material is designed to be a self-help service but with people so scattered [though many people were current] I decided to move along and if at all possible conclude the study and the study has been concluded. The material is now available as a complete resource for the convenience of anyone who wants to use it. The study really turned into an amazing, fascinating study! I learned a lot during the study and I mostly learned that I need to spend more time reading the Bible and being in prayer, and in fellowship and just in general being in a Christian life. We serve a Great God!!! Thanks to everyone especially for your prayers - the study truly encountered the heights of Heaven and the depths of other things unmentionable and through it all it was the prayers of the Saints in fellowship that gave us a tremendous victory! After Holy Week we will continue with the history portion of the study but in the time before Holy Week it seems like a good opportunity to look at some areas and aspects of the events of Holy Week as we prepare ourselves for Holy Week 2010. Then after Holy Week and some history segments the blog will continue with some basic Topical Bible studies and devotions. -- God bless everyone! ~ David Anson Brown [article link]

Update Summer 2010: The Majesty and Glory of King Jesus Christ! "All Blessings, Honor, Glory, Majesty and Praise to the King and Savior the Lord Jesus Christ" - The Basic Christian Ministry is currently undergoing the series "The 8 Kingdoms of the World" regarding the Majesty and Kingdom of the Lord Jesus Christ
Basic Christian has recently completed the 'blog Bible Study' and is currently in the process of the 'blog History Study' including the '8 Kingdoms of the World' study. The current plan is to study at a slower pace than the fast paced blog Bible Study and also to insert a couple of Topical Studies before the 8 Kingdom Study really gets back on track. Ideally the plan is to really get into the 8 Kingdom Study this Fall and then conclude the 8 Kingdoms (Kings) study just before we celebrate Christmas 2010 and the birth of the King the Lord Jesus Christ (Isaiah 6:5, Matthew 2:2). Then to spend the time from Christmas to Resurrection Day Easter (2011) studying Christian Church History as we prepare for Resurrection Day 2011 and the birth of the Christian Church - the Christian Church having started on the Resurrection Day of our Lord and Savior Jesus Christ. [article link]

A Basic Christian Study: The Christian Apostles {Note: To say that the Christian Church only started at Pentecost [50 days after the resurrection of Jesus Christ] and not on the Resurrection Sunday of Jesus (Luke 24:45, John 20:22) is to say that the Apostles were not Christians [the entire 40 days that Jesus met with them after His resurrection and before His ascension] it wipes out the [True] Christian Apostolic dispensation [lasting only 40 days] and with it a great part of the foundation that the Christian Church is founded and based upon.}
Matthew 10:2-4 Now the names of the Twelve Apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; Simon the Canaanite, and Judas Iscariot, who also betrayed Him. -- Matthew 28:18-20 And [40 days after the resurrection] Jesus came and spake unto them [Apostles], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach all Nations [the Christian Apostles' doctrine], baptizing them [converts to Christianity] in the name of the Father, and of the Son, and of the Holy Ghost: Teaching them [fellow Christians] to observe all things whatsoever I [Jesus Christ] have commanded you: and, lo, I am with you [Disciples] alway, even unto the end of the world. Amen. -- Acts 2:42 And they [Pentecost converts to Christianity] continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers. -- 1 Corinthians 15:7-9 After that [first resurrection days of Jesus - being seen by Peter and the {remaining} 12 Apostles {at that time only 11 Apostles} and then over 500 resurrection witnesses at one time], He [resurrected Jesus] was seen of James [Gospel of James - son of Joseph and half-brother of Jesus]; then of all the Apostles [who witnessed the resurrection of Jesus Christ]. **And last of all He [Jesus] was seen of me [Apostle Paul - The 12th Apostle, Judas' replacement - chosen by God (Romans 1:1, 1 Corinthians 1:1, etc.) not by the casting of lots (Acts 1:26)] also, *as of one born out of due time [missing the 40 days of the Apostle dispensation]. For I [Apostle Paul/Saul] am the least of the Apostles, that am not meet to be called an Apostle, because I persecuted the Church of God. -- Ephesians 2:19-22 Now therefore ye [Gentiles] are no more strangers and foreigners, but fellow citizens with the [Jewish] Saints, and of the Household of God; And are built upon *the foundation of the [N.T.] Apostles and [O.T.] Prophets, **Jesus Christ Himself being the Chief [foundation] Corner Stone; In [Jesus Christ] whom all the [Temple] building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an habitation [living place] of God through the [Holy] Spirit. [article link]

How Good is Good Enough? (YouTube)
This is the Christian message of how sinful man is graciously and mercifully reconciled to God. How well does this line up with the messages presented last weekend at the LDS General Conference? -- "From now on, therefore, we regard no one according to the flesh. Even though we once regarded Christ [in person] according to the flesh, we regard Him thus no longer. Therefore, if anyone is in Christ, he is a new creation. The old has passed away; behold, the new has come. All this is from God, who through Christ reconciled us to Himself and gave us the ministry of reconciliation; that is, in Christ God was reconciling the world to Himself, not counting their trespasses against them, and entrusting to us the message of reconciliation. Therefore, we are ambassadors for Christ, God making His appeal through us. We implore you on behalf of Christ, be reconciled to God. For our sake He made Him to be [our] sin who knew no sin, so that in Him we might become the righteousness of God." 2 Corinthians 5:16-21 [article link]

Coming Soon: blog History Study - Church History (RSS)
A.D. 0 - 100 A.D., A.D. 100 - 200 A.D., A.D. 200 - 300 A.D., A.D. 300 - 400 A.D., etc. [article link]

Church History - This study is crucial for understanding what God is doing in our day - A Church Lecture Series - 13 Lectures {This is an excellent intro into Church history. It is very informative, there are a few misquotes though so some fact checking, as always, is in order.} (Free Mp3's)
"Someone once noted that history was 'simply one thing after another.' However, for the Christian history represents an amazing story of the redemption of mankind in which our sovereign Lord is seen to be advancing His purposes towards His pre-ordained and pre-determined end. For the modern day believer, this study is crucial for understanding what God is doing in our day." [article link]

Church History - 35 messages on church history by Pastor Phillips - Pastor Phillips takes us on a tour of some of the early Christians after the death of the Apostle Paul (Free Mp3's - Note: Church History **John Bunyan 1628 - Save the "Play!" Version, open it in a player and save it that way - the Mp3 download version has an Error.)
"WOW - what a great series!!" A couple years ago I followed the journey of the early church by a comprehensive study of the Acts of the Apostles, etc., and have wanted to fill in the gap of church history from that time to present, but don't have much time to read. I like to listen to sermons on the treadmill and in the tractor, so I searched for a series on church history. I found the first 3 and did extra time on the treadmill today so I could keep listening! Pastor Phillips has a way of telling the facts in a very interesting way and then finishes with application and lessons for today. After the 3rd sermon (on Augustine) I really wanted to hear more so I searched again. I was THRILLED to find 39 messages on church history by Pastor Phillips!! I plan to download all of them since spring seeding is coming up and I will be spending many hours in the tractor, and now I am looking forward to that! In the meantime, I'll keep at the treadmill. Thanks for posting all those great sermons! [article link]

The blog Bible Study has concluded the Bible study portion! - Sometime after Holy Week and Resurrection Day (Easter) the study will continue with some ancient history and Church history segments - Thanks to everyone for your participation and especially for your prayers!
The blog Bible Study concluded fairly quickly - I had looked at the website visitor logs a couple of weeks ago and saw that people were scattered all throughout the study though primarily in the New Testament while the study was blogging O.T. studies at the time and that's a good thing because the material is designed to be a self-help service but with people so scattered [though many people were current] I decided to move along and if at all possible conclude the study and the study has been concluded. The material is now available as a complete resource for the convenience of anyone who wants to use it. The study really turned into an amazing, fascinating study! I learned a lot during the study and I mostly learned that I need to spend more time reading the Bible and being in prayer, and in fellowship and just in general being in a Christian life. We serve a Great God!!! Thanks to everyone especially for your prayers - the study truly encountered the heights of Heaven and the depths of other things unmentionable and through it all it was the prayers of the Saints in fellowship that gave us a tremendous victory! After Holy Week we will continue with the history portion of the study but in the time before Holy Week it seems like a good opportunity to look at some areas and aspects of the events of Holy Week as we prepare ourselves for Holy Week 2010. Then after Holy Week and some history segments the blog will continue with some basic Topical Bible studies and devotions. -- God bless everyone! ~ David Anson Brown [article link]

List of Topics

Church History Study

0 A.D. - 312 A.D. - Birth of Jesus and the Early Church Age

-- The 'blog History Study' is dedicated to the Glory of God, the Son, the Savior Jesus Christ!
Heavenly Father, I pray for Your blessing upon this study that we might better know You through Your tremendous, faithful and historical works that You have accomplished and in what You continue to accomplish throughout Your Glorious Christian Church Age, the one True Church, the Church of God on earth and in Heaven, Jesus Christ being the foundation the beginning and the eventual conclusion of His Church. - Amen! [article link]

Basic Christian: blog History Study - Christian Church History - The 8 Kingdoms of the World (PDF)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome - NWO] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ and the complete Christian Church History. [article link]

Basic Christian: blog Church History Study
0 A.D. - 312 A.D. -- Birth of Jesus and the Early Church Age
313 A.D. - 1521 A.D. -- Birth of Revised Rome and the Holy Roman Empire
1522 A.D. - 1880 A.D. -- Indigenous Bible Translations and Doctrines Era - The Reformation - Ulrich Zwingli, Martin Luther, William Tyndale, etc.
1881 - Present (2011) -- Corrupt modern bible translations and compromised Seminaries and Universities - The modern Emergent [return to occult/paganism] Era - Westcott and Hort (1881), NIV (1972) Zondervan, NKJV (1979) Thomas Nelson Inc., ESV (2001) Crossway, etc. [article link]

{Basic Christian: blog Bible Study} The O.T. Book of Malachi - As the final Book of the Old Testament closes, the pronouncement of God's justice and the promise of His restoration through the coming Messiah is ringing in the ears of the Israelites - Four hundred years of [Scriptual] silence ensues [the 400 years are very active years, i.e. the Kingdoms of Persia, Greece and Rome], ending with a similar message from God's next prophet, John the Baptist, proclaiming, "Repent, for the kingdom of heaven is near" (Matthew 3:2) - Malachi 3:1-6 is a prophecy concerning John the Baptist - He was the Messenger of the Lord sent to prepare the way (Matthew 11:10) for the Messiah, Jesus Christ
Purpose of Writing: The Book of Malachi is an oracle: The word of the Lord to Israel through Malachi (1:1). This was God's warning through Malachi to tell the people to turn back to God. As the final book of the Old Testament closes, the pronouncement of God's just and the promise of His restoration through the coming Messiah is ringing in the ears of the Israelites. Four hundred years of silence ensues, ending with a similar message from God's next prophet, John the Baptist, proclaiming, "Repent, for the kingdom of heaven is near" (Matthew 3:2). Key Verses: Malachi 1:6, "A son honors his father, and a servant his master. If I am a father, where is the honor due me? If I am a master, where is the respect due me?" says the Lord Almighty. "It is you, O priests, who show contempt for my name." Malachi 3:6-7, "I the Lord do not change. So you, O descendants of Jacob, are not destroyed. Ever since the time of your forefathers you have turned away from my decrees and have not kept them. Return to me, and I will return to you, says the Lord Almighty." Brief Summary: Malachi wrote the words of the Lord to God's chosen people who had gone astray, especially the priests who had turned from the Lord. Priests were not treating the sacrifices they were to make to God seriously. Animals with blemishes were being sacrificed even though the law demanded animals without defect (Deuteronomy 15:21). The men of Judah were dealing with the wives of their youth treacherously and wondering why God would not accept their sacrifices. Also, people were not tithing as they should have been (Leviticus 27:30, 32). But in spite of the people's sin and turning away from God, Malachi reiterates God's love for His people (Malachi 1:1-5) and His promises of a coming Messenger (Malachi 2:17-3:5). Foreshadowings: Malachi 3:1-6 is a prophecy concerning John the Baptist. He was the Messenger of the Lord sent to prepare the way (Matthew 11:10) for the Messiah, Jesus Christ. John preached repentance and baptized in the name of the Lord, thus preparing the way for Jesus' first advent. But the Messenger who comes "suddenly to the Temple" is Christ Himself in His second advent when He comes in power and might (Matthew 24). At that time, He will "purify the sons of Levi" (v. 3), meaning that those who exemplified the Mosaic Law would themselves need purification from sin through the blood of the Savior. Only then will they be able to offer "an offering in righteousness" because it will be the righteousness of Christ imputed to them through faith (2 Corinthians 5:21). [article link]

{Basic Christian: blog Bible Study} Malachi 1-2 - The Prophet Malachi begins to Prophesy about 400 B.C. - Malachi will also prophesy regarding the then coming Messiah [Jesus Christ] and will also prophesy of the forerunner the coming John the Baptist's ministry previous to the ministry of Jesus Christ - The prophesies of Malachi will 'seal' the Old Testament Scriptures concluding the Old Testament Bible but not concluding prophesy in Israel as many will continue to prophesy and write texts primarily as local encouragement and not the office of inherency and global encouragement of the Holy Scriptures that comprise the Jewish and Christian Bible -- 'Malachi 1:1-5 The burden of the word of the LORD to Israel by Malachi. I have loved you [Israel], saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's [physical, blood] brother? saith the LORD: yet I loved [godly] Jacob, And I hated [worldly] Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. Whereas Edom [Esau's descendants] saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They [Esau's descendants] shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever. And your eyes shall see, and ye shall say, The LORD will be magnified from the border [all] of Israel.'
The Prophet Malachi prophesies of the continuing problem of an uncooperative Priesthood. A Priesthood that is doing much more to further the corruption of mankind than it is doing in proclaiming the Blessedness, Holiness and Truth of God: Malachi 2:1-9 And now, O ye Priests, this Commandment is for you. If ye will not hear, and if ye will not lay it to heart, to give glory unto My Name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart. Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. And ye shall know that I have sent this Commandment unto you, that My Covenant might be with Levi, saith the LORD of hosts. My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. The Law of Truth [image of God] was in his mouth, and iniquity was not found in his lips: *he walked with me in peace and equity, **and did turn many away from iniquity. *For the Priest's lips should keep [holy] knowledge, and they [people] should seek the law at his mouth: for he [Priest] is the messenger of the LORD of Hosts. But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of Hosts. Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial [biased, incomplete] in the law [representation of God]. ... Malachi 2:17 Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied Him? When ye say, Every one that doeth evil is good in the sight of the LORD, and He delighteth in them; or, Where is the God of judgment? [article link]

{Basic Christian: blog Bible Study} RayStedman.org: ADVENTURING THROUGH THE BIBLE by Ray C. Stedman - #40 The 400 Years between the Old and New Testaments (Mp3)
Sunday evening services at Peninsula Bible Church in Palo Alto, California, were the setting for a series of 67 messages on the entire Bible preached by Ray C. Stedman. One book of the Bible was covered per message, with an additional message inserted to cover the history of the "400 Silent Years" between the close of the Old Testament canon (Malachi) and the First Gospel (Matthew). This series commenced June 28, 1964 and was completed on August 4, 1968. These sermons constitute Discovery Papers #201-267 inclusive. The book version, "Adventuring Through the Bible," was released in late 1997 and is currently in print. [article link]

{Basic Christian: blog Bible Study} Ray Stedman - Adventuring Through the Bible - The Message of Matthew: BEHOLD YOUR KING! - People often wonder why we have four Gospels - There is a very good reason for this - It is interesting to note that each of these Gospels is a development of an exclamatory statement that is found in the Old Testament - Four different times -- and only four times -- in the Old Testament there was an exclamatory statement made concerning the Messiah, introduced always by the word ***behold - In one of the prophets (Zechariah 9:9) we read, "Behold thy King, O Israel!" In another place (Zechariah 6:12) we read, "Behold the man!" In a third place (Isaiah 42:1) we read, "Behold my servant!" In still a fourth place (Isaiah 35:3, Amos 4:12) we read, "Behold thy God!" These four statements are amplified and developed in the four Gospels -- Matthew, the Gospel of the King; Mark, the Gospel of the Servant; Luke, the Gospel of the Son of man; and John, the Gospel of God, the presentation of the Son of God (Mp3s)
Beginning in the New Testament we move from the realm of shadow, type, and prophecy, into the full sunshine of the presentation of the Son of God. The Old Testament speaks of him on every page, but speaks in shadows, in types, in symbols, and in prophecies -- all looking forward to the coming of Someone. You cannot read the Old Testament without being aware of that constant promise running through every page -- Someone is coming! Someone is coming! Now, when we open the Gospels, that Someone steps forth in the fullness of his glory. As John says, "We have beheld his glory...as of the only Son from the Father," (John 1:14 (RSV). I love the Gospels. They are to me one of the most perennially fascinating sections of the Bible. There you see Christ as He is. Remember that what He was is what He is; and what He is is what you have, if you are a Christian. All the fullness of His character and being and life is available to us, and we only learn what those resources are as we see Him as He was and is. That is why the Gospel records are so important to us. People often wonder why we have four Gospels. There is a very good reason for this. It is interesting to note that each of these Gospels is a development of an exclamatory statement that is found in the Old Testament. Four different times -- and only four times -- in the Old Testament there was an exclamatory statement made concerning the Messiah, introduced always by the word behold. In one of the prophets we read, "Behold thy king, O Israel!" In another place we read, "Behold the man!" In a third place we read, "Behold my servant!" In still a fourth place we read, "Behold thy God!" These four statements are amplified and developed in the four Gospels -- Matthew, the Gospel of the King; Mark, the Gospel of the Servant; Luke, the Gospel of the Son of man; and John, the Gospel of God, the presentation of the Son of God. These four Gospels give us four aspects of our Lord's character and person. They are not, strictly speaking, biographies. They are really sketches about the Person of Christ -- eyewitness accounts by those who knew him personally, or those immediately associated with them. Therefore, they have the ring of authenticity, and they carry to our hearts that first and marvelous impression that our Lord made upon his own disciples, and then upon the multitudes that followed him. No more amazing character has ever walked among men. As you read the Gospel accounts, I hope something of this fascination breaks upon your own heart as you see him stepping forth from these pages, revealed to you by the Spirit, when you see Him as He is. The first book of the New Testament is Matthew, and this is the place where most people start reading the Bible. I think more people begin reading in the New Testament than the Old, therefore, that would make Matthew the most widely read book in all the world. In fact, Renan, the French skeptic, said of this book, "This is the most important book of all Christendom." He also said, "The most important book that has ever been written is the Gospel of Matthew." But it has its critics, too. There are those who claim that this book contains nothing but the early legends of the church which grew up around Jesus, that these accounts are not historical, and that this book was not actually written until the fourth century A.D. Therefore, they say, we are uncertain as to how much is really true. Other critics make the claim that this is only one of many gospels that were circulated. Now, it is true that there are other gospels besides the four in the New Testament. There is the Gospel of Barnabas, for instance, and the Gospel of Peter, and yet other gospels. They can be found in a book called "The New Testament Apocrypha" if you would like to read them. The critics say that it is mere chance that these four Gospels survived. There is a legend that began with a German theologian named Pappas in about the 16th century who said that the Gospels were selected at the Council of Nice in 325 A.D. by gathering together all the many gospels that were circulating at that time, throwing them all under a table, and then reaching in and pulling out four which happened to be Matthew, Mark, Luke, and John. The foolishness of such a claim is evident to anyone who reads the Gospels with thoughtfulness. They are stamped with the fingerprints of God. The very pattern of these books reflects the divine imprint, and you cannot read them or compare them with the Old Testament without seeing that they come from an inspired source. Furthermore, you have merely to compare them with the Apocryphal gospels to see how foolish such a claim is. [article link]

{Basic Christian: blog Bible Study} Matthew 2 - The birth of Jesus - The arrival of the Messiah (Christ) - Balaam's prophesied Christmas Star appears - Wise Men from the East journey to Jerusalem - King Herod the area's Roman appointed gentile King then also inquires about the newborn King - Herod a builder of stone and a destroyer of men sought the death of the newborn King - Joseph, Mary and Jesus flee Israel to live in Egypt until the death of Herod when they can safely return to Israel -- 'Matthew 2:1-2 Now when Jesus was born in Bethlehem of Judaea [Judah] in the days of Herod the king, behold, there came wise men from the East to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star in the east, and are come to worship Him [the Messiah]'
Three Wise Gifts: Wise Men of the East journeyed a long distance to find the newborn King of the Jews and to 'Worship Him' upon being led to the young Jesus [about one year old by the time the Wise Men arrived] the Wise Men presented Jesus with three Worship gifts to honor His unique standing among mankind. 1. Gold - the gift and possession for a King and the covering on the Ark of the Covenant [Exodus 25:11] for the Tabernacle and the Temple. 2. Frankincense - the gift of the Priesthood used by priests in an aroma sacrifice offering to God and as an incense [Exodus 31:34] in offering a sweet smoke aroma to God within the Holy place of both the Tabernacle and later the Temple. 3. Myrrh - the gift of an anointing oil for anointing a Prophet [particularly the 'man of sorrows,' 'acquainted with grief' Prophet [Isaiah 53:3] - 'the oil of joy for mourning' Isaiah 61:3] and as oil to anoint the Holy objects of the Tabernacle and later also for the Temple 'oil of holy ointment ' [Exodus 30:25]. - 'Matthew 2:11 And when they were come into the house, they saw the young child with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold, and frankincense, and myrrh.' [article link]

{Basic Christian: blog Bible Study} Matthew 3-4 - Jesus begins His earthly ministry by being baptized [washed - public testimony] by John the Baptist - Jesus was Baptized not unto repentance but as a Testimony [Exodus 29:4] to the people that His ministry had begun - Jesus is then led by the Holy Spirit into the desert for forty days of fasting and to be tempted by Satan - 'Matthew 3:16-17 And Jesus, when He was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him (John the Baptist), and he saw [Testimony] the Spirit of God descending like a dove, and lighting upon Him: and lo a voice from heaven, saying, This is My beloved Son, in whom I Am well pleased'
Matthew 4:1-3 Then was Jesus led up of the [Holy] Spirit into the wilderness to be tempted of the devil. And when He had fasted forty days and forty nights, He was afterward an hungred. And when the tempter (Devil) came to Him, he said, If [Since, lit. Greek] thou be the Son of God, command that these stones be made bread.' - Satan unsuccessfully tempted Jesus three times and all three times Jesus replied to Satan with a quote from the Bible. 1. Turning stones to bread: Satan encourages Jesus to immediately satisfy His hunger by turning rocks to bread. Jesus had been led by the Holy Spirit to go into the desert to fast [and pray] - this was simply who is Jesus going to follow God for eternity or Satan for a moment. [Deut 8:3] Jesus did not even hesitate and would not even consider the suggestion of the Devil. 2. Satan wanted Jesus to test God's loyalty to Jesus by having Jesus jump from the top of the Temple building forcing God to react to the situation in saving Jesus from bodily harm. Jesus said "It is written again, Thou shalt not tempt the Lord they God" [Deut 6:16]. Again Jesus did not even consider Satan's proposal. Finally Satan told Jesus that if Jesus would "fall down" and worship Satan that Satan would give Jesus all the Kingdoms of the world. Note: 'Revelation 17:10 And there are seven kings [kingdoms of the world]: five are fallen [Nimrod, Egypt, Babylon (Iraq), Persia (Iran), Greece], and one is [Rome], and the other [Antichrist] is not yet come; and when he [Antichrist] cometh, he must continue a short space [3 ½ years].' Jesus again [Deut 6:13] declined to submit to Satan and Satan immediately departed from the presence of Jesus. - 'Matthew 4:11 Then the Devil (Satan) leaveth Him (Jesus), and, behold, angels came and ministered unto Him.' [article link]

{Basic Christian: blog Bible Study} Matthew 5 - Jesus begins His 'Sermon on the Mount' teachings - it's been about one year since the baptism of Jesus the Gospel of John covers the first year's events with Jesus more fully than the other three Gospels - The 'Sermon on the Mount' teachings are to orientate mankind away from human induced customs, rituals and fables and into a meaningful relationship with God in Jesus Christ -- 'Matthew 5:2-12 And He (Jesus) opened His mouth, and taught them, saying, Blessed are the poor in spirit: for theirs is the kingdom of heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the children of God. Blessed are they which are persecuted for righteousness sake: for theirs is the kingdom of heaven. Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for My sake. Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you'
'Matthew 5:17-19 Think not that I (Jesus) am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. For verily I say unto you, Till heaven and earth pass, one jot or one tittle [strokes of the pen] shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the Kingdom of Heaven: but whosoever shall do and teach them, the same shall be called great in the Kingdom of Heaven.' - The law has been compared to a blueprint that you have to follow in order to build a life pleasing to God. However the law is more of a painting and an illustration (drawing) than a blueprint. The Laws of God and the Prophecies of God are the Image [painting] of the true God that has always existed [John 1:14 And the Word [Law and the Prophets] was made flesh, and dwelt among us, and we beheld His glory, the glory as of the only begotten of the Father, full of grace and truth] not a blueprint or a ritual that Jesus needed to conform Himself into. The Law [Leviticus 19:34] says to 'Love your neighbor' "and thou shalt love him (neighbor/stranger) as thyself" because God is Love. Jesus didn't come to learn how to love one another Jesus came to teach us how to love one another. Also Note: Jesus then instructs that the law is external that it is words and ideas written down on paper and that what mankind needs is both the living example in Jesus Himself and mankind also needs a step further than the example of Jesus Christ mankind needs to be enabled internally, in the human spirit, to be like Jesus has always been and for mankind to become the Law unto themselves [obeying and following the law on their own] to actually become in the image, the ability, of God in Jesus Christ with the Holy Spirit newly residing inside of the regenerated individual human enabling a human to now become pleasing to God and capable of having an intimate individual relationship with the Holy God. [article link]

{Basic Christian: blog Bible Study} John 7 - Jesus continues to teach and to make that point that what mankind has is temporary and is passing away but what He has to offer is eternal -- 'John 7:37-39 In the last day, that great day of the feast [Feast of Tabernacles, shelters - temporary homes], Jesus stood and cried, saying, If any man thirst, let him come unto Me, and drink. He that believeth on Me, as the Scripture hath said, out of his belly [inner-life] shall flow rivers of living water [eternal Tabernacle]. But this spake He of the [Holy] Spirit, which they that believe on Him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet Glorified [Resurrection].' - 'John 7:52-53 They [Pharisees] answered and said unto Him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no Prophet. And every man went unto his own [tabernacle] house.'
'John 7:2-10 Now the Jews' Feast of Tabernacles was at hand. His brethren (brothers; James, Jude, etc.) therefore said unto Him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest. For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world. *For neither did his brethren believe in him [James and Jude are known to have become believers after His resurrection]. Then Jesus said unto them, My time is not yet come: but your time is always ready. The world cannot hate you; but Me it hateth, because I testify of it, that the works thereof are evil. Go ye up unto this feast: *I go not up yet unto this feast; *for My time is not yet full come. When He had said these words unto them, He abode still in Galilee. But when His brethren were gone up, then went He also up unto the feast, not openly, but as it were in secret [in Resurrection Spirit].' - The time of Jesus to fulfill the Feast of Tabernacles has not yet com in full that is why Jesus went in part in secret. The Feast of Tabernacles is a 'Fall feast' a 'Second Coming' Feast that has begun now with the giving of the Holy Spirit but we do not yet have our permanent bodies we still 'tabernacle' in our physical bodies while on earth. Jesus went to the Feast of Tabernacles 'secretly' to give the Living Water to those who would believe in Him and receive it but the rest of the Feast the tabernacle becoming a temple will be completed at the Second Coming of Jesus. [article link]

{Basic Christian: blog Bible Study} Matthew 24 - Jesus having just permanently departed from the Temple and after telling of the coming destruction of the Temple to His Disciples - Jesus then went and sat by Himself at His favorite location a hillside of olive orchards called the Mount of Olives (Mt. Olivet) - The Disciples having just seen Jesus depart from the Temple [His Father's House] for the last time and having just heard Jesus tell them of the coming destruction of the Temple came to Jesus and asked Him when and where He intended to rule His Kingdom from since the Temple was going to be destroyed - Jesus told His Disciples to be careful that no one deceived them about His Kingdom - That initially His Kingdom is not of this world but that after a long time and a long series of events many of them supernatural that His Kingdom would then be ushered into this world
The coming Generation and the fulfillment of all the events of the Book of Revelation: 'Matthew 24:34 Verily I (Jesus) say unto you, This [End Time] generation shall not pass, till all these things [mainly the book of Revelation] be fulfilled. Heaven and earth shall pass away, but My words shall not pass away.' - Jesus has already said that the Temple was to be destroyed "There shall not be left here one (Temple) stone upon another" and that later the Antichrist (abomination of desolation) was to sit in the Temple "holy place" [rebuilt Temple] 'Matthew 24:15 When ye {presumably the End Time readers} therefore shall *see the abomination of desolation (Antichrist), spoken of by Daniel the prophet [Daniel 9:27], stand in the holy place [inside the 3rd veil in the rebuilt Temple], whoso *readeth, let him understand' Note: The event of the Antichrist is possibly going to be a televised type of event 'When ye therefore shall *see the abomination.' Events inside the Temple were not to be seen by the outside world and are enclosed y walls and curtains however Jesus seems to be alluding that this Temple event will be seen by everyone either in some televised format or possibly even in some demonic projection capabilities or possibly some massive demonic telepathic hallucinogenic type of event. Jesus began His discussion with His Disciples in warning them to not be deceived and Jesus reiterated several times that deception and demonic activity would increase around the time of the Antichrist. - The majority of the last generation End Time events of the book of Revelation are to be centered around the Jews and in the city of Jerusalem including a rebuilt Temple. 'Daniel 9:24 Seventy weeks are determined upon thy people [Jews] and upon thy holy city (Jerusalem) ...' It seems that Jesus is summarizing all of the Jerusalem End Time Antichrist events into a Parable about a Fig Tree [Matthew 24:32-35]. The original Fig Tree was in Genesis 3:7 and was used by Adam and Eve in an attempt to cover their own sin. The Fig Tree in the Parable of Jesus is most probably the rebuilding of the 3rd Temple in Jerusalem because the type of Temple worship that is trying to be recreate has become obsolete by the cross and resurrection of Jesus Christ so in a sense the 3rd Temple is a recreation of the Fig Tree because like the Fig Tree of Genesis the 3rd Temple in Jerusalem is going to be stitched together by human hands and it will absolutely not cover or remove any sin. However the Antichrist will invade the 3rd Temple and enter into the holy place and attempt to proclaim himself to be God from within the Temple as everyone alive and on the earth at that time will probably witness and *see somehow either by televised technology or a type of demonically spiritual activity. [article link]

{Basic Christian: blog Bible Study} Matthew 24 - Jesus continues His Mount Olivet discussion "Mount Olivet discourse" End Time teachings with His Disciples -- 'Matthew 24:3-6 And as He (Jesus) sat upon the Mount of Olives, the disciples came unto Him privately, saying, Tell us, when shall these things be? and what shall be the sign of Thy coming [Kingdom reign], and of the end of the world? And Jesus answered and said unto them, Take heed that no man deceive you. For many shall come in My Name, saying, I am Christ; and shall deceive many. And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet'
The Elect of God: All the people throughout time who like Abraham have answered the call of God become the elect of God. 'Matthew 24:29 Immediately after the tribulation of those [End Time - war and famine - seven seal judgments - the book of Revelation] days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven [seven trumpet judgments - the book of Revelation], and the [Satanic] powers of the heavens shall be shaken [seven bowl judgments - the book of Revelation]: And then shall appear the sign of the Son of Man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of Man coming [Second Coming] in the clouds of heaven with Power and Great Glory. And He shall send His angels with a great sound of a trumpet, and they shall gather together His *elect from the four winds, from one end of heaven to the other.' --- There are actually two groups of *elect people and this stems from the 'Firstborn' inheritance that Jesus Christ is to receive. - 'Deuteronomy 21:17 But he shall acknowledge the son of the hated {divorced wife} for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; *the right of the firstborn is his.' - 'Colossians 1:18 And He (Jesus) is the head of the body, the church: who is the beginning, the *firstborn [Resurrection] from the dead; that in all things He might have the preeminence.' The Biblical inheritance of the firstborn is a double portion and as an inheritance Jesus is to receive both the Jews and the Nations (Gentiles) two inheritances and therefore two groups of called and two groups of those who answer the call of God and become the chosen, elect, justified, predestined and glorified by God. Note: Jesus is to inherit the Jews and the Gentiles this does include all of those who have ever existed it includes the Righteous Gentiles of Lot's day before Abraham, all the time up until the Christian [mostly Gentile] Church and the future Gentile Martyred Saints of Revelation. Also Note: The inheritance of Jesus does include the earth, all creation and all possessions, the earth will pass away and there will be a new earth so primarily The Kingdom of Jesus is uniquely about people and about God's love for people. Jesus came to save the people and His plan for eternity is centered and oriented only around the people of His creation. --- Israel is one portion of inheritance for the firstborn Jesus Christ: 'Isaiah 19:25.. and Israel my Inheritance.' - 'Zechariah 2:12 And the LORD shall inherit Judah (Jewish nation) His portion in the holy land and shall choose [to reign from] Jerusalem again.' - 'Psalms 78:70-71 He chose David (king David) also His servant and took him from the sheepfolds [David was a shepherd]: From following the ewes (female sheep) great with young he brought him to feed Jacob His people [Jews] and Israel His (God's) inheritance. {Jacob and Israel are both mentioned both referring to the Jewish nation, this is a poetic way of emphasizing the Jewish nation.} --- Israel is the Elect of God: 'Isaiah 45:4 For Jacob My servant's sake, and Israel Mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me.' --- The Gentiles are the second [double portion] of inheritance for the firstborn Jesus Christ: 'Psalms 82:8 Arise, O God, judge the earth: for thou shalt inherit all nations.' - 'Psalms 2:7,8 I will declare the decree: the LORD hath said unto Me, Thou art my Son; this day have I begotten thee [both physical birth of Jesus in the manger and Resurrection day of Jesus] Ask of Me (Father) and I shall give thee the heathen (Gentiles) for thine inheritance and the uttermost parts of the earth for thy possession.' - 'Isaiah 54:3 For thou shall break forth on the right hand and on the left [the Jewish nation is not going to get wiped out but is going have a great population]; And thy seed (Jesus) shall inherit the Gentiles and make the desolate to be inhabited.' --- The [Gentile in nature] Christian Church is also the elect of God: 'Titus 1:1-2 [Apostle] Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; In hope of eternal life, which God, that cannot lie, promised before the world began ...' [article link]

{Basic Christian: blog Bible Study} Matthew 24 (Part 2) - Jesus concludes His "Mount Olivet discourse" by telling His Disciples some more parables about the End Times and about His eternal Kingdom - Jesus began His Mount Olivet discourse talking about deception and the End Times and Jesus ends His final Mount Olivet words by talking about eternal judgment and eternal life -- 'Matthew 25:46 And these shall go away into everlasting punishment: but the righteous into life eternal'
The Second Coming of the Lord: Matthew 24:44-51 Therefore be ye [Disciples] also ready: for in such an hour as ye think not the Son of Man cometh [Second Coming]. Who then is a faithful and wise servant, whom His Lord hath made ruler over His household [Church], to give them meat [Bible study] in due season [every day]? Blessed is that servant, whom his Lord when He cometh shall find so doing. Verily I say unto you, That He shall make him ruler over all His [Heavenly] goods. But and if that evil servant [backslider] shall say in his heart, My lord delayeth His [2nd] coming; And shall begin to smite [abuse] his fellowservants [Disciples], and to eat and drink with the drunken; The Lord of that servant shall come [Second Coming] in a day when he looketh not for Him, and in an hour that he is not aware of, and shall cut him asunder, and appoint him his portion [eternal damnation] with the hypocrites: there shall be weeping and gnashing of teeth. - The teaching of Jesus Christ is about Heaven and the open opportunity for people to spend eternity in heaven and His teaching is also about hell and the very real possibility of people spending eternity in hell. God created mankind for a purpose and God came to a separated mankind with His purpose to reunite mankind back together with Himself in Heaven where it has always been intended for mankind to be in fellowship and in communion with the Holy God. [article link]

{Basic Christian: blog Bible Study} Matthew 25-26 - Jesus has concluded His Mount Olivet teachings and discourse with His Disciples - Jesus now completely sets His mind on the events of the coming Feasts of the Passover Week - Events that will include initiating and instituting the New Testament with His Communion Bread and Wine offering to the Disciples - His self sacrifice on the cross and three days later His Glorious Eternal Life Resurrection
'Matthew 26:17 Now the first day of the feast of unleavened bread [The Passover is an unleavened bread feast and the unleavened part starts on the 14the day of Nisan (the selection of the lamb is on the 10th) then the feast continues with the seven days of the Feast of Unleavened bread starting on the 15th of Nisan for a total of eight straight days of unleaded bread] the disciples came to Jesus, saying unto Him, Where wilt thou that we prepare for thee to eat the Passover? And He said, Go into the city (Jerusalem) to such a man, and say unto him, The Master saith, My time is at hand; I will keep the Passover at thy house with My disciples. And the disciples did as Jesus had appointed them; and they made ready the Passover. Now when the even was come, He (Jesus) sat down with the twelve (Apostles). And as they did eat [the Passover], He said, Verily I say unto you, that one of you [Judas] shall betray Me. And they were exceeding sorrowful, and began every one of them to say unto Him, Lord, is it I? And He answered and said, He that dippeth his hand with Me in the dish, the same shall betray Me. The Son of Man goeth [to the cross] as it is written of Him: but woe unto that man by whom the Son of Man is betrayed! it had been good for that man if he had not been born. Then Judas, which betrayed Him, answered and said, Master, is it I? He said unto Him, Thou hast said. And as they were eating, Jesus took Bread, and Blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My Body. And He took the Cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My Blood of the New Testament, which is shed for many [all] for the remission of sins. But I say unto you, I will not drink henceforth of this fruit [grape] of the vine, until that day when I drink it New with you in [Heaven] My Father's Kingdom. And when they had sung an hymn, they went out into the Mount of Olives.' - The Communion of Jesus Christ: The sacrifice offering of Jesus Christ was His physical body, His mind (soul) and His Spirit [Jesus was separated from the Father while on the cross]. The Communion Bread and the Communion Cup that Jesus is offering His disciples to partake in references both the physical sacrifice offering of Jesus on and the cross and it also represents the Resurrected Eternal Spiritual Body and Spiritual Life Blood of the Resurrected Jesus. When we take and break the Unleavened Bread of Communion we are referencing the physical body of Jesus Christ and when we take the Wine of the Communion of Jesus Christ and mingle it with the water we are referencing the physical blood of Jesus Christ. When we eat the bread of the body of Jesus Christ we are internalizing the Resurrection and the eternal Spiritual body of Jesus and likewise when we drink of the Wine of Jesus we are drinking and internalizing the Resurrection and the eternal Spiritual life blood of Jesus. In a sense we are breaking the physical and taking on the Spiritual. -- '1 Corinthians 11:23-28 For I [Apostle Paul] have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night [Passover] in which He was betrayed [by Judas] took [physical] bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the Cup, when He had supped, saying, This Cup is the [Resurrection] New Testament in My Blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this Bread, and drink this Cup, ye do shew the Lord's [physical] death till He come [2nd coming]. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the [physical and Spiritual resurrection] Body and Blood of the Lord. But let a man examine himself [Melchizedek Priesthood], and so let him eat of that bread, and drink of that cup.' -- 'Deuteronomy 32:9-14 For the LORD'S portion is His people; Jacob is the lot of His inheritance ... and thou didst drink the pure blood of the grape.' [article link]

{Basic Christian: blog Bible Study} John 12 - The Gospel of John now takes us into Holy Week that last week of Jesus' Ministry physically among mankind on earth - "Then Jesus six days before the Passover came to Bethany" with the day of Passover plus the three days and three nights in the Tomb this places Jesus' and the Disciples arrival at Bethany on the Friday 10 days before the Sunday Resurrection with the actual Triumphal Entry "On the next day" occurring on the next day the Saturday Sabbath Day -- 'John 12:1-2 Then Jesus six days before the Passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead. There they made Him a supper; and Martha served: but Lazarus was one of them that sat at the table with Him.' - 'John 12:12-15 On the next day [10th of Nisan - selection of the Passover lamb] much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, Took branches of palm trees, and went forth to meet Him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord. And Jesus, when he had found a young ass, sat thereon; as it is written, Fear not, daughter of Sion (Zion): behold, thy King cometh, sitting on an ass's colt.'
John 12:20-32 And there were certain Greeks among them that came up to worship at the [Passover] feast: The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus. And Jesus answered them, saying, The hour is come, that the Son of Man should be glorified. ... And I, if I be lifted up [crucifixion and resurrection] from the earth, will draw all men unto Me.' - The Gentiles were not allowed to seek Jesus until after His death and resurrection as only then will He "draw all men" unto Himself. - Note: It's hard for a Gentile to understand but actually both the O.T. and the N.T. Covenants of God are with the Jews [Jeremiah 31:31] and belong to the Jews [Hebrews 8:8]. There was no Gentile representation at the Passover when the N.T. was initiated apart from the Promise of God given to Abraham [Genesis 12:3] that in Jesus all Nations would be blessed. Everyone involved with and seated at the Passover Table was Jewish including Jesus and none of them became a Christian by eating the Passover. The Jewish Disciples of Jesus became Christian followers of Jesus the same way everyone else does by acknowledging His sinless death on the cross and by acknowledging His resurrection of eternal life. The New Testament that was instituted the evening of the Passover and went into effect with the death and resurrection of Jesus and is for the 'House of Israel'. The New Testament was not finalized at the Passover it was finalized and institutionalized with the giving of the Holy Spirit an event that happened after the Resurrection of Jesus [and after the betrayal and rejection of Jesus] then when He ascended into Heaven briefly the Day of His Resurrection and He was received by His Father in Heaven as the acceptable Atonement offering for mankind to God the Father then that same Resurrection day sent the Comforter the Holy Spirit to mankind in the Baptism of Jesus Christ. As Gentile Christians we have entered into the Jewish New Testament Covenant by the Promises of God not by the Covent of God. The New Testament Covenant belongs to the Jews and through the death and Resurrection of Jesus Christ we are invited and welcomed into their Covenant to be partakers of their promises and of the blessings that have been given to the Jews from God. Having received an invitation to join in on their eternal Heavenly blessings we need to be certain that we do not, even accidently, take away from the Jews what already belongs to the Jews and we also need to make certain that we are grateful to God and to the Jews for the free gift we have been given and to receive it with gratitude and thankfulness so we don't accidently give a false impression of taking from the Jews something that is not ours and of being guilty of appearing to take and enter the Kingdom of God by force when in fact it has been freely given to us in the promises of God. [article link]

{Basic Christian: blog Bible Study} John 14 - Judas having left before the conclusion of the Passover Feast - Jesus and remaining eleven Disciples conclude the Feast of Passover by singing a Psalm - Then the Passover Feast not being a curfew feast Jesus and His eleven Disciples depart the upper room and go to the Garden of Gethsemane, on Mount Olivet - Along the way to the Garden of Gethsemane Jesus explains that unless He departs the earth and goes back into Heaven that the Holy Spirit cannot be given or sent to mankind [mankind would still be in sin and cannot receive the Holy Spirit] -- 'John 14:1-4 Let not your heart be troubled: ye believe in God, believe also in Me. In My Father's house are many mansions: *if it were not so, I would have told you. I go to prepare a place for you. And if I go [to Heaven] and prepare a place for you, I will come again [Second Coming], and receive you unto Myself; that where I Am, there ye may be also. And whither I go [Heaven] ye know, and the way [through Jesus Christ] ye know.'
John 14:15-21 If ye love Me (Jesus), keep My commandments. And I will pray the Father, and He shall give you another Comforter [Holy Spirit], that He may abide with you for ever; Even the Spirit of Truth; whom the world cannot receive, because it seeth Him not, neither knoweth Him: but ye know Him; *for He dwelleth with you, and *shall be in you [born again]. I will not leave you comfortless: I will come to you. Yet a little while, and the world seeth Me no more; but ye (Disciples) see Me: because I live [Resurrection], ye shall [resurrection] live also. At that day ye shall know that I Am in My Father, and ye in Me, and *I in you [Resurrection Day]. He that hath my commandments, and keepeth them, he it is that loveth Me: and he that loveth Me shall be loved of My Father, and *I will love him, and will manifest Myself to him (believer-follower). [article link]

{Basic Christian: blog Bible Study} John 16 - Jesus explains that the life of a Disciple without the physical presence of Jesus is going to be difficult -- 'John 16:1-3 These things have I (Jesus) spoken unto you, that ye (Disciples) should not be offended. They [religious and political leaders] shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service. And these things will they do unto you, because they have not known the Father, nor Me.'
'John 16:7-16 Nevertheless I (Jesus) tell you the Truth; It is expedient for you that I go away: *for if I go not away, the Comforter [Holy Spirit] will not come unto you; but if I depart, I will send Him unto you. And when He is come, *He will reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me; Of righteousness, because I [Righteousness] go to My Father, and ye see Me no more; Of judgment, because the prince [Satan] of this world [system] is judged. I have yet many things to say unto you, but ye cannot bear them now. Howbeit when He, the Spirit of Truth, is come, He will guide you into all Truth: *for He [Holy Spirit] shall not speak [referencing] of Himself; but whatsoever He shall hear [be in agreement with], that shall He speak: and He will shew you things to come. He shall glorify Me: *for He shall receive of Mine, and shall shew it unto you. All things that the Father hath are Mine: therefore said I, that He shall take of Mine, and shall shew it unto you. *A little while, and ye shall not see Me [Crucifixion death]: and again, a little while, and ye shall see Me [Resurrection Life], because I go to the Father.' [article link]

{Basic Christian: blog Bible Study} John 17 - The High Priestly Prayer of Jesus - Jesus Prays for His disciples and all of this future followers His 'High Priestly Prayer' -- 'John 17:1-3 These words spake Jesus, and lifted up His eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee: As thou hast given Him power over all flesh, *that He should give Eternal Life to as many as Thou hast given Him. And *this is Life Eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.' - 'John 17:20-21 Neither pray I for these (Disciples) alone [only], but for them [future Disciples] also which shall believe on Me through their word [Ministry]; that they all may be one [Church]; as thou, Father, art in Me, and I in thee, that they also may be one [body] in us: that the world may believe that thou hast sent Me.
John 17:1-26 These words spake Jesus, and lifted up his eyes to Heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify Thee: As Thou hast given Him power over all flesh, *that He (Jesus) should give Eternal Life to as many as Thou hast given Him. And *this is Life Eternal, that they (humans) might know thee the only true God, and Jesus Christ, whom thou hast sent. I have glorified thee on the earth: I have finished the work which Thou gavest Me to do. And now, O Father, glorify thou Me with thine own self with *the glory which I had with Thee before the world was. I have manifested Thy Name unto the men which thou gavest Me out of the world: thine they were, and thou gavest them Me; and *they have kept thy word. Now they have known that all things whatsoever thou hast given Me are of Thee. *For I have given unto them (Disciples) the Words which thou gavest Me; and they have received them, and have known surely that I came out from thee, and they have believed that Thou didst send Me. I pray for them (Disciples): *I pray not for the world, but for them which thou hast given Me; for they are Thine. And all Mine are Thine, and Thine are Mine; and I Am Glorified in them (Disciples). And now I Am no more in the world, but these are in the world, and I come to thee. Holy Father, *keep through Thine own Name those whom thou hast given Me, that they [Disciples] may be one, as we are. While I was with them in the world, I kept them in Thy Name: those that Thou gavest Me I have kept, and none of them is lost, but the son of perdition [Judas by his own freewill]; that the scripture might be fulfilled. And now come I to thee; and *these things I speak in the world, that they might have My joy fulfilled in themselves. I have given them Thy Word; and the world hath hated them, because they are not of the world, even as I Am not of the world. I pray not that Thou shouldest take them out of the world, but that Thou shouldest keep them from the evil. *They are not of the world, even as I Am not of the world. Sanctify them through Thy Truth: Thy Word is Truth. As thou hast sent Me into the world, even so have I also sent them into the world. And for their sakes I Sanctify [go to Heaven] Myself, that they also might be sanctified through the Truth. Neither pray I for these alone, but *for them [future Disciples] also which shall Believe on Me through their word [Ministry]; That they all may be one [Church]; as thou, Father, art in Me, and I in thee, that they also may be one [body] in us: that the world may believe that thou hast sent Me. And the Glory which thou gavest Me I have given them; that they may be one, even as we are one: I in them, and Thou in Me, that they may be made perfect in one; and that the world may know that Thou hast sent Me, *and hast loved them, as Thou hast loved Me. Father, I will that they also, whom Thou hast given Me, be with Me where I am [in Heavena and while on earth]; that they may behold My glory, which Thou hast given Me: for thou lovedst me before the foundation of the world. O righteous Father, the world hath not known Thee: but I have known Thee, and these have known that Thou hast sent Me. And I have declared unto them Thy Name, and will declare it: that the Love wherewith Thou hast Loved Me may be in them, and I in them.' The High Preistly Prayer of Jesus to His Father in Heaven revealing to His Disciples His heart towards His father and His heart towards all His Disciples. [article link]

{Basic Christian: blog Bible Study} John 19 - The rejection, death and burial of Jesus Christ is completed - The Crucifixion day is the [15th of Nisan] on the Feast of Unleavened Bread day the day after the [14th of Nisan] and the Passover Day - It is the same day [Exodus 12:17] that the Children of God left Egypt after the original death of the firstborn Passover in Egypt - {The Apostle Paul explains that the Passover was the night Jesus was betrayed [1 Corinthians 11:23 - "That the Lord Jesus the same night in which He was betrayed took bread"] the day before His Crucifixion.} -- John 19:4-5 [Pontius] Pilate therefore went forth again, and saith unto them, Behold, I bring Him (Jesus) forth to you, that ye may know that I find no fault in Him. Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man! - 'Zechariah 6:11-12 Then take silver and gold, and make Crowns [silver - High Priest crown, gold - Kings crown], and set them upon the head of Joshua (Jesus) the son of Josedech, the High Priest; and speak unto him, saying, Thus speaketh the LORD of hosts, saying, 'Behold the man' whose name is the Branch (Nazarene), and He shall grow up out of His place and He shall build the [Heavenly] Temple of the LORD:'
John 19:25-27 25 Now there stood by the cross of Jesus His mother, and His mother's sister, Mary the wife of Cleophas, and Mary Magdalene. When Jesus therefore saw His mother, and the Disciple [John] standing by, whom He loved, He saith unto His mother, Woman, behold thy son [Christian fellowship]! Then saith He to the disciple, Behold thy mother [Christian fellowship]! And from that hour that disciple took her unto his own home. - The name Mary in Hebrew means bitter so it was a 'bitter,' 'bitter,' 'bitter,' day, event and place to be at the foot of the cross of Jesus Christ for the followers of Jesus. Note: Jesus on the cross united His Mother Mary and His Disciple John in Christian fellowship not in some form of worldly adoption. Biblically had Mary adopted the Disciple John then he would have gone to her house because that is what the adoption is it is rights and privileges of the house or estate. Apparently Joseph was clearly deceased not being available for any of the events of the adult life of Jesus and also apparently none of the brothers and sisters were followers of Him either, until after the resurrection so Jesus sent His mother to be with John and the soon to be forming Christian Church. [article link]

{Basic Christian: blog Bible Study} John 20 - Resurrection Day - The first Jewish converts to Christianity through belief in the eternal life Resurrection of Jesus Christ - The Spirit Baptism of Jesus Christ begins - With the receiving of the Spirit of Jesus Christ a person [Jew or Gentile] becomes a Christian - The Christian Church begins! -- 'John 20:14 And when she [Mary Magdalene] had thus said, she turned herself back, and saw Jesus standing, and *knew not that it was Jesus.' [Note: Only Christians can recognize Jesus while Mary and the other Jewish Disciples and followers all had to become Christians like the Gentiles have to as well to then recognize Jesus] - 'Colossians 1:27 ... [the Resurrected Jesus] Christ in you, the hope of glory'
John 20:19-23 Then the same day [Resurrection Day] at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you. And when He had so said, He shewed unto them his hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as My Father [in Heaven] hath sent Me [Jesus has been back to Heaven], even so send I you. And when He had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost [Having been to Heaven and received by the Father as the acceptable Atonement the Holy Spirit is now given and available to all mankind]: Whose soever sins ye remit [discernment via the Holy Spirit], they are remitted unto them; and whose soever sins ye retain [discernment via the Holy Spirit], they are retained. [article link]

{Basic Christian: blog Bible Study} John 21 - After His crucifixion and Glorious resurrection Jesus spends 40 more days with His Disciples instructing them in His eternal Kingdom - The Kingdom that that they are to present to all mankind -- 'John 21:1 After these [crucifixion and resurrection] things Jesus shewed Himself again to the disciples at the Sea of Tiberias (aka the Sea of Galilee and Lake Gennesaret); and on this wise shewed He Himself.'
'John 21:24-25 This is the disciple [John] which Testifieth of these things, and wrote these things: and we [Apostles] know that His Testimony [Jesus Christ] is True. And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.' - The beloved Disciple and Apostle of Jesus Christ closes his Gospel to the Christian Church with his personal Testimony that what he has written and recorded for mankind is based in fact and actually did happen and occurred as he has written. [article link]

Wikipedia: Saint Peter - Saint Peter or Simon Peter [aka Cephas] was an early Christian leader, who is featured prominently in the New Testament Gospels and the Acts of the Apostles
Saint Peter or Simon Peter was an early Christian leader, who is featured prominently in the New Testament Gospels and the Acts of the Apostles. The son of John or of Jonah and from the village of Bethsaida in the province of Galilee, his brother Andrew was also an apostle. Simon Peter is venerated in multiple churches and is regarded as the first Pope by the Roman Catholic Church. After working to establish the church of Antioch for seven years presiding as the city's bishop and preaching to scattered communities of believers (Jews, Hebrew Christians and the gentiles), in Pontus, Galatia, Cappadocia, Asia Minor and Bithynia, Peter went to Rome. In the second year of Claudius, it is claimed, he overthrew Simon Magus and held the Sacerdotal Chair for 25 years. He is said to have been put to death at the hand of Emperor Nero. Saint Peter wrote two Catholic (whole church) epistles. The Gospel of Mark is also ascribed to him as Mark was his disciple and interpreter. ... Upon his death, he is said to have been martyred by Emperor Nero and crucified upside down on an inverted cross, as he saw himself unworthy to be crucified the same way like Jesus Christ. Today, Catholic tradition holds that Saint Peter's mortal bones and remains are contained in the underground Confessio of the St. Peter's Basilica, where Pope Paul VI announced the excavation discovery of a First-century A.D. Roman cemetery in 1968. Since 1969, a life-size statue of Saint Peter is crowned every year in St. Peter's Basilica with a Papal Tiara, Ring of the Fisherman, and papal vestments every June 29th, commemorating the Holy Feast of Saints Peter and Paul. [article link]

{Basic Christian: blog Bible Study} Background to the Book of Acts - The book of Acts has traditionally been called the Acts of the Apostles and this can be a bit confusing because the contents is not about all the apostles, but primarily on the life of Peter (Chapters 1-12) and Paul (Chapters 13-28) - Rather than a history book it is more in line with a biography - Luke gives a record of the life [of Jesus] and events of the early Church for a period of about sixty to sixty five years {About 35 years of Early Church History: The Ascension of Jesus Christ from Mount Olivet, Jerusalem in about 33 A.D. - The Jerusalem Council [1st Church Council] in about 50 A.D. (Acts 15) - until just before the Martyrdom of the Apostle Paul in Rome in about 67 A.D.}
The gospels end with the great commission. (Matthew 28:19-20). "Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit, and teaching them to obey everything I have commanded you. And surely I will be with you always, to the very end of the age." The book of Acts opens with instructions to the Disciples to wait in Jerusalem for the Holy Spirit. These instructions become the theme of the book of Acts and give us a clue to how the spread of Christianity would take place. The purpose of Acts is to show the spread of the Gospel throughout the then known world. 'But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem , and in all Judaea, and in Samaria, and unto the uttermost part of the earth.' (Acts 1:1-8). The disciples were to be witnesses. In the first twelve chapters the focus is on the Gospel going forth under Peters direction in Jerusalem. There the ministry was directed mainly among the Jews in Jerusalem. Then the life and ministry of the Apostle Paul is stressed in his missionary activities outside of the boarders of Israel. He is known as the Apostle to the Gentiles. -- Jerusalem: Chapter 1-7: Jewish Christian Church which covers about the first fifteen years. Peter is the central character during this period which centres around Jerusalem. -- Judea and Samaria: Chapter 8-12: Gentile Christian Church takes in the next twenty-five years. Paul is the central character during this period which centres around Antioch. Paul takes the gospel to the Gentiles. Ends of the Earth: Chapter 13-28: Consolidation of the Church covers the last thirty years to the close of this period. John is the central character during this period which centres around Ephesus {though not really mentioned in the Book of Acts}. [article link]

{Basic Christian: blog Bible Study} Acts 1 - Luke a Gentile Physician-Doctor [a Greek background], historian, companion to the Apostle Paul, eyewitness and early Christian Church recorder/reporter continues his Ministry to the Christian Church with his follow up to the Gospel of Luke in his second and final Book of the Bible the Book of Acts -- 'Acts 1:1-3 The former treatise [Gospel of Luke] {A treatise is a formal and systematic written discourse on some subject, generally longer and treating it in greater depth than an essay, and more concerned with investigating or exposing the principles of the subject. - Wiki.com} have I [Luke] made [written], O Theophilus, *of all that Jesus began both to do and teach, Until the day in which He [Jesus] was taken up [Ascension at Mount Olivet, Jerusalem], after that **He [Jesus] through the Holy Ghost had given Commandments [Directions] unto the Apostles whom He had chosen: To whom also He [Jesus] shewed Himself alive [Resurrection] after His Passion [Passion to reunite God and mankind - Cross and Resurrection] **by many infallible [irrefutable] proofs, being seen [eyewitness] of them forty days, and speaking of the things pertaining to the Kingdom of God ...'
Acts 1:4-14 And, [Jesus] being assembled together with them [on the Mount of Olives - at the Ascension of Jesus], Commanded them that they should not depart from Jerusalem, but wait for **the promise of the Father [to send the Comforter - the Holy Spirit as a companion], which, saith He, ye have heard of Me [John 14:6]. For John [the Baptist] truly baptized with water; but ye [already baptized by Jesus, with the Firstfruits of the Spirit (John 20:22) - Christians] shall be baptized [by the Father] with the Holy Ghost [for comfort, wisdom, truth, empowerment, etc. to be a witness of Jesus Christ to the world] not many days hence. When they therefore were come together, they asked of Him, saying, Lord, *wilt thou at this time restore again the Kingdom to Israel [from Rome]? And He said unto them, It is not for you (Christians) [before Pentecost] to know the times or the seasons, which the Father hath put in His own power. ***But ye [Christians] shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. **And when He [Jesus] had spoken these things, while they beheld, He was taken up; and a cloud received Him out of their [visible] sight. **And while they looked stedfastly [for His return] toward Heaven as He went up, behold, two men [Angels] stood by them in white apparel; Which also said, Ye men of Galilee, **why stand ye gazing up into Heaven [at this spot on Mount Olivet]? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen Him go into heaven {but when Jesus visibly returns to Mount Olivet it will be to the Jews not the Church - the Church will already be in Heaven}. Then [departed Mount Olivet] returned they unto Jerusalem from the Mount called Olivet, which is from Jerusalem a Sabbath day's journey. And when they were come in, they went up into an upper room [in the upper room - where the Passover, Last Supper was eaten], where abode [lived] both [Apostles and Disciples (brethren)] {Apostles} Peter, and James [brother of John], and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James [son of Alphaeus]. These all continued with one accord [combined purpose] *in prayer and supplication, with the women, *and Mary the mother of Jesus, and with His {Disciples} brethren [Christians]. The Promise of the Father is to send the Comforter and the empower [the Holy Spirit] to those who acknowledge Jesus [John 14:16]. The Promise of Jesus is to give eternal life [John 14:6] to all that come to Him. - John 14:6-21 Jesus saith unto him [Apostle - Thomas], ***I [Jesus] Am *the Way, *the Truth, and *the Life: no man cometh unto the Father, but by Me. ... If ye love Me, keep My Commandments [instructions]. And I will pray the Father, and He [Father] shall give you another (along with Jesus) Comforter [Holy Spirit], that He [Holy Spirit] may abide with you [eternally] for ever; Even the [Holy] Spirit of Truth; whom the world cannot receive, because it seeth Him [Father, Jesus, Holy Spirit] not, neither knoweth Him [God]: but ye know Him; for He [God] dwelleth with you, ***and shall be in you [Firstfruits - Resurrection Day - birth of the Christian Church]. I [Jesus] will not leave you comfortless: I [Jesus] will come to you [Resurrection]. Yet a little while [death on the cross], and the world seeth Me no more; but ye see Me [Resurrection]: **because I live, ye shall live also. At that [Resurrection] day ye shall know that I Am in My Father, and ye in Me, **and I [Firstfruits] in you. He that hath My Commandments, and keepeth them, he it is that loveth Me: and he that loveth Me shall be loved of My Father [who will baptize with the empowerment of the Holy Spirit], and I will love him, and **will manifest [show] Myself [Jesus] to him [Christian]. [article link]

{Basic Christian: blog Bible Study} Acts 2 - The Christian Church already individually (Luke 24:31) [by faith in the cross and resurrection of Jesus] having the 'born again' Firstfruits of the Spirit of Jesus - The Church corporately (all in one group) receives the 'experience' the promised Baptism of the Father the Comfort and empowerment of the Holy Spirit - Note: At Pentecost The Holy Spirit is poured out upon the entire world [John 16:8] - With Pentecost [empowerment for the Church, conviction for the world] comes the Baptism of Persecution (Fire) for the Church -- 'Acts 2:1-5 And when the Day of Pentecost [lit. 50 days - after the Feast of Firstfruits] [5th levitical Feast - Leviticus 23:16] was fully come, they [Christians] were all with one accord in one place [in the upper room]. And suddenly there came a sound from Heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire [refinement, trials, persecution], and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and [experientially] began to speak with other tongues, as the Spirit gave them utterance. And there were dwelling at Jerusalem Jews, devout men, ***out of [representing] every Nation under Heaven.' - 'John 16:7 Nevertheless I [Jesus] tell you the Truth; It is expedient for you that I go away [back to Heaven]: for if I go not away, the Comforter [Holy Spirit] will not come unto you [at Pentecost]; but if I depart, I will send Him unto you. And when He [Holy Spirit] is come, ***He will reprove the *world [Pentecost is an outpouring of the Holy Spirit upon the entire world] of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me [Jesus]; Of righteousness, because I go to My Father, and ye see Me no more [after the Ascension]; Of judgment, because the prince of this world [Satan - Devil] is judged.'
Acts 2:14-21 But Peter, standing up with the Eleven [Apostles - Judas has committed suicide], lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, *be this known unto you, and hearken to my words: For these are not drunken, as ye suppose, seeing it is but the third hour [9:00 A.M.] of the day. **But this is that which was spoken by the prophet Joel [Joel 2:28-32]; And it shall come to pass in the Last Days [days since - The Triumphal Entry of Jesus in to Jerusalem], saith God, I will pour out of My [Holy] Spirit *upon all flesh [the entire world]: and your [Jewish, Christian and Gentile - *the entire world] sons and your daughters shall prophesy [at times everyone (inside and outside of the Church) speaks for a prophetic truth about God, however (outside of the Church) it is often a corrupted message i.e. New Age message (Acts 16:17-18)], and your young men shall see visions, and your old men shall dream dreams: And on My servants [Christians] and on My handmaidens [men and women] I will pour out in those days of My Spirit; and they shall prophesy: [including all days - even the days of Tribulation and Great Tribulation] And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke [Tribulation]: The sun shall be turned into darkness, and the moon into blood [Great Tribulation], *before that Great and Notable Day of the Lord come [2nd Coming of Jesus]: ***And it shall come to pass [at any day, at any time, at any moment, Last Days, Church Age, Tribulation, Great Tribulation], that *whosoever [any person] shall call [at any time] on the Name [Jesus] of the Lord [that person] shall be Saved. - Pentecost, empowerment, witness and persecution: In the few days before Pentecost the Christian Church gathered in the Jewish Temple and worshiped Jesus [Luke 24:53] without any incidents because the Church was without the [external upon] witness of the Holy Spirit. With Pentecost and the giving of the Holy Spirit upon the entire world, upon every individual and with the empowerment of the Christian Church by the Holy Spirit and now all of mankind with the increased presence of God among mankind the conflict between man and God has dramatically increased and the Christian Church is at the forefront of man's conflict with God. With Pentecost the desire for mankind to either accept or reject the Ministry of Jesus Christ has been heightened and those who reject God do so in a more violent manner. - Note: The Baptism of Fire (persecution) upon the Christian is a baptism directly enacted by Jesus [Matthew 3:11] therefore Jesus controls all aspects and intensities of the persecution (Baptism of Fire) in the life of each Christian. To receive the Baptism of Fire from Jesus is to be given the opportunity to grow in faith and trust in Jesus and it is to be trusted enough by Jesus to be able to endure in the Christian faith while continuing to be a witness of Jesus. - Also Note: With Pentecost and the global outpouring of the Holy Spirit upon all mankind [since the blood, cross and death of Jesus - the blood of Jesus has cleansed the entire world (Acts 10:15) - the world [system] is now a clean - however [unclean from within] unsaved mankind is working overtime to corrupt what Jesus has cleansed upon] with the Holy Spirit upon all mankind Christianity and the resurrection life of Jesus Christ that Christianity represents is not a philosophy nor just an idea of a select few but Christianity is the living Spirit, Blood and Word - Testimony of God and therefore because Christianity is a living Spirit that unsaved mankind then physically reacts out of proportion [sometimes in strong denial, rejection, even dangerously, etc.] to the Spiritual calling on their life by God in Jesus Christ. [article link]

{Basic Christian: blog Bible Study} Acts 3 - The early Christian Church continually Worshiped and Served Jesus Christ even after His bodily Ascension back into Heaven - As a part of their Christian Devotion to Jesus their lives and the lives of those around them were dramatically altered being transformed by the Holy Spirit to conform within the Kingdom of God -- 'Acts 3:1-9 Now Peter and John went up together into the Temple at the hour of prayer [Christians went to the Temple only to pray and perform certain services but no longer to sacrifice (a lamb) as Jesus is our eternal sacrifice], being the ninth hour [3:00 P.M.]. And a certain man lame [unable to walk] from his mother's womb [physical birth] was carried, whom they laid daily at the gate of the Temple which is called Beautiful, to ask alms (gifts) of them that entered into the Temple; Who seeing Peter and John about to go into the Temple asked an alms. And Peter, fastening his eyes upon him with John, said, Look on us [make eye contact]. And he gave heed unto them [looked them in the eye], expecting to receive something of them. Then Peter said [worldly wealth], Silver and gold have I none; but such as I have [Heavenly wealth] give I thee: *In the Name [at Jesus' bidding] of Jesus Christ of Nazareth rise up and walk. And he [Peter] took him by the right hand [Christian fellowship], and lifted him up [cross and resurrection of Jesus]: and immediately his feet and ancle bones received strength. And he leaping up stood [new life - resurrection], and walked [Christian walk], and entered with them [into fellowship] into the Temple [to pray to God], walking, and leaping, and praising God. And all the people saw him walking and praising God ...'
Acts 3:10-26 And they knew that it was he which sat for alms at the Beautiful gate of the Temple: and they were filled with wonder and amazement at that which had happened unto him. And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering. And when Peter saw it, he *answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk? ***The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified His Son Jesus; whom ye delivered up, and denied Him in the presence of [Pontius] Pilate, when he was determined to let Him go. But ye denied the Holy One and the Just, and desired a murderer [Barabbas] to be granted unto you; And killed [Jesus] **the Prince of life, whom God hath raised [resurrection] from the dead; **whereof we are witnesses. And His Name [Jesus] *through faith [cross and resurrection] in His Name hath made this man strong, whom ye see and know: yea, the faith which is by Him [Jesus] hath given him [lame man] this perfect [complete] soundness [health] in the presence of you all. And now, brethren, I wot that through ignorance ye did it [crucified Jesus], as did also your rulers. *But those things, which God before had shewed by the mouth *of all His prophets, that Christ should suffer, He hath so fulfilled. ***Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord; And He [Father] shall send Jesus Christ, which before was preached unto you: [Jesus] *Whom the heaven must receive [remain] {this is where the concept of the Church Rapture emerges as Jesus is to remain in Heaven and not to come physically to the earth until the end of the Book of Revelation and His 2nd Coming to the Jews, Jesus will have gathered His Christian Church together unto Himself in the air (1 Thessalonians 4:17) avoiding coming to earth until later} until the times of restitution [end of the Book of Revelation] of all things, which God hath spoken by the mouth of all His Holy Prophets since the world began. **For Moses truly said (Deuteronomy 18:15) unto the fathers, A Prophet [who is God] shall the Lord your God raise up [resurrection] unto you of your brethren, [a leader of the people of Israel] like unto me [Moses]; Him [Jesus] shall ye hear in all things whatsoever He shall say unto you. And it shall come to pass, that every soul, which will not hear that Prophet [Jesus], shall be destroyed from among the people. Yea, and all the Prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. *Ye [redeemed of God] are the Children of the Prophets, and of the Covenant which God made with our fathers, **saying unto Abraham, And in thy seed [Jesus] shall all the Kindreds [Ethnicity] of the earth be Blessed. Unto you [Jews] first(,) God, having raised up [resurrection] His Son Jesus, sent Him to bless you [Jews, first], in turning away every one of you from his iniquities [inability to have a real meaningful relationship with God]. - The Apostles Peter and John demonstrate to the people both in their life and in their preaching that the Spiritual nature of the Kingdom of God in Jesus Christ though it has only partially arrived [Firstfruits] for mankind the partial Kingdom of Jesus Christ fully Triumphs over and supersedes the current fallen physical realm and predicament of mankind. [article link]

{Basic Christian: blog Bible Study} Acts 4 - The Gospel of God in Jesus Christ has begun to be Preached (Proclaimed) to mankind first to the Jews in Jerusalem then to the mixed multitude [Jews and gentiles] in Samaria [the ancient (O.T.) Kingdom of Northern Israel] and ultimately to all the Gentiles of the world -- 'Acts 4:1-4 And as they [Apostles] spake unto the people, the Priests, and the Captain [of the guard] of the Temple, and the Sadducees, came upon them, *Being grieved [since Pentecost Christianity is a perceivable Spirit that men either rejoice in or are grieved by] that they taught the people, *and preached through Jesus *the resurrection [of just humans] from the dead. And they laid hands on them, and put them in hold unto the next day: for it was now eventide [lit. close of a regular day - G2703]. Howbeit many of them which heard the word believed; and the number of the men [converts to Christianity] was about five thousand.'
Acts 4:5-31 And it came to pass on the morrow, that their rulers, and elders, and scribes, And Annas the High Priest [the Jewish appointed High Priest], and Caiaphas [the Roman appointed High Priest], and John, and Alexander, and as many as were of the kindred [Levitical Tribe] of the High Priest, were gathered together at Jerusalem. And when they had set them in the midst, they asked, By what power, or by what name, have ye done this? *Then Peter, filled with the Holy Ghost [the continuing empowerment and witness of Pentecost], said unto them, Ye rulers of the people, and elders of Israel, If we this day be examined of the good deed done to the impotent man, by what means he is made whole [lit. Salvation]; **Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised [resurrection] from the dead, even *by Him [Jesus] doth this man stand here before you whole. *This [Jesus] is the stone which was set at nought of you builders (Isaiah 28:16, Psalm 118:22), which is become the head of the corner. *Neither is there Salvation in any other: ***for there is none other Name under Heaven ***given among men, ***whereby we must be Saved [eternal resurrection life in Jesus]. Now when they saw the boldness of Peter and John, and perceived that they were unlearned [unschooled in ministry] and ignorant men [tradesmen], they marvelled; and they took knowledge of them, that they had been with Jesus. And beholding the man which was healed standing with them, they could say nothing against it. But when they had commanded them to go aside out of the council, they conferred among themselves, Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this Name [Jesus]. And they called them, *and commanded them not to speak at all nor teach in the Name of Jesus. **But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye. *For we cannot but speak the things which we have seen and heard. So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. For the man [who was healed] was above forty years old [an adult], on whom this miracle of healing was shewed. And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. And when they [Christians] heard that, they lifted up their voice to God with one accord, **and said, *Lord, thou art God, *which hast made heaven, and earth, and the sea, and all that in them is: Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things? The kings of the earth stood up, and the rulers were gathered together against the Lord, and against His Christ. For of a truth against thy Holy Child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, For to do whatsoever thy hand and thy counsel determined before to be done. And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word, By stretching forth thine hand to heal; and that signs and wonders may be done by the Name of thy Holy Child Jesus. And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, *and they [Christians] spake the word of God with boldness. - Now the Kingdom of God in Jesus Christ has been removed from the religious institutions and the Gospel News is to be brought directly to the people of the world directly from the Children of God. [article link]

{Basic Christian: blog Bible Study} Acts 5 - With the presence and assistance of the Holy Spirit people are able to Trust and discern the Truth of Christianity and as a result the Christian Church realizes an enormous, explosive, unprecedented exponential growth in numbers of participants -- 'Acts 5:14 And [Christian] believers were the more added to the Lord [Jesus Christ], multitudes both of men and women.'
Acts 5:17-42 Then the High Priest [Annas] rose up, and all they that were with him, which is the sect of the Sadducees [liberal sect of Judaism (Democrats) - Pharisees are the conservative sect (Republicans)], and were filled with indignation, And laid their hands on the apostles, and put them in the common prison. *But the angel of the Lord by night opened the prison doors, and brought them forth, **and said, Go, stand and speak *in the Temple [speak to the inner spirit of man] to the people all the words of this [eternal resurrection] life. And when they heard that, they entered into the Temple early in the morning, and taught. But the High Priest came, and they that were with him, and called the council [Sanhedrin - Jewish Supreme Court] together, and all the senate of the children of Israel and sent to the prison to have them brought. But when the [Jewish] officers came, and found them not in the prison, they returned, and told, Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within. Now when the High Priest and the Captain [of the guard] of the Temple and the Chief Priests heard these things, they doubted of them whereunto this would grow. Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the Temple, and Teaching the people. Then went the Captain with the Officers, and brought them without violence: for they feared the people, lest they should have been stoned. And when they had brought them, they set them before the Council: and the High Priest asked them, Saying, Did not we straitly command you that ye should not teach in this [Jesus] Name? and, ***behold, ye have filled Jerusalem with your *doctrine, and intend to bring this man's [Jesus'] blood upon us. **Then Peter and the other apostles answered and said, **We ought to obey God [Jesus] rather than men. The God of our fathers raised up Jesus, whom ye slew and hanged on a tree. Him hath God exalted with His right hand to be a Prince [Son] and a Saviour, *for to give repentance to Israel, **and forgiveness of sins. ***And we are His witnesses of these things; ***and so is also ***the Holy Ghost, *whom God hath given [in comfort, wisdom and empowerment] to them that obey Him. *When they heard that, they were cut to the heart, *and took counsel to slay [kill] them. Then stood there up one in the council, a Pharisee, named *Gamaliel [the Apostle Paul's teacher - Paul was a Pharisee], a doctor [teacher] of the law, had in reputation among all the people, and commanded to put the Apostles forth a little space [in another room]; And said unto them [Jewish Council], Ye men of Israel, *take heed [from God - pray first] to yourselves what ye intend to do as touching these men. For before these days rose up Theudas [a false christ], boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, *and [God] brought [it] to nought. After this man rose up Judas [false christ] of Galilee in the days of the taxing [about the time of the birth of Jesus in Bethlehem], and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed [by God]. *And now I say unto you, Refrain from these men, and let them alone: *for if this counsel or this work [of the Apostles] be of men [acting in the Name of God], it will come to nought: **But if it [ministry of the Apostles] be of God, ye cannot overthrow it; lest haply ye be found even to fight against God. And to him *they agreed: and when they had called the apostles, and *beaten them, *they commanded that they should not speak in the Name of Jesus, and let them go {they somewhat agreed}. And they [Apostles] departed from the presence of the Council, *rejoicing that they were counted worthy [by Jesus] to suffer shame for His Name. And daily in the Temple, and in every house, they ceased not to teach and preach Jesus Christ. - Note: The famous teacher Gamaliel [who's writings are still with us today - quoted in the Talmud] is who the Apostle Paul as a boy and as a young man received his instruction in the Torah (Bible) from before Paul (Saul) became a Christian. - [Gamaliel, also called Gamaliel I or Gamaliel the Elder was a first century authority on Jewish law who appears in the Acts of the Apostles. In Christian tradition, he was later considered to be a Christian saint (Saint Gamaliel). In Judaism he is a respected authority quoted in the Talmud referred to as Rabban Gamliel. - Wiki.com] (The title "Rabban," was borne only by presidents of the highest religious council, first prefixed to the name of Gamaliel - www.jewishencyclopedia.com). [article link]

{Basic Christian: blog Bible Study} The Apostle Paul - When Paul became a Christian, his very thorough [Jewish] education was enormously helpful - He was able to assimilate Christian doctrines rapidly and relate them accurately to the Scripture teaching he had received - From his education, both from Gamaliel and in the desert [Saudi Arabia] from the Lord Jesus Christ, Paul developed a divine viewpoint attitude toward human history - *Paul knew that the existence of God [by the Holy Spirit since Pentecost] can easily be perceived by anyone, *that man can become aware of God, *but that many men's deliberate sin halted this good beginning [after becoming aware of God] by [continued] immoral activities which accompanied their [past] idolatry
The Apostle Paul - The apostle Paul was one of the most famous citizens of the Roman Empire and without question one of the most influential individuals in history. He was used by the Lord in his missionary and evangelistic activities to set in motion a great deal of the organization known as the Christian Church, the Body of Christ on earth, to the extent that billions of human beings have been directly or indirectly affected by his ministry. Under the inspiration of the Holy Spirit, he wrote the foundation documents for the Christian way of life, the Word of God which has changed the lives of millions. -- Paul's Education: Paul was educated by his mother until the age of five. From age five to ten he studied with his father in the Hebrew scriptures and traditional writings. At the same time, being a Roman citizen and living in a Greek and Roman environment, he received a thorough education in the Greek language, history, and culture. He was sent to Jerusalem at about the age of ten to attend the rabbinical school of Gamaliel, who was the son of Simeon the son of Hillel. Gamaliel was a most eminent rabbi who was mentioned both in the Talmud and in the New Testament (Acts 5:24-40; 22:3). Gamaliel was called Rabban - one of only seven teachers so called. He was a Pharisee, but he rose above party prejudice. He composed a prayer against the Christian "heretics". He lived and died a Jew. At this time, Herod was dead, and the Romans had complete control of Judea, hence, there was Roman money, language, and culture. The Jews, therefore, were inclined to cling more closely to their religion as the center of unity. [Refer to the topic: Judean History] There were two great rabbinical schools, those of Hillel and Schammai. Hillel, the grandfather of Gamaliel, held that tradition was superior to the Law. The school of Schammai despised traditionalists, especially when there teachings clashed with the writings of Moses. The religious school of Gamaliel (Hillel) was chiefly oral and usually had a prejudice against any book but Scripture. They used a system of Scriptural exegesis, and Josephus in his writings expressed the wish to have such a power of exegesis. When school was in session, learned men met and discussed scriptures, gave various interpretations, suggested illustrations, and quoted precedents. The students were encouraged to question, doubt, even contradict. -- When Paul became a Christian, his very thorough education was enormously helpful. He was able to assimilate Christian doctrines rapidly and relate them accurately to the Scripture teaching he had received. From his education, both from Gamaliel and in the desert from the Lord Jesus Christ, Paul developed a divine viewpoint attitude toward human history. Paul knew that the existence of God can easily be perceived by anyone, that man can become aware of God, but that many men's deliberate sin halted this good beginning by immoral activities which accompanied their idolatry. Therefore, Paul had an intense hatred of idolatry of any kind. Paul's teaching shows that the only reality is God. Idolatry distorts man's conception of the world and external nature. Idolatry is the enemy of mankind. Paul knew the law of growth of human nature. As a Roman, Tarsian, Hebrew, and culturally Greek, he knew of the many distortions of the life of his society. As a nation becomes unhealthy, development is halted. Societies errors as to the nature of God and the true relation of God to man prevented nations from getting rid of their besetting evil. The books of Acts is the chief authoritative record for the ministries of Paul and the other apostles. For a brief outline of Paul's ministry, see the Chronological Table of Paul's Ministry. The most thorough, accurate, and interesting secular work on Paul is The Life and Epistles of St. Paul, by Conybeare and Howson. [article link]

{Basic Christian: blog Bible Study} Acts 6 - The early Christian Church and Church leaders in Jerusalem learn to handle the continual controversies and conflicts that arise both from within the Christian Church and from outside the Church -- 'Acts 6:1-7 And in those [early Church in Jerusalem] days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians [Greek Jews] against the Hebrews [Israel Jews], because their widows were neglected [not on the list] in the daily [food giving] ministration. Then the Twelve [the Eleven plus Matthias the (temporary) replacement for Judas - Paul in all likeliness became the Twelfth Apostle permanently replacing Judas] called the multitude of the disciples unto them, and said, It is not reason that we should leave the [study and preaching] word of God, and serve tables [distribute food]. Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this [charity] business. But we [leaders] will give ourselves continually to prayer, and to the ministry of the Word [Bible]. And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a [Greek - Jewish convert] proselyte of Antioch: Whom they set before the Apostles: and when they had prayed, they laid their hands on them. And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the [Levitical Temple] Priests were obedient [converts] to the [Christian] faith. - Note: The Grecian Christians issued the complaint and the early Church (primarily Hebrew) responded not in a compromise but by selecting all seven of the appointed charity workers from the Grecian group. The Greek [Greece the 5th Kingdom of the world - Revelation 17:10] nation ruled over Israel for about 200 years [336 B.C. - 149 B.C.] before Rome began to rule over Israel and the Greek culture was deeply implanted into Jewish society in Israel.'
Acts 6:8-15 And Stephen, full of faith and power, did great wonders and miracles among the people. Then there arose certain [Greek - Helenistic Jews] of the Synagogue, which is called the Synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen. And they were not able to resist the wisdom and the [Holy] Spirit by which he spake. Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him [Stephen], and brought him to the council, And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this Holy place [Temple], and the law: For we have heard him say, that this Jesus of Nazareth shall destroy this place [Temple], and shall change the customs which Moses delivered us. And all that sat in the council, *looking stedfastly on him, saw [observed] his face [with the presence of the Holy Spirit upon him] as it had been the face of an angel [in the very presence of God]. - Stephen living enough in the presence of God to become loving enough to witness to the people around him becomes bold enough to die for the Christian faith and becomes the first Christian martyr. [article link]

{Basic Christian: blog Bible Study} Acts 7 - Stephen under arrest for blasphemy and on trial for his life in Jerusalem - Stephen uses as his defense the known fact that nearly every single prophet of importance to Israel throughout the history of Israel the people of Israel have first rejected the true Prophet before they ultimately accepted them and their ministry as being of God - Stephen is saying that Jesus was obviously God in the flesh though many people refused to believe it but then rejecting the true Prophets of God is the track record of mankind when it comes to interactions between man and God - Mankind has a propensity to reject the true interaction with God while at the same time embrace the false prophets of the world -- 'Acts 7:52-53 Which of the [true] Prophets have not your fathers persecuted? and they have slain them [true Prophets] which shewed before [prophesied] of the coming of the Just One [Jesus Christ]; of whom ye have been now the betrayers and murderers [their Jewish forefathers put to death the true prophets but they managed to go a step further and put to death the Messiah, Jesus the one prophesied about]: Who have received the law [the image of Jesus] by the disposition of angels, and have not kept it [because the law revealed the nature of Jesus].'
Acts 7:52-60 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One [Messiah]; of whom ye have been now the betrayers and murderers: Who have received the law [Divinely] by the disposition of angels, and have not kept it. When they heard these things, they were cut to the heart [enraged in their soul], and they gnashed on him with their teeth. *But he, being full of the Holy Ghost, *looked up stedfastly *into heaven, *and saw the glory of God, *and Jesus *standing [Jesus is standing as the Melchizedek High Priest ready to receive into Heaven the acceptable offering of the sacrifice and life of Stephen] on the right hand of God, And said, **Behold, I see the Heavens opened, and the Son of Man [Jesus] standing on the right hand of God [Father]. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city [outside the city limits, probably at the dump], and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [later the Apostle Paul] {Note: Saul (the Apostle Paul) although perfectly within his rights did not throw a stone himself - Paul was not the violent aggressor that the secular world wants to portray}. And they [not Saul] stoned Stephen, ***calling upon God, and **saying [as Jesus said from His cross (Luke 23:46)], Lord Jesus, receive my spirit. *And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge [as Jesus had said from His cross (Luke 23:34)]. And when he had said this, he fell asleep [to the Christian death is as harmless as sleep and often in the Bible death is referred to simply as a [harmless] sleep for those who are saved and will awake in Heaven]. - Note: Normally in the Bible Jesus is represented as seated [enthroned]at the right hand of the Father Matthew 26:64)however Stephen describes Jesus as standing - standing is a part of the office of the High Priest - sitting is a part of the office of the King. Jesus preforms all three offices of God as King of the Universe, High Priest [Melchizedek] and True Prophet. The Christian Stephen lived his life with Jesus as his example, he preached his life with Jesus as his example and in his death (sleep) he departed with Jesus as his example and as such Stephen saw Jesus standing in Heaven and was received directly into Heaven receiving what the Apostle Paul would call the martyrs death the "better resurrection" (Hebrews 11:35). [article link]

{Basic Christian: blog Bible Study} wikipedia.org - St. Stephen's Day [December 26th]: Commemorates Saint Stephen, the first [Common] Christian martyr
St. Stephen's Day, or the Feast of St. Stephen, is a Christian Saint's day celebrated on 26 December in the Western Church and 27 December in the Eastern Church. Many Eastern Orthodox churches adhere to the Julian calendar and mark St. Stephen's Day on 27 December according to that calendar, which places it on January 9 according to the Gregorian calendar used in secular (and Western) contexts. It commemorates St Stephen, the first Christian martyr or protomartyr. -- Protomartyr (Greek "first" + "martyr") is a term for the first Christian martyr in a country. Alternatively, the phrase the Protomartyr (with no other qualification of country or region) can mean Saint Stephen, the first martyr of the Christian church. -- See also: Boxing Day [day after Christiams] - The name derives from the English tradition giving seasonal gifts (in the form of a "Christmas box") to less wealthy people. In the United Kingdom this was later extended to various workpeople such as labourers, servants, tradespeople and postal workers. ... Boxing Day is traditionally celebrated on 26 December, St. Stephen's Day, the day after Christmas Day. Unlike St. Stephen's Day, Boxing Day is a secular holiday and is not always on 26 December: the public holiday is generally moved to the following Monday if 26 December is a Saturday. If 25 December is a Saturday then both the Monday and Tuesday may be public holidays. However the date of observance of Boxing Day varies between countries. In Ireland - when it was part of the United Kingdom of Great Britain and Ireland - the UK's Bank Holidays Act 1871 established the feast day of St Stephen as a non-moveable public holiday on 26 December. Since Partition, the name "Boxing Day" is used only by the authorities in Northern Ireland (which remained part of the United Kingdom). Their Boxing Day is a moveable public holiday in line with the rest of the United Kingdom. The Banking and Financial Dealings Act of 1971 established "Boxing Day" as a public holiday in Scotland. In the Australian state of South Australia, 26 December is a public holiday known as Proclamation Day. -- Calendar: In the countries that observe this holiday, 26 December is commonly referred to both as Boxing Day and as St. Stephen's Day, no matter what day of the week it occurs. However, in some countries, holidays falling on Saturday or Sunday are observed on the next weekday. Boxing Day cannot be on a Sunday, that day being the officially recognised day of worship, so traditionally it was the next working day of the week following Christmas Day, (i.e. any day from Monday to Saturday). In recent times this tradition has been either forgotten or ignored. Most people consider 26 December to be Boxing Day even when it falls on a Sunday. The last year 26 December was called Christmas Sunday in the United Kingdom and Canada was 1993. The next time the date fell on a Sunday (1999), it was known as Boxing Day. If Boxing Day falls on a Saturday, then Monday 28 December is declared a bank or public holiday. In the United Kingdom and some other countries, this is accomplished by Royal Proclamation. In some Canadian provinces, Boxing Day is a statutory holiday that is always celebrated on 26 December. As with most statutory holidays in Canada, if it falls on a Saturday or Sunday, compensation days are given in the following week. If Boxing Day falls on a Sunday then Christmas Day would be on a Saturday, so in countries where these are both bank or public holiday, the Statutory Holiday for Christmas is moved to Monday December 27 and the Statutory Holiday for Boxing Day is moved to Tuesday December 28. If Christmas Day falls on a Sunday, then Boxing Day is on Monday 26 December, and no Royal Proclamation is required. In such a circumstance, a 'substitute bank holiday in the place of Christmas Day' is declared for Tuesday 27 December, so the Boxing Day holiday occurs before the substitute Christmas holiday. [article link]

{Basic Christian: blog Bible Study} Acts 8 - The early Christian Church begins to experience wide scale opposition and persecution -- 'Acts 8:1-3 And Saul [later the Apostle Paul] was consenting unto his [Stephen's] death. *And at that time there was a great persecution against the church which was at Jerusalem; and they [Christians - Disciples] were all scattered abroad throughout the regions of Judaea and Samaria, *except the Apostles [Apostle means 'sent out' at this point in the Church the Disciples basically fled while the Apostles remained calm]. And devout men carried Stephen to his burial, and made great lamentation over him. As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to *prison [early Christians in Jerusalem were primarily sent to prison for a short time].'
Acts 8:4-25 Therefore they [Christian - Disciples] that were scattered abroad went every where preaching the [Gospel] Word. Then Philip [one of the seven servants as was Stephen] went down to the city of Samaria [ancient capital of Northern Israel], and preached Christ unto them. And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did. For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. And there was great joy in that city. But there was a certain man, called Simon [the Sourcer - Warlock], which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. And to him they had regard, because that of long time he had bewitched them with sorceries. *But when they believed Philip preaching the things concerning the Kingdom of God, and the Name of Jesus Christ, *they were baptized, both men and women. *Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. Now when the Apostles which were at Jerusalem heard that Samaria had received the word of God [but not yet the actual Kingdom of God], they sent unto them *Peter and John: Who, when they were come down, prayed for them, that they might receive the Holy Ghost [Jesus instructed that the Christian Church would expand orderly and with the participation of Peter (Matthew 16:17-19) the leading Apostle]: For as yet He [Holy Spirit] was fallen upon none of them [Pentecost empowerment]: only they were baptized [Firstfruits] in the Name of the Lord Jesus. Then laid they [Peter, John] their hands on them, and they received the Holy Ghost [i.e. the 2nd Pentecost of the Church "Samaritans" - with the 3rd Pentecost household of Cornelius (Acts 10) Romans-Gentiles yet to come]. And when Simon saw that through laying on of the Apostles' hands the Holy Ghost was given {actually a new mission field was opened up}, he offered them money, Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost. **But Peter said unto him, Thy money perish with thee [Peter did not consider Simon the Sourcer to be saved], because thou hast thought that the gift of God may be purchased with money. *Thou [unsaved] hast neither part nor lot in this matter: *for thy heart is not right in the sight of God. *Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee. *For I perceive [discern] that thou art in the gall of bitterness [against Jews and Christians], and in the bond of iniquity. Then answered Simon [unwilling to go to God himself], and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me. And they, when they had testified and preached the Word of the Lord, returned to Jerusalem, and preached the Gospel in many villages [in the now open mission field] of the Samaritans. - The spread of Christianity being a work of God ordained in the Holy Spirit was spread only through the opening of opportunities by the Holy Spirit. [article link]

{Basic Christian: blog Bible Study} Acts 10 - Acts Chapter 10 - The birth of the Gentile Christian Church -- 'Acts 10:1-7 There was a certain man in Caesarea called Cornelius, a Centurion [soldier - company commander] of the band [unit] called the Italian band, A devout [Gentile] man, and one that feared God with all his house, which gave much alms to the [Jewish and Gentile] people, and prayed to God alway. He saw in a vision evidently about the ninth hour [3:00 pm] of the day an Angel of God coming in to him, and saying unto him, Cornelius. And when he looked on him, he was afraid, and said, What is it, Lord? And he [Angel] said unto him, *Thy prayers and thine alms [giving] are come up for a memorial [eternal remembrance] before God. And now send men to Joppa, and call for one Simon, whose surname is [Apostle] Peter He lodgeth with one Simon a tanner, whose house is by the sea side: he [Peter] shall [open the doors for the Christian Church to now receive Gentile members] tell thee what thou oughtest to do. ...'
Acts 10:7-48 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; And when he had declared all these things unto them, he sent them to Joppa. On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour ... And the voice [of God] spake unto him [Peter] again the second time, *What God hath cleansed [with His blood on the cross], that call not thou common [unclean]. ... Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, And called, and asked whether Simon, which was surnamed Peter, were lodged there. While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee. Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them. ... Now therefore are we all here present [back at the house of Cornelious in Caesarea] before God, to hear all things that are commanded thee [Peter] of God. Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons [Jew or Gentile]: But **in every Nation he that feareth Him [God], and worketh righteousness, is accepted with Him. The word which God sent unto the Children of Israel, preaching peace by Jesus Christ: He is Lord of all: That Word, I say, ye know, which was published throughout all Judaea [Israel], and began from Galilee, after the baptism which John preached; *How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with Him. **And we are witnesses of all things which He [Jesus] did both in the land of the Jews, and in [Holy Week] Jerusalem; whom they slew and hanged on a tree: Him God raised up the third day, and shewed Him openly [visibly]; ***Not to all the people [only Christians (Firstfruits) those haven received the born again' Spirit of Jesus witnessed the Resurrection of Jesus], but unto witnesses chosen before of God, even to us [Apostles], who did eat and drink [feasting] with Him after He rose from the dead. And He commanded us to preach unto the people, and to testify that it is He which was ordained of God to be the Judge of quick [living] and dead. To Him give all the prophets witness, that *through His Name *whosoever believeth in Him *shall receive remission of sins. While Peter yet spake these words, ***the Holy Ghost fell on all them which heard the word [the 3rd and final ethnic Pentecost globally opening the Christian Church to Gentiles]. And they of the circumcision [Jewish Christians] which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost. For they heard them speak with tongues, and magnify God. Then answered Peter, Can any man forbid [Baptism] water, that these should not be Baptized, which have received the Holy Ghost as well as we? *And he commanded them to be Baptized in the Name of the Lord [Father, Son Jesus, Holy Spirit]. Then *prayed [communicated] they him to tarry certain days. - Note: By this time in history with the move of the Holy Spirit to allow Gentiles into the Christian this is about 48 A.D. with the cross, resurrection and Pentecost occurring in about 33 A.D. the Christian Church has been firmly established and is about 15 years old when Gentiles are brought into Christian Fellowship with God. The as a result of Gentiles coming directly into the Christian Church in about 51 A.D. the Christian Church will have its first council the Council of Jerusalem to decide the validity and positioning of Gentiles in the already well established Christian Church. The decision will be that Gentiles who have also been bought by the blood of Jesus Christ are to be welcomed into the Christian Church as full and equal members in the one universal Church body of the resurrected Jesus Christ. [article link]

{Basic Christian: blog Bible Study} Acts 12 - The Apostle James the representative of [and Apostle to] the redeemed group of Martyred Saints of Revelation is himself Martyred -- 'Acts 12:1-2 Now about that time Herod [Antipas] the king [the son of King Herod the Great of Matthew 2:1] stretched forth his hands to vex certain of the church. And he killed James the brother of John with the sword.' Note: Jesus only allowed the Disciples Peter, John and James [each representing a distinct group of redeemed - saved people] to witness and participate at the Mount of Transfiguration (Matthew 17:1) and in the Garden of Gethsemane (Mark 14:33) while the other disciples were excluded.' - Peter the Apostle representing the Jews (Galatians 2:7), the Disciple John representing the Christian Church (Revelation 4:1) and James the Apostle representing the Martyred Saints of Revelation (Acts 12:2) - John and James were brothers as the Christian Church and the future [primarily Gentile] Martyred Saints of Revelation (Revelation 6:9) are brothers (Revelation 13:7) but are not the same group - The 144,000 (Revelation 7:4) Jewish witnesses of Revelation are also Martyred (Revelation 14:1) during the tribulation period.
The death of Herod Antipas (who put John the Baptist to death) - Herod the Tetrarch (Matthew 14:1): Acts 12:20 And Herod was highly displeased with them [the cities] of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration [speech] unto them. *And the people gave a shout, saying, It is the voice of a god, and not of a man. *And immediately the angel of the Lord smote [stricken] him [Herod], **because he gave not God the glory: and he was eaten of worms, and [five days later] gave up the ghost. *But the Word of God grew and multiplied. And Barnabas and Saul [Apostle Paul] returned from Jerusalem, when they had fulfilled their ministry [delivering contributions], and took with them John [Mark John - writer of the Gospel of Mark - nephew of Barnabas], whose surname was Mark. [article link]

{Basic Christian: blog Bible Study} Acts 13 - The Missionary efforts of the Christian Church primarily to Gentiles begins with Saul [Apostle Paul] and Barnabas being sent out (Apostle) by the Holy Spirit on the first of three Missionary trips undertaken by the Apostle Paul and recorded in the book of Acts -- 'Acts 13:1-4 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen [a childhood friend of Herod], which had been brought up with Herod the Tetrarch, and Saul [Apostle Paul]. ***As they ministered to the Lord [Father, Son Jesus, Holy Spirit], and fasted, *the Holy Ghost said, Separate me Barnabas and Saul for the [Missionary] work whereunto I have called them. And when they [Church fellowship] had fasted and prayed, and laid their hands on them, they sent them away. So they, *being sent forth by the Holy Ghost, departed unto Seleucia [in modern Syria]; and from thence they sailed to Cyprus.' - Note: Where Jesus is the head and authority of the Christian Church it is primarily the work of the Holy Spirit that is in charge of gathering, assembling and orchestrating the Christian Church into becoming the one assembled Bride of Jesus Christ.
Acts 13:43-52 Now when the [Jewish synagogue] (redeemed - Jewish redemption) congregation was [concluded for the Saturday] broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. And the next Sabbath day [Saturday] came almost the whole city together to hear the word of God. But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming. Then Paul and Barnabas waxed bold, and said, It was necessary that the Word of God [for salvation] should first have been spoken to you [Jews the redeemed of God]: but seeing ye put it [Salvation] from you, and judge yourselves unworthy of everlasting life [here and now], lo, *we turn to the Gentiles. *For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for *salvation [eternal life] unto the ends of the earth. *And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. And the word of the Lord was published throughout all the region. But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them [evicted] out of their coasts. But they shook off the dust of their feet against them, and came unto Iconium. And the disciples were filled with joy, and with the Holy Ghost. - Note: What is being offered to the Jews is salvation. The [observant obedient - Synagogue] Jews are already redeemed (in the presence of God) and for the redeemed Jews salvation comes *after death. Jesus is offering Salvation [eternal life] here and now. The Gentiles [us]do not have redemption as the observant Jews do, some Gentiles are (saved) in that their conscience was a witness to them that there is a God but they were saved (also after death) not directly knowing God and not being in the presence of God as the redeemed Jews are. Gentiles who become Christians receive instantly both the Redemption (without sin in the presence of God) and Salvation (eternal life). Where the Jews have Jewish redemption and eventually (after death) eternal life (Salvation) a redeemed Jew can become a Christian and then also receive Salvation already having redemption but the Gentiles coming into the Christian Church only have the option of Salvation and with Christian Salvation comes redemption. [article link]

{Basic Christian: blog Bible Study} PAUL [the Apostle] has been called the greatest Christian who ever lived
PAUL has been called the greatest Christian who ever lived. He also suffered greatly for the name of Jesus Christ. When Paul defended his calling to the Church, he defined suffering as a major proof of his spiritual office. 'I have worked much harder,' he insisted, 'been in prison more frequently, been flogged more severely, and been exposed to death again and again' (2 Corinthians 11:23). Strength in Weakness: But Paul's many trials did not deter him from living the Christian life. Neither did they restrict his preaching the gospel. To the contrary, suffering seemed to impel Paul to even greater spiritual service. The apostle Paul said something remarkable about his adversities: 'For Christ's sake, I delight in weaknesses, in insults, in hardships, in persecutions, in difficulties. For when I am weak, then I am strong' (2 Corinthians 12:10). We shouldn't, however, think of Paul as bigger than life or an indestructible superman. There were times when the tremendous hardships he confronted were far beyond his human endurance. After suffering one rather malicious incident of persecution, Paul admitted he and his companions 'despaired even of life' (2 Corinthians 1:8). But Paul had faith in the living God to see him trough his trial. 'On him we have set our hope,' wrote Paul, 'that he will continue to deliver us' (verse 10). But as Paul's life demonstrates, God usually delivers us out of troubles we are already in, not necessarily from troubles before they begin. Yet, as we must, Paul was able to rise above all his many afflictions. How did he do it? And how can we surmount our trials and troubles? Paul certainly didn't overcome by his own strength or will. He never took personal credit for being able to bear his painfully heavy cross. He attributed his spiritual muscle to its true source - Jesus Christ. Paul said: 'I can do everything through him who gives me strength' (Philippians 4:13). He exulted, not in his own will and courage, but in the power of Christ in him. By his example we know that we, too, have access to the same spiritual power and courage. [article link]

{Basic Christian: blog Bible Study} Acts 15 - The 1st Church Council takes place about 52 A.D. at the Church in Jerusalem - The 1st Church Council was specifically in regard to the major number of Gentiles that were now joining the Christian Church daily [predominantly through Missionary efforts] and whether or not the Gentiles would have to be circumcised and observe any of the Jewish customs or take part in any of the established laws of Moses -- 'Acts 15:6 And the Apostles and [Church] Elders [including James the ½ brother of Jesus] came together for to consider of this matter.'
Acts 15:6-22 And the Apostles and Elders came together for to consider of this matter. And when there had been much disputing [arguing], [Apostle] Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago [Cornelius and his household at Caesarea] God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, *giving them the Holy Ghost, even as He did unto us; And put no difference between us and them, **purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke [law of Moses] upon the neck of the disciples, which neither our fathers nor we were able to bear? **But we believe that through the Grace of the Lord Jesus Christ we [Jews who are Redeemed] shall be Saved, even as they [Gentiles who are now being Saved - Salvation]. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James [the ½ brother of Jesus - Church leader in Jerusalem] answered, saying, Men and brethren, hearken unto me: Simeon [Apostle Peter] hath declared how God at the first did visit the Gentiles, ***to take out of them a [Christian] people for His Name. And to this agree the words of the prophets; as it is written, After [Gentile Christian Church] this I [Messiah] will return [2nd Coming], and will build again the Tabernacle [House - Dwelling] of [the Throne of King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That [during the Christian Church Age] the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. ***Known unto God are all His works ***from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God [those who have the Holy Spirit]: But that we write unto them, *that they abstain from pollutions of [Gentile] idols, and from [Gentile] fornication, and from things strangled [Jewish law], and from blood [Jewish law]. **For Moses of old time hath in every city them that preach him [abstain from idols and fornication because it is un-Christian, abstain from unclean food and blood only if it offends the local Jewish population], being read in the synagogues every Sabbath day. Then pleased it the apostles and elders, with the whole Church [in Jerusalem], to send chosen men of their own company to [the Church in] Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren ... - Note: The early Church recognized that God was active in calling Gentiles into His Christian Church and they also recognized that the Gentiles would have to conduct their new life in a manner consistent with Biblical Christianity and finally they concluded that it is important for Christians not to openly offend those that have remained Jewish. Also Note: All food including blood is now clean because the eternal blood of Jesus Christ has cleansed the world. Eating animal blood and probably human blood if it were obtained in a legal manner does not make a person unclean. Satan has devised a scheme that the world is unclean however it is not. It is unprofitable to do questionable things and germs and disease might be involved but if someone for example drank pig blood thinking it is an evil act the act itself is not but the intentions of their heart might be. - Some cultures eat blood foods and if the Jews are simply notified that it is a custom and not a slight on Moses then they are free to eat their blood food of course not offering any of it to a devout Jewish person because that would be terribly offensive. The 1st Church council was saying to the Gentiles to have our Christian Gentile liberties but also to be mindful and respectful of the [Redeemed] Jews who do still follow the laws of Moses. [article link]

{Basic Christian: blog Bible Study} Acts 15 (Part 2) - Christian Church Councils - All of the Church Councils throughout history have dealt specifically with the issues of God's Redemptive and Salvation plan for mankind and in light of God's plan for mankind the councils have also attempt to explain who God is to mankind - A Note of Encouragement: Participation in the blog Bible Study has been going extraordinarily well since the start of the study and it continues as one of the most active projects on the Basic Christian website. I'm encouraged and blessed daily by the numbers of people who are so actively studying the Bible and seeking a direct relationship with God in Jesus Christ. Continue with prayer, study and fellowship! Continue the good work in Jesus Christ!
A brief background note on the blog Bible Study and a summary of Redemption and Salvation: The Bible is about the Redemption and Salvation plan of God for mankind therefore the blog Bible Study is attempting to be about the Redemption and Salvation of mankind in examining the predetermined plan of God in Jesus Christ for mankind. - Summary: Adam and his wife [later named Eve] were both a part of the original creation of God and were both created possessing Redemption [in the visible, perceivable presence of God] and Salvation [eternal life]. With the fall of Adam and Eve by disobedience to God that directly resulted in sin against God then Adam and Eve lost their Redemption and Salvation and as a result of not having Redemption and Salvation they were then unable to pass along Redemption and Salvation to any of their descendants including us at our present day. The very children of Adam and Eve were without God in any form except in the brief [redemptive] knowledge of God that their parents Adam and Eve were able tell them about from their experiences and for a few corrective and punitive [redemptive] measures from God. It seems we fail to realize how complete the sin separation was for mankind and how devastating the results were. Adam and Eve were a part of the original creation of God and then their immediate children [Cain, Abel, Seth, etc.] composed a group of individuals separated from God but were able through the instructions of their parents to follow substitutional sacrificial practices. This group highly separated from God consisting of individuals and families were known as the 'sacrificing righteous Gentiles' a group of disorganized individuals that encompassed the highly personally [self] esteemed Job and it finally the system spun completely out of control and came to an end in the folly of Balaam the last of the sacrificing Gentiles. God chose the man Abram (Abraham) and his wife Sarai (Sarah) from among the sacrificing Gentiles to become the father of the Jewish Nation of further redeemed of God. Jewish Redemption was to bring mankind through the laws, customs and representation of God into a more direct and more Redeemed presence of God [as an example for all of mankind] than any of mankind had previously been since the fall of mankind. God Redeemed the Jewish Nation of Israel through Covenants (Promises), Laws (Society), Kings (representation of God), Priests (access for the people to God), Prophets (access from God to the people) all a direct representation of the one coming Jesus Christ the Messiah of all mankind. With the now accomplished Redemption and Salvation for all mankind in the Messiah Jesus Christ the finalized Christian Salvation and Redemption provided in the Virgin birth, atoning Redemption blood and eternal Salvation resurrection life of Jesus Christ is the completed work of God among mankind however not everyone is yet at the completed Christian work of God in mankind. The work of God in convicting Gentiles [in remote areas who have not heard the Gospel] through their conscience about the Holy God and through the enormity and splendor of God's creation continues. Also the Redemption of the Jewish people and Nation of Israel continues and soon another group of Redeemed the End Time Martyred Saints of Revelation will be established and quickly joined by the Redeemed 144,000 [Jewish Firstfruits (Revelation 14:4), Jews who acknowledge Jesus and remain Jewish] Jewish Witnesses of Jesus Christ the Messiah. Then after the return of Jesus Christ and during His 1,000 year Righteous Kingdom reign here on earth there will be another group of Redeemed 'Millennial Saints' to continue to fulfill and establish the Redemption and Salvation plan of God in Jesus Christ existing for all of mankind throughout every age and into all of eternity. [article link]

{Basic Christian: blog Bible Study} The Council of Jerusalem Acts 15:6-31 (Approx. 52 A.D.): where we read of the first General Church Council - A serious question of doctrine arose, and "the apostles and the presbyters came together to consider this matter" - The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29) - Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31) {The 50 A.D. Jerusalem Council decision was yes, Gentiles can become Christians and then simple directions and reminders were given so that the new Gentile Christians would not offend God. The food (abstain from eating blood) decision was given so that Christians would not offend the Jews. Christians can eat any food however God is still protecting the Jews and He does not want them offended by others even Christians. Acts 15:21 For Moses of old time hath in every city them (Jews) that preach (law) him, being read in the synagogues every Sabbath day.}
The Council of Jerusalem: We may prove this quite readily by turning to Acts 15:6-31, where we read of the first General Church Council. A serious question of doctrine arose, and "the apostles and the presbyters came together to consider this matter" (Acts 15:6). After hearing the arguments and testimony of Peter, Paul and Barnabas, the leader of the Council, James [half brother of Jesus, writer of the book of James], then passed a decree with the words, "Therefore I judge" (Acts 15:19, 'dio ego krino'). This passage describes no truly democratic process, but rather it describes submission to the judgment of a central ecclesiastical authority [an authority completely submitted to Jesus Christ]. -- After receiving the judgment of James, "it pleased the apostles and presbyters together with the whole Church" (Acts 15:22: 'apostolois kai tois presbyterois syn hole ekklesia') to dispatch delegates with a letter promulgating the decree of the Council. The council then drafted a letter in the name of "the apostles and the brother-presbyters" (Acts 15:23: 'hoi apostoloi kai hoi presbyteroi adelphoi'). This phrasing, and especially the apposition of 'presbyteroi' and 'adelphoi', is quite precise in establishing the authority of the decision of the Council in the office of the ministers who serve and lead the Church, as opposed to a democratic process. -- Does the phrase "whole Church" here refer to the universal Church, or merely to the entirety of the congregation at Jerusalem. Recalling that the leadership of the Council was comprised of the apostles who were planting local churches in the Hellenistic world, delegates of the Hellenistic churches, and the presbyters of the church at Jerusalem, we can only rightly conclude that they spoke in the name of the universal Church. Indeed, the letter explicitly states that the authors speak in the authority of the Holy Spirit (Acts 15:28); since Paul tells us that it is by one Spirit that we were baptized into one body (1 Cor. 12:13) which is Christ (1 Cor. 12:27) and over which Christ is the head (1 Eph. 1:22-23), when Luke writes in Acts 15:22 of the leadership of the whole Church assenting to the decree of James which is binding on all Gentile Christians, he is necessarily speaking of the Church in its universal or catholic sense. -- The Council then sent the letter to the local churches in Antioch, Syria and Cilicia. This letter remarks that the false doctrine which the council repudiated was in fact discernibly false because "we gave no such commandments" (Acts 15:24). Hence, the Bible tells us that right doctrine is subject to the discernment of the leadership of the whole Church. The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29). Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31). Clearly, the Bible itself sets a precedent for the government of the universal Church by means of General Councils. [article link]

{Basic Christian: blog Bible Study} 4 Great Church Councils Part 1 & 2 (Mp3s) {Note: The Council of Jerusalem Acts 15:6-31 (Approx. 52 A.D.) is the original and first Christian Church Council. All of the later Church Councils are modeled after the first Jerusalem Council.}
[article link]

{Basic Christian: blog Bible Study} The Bible and The Creeds - Sermon Series: An Introduction to the Creeds (Mp3s)
Brian Borgman is the founding pastor of Grace Community Church. He earned a B.A. in Biblical Studies from Biola University (La Mirada, CA), a Master of Divinity from Western Conservative Baptist Seminary (Portland, OR) and a Doctor of Ministry from Westminster Seminary (Escondido, CA). [article link]

{Basic Christian: blog Bible Study} Historic Baptist Documents - Confessions, Catechisms, Creeds
Many contemporaries have a deep-seated suspicion of catechisms. In our own Baptist denomination, many would consider the words "Baptist catechism" as mutually exclusive. A popular misconception is that catechisms are used in times and places where inadequate views of conversion predominate or the fires of evangelism have long since turned to white ash. If the Bible is preached, they continue, no catechism is necessary; catechisms tend to produce mere intellectual assent where true heart religion is absent. This concern reflects a healthy interest for the experiential side of true Christianity. Concern for conversion and fervor, however, should never diminish one's commitment to the individual truths of Christianity nor the necessity of teaching them in a full and coherent manner.~An Encouragement to Use Catechisms, Tom Nettles. [article link]

{Basic Christian: The 8 Global Kingdoms of the Earth} Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome -- 1. The Apostles Dispensation (Acts 27:1-5) -- 2. The Common Christian Church Age (Acts 27:6-44) -- 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15) -- 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)
1. The Apostles Dispensation (Acts 27:1-5): Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.} -- 2. The Common Christian Church Age (Acts 27:6-44): "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church. -- 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15): After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs. -- 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31): Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} -- Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him." [article link]

{Basic Christian: The 8 Global Kingdoms of the Earth} [Part 1 of 3] Introduction: Paul's Journey to Rome - Church History Outline: Ceasrea to Malta - End Times (Antichrist) Outline: Malta to Rome
The Apostle Paul's "Journey to Rome" covered in Acts chapters 27 and 28 is a unique set of passages of scripture and seems to tell a parallel story to the main story of Paul's journey and shipwreck while in route to Rome. The first part of Paul's journey from Caesarea, Israel to the shipwreck off of the shores of the island of Malta seems to tell the parallel story of what has been much of Church history up until today. The second main segment of Paul's journey beginning with Malta then the departure and the sailing to Italy, seems to tell the parallel story of the End Times, the Antichrist and the Book of Revelation. - In looking at these events one primary set of verses in each segment is going to be crucial to the study. In the first portion the Church History outline the verses Acts 27:41 and Acts 27:44 [the actual shipwreck and making it to shore] are going to be the crucial verses for the first segment. - The second segment the End Times outline the island of Malta to Rome the main verses are going to be Acts 28:13-15, Paul's arrival in Italy but at first not in Rome. [article link]

{Basic Christian: The 8 Global Kingdoms of the Earth} [Part 2 of 3] Church History Outline: Ceasrea to Malta - In Paul's Journey to eventually stand at the feat of [the King] Caesar (Acts 26:32) the Christian Church with the Gospel departs from Israel [where Christianity originated] at the port of city of Caesarea (Acts 27:1-2) to go to the Rome and the Gentile world
Christian Church Age: After making some [missionary] stops along the way Paul and company (Acts 27:6) transfer to a ship [carrying nourishing wheat] that can take them to Rome. While sailing "many days" on their voyage to Rome the ship [Christian Church] encounters the alternating "contrary winds" of persecution and also the favorable port of "Fair Havens" entailing that "much time had been spent" on the Journey. - The first real hint of trouble for the Christian Church comes in the form of the Apostle Paul admonishing the Church that the Jewish Feast day [the fast] of Yom Kippur had passed and that the primarily Gentile Church was no longer marking or paying attention to the Jewish Feast Days putting the Christian Church in peril of not knowing the Times or the Seasons in which it sailed (Acts 27:9-12). The Church (ship) now unable to chart and follow its own course was caught in the winds of the days and the crew now instead of directing the ship the events of the day carried the ship (Church) along on its own course while the ship (Church) was mostly unable to affect, alter or counter any of the blowing winds (Acts 27:15). The ship (Church) tossed in the storms of life brought their sails down and just attempted to weather out the storm and at least they had four anchors to cast out into the water and help steady and protect (from hitting bottom) the Ship. The Apostle Paul then informs everyone that unless they remain aboard the one ship (of Christian faith) they cannot be saved (Acts 27:31). The one ship representing Christianity (the one true Church) then partakes in the act of Christian Communion (Acts 27:35). A distant land (Heaven) is sighted and the passengers (Christians) are not martyred but are able to reach the land (Heaven) alive as each person clings to some wood (cross of Jesus) from the one ship. The ship (Church) itself is finally caught in enough turmoil that it runs aground and breaks up [amazingly at a place were two sea's meet (Acts 27:41) - where the Eastern sea of Mysticism and the Western sea of Rationalism meet the Christian boat as one Catholic body gets stuck in the sand and breaks apart - into many denominations] though the individuals make it ashore (to Heaven) by clinging to wood (the cross of Jesus Christ), the one requirement to get a sinner into Heaven is to know that Jesus paid the penalty for our sins on His cross. With the Church (ship) stuck and broken apart and ALL the passengers (Christians) from the one ship of Christianity safely ashore (in Heaven) the Christian Church Age comes to an end (Acts 27:44). -- "Acts 27:44 And the rest [of the Christians], some on boards, and some on broken pieces of the ship [all clinging to the cross of Jesus]. **And so it came to pass, **that they escaped [sin-death] **all safe to [Heaven] land." [article link]

{Basic Christian: The 8 Global Kingdoms of the Earth} Wikipedia.org: Saint Publius (Acts 28:7) - Saint Publius [a Church Apostolic Father] is venerated as the first Bishop of Malta - Publius' conversion led to Malta being the first Christian nation in the West, and one of the first in the world - He was martyred in 125 A.D., during the persecution of Emperor Hadrian
It was the same Publius who received the Apostle Paul during his shipwreck on the island as recounted in the Acts of the Apostles. According to the Acts of the Apostles, St. Paul cured Publius' dysentery-afflicted father. -- Book: by Rev. Alban Butler (1711-1773 A.D.). Volume I: January. "The Lives of the Saints" last published 1866. - St. Publius, Bishop and Martyr [died January 21, 125 A.D. in Athens, Greece] HE succeeded St. Dionysius the Areopagite in the see of Athens, as we are assured by St. Dionysius of Corinth, quoted by Eusebius. 1 He went to God by martyrdom, and Saint Quadratus was chosen third bishop of that city. See Le Quien, Or. Christ. t. 2. p. 169. Note 1. Euseb. l. 4. c. 23. [article link]

{Basic Christian: The 8 Global Kingdoms of the Earth} [Part 3 of 3] End Time Outline: Malta to Rome - End Times - Martyred Saints of Revelation: The refugees come ashore upon a foreign island (Malta) with "barbarous people" [barbarous only means not Romans (not citizens of the Kingdom) and not Jewish]
Paul and the other castaways find themselves on an unfamiliar island (Malta), a society of unfamiliar people with unfamiliar customs. In the entire narration of their time on Malta only one person is identified by name (and also by title) and it is the intriguing person of Publius (Public) [Publius a Latin (Roman) name - definition of Public: of or pertaining to the people; belonging to the people; relating to, or affecting, a nation, state, or community - ardictionary.com]. The intriguing person Publius is the "chief" or first [G4413 - Protos] person of the Island of Malta and though Publius is not a Roman citizen he has a Roman name and connections to Rome. - In this scenario, in what we are trying to read between the lines that Luke wrote for us in his book of Acts Chapters 27 and 28 we have the scenario that the Church Age has ended (Acts 27:44), the one ship of Christianity has broken apart and ALL the Christians are in Heaven. Here upon Malta (Acts 28:1) we seem to have the dispensation after Christianity [after the Church Age] - the dispensation of the End Times and the Martyred Saints of Revelation. In this intriguing scenario one person is in charge [of buying and selling] for an entire society and also that person is not a part of the 6th Kingdom in Rome. Publius is not a Roman citizen, instead this very public and in charge figure is first in his own system (the 7th Kingdom Revised Rome). Publius {before he becomes a Christian} is a type of the Antichrist and the Island society of Malta is a type of the 7th Kingdom (Revised Roman Empire). Further establishing that Luke intends for Malta to represent the Martyred Saints of End Times is that Luke tells of Paul being bitten by a viper (Acts28:3) but then Luke chooses to call the poisonous viper a "beast" (Acts 28:4,5) using the same word "beast" (G2342 - Therion) that John would later use in his Book of Revelation [Revelation 13:18 - the Mark of the Beast] to describe the Antichrist - Paul "he shook off the beast into the fire" (Acts 28:5) refusing to take the Mark of the Beast (Revelation 19:20). Luke is determined to present the spirit of Antichrist at the Island of Malta. - Note: The End Time events that Luke portrays on Malta is not quite like the End Times often portrayed today in common media, where saints are on the run for their lives. In this End Time depiction by Luke the Saints are busy, working, helpful and briefly an integrated part of the society of Malta. But the Saints have a determined destination and a departure date and depart the island society of Malta not out of anger or desperation but out of a necessity. It seems that Luke is portraying Malta [Revised Rome] as a society that is vastly different than today (there might not be any private property - everything might be 'public' in name only) a tightly controlled and managed society with each person knowing where they rank in society and one person Publius is first. Further after departing the island of Malta and continuing their Journey [a journey that is no longer given in great detail - because technically the Saints departed Malta as Martyrs]. The End Time martyrs of Malta continue on to their desired destination to the feet of the King [Caesar] but like the Book of Revelation the Martyrs of Malta do not go directly to Rome they depart the ship outside of Rome and fellowship with other believers for a while. In the Book of Revelation the 5th Seal "Revelation 6:9 And when He [Jesus] had opened the fifth seal, I saw under the altar the souls of them that were slain (Martyrs) for [faith in] the Word of God, and for the Testimony [faith in Jesus] which they held:" The Martyred Saints of Revelation do not go directly (individually) to the Throne of Jesus but instead gather outside the Temple at the altar and fellowship until their numbers (dispensation) are complete. Then at the end of the End Times all the Martyred Saints of Revelation join (Revelation 7:9) in with the Christian Church also in Heaven worshiping at the feet of the King Jesus Christ. -- "Acts 28:14-15 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome. And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The Three Taverns: whom when Paul saw, he thanked God, and took courage." [article link]

{Basic Christian: The 8 Global Kingdoms of the Earth} Conclusion: The Apostle Paul's journey to Rome - Once in Rome the Apostle Paul continues to prophetically enact out End Time Biblical events - Amazingly the Apostle Paul does not go to jail with the other prisoners (unbelievers) instead Paul safely goes and lives in his own house - Enacting out the forth part of the End Times - The Millennial Reign 1,000 year Kingdom of Jesus Christ [the 8th Kingdom] on earth - (Acts Chapters 27 and 28)
In the last two chapters of the Book of Acts in chapters 27 and 28 there are three distinct portions of the Apostle Paul's journey to Rome [to stand before Caesar]. The First Portion, departing Israel with the Christian Gospel Message until the shipwreck and safely coming ashore at the island of Malta correlates with what has been the Christian Church Age. The second portion of Paul's journey, being stranded at Malta and then quickly getting to Italy but not Rome itself correlates with what is written in the Book of Revelation regarding the future End Times and the Martyred Saints of Revelation. Then the Third and final portion of Paul's journey to Rome correlates with what is written in the Bible regarding the Millennial Reign upon the earth of the Messiah [Jesus Christ] after the events of the Book of Revelation have occurred and been fulfilled. - Once arriving in Rome (Acts 28:16) Paul [a Christian] is allowed to go live by himself in his own house while the other prisoners (unbelievers) are sent to jail (John 12:31). Living in one's own house and dwelling safely is an unmistakable euphemism for the Millennial Kingdom of the Messiah (1 Kings 4:25, Jeremiah 23:6). The Apostle Paul's recorded journey to Rome is concluded along with the Bible's Book of Acts in the last two verses of Acts. -- "Acts 28:30-31 And Paul dwelt two whole years in his own hired house [i.e. the Millennial Reign of Christ], and [free to] received all that came in unto him, Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him." [article link]

{Basic Christian: blog Bible Study} Revelation 19 - The Great eternal Congregation of Saints in Heaven all Worship and Praise God at the same time and in the same place -- 'Revelation 19:1-5 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God: For True and Righteous are His judgments: for He hath judged the great [unfaithful] whore, **which did corrupt the earth with her fornication, and hath avenged the blood of His servants at her hand. And again they said, Alleluia. And her smoke rose up for ever and ever. And the four and twenty elders and the four beasts fell down and worshipped God that sat on the Throne, saying, Amen; Alleluia. And a voice came out of the Throne, saying, Praise our God, all ye His servants, and ye that fear Him, both small and great.'
The Lord Jesus Christ begins to take physical possession of the earth to reign and rule on the earth for His Millennial (1,000 year)Kingdom on earth: Revelation 19:6-21 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent [all powerful] reigneth. Let us be glad and rejoice, and give honour to Him: *for the marriage of the Lamb is come, and His wife [the Christian Church] hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness [in Jesus Christ] of Saints. And he saith unto me, **Write, Blessed are they which are called unto the Marriage Supper of the Lamb {probably occurring shortly after Revelation 4:1 and before the first Seal is broken}. And he saith unto me, These are the true sayings of God. And I fell at his feet to worship him [Angel]. And he [Angel] said unto me, See thou *do it not: I am thy fellowservant, and of thy brethren that have the Testimony of Jesus: ***worship [only] God: **for the Testimony of Jesus is the Spirit of Prophecy. And I saw heaven opened, and behold a white horse [the true conquering King Jesus]; and He [Jesus Christ] that sat upon Him was called Faithful and True, and in *righteousness He doth judge and make war. His eyes were [judgment] as a flame of fire, and on his head were many crowns [authorities]; and He [also] had a [personal] Name written, **that no man knew, but [only] He himself {this unknown Name is a reference to God's creation (mankind) being at war with God, even after the cross of Jesus and no man can possibly know the agony of the experience of having to eternally judge mankind that God loves so much}. And He was clothed with a vesture [garment] dipped in [human] blood {we are offered to wear Jesus' shed blood for our eternal life covering but those who reject it God will shed their blood}: and His Name [Jesus] is called The Word of God. And the armies [various dispensations] which were in Heaven followed Him upon white horses, clothed in fine linen, white and clean. And out of his mouth goeth a sharp sword [word of God], that with it He should smite the Nations: and He shall rule [8th Kingdom] them with a rod of iron: and He treadeth the winepress of the fierceness and wrath of Almighty God. And He hath on His vesture [garment] and on His thigh a Name [we will all know] written, KING OF KINGS, AND LORD OF LORDS. And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. **And the beast [Antichrist] was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. **These both [two parts of the unholy trinity ] were cast alive [directly] into a lake of fire burning with brimstone [skipping the Great White Throne judgment (Revelation 20:11)]. And the [unholy] remnant were slain with the sword [Word] of Him [Jesus Christ] that sat upon the horse, which sword proceeded out of His mouth: and all the fowls were filled with their flesh. [article link]

{Basic Christian: blog Bible Study} Revelation 20 - Satan is to be incarcerated for the entire 1,000 year Kingdom reign of Jesus Christ on earth -- 'Revelation 20:1-3 And I saw an Angel come down from heaven, having the key of the bottomless pit (Revelation 9:1) and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him into the bottomless pit, and shut him up, *and set a seal upon him, that he should deceive the Nations no more, till the thousand years [Kingdom reign of Jesus Christ on earth, 8th Kingdom] should be fulfilled: and after that he [Satan] must be loosed a little season. - Note: The human elements of Satan's 7th Kingdom the human Antichrist and the human false prophet have at this point already been sentenced to the eternal lake of fire. Satan is held in chains for the 1,000 years and then he is released for a brief final temptation on mankind.'
Revelation 20:4-15 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the Word of God, and *which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; **and they [saints Martyred during the Tribulation period] lived and reigned with Christ a thousand years. *But the rest of the dead [all the unsaved] lived [manifested] not again until the thousand years were finished. **This is the first resurrection [the resurrection of the Holy Saints of Jesus Christ]. **Blessed and holy is he that hath part in the first resurrection: **on such the second death [judgment] hath no power, but they shall be [Righteous, Melchizedek] Priests of God and of Christ, and shall reign with Him a thousand years. And when the thousand years are expired, *Satan shall be loosed out of his prison, And shall go out to deceive the Nations [the new nations established or re-established during the 1,000 reign of Jesus Christ] which are in the four quarters of the earth, *Gog and Magog (Ezekiel 38:1-23), to gather them [sinners from the 1,000 Kingdom] together to battle: the number of whom is as the sand of the sea. And they went up on the breadth of the earth, and compassed [encircled] the Camp of the Saints about, and the beloved city [Jerusalem]: and fire came down from God out of Heaven, and devoured them. And the devil [Satan] that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever. ***And [later the 1,00 years] I saw a Great White Throne, and Him that sat on it, from whose face the earth and the Heaven fled away; and there was found no place for them. {Note: during the Great White Throne judgment there is no earth and no sky, and the people being judged are naked disembodied spirits - so apparently if they want to contend with God [and smirk and insult] during their judgment it will be more than a bit awkward for them having no body and even no planet to stand on.} And I saw the dead, small and great, stand before God; and the [judgment] books were opened: and another book was opened, which is the Book of Life: and the dead were judged out of those things which were written in the books, **according to their works. And the sea gave up the dead [demons] which were in it; and death and hell delivered up the [spiritual] dead [fallen angels] which were in them: and they were judged every man {human, demon and fallen angel} according to their works. And death and hell were cast into the lake of fire. **This is the second death. And whosoever was not found written in the Book of Life was cast into the lake of fire. - Note: After the Church age and after the Revelation [Martyred Saints, 144,000] Tribulation age there is then the 1,000 year Kingdom age. The testing by Satan after the 1,000 year Kingdom age is only for the people of the 1,000 year Kingdom age. The resurrected Saints are not judged again (Hebrews 9:27) not judged continually. A Saint that was with Moses in the desert and once resurrected that Old Testament Saint is not judged during the Church era and the Church is not judged in the Martyred Saints of Revelation era and only the people physically alive in the 1,000 year Kingdom reign are in a position to receive or reject their eternal salvation. Once a Saint receives resurrection [adoption as a Son of God] then it is eternal and being eternal it is secure. It is not even the remotest possibility [no longer even having a sin nature] that resurrected Christian Saints or resurrected Old Testament Saints could even rebel against God and then hypothetically need to be judged and removed from God's eternal Kingdom at any given point in time in the Kingdom. Once a Saint [we are born with a sin nature and die with our sin nature but we are resurrected without a sin nature] is in the resurrected Kingdom of God and God being faithful and love God does not ever turn against His own people (and again resurrected Saints will not even have a sin nature) so the eternal Kingdom of God is in all actuality, and in all reality, and for all purposes - eternity - and eternity with God is security and that is eternal. [article link]

{Basic Christian: blog Bible Study} Revelation 21 - The earth and sky are going to pass away as humanity enters into a new earth and a new sky in the eternal state with God -- 'Revelation 21:1-5 And I [St. John] saw a new heaven (sky) and a new earth: for the first heaven (sky) and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her Husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle [dwelling] of God [the Father] is with men, and He [the Father] will dwell with them, and they shall be His people, and God [Jesus] Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: **for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: **for these Words [being from God] are True and Faithful.'
The New Jerusalem, the new Holy City on the new earth is revealed and the gates of the Holy City are permanently open inviting all the eternal Saints to freely enter into the eternal city to bring in their glory and honor in worship and praise to God: Revelation 21:6-8 And He [God] said unto me [Disciple John], It is done. I am Alpha and Omega, *the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, ***and he shall be My [adopted] Son. *But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death. ... Revelation 21:22-27 And [in the New Jerusalem, the new Holy City on earth] I saw no Temple therein: for the Lord God Almighty and the Lamb are the Temple of it. And the city had no need of the sun, neither of the moon, to shine in it: for the Glory of God did lighten it, and the Lamb is the light thereof. **And the Nations of *them *which *are *saved shall walk in the light of it: and the kings [mighty] of the earth do bring their glory and honour into it. And the gates of it shall not be shut at all by day: for there shall be no night there. And they shall bring the glory and honour of the Nations into it. And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but [only] they which are written in the Lamb's Book of Life. - Note: There appears to remain a societal structure for mankind (Saints) complete with individual Nations, cities and towns even out into the eternal state. [article link]

{Basic Christian: blog Bible Study} Revelation 22 - The Disciple John is shown the Eternal State of the Saints with the New Jerusalem containing the Eternal Throne of God [Father, Son Jesus (Lamb), Holy Spirit] on earth - The beloved Disciple John closes the great Revelation of the beloved Jesus Christ by sealing (the 8th Seal) it with a promise, this final Seal is an unbreakable promise from Jesus Christ Himself to return quickly, when it is time (opened) and when the 8th Seal is opened Jesus will return according to all of His promises - The Disciple John then prays in agreement with Jesus Christ and requests the return of Jesus Christ - The Disciple John then finalizes all Holy Bible Scripture with a blessing from Jesus Christ to all the beloved Saints in Jesus Christ -- 'Revelation 22:1-6 And he [Angel] shewed me a pure river of water of life, clear as crystal, proceeding out of the Throne of God and of the Lamb [in the New Jerusalem]. In the midst of the street of it, and on either side of the river, was there *the Tree of Life (Genesis 2:9), which bare twelve manner of fruits, and yielded her fruit every month: and **the leaves of the tree were for the healing [wellbeing] of the Nations. And there shall be no more curse: but the Throne of God and of the Lamb [Jesus Christ] shall be in it; and His servants shall serve Him: And they shall see His face; and His name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever. And he said unto me, These sayings are Faithful and True: **and the Lord God of the holy prophets **sent His Angel [messenger] **to shew unto His servants [Christians - Saints] the things which must shortly be done [accomplished].'
The Bible's book of Revelation concludes completing the Holy Bible: Revelation 22:7-21 Behold, I [Jesus Christ] come quickly: blessed is he that keepeth the sayings of the prophecy of this book. And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things. Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God. And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. And, behold, I [Jesus Christ] come quickly; and My reward is with Me, to give every man according as his work shall be. I am Alpha and Omega, the beginning and the end, the first and the last. Blessed are they that do His Commandments, that they may have right to the Tree of Life, and may enter in through the gates into the city. For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie. I Jesus have sent mine Angel [messenger] to testify unto you these things in the Churches. I am the root and the offspring of David, and the bright and morning star. And the [Holy] Spirit and the Bride [Christian Church] say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely. For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: And if any man shall take away from the Words of the book of this prophecy, God shall take away his part out of the Book of Life, and out of the Holy City, and from the things which are written in this book. He [Jesus Christ] which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen. [article link]

{Basic Christian: blog Bible Study} The Region of Ephesus - Ephesus [in modern Turkey] maintained its importance during the [early] period of Christianity; the Apostle St. Paul arrived there during the years of 50 A.D., and [the Disciple] St. John was buried on the hill of Ayasuluk (Selcuk, near Izmir) at the beginning of the 2nd century [about 100 A.D.] - On Bulbul Dag (Nightingale mountain) there is the House of the Virgin [Mary] where it's believed that she passed last years of her life and passed away - She [Mary - the mother of Jesus] came to Ephesus together with St. John and taken up to Panaghia Kapulu mountain to survive the Roman persecutions
Ephesus: The findings obtained in this region where the native people, namely the Lelegs and the Carians have lived since the beginning, indicate that the city is dated back to 2000 years B.C. As far as the years of 1000 are concerned, it is assumed that the Ions came to this region, lead by Androckles. Ephesus was captured by the Kimmers (Cimmerians) in the 7th century B.C., by the Lydians in 560, and later in 546 B.C. by the Persians; and was rescued from the Persian domination when Alexander the Great defeated the Persians in 334 B.C. -- Lysimachos, a commander of Alexander's, had the settlement removed from the whereabouts of the Temple of Artemis to the location between the Mount of Panayir and the Mount of Bülbül, and had a wall built around the city. The city was taken by the Kingdom of Pergamon after 190 B.C., by Rome in 133 B.C., and later by Byzantium. Ephesus maintained its importance during the period of Christianity; the apostle St. Paul arrived there during the years of 50 A.D., and St. John was buried on the hill of Ayasuluk (Selcuk, near Izmir) at the beginning of the 2nd century. Ephesus lived through its third glorious period during the reign of Justinian in the middle of the 6th century A.D. At this time, the Church of St. John was built by the Byzantine emperor. -- The ruins of Ephesus, situated near Selçuk town at 70 kilometers (44 miles) south of Izmir, is a main center of archaeological interest owing to the ancient remains that still exist. When you enter through the Magnesia Gate (south gate or upper gate), you can see the State Agora (or Upper Agora). The Temple of Isis is situated at the center of the Agora, and Stoa is placed on the North side of it. The Odeion (Bouletarion or Parliament) with a capacity of 1,400 persons is placed behind it and the Prytaneion (Town Hall) where the sacred fire used to burn, is on its flank. The Baths of Varius are placed on the east side of Odeion. On the west of the Agora, the Monument of Memmius built in the 1st century BC., the fountain of Sextilius Pollio built in the year 93 A.D., and the Temple of Domitian (81-93 A.D) are placed. On the south of the Agora, the fountain of Laecanius Bassus is situated. The Curetes street starts downwards from the Temple of Memmius. The Gate of Heracles (Hercules) is placed on this avenue. After passing through this part, the fountain of Trajan built in the years 102-114 is seen on the right hand side and after this, the Temple of Hadrian appears in front of us, in all its splendid beauty (117-138 A.D). The Scholastica Baths, built in the 4th century A.D., are situated behind the Temple of Hadrian. The houses of the rich people of Ephesus which were in front of it, have been restored and opened for visits at present with special permits. -- At the corner formed by the Curetes street and the Marble Road, the House of Love (Pornaion or Brothel) is placed and the Library of Celsus, restored and reestablished in recent years, stands right in front of this. The library which had been built in the name of proconsul Gaius Celsus completed in the year 135 A.D. by his son Tiberius Giulius Aquila, is entered by way of a stairway, 21 meters (69 feet) in width and having 9 steps. The southeastern gate of the Trade Agora opens to the Library of Celsus. Emperor Augustus' slaves, Mazaeus and Mithridates, liberated by him had this gate built in the year 1st century A.D.; it comprises three sections and has been restored today. The Corinthian columns of the Stoa encircling the Trade Agora with the dimensions 110 x 110 meters (361 x 361 feet), are standing erect today. The Temple of Serapes built in the period of Antony (138-192 A.D.) is placed behind the Trade Agora. -- One of the magnificent buildings of Ephesus is the Great Theater, largest in Asia Minor, which had a capacity of more than 24.000 people and is in a rather well preserved condition. The construction had started during the Hellenistic period but it could only be completed during the time of Trajan (98-117 A.D.). St. Paul was dragged into this theater to face the crowed because of his famous letter to Ephesians, but rescued by the security corps of the city. Festivals are celebrated in this theater today. -- All the streets of Ephesus were illuminated at night with oil lamps, this shows us the richness of the city. The Port Avenue extends in front of the theater. The avenue is 11 meters (36 feet) wide and 600 meters (1970 feet) long, and it has been called Arcadian Street because it was renewed during the time of Arcadius. On the whole north side of the avenue, there are the Harbor Gymnasium, baths and the Theater Gymnasium. The avenue that passes along the front of the theater, extends towards the Stadium built during the Nero period (54-68 A.D.) and towards the Vedius Gymnasium. The Church of the Virgin Mary built at the beginning of the 4th century A.D. is situated behind the Port Gymnasium just before the exit from the lower gate (north gate). **This was also the meeting place of the 3rd Ecumenical Council [The Council of Ephesus may refer to: The First Council of Ephesus of 431 AD. The Second Council of Ephesus of 449 AD. The Third Council of Ephesus of 475 AD. - Wiki.com]. ... The House of Virgin Mary: On Bulbul Dag (Nightingale mountain) there is the House of the Virgin where it's believed that she passed last years of her life and passed away. She came to Ephesus together with St. John and taken up to Panaghia Kapulu mountain to survive the Roman persecutions. The House was destroyed by many earthquakes and not discovered until 1951 thanks to a German nun, Catherine Emmerich, who saw its location in her visions. The site is recognized as a shrine by Vatican and visited by the Popes. Today, the House of Virgin Mary is renovated by George Quatman Foundation from Ohio and serves as a small church which attracts many Christians as well as Muslims coming to pray for Her. The Mass is held here every Sunday. On the 15th August 2000 there was a great ceremony for the Assumption of the Virgin, the year which marked the two thousand years of the birth of Jesus. [article link]

Basic Christian: blog Bible Study - Genesis - Revelation (PDF)
The complete Through the Bible blog Bible Study in PDF format. [article link]

Welcome! Greetings and Blessings to everyone! The Basic Christian: blog History Study - Christian Church History Study portion has begun and is well underway! - The Timeline of the study is now at the point where the last Apostle, the Beloved Disciple John, has passed away at about the year 100 A.D. near the town of Ephesus in Asia -- The Church History Study is now going to continue with the early Church History Era studying material and Church History from the close of the Apostolic Era in about 100 A.D. up until 312 A.D. and the takeover of the Christian Church by the Roman Government specifically by the tactics of the Roman Emperor Constantine in 313 A.D. with his governmental edicts and his personal preferences corrupting and even replacing the Teachings of Jesus Christ and the Doctrines of the Apostles by a secular (worldly) government beginning to directly dictate to and over the Christian Church
The foundation of the study has been laid and it consists of beginning in the Old Testament by showing the prophesies of the book of Malachi in about 400 B.C. and of the continued revelation of the coming Messiah Jesus Christ. Revealing that the much prophesied Messiah (Jesus Christ) and the existence of His Christian Church is exactly the foretold works, accomplishments, plans, directions and ownership of the Lord Jesus Christ. -- The foundation of the study begins with some Old Testament prophecies of the Coming Messiah Jesus Christ then enters the New Testament Gospels at the birth in the year 0 A.D. of the Messiah Jesus Christ then highlights the Sermon on the Mount in 31 A.D. given by Jesus to His Disciples, more teachings of Jesus, then His Mount Olivet Sermon given in 33 A.D. to a few of His Disciples, then following through Holy Week in 33 A.D. with the Triumphal entrance of Jesus into Jerusalem, the rejection followed by His crucifixion and resurrection then 40 days later His bodily ascent back into Heaven. Then the empowering of the Christian Church by the Holy Spirit at the Day of Pentecost followed by the Church building Ministries and Missions of the Apostles of Jesus Christ, notably Peter, John and Paul, including the first Church Council the Council of Jerusalem in about 47 A.D. then concluding the introduction to the study with Jesus' promises of His Eternal Kingdom found at the Bible's conclusion at the end of the Book of Revelation. [article link]

The Apostolic Age of the Christian Church closes in about the year 100 A.D. with the complete Bible Scriptures now written, confirmed and in the presence of a still young Christian Church. -- "Jude 1:3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once [completely] delivered unto the saints [Christians]."
With the close of the Apostolic Age [the actual original Disciples of Jesus Christ] four main things happened to the Christian Church. 1. The greater [catholic] Church had the Bible Epistles (letters) in their possession and with the teachings, doctrines, known customs of Jesus and the Apostles [i.e. love, grace, fellowship, teaching, baptism, communion, etc.], along with the scriptures of the Holy Bible and the presence and direction of the Holy Spirit the Christian Church grew exponentially even though several obstacles existed that opposed the Christian Church. 2. Physical opposition and persecution against the Christian Church continued to grow in intensity. 3. Spiritual opposition primarily in the form of Gnosticism along with attacks on the Bible's authenticity and canonicity also grew and intensified against the Christian Church. 4. With the original Apostles no longer alive and among the Christian Church then Social opposition; the subtle deceit, compromises, worldly gain, financial benefit and common deceptions of the world began to enter into and infiltrate the Christian Church in a much more unprecedented and less restricted way. [article link]

Marcionism was an Early Christian dualist belief system that originated in the teachings of Marcion of Sinope at Rome around the year 144 A.D. -- Marcion believed Jesus Christ was the savior sent by God and Paul of Tarsus was his chief apostle, **but he rejected the Hebrew Bible and the God of Israel (YHWH Elohim) - Marcionists believed that the wrathful Hebrew God was a separate and lower entity than the all-forgiving God of the New Testament - This belief was in some ways similar to Gnostic Christian theology; notably, both are dualistic -- Marcionite canon: Tertullian claimed Marcion was the first to separate the New Testament from the Old Testament - Marcion is said to have gathered scriptures from Jewish tradition, and juxtaposed these against the sayings and teachings of Jesus in a work entitled the Antithesis - Marcion produced the first Christian canon, or list of the books of the Bible that he considered authoritative - His list [11 books], however, was much smaller than that currently recognised [66 books] as valid by most Christians - Marcion omitted Paul's pastoral epistles, addressed to Timothy and Titus and he completely rejected the Old Testament, believing and teaching that it should not be part of the Christian Bible and was of no value to Christians (source: religionfacts.com) -- The Catholic Encyclopedia of 1913 characterized Marcion as "perhaps the most dangerous foe Christianity has ever known." {Note: Marcion in 144 A.D. and later Muratorian's Cannon [a list from an unknown author - found in the library of Aurelius Ambrosius (St. Ambrose)] of about 155 A.D. were both attempting to hinder, limit and restrict the already general (catholic) canon of Scripture [66 books] that existed within the true Christian Church. -- Muratorian's discovered list is from a contemporary of Marcion and though the unknown author refutes Marcionism he goes on and attempts to hinder and restrict known standard Biblical texts while at the same time attempting to promote extra biblical materials that were known to be heretical at that time i.e. 'The Shepherd of Hermas' both Marcion and the unknown author of Muratorian's Cannon were in effect creating a two pronged assault against the known and trusted Scriptures of the Christian Church.}
Marcionism, similar to Gnosticism, depicted the Hebrew God of the Old Testament as a tyrant or demiurge (see also God as the Devil). Marcion was labeled as gnostic by Eusebius. **Marcion's canon consisted of [only] eleven [NT] books: A gospel consisting of ten sections from the Gospel of Luke edited by Marcion; and ten of Paul's epistles. All other epistles and gospels of the 27 book New Testament canon were rejected. Paul's epistles enjoy a prominent position in the Marcionite canon, since Paul is credited with correctly transmitting the universality of Jesus' message. Other authors' epistles [Notably: Peter, James, Jude, Matthew and John] were rejected since they seemed to suggest that Jesus had simply come to found a new sect within broader Judaism. Religious tribalism of this sort seemed to echo Yahwism, and was thus regarded as a corruption of the "Heavenly Father"'s teaching. ***Marcionism was denounced by its opponents as heresy, and written against, notably by Tertullian, in a five-book treatise Adversus Marcionem, written about 208 A.D. Marcion's writings are lost, though they were widely read and numerous manuscripts must have existed. Even so, many scholars (including Henry Wace) claim it is possible to reconstruct and deduce a large part of ancient Marcionism through what later critics, especially Tertullian, said concerning Marcion. [article link]

The Muratorian Canon Fragment (about A.D. 155) - It is called a fragment because the beginning of it is missing - The Muratorian Fragment is [among] the oldest known list of New Testament books - the list itself is dated to about 170 A.D. because its author refers to the episcopate of Pius I of Rome (died 157 A.D.) as recent - The Apocalypse of Peter [2nd Peter] is mentioned as a book which "some of us will not allow to be read in church"
The Muratorian Fragment is the oldest known list of New Testament books. It was discovered by Ludovico Antonio Muratori in a manuscript in the Ambrosian Library in Milan, and published by him in 1740. It is called a fragment because the beginning of it is missing. Although the manuscript in which it appears was copied during the seventh century, the list itself is dated to about 170 because its author refers to the episcopate of Pius I of Rome (died 157) as recent. He mentions only two epistles of John, without describing them. The Apocalypse of Peter is mentioned as a book which "some of us will not allow to be read in church." A very helpful and detailed discussion of this document is to be found in Bruce Metzger's The Canon of the New Testament (Oxford: Clarendon Press, 1987), pp. 191-201. [article link]

ReligionFacts.com: Marcion (110 A.D. - 160 A.D.) - Marcion of Sinope was an early Christian teacher whose teachings were condemned by the catholic Church as heresy
Life of Marcion: Marcion was a native of Sinope (modern Sinop, Turkey), in Pontus, Asia Minor. He was a wealthy shipowner. According to St Hippolytus, he was the son of a bishop who excommunicated him on grounds of immorality. He eventually found his way to Rome (140 A.D.) and became a major financial supporter [infiltrator] of the Church there. In the next few years after his arrival in Rome, he worked out his theological system and began to organize his followers into a separate community. He was excommunicated by the Church at Rome in 144 A.D. From then on, he apparently used Rome as a base of operations, devoting his gift for organization and considerable wealth to the propagation of his teachings and the establishment of compact communities throughout the Roman Empire, making converts of every age, rank and background. A story told by Tertullian and St Irenæus of Lyons says that Marcion attempted to use his money to influence the Church to endorse his teaching; they refused. His numerous critics throughout the Church include the aforementioned, along with St Justin Martyr, St Ephraim of Syria, Dionysius of Corinth, Theophilus of Antioch, Philip of Gortyna, St Hippolytus and Rhodo in Rome, Bardesanes at Edessa, Clement of Alexandria, and Origen. [article link]

Wikipedia: Development of the New Testament canon - The Canon of the New Testament is the set of books Christians regard as divinely inspired and constituting the New Testament of the Christian Bible - For most, it is an agreed-upon list of twenty-seven books that includes the Canonical Gospels, Acts, letters of the Apostles, and Revelation - The books of the Canon of the New Testament were written mostly in the first century and finished by the year 150 AD. [actually about 100 A.D.]
Writings attributed to the Apostles circulated among the earliest Christian communities. The Pauline epistles were circulating, perhaps in collected forms, by the end of the 1st century A.D. - Justin Martyr (103 A.D - 165 A.D.) in the mid 2nd century, mentions "memoirs of the apostles" [New Testament] as being read on Sunday alongside the "writings of the prophets" [Old Testament]. A four gospel canon (the Tetramorph) was asserted by Irenaeus, c. 180 A.D., who refers to it directly. -- By the early 200s A.D., **Origen may have been using the same twenty-seven books as in the Catholic New Testament canon, though there were still disputes over the canonicity of the Letter to the Hebrews, James, II Peter, II and III John, and Revelation, known as the Antilegomena. Likewise, the Muratorian fragment is evidence that, perhaps as early as 200 A.D., there existed a set of Christian writings somewhat similar to the twenty-seven-book NT canon, which included four gospels and argued against objections to them. Thus, while there was a good measure of debate in the Early Church over the New Testament canon, the major writings are claimed to have been accepted by almost all Christians by the middle of the 3rd century. -- In his Easter letter of 367 A.D., Athanasius, Bishop of Alexandria, gave a list of the books that would become the twenty-seven-book NT canon, and he used the word "canonized" (kanonizomena) in regards to them. The first council that accepted the present canon of the New Testament may have been the Synod of Hippo Regius in North Africa (AD 393); the acts of this council, however, are lost. A brief summary of the acts was read at and accepted by the Councils of Carthage in 397 A.D. and 419 A.D. These councils were under the authority of St. Augustine, who regarded the canon as already closed. Pope Damasus I's Council of Rome in 382 A.D., if the Decretum Gelasianum is correctly associated with it, issued a biblical canon identical to that mentioned above, or, if not, the list is at least a 6th-century compilation. Likewise, Damasus' commissioning of the Latin Vulgate edition of the Bible, c. 383 A.D., was instrumental in the fixation of the canon in the West. In c. 405 A.D., Pope Innocent I sent a list of the sacred books to a Gallic bishop, Exsuperius of Toulouse. Christian scholars assert that, when these bishops and councils spoke on the matter, however, they were not defining something new but instead "were ratifying what had already become the mind of the Church." -- For the Orthodox, the recognition of these writings as authoritative was formalized in the Second Council of Trullan of 692 A.D., although it was nearly universally accepted in the mid 300's A.D. The Canon of Scripture was the result of debate and research, reaching its final term for Catholics at the dogmatic definition of the Council of Trent when the Old Testament Canon was finalized in the Catholic Church as well. -- Thus, some claim that, from the 4th century, there existed unanimity in the West concerning the New Testament canon (as it is today), and that, by the 5th century, the Eastern Church, with a few exceptions, had come to accept the Book of Revelation and thus had come into harmony on the matter of the canon. Nonetheless, full dogmatic articulations of the canon were not made until the Canon of Trent of 1546 A.D. for Roman Catholicism, the Thirty-Nine Articles of 1563 A.D. for the Church of England, the Westminster Confession of Faith of 1647 A.D. for Calvinism, and the Synod of Jerusalem of 1672 A.D. for the Greek Orthodox. [article link]

The Ten Major Persecutions of the Early Church 54 A.D. - 304 A.D.
1st Under Caesar Nero A.D. 54-68 {the last Caesar} The Apostle Paul was beheaded during this persecution. -- 2nd Under Emperor Domition A.D. 81- 96 The Apostle John was [said to have been] boiled in oil and survived through a miracle of God. Later he [John] was banished to [the island of] Patmos (Revelation 1:9). -- 3rd Under Emperor Trajan A.D. 98-117 Ignatius was martyred. -- 4th Under Emperors Antoninus Pius and Marcus Aurelius Antoninus A.D. 138-180 Polycarp (a disciple of the Apostle John) of Smyrna was martyred (Saturday, February 23 in about either 156 A.D. or 166 A.D.). -- 5th Under Emperor Severus A.D. 193-211 Irenaeus (a disciple of Polycarp), Bishop of Lyons, was beheaded in 202 A.D. The two women Perpetua and Felicitas were martyred in the city of Carthage, North Africa in the year 203 A.D. -- 6th Under Emperor Maximus A.D. 235-238 In some provinces everything was done to exterminate all Christians. -- 7th Under Emperor Decius A.D. 249-251 This persecution was brought on because of Decius's hatred for his predecessor Emperor Phillip [from Syria - Reigned 244-249 A.D.] a Christian, and partly by his jealously concerning the amazing increase of Christianity. Heathen temples began to be forsaken, and the Christian churches grew. -- 8th Under Emperor Valerian A.D. 253-260 The martyrs that fell during this time period were innumerable and their tortures were various and painful. Neither rank, gender, nor age were regarded. The Edict of 257 A.D. and 258 A.D. ordered all Christian leaders to be put to death that did not take part in sacrificing to the gods. -- 9th Under Emperor Aurelian A.D. 274-287 He had the whole legion [of Christian soldiers] butchered by the other soldiers. This event took place on 09/22/286 A.D. -- 10th Under Emperor Diocletian A.D. 292-304 During this persecution, the emperor ordered 4 edicts against the Christians. [article link]

Wikipedia: Nero - He is infamously known as the Emperor who "fiddled while Rome burned" and as an early persecutor of Christians - The Great Fire of Rome erupted on the night of 18 July to 19 July 64 A.D. - It was said by Suetonius and Cassius Dio that Nero sang the "Sack of Ilium" in stage costume while the city burned
He is infamously known as the Emperor who "fiddled while Rome burned", although this is now considered an inaccurate rumor, and as an early persecutor of Christians. He was known for having captured Christians burned in his garden at night for a source of light. This view is based on the writings of Tacitus, Suetonius, and Cassius Dio, the main surviving sources for Nero's reign. Few surviving sources paint Nero in a favorable light. Some sources, though, including some mentioned above, portray him as an emperor who was popular with the common Roman people, especially in the East. The study of Nero is problematic as some modern historians question the reliability of ancient sources when reporting on Nero's tyrannical acts. ... According to Tacitus, the population searched for a scapegoat [for the fire] and rumors held Nero responsible. To deflect blame, Nero targeted Christians. He ordered Christians to be thrown to dogs, while others were crucified and burned. [article link]

SAINTS PERPETUA, FELICITAS, AND COMPANIONS - MARTYRS 203 A.D. - Feast Day: March 6 - The record of the Passion of St. Perpetua, St. Felicitas, and their Companions is one of the great treasures of martyr literature, an authentic document preserved for us in the actual words of the martyrs and their friends - It was in the great African city of Carthage, in the year 203 A.D. during the persecutions ordered by the Emperor Severus, that five catechumens [undergoing catechism studies] were arrested for their faith - The group consisted of a slave Revocatus, his fellow slave Felicitas, who was expecting the birth of a child, two free men, Saturninus and Secundulus, and a matron of twenty-two, Vivia Perpetua, wife of a man in good position and mother of a small infant
Perpetua's father was a pagan, her mother and two brothers Christians, one of the brothers being a catechumen. These five prisoners were soon joined by one Saturus, who seems to have been their instructor in the faith and who now chose to share their punishment. At first they were all kept under strong guard in a private house. Perpetua wrote a vivid account of what happened. ... [article link]

Wikipedia: Emperor Philip [the Arab] of Syria - Roman Emperor from 244 A.D. to 249 A.D. - Among early Christian writers Philip had the reputation of being sympathetic to the Christian faith - It was even claimed that he converted to Christianity, becoming the first Christian Emperor - Philip and his wife received letters from [Christian writer and theologian] Origen - Origen 184-253 A.D. was an early Christian Alexandrian scholar and theologian - Philip was overthrown and killed following a rebellion led by his successor [Emperor] Decius
Philip the Arab (Latin: Marcus Julius Philippus Augustus; c. 204 - 249), also known as Philip or Philippus Arabs, was Roman Emperor from 244 to 249 A.D. He came from Syria, and rose to become a major figure in the Roman Empire. He achieved power after the death of Gordian III, quickly negotiating peace with the Sassanid Empire. During his reign, Rome celebrated its millennium. Among early Christian writers Philip had the reputation of being sympathetic to the Christian faith. It was even claimed that he converted to Christianity, becoming the first Christian emperor, but this is disputed. He supposedly tried to celebrate Easter with Christians in Antioch, but the bishop Babylas made him stand with the penitents. Philip and his wife received letters from Origen. Philip was overthrown and killed following a rebellion led by his successor Decius. -- Religious beliefs: Some later traditions, first mentioned in the historian Eusebius [Eusebius of Caesarea (c. AD 263 - 339) also called Eusebius Pamphili, was a Roman historian, exegete and Christian] in his Ecclesiastical History, held that Philip was the first Christian Roman Emperor. According to Eusebius (Ecc. Hist. VI.34), Philip was a Christian, but was not allowed to enter Easter vigil services until he confessed his sins and sat among the penitents, which he did so willingly. Later versions located this event in Antioch. However, [modern] historians generally identify the later Emperor Constantine, baptised on his deathbed, as the first Christian emperor, and generally describe Philip's adherence to Christianity as dubious, because non-Christian writers do not mention the fact, and because throughout his reign, Philip to all appearances (coinage, etc.) continued to follow the state religion. Critics ascribe Eusebius' claim as probably due to the tolerance Philip showed towards Christians. Saint Quirinus of Rome was, according to a legendary account, the son of Philip the Arab. [article link]

Wikipedia: Council of Jerusalem, the 1st Church Council - The Council of Jerusalem is generally dated to around the year 49 A.D., roughly twenty years after the death of Jesus of Nazareth, which is dated about 33 A.D.
At the time, most followers of Jesus (which historians refer to as Jewish Christians) were Jewish by birth and even converts would have considered the early Christians as a part of Judaism. According to Alister McGrath, the Jewish Christians affirmed every aspect of then contemporary (Second Temple) Judaism with the addition of the belief that Jesus was the Messiah. Unless males were circumcised, they could not be God's People. Genesis 17:14 said "No uncircumcised man will be one of my people." The meeting was called because, according to the NRSV translation of Acts 15:1-2, "Unless you are circumcised according to the custom of Moses, you cannot be saved." However, this command is given considerably before Moses' time, stemming from the time of Abraham (see also Abrahamic covenant), but it is cited as 'the custom of Moses' because Moses is the traditional giver of the Law as a whole. And then the circumcision mandate was made more official and binding in the Mosaic Law Covenant. Jesus himself also says in John 7:22 that Moses gave the people circumcision. It was hard for Gentile Christians to keep up with all the laws listed in the Jewish Scriptures, which many Christians came to generally call the "Old Testament", a term linked with Supersessionism. [article link]

Wikipedia: Ancient church councils (Pre-ecumenical) -- Pre-ecumenical councils (also known as synods) were conferences of ecclesiastical dignitaries and theological experts of the early Christian Church that were convened to discuss and settle matters of Church doctrine and practice - They were held when Christianity was still illegal in the Roman Empire - Until the Edict of Milan, councils did not have a civil, legal status - They must be distinguished from [later] Ecumenical Councils which are seen as traditional and as a continuation of previous councils or synods
Such councils include the *Council of Jerusalem (50 AD) [Acts 15:6], the Council of Rome (155 AD), the Second Council of Rome (193 AD), the Council of Ephesus (193 AD), the Council of Carthage (251 AD), the Council of Iconium (258 AD), the *Council of Antioch (264 AD), the Councils of Arabia (246-247 AD), the Council of Elvira (306 AD), the Council of Carthage (311 AD), the Synod of Neo-Caesarea (314 AD), the Council of Ancyra (314 AD) and the Council of Arles (314 AD). -- and later the **Council in Nicaea, Bithynia (Turkey) in 325 A.D. [article link]

Regarding our further blog studies - The First Three major Church Councils - Jerusalem in about 49 A.D. (Acts 15:6) attended by the Apostles and Supervised by James [a brother of Jude and half-brother to Jesus] - The Councils of Antioch [Christological (is Jesus really God) controversies] in 264-268 A.D. -- and later the Nicaea Council in Nicaea, Bithynia (Turkey) in 325 A.D. attended by the Church Bishops [Constantine had invited all 1800 bishops of the Christian church, about 1000 from the Roman Eastern Empire and 800 from the Roman Western Empire - Wiki.com] *supervised (incognito) by Roman Emperor Constantine I aka Constantine the Great
The first Church Council in Jerusalem [about 49 A.D.] was to determine the important issue of allowing Gentiles access into the Jewish Christian Church (i.e. Genesis 12:3). The second Church Council the Councils of Antioch [in Turkey] where in regard to the important issue of letting Jesus have access back into His own Church (Revelation 3:20) [i.e. as the heritics, desert fathers (desert monasticism), etc. had attempted to remove Jesus from His Church -- Losing in the verdicts of the Councils at Antioch the heretics went out into the desert of Egypt and became the desert (monks) monastics]. The third Church Council Nicaea 325 A.D. was in regard to allowing the Roman Government access into and over the Christian Church (i.e. Romans 13:1). Constantine in a sense attempted to prevail for the Roman Government [in false doctrine] where the earlier heretic monks had failed to gain influence over the Christian Church at Antioch. Don't be misled the Arian heresy [Jesus as Son was not God] and the few other topics [The date of celebration of the Paschal (Passover)/Easter observation. The Meletian schism. The validity of baptism by heretics. The status of the lapse in the (Christian) persecution under co-Emperor Licinius. - Wiki.com] were not about a healthy Church and doctrine but were about setting a secular Roman Government up as arbitrator and mediator over the affairs of the Christian Church. When we study Church History much of the study is going to be in regards to the give and take between Church Authority (i.e. Bishop Ambrose 339-397 A.D.) and Government (State) Authority (i.e. King James I of England 1566-1625 A.D.) -- Note: the Nicaea Council is often considered the first Church Council because it was the first Church/State Council and because it was the biggest and most impacting of the time. [article link]

{Basic Christian: The 8 Kingdoms study} Alpha & Omega Ministries Apologetics Blog - I have been downright encouraged to note the response that has appeared to the amazing statements of James McDonald of "Vertical Church" wherein he basically throws Nicene orthodoxy under the proverbial bus - Now I know that "emergent" folks have an odd relationship with history---they love to drag stuff out of history, without its attendant context, as if it is "new" but when it comes to accepting that [we] stand on the shoulders of giants and that there are things that have simply been settled in the past, they rebel and want to put everything "back on the table" -- {Note: The Jerusalem Creed [1st Church Council about 49 A.D. in Jerusalem] has 4 Cornerstones the fourth one being not to offend traditional Jews. The Church Creeds [Jerusalem, Nicene, etc.] are important and relevant to all of Christianity. Since one of the Cornerstones of the 1st Church Council is to support Jews and Traditional Judaism it is an original and longstanding tenant that true Christianity acknowledges its debt and emergence from (God ordained) Mosaic Judaism. "Acts 1:20-21 [The Jerusalem Creed - 1st Church Council about 49 A.D. in Jerusalem] But that we [Apostles] write unto them [Gentile Christians], (1.) that they abstain from [occult] pollutions of idols, (2.) and from [immorality] fornication, (3.) and from things [cruelty] strangled, (4.) and from [Levitical] blood. **For Moses of old time hath [traditional Jews] in every city them that preach him (Moses), being read in the synagogues every Sabbath day."}
But even more importantly than the tweaking of Modalism so that it gets a place at the table is the attitude McDonald has displayed toward the Nicene definition. He says he does not trace his beliefs to credal statements. Really? If by that he means creeds are always subject to the higher authority of Scripture, of course. But this is where you fall off the other side of the narrow path and rather than believing in sola scriptura, you end up with something much less, and in fact, much different. Nicea's authority comes from its fidelity to Scripture. It does not stand alone as a new revelation, and it survived simply because it is, despite all the arguments to the contrary, the consistent, harmonious testimony of divine writ. To throw its authority into the dustbin of history in the service of some kind of "emergent" attitude is not only to display an astoundingly arrogant hubris, it is to show deep disrespect to those who fought, and some who died, in defense of its truth. And for what? For some kind of post-modern feel-goodism that cannot even recognize modalism when it is standing right in front of you. A truly educational example of just how far the emergent movement is willing to go in pursuit of its ultimately destructive goals. -- Recently Jamin Hubner has raised issues relating to a simple question: is the modern secular state of Israel religiously and theologically significant? Is it "Israel" as in the Israel of Scripture, or Romans 11? And if it is not, is it open to criticism? He is concerned about the strength of the movement, mainly amongst American evangelicals, that has granted to Israel not only a theological position it does not actually hold, but which precludes even the slightest mention of criticism of a secular state. Now, I am not going to re-hash everything here, but he has even been accused of being a "shill for Hamas" due to sources he has cited and issues he has raised (which seems to me to provide strong evidence of the need to raise such issues and challenge the knee-jerk reactions of many in the Evangelical community as a whole). While he has sought fair and non-emotional responses to questions he has raised, his requests have, in the main, fallen upon deaf ears, for I see no evidence that his critics really want to have a give-and-take. [article link]

{Basic Christian: The 8 Kingdoms study} Note: Regarding the previous "Decoding the Apostles" blog series that was recently partially posted at BasicChristian.org - One of the more interesting aspects of looking at the lives of the Apostles is just how much each of their individual lives changed - The change among each individual Apostle seems to have been huge as it encompassed their personalities, individual behavior and individual outlook on life - Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification ... in the lives of each new Christian convert - But by the time the Christian Church matured into the later Church Councils the majority of the entire Church Council was no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine - Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification but disastrously it is not a return to the original behavior modification and godly accountability the Church Apostles sought for each Christian convert - It is instead a behavior modification that is directing each individual away from Christianity and back into the abyss of the world -- In the following six posts are several examples all from the last week or two of current Christian events
One of the more interesting aspects of looking at the lives of the Apostles is just how much each of their individual lives changed and it changed primarily from their outlook from being socially [worldly, societally] aware to becoming Kingdom aware and eternally aware in Jesus Christ. The change among each individual Apostle seems to have been huge as it encompassed their personalities, individual behavior and individual outlook on life and in fact the very meaning of life itself for each of them. Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification, in a good way i.e. removing doubt, uncertainty and fear, in the lives of each new Christian convert. The first Church Council in Jerusalem offered four behavior modification agendas to the new Christians. - But by the time the Christian Church matured into the later Church Councils (i.e. Council of Nicaea in 325 A.D.) the majority of the entire Church Council was no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine. This later Christian Pastoral emphasis on individual Christian thought (i.e. think as I do) has continued on until the present modern Church day. Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification but disastrously it is not a return to the original behavior modification and godly accountability the Church Apostles sought for each Christian convert it is instead a behavior modification that is directing each individual away from Christianity and back into the abyss of the world specifically the very spiritually dangerous occult and pagan world. [article link]

Desert Fathers - The Desert Fathers were hermits, ascetics, monks, and nuns (Desert Mothers) who lived mainly in the Scetes desert of Egypt {in the area of Sinai Peninsula, Egypt - not the Mt. Sinai area of Saudi Arabia} beginning around the third century [200's] AD - The most well known was Anthony the Great, who moved to the desert in 270-271 A.D. and became known as both the father and founder of desert monasticism - By the time Anthony died in 356 A.D., thousands of monks and nuns had been drawn to living in the desert following Anthony's example his biographer, Athanasius of Alexandria, wrote that "the desert had become a city" [the mostly heretical community of pseudo-christians were moving away from the cities where they were being exposed as heretics to the desert much as a result of the Church Councils of Antioch in 264-268 A.D.]
Development of monastic communities: The small communities forming around the Desert Fathers were the beginning of Christian monasticism. Initially Anthony and others lived as hermits, sometimes forming groups of two or three. Small informal communities began developing, until the monk Pachomius, seeing the need for a more formal structure, established a monastery with rules and organization. His regulations included discipline, obedience, manual labor, silence, fasting, and long periods of prayer - some historians view the rules as being inspired by Pachomius' experiences as a soldier. -- The first fully organized monastery under Pachomius included men and women living in separate quarters, up to three in a room. They supported themselves by weaving cloth and baskets, along with other tasks. Each new monk or nun had a three year probationary period, concluding with admittance in full standing to the monastery. All property was held communally, meals were eaten together and in silence, twice a week they fasted, and they wore simple peasant clothing with a hood. Several times a day they came together for prayer and readings, and each person was expected to spend time alone meditating on the scriptures. Programs were created for educating those who came to the monastery unable to read. -- Pachomius also formalized the establishment of an abba (father) or amma (mother) in charge of the spiritual welfare of their monks and nuns, with the implication that those joining the monastery were also joining a new family. Members also formed smaller groups, with different tasks in the community and the responsibility of looking after each other's welfare. The new approach grew to the point that there were tens of thousands of monks and nuns in these organized communities within decades of Pachomius' death. One of the early pilgrims to the desert was Basil of Caesarea, who took the Rule of Pachomius into the eastern church. Basil expanded the idea of community by integrating the monks and nuns into the wider public community, with the monks and nuns under the authority of a bishop and serving the poor and needy. -- As more pilgrims began visiting the monks in the desert, the early literature coming from the monastic communities began spreading. Latin versions of the original Greek stories and sayings of the Desert Fathers, along with the earliest monastic rules coming out of the desert, guided the early monastic development in the Byzantine world and eventually in the western Christian world. The Rule of Saint Benedict was strongly influenced by the Desert Fathers, with Saint Benedict urging his monks to read the writings of John Cassian on the Desert Fathers. The Sayings of the Desert Fathers was also widely read in the early Benedictine monasteries. -- Withdrawal from society: The legalization of Christianity by the Roman Empire in 313 A.D. actually gave Anthony a greater resolve to go out into the desert. Anthony, who was nostalgic for the tradition of martyrdom, saw withdrawal and asceticism as an alternative. **When members of the {desert monastic} Church began finding ways to work with the Roman state, {a few of} the Desert Fathers saw that as a compromise between "the things of God and the things of Caesar." **The monastic communities were essentially **an alternate [heretical] Christian society. The {few early} hermits doubted that religion and politics could ever produce a truly Christian society. For them, the only Christian society was spiritual and not mundane. -- {Note: Where the early (heretics) Desert Monks failed to influence the early Christian Church via their false doctrine the Roman Government via Constantine would succeed in exerting a secular influence over the Christian Church. Then with a Roman secular influence over the Christian Church [starting from about 313 A.D - 325 A.D. the Desert Heretics were then able to leave behind the desert and [under the guise of the 313 A.D. edict of religious tolerance] once again entered the cities to work as scholars, faculty, administrators, and priests for avenues to continue to influence the true Christian Church with their destructive and very unchristian heresies.} [article link]

{Basic Christian: The 8 Kingdoms study} Pietism Timeline - "Hebrews 10:18-25 Now where remission (forgiveness) of these (sins) is, there is no more offering for sin. Having therefore, brethren, **boldness to enter into the Holiest [presence of God] by the blood of Jesus, By a new [the New Testament] and living way, which He (Jesus) hath consecrated for us, through the veil [closed partition], that is to say, His flesh [physical appearance]; And having [Jesus] an High Priest [in the order of Melchizedek] over the House of God; **Let us draw near with a true heart **in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water [credo-baptism]. Let us hold fast the profession of our [Christian] faith without wavering; for He (Jesus) is faithful that promised; And let us consider one another to provoke [encourage] unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day [2nd Coming] approaching."
Pietism Timeline: The Cross and Resurrection birth of Christianity (about 33 A.D.) - 1st Church Council [Acts 15:2] in Jerusalem (about 47 A.D.) regarding Gentile Christian piety [holiness] - *Until about 313 A.D. the N.T. Epistles (Scriptures) and the O.T of the Holy Bible were being translated from the Greek and Hebrew into the common languages of the day i.e. Syrian, Egyptian, Arabic, etc. - Following the 313 A.D. Edict of Milan by Roman Emperor Constantine the Great which proclaimed religious tolerance the Bible in any language other than Roman [Latin] was not tolerated and all other versions of the Bible were deemed illegal by Rome. Latin was the only Bible Translation until the era of the Protestant Reformation Bible translators [John Wycliffe 1328-1384, Desiderius Erasmus 1466-1536, William Tyndale 1492-1536, Martin Luther 1483-1546, etc.] resulting in 1611 with the English language King James Bible [KJV 1611]. With the English Bible in the possession of the common person in England and accompanying Bibles [i.e. German, Dutch, French, etc.] in the possession of other common European citizens the people began to read the Bible and understand that Salvation [eternal life] in Jesus Christ is a free gift from God and is not to be confused with the works, tithes, customs, statutes and traditions of ordinary men and women. Then in about the mid 1650's to the late 1880's as the common person reading the Bible began to realize the assured nature of their own individual Salvation in Jesus Christ the Piety movement began as an answer of how then do we with eternal Salvation live and conduct our life here on earth. {Note: The modern (intentionally confused - not by Roman Catholicism but by occultists) bible versions [i.e. NIV, NKJV, NET, NASB, Message, etc.] are in a sense a return to the Latin Bible where the only Bible translations of the time were in a version that could not be easily understood by the average citizen.} [article link]

Wikipedia.org: Saint Publius 33 A.D. - 125 A.D. (Acts 28:7) -- Saint Publius [a Church Apostolic Father] is venerated as the first Bishop of Malta - Publius' conversion led to Malta being the first Christian nation in the West, and one of the first in the world - He was martyred in 125 A.D., during the persecution of Emperor Hadrian
It was the same Publius who received the Apostle Paul during his shipwreck on the island as recounted in the Acts of the Apostles. According to the Acts of the Apostles, St. Paul cured Publius' dysentery-afflicted father. -- Book: by Rev. Alban Butler (1711-1773 A.D.). Volume I: January. "The Lives of the Saints" last published 1866. - St. Publius, Bishop and Martyr [died January 21, 125 A.D. in Athens, Greece] HE succeeded St. Dionysius the Areopagite in the see of Athens, as we are assured by St. Dionysius of Corinth, quoted by Eusebius. 1 He went to God by martyrdom, and Saint Quadratus was chosen third bishop of that city. See Le Quien, Or. Christ. t. 2. p. 169. Note 1. Euseb. l. 4. c. 23. [article link]

Justin Martyr (100-167 A.D.), Philosopher, Apologist, and Martyr (1 June 167 A.D.) - Justin was born around 100 A.D. (both his birth and death dates are approximate) at Flavia Neapolis (ancient Shechem, modern Nablus) in Samaria (the middle portion of Israel, between Galilee and Judea) of pagan Greek parents - He was brought up with a good education in rhetoric, poetry, and history - He studied various schools of philosophy in Alexandria [Egypt] and Ephesus, joining himself first to Stoicism, then Pythagoreanism, then Platonism, looking for answers to his questions - While at Ephesus, he was impressed by the steadfastness of the Christian martyrs, and by the personality of an aged Christian man whom he met by chance while walking on the seashore - This man spoke to him about Jesus as the fulfilment of the promises made through the Jewish prophets - Justin was overwhelmed - "Straightway a flame was kindled in my soul" he writes, "and a love of the prophets and those who are friends of Christ possessed me" Justin became a Christian
Justin became a Christian, but he continued to wear the cloak that was the characteristic uniform of the professional teacher of philosophy. His position was that pagan philosophy, especially Platonism, is not simply wrong, but is a partial grasp of the truth, and serves as "a schoolmaster to bring us to Christ." He engaged in debates and disputations with non-Christians of all varieties, pagans, Jews, and heretics. He opened a school of Christian philosophy and accepted students, first at Ephesus and then later at Rome. There he engaged the Cynic philosopher Crescens in debate, and soon after was arrested on the charge of practicing an anauthorized religion. (It is suggested that Crescens lost the debate and denounced Justin to the authorities out of spite.) He was tried before the Roman prefect Rusticus, refused to renounce Christianity, and was put to death by beheading along with six of his students, one of them a woman. A record of the trial, probably authentic, is preserved, known as The Acts of Justin the Martyr. ... Justin's works are found in the multi-volumed set called The Ante-nicene Fathers [Church leaders before the Council of Nicea in 325 A.D.], and in various other collections of early Christian writings. [article link]

Dionysius (about 120-200 A.D.) - Bishop of Corinth (about 165-195 A.D.) - Our father among the saints Dionysius of Corinth was the Bishop of Corinth during the last half of the second century - The dates of his tenure as Bishop of Corinth is not known, but part of it overlapped that of Soter of Rome (about 167 to 175 A.D.) - His feast day is April 8
Life: Little is known of the life of Dionysius, and what is known is from Eusebius Pamphilius and text fragments from his letters. It is clear Dionysius was held in high esteem as a writer of letters by the second century churches, not only from Eusebius' statement, but also from the fact that heretics thought it worthwhile to circulate interpolated and mutilated copies of his letters. That he wrote epistles to churches so widely scattered shows that he possessed a widely held reputation. Most of these letter are no longer extant. -- Dionysius can be dated to the second half of the second century from the dating of his letters to noted Christians of the time, such as to the Bishop of Rome Soter who served from about 167 to 175, a period of service overlapping that of Dionysius. -- Eusebius knew of a collection of seven Catholic Epistles by Dionysius, a letter to him from Bishop Pinytus of Knossus, a private letter of spiritual advice to a lady named Chrysophora, who had written to him, and his letter to Bp. Soter. In his letter to Bp. Soter, Dionysius lauds the practice of the Church of Rome for its practice of sending alms and gifts for the needy to churches in many cities. In a letter to Nicomedia, Bp. Dionysius praises the Nicomedians for their standing fast in the truth and condemnation of the heresy of Maricion of Sinope that was active in his day. The date and cause of Dionysius' death is unknown. He reposed [retired] before the year 199 A.D. While traditionally Dionysius has been held by some in the Eastern Church to be a martyr, there is no historical foundation for his martyrdom. [article link]

St. Irenaeus of Lyons, France (120-203 A.D.) - As a boy he had, as he delighted to point out, listened to the sermons of the great bishop and martyr, Polycarp of Smyrna, who was regarded as a disciple of the Apostles [John and possibly Paul] themselves - Later he went as a missionary to southern Gaul [Europe], where he became a presbyter at Lyons, France - The era in which Irenaeus lived was a time of expansion and inner tensions in the church - In many cases Irenaeus acted as mediator between various contending factions - Irenaeus adopted a totally negative and unresponsive attitude, however, toward Marcion, a schismatic leader in Rome, and toward the Valentinians, a fashionable intellectual Gnostic movement in the rapidly expanding church that espoused dualism - Against such statements Irenaeus maintains that the bishops in different cities are known as far back as the Apostles and none of them was a Gnostic
Relatively little is known of the life of Irenaeus. As a boy he had, as he delighted to point out, listened to the sermons of the great bishop and martyr, Polycarp of Smyrna, who was regarded as a disciple of the apostles themselves. Here he came to know, 'the genuine unadulterated gospel', to which he remained faithful throughout his life. Perhaps he also accompanied Polycarp on his journey to Rome in connection with the controversy over the date of celebrating Easter (154 CE). Later he went as a missionary to southern Gaul, where he became a presbyter at Lyons. A Catholic Encyclopedia article is online at St. Irenaeus. Irenaeus was absent from the city when the persecution there reached its zenith. It seems that he had been sent to Rome by the Gallican churches in order to confer with Pope Eleutherus, perhaps as a mediator in the Montanist disputes. Evidently Irenaeus stayed in Rome for just a short time, and soon after the end of the persecution we find him again in Lyons as the successor to Bishop Pothinus (178). When and how he died is unknown to us. Jerome and others state that he died as a martyr in the persecution under the Emperor Septimus Severus (202), but there is no certainty about this tradition. In short, we know Irenaeus almost solely from his writings, and these have not been preserved in their entirety. ... The era in which Irenaeus lived was a time of expansion and inner tensions in the church. In many cases Irenaeus acted as mediator between various contending factions. The churches of Asia Minor (where he was probably born) continued to celebrate Easter on the same date (the 14th of Nisan) as the Jews celebrated Passover, whereas the Roman Church maintained that Easter should always be celebrated on a Sunday (the day of the Resurrection). Mediating between the parties, Irenaeus stated that differences in external factors, such as dates of festivals, need not be so serious as to destroy church unity. Irenaeus adopted a totally negative and unresponsive attitude, however, toward Marcion, a schismatic leader in Rome, and toward the Valentinians, a fashionable intellectual Gnostic movement in the rapidly expanding church that espoused dualism. Because Gnosticism was overcome by the Orthodox Church, Gnostic writings were largely obliterated. In reconstructing Gnostic doctrines, therefore, modern scholars relied to a great extent on the writings of Irenaeus, who summarized the Gnostic views before attacking them. After the discovery of the Gnostic library near Nag Hammadi in Egypt in the 1940s (see Robinson), respect for Irenaeus increased. He was proved to have been extremely precise in his report of the doctrines he rejected. The oldest lists of bishops also were countermeasures against the Gnostics, who said that they possessed a secret oral tradition from Jesus himself. Against such statements Irenaeus maintains that the bishops in different cities are known as far back as the Apostles - and none of them was a Gnostic - and that the bishops provided the only safe guide to the interpretation of the Scriptures. With these lists of bishops the later doctrine of "the apostolic succession" of the bishops could be linked. [article link]

Hippolytus of Rome (170-235 A.D.) - Photios I of Constantinople describes him in his Bibliotheca (cod. 121) as a disciple of Irenaeus, who was said to be a disciple of Polycarp a disciple of the Apostle John
Hippolytus of Rome (170 - 235) was the most important 3rd-century theologian in the Christian Church in Rome, where he was probably born. Photios I of Constantinople describes him in his Bibliotheca (cod. 121) as a disciple of Irenaeus, who was said to be a disciple of Polycarp, and from the context of this passage it is supposed that he suggested that Hippolytus himself so styled himself. However, this assertion is doubtful. He came into conflict with the popes of his time and seems to have headed a schismatic group as a rival bishop of Rome. For that reason he is sometimes considered the first Antipope. He opposed the Roman bishops who softened the penitential system to accommodate the large number of new pagan converts. However, he was very probably reconciled to the Church when he died as a martyr. He is the person usually understood to be meant by Saint Hippolytus. Starting in the 4th century, various legends arose about him, identifying him as a priest of the Novatianist Schism or as a soldier converted by Saint Laurence. He has also been confused with another martyr of the same name. [article link]

Tertullian.org: The 'Noddy' guide to Tertullian - Tertullian lived in the ancient city of Carthage [North Africa] in what is now Tunisia, sometime around 200 A.D. - Tertullian was the first Christian writer to write in Latin - He was deeply conscious of his own failings, and had a burning desire for truth and integrity - His most important work is the Apologeticum, in defense of the Christians - Running it close must be Adversus Praxean, in which the doctrine of the Trinity comes into clear focus for the first time, in response to a heretic who was twisting the biblical balance between the persons of the Godhead - In this work, he created most of the terminology with which this doctrine was to be referred and is still, such as Trinitas (Trinity), etc. - Tertullian had grown angry at what looked like compromise creeping into the church - unwillingness to be martyred, willingness to forgive more serious public sins - and aligned himself with the Montanists - It is unclear whether this involved actually leaving the church - As such he was not recognised as a Saint, despite his orthodoxy, and his works were all marked as condemned in the 6th Century Decretum Gelasianum
Tertullian lived in the ancient city of Carthage in what is now Tunisia, sometime around 200 AD. Very little is known about his life - that little comes either from writers two centuries later, or from the scanty personal notes in his works. Much of it has been asserted to be untrue anyway by some modern writers. He was born a member of the educated classes, and clearly gained a good education. Life in his times wasn't very different in some ways to the modern day - he indulged his passions as he saw fit, including sex, and like everyone else attended the games where gladiators killed each other and criminals were eaten alive, for the enjoyment of the spectators. But among the sights he saw, was that of Christians being executed this way. He was struck with the courage with which stupid and contemptible slave men and little slave girls faced a hideous death, against all nature; and after investigating, became a Christian himself, and turned his budding talents to writing in defense of this despised and victimised group. Tertullian was the first Christian writer to write in Latin, and was described three centuries later as writing 'first, and best, and incomparably', of all the writers to do so. (by the unknown author of 'Praedestinatus'). His writing is aggressive, sarcastic and brilliant, and at points very funny even after 2000 years. He was deeply conscious of his own failings, and had a burning desire for truth and integrity. He was described by Jerome as celebrated in all the churches as a speaker; and his works bear the marks of the need to keep an audience awake! His erudition was immense. Much of what he read is lost, but what remains gives a picture of wide reading, which was celebrated even in antiquity. He wrote a great number of works - how many is unknown. Thirty-one are extant; lists of known lost works are elsewhere on this site; but we have no reason to suppose this to be anything like an exhaustive list. Most of those extant have come down to us by the slenderest of threads, and the very nature of Tertullian's terse and ironic style, means that copyists made many errors, and in some cases his text is beyond certain restoration. Not all of his works were ever completed. His most important work is the Apologeticum, in defense of the Christians. Running it close must be Adversus Praxean, in which the doctrine of the Trinity comes into clear focus for the first time, in response to a heretic who was twisting the biblical balance between the persons of the Godhead. In this work, he created most of the terminology with which this doctrine was to be referred (and is still), such as Trinitas, etc. His discussion of how heretical arguments are in general to be handled in De praescriptio haereticorum also deserves wider recognition. Tertullian wrote no systematic theology; all of his works are brought forth by a local event, a persecution, or a heretic. In his time, the church finally decided to reject a movement calling itself 'The New Prophecy', and known later as Montanism. The New Prophecy made no doctrinal innovations, but said that the Holy Spirit was calling Christians to a more ascetic position. But obeying the prophets inevitably meant a problem, if the bishop did not recognise their authority. Tertullian had grown angry at what looked like compromise creeping into the church - unwillingness to be martyred, willingness to forgive more serious public sins - and aligned himself with the Montanists [it was a prophetic movement that called for a reliance on the spontaneity of the Holy Spirit and a more conservative personal ethic. Parallels have been drawn between Montanism and modern day movements such as Pentecostalism and the charismatic movement - wiki.com]. It is unclear whether this involved actually leaving the church, but his later works are avowedly Montanist, and one or two explictly attack the mainstream church on these points. As such he was not recognised as a Saint, despite his orthodoxy, and his works were all marked as condemned in the 6th Century Decretum Gelasianum. His later life is unknown, and we do not know if he was martyred or died of old age as Jerome says. [article link]

Clement of Alexandria (150-211 A.D.) - Clement of Alexandria was one of the major Greek-speaking thinkers of the early church - He came from a pagan background at Athens and his Christian theology was strongly influenced by Greek philosophy - Clement taught at the catechetical school in Alexandria, Egypt, where he was succeeded by another great teacher, Origen of Alexandria - Clement's best-known work is a set of three treatises entitled Protrepticus, Paedagogus, and Stromata - According to a tradition cited by Eusebius, St. Mark [writer of the Gospel of Mark] is the founder of the Church of Alexandria -- Between St. Mark and Bishop Demetrius, who governed that church in 221 A.D., Julius Africanus counts ten bishops - {The heretics} Valentine [the Valentinians], Carpocrates, and Basilides went out from Alexandria to establish their dissident sects, a circumstance which alone implies that, already in the middle of the second century (150 A.D.), the intellectual activity there was intense
Clement was born probably c. 150 A.D. of heathen parentage at Athens. The circumstances of his conversion are not known. It is supposed that he was troubled, like Justin, by the problem of God and, like him, was attracted to Christianity by the nobility and purity of the evangelical doctrines and morals. His conversion, if it had not yet taken place, was at least imminent when he undertook the journeys spoken of in his writings. He set out from Greece and travelled through southern Italy, Palestine, and finally Egypt, seeking everywhere the society of Christian teachers. -- Towards 180 A.D., he met Pantaenus at Alexandria, and took up his permanent residence in that city. There he was ordained a presbyter and, from being a disciple of Pantaenus, became, in 190, his associate and fellow-teacher. In 202 A.D. or 203 A.D., he was forced to suspend his lessons on account of the persecution of Septimius Severus, which closed the Christian school of Alexandria. He withdrew into Cappadocia, residing there with his former disciple, Bishop Alexander. We meet him again in 211 A.D., carrying to the Christians of Antioch a letter from Alexander, in which are mentioned the services he, Clement, had rendered in Cappadocia.-- In 215 A.D. or 216 A.D.the same Alexander, now bishop of Jerusalem, writes to Origen and speaks of Clement as having gone to his rest. Clement must therefore have died between 211 A.D. and 216 A.D. Ancient authors speak of him as St. Clement, but his name was not admitted to the Roman Martyrology by Benedict XIV. [article link]

Origen Adamantius of Alexandria (184-254 A.D.) - Origen was an early Christian Alexandrian scholar and theologian, and one of the most distinguished writers of the early Church - As early as the fourth century, his orthodoxy was suspect, in part because he believed in the pre-existence of souls - Today he is regarded as one of the Church Fathers
Origen was probaby born in Alexandria, to Christian parents. Origen was educated by his father, St. Leonides, who gave him a standard Hellenistic education, but also had him study the Christian Scriptures. In 202, Origen's father was martyred in the outbreak of the persecution during the reign of Septimius Severus. A story reported by Eusebius has it that Origen wished to follow him in martyrdom, but was prevented only by his mother hiding his clothes. The death of Leonides left the family of nine impoverished when their property was confiscated. Origen, however, was taken under the protection of a woman of wealth and standing; but as her household already included a heretic named Paul, the strictly orthodox Origen seems to have remained with her only a short time. -- Eusebius of Caesarea, our chief witness to Origen's life, says that in 203 Origen revived the Catechetical School of Alexandria where Clement of Alexandria had once taught but had apparently been driven out during the persecution under Severus. Many modern scholars, however, doubt that Clement's school had been an official ecclesiastical institution as Origen's was and thus deny continuity between the two. But the persecution still raged, and the young teacher visited imprisoned Christians, attended the courts, and comforted the condemned, himself preserved from persecution because the persecution was probably limited only to converts to Christianity. His fame and the number of his pupils increased rapidly, so that Bishop Demetrius of Alexandria, made him restrict himself to instruction in Christian doctrine alone. -- His own interests became more and more centered in exegesis, and he accordingly studied Hebrew, though there is no certain knowledge concerning his instructor in that language. From about this period (212-213) dates Origen's acquaintance with Ambrose of Alexandria, whom he was instrumental in converting from Valentinianism to orthodoxy. Later (about 218 A.D.) Ambrose of Alexandria {not to be confused with Saint Ambrose (337 - 4 April 397 A.D.) Bishop of Milan}, a man of wealth, made a formal agreement with Origen to promulgate his writings, and all the subsequent works of Origen (except his sermons, which were not expressly prepared for publication) were dedicated to Ambrose. In 213 or 214, Origen visited Arabia at the request of the prefect, who wished to have an interview with him; and Origen accordingly spent a brief time in Petra, after which he returned to Alexandria. In the following year, a popular uprising at Alexandria caused Caracalla to let his soldiers plunder the city, shut the schools, and expel all foreigners. The latter measure caused Ambrose to take refuge in Caesarea, where he seems to have made his permanent home; and Origen left Egypt, apparently going with Ambrose to Caesarea, where he spent some time. Here, in conformity with local usage based on Jewish custom, Origen, though not ordained, preached and interpreted the Scriptures at the request of the bishops Alexander of Jerusalem and Theoctistus of Caesarea. When, however, the confusion in Alexandria subsided, Demetrius recalled Origen, probably in 216 A.D. -- Origen excelled in multiple branches of theological scholarship, including textual criticism, biblical interpretation, philosophical theology, preaching, and spirituality. Some of his teachings, however, quickly became controversial. Notably, he frequently referred to his hypothesis of the pre-existence of souls. As in the beginning all intelligent beings were united to God, Origen also held out the possibility, though he did not assert so definitively, that in the end all beings, perhaps even the arch-fiend Satan, would be reconciled to God in what is called the apokatastasis ("restitution"). Origen's views on the Trinity, in which he saw the Son of God as subordinate to God the Father, became controversial during the Arian controversy of the fourth century, though a subordinationist view was common among the ante-Nicene Fathers. A group who came to be known as Origenists, and who firmly believed in the preexistence of souls and the apokatastasis, were declared anathema in the 6th century. This condemnation is attributed to the Second Ecumenical Council of Constantinople, though it does not appear in the council's official minutes. Few scholars today believe that Origen should be blamed, as he commonly was in the past, for tentatively putting forward hypotheses, later judged heretical, on certain philosophical problems during a time when Christian doctrine was somewhat unclear on said problems. [article link]

Eusebius of Caesarea (263 - 339 A.D.) also called Eusebius Pamphili - a Roman historian, exegete and Christian polemicist - He became the Bishop of Caesarea in Palestine [Israel] about the year 314 A.D. - Together with Pamphilus, he was a scholar of the Biblical canon
Eusebius of Caesarea (c. AD 263 - 339) also called Eusebius Pamphili, was a Roman historian, exegete and Christian polemicist. He became the Bishop of Caesarea in Palestine about the year 314. Together with Pamphilus, he was a scholar of the Biblical canon. He wrote Demonstrations of the Gospel, Preparations for the Gospel, and On Discrepancies between the Gospels, studies of the Biblical text. As "Father of Church History" he produced the Ecclesiastical History, On the Life of Pamphilus, the Chronicle and On the Martyrs. ... Little is known about the life of Eusebius. His successor at the see of Caesarea, Acacius, wrote a Life of Eusebius, but this work has been lost. Eusebius' own surviving works probably only represent a small portion of his total output. Since he was on the losing side of the long 4th-century contest between the allies and enemies of Arianism (Eusebius was an early and vocal supporter of *Arius), posterity did not have much respect for Eusebius' person and was neglectful in the preservation of his writings. Beyond notices in his extant writings, the major sources are the 5th-century ecclesiastical historians Socrates, Sozomen, and Theodoret, and the 4th-century Christian author Jerome. There are assorted notices of his activities in the writings of his contemporaries Athanasius, Arius (Arianism heresy), Eusebius of Nicomedia, and Alexander of Alexandria. Eusebius' pupil, Eusebius of Emesa, provides some incidental information. -- By the 3rd century, Caesarea had a population of about 100,000. It had been a pagan city since Pompey had given control of the city to the gentiles during his command of the eastern provinces in the 60s BC. The gentiles retained control of the city in the three centuries since that date, despite Jewish petitions for joint governorship. Gentile government was strengthened by the city's refoundation under Herod the Great (r. 37-4 BC), when it had taken on the name of Augustus Caesar. In addition to the gentile settlers, Caesarea had large Jewish and Samaritan minorities. Eusebius was probably born into the Christian contingent of the city. Caesarea's Christian community presumably had a history reaching back to apostolic times, but it is a common claim that no bishops are attested for the town before about AD 190, even though the Apostolic Constitutions 7.46 states that Zacchaeus was the first bishop. -- Through the activities of the theologian Origen (185/6-254) and the school of his follower Pamphilus (later 3rd century - 309 AD), Caesarea became a center of Christian learning. Origen was largely responsible for the collection of usage information regarding the texts which became the New Testament. The information used to create the late-fourth-century Easter Letter, which declared accepted Christian writings, was probably based on the Ecclesiastical History [HE] of Eusebius of Caesarea, wherein he uses the information passed on to him by Origen to create both his list at HE 3:25 and Origen's list at HE 6:25. Eusebius got his information about what texts were accepted by the third-century churches throughout the known world, a great deal of which Origen knew of firsthand from his extensive travels, from the library and writings of Origen. In fact, Origen would have possibly included in his list of "inspired writings" other texts which were kept out by the likes of Eusebius, including the Epistle of Barnabas, Shepherd of Hermas, and 1 Clement. On his deathbed, Origen had made a bequest of his private library to the Christian community in the city. Together with the books of his patron Ambrosius, Origen's library (including the original manuscripts of his works formed the core of the collection that Pamphilus established. Pamphilus also managed a school that was similar to (or perhaps a re-establishment of) that of Origen. Pamphilus was compared to Demetrius of Phalerum and Pisistratus, for he had gathered Bibles "from all parts of the world". Like his model Origen, Pamphilus maintained close contact with his students. Eusebius, in his history of the persecutions, alludes to the fact that many of the Caesarean martyrs lived together, presumably under Pamphilus. [article link]

{Conclusion} Early Christianity: A Brief Overview of the (before 325 A.D.) Ante-Nicene Era - The Council of Nicea in A.D. 325 is a natural time to end "early Christianity" the post-Apostolic period (100 AD. - 325 AD) - Almost every history book will refer to the period from A.D. 100, which is about the time of John the Apostle's death, to A.D. 325 as the "Pre-Nicene" or "Ante-Nicene" era -- Nicea (325 AD) serves as a [Church History] dividing line because the [occult leader] Emperor Constantine, though never becoming a Christian until his deathbed, greatly [pretended to] favor Christianity during his reign - As a result, the number of Christians increased from about 10% of the Roman Empire to about 90% - *Most of these converts were simply following the emperor, not submitting themselves to Jesus - The effect on early Christianity [after 325 A.D.] was dramatic {Note: the New Testament era is 0 A.D. to 33 A.D. -- The Apostolic era is 33 A.D. to 100 A.D. -- The Ante-Nicene era is 100 A.D. to 325 A.D. -- The Emergent Holy Roman Empire era is 313 A.D. to about 1521 A.D. -- The Protestant Reformation era is about 1522 A.D. to 1880 A.D. and the current epoch of time is the Modern Emergent return to occult/paganism era of 1881 A.D. to the Present Time (2012)}
Unity and Apostolic Truth in the Early Christianity: If I have to pick the outstanding feature of this era, then I choose the independence of the churches. People like to say that a hierarchy began to form before Nicea. It began in the 3rd century, but not in the 2nd. The ante-Nicene churches were simple and free. They found their unity in wholehearted devotion to Christ, not in a systematic theology or set of doctrines. ... Holiness in the Early Churches: The other notable thing about this era was the holiness of the early churches. Christians were still subject to intermittent persecution in the early Christianity. As a result, those who chose to follow Christ were those willing to commit everything to the kingdom of God. It could cost them their lives! Holiness and perseverance lessened as the 3rd century wore on; however, the remarkable lives of Christians during the 2nd century-their deep love for one another and their endurance during persecution-were powerful testimonies to the Romans around them. -- By the 3rd century, Christianity was becoming popular: The result was that there were Christians who were not so separated from the world as others before them. Tracts can be found calling Christians to separate from Roman entertainment and other worldly pursuits. ... Evangelism in Early Christianity: It is worth noting that unlike the apostolic era, Ante-Nicene Christianity had no famous evangelists or apostles. When Justin Martyr describes those converted to Christianity in the mid-2nd century, he says it was caused by: • The consistency they witnessed in their neighbors' lives, • the extraordinary forbearance they saw in fellow travelers when defrauded, • and the honesty of those with whom they conducted business. (First Apology 16) [article link]

OrthodoxWiki.org: Timeline of Church History: Ante-Nicene Era 100 A.D. - 325 A.D.
The History of the Church is a vital part of the Orthodox Christian faith. Orthodox Christians are defined significantly by their continuity with all those who have gone before, those who first received and preached the truth of Jesus Christ to the world, those who helped to formulate the expression and worship of our faith, and those who continue to move forward in the unchanging yet ever-dynamic Holy Tradition of the Orthodox Church. [article link]

List of Topics

313 A.D. - 1521 A.D. - Birth of Revised Rome and the Holy Roman Empire

Introduction [1 of 2]: 313 A.D. - 1521 A.D. The Birth of Revised Rome [the 7th Global Gentile Kingdom] and the Emergence of the Holy Roman Empire -- As we have already noticed the Anti-Nicene (Church Fathers) era wasn't all doctrinally good and likewise the doctrines of the Holy Roman Empire won't be universally all bad and in fact with the many Church Councils and tight oversight of Rome the Church was able to Biblically smooth out and remove some of the wrinkles and the rough edges of Anti-Nicene doctrines to the extent that the early doctrines of the Holy Roman Empire would correctly guide and direct the Christian Church for the next nearly two millennium up until today and on into the future
Background: As the Christian Church was closing in on its first 300 years of existence the Church itself was mostly a tightknit community but its ideology and practices were a bit of a loose collection of fellowships, doctrines and theologies. The independence, uniqueness and vast dispersion of the Church fellowships left a power vacuum that the Roman Empire, seeing the gaining popularity of Christianity, would soon be very willing to exploit and take advantage of as Rome itself in just a few moves would swoop in and overcome Christianity as the new Church master for the majority of the Christian world. Rome would accomplish their secular takeover of the Christian Church in a relatively short period of time and with just a few simple steps. First by heavily opposing and persecuting the Church the government of Rome was creating the very oppression, confusion and vacuum within the Church structure that Roman leaders intended to fill for themselves. Next in 313 A.D. Rome [Emperor Constantine] issued an Edict of Toleration [the Edict of Milan] providing some relief to the persecuted Church but only if the Church would in a sense submit to Roman secular authority. Finally once in authority and starting with the Council of Nicea in 325 A.D. then Rome could and did easily infiltrated the Church at the top positions with their own secular scholars, secular leaders, secular priests, secular monks and even some secular popes. Secular Rome would create a dual system [the two headed eagle] of Church and State that exists to this present day. [article link]

Introduction [2of 2]: 313 A.D. - 1521 A.D. The Birth of Revised Rome [the 7th Global Gentile Kingdom] and the Emergence of the Holy Roman Empire -- The extended 325 A.D. Constantinian system of dual Church and State set up a system of both cooperation and tensions between the Church religion and the State governments - A dual system that would last almost unhindered until the Protestant Reformation of the late 1400's and early 1500's
History: The three Church synods of Antioch convened between 264 A.D. and 269 A.D. had so accurately confirmed the Divinity of Jesus Christ among the minds of the common man that the heretics of the day admitted an almost complete defeat and had no alternative but to take their heretical doctrines out, away from civilization and into the deserts of Egypt [becoming the desert monks - desert fathers] in a desperate attempt to revise, retool, re-spin and readapt their heresies into a format that someday could become acceptable to the common people. Emperor Constantine realizing that the Roman agents of disinformation had been regulated to the desert region of Egypt acted quickly and in 313 A.D. issued the Edict of Milan legalizing [though without mentioning Christianity by name] all sects of Christianity with a primary emphasis on protecting, fostering and furthering the heretical sects of christianity while continuing to misrepresent and oppress true Christianity. With Emperor Constantine's 313 A.D. Edict of Milan and the success of his oversight of the Nicene Council in 325 A.D. the heretics of the desert had found their day and were quickly able to return to the cities but by this time with the protection of the Roman government the heretics of the desert not only returned to the cities but began to fill the seats of power and authority both within the city governments and also within the true Christian Church. [article link]

Wikipedia: Constantinian shift [Government presiding over Christianity] - The Constantinian shift is a term used by Anabaptist and Post-Christendom theologians to describe the political and theological aspects of the 4th-century (325 A.D.) process of Constantine's legalization [and secular takeover] of Christianity - The term was popularized by the Mennonite theologian John H. Yoder
Historical context: According to Eastern Orthodox and Roman Catholic tradition, [Emperor] Constantine I adopted Christianity as his system of belief after the Battle of Milvian Bridge in 312 A.D. His legions, who were victorious, fought under the "labarum", a standard (flag) with the first two Greek letters of Christ's name [XP - the first two (capital) letters chi (X) and rho (P) of the Greek word Christ] {Note: Constantine replaced the cross of Christianity with the letters X and P - the letters probably had a dual occult meaning}. -- In 313 A.D., the Edict of Milan legalized Christianity {Note: without mentioning Christianity by name} **alongside other religions {specifically heretical sects of Christianity} allowed in the Roman Empire. In 325 A.D., the First Council of Nicaea signaled consolidation of Christianity under an orthodoxy endorsed by Constantine, and though this did not make other Christian groups outside the adopted definition illegal, the dissenting Arian bishops [who were in all probability occult agents working for Constantine] were initially exiled. **But Constantine reinstated Arius {the heretic} before his death ***and exiled Orthodox {Christian} Athanasius of Alexandria. In 380 A.D. Emperor Theodosius I made Christianity the Roman Empire's official religion (see State church of the Roman Empire, Byzantine Empire and the Goths) and did enforce the edict. In 392 he [Emperor Theodosius I] passed legislation prohibiting all pagan cultic worship. During the 4th century, however, there was no real unity between church and state: In the course of the Arian controversy, leading Trinitarian bishops, such as Athanasius, Hilary of Poitiers, and Gregory of Nyssa, were exiled by Arian emperors, as were leading Arian and Anomoean theologians such as Aëtius. Towards the end of the century [during the ongoing Church and State power struggle], **Bishop Ambrose of Milan made the powerful Emperor Theodosius do penance for several months after the massacre of Thessalonica before admitting him again to the Eucharist [Communion Supper]. On the other hand, only a few years later, Chrysostom, who as bishop of Constantinople criticized the excesses of the royal court [the Government], and was eventually banished and died while traveling to his place of exile. -- Theological Implications: Theologians critical of the Constantinian shift [Government presiding over Christianity] also see it as the point at which membership in the Christian church became associated with citizenship (in the country) rather than a personal decision (with Jesus). American theologian Stanley Hauerwas names the shift as the foundation for the expression of Christianity in the United States today that is closely associated with patriotism and civil religion. [article link]

Wikipedia: Constantine the Great - Roman Emperor from 306 A.D. to 337 A.D. - The foremost general of his time, Constantine defeated the emperors Maxentius and Licinius during civil wars - He also fought successfully against the Franks, Alamanni, Visigoths, and Sarmatians - Constantine built a new imperial residence in place of Byzantium, naming it Constantinople, which would later be the capital of the Eastern Roman Empire for over one thousand years - He is thought of as the founder of the Eastern Roman Empire - The reign of Constantine established a precedent for the position of the emperor as having some influence within the religious discussions going on within the Catholic Church of that time, e.g., the dispute over Arianism -- Arianism is the theological teaching attributed to Arius (AD 250-336), a Christian presbyter from Alexandria, Egypt, concerning the relationship of the persons of the Trinity ('God the Father', 'God the Son' and 'God the Holy Spirit') and the precise nature of the Son of God as being a [created] subordinate entity to God the Father - Deemed a heretic by the First Council of Nicaea of 325 A.D., Arius was later exonerated in 335 at the First Synod of Tyre, and then, after his death, pronounced a heretic again at the First Council of Constantinople of 381 -- The Roman Emperors Constantius II (337-361) and Valens (364-378) were Arians or Semi-Arians
Religious policy: Constantine is perhaps best known for being the first Christian Roman emperor; his reign was certainly a turning point for the Church. In February 313, Constantine met with Licinius in Milan where they developed the Edict of Milan. The edict stated that Christians should be allowed to follow the faith of their choosing. This removed penalties for professing Christianity (under which many had been martyred in previous persecutions of Christians) and returned confiscated Church property. The edict protected from religious persecution not only Christians but all religions, allowing anyone to worship whichever deity they chose. A similar edict had been issued in 311 by Galerius, then senior emperor of the Tetrarchy; Galerius' edict granted Christians the right to practice their religion but did not restore any property to them. The Edict of Milan included several clauses which stated that all confiscated churches would be returned as well as other provisions for previously persecuted Christians. ... Constantine did not patronize Christianity alone, however. After gaining victory in the Battle of the Milvian Bridge (312), a triumphal arch-the Arch of Constantine-was built (315) to celebrate it; the arch is decorated with images of Victoria and sacrifices to gods like Apollo, Diana, and Hercules, but contains no Christian symbolism. In 321, Constantine instructed that Christians and non-Christians should be united in observing the venerable day of the sun, referencing the esoteric eastern sun-worship which Aurelian had helped introduce, and his coinage still carried the symbols of the sun cult until 324. Even after the pagan gods had disappeared from the coinage, Christian symbols appeared only as Constantine's personal attributes: the chi rho between his hands or on his labarum, but never on the coin itself. Even when Constantine dedicated the new capital of Constantinople, which became the seat of Byzantine Christianity for a millennium, he did so wearing the Apollonian sun-rayed Diadem. -- The reign of Constantine established a precedent for the position of the emperor as having some influence within the religious discussions going on within the Catholic Church of that time, e.g., the dispute over Arianism. Constantine himself disliked the risks to societal stability that religious disputes and controversies brought with them, preferring where possible to establish an orthodoxy. The emperor saw it as his duty to ensure that God was properly worshiped in his empire, and that what proper worship consisted would be determined by the Church. In 316, Constantine acted as a judge in a North African dispute concerning the validity of Donatism. After deciding against the Donatists, Constantine led an army of Christians against the Donatist Christians. More significantly, in 325 he summoned the Council of Nicaea, effectively the first Ecumenical Council (unless the Council of Jerusalem is so classified). Nicaea was dealt mostly with Arianism. Constantine also enforced the prohibition of the First Council of Nicaea against celebrating the Lord's Supper on the day before the Jewish Passover (14th of Nisan) (see Quartodecimanism and Easter controversy). Constantine made new laws regarding the Jews. They were forbidden to own Christian slaves or to circumcise their slaves. [article link]

The Revised Roman Empire - Saint Helena - the mother of Emperor Constantine I - She is traditionally credited with finding the relics of the True Cross, with which she is invariably represented in Christian iconography - Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition - In 326-28 A.D. Helena undertook a trip to the Holy Places in Palestine [Israel] - The chapel at St. Catherine's Monastery [in Sinai Egypt - including Helen's Chapel of the Burning Bush] often referred to as the Chapel of Saint Helen-is dated to the year AD 330 {Note: every 'discovery' of Helena the mother of Emperor Constantine I is considered to be discredited - especially her [confirming] Mt. Sinai in Egypt [the Chapel of the Burning Bush - Source: SacredSites.com] when the Bible proclaims that the real Mt. Sinai was 'outside' (Exodus 18:1,5) of Egypt (Galatians 4:25) [in Arabia - Saudi Arabia]. Also Note: **it is one of the most blasphemous concepts [Mt. Sinai in Egypt] to locate God in Egypt - God is not in Egypt, He is outside of Egypt [human slavery and human bondage] - the whole concept of the Bible is to leave Egypt [the world system] and for worshipers go outside of Egypt (the world) to have a true relationship [fellowship] with God - **pastors who preach that one corner of Egypt [Sinai Peninsula - St. Catherine's Monastery] is acceptable to God have missed much of the entirety of the Bible - The Apostle Paul tells us that Jesus was even crucified outside the city of Jerusalem so we would know to look outside the [world system] city for a true relationship with Jesus Christ (Hebrews 13:12-14).} -- Note: A sustainable relationship with God is generally not to be found in this worldly system though minor glimpses and interactions with God can be experienced. The worldly system saturated with misconceptions and false premises from deceived and misinformed individuals like Richard Dawkins is a system designed and maintained simply to hinder a person's true relationship with God. Therefore leaving the misinformed worldly system and entering the Promises of the Biblical realm is an important part of a sustainable relationship with God.}
Family life: The bishop and historian Eusebius of Caesarea states that she was about 80 [years old] on her return from Palestine (Israel). Since that journey has been dated to 326-28, Helena was probably born in 248 or 250. Little is known of her early life. Fourth-century sources, following Eutropius' "Breviarium," record that she came from a low background. Saint Ambrose was the first to call her a stabularia, a term translated as "stable-maid" or "inn-keeper". He makes this fact a virtue, calling Helena a bona stabularia, a "good stable-maid". Other sources, especially those written after Constantine's proclamation as emperor, gloss over or ignore her background. ... Relic discoveries: Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition. In 326-28 Helena undertook a trip to the Holy Places in Palestine. According to Eusebius of Caesarea she was responsible for the construction or beautification of two churches, the Church of the Nativity, Bethlehem, and the Church on the Mount of Olives, sites of Christ's birth and ascension. Local founding legend attributes to Helena's orders the construction of a church in Egypt to identify the Burning Bush of Sinai. The chapel at St. Catherine's Monastery--often referred to as the Chapel of Saint Helen-is dated to the year AD 330. -- Jerusalem was still rebuilding from the destruction of Emperor Hadrian, who had built a temple dedicated, according to conflicting accounts, to Venus or Jupiter over the site of Jesus's tomb near Calvary and renamed the city Aelia Capitolina. According to tradition, Helena ordered the temple torn down and, according to the legend that arose at the end of the fourth century, in Ambrose, On the Death of Theodosius (died 395) and at length in Rufinus' chapters appended to his translation into Latin of Eusebius' Ecclesiastical History, which does not mention the event, chose a site to begin excavating, which led to the recovery of three different crosses. Then, Rufinus relates, refusing to be swayed by anything but solid proof, the empress (perhaps through Bishop Macarius of Jerusalem) had a woman who was already at the point of death brought from Jerusalem. When the woman touched the first and second crosses, her condition did not change, but when she touched the third and final cross she suddenly recovered, and Helena declared the cross with which the woman had been touched to be the True Cross. On the site of discovery, Constantine ordered built the Church of the Holy Sepulchre as well as those on other sites detected by Helena. -- She also found the nails of the crucifixion. To use their miraculous power to aid her son, Helena allegedly had one placed in Constantine's helmet, and another in the bridle of his horse. Helena left Jerusalem and the eastern provinces in 327 to return to Rome, bringing with her large parts of the True Cross and other relics, which were then stored in her palace's private chapel, where they can be still seen today. Her palace was later converted into the Basilica of the Holy Cross in Jerusalem. This has been maintained by Cistercian monks in the monastery which has been attached to the church for centuries. Tradition says that the site of the Vatican Gardens was spread with earth brought from Golgotha by Helena to symbolically unite the blood of Christ with that shed by thousands of early Christians, who died in the persecutions of Nero. -- According to one tradition, Helena acquired the Holy Tunic on her trip to Jerusalem and sent it to Trier. Several of Saint Helena's treasures are now in Cyprus, where she spent some time. Some of them are a part of Jesus Christ's tunic, pieces of the holy cross and the world's only pieces of the rope to which Jesus was tied with on the Cross. The latter has been held at the Stavrovouni Monastery, which was also founded by Saint Helena. [article link]

Wikipedia: Athanasius (296 - 2 May 373) - In June 328, at the age of 30, three years after Nicaea and upon the repose of Bishop Alexander, he became archbishop of Alexandria - He continued to lead the conflict against the Arians for the rest of his life and was engaged in theological and political struggles against the Emperors Constantine and Constantius and powerful and influential Arian churchmen, led by Arian Bishop Eusebius of Nicomedia and others - He was known as "Athanasius Contra Mundum" - Within few years of his departure, St. Gregory of Nazianzus called him the "Pillar of the Church" - His writings were well regarded by all Church fathers who followed, in both the West and the East - His writings show a rich devotion to the Word-become-man, great pastoral concern, and profound interest in monasticism -- The so-called Athanasian Creed dates from well after Athanasius's death and draws upon the phraseology of Augustine's De trinitate {Note: The Athanasian Creed, was probably written by Vincent of Lérins in about (475-525 A.D.) as a summary of Athanasius' works and writings in the same way that the Apostles' Creed was earlier written by Ambrose in about 390 A.D. as a summary of the Apostles (N.T) works and writings.}
Athanasius is counted as one of the Great Doctors of the Church in Eastern Orthodoxy where he is also labeled the "Father of Orthodoxy". He is also one of the four Great Doctors of the Church from the East in the Roman Catholic Church. He is renowned in the Protestant churches, who label him "Father of The Canon". Athanasius is venerated as a Christian saint, whose feast day is 2 May in Western Christianity, 15 May in the Coptic Orthodox Church, and 18 January in the other Eastern Orthodox churches. He is venerated by the Oriental and Eastern Orthodox, the Roman Catholics, the Lutherans, and the Anglican Communion. ... Athanasius' letters include one "Letter Concerning the Decrees of the Council of Nicaea" (De Decretis), which is an account of the proceedings of that council, and another letter in the year 367 which was the first known listing of the New Testament including all those books now accepted everywhere as the New Testament. (earlier similar lists vary by the omission or addition of a few books, see Development of the New Testament canon). Several of his letters also survive. In one of these, to Epictetus of Corinth, Athanasius anticipates future controversies in his defense of the humanity of Christ. Another of his letters, to Dracontius, urges that monk to leave the desert for the more active duties of a bishop. There are several other works ascribed to him, although not necessarily generally accepted as being his own work. These include the Athanasian creed, which is today generally seen as being of 5th-century Galician origin. Athanasius was not what would be called a speculative theologian. As he stated in his First Letters to Serapion, he held on to "the tradition, teaching, and faith proclaimed by the apostles and guarded by the fathers." In some cases, this led to his taking the position that faith should take priority over reason. He held that not only was the Son of God consubstantial with the Father, but so was the Holy Spirit, which had a great deal of influence in the development of later doctrines regarding the Trinity. [article link]

Wikipedia: Ambrose - Aurelius Ambrosius, better known in English as Saint Ambrose (337 - 4 April 397), was a bishop of Milan who became one of the most influential ecclesiastical figures of the 4th century - He was one of the four original doctors (of particular importance) of the Roman Catholic Church - In spite of Imperial opposition, Bishop Ambrose declared: "If you demand my person, I am ready to submit: carry me to prison or to death, I will not resist; but I will never betray the Church of Christ. I will not call upon the people to succour me; I will die at the foot of the altar rather than desert it. The tumult of the people I will not encourage: but God alone can appease it." - Soon after acquiring the undisputed possession of the Roman empire, Theodosius died at Milan in 395, and two years later (April 4, 397) Ambrose also died - He was succeeded as bishop of Milan by Simplician - Ambrose's body may still be viewed in the church of S. Ambrogio in Milan, where it has been continuously venerated - along with the bodies identified in his time as being those of St. Gervase and St. Protase - and is one of the oldest extant bodies of historical personages known outside Egypt
Bishop of Milan: In the late 4th century there was a deep conflict in the diocese of Milan between the Catholics and Arians. In 374 the bishop of Milan, Auxentius, an Arian, died, and the Arians challenged the succession. Ambrose went to the church where the election was to take place, to prevent an uproar, which was probable in this crisis. His address was interrupted by a call "Ambrose, bishop!", which was taken up by the whole assembly. Ambrose was known to be Catholic in belief, but also acceptable to Arians due to the charity shown in theological matters in this regard. At first he energetically refused the office, for which he was in no way prepared: Ambrose was neither baptized nor formally trained in theology. Upon his appointment, St. Ambrose fled to a colleague's home seeking to hide. Upon receiving a letter from the Emperor Gratian praising the appropriateness of Rome appointing individuals evidently worthy of holy positions, St. Ambrose's host gave Ambrose up. Within a week, Ambrose was baptized, ordained and duly consecrated bishop of Milan. As bishop, he immediately adopted an ascetic lifestyle, apportioned his money to the poor, donating all of his land, making only provision for his sister Marcellina (who later became a nun), and committed the care of his family to his brother. Ambrose also wrote a treatise by the name of "The Goodness Of Death". -- Ambrose and Arians: According to legend, Ambrose immediately and forcefully stopped Arianism in Milan. He studied theology with Simplician, a presbyter of Rome. Using his excellent knowledge of Greek, which was then rare in the West, to his advantage, he studied the Hebrew Bible and Greek authors like Philo, Origen, Athanasius, and Basil of Caesarea, with whom he was also exchanging letters. He applied this knowledge as preacher, concentrating especially on exegesis of the Old Testament, and his rhetorical abilities impressed Augustine of Hippo, who hitherto had thought poorly of Christian preachers. In the confrontation with Arians, Ambrose sought to theologically refute their propositions, which were heretical. The Arians appealed to many high level leaders and clergy in both the Western and Eastern empires. Although the western Emperor Gratian held orthodox belief in the Nicene creed, the younger Valentinian II, who became his colleague in the Empire, adhered to the Arian creed. Ambrose did not sway the young prince's position. In the East, Emperor Theodosius I likewise professed the Nicene creed; but there were many adherents of Arianism throughout his dominions, especially among the higher clergy. In this contested state of religious opinion, two leaders of the Arians, bishops Palladius of Ratiaria and Secundianus of Singidunum, confident of numbers, prevailed upon Gratian to call a general council from all parts of the empire. This request appeared so equitable that he complied without hesitation. However, Ambrose feared the consequences and prevailed upon the emperor to have the matter determined by a council of the Western bishops. Accordingly, a synod composed of thirty-two bishops was held at Aquileia in the year 381 A.D. Ambrose was elected president and Palladius, being called upon to defend his opinions, declined. A vote was then taken, when Palladius and his associate Secundianus were deposed from the episcopal office. Nevertheless, the increasing strength of the Arians proved a formidable task for Ambrose. In 385 or 386 the emperor and his mother Justina, along with a considerable number of clergy and laity, especially military, professed Arianism. They demanded two churches in Milan, one in the city (the basilica of the Apostles), the other in the suburbs (St Victor's), to the Arians. Ambrose refused and was required to answer for his conduct before the council. He went, his eloquence in defense of the Church reportedly overawed the ministers of Emperor Valentinian, so he was permitted to retire without making the surrender of the churches. The day following, when he was performing divine service in the basilica, the prefect of the city came to persuade him to give up at least the Portian basilica in the suburbs. As he still continued obstinate, the court proceeded to violent measures: the officers of the household were commanded to prepare the Basilica and the Portian churches to celebrate divine service upon the arrival of the emperor and his mother at the ensuing festival of Easter. -- In spite of Imperial opposition, Bishop Ambrose declared: "If you demand my person, I am ready to submit: carry me to prison or to death, I will not resist; but I will never betray the church of Christ. I will not call upon the people to succour me; I will die at the foot of the altar rather than desert it. The tumult of the people I will not encourage: but God alone can appease it." [article link]

Creeds: The Apostles' Creed, written by Ambrose -- The Nicene Creed 325 A.D. -- The Athanasian Creed, possibly by Vincent of Lérins
The Three Ecumenical or Universal Creeds -- The Apostles' Creed [The title, Symbolum Apostolicum (Symbol or Creed of the Apostles), appears for the first time in a letter from a Council in Milan (probably written by Ambrose himself) to Pope Siricius in about 390 A.D. - Wiki.com]: I believe in God the Father Almighty, Maker of heaven and earth. And in Jesus Christ, His only Son, our Lord; who was conceived by the Holy Ghost, born of the Virgin Mary; suffered under Pontius Pilate, was crucified, dead, and buried; He descended into hell; the third day He rose again from the dead; He ascended into heaven, and sitteth on the right hand of God the Father Almighty; from thence He shall come to judge the quick and the dead. I believe in the Holy Ghost; the holy catholic [universal] Church, the communion of saints; the forgiveness of sins; the resurrection of the body; and the life everlasting. Amen. -- The Nicene Creed [adopted in the city of Nicaea by the first (second) ecumenical council (Jerusalem Acts 15:6 was the first ecumenical Church council), which met there in 325 A.D. - Wiki.com]: I believe in one God, the Father Almighty, Maker of heaven and earth, and of all things visible and invisible. And in one Lord Jesus Christ, the only-begotten Son of God, begotten of the Father before all worlds, God of God, Light of Light, very God of very God, begotten, not made, being of one substance with the Father; by whom all things were made; who for us men, and for our salvation, came down from heaven, and was incarnate by the Holy Ghost of the Virgin Mary, and was made man, and was crucified also for us under Pontius Pilate; He suffered and was buried; and the third day He rose again according to the Scriptures; and ascended into heaven, and sitteth on the right hand of the Father; and He shall come again with glory to judge the quick and the dead; whose kingdom shall have no end. And I believe in the Holy Ghost, the Lord and Giver of life, who proceedeth from the Father and the Son; who with the Father and the Son together is worshiped and glorified; who spake by the Prophets. And I believe in one holy catholic [universal] and apostolic Church. I acknowledge one Baptism for the remission of sins; and I look for the resurrection of the dead, and the life of the world to come. Amen. -- The Athanasian Creed [The use of the Creed in a sermon by Caesarius of Arles, as well as a theological resemblance to works by Vincent of Lérins, point to Southern Gaul as its origin. The most likely time frame is in the late fifth or early sixth century A.D. (475-525 A.D.) at least 100 years after Athanasius (293 A.D. - May 2, 373 A.D.) - Wiki.com]: Whosoever will be saved, before all things it is necessary that he hold the catholic [universal] faith. Which faith except every one do keep whole and undefiled, without doubt he shall perish everlastingly. And the catholic [universal] faith is this, that we worship one God in Trinity, and Trinity in Unity; Neither confounding the Persons, nor dividing the Substance. For there is one Person of the Father, another of the Son, and another of the Holy Ghost. But the Godhead of the Father, of the Son, and of the Holy Ghost is all one: the glory equal, the majesty coeternal. Such as the Father is, such is the Son, and such is the Holy Ghost. The Father uncreate, the Son uncreate, and the Holy Ghost uncreate. The Father incomprehensible, the Son incomprehensible, and the Holy Ghost incomprehensible. The Father eternal, the Son eternal, and the Holy Ghost eternal. And yet they are not three Eternals, but one Eternal. As there are not three Uncreated nor three Incomprehensibles, but one Uncreated and one Incomprehensible. So likewise the Father is almighty, the Son almighty, and the Holy Ghost almighty. And yet they are not three Almighties, but one Almighty. So the Father is God, the Son is God, and the Holy Ghost is God. And yet they are not three Gods, but one God. So likewise the Father is Lord, the Son Lord, and the Holy Ghost Lord. And yet not three Lords, but one Lord. For like as we are compelled by the Christian verity to acknowledge every Person by Himself to be God and Lord, So are we forbidden by the catholic [universal] religion to say, There be three Gods, or three Lords. The Father is made of none: neither created nor begotten. The Son is of the Father alone; not made, nor created, but begotten. The Holy Ghost is of the Father and of the Son: neither made, nor created, nor begotten, but proceeding. So there is one Father, not three Fathers; one Son, not three Sons; one Holy Ghost, not three Holy Ghosts. And in this Trinity none is before or after other; none is greater or less than another; But the whole three Persons are coeternal together, and coequal: so that in all things, as is aforesaid, the Unity in Trinity and the Trinity in Unity is to be worshiped. He, therefore, that will be saved must thus think of the Trinity. Furthermore, it is necessary to everlasting salvation that he also believe faithfully the incarnation of our Lord Jesus Christ. For the right faith is, that we believe and confess that our Lord Jesus Christ, the Son of God, is God and Man; God of the Substance of the Father, begotten before the worlds; and Man of the substance of His mother, born in the world; Perfect God and perfect Man, of a reasonable soul and human flesh subsisting. Equal to the Father as touching His Godhead, and inferior to the Father as touching His manhood; Who, although He be God and Man, yet He is not two, but one Christ: One, not by conversion of the Godhead into flesh, but by taking the manhood into God; One altogether; not by confusion of Substance, but by unity of Person. For as the reasonable soul and flesh is one man, so God and Man is one Christ; Who suffered for our salvation; descended into hell, rose again the third day from the dead; He ascended into heaven; He sitteth on the right hand of the Father, God Almighty; from whence He shall come to judge the quick and the dead. At whose coming all men shall rise again with their bodies, and shall give an account of their own works. And they that have done good shall go into life everlasting; and they that have done evil, into everlasting fire. This is the catholic [universal] faith; which except a man believe faithfully and firmly, he cannot be saved. [article link]

The Nicene Creed (325 A.D.) - The Nicene Creed "I believe in one holy catholic [universal] and ***[A]postolic Church" is the most widely accepted and used brief statements of the Christian Faith - In liturgical churches, it is said every Sunday as part of the Liturgy - It is Common Ground to East Orthodox, Roman Catholics, Anglicans, Lutherans, Calvinists, and many other Christian groups - Many groups that do not have a tradition of using it in their services nevertheless are committed to the doctrines it teaches
Someone may ask, "What about the Apostles' Creed?" Traditionally, in the West, the Apostles' Creed is used at Baptisms, and the Nicene Creed at the Eucharist [AKA the Mass, the Liturgy, the Lord's Supper, or the Holy Communion.] The East uses only the Nicene Creed. I here present the Nicene Creed in two English translations, The first is the traditional one, in use with minor variations since 1549, The second is a modern version, that of The Interdenominational Committee on Liturgical Texts. Notes and comment by [James E. Kiefer] follow. [article link]

Council of Seleucia 359 A.D. - In 358, the Roman Emperor Constantius II requested two councils, one of western bishops at Ariminum and the other of eastern bishops at Nicomedia, to resolve the controversy over Arianism regarding the nature of the divinity of Jesus Christ, a controversy that had divided the fourth-century church - Before the council was convened an earthquake struck Nicomedia, killing many people including the bishop, Cecropius of Nicomedia - As a result on September 27, 359 A.D. the eastern council (of about 160 bishops) met at Seleucia instead - The council was bitterly divided, and disorganized - The two parties met separately and reached opposing decisions - Later that year, Constantius called for a council in Constantinople to consider the decision at Ariminum and resolve the split at Seleucia - This council met in 360 A.D., which did not settle the disputes
Acacius' proposed creed: -- Preface: "We having yesterday assembled by the emperor's command at Seleucia, a city of Isauria, on the 27th day of September, exerted ourselves to the utmost, with all moderation, to preserve the peace of the church, and to determine doctrinal questions on prophetic and evangelical authority, so as to sanction nothing in the ecclesiastic confession of faith at variance with the sacred Scriptures, as our Emperor Constantius most beloved of God has ordered. But inasmuch as certain individuals in the Synod have acted injuriously toward several of us, preventing some from expressing their sentiments, and excluding others from the council against their wills; and at the same time have introduced such as have been deposed, and persons who were ordained contrary to the ecclesiastical canon, so that the Synod has presented a scene of tumult and disorder, of which the most illustrious Leonas, the Comes, and the most eminent Lauricius, governor of the province, have been eye-witnesses, we are therefore under the necessity of making this declaration. That we do not repudiate the faith which was ratified at the consecration of the church at Antioch; for we give it our decided preference, because it received the concurrence of our fathers who were assembled there to consider some controverted points. Since, however, the terms homoousion and homoiousion have in time past troubled the minds of many, and still continue to disquiet them; and moreover that a new term has recently been coined by some who assert the anomoion of the Son to the Father: we reject the first two, as expressions which are not found in the Scriptures; but we utterly anathematize the last, and regard such as countenance its use, as alienated from the church. We distinctly acknowledge the homoion of the Son to the Father, in accordance with what the apostle has declared concerning him, "Who is the image of the invisible God." -- Creed: "We confess then, and believe in one God the Father Almighty, the Maker of heaven and earth, and of things visible and invisible. We believe also in his Son our Lord Jesus Christ, who was begotten of him without passion before all ages, God the Word, the only-begotten of God, the Light, the Life, the Truth, the Wisdom: through whom all things were made which are in the heavens and upon the earth, whether visible or invisible. We believe that he took flesh of the holy Virgin Mary, at the end of the ages, in order to abolish sin; that he was made man, suffered for our sin, and rose again, and was taken up into the heavens, to sit at the right hand of the Father, whence he will come again in glory to judge the living and the dead. We believe also in the Holy Spirit, whom our Lord and Saviour has denominated the Comforter, and whom he sent to his disciples after his departure, according to his promise: by whom also he sanctifies all believers in the church, who are baptized in the name of the Father, and of the Son, and of the Holy Ghost. Those who preach anything contrary to this creed, we regard as aliens from the catholic church." [article link]

Wikipedia: Gregory of Nazianzus - Gregory of Nazianzus (329 - January 25 390) - also known as Gregory the Theologian or Gregory Nazianzen was a 4th-century Archbishop of Constantinople - He is widely considered the most accomplished rhetorical stylist of the Patristic Age [generally reckoned as Church Fathers - A rough classification of these patristic writings is as: Apostolic Fathers and the 2nd century; 3rd century; 4th century; 5th century; and 6th century] - As a classically trained orator and philosopher he infused Hellenism into the early church, establishing the paradigm of Byzantine theologians and church officials - Gregory made a significant impact on the shape of Trinitarian theology among both Greek and Latin-speaking theologians, and he is remembered as the "Trinitarian Theologian" - Much of his theological work continues to influence modern theologians, especially in regard to the relationship among the three Persons of the Trinity [Father, Son, Holy Spirit] - Along with the two brothers Basil the Great and Gregory of Nyssa, he is known as one of the Cappadocian Fathers - Gregory is a saint in both Eastern and Western Christianity - In the Roman Catholic Church he is numbered among the Doctors of the Church; in Eastern Orthodoxy and the Eastern Catholic Churches he is revered as one of the Three Holy Hierarchs, along with Basil the Great and John Chrysostom
Priesthood: In 361 Gregory returned to Nazianzus and was ordained a presbyter by his father, who wanted him to assist with caring for local Christians. The younger Gregory, who had been considering a monastic existence, resented his father's decision to force him to choose between priestly services and a solitary existence, calling it an "act of tyranny". Leaving home after a few days, he met his friend Basil at Annesoi, where the two lived as ascetics. However, Basil urged him to return home to assist his father, which he did for the next year. Arriving at Nazianzus, Gregory found the local Christian community split by theological differences and his father accused of heresy by local monks. Gregory helped to heal the division through a combination of personal diplomacy and oratory. By this time Emperor Julian had publicly declared himself in opposition to Christianity. In response to the emperor's rejection of the Christian faith, Gregory composed his Invectives Against Julian between 362 and 363. Invectives asserts that Christianity will overcome imperfect rulers such as Julian through love and patience. This process as described by Gregory is the public manifestation of the process of deification (theosis), which leads to a spiritual elevation and mystical union with God. Julian resolved, in late 362, to vigorously prosecute Gregory and his other Christian critics; however, the emperor perished the following year during a campaign against the Persians. With the death of the emperor, Gregory and the Eastern churches were no longer under the threat of persecution, as the new emperor Jovian was an avowed Christian and supporter of the church. Gregory spent the next few years combating Arianism, which threatened to divide the region of Cappadocia. In this tense environment, Gregory interceded on behalf of his friend Basil with Bishop Eusebius of Caesarea (Maritima). The two friends then entered a period of close fraternal cooperation as they participated in a great rhetorical contest of the Caesarean church precipitated by the arrival of accomplished Arian theologians and rhetors. In the subsequent public debates, presided over by agents of the Emperor Valens, Gregory and Basil emerged triumphant. This success confirmed for both Gregory and Basil that their futures lay in administration of the Church. Basil, who had long displayed inclinations to the episcopacy, was elected bishop of the see of Caesarea in Cappadocia in 370. -- Gregory at Constantinople: Emperor Valens died in 378. The accession of Theodosius I, a steadfast supporter of Nicene orthodoxy, was good news to those who wished to purge Constantinople of Arian and Apollinarian domination. The exiled Nicene party gradually returned to the city. From his deathbed, Basil reminded them of Gregory's capabilities and likely recommended his friend to champion the trinitarian cause in Constantinople. In 379, the Antioch synod and its archbishop, Meletios, asked Gregory to go to Constantinople to lead a theological campaign to win over that city to Nicene orthodoxy. After much hesitation, Gregory agreed. His cousin Theodosia offered him a villa for his residence; Gregory immediately transformed much of it into a church, naming it Anastasia, "a scene for the resurrection of the faith". From this little chapel he delivered five powerful discourses on Nicene doctrine, explaining the nature of the Trinity and the unity of the Godhead. Refuting the Eunomion denial of the Holy Spirit's divinity, Gregory offered this argument: "Look at these facts: Christ is born, the Holy Spirit is His Forerunner. Christ is baptized, the Spirit bears witness to this... Christ works miracles, the Spirit accompanies them. Christ ascends, the Spirit takes His place. What great things are there in the idea of God which are not in His power? What titles appertaining to God do not apply also to Him, except for Unbegotten and Begotten? I tremble when I think of such an abundance of titles, and how many Names they blaspheme, those who revolt against the Spirit!" -- Gregory's homilies were well-received and attracted ever-growing crowds to Anastasia. Fearing his popularity, his opponents decided to strike. On the vigil of Easter in 379, an Arian mob burst into his church during worship services, wounding Gregory and killing another bishop. Escaping the mob, Gregory next found himself betrayed by his erstwhile friend, the philosopher Maximus the Cynic. Maximus, who was in secret alliance with Peter, bishop of Alexandria, attempted to seize Gregory's position and have himself ordained bishop of Constantinople. Shocked, Gregory decided to resign his office, but the faction faithful to him induced him to stay and ejected Maximus. However, the episode left him embarrassed and exposed him to criticism as a provincial simpleton unable to cope with intrigues of the imperial city. Affairs in Constantinople remained confused as Gregory's position was still unofficial and Arian priests occupied many important churches. The arrival of the emperor Theodosius in 380 settled matters in Gregory's favor. The emperor, determined to eliminate Arianism, expelled Bishop Demophilus. Gregory was subsequently enthroned as bishop of Constantinople at the Basilica of the Apostles, replacing Demophilus. [article link]

Wikipedia: Augustine of Hippo - Augustine of Hippo (November 13, 354 - August 28, 430), also known as Augustine, St. Augustine, St. Austin, St. Augoustinos, Blessed Augustine, or St. Augustine the Blessed, - was Bishop of Hippo Regius (present-day Annaba, Algeria) - He was a Latin-speaking philosopher and theologian who lived in the Roman Africa Province - His writings were very influential in the development of Western Christianity
According to his contemporary, Jerome, Augustine "established anew the ancient Faith." In his early years he was heavily influenced by Manichaeism and afterward by the Neo-Platonism of Plotinus. After his conversion to Christianity and baptism in AD 387, Augustine developed his own approach to philosophy and theology, accommodating a variety of methods and different perspectives. He believed that the grace of Christ was indispensable to human freedom, and he framed the concepts of original sin and just war. -- When the Western Roman Empire was starting to disintegrate, Augustine developed the concept of the Catholic Church as a spiritual City of God (in a book of the same name), distinct from the material Earthly City. His thoughts profoundly influenced the medieval worldview. Augustine's City of God was closely identified with the Church, the community that worshipped God. In the Catholic Church and the Anglican Communion, he is a saint and pre-eminent Doctor of the Church, and the patron of the Augustinian religious order; his memorial is celebrated 28 August, the day of his death. ... Works: Augustine was one of the most prolific Latin authors in terms of surviving works, and the list of his works consists of more than one hundred separate titles. They include apologetic works against the heresies of the Arians, Donatists, Manichaeans and Pelagians, texts on Christian doctrine, notably De Doctrina Christiana (On Christian Doctrine), exegetical works such as commentaries on Book of Genesis, the Psalms and Paul's Letter to the Romans, many sermons and letters, and the Retractationes, a review of his earlier works which he wrote near the end of his life. Apart from those, Augustine is probably best known for his Confessiones (Confessions), which is a personal account of his earlier life, and for De civitate dei (Of the City of God, consisting of 22 books), which he wrote to restore the confidence of his fellow Christians, which was badly shaken by the sack of Rome by the Visigoths in 410. His De trinitate (On the Trinity), in which he developed what has become known as the 'psychological analogy' of the Trinity, is also among his masterpieces, and arguably one of the greatest theological works of all time. He also wrote On Free Choice Of The Will (De libero arbitrio), addressing why God gives humans free will that can be used for evil. ... Influence on St. Thomas Aquinas: For quotations of St. Augustine by St. Thomas Aquinas see Aquinas and the Sacraments and Thought of Thomas Aquinas. On the topic of original sin: Aquinas proposed a more optimistic view of man than that of Augustine in that his conception leaves to the reason, will, and passions of fallen man their natural powers even after the Fall. Influence on Protestant reformers: While in his pre-Pelagian writings Augustine taught that Adam's guilt as transmitted to his descendants much enfeebles, though does not destroy, the freedom of their will, Protestant reformers Martin Luther and John Calvin affirmed that Original Sin completely destroyed liberty (see total depravity). Abortion and ensoulment: Like other Church Fathers such as Athenagoras St Augustine "vigorously condemned the practice of induced abortion" as a crime, in any stage of pregnancy. [article link]

Wikipedia: Jerome - Saint Jerome (347 - 30 September 420) was a Roman Christian priest, confessor, theologian and historian, and who became a Doctor of the Church - He was the son of Eusebius, of the city of Stridon, which was on the border of Dalmatia and Pannonia - He is **best known for his translation of the Bible into Latin (the Vulgate), and his list of writings is extensive - He is recognized by the Catholic Church as a saint and Doctor of the Church, and the Vulgate is still an important text in Catholicism - He is also recognized as a saint by the Eastern Orthodox Church, where he is known as St. Jerome of Stridonium or Blessed Jerome {Note: That the discipline, of sticking strictly to the Bible of the earlier Church Fathers and Church Theologians has already began to diminish as the newer generations of Roman Theologians, no longer preoccupied with persecution, were able to speculate more widely about possible Biblical scenarios. -- Also Note: Already during the time of Jerome that Christian Theology was shifting into a primary focus of End Times. That the End Times were soon to unfold and unfold within the context of the events of their day.}
Eusebius Sophronius Hieronymus was born at Stridon around 347. He was not baptized until about 360 or 366, when he had gone to Rome with his friend Bonosus (who may or may not have been the same Bonosus whom Jerome identifies as his friend who went to live as a hermit on an island in the Adriatic) to pursue rhetorical and philosophical studies. He studied under the grammarian Aelius Donatus. There Jerome learned Latin and at least some Greek, though probably not the familiarity with Greek literature he would later claim to have acquired as a schoolboy. As a student in Rome, he engaged in the superficial activities of students there, which he indulged in quite casually but suffered terrible bouts of repentance afterwards. To appease his conscience, he would visit on Sundays the sepulchers of the martyrs and the Apostles in the catacombs. This experience would remind him of the terrors of hell: Often I would find myself entering those crypts, deep dug in the earth, with their walls on either side lined with the bodies of the dead, where everything was so dark that almost it seemed as though the Psalmist's words were fulfilled, Let them go down quick into Hell. Here and there the light, not entering in through windows, but filtering down from above through shafts, relieved the horror of the darkness. But again, as soon as you found yourself cautiously moving forward, the black night closed around and there came to my mind the line of Vergil, "Horror unique animos, simul ipsa silentia terrent. Jerome used a quote from Vergil - "The horror and the silences terrified their souls" - to describe the horror of hell. Jerome initially used classical authors to describe Christian concepts such as hell that indicated both his classical education and his deep shame of their associated practices, such as pederasty. Although initially skeptical of Christianity, he was eventually converted. After several years in Rome, he travelled with Bonosus to Gaul and settled in Trier where he seems to have first taken up theological studies, and where he copied, for his friend Tyrannius Rufinus, Hilary of Poitiers' commentary on the Psalms and the treatise De synodis. Next came a stay of at least several months, or possibly years, with Rufinus at Aquileia, where he made many Christian friends. Some of these accompanied him when he set out about 373 on a journey through Thrace and Asia Minor into northern Syria. At Antioch, where he stayed the longest, two of his companions died and he himself was seriously ill more than once. During one of these illnesses (about the winter of 373-374), he had a vision that led him to lay aside his secular studies and devote himself to God. He seems to have abstained for a considerable time from the study of the classics and to have plunged deeply into that of the Bible, under the impulse of Apollinaris of Laodicea, then teaching in Antioch and not yet suspected of heresy. ... The works of Hippolytus of Rome and Irenaeus greatly influenced Jerome's interpretation of prophecy. He noted the distinction between the original Septuagint and Theodotion's later substitution. Jerome warned that those substituting false interpretations for the actual meaning of Scripture belonged to the "synagogue of the Antichrist". "He that is not of Christ is of Antichrist," he wrote to Pope Damasus I. **He believed that "the mystery of iniquity" written about by Paul in 2 Thessalonians 2:7 was already in action when "every one chatters about his views." To Jerome, the power restraining this mystery of iniquity was the Roman Empire, but as it fell this restraining force was removed. He warned a noble woman of Gaul: "He that letteth is taken out of the way, and yet we do not realize that Antichrist is near. Yes, Antichrist is near whom the Lord Jesus Christ "shall consume with the spirit of his mouth." "Woe unto them," he cries, "that are with child, and to them that give suck in those days."... Savage tribes in countless numbers have overrun all parts of Gaul. The whole country between the Alps and the Pyrenees, between the Rhine and the Ocean, has been laid waste by hordes of Quadi, Vandals, Sarmatians, Alans, Gepids, Herules, Saxons, Burgundians, Allemanni, and-alas! for the commonweal!-- even Pannonians. His Commentary on Daniel was expressly written to offset the criticisms of Porphyry, who taught that Daniel related entirely to the time of Antiochus IV Epiphanes and was written by an unknown individual living in the 2nd century BC. Against Porphyry, Jerome identified Rome as the fourth kingdom of chapters two and seven, but his view of chapters eight and 11 was more complex. Jerome held that chapter eight describes the activity of Antiochus Epiphanes, who is understood as a "type" of a future antichrist; 11:24 onwards applies primarily to a future antichrist but was partially fulfilled by Antiochus. Instead, he advocated that the "little horn" was the Antichrist: We should therefore concur with the traditional interpretation of all the commentators of the Christian Church, that at the end of the world, when the Roman Empire is to be destroyed, there shall be ten kings who will partition the Roman world amongst themselves. Then an insignificant eleventh king will arise, who will overcome three of the ten kings... after they have been slain, the seven other kings also will bow their necks to the victor. In his Commentary on Daniel, he noted, "Let us not follow the opinion of some commentators and suppose him to be either the Devil or some demon, but rather, one of the human race, in whom Satan will wholly take up his residence in bodily form." In interpreting 2 Thessalonians's claim that the Antichrist will sit in God's temple, Jerome preferred the view that the "temple" should be interpreted as the Church, not as the Temple in Jerusalem. Jerome identified the four prophetic kingdoms symbolized in Daniel 2 as the Neo-Babylonian Empire, the Medes and Persians, Macedon, and Rome. Jerome identified the stone cut out without hands as "namely, the Lord and Savior". Jerome refuted Porphyry's application of the little horn of chapter seven to Antiochus. He expected that at the end of the world, Rome would be destroyed, and partitioned among ten kingdoms before the little horn appeared. Jerome believed that Cyrus of Persia is the higher of the two horns of the Medo-Persian ram of Daniel 8:3. The he-goat is Greece smiting Persia. Alexander [the Great] is the great horn, which is then succeeded by Alexander's half brother Philip and three of his generals. [article link]

Introduction: Already by the early 400's A.D. Christians had become so comfortable in their association with secular Rome that Jerome believed that the restraining force of "the mystery of iniquity" (sin) written about by Paul the Apostle in 2 Thessalonians 2:7 was in action via Rome - To Jerome, the power restraining this mystery of iniquity was the Roman Empire, but as Rome fell this restraining force was removed - {Note: Common Christianity has almost universally considered the "restrainer" (2 Thessalonians 2:7) from sin to be the work of the Holy Spirit and not the works of man alone or of human agencies.}
The Christian Church now well established and also well mingled as Roman Church and State would continue on unabated for the next one thousand years. With a status quo existing between Church and State neither institution sought change of any kind and as a result human history would enter into one of the most stagnant eras of mankind in bringing in and the establishing of the Middle Ages. An era so disastrous that it would be called many names among them the Medieval and Dark Ages. [article link]

The Sack of Rome 410 A.D. - "My voice sticks in my throat; and, as I dictate, sobs choke my utterance. The City which had taken the whole world was itself taken." Jerome, (412 A.D.) Letter CXXVII to Principia -- Emperor Theodosius I had decreed a ban on the native paganism, further enforcing Christianity as the official state religion - Just before his death in AD 395, Theodosius I divided the [Roman] Empire (for the third and last time) into East [Byzantium - still centred in the capital of Constantinople] and West [Rome], to be ruled by his two sons - Honorius was only ten years old at the time, and the west was governed in his stead by Flavius Stilicho, his guardian and commander (magister militum) of the army - The two halves of the empire were in contention, a situation exploited by Alaric, whose Visigoths had been used as allies (foederati) but now, with the death of Theodosius I, renounced their allegiance and rose in revolt
Alaric [the older son] died that same year 410 A.D. Two years later, his kinsman Athaulf led the Visigoths into southwestern Gaul, where, in AD 418, Honorius was obliged to recognize their kingdom at Toulouse. The Vandals and other Germanic tribes who had crossed over the frozen Rhine on the last day of AD 406 now were in Spain under their leader, Genseric. Honorius permitted them to stay, as well, although there was little he could have done otherwise. In AD 423 Honorius died and eventually was succeeded by Valentinian III, who was still a child at the time. The Vandals crossed into North Africa, defeated the Romans there, and, in AD 439, conquered Carthage, which Genseric made his capital. In AD 451, Attila and the Huns, who already had become so powerful that they were paid an annual tribute by Rome, invaded Gaul, in alliance with the Vandals. They were defeated at the Battle of Châlons by the Visigoths under the command of Flavius Aetius, magister militum of the west. In AD 455, the death of Valentinian III served as a pretext for the Vandals to enter an undefended Rome, which they plundered for two weeks, carrying away the treasures of the Temple of Peace and the gilded bronze tiles from the Temple of Jupiter. Temple of Vespasian. [article link]

Wikipedia: Pope Leo I (391 - 10 November 461 A.D.) was pope from 29 September 440 A.D. to his death - He was an Italian aristocrat, and is the first pope of the Catholic Church to have been called "the Great" - He is perhaps best known for having met Attila the Hun in 452 A.D. and persuading him to turn back from his invasion of Italy - He is also a Doctor of the Church - Leo was a significant contributor to the centralisation of spiritual authority within the Church and in reaffirming Papal authority - An uncompromising foe of heresy - {Note: With Pope Leo I the Church and State of Rome had become so intermixed that it was Pope Leo assuming the dual roles of General and Politician that went forward to meet with the invading forces of Attila the Hun and in persuading him not to attack Rome Pope Leo I saved Rome from being sacked again and possibly conquered.}
Papal authority: Decree of Valentinian - Leo was a significant contributor to the centralisation of spiritual authority within the Church and in reaffirming papal authority. While the bishop of Rome had always been viewed as the chief patriarch in the Western church, much of the pope's authority was delegated to local diocesan bishops. Not without serious opposition did he succeed in reasserting his authority in Gaul. Patroclus of Arles (d. 426) had received from Pope Zosimus the recognition of a subordinate primacy over the Gallican Church which was strongly asserted by his successor Hilary of Arles. An appeal from Chelidonius of Besançon gave Leo the opportunity to reassert the pope's authority over Hilary, who defended himself stoutly at Rome, refusing to recognize Leo's judicial status. Feeling that the primatial rights of the bishop of Rome were threatened, Leo appealed to the civil power for support, and obtained from Valentinian III the famous decree of June 6, 445, which recognized the primacy of the bishop of Rome based on the merits of Peter, the dignity of the city, and the Nicene Creed (in their interpolated form); ordained that any opposition to his rulings, which were to have the force of ecclesiastical law, should be treated as treason; and provided for the forcible extradition by provincial governors of anyone who refused to answer a summons to Rome. Faced with this decree, Hilary submitted to the pope, although under his successor, Ravennius, Leo divided the metropolitan rights between Arles and Vienne (450). -- Dispute with Dioscorus of Alexandria: In 445, Leo disputed with Pope Dioscorus, St. Cyril's successor as Pope of Alexandria, insisting that the ecclesiastical practice of his see should follow that of Rome on the basis that Mark the Evangelist, the disciple of Saint Peter and founder of the Alexandrian Church, could have had no other tradition than that of the prince of the apostles. This, of course, was not the position of the Copts, who saw the ancient patriarchates as equals. -- Council of Chalcedon: A favorable occasion for extending the authority of Rome in the East was offered in the renewal of the Christological controversy by Eutyches, who in the beginning of the conflict appealed to Leo and took refuge with him on his condemnation by Flavian. But on receiving full information from Flavian, Leo took his side decisively. In 451 at the Council of Chalcedon, after Leo's Tome on the two natures of Christ was read out, the bishops participating in the Council cried out: "This is the faith of the fathers ... Peter has spoken thus through Leo ..." -- Battling heresies: An uncompromising foe of heresy, Leo found that in the diocese of Aquileia, Pelagians were received into church communion without formal repudiation of their errors; he wrote to rebuke them, making accusations of culpable negligence, and required a solemn abjuration before a synod. Manicheans fleeing before the Vandals had come to Rome in 439 and secretly organized there; Leo learned of this around 443, and proceeded against them by holding a public debate with their representatives, burning their books, and warning the Roman Christians against them. Nor was his attitude less decided against the Priscillianists. Bishop Turrubius of Astorga, astonished at the spread of this sect in Spain, had addressed the other Spanish bishops on the subject, sending a copy of his letter to Leo, who took the opportunity to exercise Roman policy in Spain. He wrote an extended treatise (21 July 447), against the sect, examining its false teaching in detail, and calling for a Spanish general council to investigate whether it had any adherents in the episcopate, but this was prevented by the political circumstances of Spain. -- On Dignity and Equality: In his Nativitate Domini, in the Christmas Day sermon "Christian, Remember your Dignity" Leo appears to articulate a fundamental and inclusive human dignity and equality: The saint, the sinner, and the unbeliever are all equal as sinners, and none is excluded in the call to "happiness": "Our Saviour, dearly-beloved, was born today: let us be glad. For there is no proper place for sadness, when we keep the birthday of the Life, which destroys the fear of mortality and brings to us the joy of promised eternity. No one is kept from sharing in this happiness. There is for all one common measure of joy, because as our Lord the destroyer of sin and death finds none free from charge, so is He come to free us all. Let the saint exult in that he draws near to victory. Let the sinner be glad in that he is invited to pardon. Let the gentile take courage in that he is called to life." [article link]

Medieval Sourcebook: [Pope] Leo I and [King] Attila [of the Huns] - The Prosper Account of the events recorded in 455 A.D.
Prosper: Account 1 - Prosper, a Christian chronicler, writing about 455, gives the following simple account of Leo's famous interview with the king of the Huns three years before: Now Attila, having once more collected his forces which had been scattered in Gaul [at the battle of Chalons], took his way through Pannonia into Italy. . . To the emperor and the senate and Roman people none of all the proposed plans to oppose the enemy seemed so practicable as to send legates to the most savage king and beg for peace. Our most blessed Pope Leo -trusting in the help of God, who never fails the righteous in their trials - undertook the task, accompanied by Avienus, a man of consular rank, and the prefect Trygetius. And the outcome was what his faith had foreseen; for when the king had received the embassy, he was so impressed by the presence of the high priest that he ordered his army to give up warfare and, after he had promised peace, he departed beyond the Danube. -- Anonyomus Later Account 1 [somewhat condensed] In a life of Leo the Great by some later author, whose name is unknown to us, the episode as told by Prosper has been developed into a miraculous tale calculated to meet the taste of the time Attila, the leader of the Huns, who was called the scourge of God, came into Italy, inflamed with fury, after he had laid waste with most savage frenzy Thrace and Illyricum, Macedonia and Moesia, Achaia and Greece, Pannonia and Germany. He was utterly cruel in inflicting torture, greedy in plundering, insolent in abuse. . . . He destroyed Aquileia from the foundations and razed to the ground those regal cities, Pavia and Milan; he laid waste many other towns, and was rushing down upon Rome. [This is, of course, an exaggeration. Attila does not seem to have destroyed the buildings, even in Milan and Pavia.] Then Leo had compassion on the calamity of Italy and Rome, and with one of the consuls and a lar,e part of the Roman senate he went to meet Attila. The old man of harmless simplicity, venerable in his gray hair and his majestic garb, ready of his own will to give himself entirely for the defense of his flock, went forth to meet the tyrant who was destroying all things. He met Attila, it is said, in the neighborhood of the river Mincio, and he spoke to the grim monarch, saying "The senate and the people of Rome, once conquerors of the world, now indeed vanquished, come before thee as suppliants. We pray for mercy and deliverance. O Attila, thou king of kings, thou couldst have no greater glory than to see suppliant at thy feet this people before whom once all peoples and kings lay suppliant. Thou hast subdued, O Attila, the whole circle of the lands which it was granted to the Romans, victors over all peoples, to conquer. Now we pray that thou, who hast conquered others, shouldst conquer thyself The people have felt thy scourge; now as suppliants they would feel thy mercy." As Leo said these things Attila stood looking upon his venerable garb and aspect, silent, as if thinking deeply. And lo, suddenly there were seen the apostles Peter and Paul, clad like bishops, standing by Leo, the one on the right hand, the other on the left. They held swords stretched out over his head, and threatened Attila with death if he did not obey the pope's command. Wherefore Attila was appeased he who had raged as one mad. He by Leo's intercession, straightway promised a lasting peace and withdrew beyond the Danube. From the accounts translated in J. H. Robinson, Readings in European History, (Boston: Ginn, 1905), pp. 49-51. [article link]

{Basic Christian: Gnosticism Exposed} Rise of Modern Islam - The Myth of Mecca (as the early center of Islam) - Let's face it . . . Islam began in the year 666 AD.
In her book, Meccan Trade and the Rise of Islam, Dr. Crone demonstrates that Islam did not originate in Mecca. Mecca is located in the Hejaz region of what is today Saudi Arabia. It is portrayed by traditional belief as a wealthy trading center, full of merchants trading goods by caravan from Yemen in the south and Syria and the Byzantium empire in the north. Crone shows that Mecca was in fact way off the incense route from Yemen to Syria, which bypassed where Mecca is today by over 100 miles. Further, there is no mention whatever of Mecca in contemporary non-Moslem sources: ... While there may well have been a historical individual named Ubu'l Kassim who was later entitled Mohammed ("The Praised One"), who raised followers and participated in the initiation of the Arab Conquest, he likely came from northeast Arabia in what is now southern Jordan. The deity that Ubu'l Kassim chose to follow was Allah, a contraction of al-Lah, the ancient Arab God of the Moon [note: which is why the symbol of Islam to this day is the crescent moon]. Ubu'l Kassim died, however, some years before the Arab Conquest was fully underway (the traditional date is 632). Al-Rawandi summarizes what then happened: [article link]

{Basic Christian: Gnosticism Exposed} Muslim - British financing of "Da Vinci Code" Movie questioned
Mohammed Yusef, the founder of Invicta Capital in Great Britain, is using a government tax-incentive program to fund the movie version of the anti-Christian "Da Vinci Code" novel for Sony Pictures. According to the Times of London, the London-based Invicta is taking advantage of British tax rules to provide Sony with 100 million pounds of the 114 million pounds that the movie reportedly cost. The capital allows Sony to dramatically reduce its cost of borrowing money to produce and market the movie. [article link]

{Basic Christian: Gnosticism Exposed} Movie: Ron Howard Prepares to Unleash Angels & Demons (2009) - the follow-up to The Da Vinci Code [Angels & Demons is part 1 - The Da Vinci Code was actually part 2] - Tom Hanks reprising his role as Robert Langdon from The Da Vinci Code - Variety's report goes on to note that, although the Angels & Demons novel was written before and takes place before The Da Vinci Code, the film will be a sequel {The next Ron Howard movie "Angels & Demons" is a continuing part of the agenda to rise the evil fallen Nephilim [the occult considers Nephilim to be powerful, wise, illuminated (enlightened) and call themselves the followers "Illuminati"] and submit mankind to these fallen evil spirits. Note: Biblically fallen Angels and Demons are probably not the same thing though people often refer to them as being the same thing. Fallen Angels are Angels [that generally do not attempt to possess (indwell) people] while Demons [desire to possess and indwell people] may be offspring of the Nephilim (fallen Angels) & human intermixing that occurred in Geneses chapter 6 and that were all killed in the flood [the reason for the flood] of Noah's time. So saying Angels and Demons does not make one group good and the other bad both groups (angels and demons) would be bad if the Angels are fallen and in rebellion against God.}
One of the many high-profile productions being affected by the looming writers' strike is Angels & Demons, the follow-up to The Da Vinci Code -- but if director Ron Howard and his fellow filmmakers have anything to say about it, their sequel's progress will be unimpeded. Variety reports on the last-minute preparations behind the scenes of Angels & Demons, which will find Tom Hanks reprising his role as Robert Langdon from The Da Vinci Code, the $758 million-grossing adaptation of Dan Brown's bestselling book. Angels is scheduled to start filming in Europe next February, but with the writers' strike coming as early as November 1, Howard's team has to move quickly. ... Meanwhile, the "Angels" team have begun casting around Tom Hanks, who will reprise his role as Robert Langdon. Hanks' character, a Harvard-based expert on religious symbols, this time sleuths a mystery that involves a secret society and a conspiracy that leads to Vatican City and threatens the future of the Catholic Church. Variety's report goes on to note that, although the Angels & Demons novel was written before -- and takes place before -- The Da Vinci Code, the film will be a sequel. [article link]

King Charlemagne (742 - 814 A.D.) the "Father of Europe" - The greatest of medieval kings was born in 742 A.D., at a place unknown, he was of German blood and speech - To the medieval mind, only King Arthur vied with Charlemagne as the finest example of what a Christian king could be -- Charlemagne the King a biography from Will Durant's STORY OF CIVILIZATION 1950 A.D.
King Charlemagne: The greatest of medieval kings was born in 742, at a place unknown. He was of German blood and speech, and shared some characteristics of his people- strength of body, courage of spirit, pride of race, and a crude simplicity many centuries apart from the urbane polish of the modern French. He had little book learning; read only a few books- but good ones; tried in his old age to learn writing, but never quite succeeded; yet he could speak old Teutonic and literary Latin, and understood Greek. In 771 Carloman II died, and Charles at twenty-nine became sole king. Two years later he received from Pope Hadrian II an urgent appeal for aid against the Lombard Desiderius, who was invading the papal states. Charlemagne besieged and took Pavia, assumed the crown of Lombardy, confirmed the Donation of Pepin, and accepted the role of protector of the Church in all her temporal powers. -- Returning to his capital at Aachen, he began a series of fifty-three campaigns- nearly all led in person- designed to round out his empire by conquering and Christianizing Bavaria and Saxony, destroying the troublesome Avars, shielding Italy from the raiding Saracens, and strengthening the defenses of Francia against the expanding Moors of Spain. The Saxons on his eastern frontier were pagans; they had burned down a Christian church, and made occasional incursions into Gaul; these reasons sufficed Charlemagne for eighteen campaigns (772-804), waged with untiring ferocity on both sides. Charles gave the conquered Saxons a choice between baptism and death, and had 4500 Saxon rebels beheaded in one day; after which he proceeded to Thionville to celebrate the nativity of Christ. -- The empire [of Europe] was divided into counties, each governed in spiritual matters by a bishop or archbishop, and in secular affairs by a comes (companion- of the king) or count. A local assembly of landholders convened twice or thrice a year in each provincial capital to pass upon the government of the region, and serve as a provincial court of appeals. The dangerous frontier counties, or marches, had special governors- graf, margrave, or markherzog; Roland of Roncesvalles, for example, was governor of the Breton march. All local administration was subject to missi dominici- "emissaries of the master"- sent by Charlemagne to convey his wishes to local officials, to review their actions, judgments, and accounts; to check bribery, extortion, nepotism, and exploitation, to receive complaints and remedy wrongs, to protect "the Church, the poor, and wards and widows, and the whole people"from malfeasance or tyranny, and to report to the King the condition of the realm; the Capitulare missorum establishing these emissaries was a Magna Carta for the people, four centuries before England's Magna Carta for the aristocracy. That this capitulary meant what it said appears from the case of the duke of Istria, who, being accused by the missi of divers injustices and extortions, was forced by the King to restore his thievings, compensate every wronged man, publicly confess his crimes, and give security against their repetition. ... (Charlemagne) had four successive wives and five mistresses or concubines. His abounding vitality made him extremely sensitive to feminine charms; and his women preferred a share in him to the monopoly of any other man. His harem bore him some eighteen children, of whom eight were legitimate. -- The ecclesiastics [priests] of the court and of Rome winked leniently at the Moslem [Muslim] morals of so Christian a king. He was now head of an empire far greater than the Byzantine, surpassed, in the white man's world, only by the realm of the Abbasid caliphate. But every extended frontier of empire or knowledge opens up new problems. Western Europe had tried to protect itself from the Germans by taking them into its civilization; but now Germany had to be protected against the Norse and the Slavs. The Vikings had by 800 A.D. established a kingdom in Jutland, and were raiding the Frisian coast. Charles hastened up from Rome, built fleets and forts on shores and rivers, and stationed garrisons at danger points. In 810 the king of Jutland invaded Frisia and was repulsed; but shortly thereafter, if we may follow the chronicle of the Monk of St. Gall, Charlemagne, from his palace at Narbonne, was shocked to see Danish pirate vessels in the Gulf of Lyons. Perhaps because he foresaw, like Diocletian, that his overreaching empire needed quick defense at many points at once, he divided it in 806 among his three sons- Pepin, Louis, and Charles. But Pepin died in 810, Charles in 811; only Louis remained, so absorbed in piety as to seem unfit to govern a rough and treacherous world. Nevertheless, in 813, at a solemn ceremony, Louis was elevated from the rank of king to that of emperor, and the old monarch uttered his nunc dimittis: "Blessed be Thou, O Lord God, Who hast granted me the grace to see with my own eyes my son seated on my throne!" -- Death: Four months later, wintering at Aachen, he was seized with a high fever, and developed pleurisy. He tried to cure himself by taking only liquids; but after an illness of seven days he died, in the forty-seventh year of his reign and the seventy-second year of his life (814 A.D.). He was buried under the dome of the cathedral at Aachen, dressed in his imperial robes. Soon all the world called him Carolus Magnus, Karl der Grosse, Charlemagne; and in 1165 A.D., when time had washed away all memory of his mistresses, the Church which he had served so well enrolled him among the blessed. [article link]

Wikipedia: Charlemagne (742 - 28 January 814 A.D.), also known as Charles the Great - was King of the Franks [German Tribes] from 768 A.D. - The conquest of Italy brought Charlemagne in contact with the Saracens [Muslims] who, at the time (799 A.D.), controlled the Mediterranean - [With his victory over the Saracens] Charlemagne was declared Emperor of the Romans (Imperator Romanorum) from 800 A.D. to his death in 814 A.D. - He expanded the Frankish kingdom into an empire that incorporated much of Western and Central Europe -- During his reign, he conquered Italy and was crowned Imperator Augustus by Pope Leo III on 25 December 800 A.D.
Wars with the Moors [Muslims]: The conquest of Italy brought Charlemagne in contact with the Saracens who, at the time, controlled the Mediterranean. Pippin, his son, was much occupied with Saracens in Italy. Charlemagne conquered Corsica and Sardinia at an unknown date and in 799 the Balearic Islands. The islands were often attacked by Saracen pirates, but the counts of Genoa and Tuscany (Boniface) kept them at bay with large fleets until the end of Charlemagne's reign. Charlemagne even had contact with the caliphal court in Baghdad. In 797 (or possibly 801), the caliph of Baghdad, Harun al-Rashid, presented Charlemagne with an Asian elephant named Abul-Abbas and a clock. -- In Hispania [Spain], the struggle against the Moors continued unabated throughout the latter half of his reign. His son Louis was in charge of the Spanish border. In 785, his men captured Gerona permanently and extended Frankish control into the Catalan littoral for the duration of Charlemagne's reign (and much longer, it remained nominally Frankish until the Treaty of Corbeil in 1258). The Muslim chiefs in the northeast of Islamic Spain were constantly revolting against Córdoban authority, and they often turned to the Franks for help. The Frankish border was slowly extended until 795, when Gerona, Cardona, Ausona, and Urgel were united into the new Spanish March, within the old duchy of Septimania. -- In 797 Barcelona, the greatest city of the region, fell to the Franks when Zeid, its governor, rebelled against Córdoba and, failing, handed it to them. The Umayyad authority recaptured it in 799. However, Louis of Aquitaine marched the entire army of his kingdom over the Pyrenees and besieged it for two years, wintering there from 800 to 801, when it capitulated. The Franks continued to press forward against the emir. They took Tarragona in 809 and Tortosa in 811. The last conquest brought them to the mouth of the Ebro and gave them raiding access to Valencia, prompting the Emir al-Hakam I to recognize their conquests in 812 A.D. [article link]

Ancient Saracens - Saracen was a term used by the ancient Romans to refer to a people who lived in desert areas in and around the Roman province of Arabia, and who were distinguished from Arabs - In Europe during the Middle Ages the term was expanded to include Arabs, and then all who professed the religion of Islam - The expansion of the meaning occurred first among the Byzantine Greeks and then among the Latins - By the time of the Crusades, beginning in 1095, a "Saracen" had become synonymous with a "Muslim" in European chronicles
Early and medieval Christian literature: Eusebius and Epiphanius Scholasticus, in their Christian histories, place Saracens east of the Gulf of Aqaba but beyond the Roman province of Arabia and mention them as Ishmaelites through Kedar; thus, they are outside the promise given to Abraham and his descendants through Isaac and also therefore, in Christian theology, beyond a privileged place in the family of nations or divine dispensation. The Jews viewed them as pagans and polytheists in ancient times and in later Christian times they became associated with cruel tyrants from early Christian history such as: Herod the Great, Herod Antipas and Agrippa I. Christian writings, such as those by Origen, viewed them as heretics who had to be brought into the orthodox fold. To the Christian Saint Jerome the Arabs, who were also considered in Christian theology as Ishmaelites, were also seen to fit the definition of Saracens; pagan tent-dwelling raiders of the lands on the eastern fringes of the Roman empire. -- The term Saracen carried the connotation of people living on the fringes of settled society, living off raids on towns and villages, and eventually became equated with both the "tent-dwelling" Bedouin as well as sedentary Arabs. Church writers of the period commonly describe Saracen raids on monasteries and their killing of monks. The term and the negative image of Saracens was in popular usage in both the Greek east as well as the Latin west throughout the Middle Ages. With the advent of Islam, in the Arabian peninsula, during the seventh century among the Arabs, the term's strong association with Arabs tied the term closely with not just race and culture, but also the religion. The rise of the Arab Empire and the ensuing hostility with the Byzantine Empire saw itself expressed as conflict between Islam and Christianity and the association of the term with Islam was further accentuated both during and after the Crusades. -- John of Damascus, in a polemical work typical of this attitude described the Saracens in the early 8th century thus: There is also the people-deceiving cult (threskeia) of the Ishmaelites, the forerunner of the Antichrist, which prevails until now. It derives from Ishmael, who was born to Abraham from Hagar, wherefore they are called Hagarenes and Ishmaelites. And they call them Saracens, inasmuch as they were sent away empty-handed by Sarah; for it was said to the angel by Hagar: "Sarah has sent me away empty-handed" (cf. Book of Genesis xxi. 10, 14). [article link]

The Dark Ages - Early Middle Ages (DVD $16.99) {In case you have ever wondered if Satan is raging a relentless war against the Christian Church and against mankind in general this History documentary will lay aside all doubts.}
Between the Fall of Rome and the dawn of the Renaissance, Europe plunged into a dark night of constant war, splintered sovereignties, marauding pagans, rabid crusaders and devastating plague. That anything of value arose from this chaotic muck - much less the Renaissance - is nothing short of miraculous. Through masterful cinematography and ground-breaking research, THE DARK AGES brings to life this amazing and mysterious time. Relive in striking detail critical turning points in the Early Middle Ages including the fall of Rome to the Visigoths, the horrors of Bubonic Plague, the rise of Charlemagne and the launching of the First Crusade. [article link]

Introduction [1 of 2] The High Middle Ages: The period of human history commonly referred to as the High Middle Ages (1000 A.D - 1300 A.D.) brings about two seemingly unrelated events, the Battle of Hastings in 1066 A.D. and the Crusades of 1095 A.D. to 1270 A.D. - Events that have caused some of the most dramatic, functional, substantial and long standing changes known to mankind - And in all actuality the events of the aftermath of 1066 A.D. are the very rails that the train of human society currently rides upon and it is these same rails that are directing mankind into the very events of the End Times
Background: Going back one thousand years prior to 1066 A.D. brings us back to 66 A.D. and the very days of the foundation of the Christian Church especially among the Gentiles having just been laid by the Apostle Paul. With two notable exceptions [Roman Church and State - Charlemagne's designation of the Nations of Europe] not much had changed in the form of human history and human government but that was about to change in 1066 A.D. In the six global Gentile Kingdoms previous to 1066 A.D. all of the six Kingdoms [Nimrod, Egypt, Babylon, Persia, Greece and Rome] had similar rulers, venues and Characteristics yet the Bible (Daniel 7:23) tells of a 7th Kingdom the Kingdom of Antichrist a Kingdom that is vastly different from the 6 Kingdoms that preceded it. When and where these Satanically inspired changes would enter into human society would remain a secret that is until the events of 1066 A.D. unfolded. [article link]

Introduction [2 of 2] The High Middle Ages: The six Kingdoms prior to the coming Kingdom of Antichrist are all somewhat similar in that each King was head over their own society and also over the society of strangers. The six Kings were each stable functioning dignitaries, each married to at least on wife and each had at least one child to carry on their newly installed Dynasties. The unfortunate hallmark of each King's Dynasty is that what had started so wonderfully and had become so grandiose had in a relatively short time [usually within only a few generations or a few decades later] come crashing down into such a ruinous heap
For example what King Nebuchadnezzar of Babylon had so magnificently achieved in just a few decades his grandson Belshazzar quickly brought to ruins. What Alexander the Great had accomplished for Greece the later ruler Antiochus Epiphanies needlessly squandered. Likewise what Julius Caesar had accomplished for Rome the later Caesar Nero would bring to an almost complete disaster. - Being a citizen in each of the previous six Kingdoms (especially at the start) had many perks and benefits while it was the outsider that was alien and stranger to the benefits of the Kingdom and the outsider who endured the most risk. What was consistent for the previous six Kingdoms seems to be different (Daniel 11:37) for the last Kingdom, the Kingdom of Antichrist. The Kingdom of Antichrist apparently is going to be self-contained in that where previous Kingdoms disintegrated over time during the rule of multiple rulers the coming Kingdom of Antichrist will implode within itself within a very short period of time, out of necessity in that the ruler of the 7th Kingdom (Satan) is not out to benefit mankind. The seeds of the oppression and destruction of the 7th Kingdom have already been sown back in 1066 A.D. The drastic change that took place in 1066 A.D. was a shift in how the King saw his people, previous to 1066 A.D. the King sought in part to benefit the people but starting in 1066 A.D. the King universally began to seek primarily how the people could benefit the King. The English land census of 1086 A.D. was a complete change of how society would function, no longer would the people (citizens) have a meaningful place in society with the King at the top but the people all people (citizens and aliens) would be in question by the King and in fact as time would continue it would become better to be an alien to the Government rather than a citizen. [article link]

Wikipedia: Battle of Hastings 1066 A.D. - The Battle of Hastings occurred on 14 October 1066 A.D. during the Norman conquest of England, between the Norman-French army of Duke William II of Normandy and the English army under King Harold II - It took place at Senlac Hill, approximately 10 km (61/4 miles) northwest of Hastings, close to the present-day town of Battle, East Sussex, and was a decisive Norman victory - Hastings is a town and borough in the county of East Sussex on the south coast of England - The Normans were the people who gave their name to Normandy, a region in northern France - They were descended from Norse [Nordic - Scandinavia; Norway, Sweden, Denmark, Finland and Iceland] Viking conquerors
King Harold II was killed in the battle-legend has it that he was shot through the eye with an arrow. He was the last English king to die in battle on English soil until Richard III was killed at the Battle of Bosworth Field. The battle marked the last successful foreign invasion of the British Isles. Although there was further English resistance, this battle is seen as the point at which William gained control of England, becoming its first Norman ruler as King William I. The battle also established the superiority of the combined arms attack over an army predominately composed of infantry, demonstrating the effectiveness of archers, cavalry and infantry working cooperatively together. The dominance of cavalry forces over infantry would continue until the emergence of the longbow, and battles such as Crecy, Poitiers and Agincourt in the Hundred Years War. The famous Bayeux Tapestry depicts the events before and during the battle. Battle Abbey marks the site where it is believed that the battle was fought. Founded by King William "the Conqueror" (as he became known), it serves as a memorial to the dead and may have been an act of penance for the bloodshed. The site is open to the public and is the location of annual re-enactments of the battle. -- The Battle of Hastings had a tremendous influence on the English language. The Normans were French-speaking, and as a result of their rule, they introduced many French words that started in the nobility and eventually became part of the English language itself. [article link]

Wikipedia: Normans - The Normans were the people who gave their name to Normandy, a region in northern France - They were descended from Norse Viking conquerors of the territory and the native population of Frankish and Gallo-Roman stock - Their identity emerged initially in the first half of the 10th century, and gradually evolved over succeeding centuries
They played a major political, military, and cultural role in medieval Europe and even the Near East. They were famed for their martial spirit and eventually for their Christian piety. They quickly adopted the Romance language of the land they settled, their dialect becoming known as Norman or Norman-French, an important literary language. The Duchy of Normandy, which they formed by treaty with the French crown, was one of the great fiefs of medieval France. The Normans are famed both for their culture, such as their unique Romanesque architecture, and their musical traditions, as well as for their military accomplishments and innovations. Norman adventurers established a kingdom in Sicily and southern Italy by conquest, and a Norman expedition on behalf of their duke led to the Norman Conquest of England. Norman influence spread from these new centres to the Crusader States in the Near East, to Scotland and Wales in Great Britain, and to Ireland. ... In Byzantium: Soon after the Normans first began to enter Italy, they entered the Byzantine Empire, and then Armenia against the Pechenegs, Bulgars, and especially Seljuk Turks. The Norman mercenaries first encouraged to come to the south by the Lombards to act against the Byzantines soon fought in Byzantine service in Sicily. They were prominent alongside Varangian and Lombard contingents in the Sicilian campaign of George Maniaces of 1038-40. There is debate whether the Normans in Greek service were mostly or at all from Norman Italy, and it now seems likely only a few came from there. It is also unknown how many of the "Franks", as the Byzantines called them, were Normans and not other Frenchmen. One of the first Norman mercenaries to serve as a Byzantine general was Hervé in the 1050s. By then however, there were already Norman mercenaries serving as far away as Trebizond and Georgia. They were based at Malatya and Edessa, under the Byzantine duke of Antioch, Isaac Komnenos. In the 1060s, Robert Crispin led the Normans of Edessa against the Turks. Roussel de Bailleul even tried to carve out an independent state in Asia Minor with support from the local population, but he was stopped by the Byzantine general Alexius Komnenos. Some Normans joined Turkish forces to aid in the destruction of the Armenians vassal-states of Sassoun and Taron in far eastern Anatolia. Later, many took up service with the Armenian state further south in Cilicia and the Taurus Mountains. A Norman named Oursel led a force of "Franks" into the upper Euphrates valley in northern Syria. From 1073 to 1074, 8,000 of the 20,000 troops of the Armenian general Philaretus Brachamius were Normans - formerly of Oursel - led by Raimbaud. They even lent their ethnicity to the name of their castle: Afranji, meaning "Franks." The known trade between Amalfi and Antioch and between Bari and Tarsus may be related to the presence of Italo-Normans in those cities while Amalfi and Bari were under Norman rule in Italy. Several families of Byzantine Greece were of Norman mercenary origin during the period of the Comnenian Restoration, when Byzantine emperors were seeking out western European warriors. The Raoulii were descended from an Italo-Norman named Raoul, the Petraliphae were descended from a Pierre d'Aulps, and that group of Albanian clans known as the Maniakates were descended from Normans who served under George Maniaces in the Sicilian expedition of 1038 A.D. [article link]

Domesday Book - Important Facts about the Domesday Book of 1086 A.D. - What is the Domesday book? It was a survey, or census, commissioned by the Norman Conqueror King William I, of his newly conquered lands and possessions in England - It was intended to document "What, or how much, each man had, who was an occupier of land in England, either in land or in stock, and how much money it were worth" - This great survey enabled the Normans and William the Conqueror to administer England and levy taxes
The census and assessment proved of the highest importance to William the Conqueror and his successors. The people indeed said bitterly that the King kept the Doomsday, or Domesday book constantly by him, in order "that he might be able to see at any time of how much more wool the English flock would bear fleecing." The object of the Doomsday, or Domesday book, however, was not to extort money, but to present a full and exact report of the financial and military resources of the kingdom which might be directly available for revenue and defence. [article link]

Wikipedia: Domesday Book 1086 A.D. - The "Domesday Book" now held at The National Archives, Kew, Richmond upon Thames in South West London, is the record of the great survey of much of England and parts of Wales completed in 1086 - The survey was executed for William I of England (William the Conqueror): "While spending the Christmas of 1085 in Gloucester, William had deep speech with his counsellors and sent men all over England to each shire to find out what or how much each landholder had in land and livestock, and what it was worth" Anglo-Saxon Chronicle {Note: The required use of a family last name originates from the Norman King William I as a necessary part of the tracking and classification of the 1086 A.D. English land census for use in the accompanying Book of Doomsday. The census, system and cataloguing including a last name is in a sense the precursor of the modern census and SSN data system that we have today.}
One of the main purposes of the survey was to determine who held what and what taxes had been liable under Edward the Confessor; the judgment of the Domesday assessors was final-whatever the book said about who held the material wealth or what it was worth, was the law, and there was no appeal. It was written in Latin, although there were some vernacular words inserted for native terms with no previous Latin equivalent, and the text was highly abbreviated. Richard FitzNigel, writing around the year 1179, stated that the book was known by the English as "Domesday", that is the Day of Judgment "for as the sentence of that strict and terrible last account cannot be evaded by any skilful subterfuge, so when this book is appealed to ... its sentence cannot be put quashed or set aside with impunity. That is why we have called the book 'the Book of Judgment' ... because its decisions, like those of the Last Judgment, are unalterable." In August 2006 a limited online version of Domesday Book was made available by the United Kingdom's National Archives, charging users £2 per page to view the manuscript. In 2011, the Domesday Map site made the manuscript freely available for the first time. [article link]

Wikipedia: Family name, Last Name - In Ireland, the use of surnames have a very old history - Ireland was the first country in Europe to use fixed surnames - As noted in the Annals, the first recorded fixed surname was Ó Cleirigh which recorded the death of Tigherneach Ua Cleirigh, lord of Aidhne in Co. Galway in the year 916 A.D. - In England, the introduction of family names is generally attributed to the Normans and the Domesday Book of 1086 A.D.
In England, the introduction of family names is generally attributed to the Normans and the Domesday Book of 1086. Documents indicate that surnames were first adopted among the feudal nobility and gentry, and only slowly spread to the other parts of society. Some of the early Norman nobility arriving in England during the Norman Conquest differentiated themselves by affixing 'de' (of) in front of the name of their village in France. This is what is known as a territorial surname, a consequence of feudal landownership. In medieval times in France, such a name indicated lordship, or ownership, of the village. But some early Norman nobles in England chose to drop the French derivations and call themselves instead after their new English holdings. -- True surnames, in the sense of hereditary appellations, date in England from about the year 1000. Largely they were introduced from Normandy, although there are records of Saxon, surnames prior to the Norman Conquest. By the end of the twelfth century hereditary names had become common in England. But even as late as 1465 they were not universal. During the reign of Edward V (between April and June, 1483) a law was passed to compel certain Irish to adopt surnames as **a method to track and control them more: "They shall take unto them a Surname, either of some Town, or some Colour, as Black or Brown, or some Art or Science, as Smyth or Carpenter, or some Office, as Cooke or Butler." (ramsdale.org/surname.htm) [article link]

Wikipedia: The famous Bayeux Tapestry - The Bayeux Tapestry is an embroidered cloth (not an actual tapestry) nearly 70 metres (230 ft) long, which depicts the events leading up to the Norman conquest of England concerning William, Duke of Normandy and Harold, Earl of Wessex, later King of England, and culminating in the Battle of Hastings - The tapestry consists of some fifty scenes with Latin tituli (captions), embroidered on linen with coloured woollen yarns - It is likely that it was commissioned by Bishop Odo, William's half-brother, and made in England in the 1070s - In 1729 the hanging was rediscovered by scholars at a time when it was being displayed annually in Bayeux Cathedral - The tapestry is now exhibited at Musée de la Tapisserie de Bayeux in Bayeux, Normandy
Events depicted in the tapestry: The tapestry begins with a panel of Edward the Confessor sending Harold to Normandy. Later Norman sources say that the mission was for Harold to pledge loyalty to William but the tapestry does not suggest any specific purpose. By mischance, Harold arrives at the wrong location in France and is taken prisoner by Guy, Count of Ponthieu. After exchanges of messages borne by mounted messengers, Harold is released to William who then invites Harold to come on a campaign against Conan II, Duke of Brittany. On the way, just outside the monastery of Mont St. Michel, the army become mired in quicksand and Harold saves two Norman soldiers. William's army chases Conan from Dol de Bretagne to Rennes, and Conan finally surrenders at Dinan. William gives Harold arms and armour (possibly knighting him) and Harold takes an oath on saintly relics. Although the writing on the tapestry explicitly states an oath is taken there is no clue as to what is being promised. -- Harold leaves for home and meets again with the old king Edward, who appears to be remonstrating with him. Harold is in a somewhat submissive posture and seems to be in disgrace. However, possibly deliberately, the king's intentions are not made clear. The scene then shifts by about one year to when Edward has become mortally ill and the tapestry strongly suggests that, on his deathbed, he bequeaths the crown to Harold. What is probably the coronation ceremony is attended by Stigand, whose position as Archbishop of Canterbury was controversial. Stigand is performing a liturgical function, possibly not the crowning itself. The tapestry labels the celebrant as "Stigant Archieps" (Stigand the archbishop) although by that time he had been excommunicated by the papacy who considered his appointment unlawful. -- A star with a streaming tail then appears: Halley's Comet. Comets, in the beliefs of the Middle Ages, were a bad omen. At this point the lower border of the tapestry shows a fleet of ghost-like ships thus hinting at a future invasion. The news of Harold's coronation is taken to Normandy, whereupon we are told that William is ordering a fleet of ships to be built although it is Bishop Odo shown issuing the instructions. The invaders reach England, and land unopposed. William orders his men to find food, and a meal is cooked. A house is burnt, which may indicate some ravaging of the local countryside on the part of the invaders. News is brought to William. The Normans build a motte and bailey at Hastings to defend their position. Messengers are sent between the two armies, and William makes a speech to prepare his army for battle. -- The Battle of Hastings was fought on 14 October 1066 less than three weeks after the Battle of Stamford Bridge but the tapestry does not provide this context. The English fight on foot behind a shield wall, whilst the Normans are on horses. Two fallen knights are named as Leofwine and Gyrth, Harold's brothers, but both armies are shown fighting bravely. Bishop Odo brandishes his baton or mace and rallies the Norman troops in battle. To reassure his knights that he is still alive and well, William raises his helmet to show his face. The battle becomes very bloody with troops being slaughtered and dismembered corpses littering the ground. King Harold is killed. This scene can be interpreted in different ways, as the name "Harold" appears above a number of knights, making it difficult to identify which character is Harold. The final remaining scene shows unarmoured English troops fleeing the battlefield. The last part of the tapestry is missing but it is thought that story never continued for very much further. [article link]

Wikipedia: Robin Hood - Robin Hood was a heroic outlaw in English folklore - A highly skilled archer and swordsman, he is known for "robbing from the rich and giving to the poor" assisted by a group of fellow outlaws known as his "Merry Men" - The idea of Robin Hood as a high-minded Saxon fighting Norman lords also originates in the 19th century - The 20th century grafted still further details on to the original legends. The 1938 film, The Adventures of Robin Hood, starring Errol Flynn and Olivia de Havilland, portrayed Robin as a hero on a national scale, leading the oppressed Saxons in revolt against their Norman overlords while Richard the Lionheart fought in the Crusades; this movie established itself so definitively that many studios resorted to movies about his son (invented for that purpose) rather than compete with the image of this one
There are a number of theories that attempt to identify a historical Robin Hood. A difficulty with any such historical search is that "Robert" was in medieval England a very common given name, and "Robin" (or Robyn), especially in the 13th century, was its very common diminutive. The surname "Hood" (or Hude or Hode etc.), referring ultimately to the head-covering, was also fairly common. Unsurprisingly, therefore, there are a number of people called "Robert Hood" or "Robin Hood" to be found in medieval records. Some of them are on record for having fallen afoul of the law, but this is not necessarily significant to the legend. The early ballads give a number of possible historical clues: notably, the Gest names the reigning king as "Edward", but the ballads cannot be assumed to be reliable in such details. For whatever it may be worth, however, King Edward I took the throne in 1272, and an Edward remained on the throne until the death of Edward III in 1377. On the other hand, what appears to be the first known example of "Robin Hood" as stock name for an outlaw dates to 1262 in Berkshire, where the surname "Robehod" was applied to a man after he had been outlawed, and apparently because he had been outlawed. This could suggest two main possibilities: either that an early form of the Robin Hood legend was already well established in the mid 13th century; or alternatively that the name "Robin Hood" preceded the outlaw hero that we know; so that the "Robin Hood" of legend was so called because that was seen as an appropriate name for an outlaw. It has long been suggested, notably by John Maddicott, that "Robin Hood" was a stock alias used by thieves. [article link]

CATHOLIC ENCYCLOPEDIA - Crusades: The Crusades were expeditions undertaken, in fulfilment of a solemn vow, to deliver the Holy Places from Mohammedan tyranny - The idea of the crusade corresponds to a political conception which was realized in Christendom only from the eleventh to the fifteenth century - It has been customary to describe the (major) Crusades as eight in number
• the first, 1095-1101;
• the second, headed by Louis VII, 1145-47;
• the third, conducted by Philip Augustus and Richard Coeur-de-Lion, 1188-92;
• the fourth, during which Constantinople was taken, 1204;
• the fifth, which included the conquest of Damietta, 1217;
• the sixth, in which Frederick II took part (1228-29); also Thibaud de Champagne and Richard of Cornwall (1239);
• the seventh, led by St. Louis, 1249-52;
• the eighth, also under St. Louis, 1270.
[article link]

CATHOLIC ENCYCLOPEDIA - Crusades: The origin of the Crusades is directly traceable to the moral and political condition of Western Christendom in the eleventh century
At that time Europe was divided into numerous states whose sovereigns were absorbed in tedious and petty territorial disputes while the emperor, in theory the temporal head of Christendom, was wasting his strength in the quarrel over Investitures. The popes alone had maintained a just estimate of Christian unity; they realized to what extent the interests of Europe were threatened by the Byzantine Empire and the Mohammedan tribes, and they alone had a foreign policy whose traditions were formed under Leo IX and Gregory VII. The reform effected in the Church and the papacy through the influence of the monks of Cluny had increased the prestige of the Roman pontiff in the eyes of all Christian nations; hence none but the pope could inaugurate the international movement that culminated in the Crusades. But despite his eminent authority the pope could never have persuaded the Western peoples to arm themselves for the conquest of the Holy Land had not the immemorial relations between Syria and the West favoured his design. Europeans listened to the voice of Urban II because their own inclination and historic traditions impelled them towards the Holy Sepulchre. -- From the end of the fifth century there had been no break in their intercourse with the Orient. In the early Christian period colonies of Syrians had introduced the religious ideas, art, and culture of the East into the large cities of Gaul and Italy. The Western Christians in turn journeyed in large numbers to Syria, Palestine, and Egypt, either to visit the Holy Places or to follow the ascetic life among the monks of the Thebaid or Sinai. There is still extant the itinerary of a pilgrimage from Bordeaux to Jerusalem, dated 333; in 385 St. Jerome and St. Paula founded the first Latin monasteries at Bethlehem. Even the Barbarian invasion did not seem to dampen the ardour for pilgrimages to the East. The Itinerary of St. Silvia (Etheria) shows the organization of these expeditions, which were directed by clerics and escorted by armed troops. In the year 600, St. Gregory the Great had a hospice erected in Jerusalem for the accommodation of pilgrims, sent alms to the monks of Mount Sinai ("Vita Gregorii" in "Acta SS.", March 11, 132), and, although the deplorable condition of Eastern Christendom after the Arab invasion rendered this intercourse more difficult, it did not by any means cease. [article link]

CATHOLIC ENCYCLOPEDIA - Crusades: As early as the eighth century Anglo-Saxons underwent the greatest hardships to visit Jerusalem
The journey of St. Willibald, Bishop of Eichstädt, took seven years (722-29) and furnishes an idea of the varied and severe trials to which pilgrims were subject (Itiner. Latina, 1, 241-283). After their conquest of the West, the Carolingians endeavoured to improve the condition of the Latins settled in the East; in 762 Pepin the Short entered into negotiations with the Caliph of Bagdad. In Rome, on 30 November, 800, the very day on which Leo III invoked the arbitration of Charlemagne, ambassadors from Haroun al-Raschid delivered to the King of the Franks the keys of the Holy Sepulchre, the banner of Jersualem, and some precious relics (Einhard, "Annales", ad an. 800, in "Mon. Germ. Hist.: Script.", I, 187); this was an acknowledgment of the Frankish protectorate over the Christians of Jerusalem. That churches and monasteries were built at Charlemagne's expense is attested by a sort of a census of the monasteries of Jerusalem dated 808 ("Commemoratio de Casis Dei" in "Itiner. Hieros.", I, 209). In 870, at the time of the pilgrimage of Bernard the Monk (Itiner. Hierosol., I, 314), these institutions were still very prosperous, and it has been abundantly proved that alms were sent regularly from the West to the Holy Land. In the tenth century, just when the political and social order of Europe was most troubled, knights, bishops, and abbots, actuated by devotion and a taste for adventure, were wont to visit Jerusalem and pray at the Holy Sepulchre without being molested by the Mohammedans. Suddenly, in 1009, Hakem, the Fatimite Caliph of Egypt, in a fit of madness ordered the destruction of the Holy Sepulchre and all the Christian establishments in Jerusalem. For years thereafter Christians were cruelly persecuted. (See the recital of an eyewitness, Iahja of Antioch, in Schlumberger's "Epopée byzantine", II, 442.) In 1027 the Frankish protectorate was overthrown and replaced by that of the Byzantine emperors, to whose diplomacy was due the reconstruction of the Holy Sepulchre. The Christian quarter was even surrounded by a wall, and some Amalfi merchants, vassals of the Greek emperors, built hospices in Jerusalem for pilgrims, e.g. the Hospital of St. John, cradle of the Order of Hospitallers. -- Instead of diminishing, the enthusiasm of Western Christians for the pilgrimage to Jerusalem seemed rather to increase during the eleventh century. Not only princes, bishops, and knights, but even men and women of the humbler classes undertook the holy journey (Radulphus Glaber, IV, vi). Whole armies of pilgrims traversed Europe, and in the valley of the Danube hospices were established where they could replenish their provisions. In 1026 Richard, Abbot of Saint-Vannes, led 700 pilgrims into Palestine at the expense of Richard II, Duke of Normandy. In 1065 over 12,000 Germans who had crossed Europe under the command of Günther, Bishop of Bamberg, while on their way through Palestine had to seek shelter in a ruined fortress, where they defended themselves against a troop of Bedouins (Lambert of Hersfeld, in "Mon. Germ. Hist.: Script.", V, 168). Thus it is evident that at the close of the eleventh century the route to Palestine was familiar enough to Western Christians who looked upon the Holy Sepulchre as the most venerable of relics and were ready to brave any peril in order to visit it. The memory of Charlemagne's protectorate still lived, and a trace of it is to be found in the medieval legend of this emperor's journey to Palestine (Gaston Paris in "Romania", 1880, p. 23). -- The rise of the Seljukian Turks, however, compromised the safety of pilgrims and even threatened the independence of the Byzantine Empire and of all Christendom. [article link]

The Real History of the Crusades - The crusades are quite possibly the most misunderstood event in European history - Most of what passes for public knowledge about it is either misleading or just plain wrong -- Whether we admire the Crusaders or not, it is a fact that the world we know today would not exist without their efforts - The ancient faith of Christianity, with its respect for women and antipathy toward slavery, not only survived but flourished - Without the Crusades, it might well have followed Zoroastrianism, another of Islam's rivals, into extinction
When we think about the Middle Ages, it is easy to view Europe in light of what it became rather than what it was. The colossus of the medieval world was Islam, not Christendom. The Crusades are interesting largely because they were an attempt to counter that trend. But in five centuries of crusading, it was only the First Crusade that significantly rolled back the military progress of Islam. It was downhill from there. When the Crusader County of Edessa fell to the Turks and Kurds in 1144, there was an enormous groundswell of support for a new Crusade in Europe. It was led by two kings, Louis VII of France and Conrad III of Germany, and preached by St. Bernard himself. It failed miserably. Most of the Crusaders were killed along the way. Those who made it to Jerusalem only made things worse by attacking Muslim Damascus, which formerly had been a strong ally of the Christians. In the wake of such a disaster, Christians across Europe were forced to accept not only the continued growth of Muslim power but the certainty that God was punishing the West for its sins. Lay piety movements sprouted up throughout Europe, all rooted in the desire to purify Christian society so that it might be worthy of victory in the East. ... Yet, even while these close shaves were taking place, something else was brewing in Europe-something unprecedented in human history. The Renaissance, born from a strange mixture of Roman values, medieval piety, and a unique respect for commerce and entrepreneurialism, had led to other movements like humanism, the Scientific Revolution, and the Age of Exploration. Even while fighting for its life, Europe was preparing to expand on a global scale. The Protestant Reformation, which rejected the papacy and the doctrine of indulgence, made Crusades unthinkable for many Europeans, thus leaving the fighting to the Catholics. In 1571, a Holy League, which was itself a Crusade, defeated the Ottoman fleet at Lepanto. Yet military victories like that remained rare. The Muslim threat was neutralized economically. As Europe grew in wealth and power, the once awesome and sophisticated Turks began to seem backward and pathetic-no longer worth a Crusade. The "Sick Man of Europe" (the Ottoman Empire) limped along until the 20th century [WWI], when he finally expired, leaving behind the present mess of the modern Middle East. [article link]

Knights Templar (Modern Freemasonry) History - The Knights Templar History started with the crusades of the Middle Ages, a war between Christians and Moslems centered around the city of Jerusalem - In 1065 the Knights Templar were formed to ensure the safety of the pilgrims of the Middle Ages who flocked towards Jerusalem - Their original name was the Poor Fellow-Soldiers of Christ - The Knights Templar History moved on and in 1128 the ecclesiastical Council of Troyes gave the Knights Templar official recognition and granted their rule of the order - In 1272 King Henry III of England died and the English Council met at the Temple in London and draft a letter to Prince Edward informing him of his accession to the throne - [later, after an extended time of abusing their positions of power and authority] They were charged with heresy - thousands of Knights Templar were arrested across Europe - Templar ships left La Rochelle, heading to Scotland [Rosslyn Chapel] - The Knights Templar leader Jacques de Molay and Geoffroi de Charney were burnt at the stake on March 18th 1314
In A.D. 637 Jerusalem was surrendered to the Saracens. The caliph of the Saracens called Omar gave guarantees for the safety of the Christian population and because of this pledge the number of pilgrimages to Jerusalem still continued to increase. In 1065 Jerusalem was taken by the Turks, who came from the kingdom of ancient Persia. 3000 Christians were massacred and the remaining Christians were treated so badly that throughout Christendom people were stirred to fight in crusades. The Knights Templar were formed to to ensure the safety of the pilgrims of the Middle Ages who flocked towards Jerusalem. Their original name was the Poor Fellow-Soldiers of Christ. ... the Temple of Soloman At first the Knights Templar had no church and no particular place of to live. In 1118, nineteen years after the freeing of Jerusalem, King Baldwin II of Jerusalem, granted the Knights Templar a place to live within the sacred enclosure of the Temple on Mount Moriah. This place was amid the holy structures which were exhibited by the priests of Jerusalem as the Temple of Solomon. The "Poor Fellow-soldiers of Jesus Christ" became colloquially known as "the Knighthood of the Temple of Solomon" and subsequently the Knights Templars. ... They were received with great honour by Pope Honorius, who approved of the objects and designs of the holy fraternity. The Knights Templar History moved on and in 1128 the ecclesiastical Council of Troyes gave the Knights Templar official recognition and granted their rule of the order. The Council of Troyes was instigated by Bernard of Clairvaux and the Knights Templars were represented by Hugues de Payen and Andre de Montbard. The Papal approval at the Council of Troyes resulted in many new recruits joining the order - the Rules of the Knights Templar Order: In 1130, Bernard of Clairvaux drew up the rules for the new Knights Templar order. Bernard set up the order with two main classes of knighthood, the knights and sergeants or serving brethren. Sergeants or serving brothers wore a black or brown mantle to show their lower status, whilst the Knights wore a red cross granted by Pope Eugenius III. Married men who joined the order could only join as sergeants, their property coming into the possession of the Order rather than to their wives upon their death. - A Papal Bull was issued in 1139 by Pope Innocent II, a protege of St. Bernard of Clairvaux, stating that the Knights Templar should owe allegiance to no one other than the Pope himself. - The Knights Templar History saw 1146 as the year when the Knights Templar order adopted the splayed red cross as their emblem. The Battle cry of the Templars was "Beau-Séant!" which was the motto they bore on their banner. - The Knights Templar order supported the second crusade in 1148. The decision was made to attack Damascus and armies were assembled in Acre. ... The army of Jerusalem and Guy of Lusignan, the King of Jerusalem, was beaten by Turkish forces in 1184. All Knights Templar and Hospitallers who survived the battle were executed afterwards. This event prompted the Third Crusade headed by Richard the Lionheart who was supported by the Knights Templar order. The city of Acre is taken by the Crusaders in 1191. Richard the Lionheart dies in 1199 and is succeeded by his brother John. - The Knights Templar History goes on and in 1263 problems in England lead to the Baron's revolt led by Simon de Montford opposing Edward I. On the pretence of removing his mother's jewels, Edward I entered the Knights Templar Temple in London and ransacked the treasury, taking the proceeds to the Tower of London. In 1271 Edward leads another crusade and is attacked by an assassin with a poisoned knife. He survives the attack and his life was saved with drugs sent by the master of the Knights Templar, Thomas Bérard. In 1272 King Henry III of England died and the English Council met at the Temple in London and draft a letter to Prince Edward informing him of his accession to the throne, illustrating the political importance of the Knights Templar in England. - King Philip IV of France (1268-1314) who was already heavily in debt to the Knights Templar requested a further loan. The Knights Templar refused his request. King Philip IV subsequently ordered the arrest of all Knight Templars in France. The order to arrest the Templars was sent out several weeks before the date possibly giving the Templars time to hide their wealth. On 11 October, two days before the arrest of many Templar Knights, it is recorded in French Masonic history that Templar ships left La Rochelle, heading to Scotland. On Friday the 13th, in October 1307, Jacques de Molay, the Grand Master of the Knights Templar, and 60 of his senior knights were arrested in Paris. They were charged with heresy and accused of homosexual acts. Admissions of guilt were extracted due to the use of torture. Pope Clement V initiated enquiries into the order and thousands of Knights Templar were arrested across Europe. The Medieval order of the Knights Templar become extinct in 1312 when the order is dissolved by the Council of Vienne. Anyone found sheltering a Templar was under threat of excommunication. Much of the Templar property outside of France was transferred by the Pope to the Knights Hospitallers, and many surviving Templars were also accepted into the Hospitallers. - The Death of the last Medieval Master: The Knights Templar leader Jacques de Molay and Geoffroi de Charney were burnt at the stake on March 18th 1314 for rescinding their former admission of heresy under torture. Jacques de Molay cursed the Pope and King Philip and prophesied that they would soon die. Pope Clement V was dead within 40 days and King Philip died that year. Jacques de Molay was the last Master of the Knights Templar. [article link]

Rosslyn Chapel - the 12 great mysteries - What's the meaning of carvings of American plants that predate Columbus' 1492 A.D. discovery of America? - Exotic plants featured in the chapel's carving include maize (corn) and aloe vera - One theory is that some of the masons who carved the chapel were descended from Vikings who may have landed in America before Columbus but another says simply that they were added later -- Construction of the chapel began on 20 September 1456, although it is often been recorded as 1446 - The confusion over the building date comes from the chapel's receiving its founding charter to build a collegiate chapel in 1446 from Rome (wikipedia.com)
Rosslyn Chapel, just outside Edinburgh, has been a holy place for centuries. Its name means either "point of a waterfall" or "ancient knowledge down the line" depending on who you ask. -- What is the chapel's link with Freemasons? Apparently Sir William St Clair claimed patronage of the masons - a link passed and strengthened through the generations and evidenced in two seventeenth century charters. In 1736, Sir William Sinclair became the first Scottish Grand Master at the Grand Lodge of Scotland in Edinburgh. By the 1690s, the bond between the Sinclairs and the masons was commented in a celebrated letter. ... Who is the leering green man engraved more than 120 times in the chapel? Carvings of a bearded green man appear in many religious settings in much of the world, but few have as many as Rosslyn. There are many theories about who the green man was. Some say it was either John the Baptist or Hercules. He is depicted as a Robin Hood-type figure, sometimes alternatively named Jack-in-the-green or Jack-in-the-Tree. He also may have been Celtic fertility god or a tree spirit. ... Who is the man with the gash on his head? Rumour suggests that he might be the smited apprentice of pillar fame. However, he could also be Freemasonry's legendary figure, Hiram Abiff, the martyred architect of King Solomon's Temple. Academic symbologists say it could just as easily express a classic archetype of sacrifice and rebirth. ... What do the 213 mysterious cube carvings mean? The mystical symbols carved into the stone ceiling of the chapel have confused historians for generations. But recently music scientists who believe they are part of a musical notation system are making efforts to decode the signs. The series of lines and dots are thought to represent shapes created by sand on a musical instrument during the vibrations caused by sound. [article link]

Wikipedia: Thomas Aquinas (1225 - 7 March 1274), also Thomas of Aquin or Aquino, was an Italian Dominican priest of the Catholic Church, and an immensely influential philosopher and theologian in the tradition of scholasticism, known as Doctor Angelicus, Doctor Communis, or Doctor Universalis - "Aquinas" is not a surname (hereditary surnames were not then in common use in Europe), but is a Latin adjective meaning "of Aquino", his place of birth - He was the foremost classical proponent of natural theology, and the father of Thomism - His influence on Western thought is considerable, and much of modern philosophy was conceived as a reaction against, or as an agreement with his ideas, particularly in the areas of ethics, natural law, metaphysics, and political theory
Thomas is held in the Catholic Church to be the model teacher for those studying for the priesthood. The works for which he is best-known are the Summa Theologica and the Summa Contra Gentiles. As one of the 33 Doctors of the Church, he is considered the Church's greatest theologian and philosopher. Pope Benedict XV declared: "This (Dominican) Order ... acquired new luster when the Church declared the teaching of Thomas to be her own and that Doctor, honored with the special praises of the Pontiffs, the master and patron of Catholic schools." [article link]

Wikipedia: Chapters and verses of the Bible - The Bible is a compilation of many shorter books written at different times and later assembled into the Biblical canon - By the time of the Council of Nicaea in 325 AD, the New Testament had been divided into paragraphs, although the divisions were different from the modern Bible - All but the shortest of these books have been divided into chapters, generally a page or so in length, since the early 13th century - Since the mid-16th century, each chapter has been further divided into "verses" of a few short lines or sentences - As the chapter and verse divisions were not part of the original texts, they form part of the Bible's paratext
Cardinal Hugo de Sancto Caro is often given credit for first dividing the Latin Vulgate into chapters in the real sense, but it is the arrangement of his contemporary and fellow cardinal Stephen Langton who in 1205 A.D. created the chapter divisions which are used today. They were then inserted into Greek manuscripts of the New Testament in the 15th century. Robert Estienne (Robert Stephanus) was the first to number the verses within each chapter, his verse numbers entering printed editions in 1551 (New Testament) and 1571 (Old Testament - Hebrew Bible). The division of the Bible into chapters and verses has often elicited severe criticism from traditionalists and modern scholars alike. Critics charge that the text is often divided in an incoherent way, or at inappropriate rhetorical points [i.e. Isaiah chapter 53], and that it encourages citing passages out of context. Nevertheless, the chapter and verse numbers have become indispensable as technical references for Bible study. [article link]

Wikipedia: Johannes Gutenberg (1398 - February 3, 1468) was a blacksmith, goldsmith, printer and publisher who probably introduced movable type to Europe, and is likely to have developed the earliest European printing press - He is sometimes said to have started the Printing Revolution, regarded as the most important event of the modern period - It played a key role in the development of the Renaissance, Reformation, the Age of Enlightenment and the Scientific Revolution and laid the material basis for the modern knowledge-based economy and the spread of learning to the masses - Martin Luther's 95 Theses were printed and circulated widely
Gutenberg's printing technology spread rapidly throughout Europe, and may well have been refined and perfected by others. The process quickly replaced most of the manuscript methods of book-production throughout the world. Woodblock printing and manuscript rubrication continued to be used to supplement Gutenberg's printing process. His first major work using his printing methods was the Gutenberg Bible. -- Legacy: Although Gutenberg was financially unsuccessful in his lifetime, the printing technologies spread quickly, and news and books began to travel across Europe much faster than before. It fed the growing Renaissance, and since it greatly facilitated scientific publishing, it was a major catalyst for the later scientific revolution. The capital of printing in Europe shifted to Venice, where visionary printers like Aldus Manutius ensured widespread availability of the major Greek and Latin texts. The claims of an Italian origin for movable type have also focused on this rapid rise of Italy in movable-type printing. This may perhaps be explained by the prior eminence of Italy in the paper and printing trade. Additionally, Italy's economy was growing rapidly at the time, facilitating the spread of literacy. Christopher Columbus had a geographical book (printed by movable types) bought by his father. That book is in a Spanish museum. Finally, the city of Mainz was sacked in 1462, driving many (including a number of printers and punch cutters) into exile. -- **Printing was also a factor in the Reformation. Martin Luther's 95 Theses were printed and circulated widely; subsequently he issued broadsheets outlining his anti-indulgences position (certificates of indulgences were one of the first items Gutenberg had printed). The broadsheet contributed to development of the newspaper. -- In the decades after Gutenberg, many conservative patrons looked down on cheap printed books; books produced by hand were considered more desirable. Today there is a large antique market for the earliest printed objects. Books printed prior to 1500 are known as incunabula. There are many statues of Gutenberg in Germany, including the famous one by Bertel Thorvaldsen (1837) in Mainz, home to the eponymous Johannes Gutenberg University of Mainz and the Gutenberg Museum on the history of early printing. The later publishes the Gutenberg-Jahrbuch, the leading periodical in the field. Project Gutenberg [www.gutenberg.org], the oldest digital library [of FREE eBooks], commemorates Gutenberg's name. In 1961 the Canadian philosopher and scholar Marshall McLuhan entitled his pioneering study in the fields of print culture, cultural studies, and media ecology, The Gutenberg Galaxy: The Making of Typographic Man. Gutenberg remains a towering figure in the popular image. In 1999, the A&E Network ranked Gutenberg the No. 1 most influential person of the second millennium on their "Biographies of the Millennium" countdown. In 1997, Time-Life magazine picked Gutenberg's invention as the most important of the second millennium. In space, he is commemorated in the name of the asteroid 777 Gutemberga. A French opera on his life, by Philippe Manoury, was staged in Strasbourg in September 2011. [article link]

Johannes Gutenberg - His early training was in goldsmithing - Gutenberg had the idea of utilizing techniques of metalworking, such as casting, punch-cutting, and stamping, for the mass production of books. European books at this time were hand written by scribes in a gothic script with many flourishes and ligatures - The Bible of 42 lines (per page) [a single complete copy of the Gutenberg Bible has 1,272 pages], the oldest surviving printed book in the western world
Johannes Gutenberg was born into a noble family of the city of Mainz, Germany. His early training was in goldsmithing. In 1428, he moved to Strasbourg for political reasons, where he remained for over 20 years. It was in Strasbourg that he probably made his first experiments with moveable type. -- Gutenberg had the idea of utilizing techniques of metalworking, such as casting, punch-cutting, and stamping, for the mass production of books. European books at this time were hand written by scribes in a gothic script with many flourishes and ligatures (interconnected letter pairs). To reproduce this "look" Gutenberg fashioned a font of over 300 characters, far larger than the fonts of today. To make this possible, he invented the variable-width mold, and perfected the blend of lead, antimony, and tin used by type foundries up to the present century. -- Many years of Gutenberg's life are lost to history, but by 1450 he was back in Mainz at work on a printing press. Between 1450 and 1455, while preparing to produce a large folio Latin Bible, Gutenberg is thought to have printed a number of smaller books, a calendar, and a papal Letter of Indulgence. The Bible of 42 lines, the oldest surviving printed book in the western world, was completed by August 15, 1456, and while it is now credited to Gutenberg, he appears to have been relieved of his supervisory position, and his press, before the time of its publication. In fact, no printed material was ever credited to Gutenberg during his lifetime. -- Gutenberg is also believed to have worked on the Catholicon of Johannes de Janua, an enormous encyclopedia: 748 pages in two columns of 66 lines each. In later years, he received a position as a courtier to the archbishop of Mainz, and was buried in the town's Franciscan church. [article link]

Timeline of World History - The Middle Ages (476-1453 A.D.)
460 A.D. death of Saint Patrick (d. 461 or 493), Christian missionary and patron saint of Ireland -- 476 A.D. September 4, Fall of the Roman Empire, Emperor Romulus Augustulus deposed by Odoacer/Odovacar, leader of the Germanic Scirii and Heruli (tribes which at that time were foederati or allies of the Romans) -- 500 A.D. King Arthur, semi-legendary Celtic leader resisting Anglo-Saxon invasions of Britain [his existence is not historically attested] -- Clovis I, king of the Franks (r. 482-511), queen Clotilda (d. 548), Merovingian dynasty; Clovis became a Christian under the influence of Clotilda (also believing that a victory against the Alemanni was brought about by his invocation of Jesus) -- 520 A.D. Boethius (d. 524), philosopher and author of the Consolation of Philosophy, executed by Theodoric, Ostrogoth ruler of Rome (r. 493-526) -- 550 A.D. Saint Benedict (d. 550), "father of Western monasticism" and author of the Rule of Saint Benedict --- 1450 A.D. invention of the printing press by Johannes Gutenberg -- 1453 capture of Constantinople by Ottoman Turks, flight of Greek Byzantine culture into western Europe -- end of the Hundred Years' War between France and England -- END OF THE MIDDLE AGES AND BEGINNING OF THE RENAISSANCE [article link]

Introduction: At the time of the death of printing press inventor Johannes Gutenberg in 1468 A.D. a young Desiderius Erasmus, publisher of the Textus Receptus (the early version of the KJV Bible) was already two years old - Throughout his life Erasmus would translate and publish the most complete and accurate Bible of his time, his works in use by others would continue to inspire generations of Christians even to the present day
Later on January 3, 1521 A.D. the great Martin Luther would be excommunicated. Excommunicated by the corrupt, occult, Illuminati Pope Leo X. A move by Pope Leo X that would finalize the Protestant Reformation and assure that Rome would never again be the sole Christian authority on earth. [article link]

Wikipedia: Desiderius Erasmus (October 28, 1466 - July 12, 1536) - Using humanist techniques for working on texts, he prepared important new Latin and Greek editions of the New Testament - Erasmus lived through the Reformation period, but while he was critical of the Church, he could not bring himself to join the cause of the Reformers - In relation to clerical abuses in the Church, Erasmus remained committed to reforming the Church from within - He also held to Catholic doctrines such as that of free will, which some Reformers rejected in favor of the doctrine of predestination - His middle road approach disappointed and even angered scholars in both camps
Known as Erasmus of Rotterdam, was a Dutch Renaissance humanist, Catholic priest, social critic, teacher, early proponent of religious toleration, and theologian. Erasmus was a classical scholar who wrote in a pure Latin style and enjoyed the sobriquet "Prince of the Humanists." He has been called "the crowning glory of the Christian humanists." Using humanist techniques for working on texts, he prepared important new Latin and Greek editions of the New Testament. These raised questions that would be influential in the Protestant Reformation and Catholic Counter-Reformation. He also wrote The Praise of Folly, Handbook of a Christian Knight, On Civility in Children, Copia: Foundations of the Abundant Style, Julius Exclusus, and many other works. Erasmus lived through the Reformation period, but while he was critical of the Church, he could not bring himself to join the cause of the Reformers. In relation to clerical abuses in the Church, Erasmus remained committed to reforming the Church from within. He also held to Catholic doctrines such as that of free will, which some Reformers rejected in favor of the doctrine of predestination. His middle road approach disappointed and even angered scholars in both camps. He died in Basel in 1536 and was buried in the formerly Catholic cathedral there, which had been converted to a Reformed church in 1529. Erasmus was his baptismal name, given after St. Erasmus of Formiae. Desiderius was a self-adopted additional name, which he used from 1496. The Roterodamus in his scholarly name is the Latinized adjectival form for the city of Rotterdam. -- Biography: Desiderius Erasmus was born in Holland on October 28th. The exact year of his birth is debated but some evidence confirming 1466 can be found in Erasmus's own words. Of twenty-three statements Erasmus made about his age, all but one of the first fifteen indicate 1466. He was christened "Erasmus" after the saint of that name. Although associated closely with Rotterdam, he lived there for only four years, never to return. Information on his family and early life comes mainly from vague references in his writings. His parents almost certainly were not legally married. His father, named Roger Gerard, later became a priest and afterwards curate in Gouda. Little is known of his mother other than that her name was Margaret and she was the daughter of a physician. Although he was born out of wedlock, Erasmus was cared for by his parents until their early deaths from the plague in 1483. He was then given the very best education available to a young man of his day, in a series of monastic or semi-monastic schools, most notably a Latin school in Deventer run by the Brethren of the Common Life (inspired by Geert Groote). During his stay here the curriculum was renewed by the principal of the school, Alexander Hegius. For the first time ever Greek was taught at a lower level than a university in Europe, and this is where he began learning it. He also gleaned there the importance of a personal relationship with God but eschewed the harsh rules and strict methods of the religious brothers and educators. [article link]

Chick.com: Was Erasmus, the editor of the Textus Receptus (Received Text - manuscript for the later King James Version, KJV 1611 Holy Bible), a "good" Roman Catholic? -- Erasmus, edited the Greek text which was later to be known as the Textus Receptus - The Roman Catholic Church criticized his works for his refusal to use Jerome's Latin translation, a translation that he said was inaccurate - It has been said that "Erasmus laid the egg that Luther hatched" There is probably far more truth to this statement than can be casually discerned - For the reformers were armed with Erasmus's Bible, his writings and his attitude of resistance to Roman Catholic intimidation - Of Luther he said, "I favor Luther as much as I can, even if my cause is everywhere linked with his" - He wrote several letters on Luther's behalf, and wholeheartedly agreed with him that salvation was entirely by grace, not works -- Erasmus was also the FIRST person to use the term "fundamental"
He opposed Jerome's translation in two vital areas. He detected that the Greek text [of the Egyptian manuscripts] had been corrupted as early as the fourth century [by the desert monks - desert fathers]. He knew that Jerome's translation had been based solely on the Alexandrian manuscript, Vaticanus, written itself early in the fourth century. He also differed with Jerome on the translation of certain passages which were vital to the claimed authority of the Roman Catholic Church. Jerome rendered Matthew 4:17 thus: "Do penance, for the kingdom of Heaven is at hand." Erasmus differed with: "Be penitent for the kingdom of heaven is at hand." Erasmus was also a staunch defender of both Mark 16:9-21 and John 8:1-12. Zeal which our modern day scholars cannot seem to find. -- Possibly Erasmus's greatest gift to mankind was his attitude toward the common man. In the rigidly "classed" society in which he lived, he was an indefatigable advocate of putting the Scripture in the hands of the common man. While Jerome's Latin had been translated at the bidding of the Roman hierarchy, Erasmus translated his Latin with the express purpose of putting it into the hands of the common people of his day. A practice that the Roman Catholic Church knew could be dangerous to its plan to control the masses. Erasmus is quoted as saying, "Do you think that the Scriptures are fit only for the perfumed?" "I venture to think that anyone who reads my translation at home will profit thereby." He boldly stated that he longed to see the Bible in the hands of "the farmer, the tailor, the traveler and the Turk." Later, to the astonishment of his upper classed colleagues, he added "the masons, the prostitutes and the pimps" to that declaration. Knowing his desire to see the Bible in the hands of God's common people, it seems not so surprising that God was to use his Greek text for the basis of the English Bible that was translated with the common man in mind, the King James Bible. -- It has been said that "Erasmus laid the egg that Luther hatched." There is probably far more truth to this statement than can be casually discerned. For the reformers were armed with Erasmus's Bible, his writings and his attitude of resistance to Roman Catholic intimidation. Of Luther he said, "I favor Luther as much as I can, even if my cause is everywhere linked with his." He wrote several letters on Luther's behalf, and wholeheartedly agreed with him that salvation was entirely by grace, not works. He refused pressure by his Roman Catholic superiors to denounce Luther as a heretic. If Erasmus had turned the power of his pen on Luther, it would undoubtedly have caused far more damage than the powerless threats of the pope and his imps were able to do. As it is, only his disagreement with Luther's doctrine of predestination ever prompted him to criticize the Reformer with pen and ink. Erasmus's greatest point of dissension with the Roman Church was over its doctrine of salvation through works and the tenets of the church. He taught that salvation was a personal matter between the individual and God and was by faith alone. Of the Roman system of salvation he complained, "Aristotle is so in vogue that there is scarcely time in the churches to interpret the gospel." And what was "the gospel" to which Erasmus referred? We will let him speak for himself. "Our hope is in the mercy of God and the merits of Christ." Of Jesus Christ he stated, "He ... nailed our sins to the cross, sealed our redemption with his blood." He boldly stated that no rites of the Church were necessary for an individual's salvation. "The way to enter paradise," he said, "is the way of the penitent thief, say simply, Thy will be done. The world to me is crucified and I to the world." Concerning the most biblical sect of his time, the Anabaptists, he reserved a great deal of respect. He mentioned them as early as 1523 even though he himself was often called the "only Anabaptist of the 16th century." He stated that the Anabaptists that he was familiar with called themselves "Baptists." (Ironically, Erasmus was also the FIRST person to use the term "fundamental.") So we see that when Erasmus died on July 11, 1536, he had led a life that could hardly be construed to be an example of what could be considered a "good Catholic." But perhaps the greatest compliment, though veiled, that Erasmus's independent nature ever received came in 1559, twenty-three years after his death. That is when Pope Paul IV put Erasmus's writings on the "Index" of books, forbidden to be read by Roman Catholics. [article link]

Wikipedia: Codex Alexandrinus (an Egyptian manuscript) - The Codex (a book with pages vs. a parchment or a scroll) Alexandrinus is a [*corrupted] 5th century manuscript of the Greek Bible, containing the majority of the Septuagint and the New Testament - {All of the Egyptian manuscripts above are of poor quality with scribal errors of all sorts. They are poor copies with more than 5,000 changes compared to the Byzantine [Textus Receptus] manuscripts. Most of these changes are deletions, with verses and entire books missing. Many verses are modified and the reading does not make a complete thought or (use) simple logic. The only writing from the Apostle Paul is the book of Romans. There are more than 3,000 variants in the Gospels between the Codex Alexandrinus (A) and the Codex Vaticanus (B). Their lack of agreement reduces their reliability even further. One Bible text researcher has called this difference the 3,000 lies. (biblelife.org/word.htm)}
It derives its name from Alexandria where it resided for a number of years before it brought by the Eastern Orthodox Patriarch Cyril Lucaris from Alexandria to Constantinople. Then it was given to Charles I of England in the 17th century. Until the later purchase of the Codex Sinaiticus, it was the best manuscript of the Greek Bible deposited in Britain. Today, it rests along with Codex Sinaiticus in one of the showcases in the Ritblat Gallery of the British Library. As the text came from several different traditions, different parts of the codex are not of equal textual value. The text has been edited several times since the 18th century. [article link]

The History of the New Testament Scriptures - Which Version of the Bible is Best? -- History proves that the Greek Textus Receptus or Received Text as edited by Desiderius Erasmus from the Holy Greek Byzantine Manuscripts is the inspired word of God - Only the King James Version [KJV 1611] and the New King James Version [NKJV] were translated into English from the Greek Textus Receptus [unfortunately the changes and modification in the NKJV are from Alexandrian texts - only the KJV 1611 is from th Textus Receptus] - This study will show that all other versions have been corrupted and should be rejected -- Byzantine New Testament Manuscripts - The major doctrines of the Bible were severely neglected and distorted during the Dark Ages (476 AD - 1100 AD), "600 years of degenerate, godless, inhuman behavior" - These doctrines are available today only because of the 5,000 Greek [Byzantine] manuscripts that survived
Vulgate: The Roman Catholic Church has preserved more than 8,000 copies of the Bible written in Latin and called the Vulgate which was originally translated from Greek and Hebrew to Latin by Saint Jerome. ... Jerome obtained his Alexandrian manuscripts (common in North Africa) from which he translated the New Testament portion of the Latin Vulgate. The Vulgate shows that Jerome did not use Byzantine manuscripts from the Eastern Church. -- The printing press had been invented no later that 1456 A.D. -- Textus Receptus: The rush was on to produce printed copies of the Scriptures for the populace. Printer John Froben of Basle contacted Desiderius Erasmus of Rotterdam (1466-1536) to prepare a Greek New Testament manuscript for printing. Erasmus was a Roman Catholic who was highly critical of his own Church. He wanted to change the Church from within and was in disagreement with the Reformers over their harsh methods. He was in a struggle between the two and at times at odds with both. Erasmus' theology was more in agreement with the Eastern Greek Church than either the Roman Catholic Church or the Reformers such as Martin Luther. ... Erasmus used approximately six copies of the Greek Byzantine manuscripts as his source for the new Bible, rejecting copies of the Alexandrian text available in the Roman Catholic Church. The first printing of the new Greek Bible was in February 1516 and contained Greek text parallel to his own Latin version. The work was a huge success and in great demand even though the hurried work left many typographical errors. The second edition was printed in 1519 and the third in 1522. This work became known as the Textus Receptus or Received Text. Erasmus' work came under criticism because of a few small differences not found in a majority of the Greek Byzantine manuscripts. The verse giving a good description of the Trinity (1 John 5:7 in the KJV and NKJV) was inserted in his third edition. However, this was not an addition by Erasmus, because the same text can be found in four of the older Greek manuscripts. Of the Greek manuscripts used by Erasmus only one is said to have contained the book of Revelation but was missing the last page. He is believed to have translated the last six verses from the Latin Vulgate into Greek. Even so, these verses translated today from other Greek manuscripts give the same English rendering. The critics of the Textus Receptus tend to focus on these minor occurrences in the work in order to divert the reader from the real status of the work. The Textus Receptus is the Holy Inspired Word of God. -- Egyptian New Testament Manuscripts: Codex Sinaiticus (Sin.) was discovered in the library at the Monastery of St. Catherine at the foot of Mt. Sinai in 1859 by German theologian and Biblical scholar Count Konstantin von Tischendorf (1815-1874). Some of the Old Testament is missing; however, the whole 4th-century New Testament is preserved, with the Letter of Barnabas and most of the Shepherd of Hermas at the end. It was taken to St. Petersburg (Leningrad, Russia) and in 1933 sold by the Soviet regime to the British Museum Library in London for only 100,000 British Pounds Sterling. It is a partial manuscript believed to be dated about 350 A.D. as shown in the table below. Later revisions representing attempts to alter the text to a different standard probably were made about the 6th or 7th century at Caesarea. - Codex Vaticanus (B) was discovered in the Vatican Library, where it remains and is believed to have been since before 1475 A.D. It is a partial manuscript believed to be dated about 300 A.D. as shown in the table below. The New Testament is missing Hebrews from Chapter 9, verse 14, Philemon, and Revelation. The text type is mostly of the Alexandrian group. - Codex Alexandrinus (A) was discovered in the patriarchal library at Alexandria in the seventeenth century and taken to the British Museum Library in London as well. It contains most of the New Testament but with lacunae (gaps) in Matthew, John and II Corinthians, and also contains the extracanonical books of I and II Clement. In the Gospels the text is of the Byzantine type, but in the rest of the New Testament it is Alexandrian. It is believed to be dated about 450 A.D. as shown in the table below. - Beatty Papyri (P) were made available in the period between 1930 and 1960 from two wealthy book collectors, Chester Beatty and Martin Bodmer. These fragments of papyri were mainly found preserved in the dry sands of Egypt. They are all Alexandrian text type. The various papyri fragments are now located in Dublin, Ireland; Ann Arbor, Michigan; Cologny, Switzerland; Vatican, Rome; and Vienna, Austria. These fragments are partial manuscripts with the Gospel of John 18:31-33 and 18:37-38 (manuscript P52) being the oldest, dating to about 130-140 A.D. P52 is now in the John Rylands Library in Manchester, England. The others are believed to be dated about 200 to 250 A.D. as shown in the table below. -- All of the Egyptian manuscripts above are of poor quality with scribal errors of all sorts. They are poor copies with more than 5,000 changes compared to the Byzantine manuscripts. Most of these changes are deletions, with verses and entire books missing. Many verses are modified and the reading does not make a complete thought or simple logic. The only writing from the Apostle Paul is the book of Romans. There are more than 3,000 variants in the Gospels between the Codex Alexandrinus (A) and the Codex Vaticanus (B). Their lack of agreement reduces their reliability even further. One Bible text researcher has called this difference the 3,000 lies. - These manuscripts are believed to have been saved because they were stored away or discarded by the Gnostics, who were later purged from the Roman Catholic Church in the 2nd century. The first anti-Gnostic writer was St. Justin Martyr (d. c. 165). The full purging took place over many centuries until the Roman Catholic Church declared Gnosticism as heresy. The older Egyptian manuscripts are not necessarily in agreement with the original Scriptures. Nobody knows. A manuscript cannot be declared more accurate simply because of its age. This is a common error made by student of Christian history. On the other hand, the Byzantine Greek manuscripts were in constant use as the early Christian church grew. Older Byzantine manuscripts were discarded because of wear and replaced with new copies. - Gnosticism was an esoteric religious movement that flourished and spread to Egypt during the 2nd and 3rd centuries A.D. It presented a major challenge to orthodox Christianity. Most Gnostic sects professed Christianity, but their belief sharply diverged from those of the majority of Christians in the early church. It is believed that the Gnostics butchered the Greek text with these 5,000 changes, which are mostly deletions. The Gnostics can be identified because the deletions match their [Gnostic] theology. [article link]

The Controversy Behind Modern [since 1881 A.D.] Bible Versions - Remember! All the modern versions [NIV, NKJV, The Message, ESV, etc.] are based on the [excessively corrupted] (1881) Westcott and Hort text - writings of men [Westcott and Hort] who boasted between themselves that they held doctrines that would be considered dangerous heresy
Remember! All the modern versions are based on the Westcott and Hort text, compiled by two men who both believed that the sacred text of Holy Scripture was to be approached and treated like any secular text of history. The English people, who felt secure in their trust that these two Cambridge scholars would take care of attacks on the Scripture, unknowingly accepted the public utterances and writings of men who boasted between themselves that they held doctrines that would be considered dangerous heresy. Nowhere in all literature can we find a more perfectly clear self-revelation of Fenton John Anthony Hort than in the Life and Letters of Fenton John Anthony Hort published in 1896 by his son, Author Fenton Hort. Hort was brought up by a well taught Bible-believing evangelical mother. She recognized the fact that her son had departed from the faith "once delivered to the saints" and was saddened thereby. -- Hort acknowledged his departure from the Evangelical faith when he wrote, "Further I agree with those who condemn many leading specific doctrines of the popular theology, as to say the least, containing much superstition and immorality of a very pernicious king... The positive doctrines even of the Evangelicals seem to me perverted rather than untrue. There are I fear, still more serious differences between us on the subject of authority, and especially the authority of the Bible," Life and Letters, Vol. I, p.400. Again Dr. Hort states, "Another idea has lately occurred to me: is not Mariolatry displacing much worship of scattered saints and so becoming a tendency towards unity of worship? I have been persuaded for many years that Mary-worship and Jesus worship have very much in common in their causes and their results" Vol. I, p.50-51 "Life and Letters." -- Hort was completely deceived by Darwin Vol. I, p.374 "Life and Letters." "Have you read Darwin?...in spite of difficulties, I am inclined to think it is unanswerable (page 416). "...another last word on Darwin...I shall not let the matter drop in a hurry, or, to speak more correctly, it will not let me drop...there is no getting rid of it any more than a part of oneself." Vol. I, pages 433-434. On the atonement Hort writes, "Certainly nothing can be more unscriptural than the modern limiting of Christ's bearing our sins and sufferings to His death; but indeed that is only one aspect of an almost universal heresy." Vol. I, page 430 "Life and Letters." -- Hort in writing to a friend, John Ellerton, Dec. 20, 1851 said: "I had no idea till the last few weeks of the importance of texts, having read so little Greek Testament, and dragged on the villainous Textus Receptus... Think of that vile Textus Receptus leaning entirely on late manuscripts. It is a blessing there are such early ones." Hort refers of course to the very corrupt Codex Vaticanus and the Codex Alexandrius in which its finder, Tischendorf, noted 12,000 alterations, Codex Sinaiticus. We ask, "From where did Hort get this great antipathy and hatred for the Textus Receptus so early in his career? How did he conceive his ingenious theories to do away with the fact that the Textus Receptus (the Greek text underlying the King James Version) and that which is representative of a very, very high percentage of all Greek Manuscripts?" -- Look at the hidden background for the modern spreading rejection of the King James Version. The followers of Westcott and Hort are following the lead of men who have departed from the faith and have given themselves over to a strictly forbidden prying into the occult. They had received from the world of spirits a hatred for the true Word of God. After we learn that Hort describes the sacred text as "being that vile Textus Receptus," we read Hort's words, "Westcott, Gorham, C.B. Scott, Benson, Bradshaw, Luard, and I have started a society for the investigation of ghosts, and all supernatural appearances, and effects, being all disposed to believe that such things really exist, and ought to be discriminated from hoaxes and mere subjective delusions; we shall be happy to obtain any good accounts well authenticated with names. Our own temporary name is the [occult] Ghostly Guild." Vol. I, page 211. [article link]

the expositor: The Message (MSG) "bible" [Author: Eugene H. Peterson] Inserts Earth Reverence, God of "Green" Hope - "Oh! May the God of green hope fill you up with joy, fill you up with peace, so that your believing lives, filled with the life-giving energy of the Holy Spirit, will brim over with hope!" (The Message, Romans 15:13) -- "The Message" text may be quoted in any form (written, visual, electronic, or audio), up to and inclusive of five hundred (500) verses, without express written permission of the publisher, NavPress Publishing Group, providing the verses quoted do not amount to a complete book of the Bible and do not account for 25% or more of the total text of the work in which they are quoted. Notice of copyright must appear as follows on either the title page or the copyright page of the work in which The Message is quoted: "Scripture taken from The Message. Copyright © 1993, 1994, 1995, 1996, 2000, 2001, 2002. Used by permission of NavPress Publishing Group." (www.biblegateway.com/versions/Message-MSG-Bible/) -- How can we understand God's Truth when Truth is no longer there to be read?
Huh? What God of "green" hope? Why does The Message do this? -- Before we examine what seems suggestive of earth reverence/earth worship, let us restate some of what has been covered elsewhere about The Message: A generation has been raised on this disturbing "paraphrase" of the Bible. This is the primary version so many now rely on, and nationally known preachers quote from it with regularity. Yet, as we have seen, The Message flat out omits the sin of homosexuality from several key passages. We see this in 1 Corinthians 6:9-11, and also in 1 Timothy 1: 8-11 (read about that here). -- Does the acceptance and use of The Message explain why many Christians are lukewarm on the issue of homosexuality? Certainly The Message is not the only factor-we dwell in a pro-homosexual media/culture-but place this "Bible" in a person's hands and it can have, over time, significant influence. How can we understand God's Truth when Truth is no longer there to be read? - "My son, give attention to my words; Incline your ear to my sayings. Do not let them depart from your sight; Keep them in the midst of your heart." (Proverbs 4:20-21) The beloved author of The Message, Eugene Peterson, has now endorsed two heretical books: The Shack, and Rob Bell's sly ode to universalism, Love Wins. - The Message, bluntly stated, seems written to make Christians less knowledgeable about the Word of God. While that may seem a strong comment, please consider what Eugene Peterson himself said about the Bible: "Why do people spend so much time studying the Bible? How much do you need to know? We invest all this time in understanding the text which has a separate life of its own and we think we're being more pious and spiritual when we're doing it....[Christians] should be studying it less, not more. You need just enough to pay attention to God....I'm just not at all pleased with the emphasis on Bible study as if it's some kind of special thing that Christians do, and the more the better." I believe The Message is forerunner to a christless, sinless bible that will be used by the false church. There will be a "christ" mentioned, but not our Christ. Not the sinless Savior of humanity. Sin will be addressed, of course, but perhaps more in line with the Alcoholics Anonymous generic theology of "wrongs" and "making amends." [article link]

{Occult Infiltration of the Roman Catholic Church} (Part 1 of 3) Pope Leo X: 11 December 1475 - 1 December 1521, born Giovanni di Lorenzo de' Medici, [made a Cardinal at the age of 13] was the Pope from 1513 to his death in 1521. He was the last non-priest (only a deacon) to be elected Pope - He is known for granting indulgences [selling a type of sin tithe] for those who donated to reconstruct St. Peter's Basilica and his challenging of Martin Luther's 95 Theses - He was the second son of Lorenzo de' Medici, the most famous ruler of the Florentine Republic, and Clarice Orsini - His cousin, Giulio di Giuliano de' Medici, would later succeed him as Pope Clement VII (1523-34) {As an Occult infiltrator [concerned with money, power and destroying Christianity] of the Roman Catholic Church Pope Leo X was primarily involved in stripping money from Churches and individuals affiliated with Rome and appropriating the money for his own use. Pope Leo X used four schemes to gain wealth 1. Starting an overpriced building project [reconstruct St. Peter's Basilica] by taxing other churches. 2. Began the selling of 'indulgences' [licenses to sin] to individuals. 3. Initiating finances for a military Crusade against the Middle-East. 4. The selling of church offices, positions and even the belongings for huge sums of money to unqualified an unworthy individuals.}
Spendthrift [primarily on things not directly benefiting or advancing the Christian message and Gospel of Jesus Christ]: Leo's lively interest in art and literature, to say nothing of his natural liberality, his alleged nepotism, his political ambitions and necessities, and his immoderate personal luxury, exhausted within two years the hard savings of [Pope] Julius II, and precipitated a financial crisis from which he never emerged and which was a direct cause of most of what, from a papal point of view, were calamities of his pontificate. -- He sold cardinals' hats. He sold membership in the "Knights of Peter". He borrowed large sums from bankers, curials, princes and Jews. The Venetian ambassador Gradenigo estimated the paying number of offices on Leo's death at 2,150, with a capital value of nearly 3,000,000 ducats (about 132 million dollars in 2010 dollars) and a yearly income of 328,000 ducats ($14,432,000.00). -- The ordinary income of the pope for the year 1517 had been reckoned at about 580,000 ducats ($2,552,000.00) [around $44 each ducat coin in 2010 dollars], of which 420,000 came from the States of the Church, 100,000 from annates, and 60,000 from the composition tax instituted by Sixtus IV. These sums, together with the *considerable amounts accruing from indulgences, jubilees, and special fees, *vanished as quickly as they were received. Then the pope resorted to pawning palace furniture, table plate, jewels, even statues of the apostles. Several banking firms and many individual creditors were ruined by the death of Leo. [article link]

{Occult Infiltration of the Roman Catholic Church} (Part 2 of 3) Pope Leo X: Plans for a [power grabbing] Crusade - A truce was to be proclaimed throughout Christendom; the pope was to be the arbiter of disputes; the emperor and the king of France were to lead the army; England, Spain and Portugal were to furnish the fleet; and the combined forces were to be directed against Constantinople - Papal diplomacy in the interests of peace failed
Plans for a Crusade: The war of Urbino was further marked by a crisis in the relations between pope and cardinals. The sacred college had allegedly grown especially worldly and troublesome since the time of Sixtus IV, and Leo took advantage of a plot of several of its members to poison him, not only to inflict exemplary punishments by executing one and imprisoning several others, but also to make a radical change in the college. -- On 3 July 1517 he published the names of thirty-one new cardinals, a number almost unprecedented in the history of the papacy. Among the nominations were such notable men such as Lorenzo Campeggio, Giambattista Pallavicini, Adrian of Utrecht, Thomas Cajetan, Cristoforo Numai and Egidio Canisio. The naming of seven members of prominent Roman families, however, reversed the policy of his predecessor which had kept the political factions of the city out of the Curia. Other promotions were for political or family considerations or to secure money for the war against Urbino. The pope was accused of having exaggerated the conspiracy of the cardinals for purposes of financial gain, but most of such accusations appear unsubstantiated. -- Leo, meanwhile, felt the need of staying the advance of the Ottoman sultan, Selim I, who was threatening western Europe, and made elaborate plans for a crusade. A truce was to be proclaimed throughout Christendom; the pope was to be the arbiter of disputes; the emperor and the king of France were to lead the army; England, Spain and Portugal were to furnish the fleet; and the combined forces were to be directed against Constantinople. Papal diplomacy in the interests of peace failed, however; Cardinal Wolsey made England, not the pope, the arbiter between France and the Empire; and much of the money collected for the crusade from tithes and indulgences was spent in other ways. -- In 1519 Hungary concluded a three years' truce with Selim I, but the succeeding sultan, Suleyman the Magnificent, renewed the war in June 1521 and on 28 August captured the citadel of Belgrade. The pope was greatly alarmed, and although he was then involved in war with France he sent about 30,000 ducats to the Hungarians. -- Leo treated the Uniate Greeks with great loyalty, and by bull of 18 May 1521 forbade Latin clergy to celebrate mass in Greek churches and Latin bishops to ordain Greek clergy. These provisions were later strengthened by Clement VII and Paul III and went far to settle the constant disputes between the Latins and Uniate Greeks. [article link]

{Occult Infiltration of the Roman Catholic Church} (Part 3 of 3) Pope Leo X: Protestant Reformation and last years - Leo was disturbed throughout his pontificate by schism, especially the Reformation sparked by Martin Luther - In response to concerns about [priest-pastor] misconduct from some servants of the church
In 1517 A.D. Martin Luther read his Ninety-Five Theses on the topic of indulgences in the church courtyard at Wittenberg. Students took the theses, translated them from Latin to German, and through the printing press they spread throughout Europe. Within two weeks, the theses had spread throughout Germany, and after two months they had spread throughout Europe. Leo failed to fully comprehend the importance of the movement, and in February 1518 he directed the vicar-general of the Augustinians to impose silence on his monks. -- On 30 May, Luther sent an explanation of his theses to the pope; on 7 August he was summoned to appear at Rome. An arrangement was effected, however, whereby that summons was cancelled, and Luther went instead to Augsburg in October 1518 to meet the papal legate, Cardinal Cajetan; but neither the arguments of the cardinal, nor Leo's dogmatic papal bull of 9 November requiring all Christians to believe in the pope's power to grant indulgences, moved Luther to retract. A year of fruitless negotiations followed, during which the controversy took popular root across the German States. -- A further papal bull of 15 June 1520, Exsurge Domine or Arise, O Lord, condemned forty-one propositions extracted from Luther's teachings, and was taken to Germany by Eck in his capacity as apostolic nuncio. Leo followed by formally excommunicating Luther by the bull Decet Romanum Pontificem or It Pleases the Roman Pontiff, on 3 January 1521. In a brief the Pope also directed Charles V, Holy Roman Emperor to take energetic measures against heresy. -- It was also under Leo that Lutheranism spread into Scandinavia. The pope had repeatedly used the rich northern benefices to reward members of the Roman curia, and towards the close of the year 1516 he sent the impolitic Arcimboldi as papal nuncio to Denmark to collect money for St Peter's. This led to the Reformation in Denmark-Norway and Holstein. King Christian II took advantage of the growing dissatisfaction of the native clergy toward the papal government, and of Arcimboldi's interference in the Swedish revolt, to expel the nuncio and summon Lutheran theologians to Copenhagen in 1520. Christian approved a plan by which a formal state church should be established in Denmark, all appeals to Rome should be abolished, and the king and diet should have final jurisdiction in ecclesiastical causes. Leo sent a new nuncio to Copenhagen (1521) in the person of the Minorite Francesco de Potentia, who readily absolved the king and received the rich bishopric of Skara. The pope or his legate, however, took no steps to remove abuses or otherwise reform the Scandinavian churches. --- Having fallen ill with malaria, Pope Leo X died on December 1, 1521, so suddenly that the last sacraments could not be administered; but the contemporary suspicions of poison were unfounded. He was buried in Santa Maria sopra Minerva. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - The [two] Medici Popes - Pope Leo X [1513 - 1521] known for being the Pope that challenged Martin Luther's [1517 A.D.] 95 Theses -- Pope Clement VII [1523 - 1534] (Medici cousin of Pope Leo X) known for being Pope during the sacking of Rome in 1527 A.D. [The (Occult) Medici (family), led by (Pope) Clement, had tried to play everyone off against each other and had made everyone their enemy -- at least temporarily - source: mmdtkw.org/VSackRome.html]
Pope Leo X - Giovanni de'Medici, 1475 - 1513 - 1521: Giovanni de'Medici, second son of Lorenzo and younger brother of the fatuous Piero, became the first of the Medici Popes (Leo X - Leone Decimo) at the age of 38 on 11 March 1513. Prior to this his life had been a complete roller coaster. Brought up in Medici luxury alongside Michelangelo (who was included in the Medici household by Lorenzo), older brother Piero and cousin Giulio (who was adopted by Lorenzo after his father (who was Lorenzo's brother) was killed in the Pazzi Conspiracy in 1478), he had access to the incomes of several wealthy monasteries, including Badia a Passignano, and was made a Cardinal at the age of 13. All this came to an abrupt end in 1494 when, in the wake of Lorenzo's death, the incompetent surrender of his brother Piero the Fatuous to the French, and the ensuing Savanorola stirred turbulence, he had to sneak out of Florence dressed as a Franciscan Friar, and then live in hiding with his cousin for the next decade, latterly being protected by the Habsburg Emperor Maximilian (who ironically was to be a major cause of the collapse of the Bruges branch of the Medici Bank) and then by the dreadful Cesare Borgia and his father Pope Alessandro VI (1431 - 1492 - 1503 (72)) in Rome. ... Pope Clement VII Giulio de'Medici, 1478 - 1523 - 1534 (56) Illegitimate son of Lorenzo's (Pazzi murdered) brother Giuliano, adopted son of Lorenzo, and companion in exile to Lorenzo's son Giovanni (Leo X), who was three years his senior, Giulio de'Medici became Pope Clement VII (Clemente Settimo). He was good looking, intellectually sophisticated, a talented musician and a political disaster. In reality he also faced the legacy of the corrupt practices of his cousin Leo X, and the impossible task of operating in the emergent nation state Europe dominated by Charles V, Francis I, and Henry VIII (whom he excommunicated), and threatened by Suleiman the Magnificent, plus Martin Luther dealing the protestants into the game as well - see Insight Page. He lost England, and was humiliated by having to flee in disguise from Rome when it was barbarically sacked by Charles V's rabble army after Clement mistakenly got too close to flashy Francis I of France. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - The Medici Family [generally considered the most Occult family of Medieval Europe] - Other Prominent Medici were *Pope Leo X (1475-1521); Pope Clement VII (1478-1534); Catherine (1519-1589), wife of [King] Henry II of France; and Marie (1573-1642), wife of [King] Henry IV of France and regent for their son [King] Louis XIII [Note: this is also the important and historic timeframe of the general discovery of America by the Italian born explorer Christopher Columbus in his 1492 voyage from Spain to America (Bahamas).]
Medici, an Italian family of merchants and bankers who ruled the republic of Florence through economic power and personal influence. By their patronage of the arts they made Florence the center of the Italian Renaissance. The Medici were created dukes of Florence by Holy Roman Emperor Charles V in 1531, and grand dukes of Tuscany by Emperor Maximilian II in 1575. The last Medici grand duke was deposed by the Austrians in 1737. Important members of the Medici family included the following. Giovanni De' Medici: (1360-1429) established the family fortune and made himself ruler of Florence's merchant oligarchy. Cosimo De' Medici: (1389-1464), his son, used his banking business to gain political power and led Florence in a long period of prosperity and artistic achievement. Lorenzo the Magnificent: (1449-1492), grandson of Cosimo, gained fame as a statesman and patron of arts and letters. He was recognized as a poet himself and was largely responsible for the Tuscan dialect becoming the national speech of Italy. Cosimo (I) the Great: (1519-1574) succeeded to the dukedom in 1537 and ruled as a despot. He restored the duchy of Tuscany by conquering the other republics that had been part of it. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - 'Occult' power: the politics of witchcraft and superstition in Renaissance Florence - In Florence, how did one family--the Medici--secure their power after over a century of struggle, and how did they come to construct a myth of their own legitimacy? (Book)
Lawrence's interpretation, however narrow and flawed, does highlight an indisputable element of Grazzini's tale of Dr. Manente: its cruelty and "monstrosity," traits that, I will argue, provide insight into the social structures of the mid-sixteenth century, particularly those that rely upon coersion and force. In Florence, how did one family--the Medici--secure their power after over a century of struggle, and how did they come to construct a myth of their own legitimacy? ... It is important to remember that, from 1494--when the friar himself gained widespread support and offered a major threat to the rule of the Medici family--until long after his execution in 1498, Savonarola bequeathed a powerful religious and political vision that was not dependent on his leadership for survival--a fact that fascinated the political theorist Niccolo Machiavelli. Savonarola's followers--called the Piagnoni first by their enemies and later, proudly, by themselves--remained politically active after his execution, through the Republic that lasted until 1513, when the first Medici pope, Leo X, used the considerable influence of this position to help his family and their allies to return to Florence, and again after the sack of Rome in 1527, which occurred during the pontificate of another Medici, Clement VII. The Piagnoni continued to be active even after the Medici, first Alessandro and then Cosimo I, openly turned Florence onto the path of absolutism [unlimited, centralized authority and absolute sovereignty] by accepting the [nobility] title of Duke. ... Lorenzo's manipulation of the Church comes into play in the next phase of the beffa. ... At this point, Grazzini emphasizes not only that many friars and priests were ignorant, but, more importantly, that the kind of people Lorenzo elevated to positions of power in the Florentine church hierarchy were either superstitious [occult] or corrupt, criticisms that Savonarola also often made of the Medici. [article link]

{Occult Infiltration of the Roman Catholic Church} The Revised Roman Empire - Christian and Rosicrucian Kabbalah [esoteric (hidden) teachings - the real NWO - New Age bible] - The origional Jewish [Witchcraft - King Solomon] Kabbalah --> Christian mystic, Raymon Lull (1232 - 1316 A.D.) originator of the Christian Kabbalah --> Renaissance Christian Kabbalah (Medici family) --> Rosicrucian (Illuminati - Freemason) Kabbalah --> Modern Occult Kabbalah - The beginning of Christian Kabbalah is to be found in the teachings of the Catalan philosopher and mystic, Raymon Lull - Lull had the idea of unifying all three religions [Judaism, Christianity, Islam] by developing a philosophy incoporating elements common to all - the way he intended to [unite] convert was through rational and mystical doctrine - Renaissance Christian Kabbalah was derived from a number of sources - Firstly, the christological [christ doctrine] speculations of a number of Jewish converts from the late 13th to the late fifteenth centuries - Secondly, the philosophical Christian and Renaissance speculation concerning the Kabbalah that developed around the Platonic Acadamy *founded by the **Medici family in Florence
Lull based his Art on the importance which Christian, Moslem [Islam], and Jew each attached to the Divine Names or Attributes, or, as he called them, Dignities. Lull mentioned nine Dignities (or Dignitaries): Bonitas (Goodness), Magnitudo (Greatness), Eternitas (Eternity), Potestas (Power), Sapientia (Wisdom), Voluntas (Will), Virtus (Virtue), Veritas (Truth), and Gloria (Glory). These are shown in the follwing diagram. ... In addition we also find the incorporation of the four elements [earth, water, air and fire] and the qualities, the seven planets and twelves [astrological] signs, medicine, alchemy, geometry, a letter notation, and so on. There is an elaborate system of correspondences, in that the nine Dignitaries have their correspondences in the celestial sphere, the human level, and the animal, plant, and material creation. In all this we see the influence, not only of Kabbalah, but also of Aristotlean categories, Augustinian Platonism (nearly all the Lullian Dignities can be found listed as Augustine's Divine Attributes), and the celestial hierarchies of angels of the Christian Neoplatonist Dionysius. [Frances A. Yates, The Occult Philosophy in the Elizabethan Age, pp.9-12]. -- Renaissance Kabbalah: Renaissance Christian Kabbalah was derived from a number of sources. Firstly, the christological speculations of a number of Jewish converts from the late 13th to the late fifteenth centuries. Secondly, the philosophical Christian and Renaissance speculation concerning the Kabbalah that developed around the Platonic Acadamy founded by the Medici family in Florence. Pico della Mirandola The Florentines, headed by the renowned Renaissance hermeticist Giovanni Pico della Mirandola (1463-94) believed they had discovered in Kabbalah a lost divine revelation that could give the key to understanding both the teachings of Pythagoras, Plato, and the Orphics, and the inner secrets of Catholic Christianity. Pico himself had a considerable amount of Kabbalistic literature translated into Latin by the scholarly convert Samuel ben Nissim Abulfaraj. Among the 900 theses Pico presented for public debate in Rome was the claim that "no science can better convince us of the divinity of Jesus Christ than magic and the Kabbalah", and he believed he could prove the dogmas of the Trinity and the Incarnation through Kabbalistic axioms. All this caused a sensation in the intellectual Christian world, and the writings of Pico and his follower Johannes Reuchlin (1455-1522) led on the one hand to great interest in the doctrine of Divine Names and in practical (magical) Kabbalah (culminating in Cornelius Agrippa of Nettesheim's De Occult Philosophia (1531) and on the other to further attempts at a synthesis between Kabbalah and Christian theology. [Gershom Scholem, Kabbalah, pp.197-8] -- Rosicrucian Kabbalah: By the late 16th century Christian Kabbalah began to be permeated with alchemical symbolism; a trend that continued through the 17th and 18th century. Well known representatives are the Rosucrucian philosopher and alchemist Robert Fludd (1574-1637) and the alchemist Thomas Vaughan (1622-1666) among others. One of the works of Fludd presents an interpretation of the Sefirotic Tree which he illustrates as a Palm (left), whose ten spreading branches raying forth from the lowest world suggest that man on earth is a microcosm or reflection of the macrocosm or universe. In the second half of the 18th century this alchemical kabbalah was combined with Freemasonic numerology and occultism, from which was ultimately to develop the extraordinary occult/magickal revival of the late 19th century known as the Hermetic Order of the Golden Dawn illustration (left) from World Trees by Hazel Minot Kircher's Tree from Oedipus Aegyptiacus published in 1652 by Athanasius Kircher, a Jesuit priest and hermetic philosopher -- Occult Kabbalah: By the 19th century the occultists of the French magician revival, such as Eliphas Levi (Alphonse Louis Constant; 1810-1875) and Papus (Gerard Encausse; 1868-1916) had lost all understanding of the original Jewish meaning of Kabbalah, and brought in various extraneous elements such as Tarot. Levi was an influential figure both on the Theosophy of Blavatsky and even more so the Golden Dawn Order of Mathers and Westcott, with it's unique Kabbalistic (or Qabalistic, to use the prefered spelling) formulation of Sefirot and paths, through which Kabbalah established itself in the contemporary Western Occult Tradition. [article link]

Ulrich Zwingli (1484 - 1531 A.D.) -- A Swiss Protestant leader in the Reformation - Ulrich Zwingli is not as famous as the likes as Martin Luther or John Calvin but he did play his part in the 'Protestant' break with the Roman Catholic Church - Zwingli and Luther met at Marburg in 1529 in an attempt to unite the Protestant faiths - This meeting failed to do this - Both men could not reach an agreement on what Christ said at the Last Supper - Luther believed that 'this is my body' meant just that whereas Zwingli believed that 'my' meant signifies
Ulrich Zwingli was a Swiss Protestant leader in the Reformation. Ulrich Zwingli is not as famous as the likes as Martin Luther or John Calvin but he did play his part in the break with the Roman Catholic Church. Ulrich (sometimes spelt Huldreich) Zwingli was born in 1484. He attended universities at Basle and Vienna and served as a parish priest in Glarus, Switzerland. Zwingli went with soldiers from Glarus to fight in the Habsburg-Valois Wars and between 1516 and 1518 he started to question the whole issue of Catholicism as Humanism started to make an impression on him. It is possible that Zwingli did not read any Lutheran literature until he moved in 1518 to Zurich as a Common Preacher (Leutpriester) at the Great Minster. It was at the Great Minster that Zwingli stated what is called the Zurich Reformation with sermons that were based on the Bible. Zwingli soon converted the city's council to his points of view. The council pushed the city into becoming a stronghold of Protestantism and Zurich's lead was followed by Berne and Basle. -- Zwingli's '67 Articles' (1523 A.D.) were adopted by Zurich as the city's official doctrine and the city experienced rapid reform. Preaching and Bible readings - known as prophesyings - were made more frequent; images and relics were frowned on, clerical marriage was allowed, monks and nuns were encouraged to come out of their isolated existence, monasteries were dissolved and their wealth was used to fund education and poor relief. In 1525, Zurich broke with Rome and the Mass became a very simple ceremony using both bread and blood which merely represented the body and blood of Christ. The church of Zwingli attempted to control moral behaviour and strict supervision became common in Zurich. -- As with Martin Luther and John Calvin, the problem Zwingli faced was that some people were concerned that he had gone too far too soon while others, especially the Anabaptists, felt that he had not gone far enough. The Anabaptists were dealt with when Zwingli fell in with the city's magistrates and supported the move to exile the Anabaptists or if they refused to leave the city, deal with them in another way - drowning. -- Zwingli and Luther met at Marburg in 1529 in an attempt to unite the Protestant faiths. This meeting failed to do this. Both men could not reach an agreement on what Christ said at the Last Supper. Luther believed that 'this is my body' meant just that whereas Zwingli believed that 'my' meant signifies. Such disunity among the Protestant faiths only served to encourage the Catholic Church that the Counter-Reformation was having an impact. -- Though Zurich became a stronghold of Protestantism, the areas surrounding the city remained wary of a resurgent Catholic Church. They also feared that Zurich might become too powerful and assert its city powers within these regions. Also the area around Zurich was famed for the mercenaries it provided and such a 'profession' was frowned on by Zwingli. In 1529, these areas around Zurich formed the Christian Union and joined with the catholic Austrian monarchy. Zwingli preached a religious war against them and two campaigns were launched in 1529 and 1531. Zwingli was killed at the Battle of Keppel in October 1531. His work was continued by his son-in-law, Heinrich Bullinger. [article link]

John Calvin (1509 - 1564 A.D.) -- In 1536 the first edition of "Institutes of the Christian Religion" was published in Basle - It was revised on a number of occasions and the final edition was published in 1559 A.D. - This book was a clear explanation of his religious beliefs - The later versions expanded on how his church should be organised
Calvinism was based around the absolute power and supremacy of God. The world was created so that Mankind might get to know Him. Calvin believed that Man was sinful and could only approach God through faith in Christ - not through Mass and pilgrimages. Calvin believed that the New Testament and baptism and the Eucharist had been created to provide Man with continual divine guidance when seeking faith. In Calvin's view, Man, who is corrupt, is confronted by the omnipotent (all powerful) and omnipresent (present everywhere) God who before the world began predestined some for eternal salvation (the Elect) while the others would suffer everlasting damnation (the Reprobates). The chosen few were saved by the operation of divine grace which cannot be challenged and cannot be earned by Man's merits. You might have lead what you might have considered a perfectly good life that was true to God but if you were a reprobate you remained one because for all your qualities you were inherently corrupt and God would know this even if you did not. However, a reprobate by behaving decently could achieve an inner conviction of salvation. An Elect could never fall from grace. However, God remained the judge and lawgiver of men. Predestination remained a vital belief in Calvinism. [article link]

Wikipedia: Martin Luther (10 November 1483 - 18 February 1546) -- A German priest, professor of theology and iconic figure of the Protestant Reformation - He strongly disputed the claim that freedom from God's punishment for sin could be purchased with money - He confronted indulgence salesman Johann Tetzel with his **Ninety-Five Theses in 1517 A.D. - His refusal to retract all of his writings at the demand of Pope Leo X in 1520 and the Holy Roman Emperor Charles V at the Diet of Worms in 1521 resulted in his excommunication by the pope and condemnation as an outlaw by the Emperor
Luther taught that salvation is not earned by good deeds but received only as a free gift of God's grace through faith in Jesus Christ as redeemer from sin. His theology challenged the authority of the Pope of the Roman Catholic Church by teaching that the Bible is the only source of divinely revealed knowledge and opposed sacerdotalism by considering all baptized Christians to be a holy priesthood. Those who identify with Luther's teachings are called Lutherans. -- His (1522 A.D.) translation of the Bible into the language of the people (instead of Latin) made it more accessible, causing a tremendous impact on the church and on German culture. It fostered the development of a standard version of the German language, added several principles to the art of translation, and influenced the translation into English of the King James Bible. His hymns influenced the development of singing in churches. His marriage to Katharina von Bora set a model for the practice of clerical marriage, allowing Protestant priests to marry. -- In his later years, while suffering from several illnesses and deteriorating health, Luther became increasingly antisemitic, writing that Jewish homes should be destroyed, their synagogues burned, money confiscated and liberty curtailed. These statements have contributed to his controversial status. [article link]

Martin Luther Excommunicated, January 3, 1521 A.D. - The Church usually handed excommunicated persons over to civil authorities to be burned at the stake - However, circumstances prevailed that spared Martin Luther this fate and paved the way for Luther's stand at the Diet of Worms in April 1521 A.D.
On January 3, 1521 the Vatican published the bull Decet Romanum Pontificem ([It] Befits [the] Roman Pontiff), excommunicating Martin Luther for Luther's refusal to recant. The pope [Leo X] had issued a previous bull, Exsurge Domine (Arise, O Lord), giving Luther 60 days to recant and another 60 days to make his recantation known to Rome. Meanwhile, Luther's books were being burned for allegedly containing heresy. On December 10, 1520 Luther responded by publicly burning his copy of Exsurge Domine. -- The Church usually handed excommunicated persons over to civil authorities to be burned at the stake. However, circumstances prevailed that spared Martin Luther this fate and paved the way for Luther's stand at the Diet of Worms in April 1521. The pure teaching of Scripture would not be snuffed out by the flames. -- Luther wasn't looking to split the Church; he wanted the Church to institute reforms and took a more conciliatory tone at first in his writings. When it became clear that the pope cared not at all for Scripture and reason, only for Luther's recantation, Luther rose to the challenge and prepared to take his stand. The truth of God's Word, long muffled or distorted by the noise of human traditions, would find a voice in Martin Luther and others willing to risk everything on the authority and benevolence of Sola Scriptura. [article link]

Amazon: Empires Collection - The Dynasties - Egypt's Golden Empire / **The Medici: Godfathers of the Renaissance / Japan: Memoirs of a Secret Empire / The Roman Empire in the First Century / The Greeks: Crucible of Civilization) - Empires Collection: The Dynasties (5 Disc Gift Set) - Empires Collection: The Dynasties is a compilation of five outstanding stories of some of histories greatest dynasties (2000 - DVDs)
Egypt's Golden Empire: In 1570 B.C., when Rome was still a marsh and the Acropolis was an empty rock, Egypt was already 1000 years old. Although the period of the pyramid-builders was long over, Egypt lay on the threshold of its greatest age. The New Kingdom would be an empire forged by conquest, maintained by intimidation and diplomacy, and remembered long after its demise. Led by a dynasty of rich personalities, whose dramatic lives changed the course of civilization, Egypt's Golden Empire presents the most extraordinary period in Egyptian history: from 1570 B.C. to 1070 B.C., when the Egyptian Empire reached its zenith. -- The Medici: Godfathers of the Renaissance - From a small Italian community in 15th century Florence, the Medici family would rise to rule Europe in many ways. Using charm, patronage, skill, duplicity and ruthlessness, they would amass unparalleled wealth and unprecedented power. They would also ignite the most important cultural and artistic revolution in Western history- the European Renaissance. But the forces of change the Medici helped unleash would one day topple their ordered world. An epic drama played out in the courts, cathedrals and palaces of Europe, this series is both the tale of one family's powerful ambition and of Europe's tortured struggle to emerge from the ravages of the Dark Ages. -- Japan: Memoirs Of A Secret Empire - Commanding shoguns and samurai warriors, exotic geisha and exquisite artisans -- all were part of the Japanese "renaissance" -- a period between the 16th and 19th centuries when Japan went from chaos and violence to a land of ritual refinement and peace. But stability came at a price: for nearly 250 years, Japan was a land closed to the Western world, ruled by the Shogun under his absolute power and control. Japan: Memoirs of a Secret Empire brings to life the unknown story of a mysterious empire, its relationship to the West, and the forging of a nation that would emerge as one of the most important countries in the world. -- The Roman Empire in the First Century: Two thousand years ago, at the dawn of the first century, the ancient world was ruled by Rome. Through the experiences, memories and writings of the people who lived it, this series tells the story of that time - the emperors and slaves, poets and plebeians, who wrested order from chaos, built the most cosmopolitan society the world had ever seen and shaped the Roman empire in the first century A.D. -- The Greeks: Crucible [melting pot] of Civilization - The Greeks - Classical Greece of the 4th and 5th centuries, B.C. was a magnificent civilization that laid the foundations for modern science, politics, warfare, and philosophy, and produced some of the most breathtaking art and architecture the world has ever known. Through the eyes and words of the great heroes of ancient Greece, this dazzling production charts the rise, triumph, and eventual decline of the world's first democracy. Now, through dramatic storytelling and state-of-the-art computer animation, you witness history, art, and government with giants like Pericles, Socrates, Plato, and Aristotle. [article link]

List of Topics

1522 A.D. - 1880 A.D. - Indigenous Bible Translations and Doctrines Era - The Reformation - Ulrich Zwingli, Martin Luther, William Tyndale, etc.

Introduction - The Reformation: 1522 A.D. to 1880 A.D. indigenous Bible translations and Church Doctrines era - The glorious Christian light of the Protestant Reformation that began so spectacularly with Wycliffe, Erasmus, Tyndale, Luther, Cranmer and others has unfortunately mostly faded and today it is just the flickering of a light left by Francis Schaeffer and a few others
Francis Schaeffer, the last spark from the glorious flame of the reformation fire that at one time swept Europe and the New World. Schaeffer was a true Christian intellect in the mold of all the famous reformers. Frances Schafer was truly a unique and gifted man as such he was a person with a blessed spirit, a living soul and an awake mind. A spirit, a soul and an intellect that he used mightily to help bring about change in the portion of the world that he occupied. With his departing the Christian Church continues to morn as it laments the loss of a past era. [article link]

The Spreading Flame, 5-DVD Set
The Protestant Reformation comes alive with this introduction to the key characters, turning points, and events of this dramatic time in church history. Travel to Switzerland, Germany, Scotland, and England and be inspired by the faith and determination of the Waldenses, the Huguenots, Wycliffe, Tyndale, Knox, Calvin, Zwingli, Luther, and other champions of the faith. Five DVDs, approx. 80 minutes each. DVDs Included: Comes the Dawn - Your heart will be thrilled a the mighty exploits of God's faithful people and how His providence has overruled in the affairs of men and nations, that the truth of the Gospel should never be extinguished. Story of the Bible - From Erasmus to John Wycliffe to William Tyndale, their diligence and perseverance laid the foundation for the Bible we have today Champions of Freedom - John Knox and Ulrich Zwingli wage fierce and courageous battles to bring spiritual freedom to their respective countries Winds of Change - Strange - and wonderful - how the winds of God's providence blow in favour of the truth. The Reformation Comes of Age - The precious saints of God endure many trials and tribulations. But through them all, freedom and truth burn like a spreading flame. [article link]

An epic film - Luther: The Movie (2003) - Martin Luther, the brilliant man of God whose defiant actions changed the world (sparked the Protestant reformation) {An excellent movie about God and mankind and the relationship between the two. It also well documents the horrors of when a valid movement (i.e. having a local Bible translation for the people to read like in English) goes to far. Keep in mind that Dr. Martin Luther also had many faults, he later became somewhat anti-Jewish and the Nazis' later used some of Luther's writings to persecute the Jews.} (DVD)
Luther: The Movie, DVD --> Joseph Fiennes (Shakespeare in Love) stars as Martin Luther, the brilliant man of God whose defiant actions changed the world, in this epic film that traces Luther's extraordinary and exhilarating quest for the people's liberation. Regional princes and the powerful Church wield a fast, firm and merciless grip on 16th-centur Germany. But when Martin Luther issues a shocking challenge to their authority, the people declare him their new leader - and hero. Even when threatened with violent death, Luther refuses to back down, sparking a bloody revolution that shakes the entire continent to its core. Approx. 2 hours 4 minutes. [article link]

{Excellent!!} Church History - A Biography of William Tyndale (Mp3)
William Tyndale part 2 by Andy Davis | Mar 7, 2009 | Topic: Christian Biography [article link]

The Life of William Tyndale - "Oh Lord, open the King of England's eyes" - translated Erasmus' Enchiridion militis christiani (Handbook of the Christian Soldier, 1503) - Tyndale announced to a visiting clergyman that he meant to translate the Bible so that ploughboys should be more educated than the clergyman himself
William Tyndale was born about 1494 in Gloucestershire. He took his B.A. at Oxford in 1512 and his M.A. in 1515. He also apparently spent time in Cambridge. He was for some time tutor to a Gloucestershire family. He disturbed the local divines by routing them at the dinner table with chapter and verse of scripture, and by translating Erasmus' Enchiridion militis christiani (Handbook of the Christian Soldier, 1503). He was accused of heresy, but nothing was ever proved. John Foxe reports in his Acts and Monuments (1563) that one day at dinner, Tyndale announced to a visiting clergyman that he meant to translate the Bible so that ploughboys should be more educated than the clergyman himself. -- He travelled to London to ask the Bishop, Cuthbert Tunstall, for support in his work. Tunstall rebuffed him. At this time, king Henry VIII was still the defender of the Catholic faith. Realising he could not translate the Bible in England, Tyndale accepted the help of a London merchant and went to Germany in 1524. He never returned to England, but lived a hand-to-mouth existence, dodging the Roman Catholic authorities. In 1525, he and his secretary moved to Cologne, Germany and began printing the New Testament. But Tyndale was betrayed, and fled up the Rhine to Worms. Here he started printing again, and the first complete printed New Testament in English appeared in February 1526. Copies began to arrive in England about a month later. In October, Tunstall had all the copies he could trace gathered and burned at St Paul's Cross in London. Still they circulated. Tunstall arranged to buy them before they left the continent, so that they could be burned in bulk. Tyndale used the money this brought him for further translation and revision. At the same time, he wrote polemical treatises and expositions of the Bible. He began the Old Testament, apparently in Antwerp: Foxe tells how, sailing to Hamburg to print Deuteronomy, he was shipwrecked and lost everything, 'both money, his copies, and time', and started all over again, completing the Pentateuch between Easter and December. Back in Antwerp, Tyndale printed it in early January, 1530. Copies were in England by the summer. Revisions and shorter translations followed. -- Tyndale's writings were popular in England. Henry VIII, fearing Tyndale's influence, sent an ambassador to persuade him to return to England. In a secret, nighttime meeting outside Antwerp city walls, Tyndale agreed that he would return to England, if the king would print an English Bible. By the time Henry published his Great Bible, Tyndale was already dead. In 1535, the fanatical Englishman Henry Phillips betrayed him to the Antwerp authorities and had him kidnapped. He was imprisoned at Vilvoorde, near Brussels, for sixteen months. A letter from him, in Latin, has survived, asking for a lamp, a blanket, and Hebrew texts, grammar and dictionary, so that he could study. Even Thomas Cromwell, the most powerful man next to King Henry VIII, moved to get him released: but Phillips in Belgium, acting for the papal authorities, blocked all the moves. -- On the morning of 6 October 1536, now in the hands of the secular forces, he was taken to the place of execution, tied to the stake, strangled and burned. His last words reportedly were: "Oh Lord, open the King of England's eyes." [article link]

Who is William Tyndale? - William Tyndale holds the distinction of being the first man to ever print the New Testament in the English language
William Tyndale holds the distinction of being the first man to ever print the New Testament in the English language. Tyndale also went on to first translate much of the Old Testament from the original Hebrew into English, but he was executed in 1536 for the "crime" of printing the scriptures in English before he could personally complete the printing of an entire Bible. His friends Myles Coverdale, and John "Thomas Matthew" Rogers, managed to evade arrest and publish entire Bibles in the English language for the first time, and within one year of Tyndale's death. - These Bibles were primarily the work of William Tyndale. [article link]

Wikipedia: William Tyndale (1494 - 1536 A.D.) -- was an English scholar and translator who became a leading figure in Protestant reformism towards the end of his life - He was influenced by the work of Desiderius Erasmus, who made the Greek New Testament available in Europe, and by Martin Luther
Tyndale was the first to translate considerable parts of the Bible from the original languages (Greek and Hebrew) into English. While a number of partial and complete translations had been made from the seventh century onward, particularly during the 14th century, Tyndale's was the first English translation to draw directly from Hebrew and Greek texts, and the first to take advantage of the new medium of print, which allowed for its wide distribution. This was taken to be a direct challenge to the hegemony of both the Roman Catholic Church and the English church and state. Tyndale also wrote, in 1530, The Practyse of Prelates, opposing Henry VIII's divorce on the grounds that it contravened scriptural law. -- In 1535, Tyndale was arrested and jailed in the castle of Vilvoorde outside Brussels for over a year. He was tried for heresy, choked, impaled and burnt on a stake in 1536. The Tyndale Bible, as it was known, continued to play a key role in spreading Reformation ideas across the English-speaking world. The fifty-four independent scholars who created the King James Version of the bible in 1611 drew significantly on Tyndale's translations. One estimation suggests the New Testament in the King James Version is 83% Tyndale's, and the Old Testament 76%. -- Printed works: Most well known for his translation of the Bible, Tyndale was an active writer and translator. Not only did Tyndale's works focus on the way in which religion should be carried out, but were also greatly keyed towards the political arena. "They have ordained that no man shall look on the Scripture, until he be noselled in heathen learning eight or nine years and armed with false principles, with which he is an clean shut out of the understanding of the Scripture." [article link]

400th Year Anniversary (May 1611 - May 2011) of the Authorized King James Version (KJV 1611) of the Bible - Erasmus' Textus Receptus was consulted during the translation of Reformation era Bibles including the Authorised Version (KJV) and represents readings found in the overwhelming majority of Greek texts available in the world today
The Authorised (British spelling) Version of the holy scriptures, commonly known as the Authorized King James Version or KJV, is the word of God and the glory of the English language. For almost 400 years it has led multitudes to a saving knowledge of the Lord Jesus Christ and a whole new life in him and his word. The King James Bible has spread across the world reaching mankind generation after generation. It has saved, comforted, exhorted, rebuked, admonished, warned, enlightened, and edified without ceasing. King James VI & I, founding monarch of Great Britain, not only commanded the translation of the Authorised Version but he actually took an active role in developing the rules for translators and encouraging the completion of the work. The King's College website states, The development of the Bible in English differs from that of other European vernacular translations. Only England has an "authorised version", issued under the auspices of a king who was also the head of the Church. The vernacular Bible was illegal in England long before the Reformation and so began its development at a great disadvantage, but once England became a Protestant country the translated Bible became a symbol of state. [article link]

Wesley Center: William Tyndale's Old English Bible Translation - {Old English} New Testament, 1526 A.D. William Tyndale, The newe Testament as it was written and caused to be written by them which herde yt - To whom also oure saveour Christ Jesus commaunded that they shulde preache it unto al creatures - 1526 A.D. (PDF)
To download the entire Tyndale Bible click here. You will need the Adobe Acrobat Reader for this file. To read a particular book, click on the appropriate link below: -- About the Wesley Center Online -- The Wesley Center Online web site is a collection of historical and scholarly resources about the Wesleyan Tradition, theology, Christianity, and the Nazarene church. Copyright © 1993-2011. Wesley Center for Applied Theology, c/o Northwest Nazarene University. All Rights Reserved. [article link]

Wikipedia: Oxford Martyrs (1555-1556 A.D.) -- The Oxford Martyrs were tried for heresy in 1555 A.D. and subsequently burnt at the stake in Oxford, England, for their religious beliefs and teachings - The three martyrs were the Anglican bishops Hugh Latimer, Nicholas Ridley and Thomas Cranmer, the Archbishop of Canterbury - A small area cobbled with stones forming a cross in the centre of the road outside the front of Balliol College marks the site - It is claimed that the scorch marks from the flames can still be seen on the doors of Balliol College
History: The three were tried at University Church of St Mary the Virgin, the official church of Oxford University on the High Street. The martyrs were imprisoned at the former Bocardo Prison near the still extant St Michael at the Northgate church (at the north gate of the city walls) in Cornmarket Street. The door of their cell is on display in the tower of the church. The martyrs were burnt at the stake just outside the city walls to the south, where Broad Street is now located. Latimer and Ridley were burnt on 16 October 1555. Cranmer was burnt five months later on 21 March 1556. A small area cobbled with stones forming a cross in the centre of the road outside the front of Balliol College marks the site. The Victorian spire-like Martyrs' Memorial, at the south end of St Giles' nearby, commemorates the events. It is claimed that the scorch marks from the flames can still be seen on the doors of Balliol College (now rehung between the Front Quadrangle and Garden Quadrangle). [article link]

Wikipedia: Thomas Cranmer (2 July 1489 - 21 March 1556 A.D.) -- was a leader of the English Reformation and Archbishop of Canterbury during the reigns of Henry VIII, Edward VI and, for a short time, Mary I -- During Cranmer's tenure as Archbishop of Canterbury, he was responsible for establishing the first doctrinal and liturgical structures of the reformed Church of England - He wrote and compiled the first two editions of the "Book of Common Prayer" a complete liturgy for the English Church
Book of Common Prayer (1548-1549) -- The 1549 Book of Common Prayer: As the use of English in worship services spread, the need for a complete uniform liturgy for the Church became evident. Initial meetings to start what would eventually become the Book of Common Prayer were held in the former abbey of Chertsey and in Windsor Castle in September 1548. The list of participants can only be partially reconstructed, but it is known that the members were balanced between conservatives and reformers. These meetings were followed by a debate on the Eucharist in the House of Lords which took place between 14 and 19 December. Cranmer publicly revealed in this debate that he had abandoned the doctrine of the real presence and believed that the Eucharistic presence was only spiritual. Parliament backed the publication of the Prayer Book after Christmas by passing the Act of Uniformity 1549; it then legalised clerical marriage. -- It is difficult to ascertain how much of the Prayer Book is actually Cranmer's personal composition. Generations of liturgical scholars have been able to track down the sources that he used, including the Sarum Rite, writings from Hermann von Wied, and several Lutheran sources including Osiander and Justus Jonas. More problematic is determining how Cranmer worked on the book and with whom he worked. Despite the lack of knowledge of whom might have helped him, however, he is given the credit for the editorship and the overall structure of the book. -- The use of the new Prayer Book was made compulsory on 9 June 1549. This triggered a series of protests in Devon and Cornwall, the Prayer Book Rebellion. By early July, the uprising had spread to other parts in the east of England. Bucer had just taken up his duties in Cambridge when he found himself in the middle of the commotion and had to scurry to shelter. The rebels made a number of demands including the restoration of the Six Articles, the use of Latin for the mass with only the consecrated bread given to the laity, the restoration of prayers for souls in purgatory, and the rebuilding of abbeys. Cranmer wrote to the king a strong response to these demands in which he denounced the wickedness of the rebellion. On 21 July, Cranmer commandeered St Paul's Cathedral where he vigorously defended the official Church line. A draft of his sermon, the only extant written sample of his preaching from his entire career, shows that he collaborated with Peter Martyr on dealing with the rebellion. [article link]

Book of Common Prayer (1662 A.D. Version) - "I believe there is no Liturgy in the world, either in ancient or modern language, which breathes more of a solid, scriptural, rational piety than the Common Prayer of the Church of England" John Wesley (PDF)
The 1662 Book of Common Prayer of the Church of England (you can download it by clicking the picture to the left or the link below) is still technically the only "official" prayer book of the Church of England, the mother church (for the moment at least) of the Anglican Communion. It itself is the result of more than a century of liturgical development through a turbulent time in British history. Its literary and theological influence is immense; this alone makes it an important document. [article link]

Wikipedia: Westminster Confession of Faith - a Reformed confession of faith, in the Calvinist theological tradition. Although drawn up by the 1646 Westminster Assembly, largely of the Church of England, it became and remains the 'subordinate standard' of doctrine in the Church of Scotland, and has been influential within Presbyterian churches worldwide
In 1643, the English Parliament called upon "learned, godly and judicious Divines", to meet at Westminster Abbey in order to provide advice on issues of worship, doctrine, government and discipline of the Church of England. Their meetings, over a period of five years, produced the confession of faith, as well as a Larger Catechism and a Shorter Catechism. For more than three centuries, various churches around the world have adopted the confession and the catechisms as their standards of doctrine, subordinate to the Bible. -- The Westminster Confession of Faith was modified and adopted by Congregationalists in England in the form of the Savoy Declaration (1658). Likewise, the Baptists of England modified the Savoy Declaration to produce the Second London Baptist Confession (1689). English Presbyterians, Congregationalists, and Baptists would together (with others) come to be known as Nonconformists, because they did not conform to the Act of Uniformity (1662) establishing the Church of England as the only legally approved church, though they were in many ways united by their common confessions, built on the Westminster Confession. -- Evangelical Presbyterian Church: The Evangelical Presbyterian Church, which broke from the United Presbyterian Church in the United States of America in 1981 in order to provide a conservative alternative to the older denomination, holds to the Westminster Confession of Faith composed of a combination of different editions, but based on the American version of the 1647 text.[4] The EPC holds to the Westminster Confession in light of a brief list of the essentials of the faith as drafted at its first General Assembly at Ward Church outside of Detroit, Michigan. [article link]

Westminster Confession of Faith (1647) - Downloadable Documents (Doc)
The Westminster Catechism was completed in 1647 by the Westminster Assembly and continues to serve as part of the doctrinal standards of many Presbyterian churches. [article link]

The Westminster Confession of Faith (1647) - Downloadable Documents (PDF)
In 1643, during a period of civil war, the English "Long Parliament" (under the control of Presbyterian Puritans) convened an Assembly of Divines (mostly Puritan ministers, including a few influential Scottish commissioners) at Westminster Abbey in London. Their task was to advise Parliament on how to bring the Church of England into greater conformity with the Church of Scotland and the Continental Reformed churches. The Westminster Assembly produced documents on doctrine, church government, and worship that have largely defined Presbyterianism down to this day. These documents included a Confession of Faith (1646), a Larger Catechism (1647), and a Shorter Catechism (1647), often collectively called "the Westminster standards." Parliamentary efforts to reconstitute the established Church of England along Presbyterian lines were soon thwarted by the rise to power of Cromwell (who favored Independency) and the expulsion of Presbyterians from Parliament in 1648, and then the restoration of the monarchy in 1660, which quickly led to the reinstitution of Episcopacy and the suppression of Puritanism. -- But things were different in Scotland. The General Assembly of the Church of Scotland adopted the Confession of Faith in 1647 and the Catechisms in 1648. The Scottish Parliament ratified them in 1649 and again (after a time of political and religious strife) in 1690. The Presbyterian character of the Church of Scotland was safeguarded when Scotland and England were united under one crown in 1707. Numerous Presbyterian bodies have been formed since then, both in the United Kingdom and around the world, and they have always been constituted on the basis of the Westminster standards (although declension from them has sometimes followed). -- When the Presbyterian Church in the United States of America was formed in 1788, it adopted the Westminster standards, as containing the system of doctrine taught in the Holy Scriptures. However, it revised chapters 20.4, 23.3, and 31.2 of the Confession, basically removing the civil magistrate (i.e., the state) from involvement in ecclesiastical matters. [article link]

Sir Francis Bacon (1561-1626) -- (Occult) philosopher and statesman, was the youngest son of Sir Nicholas Bacon, Lord Keeper, by his second wife - In 1596 he was made a Queen's Counsel, but missed the appointment of Master of the Rolls, and in the next year (1597), he published the first edition of his Essays, ten in number, combined with Sarced Meditations and the Coulours of Good and Evil - In his great office Bacon showed a failure of character in striking contrast with the majesty of his intellect - He was corrupt alike politically and judicially - Thenceforth he devoted himself to study and writing (aka William Shakespeare) - In 1622 appeared his History of Henry VII, and the 3rd part of the Instauratio; in 1623, History of Life and Death, the De Augmentis Scientarum, a Latin translation of the Advancement, and in 1625 the 3rd edition of the Essays, now 58 in number - He also published Apophthegms, **and a translation [here we have the beginnings of what we have so much of today, modern occultists translating versions of the Bible] of some of the Psalms -- The intellect of Bacon was one of the most powerful and searching ever possessed by man, and his developments of the inductive philosophy revolutionised the future thought of the human race
Bacon, Francis, Lord Verulam, and Viscount St. Alban's, philosopher and statesman, was the youngest son of Sir Nicholas Bacon, Lord Keeper, by his second wife, a daughter of Sir Anthony Cooke, whose sister married William Cecil, Lord Burghley, the great minister of Queen Elizabeth. He was born at York House in the Strand on Jan. 22, 1561, and in his 13th year was sent with his elder brother Anthony to Trinity College, Cambridge. Here he first met the Queen, who was impressed by his precocious intellect, and was accustomed to call him "the young Lord Keeper." Here also he became dissatisfied with the Aristotelian philosophy as being unfruitful and leading only to resultless disputation. -- In 1576 he entered Gray's Inn, and in the same year joined the embassy of Sir Amyas Paulet to France, where he remained until 1579. The death of his father in that year, before he had completed an intended provision for him, gave an adverse turn to his fortunes, and rendered it necessary that he should decide upon a profession. He accordingly returned to Gray's Inn, and, after an unsuccessful attempt to induce Burghley to give him a post at court, and thus enable him to devote himself to a life of learning, he gave himself seriously to the study of law, and was called to the Bar in 1582. He did not, however, desert philosophy, and published a Latin tract, Temporis Partus Maximus (the Greatest Birth of Time), the first rough draft of his own system. -- Two years later, in 1584, he entered the House of Commons as member for Melcombe, sitting subsequently for Taunton (1586), Liverpool (1589), Middlesex (1593), and Southampton (1597). In the Parliament of 1586 he took a prominent part in urging the execution of Mary Queen of Scots. About this time he seems again to have approached his powerful uncle, the result of which may possibly be traced in his rapid progress at the Bar, and in his receiving, in 1589, the reversion to the Clerkship of the Star Chamber, a valuable appointment, into the enjoyment of which, however, he did not enter until 1608. -- About 1591 he formed a friendship with the Earl of Essex, from whom he received many tokens of kindness ill requited. In 1593 the offices of Attorney-general, and subsequently of Solicitor-general became vacant, and Essex used his influence on Bacon's behalf, but unsuccessfully, the former being given to Coke, the famous lawyer. These disappointments may have been owing to a speech made by Bacon on a question of subsidies. To console him for them Essex presented him with a property at Twickenham, which he subsequently sold for £1800, equivalent to a much larger sum now. -- In 1596 he was made a Queen's Counsel, but missed the appointment of Master of the Rolls, and in the next year (1597), he published the first edition of his Essays, ten in number, combined with Sarced Meditations and the Coulours of Good and Evil. By 1601 Essex had lost the Queen's favour, and had raised his rebellion, and Bacon was one of those appointed to investigate the charges against him, and examine witnesess, in connection with which he showed an ungrateful and indecent eagerness in pressing the case against his former friend and benefactor, who was executed on Feb. 25, 1601. This act Bacon endeavoured to justify in A Declaration of the Practices and Treasons, etc., of...the Earl of Essex, etc. His circumstances had for some time been bad, and he had been arrested for debt: he had, however, received a gift of a fine of £1200 on one of Essex's accomplices. -- The accession of James VI in 1603 gave a favourable turn to his fortunes: he was knighted, and endeavoured to set himself right with the new powers by writing his Apologie (defence) of his proceedings in the case of Essex, who had favoured the succession of James. In the first Parliament of the new king he sat for St. Alban's, and was appointed a Commissioner for Union with Scotland. In 1605 he published The Advancement of Learning, dedicated, with fulsome flattery, to the king. The following year he married Alice Barnham, the daughter of a London merchant, and in 1607 he was made Solicitor-General, and wrote Cogita et Visa, a first sketch of the Novum Organum, followed in 1609 by The Wisdom of the Ancients. -- Meanwhile (in 1608), he had entered upon the Clerkship of the Star Chamber, and was in the enjoyment of a large income; but old debts and present extravagance kept him embarrassed, and he endeavoured to obtain further promotion and wealth by supporting the king in his arbitrary policy. In 1613 he became Attorney-General, and in this capacity prosecuted Somerset in 1616. The year 1618 saw him Lord Keeper, and the next Lord Chancellor and Baron Verulam, a title which, in 1621, he exchanged for that of Viscount St. Albans. Meanwhile he had written the New Atlantis, a political romance, and in 1620 he presented to the king the Novum Organum, on which he had been engaged for 30 years, and which ultimately formed the main part of the Instauratio Magna. -- In his great office Bacon showed a failure of character in striking contrast with the majesty of his intellect. He was corrupt alike politically and judicially, and now the hour of retribution arrived. In 1621 a Parliamentary Committee on the administration of the law charged him with corruption under 23 counts; and so clear was the evidence that he made no attempt at defence. To the lords, who sent a committee to inquire whether the confession was really his, he replied, "My lords, it is my act, my hand, and my heart; I beseech your lordships to be merciful to a broken reed." He was sentenced to a fine of £40,000, remitted by the king, to be committed to the Tower during the king's pleasure (which was that he should be released in a few days), and to be incapable of holding office or sitting in parliament. He narrowly escaped being deprived of his titles. -- Thenceforth he devoted himself to study and writing. In 1622 appeared his History of Henry VII, and the 3rd part of the Instauratio; in 1623, History of Life and Death, the De Augmentis Scientarum, a Latin translation of the Advancement, and in 1625 the 3rd edition of the Essays, now 58 in number. He also published Apophthegms, and a translation of some of the Psalms. -- His life was now approaching its close. In March, 1626, he came to London, and shortly after, when driving on a snowy day, the idea struck him of making an experiment as to the antiseptic properties of snow, in consequence of which he caught a chill, which ended in his death on 9th April 1626. He left debts to the amount of £22,000. At the time of his death he was engaged upon Sylva Sylvarum. -- The intellect of Bacon was one of the most powerful and searching ever possessed by man, and his developments of the inductive philosophy revolutionised the future thought of the human race. [article link]

Sir Francis Bacon (aka William Shakespeare) - Program to Chaos - in Hebrew V=6, therefore (vv) or W=66 in kabbalism (Jewish occultism) is the number of the fallen angels or qlippoth - making a third v therefore equaling 666 the number of the beast {In the Bible 6 = incomplete and 6 equals man as man without God is incomplete. In short 6 = fallen man without God, 66 = fallen angels and 666 = the most incomplete Antichrist. Occultist like Sir Francis Bacon (William Shakespeare) - William Shakespeare is the pen name of Sir Francis Bacon he is the actual Shakespeare. Bacon used the W composed of two v's (VV) equating himself as a fallen Angel (Nephilim) [William = conquer and Shakespeare = "Spear Shaker" one angry and at war with God (Nimrod Genesis 10:9 - mighty spear shaker "hunter" against God). George W. Bush uses his W in the same way to equate himself as a fallen evil Nephilim.}
I had recognized that, in Hebrew, V=6, therefore, W=66. 66 in kabbalism is the number of the fallen angels or qlippoth. Hitler was a kabbalist, as well, and incorporated the VV(66) of the fallen angels into the Volks-Wagon symbol; two V's interlaced, making a third, therefore equaling 666, the number of the beast. Can you spot the number of the beast in this photo? The beast, "W", had arrived, and I knew they would wait no longer. I felt they needed 2 weeks for public reaction, therefore something would need to happen in mid-September. I picked the date 9/11 because it was the date that HW(H stands for the Emperor) stated, "there will be a New World Order." Had I known that both the Pentagon, and the "Twin Towers" had begun construction on 9/11, I would have predicted the targets, as well. I did not feel prophetic, I felt that everything was going according to plan. But, who's plan? [article link]

Sir Francis Bacon aka William Shakespeare - More than twenty thousand books and articles have been written about the "identity problem" regarding William Shakespeare - So lets start by looking at the actor from Stratford: All the known autographs of the Stratford actor read "William Shakspere" not "William Shakespeare" - His parents were illiterate - Shakspere's daughter Judith was an illiterate - No record exists of William Shakspere as having ever played a leading role in the famous dramas he is supposed to have written - None of his heirs were involved in the printing of the First Folio after his death, nor did they benefit financially from it - his will mentions no literary productions whatsoever It does however mention his second-best bed and his "broad silver gilt bowl"
Let's look at Sir Francis Bacon: The content in the Shakespearian dramas are politically recognized viewpoints of Sir Francis Bacon (His "enemies" are frequently caricatured in the plays.) The religious, philosophic, and educational messages all reflect his personal opinions. Similarities in style and terminology exist in Bacon's writings and the Shakespearian plays. Certain historical and philosophical inaccuracies are common to both (such as identical misquotations from Aristotle.) Sir Francis Bacon possessed the range of general and philosophical knowledge necessary to write the Shakespearian plays. Sir Francis Bacon was a linguist and a composer. (Necessary to write the sonnets.) He was a lawyer, an able barrister and a polished courtier and possessed the intimate knowledge of parliamentary law and the etiquette of the royal court revealed in the Shakespearian plays. Bacon furthermore visited many of the foreign countries forming the background for the plays (Necessary to create the authentic local atmosphere. There is no record of William Shakspere's ever having travelled outside of England). ... Why the secrecy? Manly Palmer Hall writes: "Sir Francis Bacon knew the true secret of Masonic origin and there is reason to suspect that he concealed this knowledge in cipher and cryptogram. Bacon is not to be regarded solely as a man but rather as the focal point between an invisible institution and a world which was never able to distinguish between the messenger and the message which he promulgated. This secret society, having rediscovered the lost wisdom of the ages and fearing that the knowledge might be lost again, perpetuated it in two ways: (1) by an organization (Freemasonry) to the initiates of which it revealed its wisdom in the form of symbols; (2) by embodying its arcana in the literature of the day by means of cunningly contrived ciphers and enigmas." [article link]

Wikipedia: New Atlantis [North America - the discovery of America was known to the Crusaders before the 1492 A.D. voyage of Christopher Columbus] by Sir Francis Bacon, published in 1624 A.D. - New Atlantis is a utopian [Illuminati] novel by Sir Francis Bacon, published in Latin (as Nova Atlantis) in 1624 and in English in 1627 - In this work, Bacon portrayed a [secular - occult] vision of the future of human discovery and knowledge, expressing his aspirations and ideals for humankind - The novel depicts the creation of a [secular] utopian land [North America] where "generosity and enlightenment, dignity and splendour, [false] piety and public spirit" are the commonly held qualities of the inhabitants of "Bensalem" (lit. son of Salem) - The plan and organization of his ideal college, "Salomon's House" (or Solomon's House) envisioned the modern research university in both applied and pure sciences {Note: New Atlantis by Sir Francis Bacon, (an unfinished book) is a primer, an instruction booklet, setting out a plan in how to colonize the New World (North America) as a secular occult [non-Christian] society. The outline of Sir Francis Bacon's plan was for a secular society to dominate by gaining and controlling all aspects of society; land, resources, knowledge, wealth, power, science, technology, etc. and to do it primarily by introducing a [non-Christian] population greater in numbers and more privileged than the common Christian community. -- A plan that has been carefully followed and has been by most accounts a complete success in America and throughout all reaches of the New World.}
Plot summary: The novel depicts a mythical island, Bensalem, which is discovered by the crew of a European ship after they are lost in the Pacific Ocean somewhere west of Peru. The minimal plot serves the gradual unfolding of the island, its customs, but most importantly, its state-sponsored scientific institution, Salomon's House, "which house or college ... is the very eye of this kingdom." On arriving to Bensalem, the travellers are initially instructed to leave without landing, but are successively quarantined to "the House of Strangers", then given greater leave to explore the island, and finally granted an explanation of Salomon's House. Their conversations with the inhabitants disclose how they in such isolation came to be Christian, how they came to know so much of the outside world (without themselves being known), the history and origin of the island's government and the establishment of Salomon's House by King Solamona, the Bensalemite customs regarding marriage and family, and purpose, properties, and activities of Salomon's House. The interlocutors include the governor of the House of Strangers, Joabin the Jew, and the Father of Salomon's House. -- Only the best and brightest of Bensalem's citizens are selected to join Salomon's House, in which scientific experiments are conducted in Baconian method in order to understand and conquer nature, and to apply the collected knowledge to the betterment of society. Near the end of the work, the Father of Salomon's House catalogues the activities of the institution's members: "For the several employments and offices of our fellows, we have twelve that sail into foreign countries under the names of other nations (for our own we conceal), who bring us the books and abstracts, and patterns of experiments of all other parts. These we call merchants of light. "We have three that collect the experiments which are in all books. These we call depredators. "We have three that collect the experiments of all mechanical arts, and also of liberal sciences, and also of practices which are not brought into arts. These we call mystery-men. "We have three that try new experiments, such as themselves think good. These we call pioneers or miners. "We have three that draw the experiments of the former four into titles and tables, to give the better light for the drawing of observations and axioms out of them. These we call compilers. "We have three that bend themselves, looking into the experiments of their fellows, and cast about how to draw out of them things of use and practice for man's life and knowledge, as well for works as for plain demonstration of causes, means of natural divinations, and the easy and clear discovery of the virtues and parts of bodies. These we call dowry-men or benefactors. "Then after divers meetings and consults of our whole number, to consider of the former labours and collections, we have three that take care out of them to direct new experiments, of a higher light, more penetrating into nature than the former. These we call lamps. "We have three others that do execute the experiments so directed, and report them. These we call inoculators. "Lastly, we have three that raise the former discoveries by experiments into greater observations, axioms, and aphorisms. These we call interpreters of nature." Even this short excerpt demonstrates that Bacon understood that science requires analysis and not just the accumulation of observations. Bacon also foresaw that the design of experiments could be improved. [article link]

Wikipedia: "The Pilgrim's Progress" written by John Bunyan (1678 A.D.) - The Pilgrim's Progress from This World to That Which Is to Come is a Christian allegory written by John Bunyan and published in February, 1678 - It is regarded as one of the most significant works of religious English literature, has been translated into more than 200 languages, and has never been out of print
Bunyan began his work while in the Bedfordshire county gaol [jail] for violations of the Conventicle Act, which prohibited the holding of religious services outside the auspices of the established Church of England. Early Bunyan scholars like John Brown believed The Pilgrim's Progress was begun in Bunyan's second shorter imprisonment for six months in 1675, but more recent scholars like Roger Sharrock believe that it was begun during Bunyan's initial, more lengthy imprisonment from 1660-1672 right after he had written his spiritual autobiography, Grace Abounding to the Chief of Sinners. -- The English text comprises 108,260 words and is divided into two parts, each reading as a continuous narrative with no chapter divisions. The first part was completed in 1677 and entered into the stationers' register on December 22, 1677. It was licensed and entered in the "Term Catalogue" on February 18, 1678, which is looked upon as the date of first publication. After the first edition of the first part in 1678, an expanded edition, with additions written after Bunyan was freed, appeared in 1679. The Second Part appeared in 1684. There were eleven editions of the first part in John Bunyan's lifetime, published in successive years from 1678 to 1685 and in 1688, and there were two editions of the second part, published in 1684 and 1686. [article link]

Wikipedia: John Bunyan (1628 - 31 August 1688 A.D.) -- an English Christian writer and preacher, famous for writing The Pilgrim's Progress, he was a Reformed Baptist, in the Church of England - 1644 was an eventful year for the Bunyan family: in June, John lost his mother and, in July, his sister Margaret died - Following this, his father married (for the third time) to Anne Pinney (or Purney) and a stepbrother, Charles, was born - It may have been the arrival of his stepmother that, following his 16th birthday, led John to leave the family home and enlist in the Parliamentary army - From 1644 to 1647 John served at Newport Pagnell garrison - The English Civil War (1642-1651) was then nearing the end of the first stage - John was probably saved from death one day when a fellow soldier volunteered to go into battle in his place and was killed while walking sentry duty - After the civil war was won by the Parliamentarians, Bunyan returned to his former trade -- In his autobiography, "Grace Abounding" Bunyan wrote that he led an abandoned life in his youth and was morally reprehensible as a result - The increasing awareness of his (in his view) un-Biblical life led him to contemplate acts of impiety and profanity; in particular, he was harassed by a curiosity in regard to the "unpardonable sin" and a prepossession that he had already committed it - He continually heard voices urging him to "sell Christ" and was tortured by fearful visions - While playing a game of Tip-cat on Elstow village green, Bunyan claimed to have heard a voice that asked: "Wilt thou leave thy sins and go to heaven or have thy sins and go to hell?"
Imprisonments: As his popularity and notoriety grew, Bunyan increasingly became a target for slander and libel; he was described as "a witch, a Jesuit, a highwayman" and was said to have mistresses and multiple wives. In 1658, aged 30, he was arrested for preaching at Eaton Socon and indicted for preaching without a licence. That same year his wife died leaving him with 4 children, one of which was blind. He continued preaching, however, and did not suffer imprisonment until November 1660, when he was taken to the County gaol in Silver Street, Bedford. In that same year, Bunyan married again, Elizabeth, by whom he had two more children, Sarah and Joseph. The Restoration of the monarchy by Charles II of England began Bunyan's persecution as England returned to Anglicanism. Meeting-houses were quickly closed and all citizens were required to attend their Anglican parish church. It became punishable by law to "conduct divine service except in accordance with the ritual of the church, or for one not in Episcopal orders to address a congregation." Thus, John Bunyan no longer had that freedom to preach which he had enjoyed under the Puritan Commonwealth. He was arrested on 12 November 1660, whilst preaching privately in Lower Samsell by Harlington, Bedfordshire, 10 miles south of Bedford. -- John was brought before the magistrate John Wingate at Harlington House and refused to desist from preaching. Wingate sent him to Bedford County Gaol, to consider his situation. After a month, Bunyan reports (in his own account of his imprisonment) that Wingate's clerk visited him, seeking to get him to change his mind. The clerk said that all the authorities wanted was for Bunyan to undertake not to preach at private gatherings, as it was suspected that these non-conformist meetings were in fact being used by people plotting against the king. In answer to the clerk, John argued that God's law obliged him to preach at any and every opportunity, and refused to consider the suggested compromise. -- In January 1661, Bunyan was brought before the quarter sessions in the Chapel of Herne, Bedford. His prosecutor, Mr. Justice Wingate, despite Bunyan's clear breaches of the Religion Act of 1592, was not inclined to incarcerate Bunyan. But John's stark statement "If you release me today, I will preach tomorrow" left the magistrates - Sir John Kelynge of Southill, Sir Henry Chester of Lidlington, Sir George Blundell of Cardington, Sir Wllm Beecher of Howbury and Thomas Snagg of Milbrook - with no choice but to imprison him. So Bunyan was incarcerated for 3 months for the crimes of "pertinaciously abstaining" from attending mandatory Anglican church services and preaching at "unlawful meetings". -- Strenuous efforts were made by Bunyan's wife to get his case re-heard at the spring assizes but Bunyan's continued assertions that he would, if freed, preach to his awaiting congregation meant that the magistrates would not consider any new hearing. Similar efforts were made in the following year but, again, to no avail. In early 1664, an Act of Parliament the Conventicles Act made it illegal to hold religious meetings of five or more people outside of the auspices of the Church of England. -- It was during his time in Bedford County Gaol that John Bunyan conceived his allegorical novel: The Pilgrim's Progress. (Many scholars however believe that he commenced this work during the second and shorter imprisonment of 1675, referred to below.) Bunyan's incarceration was punctuated with periods of relative freedom - lax gaolers allowing him out to attend church meetings and to minister to his congregation. -- In 1666, John was briefly released for a few weeks before being re-arrested for preaching and sent back to Bedford's County gaol, where he remained for a further six years. During that time, he wove shoelaces to support his family and preached to his fellow prisoners - a congregation of about sixty. In his possession were two books, John Foxe's Book of Martyrs, the Bible, a violin he had made out of tin, a flute he'd made from a chair leg and a supply of pen and paper. Both music and writing were integral to John's Puritan faith. John Bunyan was released in January 1672, when Charles II issued the Declaration of Religious Indulgence. [article link]

Church History - 35 messages on church history by Pastor Phillips - Pastor Phillips takes us on a tour of some of the early Christians after the death of the Apostle Paul -- Note: Church History **John Bunyan 1628 - Save the "Play!" Version, open it in a player and save it that way, the Mp3 download version link might have an Error (Mp3s)
"WOW - what a great series!!" A couple years ago I followed the journey of the early church by a comprehensive study of the Acts of the Apostles, etc., and have wanted to fill in the gap of church history from that time to present, but don't have much time to read. I like to listen to sermons on the treadmill and in the tractor, so I searched for a series on church history. I found the first 3 and did extra time on the treadmill today so I could keep listening! Pastor Phillips has a way of telling the facts in a very interesting way and then finishes with application and lessons for today. After the 3rd sermon (on Augustine) I really wanted to hear more so I searched again. I was THRILLED to find 39 messages on church history by Pastor Phillips!! I plan to download all of them since spring seeding is coming up and I will be spending many hours in the tractor, and now I am looking forward to that! In the meantime, I'll keep at the treadmill. Thanks for posting all those great sermons! [article link]

ccel.org: "Grace Abounding To the Chief of Sinners" by John Bunyan published in 1666 A.D. - John Bunyan's spiritual autobiography (PDF)
Grace Abounding To the Chief of Sinners is John Bunyan's spiritual autobiography. In it he tells of his conversion and struggle with faith. He wrote it while he was imprisoned for preaching without a license. His main issue was a kind of "spiritual obsessive compulsive disorder" as one reviewer puts it. Bunyan was constantly concerned about the state of his salvation and whether God deemed him worthy enough for eternal life. This story communicates the author's anguish over his sin, his confession, and the life-changing impact of God's saving grace. Bunyan's spiritual struggles will remind readers that even the great minds of faith had issues with belief, and his personal testimony will encourage anyone who is doubting the status of their salvation. [article link]

Wikipedia: George Frideric Handel (23 February 1685 - 14 April 1759) -- was a German-British Baroque composer, famous for his operas, oratorios, anthems and organ concertos - After his success with Messiah (1742 A.D.) he never performed an Italian opera again - Messiah (HWV 56) is an English-language oratorio composed in 1741 A.D. by George Frideric Handel, with a scriptural text compiled by Charles Jennens from the King James Bible, and from the Psalms included with the Book of Common Prayer -- Messiah eventually becoming one of the best-known and most frequently performed choral works in Western music - Almost blind, and having lived in England for almost fifty years, he died a respected and rich man
After his success with Messiah in 1742 A.D. he never performed an Italian opera again. Handel was only partly successful with his performances of English Oratorio on mythical or biblical themes, but when he arranged a performance of Messiah to benefit the Foundling Hospital (1750) the critique ended. The pathos of Handel's oratorio is an ethical one, they are hallowed not by liturgical dignity but by the moral ideals of humanity. Almost blind, and having lived in England for almost fifty years, he died a respected and rich man. -- Handel is regarded as one of the greatest composers of all time, not only because of his Water Music, and Music for the Royal Fireworks. But since the late 1960s, with the revival of baroque music and original instrument interest in Handel's opera seria has revived too. Handel composed forty operas in about thirty years; some are considered as masterpieces, with many sweeping arias and much admired improvisations. His operas contain remarkable human characterization, by a composer not known for his love affairs. -- Messiah: (HWV 56) is an English-language oratorio composed in 1741 by George Frideric Handel, with a scriptural text compiled by Charles Jennens from the King James Bible, and from the Psalms included with the Book of Common Prayer (which are worded slightly differently than their King James counterparts). It was first performed in Dublin on 13 April 1742, and received its London premiere nearly a year later. After an initially modest public reception the oratorio gained in popularity, eventually becoming one of the best-known and most frequently performed choral works in Western music. [article link]

Johann Sebastian Bach - Later in life Bach became blind - Bach died in Lepzig, Germany, July 28, 1750 A.D. - Bach was buried in an unmarked grave, for an unknown reason, in the churchyard of St. John's {Note: It was also common at that time for famous and religious people to request to be buried in an unmarked grave. John Bunyan (1806-1841) author of "Pilgrim's Progress" requested to be buried in an unmarked grave. Desiring that their tomb would not become a monument to themselves but that their life's work would be a monument to Jesus Christ.}
At age 15 Bach joined the choir at St. Michael's church. At age 19 Bach left St. Michael's and became a professional organist at St. Boniface. Bach studied music until 1703. In 1707, when Bach was 22 he married his cousin Maria Barbara. Maria had 7 children with Bach. Three of them died. In 1716, when Bach was thirty-one, he was put in jail for thirty-one days because people didn't believe that he shouldn't be writing that kind of music at that time. In those 31 days, Bach wrote five to ten musicals. Those five to ten musicals he wrote when he was in jail turned into two hundred musicals. In 1717 Bach became the court conductor at Anhalt-Cothen. 14 years later in 1721 Maria died leaving Bach to take care of four children. Bach was thirty-six at this time. One year later when Bach was thirty-seven in 1722 he married another woman. This woman's name was Anna Magdalina. Anna had thirteen children. ... Bach wrote 300 religious and nonreligious pieces called cantatas. Some people think that bach was the best composer of all time. Bach was a very religious man. Bach showed his religions in his music. Bach joined an orchestra at Weimar as a violinist. His home town was famous for music. One time when Bach was young, he walked thirty-five miles to a town named Hamburg to hear a concert. [article link]

Wikipedia: John Newton (July 24, 1725 - December 21, 1807) -- a British sailor and Anglican clergyman - Starting his career at sea, at a young age, he became involved with the slave trade for a few years - After experiencing a religious conversion, he became a minister, hymn-writer, and later a prominent supporter of the abolition of slavery - He was the author of many hymns, including "Amazing Grace" and "Glorious Things of Thee are Spoken"
Early life: John Newton was born in Wapping, London, in 1725, the son of John Newton Sr., a shipmaster in the Mediterranean service, and Elizabeth Newton (née Seatclife), a Nonconformist Christian. His mother died of tuberculosis in July, 1732, about two weeks before his seventh birthday. Two years later, he went to live in Aveley, the home of his father's new wife. Newton spent two years at boarding school. At age eleven he went to sea with his father. Newton sailed six voyages before his father retired in 1742. Newton's father made plans for him to work at a sugar plantation in Jamaica. Instead, Newton signed on with a merchant ship sailing to the Mediterranean Sea. In 1743, while on the way to visit some friends, Newton was captured and pressed into the naval service by the Royal Navy. He became a midshipman aboard HMS Harwich. At one point, Newton attempted to desert and was punished in front of the crew of 350. Stripped to the waist, tied to the grating, he received a flogging of one dozen lashes, and was reduced to the rank of a common seaman. Following that disgrace and humiliation, Newton initially contemplated suicide. He recovered, both physically and mentally. Later, while Harwich was on route to India, he transferred to Pegasus, a slave ship bound for West Africa. The ship carried goods to Africa, and traded them for slaves to be shipped to England and other countries. Newton proved to be a continual problem for the crew of Pegasus. They left him in West Africa with Amos Clowe, a slave dealer. Clowe took Newton to the coast, and gave him to his wife Princess Peye, an African duchess. Newton was abused and mistreated along with her other slaves. It was this period that Newton later remembered as the time he was "once an infidel and libertine, a servant of slaves in West Africa." Early in 1748 he was rescued by a sea captain who had been asked by Newton's father to search for him. And he made it to freedom. In 1750 he married his childhood sweetheart in St. Margaret's Church, Rochester. -- Spiritual conversion: He sailed back to England in 1748 aboard the merchant ship Greyhound, which was carrying beeswax and dyer's wood, now referred to as camwood. During this voyage, he experienced a spiritual conversion. The ship encountered a severe storm off the coast of Donegal and almost sank. Newton awoke in the middle of the night and finally called out to God as the ship filled with water. After he called out, the cargo came out and stopped up the hole, and the ship was able to drift to safety. It was this experience which he later marked as the beginnings of his conversion to evangelical Christianity. As the ship sailed home, Newton began to read the Bible and other religious literature. By the time he reached Britain, he had accepted the doctrines of evangelical Christianity. The date was March 10, 1748, an anniversary he marked for the rest of his life. From that point on, he avoided profanity, gambling, and drinking. Although he continued to work in the slave trade, he had gained a considerable amount of sympathy for the slaves. He later said that his true conversion did not happen until some time later: "I cannot consider myself to have been a believer in the full sense of the word, until a considerable time afterwards." Newton returned to Liverpool, England and, partly due to the influence of his father's friend Joseph Manesty, obtained a position as first mate aboard the slave ship Brownlow, bound for the West Indies via the coast of Guinea. During the first leg of this voyage, while in west Africa (1748-1749), Newton acknowledged the inadequacy of his spiritual life. While he was sick with a fever, he professed his full belief in Christ and asked God to take control of his destiny. He later said that this experience was his true conversion and the turning point in his spiritual life. He claimed it was the first time he felt totally at peace with God. Still, he did not renounce the slave trade until later in his life. After his return to England in 1750, he made three further voyages as captain of the slave-trading ships Duke of Argyle (1750) and African (1752-1753 and 1753-1754). He only gave up seafaring and his active slave-trading activities in 1754, after suffering a severe stroke, but continued to invest his savings in Manesty's slaving operations." -- Anglican priest: In 1755 Newton became tide surveyor (a tax collector) of the port of Liverpool, again through the influence of Manesty. In his spare time, he was able to study Greek, Hebrew, and Syriac. He became well known as an evangelical lay minister. In 1757, he applied to be ordained as a priest in the Church of England, but it was more than seven years before he was eventually accepted. Such was his frustration during this period of rejection that he also applied to the Methodists, Independents and Presbyterians, and applications were even mailed directly to the Bishops of Chester and Lincoln and the Archbishops of Canterbury and York. -- Writer and hymnist: The vicarage in Olney where Newton wrote the hymn that would become "Amazing Grace". In 1767 William Cowper, the poet, moved to Olney. He worshipped in the church, and collaborated with Newton on a volume of hymns, which was eventually published as Olney Hymns in 1779. This work had a great influence on English hymnology. The volume included Newton's well-known hymns "Glorious Things of Thee are Spoken", "How Sweet the Name of Jesus Sounds!", "Let Us Love, and Sing, and Wonder", "Come, My Soul, Thy Suit Prepare", "Approach, My Soul, the Mercy-seat", and "Faith's Review and Expectation", which has come to be known by its opening phrase, "Amazing Grace". Many of Newton's (as well as Cowper's) hymns are preserved in the Sacred Harp. He also contributed to the Cheap Repository Tracts. [article link]

Wikipedia: George Müller (27 September 1805 - 10 March 1898) -- a Christian evangelist and Director of the Ashley Down orphanage in Bristol, England, cared for 10,024 orphans in his life - He was well-known for providing an education to the children under his care, to the point where he was accused of raising the poor above their natural station in life - He also established 117 schools which offered Christian education to over 120,000 children, many of them being orphans - The theology that guided George Müller's work is not widely known, but was shaped by an experience in his mid twenties when he "came to prize the Bible alone as his standard of judgement"
Youth: Müller was born in Kroppenstaedt (now Kroppenstedt), a village near Halberstadt in the Kingdom of Prussia. In 1810, the Müller family moved to nearby Heimersleben, where Müller's father was appointed a collector of taxes. He had an older brother, Friedrich Johann Wilhelm (1803 - 7 Oct 1838) and, after his widowed father remarried, a half-brother, Franz (b 1822). His early life was not marked by righteousness - on the contrary, he was a thief, a liar and a gambler. By the age of 10, Müller was stealing government money from his father. While his mother was dying, he, at 14 years of age, was playing cards with friends and drinking. Müller's father hoped to provide him with a religious education that would allow him to take a lucrative position as a clergyman in the state church. He studied divinity in the University of Halle, and there met a fellow student (Beta) who invited him to a Christian prayer meeting. There he was welcomed, and he began regularly reading the Bible and discussing Christianity with the others who attended the meetings. After seeing a man praying to God on his knees, he was convinced of his need for salvation. As soon as he got home he went to his bed where he knelt and prayed. He asked God to help him in his life and to bless him wherever he went and to forgive him of his sins. He immediately stopped drinking, stealing and lying, and began hoping to become a missionary. He began preaching regularly in nearby churches and continued meeting with the other churches. -- Early work: In 1828, Müller offered to work with Jews in England through the London Society for Promoting Christianity Amongst the Jews, but upon arriving in 1829, he fell ill, and did not think that he would survive. He was sent to Teignmouth to recuperate and, whilst there, met Henry Craik, who became his life-long friend. When he recovered, however, he dedicated himself to doing the will of God. He soon left the London Society, convinced that God would provide for his needs as he did Christian work. Craik invited him to become a minister with him in Teignmouth and he became the pastor of Ebenezer Chapel in Devon and soon after, married Mary Groves, the sister of Anthony Norris Groves. During his time as the pastor of the church, he refused a regular salary, believing that the practice could lead to church members giving out of duty, not desire. He also eliminated the renting of church pews, arguing that it gave unfair prestige to the rich (based primarily on James 2:1-9). -- Theology: The theology that guided George Müller's work is not widely known, but was shaped by an experience in his mid twenties when he "came to prize the Bible alone as [his] standard of judgement". He records in his Narratives that "That the word of God alone is our standard of judgment in spiritual things; that it can be explained only by the Holy Spirit; and that in our day, as well as in former times, he is the teacher of his people. The office of the Holy Spirit I had not experimentally understood before that time. Indeed, of the office of each of the blessed persons, in what is commonly called the Trinity, I had no experimental apprehension. I had not before seen from the Scriptures that the Father chose us before the foundation of the world; that in him that wonderful plan of our redemption originated, and that he also appointed all the means by which it was to be brought about. Further, that the Son, to save us, had fulfilled the law, to satisfy its demands, and with it also the holiness of God; that he had borne the punishment due to our sins, and had thus satisfied the justice of God. And, further, that the Holy Spirit alone can teach us about our state by nature, show us the need of a Saviour, enable us to believe in Christ, explain to us the Scriptures, help us in preaching, etc. It was my beginning to understand this latter point in particular which had a great effect on me; for the Lord enabled me to put it to the test of experience, by laying aside commentaries, and almost every other book, and simply reading the word of God and studying it. The result of this was, that the first evening that I shut myself into my room, to give myself to prayer and meditation over the Scriptures, I learned more in a few hours than I had done during a period of several months previously. But the particular difference was, that I received real strength for my soul in doing so. I now began to try by the test of the Scriptures the things which I had learned and seen, and found that only those principles which stood the test were really of value." [article link]

George Müller - Robber Of The Cruel Streets (DVD)
George Müller (1805-1898) was a German playboy who found Christ and gave his life to serve Christ unreservedly. His mission was to rescue orphans from the wretched street life that enslaved so many children in England during the time of Charles Dickens and Oliver Twist. Müller did rescue, care for, feed, and educate such children by the thousands. The costs were enormous for such a great work. Yet, amazingly, he never asked anyone for money. Instead he prayed, and his children never missed a meal. This docu-drama presents his life story and shows how God answered prayer and met their needs. It is a story that raises foundational questions regarding faith and finances. Also included are two special documentaries on Müller and some of the lives affected by his work. [article link]

George Muller Audio Books as read by Peter-John Parisis (Mp3s)
Here you will find articles by or about George Muller, the man of faith, to encourage you to trust God for great things and to deepen your walk with God. We trust you will be encouraged to trust in the prayer-answering God for your needs. The Bible says "For all the promises of God in Him (Christ) are yea, and in Him (Christ) Amen, unto the glory of God by us" (2 Cor. 1:20) and "Jesus Christ is the same yesterday, and today, and forever" (Heb. 13:8). [article link]

My Utmost For His Highest - Oswald Chambers (1847-1917) Chambers was born in Aberdeen, Scotland, in 1874, the youngest son of a Baptist minister - A gifted artist and musician, Chambers trained at London's Royal Academy of Art, sensing God's direction to be an ambassador for Christ in the world of art and aesthetics - While studying at the University of Edinburgh (1895-96), he decided, after an agonizing internal battle, to study for the ministry - He died in Cairo on November 15, 1917, of complications following an emergency appendectomy - The complete story of his life is told in Oswald Chambers: Abandoned to God (1993)
Oswald Chambers sometimes startled audiences with his vigorous thinking and his vivid expression. Even those who disagreed with what he said found his teachings difficult to dismiss and all but impossible to ignore. Often his humor drove home a sensitive point: "Have we ever got into the way of letting God work, or are we so amazingly important that we really wonder in our nerves and ways what the Almighty does before we are up in the morning!" Oswald Chambers was not famous during his lifetime. At the time of his death in 1917 at the age of forty-three, only three books bearing his name had been published. Among a relatively small circle of Christians in Britain and the U.S., Chambers was much appreciated as a teacher of rare insight and expression, but he was not widely known. Chambers was born in Aberdeen, Scotland, in 1874, the youngest son of a Baptist minister. He spent his boyhood years in Perth; then his family moved to London when Oswald was fifteen. Shortly after the move to London, Oswald made his public profession of faith in Christ and became a member of Rye Lane Baptist Church. This marked a period of rapid spiritual growth, along with an intense struggle to find God's will and way for his life. -- A gifted artist and musician, Chambers trained at London's Royal Academy of Art, sensing God's direction to be an ambassador for Christ in the world of art and aesthetics. While studying at the University of Edinburgh (1895-96), he decided, after an agonizing internal battle, to study for the ministry. He left the university and entered Dunoon College, near Glasgow, where he remained as a student, then a tutor for nine years. In 1906 he traveled to the United States, spending six months teaching at God's Bible School in Cincinnati, Ohio. From there, he went to Japan, visiting the Tokyo Bible School, founded by Mr. and Mrs. Charles Cowman. This journey around the world in 1906-1907 marked his transition from Dunoon College to fulltime work with the Pentecostal League of Prayer. During the last decade of his life, Chambers served as: • traveling speaker and representative of the League of Prayer, 1907-10 • principal and main teacher of the Bible Training College, London, 1911-15 • YMCA chaplain to British Commonwealth soldiers in Egypt, 1915-17. He died in Cairo on November 15, 1917, of complications following an emergency appendectomy. The complete story of his life is told in Oswald Chambers: Abandoned to God (1993). [article link]

Abandoned to God: The Oswald Chambers Story (DVD)
Abandoned to God: Oswald Chambers Story DVD - From locations in England and Scotland, David McCasland shows you some of the places and describes key events and people that influenced the young Scottish preacher. Also includes an interview with Chambers' daughter Kathleen who shares memories of her father. Come away with a better understanding of this influential man of God. [article link]

Francis Schaeffer (1912-1984) - At one time an agnostic, Francis Schaeffer later became a Presbyterian minister with an ability to see how the questions of meaning, morals, and value being dealt with by philosophy, were the same questions that the Bible dealt with
Francis Schaeffer was a Presbyterian minister with an ability to see how the questions of meaning, morals, and value being dealt with by philosophy, were the same questions that the Bible dealt with, only in different language. Once an agnostic, Schaeffer came to the conclusion that Biblical Christianity not only gave sufficient answers to the big questions, but that they were the only answers that were both self-consistent and livable. With this conviction he became a man of conversation. Schaeffer taught that God is really there and He is not silent. He had spoken to man in the Bible as and a result we could have "true truth" about God and man. Knowing the dignity of man created in God's image, he placed a high value on creativity as an expression of that image. He opened his Swiss home to travelers to discuss these things. Later he began lecturing in universities and writing a number of books. Perhaps no other Christian thinker of the twentieth century, besides C.S. Lewis, has had more influence on thinking people. [article link]

Francis A. Schaeffer: The Early Years - MP3 Lectures & Resource List (Free - Mp3's)
Identification of the biblical emphasis in the thought and life of Francis and Edith Schaeffer, with a focus on the development of their early ministry in the United States and Europe and the founding of L'Abri. The course considers issues related to spiritual growth, the Christian family, the unity of the church, Christians and the arts, and various aspects of Christian ministry. [article link]

Francis A. Schaeffer: The Later Years - MP3 Lectures & Resource List (Free - Mp3's)
Continuation of material in Francis Schaeffer: The Early Years. An examination of the biblical emphasis in the thought and life of Francis and Edith Schaeffer, with focus on the developments in Schaeffer's theological, cultural, and social concerns from the time of L'Abri's founding until his death in 1984. [article link]

Watershed of the Evangelical World by Francis Schaefer (Mp3)
Francis Schaefer shares how the society of North America has succumbed to the humanistic values and ideals. Christian values and standards according to Scripture has all become irrelevant in this type of society. There is a need more then ever to believe and live the standards of the Scriptures. [article link]

Church History Francis Schaeffer 1912-1984 - Francis Schaeffer, the missionary to thinking people, shows us how to combine truth and love in reaching the lost for Christ (Mp3)
"Great Sermon!" I've enjoyed the whole series of the lectures on church history by Rev Michael Phillips. these are all very well presented, not only very educational but also interesting and edifying. I recommend this series highly. [article link]

Dr. Francis Schaeffer -- How Should We Then Live? The Christian Worldview Mankind's Hope for a Future -- (DVD)
Wondering what the past teaches us about the present? Francis Schaeffer's sweeping series on the rise and decline of Western thought and culture surveys history -- from the Roman Empire through the 20th century -- and offers biblical answers to modern problems. Features an interview with the late Dr. Schaeffer and his wife, Edith. Includes study guide. Set includes 10 episodes on two DVDs with a total running time of approximately 6 hours. [article link]

List of Topics

1881 - Present (2012) A.D. - Corrupt modern bible translations and compromised Seminaries and Universities - The modern Emergent [return to occult/paganism] Era - Westcott and Hort (1881), NIV (1972) Zondervan, NKJV (1979) Thomas Nelson Inc., ESV (2001) Crossway, etc.

Update: 1881 A.D. to Present (2012) - Corrupt modern bible translations and compromised Seminaries and Universities - The fourth and final section of this Church History Study isn't going to be quite as straight forward as the previous three sections where - It's going to take a little longer to bring material together for this part of the project - This last section isn't something that I have researched out the way that I had the previous sections - I have an idea or two of where to go in this study but I'm not exactly sure of the information that is needed or of how available it is to form the postings that are going to need to come together for this last section - This last section is still a Church History section and not a current events section and therefore the intention of this last section is to research and examine how we as a Church have gotten to where we are at today, but thankfully, not really to examine the events of today - In examining this last section it's possible, though not intended, that a couple of toes could get stepped on along the way - If your favorite pastor, teacher, or denomination gets dinged in this section and only a few will because we are only going to look at a couple of almost generic case studies and any toes that are stepped on is an unintended byproduct of the study - If your favorite pastor or teacher does get dinged a little in this study section it's probably because they deserve it -- God bless everyone ~ David Anson Brown
The concept of this section is going to be to look at the phenomenon of the rise [and fall] of the Christian Church Denominations, a practice that is almost exclusive to this period of Church history. Most Denominations if not all originally started with the best of intentions but what is it that has continually and systematically gone so wrong with the Church Denominational system? The following posts are going to be a look at a system, a flawed system, that quite possibly might have been more of an intentionally designed faulty system. A system where the flaws are built in and perpetuated simply in order to benefit one class of people at the expense and discomfort of the majority of the others. A system though where in actuality the desires and designs of a few greedy men have actually outpaced the built in flaws of the system itself. The problem with Denominations is that though they might start out well not a single one has been able to finish well. -- Colossians 4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfill it [finish well]. [article link]

Holiness Movement at a Crossroads - By the late 19th century, the Wesleyan-Holiness Movement floundered at the edge of a sectarian snakepit, divided by race, region, and national boundaries - Yet from this doubtful setting, the Church of the Nazarene arose -- Nazarenes Reflect On Their Past: They Shared a Dream by Stan Ingersol, Denominational Archivist
Early in the 19th century, Sarah Lankford combined the women's prayer groups of two Methodist in New York City to create the Tuesday Meeting for the Promotion of Holiness. That action, coupled with the publication of Boston pastor Timothy Merritt's Guide to Christian Perfection, marked the Holiness Movement's advent. ... John Inskip, J.A. Wood, and other Methodist clergy initiated a new phase of the movement after the Civil War. The National Camp Meeting Association for the Promotion of Holiness fostered specialized meetings throughout the United States. But Inskip was dead by 1890, while Wood had retired to California and preached occasionally from Phineas Bresee's pulpit. A democratic spirit pervaded the Holiness Movement. Bishops could control Methodist clergy but not the laity who led many local, county, and state Holiness associations. Some were headed by women excluded from leadership in other areas. Independent-minded evangelicals defied the Methodist Discipline and used a local preacher's license as authority to conduct revivals, even competing with local pastors. By century's end, the Wesleyan-Holiness Movement included sectarian "come-outers," "put-outers" dismissed from their churches, and Methodist loyalists. The fragmenting Holiness revival posed daunting questions: would anyone--could anyone--gather the pieces? [article link]

Did the Denominational name begin on shaky ground? - He goes on to write that the naming of the (Nazarene) Church was the work of Joseph Widney - "For Widney, the name "Church of the Nazarene" **conveyed nothing explicit about the Methodist doctrine or the experiences of conversion and entire sanctification - It was much more an expression of late-nineteenth-century "Jesus of history" theology, which preferred the name "Jesus" to the more exalted name "Jesus Christ" - The "Jesus of history" [Jesus of Nazareth] was not so much the eternal Second Person of the Trinity who on the Cross made a full, perfect, and sufficient sacrifice, oblation, and satisfaction for the sins of the whole world" as He was the human Person remembered for words and deeds whom Christians were to follow as Teacher and Example - Widney's subsequent religious pilgrimage bears out the connoation of low Christology, and also low ecclesiology, that the term suggested" -- 'Concerned Nazarenes' Facebook Page
Did the Denominational name begin on shaky ground? At the beginning of TCotN [The Church of the Nazarene] both Phineas Bresee and Joseph Widney were made general superintendent "for life". This info is from the book by Carl Bangs "Phineas F. Bresee", 1995, Beacon Hill Press of Kansas City. p. 196-197; He goes on to write that the naming of the Church was the work of Joseph Widney. "For Widney, the name "Church of the Nazarene" conveyed nothing explicit about the Methodist doctrine or the experiences of conversion and entire sanctification. It was much more an expression of late-nineteenth-century "Jesus of history" theology, which preferred the name "Jesus" to the more exalted name "Jesus Christ." The "Jesus of history" was not so much the eternal Second Person of the Trinity who on the Cross made a full, perfect, and sufficient sacrifice, oblation, and satisfaction for the sins of the whole world," as He was the human Person remembered for words and deeds whom Christians were to follow as Teacher and Example. Widney's subsequent religious pilgrimage bears out the connoation of low Christology, and also low ecclesiology, that the term suggested." It is suggested that Bresee accepted the Name because he did not know Widney's true theology. To Bresee the name "Nazarene" represented Jesus association with the common man. So what was the outcome with Widney? He became increasing seperated from the Nazarenes and eventually started his own church. "He wrote a number of books on the borderline of politics, history, and culture. These were laced with mysticism and with a core theme of Aryan racial theory (Q. Nazism?). He developed a syncetistic religion followed by relatives and friends in his privately built "Beth-El", A Chapel and Manse of the Church of the All-Father" (or "All Fader")." (P. 214). Notice that this was not someone outside the Naz. throwing mud. This was published by Beacon Hill. Are we seeing sowing and reaping? It is amazing to me how quickly things seemed to change. Yet as we see from the origins our name, one of our first Generals began on shaky ground. -- posted by Robert Bruce Fruehling at 'Concerned Nazarenes' Facebook Page [article link]

The CalvaryChapelAbuse.com website - Sue says -- January 4, 2012 at 7:48 pm, 4 years ago I read "Pagan Christianity" by Frank Viola and it was a very freeing book - Also another book that's really helped me heal is "The Subtle Power of Spiritual Abuse" by Dave Johnson and Jeff VanVonderen
Reaching4Truth says: January 3, 2012 at 3:01 pm -- Hanna, you said: "I still keep my hopes up that we will find a church, but as I have said before..in our town it is all about who can have the biggest church, who can draw the largest crowd, who can own more hotels and claim more territory on the monopoly board. People have no idea what the Pastor is purchasing in terms of real estate and investments, and they don't really even care because they trust him completely." -- This is not just a phenomenon in your town, but is widespread everywhere. Because in this era, pastors have been given celebrity status and encouraged to build their kingdoms, their resume, on ideas borrowed from the business realm. Over time they've been seduced by numerous voices from without and within the evangelical world, to produce measurably "effective" and "successful" ministries.. Pursuing and inculcating worldly business values and methodologies and wrongly applying them to the church and the realm of ministry. And basically it turns out to be an abandonment of their allegiance to the Lord in exchange for the approval of men and the respect of men, both in the church and in the world. -- Pastors and ministry leaders have been seduced by things appealing to their pride to pursue accomplishments and a measure of renown - respectability - for themselves. To be someone that others in the community (church and beyond) look up to and speak well of. -- Through many avenues and means, Christian pastors and ministry leaders have received worldly advice dressed up in acceptable Christian language, and coming from trusted "christian" sources. I employ the quotes because to look at the nature of what has come to be accepted as wise Christian insight and counsel, through resources such as Leadership Journal and Christianity Today, just to name two among a plethora of resources with a large readership among pastors, is to find, if one compares the "wisdom" offered from such sources, they wander quite a distance from sound spiritual wisdom or true compatibility with the word of God. -- Our pastors have been drinking from poisoned wells, even from what have been in the past trusted Christian sources. But, minus the requisite discretion and discernment that is expected of those we trust, a scourge has set upon the churches. Having listened to and consulted the voices of so many Pied Pipers in the business realm, there is very little left now of truly Holy Spirit-inspired leadership. We have been in the business of exchanging the truth of God for a lie for so long that we can barely distinguish the difference. Church and ministry leaders, in their efforts to win the worldly (yes I mean "worldly") to Christ through clever means, have drunk deeply from the wells of "vain philosophy and empty deceit". And we are sadly observing the results of that exchange. -- Clever wolves have entered in, and/or risen up from our midst, and had their effect upon the churches. I have observed with great sadness and sobriety the Christian establishment being given over to a host of clever lies and the spirit of the world. -- And hero worship has had a lot to do with it. A WHOLE lot to do with it. I think it's for lack of (or for need of) a hero in our lives that we (pastors and their flocks) have become worshippers of admired Christian men, inclined to enshrine them in a sort of "holy glow" - a sort of spiritual 'static' where we assume they will always and forever continue in a faithful path, as if they can do no wrong and, like their Lord, were immaculately conceived of the Holy Spirit. -- We have been, the whole lot of us - pastors and others alike - led onto deceptive paths because of having given our unquestioning trust to men with feet of clay. I believe we have entered a time of the Lord cleaning house, and waking His people up from a long slumber, a longer slumber than we would guess, wherein the enemy has now effectively infiltrated the mustard tree and overspread the churches. -- Jesus was careful to warn us that these days would come, and tremendous deception all around us was given as a key sign of the nearness of His return. He led with "See to it THAT NO MAN DECEIVES YOU." It was much more a matter of having our eyes/hearts exercised to recognize cleverly cloaked deception and delusion than it was ever a call to make an idol of earthly Jerusalem, for instance. JESUS is to be our focus; ALWAYS JESUS. We were instructed not to put our trust in man, but only IN HIM. -- So... pastors are to blame, for having wandered from the scriptures as their sole source of spiritual light, life and guidance, and succumbing to spiritual blindness... but so are we. We are living in a time of strong hero worship, leading to strong delusion, with sobering effect. The sooner we return our affection to the LORD and away from faulty leaders, the better for all of us. -- Chuck Smith is simply one example of what hero worship - the desire to elevate a hero in our midst (besides Jesus) can lead to. By giving our indiscriminate trust to men we admire, we forget that they can be just as prone to sin and error as the rest of us. The mercy of God is a great need in all of our lives, and our relationship with Him is to be first and foremost. I need these reminders as much as the next person. --- Lord, I'm thankful for your MERCY and your GREAT, GREAT kindness to us. Help us wind our way out of this mess we find ourselves in and into singlehearted allegiance to You and affection for your word. Clean us up and restore the broken places? and rekindle our love for YOU. [article link]

The Subtle Power of Spiritual Abuse By David Johnson and Jeff Vanvonderen (Bethany House, 1991, 2005) 235 pages -- The Subtle Power of Spiritual Abuse discusses unhealthy spiritual patterns in a constructive and helpful way - There are many books that attempt to address various unhealthy spiritual patterns, but often with the goal of stigmatizing them and promoting the churches or belief systems of the authors - I have read a number of these type of books and found these more interested in putting down people of different beliefs than anything else - That's nothing new in religious literature-the "I'm right and you're a heretic" approach has been around for nearly 2000 years, the 21st century version is "I'm right, you're a cult" - Some of these books may help people identify with some troubling practices and discuss recovery strategies, but the over-generalizing, demonizing, building of composite stories (which make things look much worse) and theological biases get in the way of making the books really helpful towards solving any problems
But this book by Johnson and Vanvonderen is different. Drawing upon years of ministry experience as pastor and counselor (respectively), they examine the fine line between Biblical leadership and abuse. Without mentioning groups or demonizing those involved, they discuss how well-intentioned leadership can have abusive effects. This "high road" approach is highly helpful in identifying some of the critical factors that have led to harsh and harmful leadership in churches. -- Marks of a Spiritually Unhealthy Environment: For example, the authors identify the marks of a spiritually unhealthy system. I'd like to include these here as a sample of how the authors address these issues. (The following consists of verbatim citations of copyrighted material from Chapter 5,6 of "The Subtle Power of Spiritual Abuse.") -- 1. Power-Posturing: Power-posturing simply means leaders spend a lot of time focused on their own authority and reminding others of it, as well. They spend a lot of energy posturing about how much authority they have and how much everyone else is supposed to submit to it. The fact that they are eager to place people under them-- under their word, under their "authority"-- is one easy-to-spot clue that they are operating in their own authority. -- 2. Performance Preoccupation: In abusive spiritual systems, power is postured and authority is legislated. Therefore, these systems are preoccupied with the performance of their members. Obedience and submission are two important words often used. The way to tell if someone is doing the right thing for the wrong reason is if they are keeping track of it. Let's say that another way. If obedience and service is flowing out of you as a result of your own dependence on God alone, you won't keep track of it with an eye toward reward, you'll just do it. But if you're preoccupied with whether you've done enough to please God, then you're not looking at Him, you're looking at your own works. And you're also concerned about who else might be looking at you, evaluating you. What would anyone keep track of their godly behavior unless they were trying to earn spiritual points because of it? For many reasons, followers sometimes obey or follow orders to avoid being shamed, to gain someone's approval, or to keep their spiritual status or position intact. This is not true obedience or submission, it is compliant self-seeking. When behavior is simply legislated from the outside, instead of coming from a heart that loves God, it cannot be called obedience. It is merely weak compliance to some form of external pressure. -- 3. Unspoken Rules: In abusive spiritual systems, people's lives are controlled from the outside in by rules, spoken and unspoken. Unspoken rules are those that govern unhealthy churches or families but are not said out loud. Because they are not said out loud, you don't find out that they're there until you break them. The most powerful of all unspoken rules in the abusive system is what we have already termed the "can't talk" rule. The "can't talk" [rule] has this thinking behind it: "The real problem cannot be exposed because then it would have to be dealt with and things would have to change; so it must be protected behind walls of silence (neglect) or by assault (legalistic attack). If you speak about the problem, you are the problem. -- 4. Lack of Balance: The fourth characteristic of a spiritual abusive system is an unbalanced approach to living out the truth of the Christian life. This shows itself in two extremes: Extreme Objectivism - The first extreme is an empirical approach to life, which elevates objective truth to the exclusion of valid subjective experience. This approach to spirituality creates a system in which authority is based upon the level of education and intellectual capacity alone, rather than on intimacy with God, obedience and sensitivity to His Spirit. Extreme Subjectivism - The other manifestation of lack of balance is seen in an extremely subjective approach to the Christian life. What is true is decided on the basis of feelings and experiences, giving more weight to them than what the Bible declares. In this system, people can't know or understand truths (even if they really do understand or know them) until the leaders "receive them by spiritual revelation from the Lord" and "impart" them to the people. In such systems, it is more important to act according to the word of a leader who has "a word" for you than to act according to what you know to be true from Scripture, or simply from your spiritual growth-history. As with the extreme objective approach, Christians who are highly subjective also have a view of education-- most often, that education is bad or unnecessary. There is almost a pride in not being educated, and a disdain for those who are. Everything that is needed is taught through the Holy Spirit. ("After all, Peter and Timothy didn't go to college or seminary...") -- 5. Paranoia: In the church that is spiritually abusive, there is a sense, spoken or unspoken, that "others will not understand what we're all about, so let's not let them know-- that way they won't be able to ridicule or persecute us." There is an assumption that (1) what we say, know, or do is a result of our being more enlightened that others; (2) others will not understand unless they become one of us; and (3) others will respond negatively. In a place where authority is grasped and legislated, not simply demonstrated, persecution sensitivity builds a case for keeping everything within the system. Why? Because of the evil, dangerous, or unspiritual people outside of the system who are trying to weaken or destroy "us." This mentality builds a strong wall or bunker around the abusive system, isolates the abusers from scrutiny and accountability, and makes it more difficult for people to leave-- because they will then be outsiders too. While it is true that there is a world of evil outside of the system, there is also good out there. But people are misled into thinking that the only safety is in the system. Ironically, Jesus and Paul both warned that one of the worst dangers to the flock was from wolves in the house (Matthew 10:16, Acts 20:29-30). -- 6. Misplaced Loyalty: The next characteristic of spiritually abusive systems is that a misplaced sense of loyalty is fostered and even demanded. We're not talking about loyalty to Christ, but about loyalty to a given organization, church, or leader. Once again, because authority is assumed or legislated (and therefore not real), following must be legislated as well. A common way this is accomplished is by setting up a system where disloyalty to or disagreement with the leadership is construed as the same thing as disobeying God. Questioning leaders is equal to questioning God. "We Alone Are Right" There are three factors that come into place here, adding up to a misplaced loyalty. First, leadership projects a "we alone are right" mentality, which permeates the system. Members must remain in the system if they want to be "safe," or to stay "on good terms" with God, or not be viewed as wrong or "backslidden." - Scare Tactics - The second factor that brings about misplaced loyalty is the use of "scare tactics." We're already seen this in some of the paranoia described in the last section. Scare tactics are more serious. This is more than just the risk of being polluted by the world. We have counseled many Christians who, after deciding to leave their church, were told horrifying things. "God is going to withdraw His Spirit from you and your family." "God will destroy your business." "Without our protection, Satan will get your children." "You and your family will come under a curse." This is spiritual blackmail and it's abuse. And it does cause people to stay in abusive places. - Humiliation - The third method of calling forth misplaced loyalty is the threat of humiliation. This is done by publicly shaming, exposing, or threatening to remove people from the group. Unquestionably, there is a place for appropriate church discipline. In the abusive system, it is the fear of being exposed, humiliated or removed that insures your proper allegiance, and insulates those in authority. You can be "exposed" for asking too many questions, for disobeying the unspoken rules, or for disagreeing with authority. People are made public examples in order to send a message to those who remain. Others have phone campaigns launched against them, to warn their friends and others in the group about how "dangerous" they are. -- 7. Secretive: When you see people in a religious system being secretive-- watch out. People don't hide what is appropriate; they hide what is inappropriate. One reason spiritual abusive families and churches are secretive is because they are so image conscious. People in these systems can't even live up to their own performance standards, so they have to hide what is real. Some believe they must do this to protect God's good name. So how things look and what others think becomes more important than what's real. They become God's "public relations agents." The truth is, He's not hiring anyone for this position. Another reason for secrecy in a church is that the leadership has a condescending, negative view of the laity. This results in conspiracies on the leadership level. They tell themselves, "People are not mature enough to handle truth." This is patronizing at best. Conspiracies also develop among the lay people. Since it is not all right [sic] to notice or talk about problems, people form conspiracies behind closed doors and over the telephone as they try to solve things informally. But since they have no authority, they solve, and solve, and solve-- but nothing really gets solved. And all the while, building God's true kingdom is put on hold. -- Conclusion: I hope that what I have cited gets your attention and motivates you to read this book. The subtle patterns of unhealthy characteristics are discussed in a way that actually helps people identify them, resist them, and recover from them. Copyright © 2000 John Engler. All rights reserved. The Barnabas Ministry [article link]

Pagan Christianity (by Frank Viola and George Barna) Reviewed - Like most reformers, Viola manages to express some valid issues that need attention - He well states the clergy-laity distinction - He is clear about the disastrous domination of clergymen, the official function of "pastors" who enforce denominational creed and tradition, and even speaks with validity against the Charismatic movement and its' impact in modern worship "styles" - I believe there is veneration of religious architecture that can cripple us both spiritually and financially, though Viola goes way beyond questioning an expediency
I understand the "excessive and pathological dependence on the clergy," but I'm not willing to classify all preaching within that condemnation. (This is the same old stuff - human abuse is cited as the reason to cast out something legitimate when used properly.) When we tell people what the Word of God says and challenge the right response, there is no excess or pathology in that! Let's expose and condemn the real problem, without throwing out the legitimate. -- And I'm wondering about something. Frank Viola has written a book. What is it that lifts his book out of the condemned category? What if someone read his book to a group of people (he does affirm his book to be needed truth)? Would the reading of his book stifle spiritual health and create a pathological dependence on his writings or books in general? Nonsense. -- Don't overlook, Viola is a high school teacher. When he speaks to a class in a building with attention focused on him, does he consider that to be an exercise that is passive, tradition bound and pagan? Likewise, he "speaks at church-life conferences!" Apparently the kind of speaking he does he values in some way. Yet he reacts with outrage when someone stands before an audience and directs their attention to the text of Scripture in an orderly form without interruption. This is the excess and decoration of a militant reformer, who is in bondage to his system while attacking another. It is gimmickry and passion born in the contention of a reformers narrow mentality, not based on the content of Scripture. -- Behind the charm and sophistry of these reformers there is an arrogant spirit. Mr. Viola wants us to know that "the NT is not a manual for church practice." Yet, he wants us to be led by "the light that is within you!" When all of that has been said, the footnote on the last page of the book is truly the bottom line. He says in this small print entry: "If you plan to leave the institutional church, I strongly recommend that you read the next volume in this series: So You Want To Start A House Church? First-Century Styled Church Planting For Today. It will give you the next step." -- Unbelievable! He steers us away from the New Testament, then recommends his next book as our next step. Now here is my recommendation. Don't let any man dictate "the next step." Not Viola, Berkley or any man. Open the Bible. Read what it says, and let God direct your steps (Psa. 37:23; 119:133). --- Good Recently Published Resources To Study The House Church Movement: "The House Church Movement," Harry Osborne; in The Renewing Of Your Mind, 2004 Truth Magazine Lectures, GOT Foundation, 2004. "The House Church Movement," Jim Deason; True Worship, 2205 FC Lectures. By Warren E. Berkley The Front Page From Expository Files 13.1 January 2006. [article link]

What is a Protestant [Pro-Witness Christianity] and why the protest - The English word 'Protestant' comes from the Latin and is made up from two words, pro-for, and testari-witness - And it has come to mean to write or speak strongly against - The three fundamental [Pro-Witness] doctrines are: The Protestant goes directly to the word of God for instructions, and to the throne of grace in his/her devotion; while the pious Roman Catholic consults the teachings of his/her church, and prefers to offer prayers through the mediums of the virgin Mary and Saints, (note here that the bible teaches that the dead know not anything and Necromancy, the talking or praying to the dead, is an abomination Ps.106:28; Col.2:8) --- ***From this general principle of evangelical [Biblical Truth] freedom, and direct individual relationship [Believers' Priesthood] of the believer to (Jesus) Christ, comes the three fundamental [Pro-Witness] doctrines of Protestantism: 1.) The Bible only 2.) by Grace only 3.) the general Priesthood of believers -- {Note: Jesus told both the Pharisees and His Disciples (Luke 16:26) that there is a divided dimension "a great gulf" between the living and the dead and that the two groups cannot communicate or interact in any way with each other, because God has a division between the living and the dead. Any interaction with the living that feints interaction as from the dead should be highly suspect as being deceptive in nature and possibly even of demonic origin.}
By the Bible only, is meant that we do not need extra revelations nor dogmas that contradict the 'Holy Word of God'. When the Bishop of Rome was elevated to the throne of Caesar in 538 A.D. as head of the Empire, he continued the same persecution against the Christian Church that Caesar began. See Revelation 17:6 "I saw the woman drunk with the blood of the saints." (Note here that a woman symbolizes a church and every bible believer is called a saint by virtue of Christ's righteousness being credited to them). Sainthood is not conferred onto the persecutors. [article link]

WHY BAPTISTS ARE NOT PROTESTANTS by Dr. Vernon C. Lyons - The 'Protestant' Reformation is usually dated from October 31, 1517, when Martin Luther nailed his 95 Theses to the door of the Castle Church in Wittenburg, Germany - However, this was only one of a series of acts that led to the open rupture with Rome - Protestants date from the sixteenth century (1517) - They are the Lutherans, the Reformed, and others who were once Roman Catholics and left the Roman Catholic faith to start denominations of their own - The Baptists never left the Roman Catholic church as did Luther, Calvin and Zwingli -- **They (Baptists) never left because they were never in -- They did not begin their existence at the time of the Reformation, but hundreds of years prior to the Reformation
Baptists make no effort to trace a historical succession back to the age of the Apesties. Their only claim is that at every age in church history there have been groups that have held to the same doctrines that Baptists hold today. These groups may or may not have been connected and they have been known by various names. There were the Montanists (150 A.D.), the Novatians (240 A.D.), Donatists (305 A.D.), Albigenses (1022 A.D.), Waldensians (1170 A.D.), and the name Anabaptists came into prominence just before the time of the Protestant Reformation. Full historical data immediately refutes the view that there was only one religious group -- the Roman Catholic church -until the time of Martin Luther. Anyone who claims this simply has not done his homework. ... It is also evident that the Baptists were not Protestants because they were fiercely persecuted by the Protestant Reformers and their followers. Uncounted thousands of them lost their goods, their lands, and their lives in these persecutions. Konred Grebel died in prison in 1526. Felix Manz was drowned by the authorities at Zurich in 1527. Noted Baptist leader Baithauser Hubmaier was burned alive at the stake in Vienna March 10, 1528. Three days later his wife was drowned by being thrown over the Danube bridge with a stone tied to her neck. The facts abundantly attest that historically Baptists are not Protestants. [article link]

Methodist [Method Christianity] Beginnings - John Wesley was a priest in the Church of England, but did not have a personally moving experience of the forgiveness of his own sins until May 24, 1738 - He then embarked on a career of bringing others to this experience through preaching, and the organization of small groups for spiritual encouragement - After his death, his followers formed a new Protestant denomination, known as the Methodists [Method Christianity] - Wesley began sending preachers to the American colonies in 1771.As in England, he had a team of lay preachers who rode from society to society, monitoring the beliefs and efforts at holiness of each society member - Because of the hostility of many Americans toward the Church of England following the Revolutionary War, and because of the great distance from England, Wesley allowed Methodists in America to form a separate denomination - At the "Christmas Conference" in Baltimore in 1784-85 Dr. Thomas Coke (who had been ordained as a superintendent or bishop by Wesley) and Francis Asbury formed the Methodist Episcopal Church and began to ordain ministers who could offer the sacraments [Communion] as well as preach
Wesley agreed with the great Protestant Reformers Martin Luther (1483-1546), Huldrych Zwingli (1484-1531), and John Calvin (1509-1564) that people were saved by the free grace of God's forgiveness of sin, and that there was nothing one could do to merit such forgiveness-it was simply a gift.This is the Protestant doctrine of justification by faith alone. -- Wesley's theology was distinctive in that he argued that this justifying grace was preceded by a grace that prepared individuals and allowed them to accept or reject justifying grace freely ("prevenient grace"), and that, in addition to justifying grace, they are given additional grace that leads them on toward a life of sinless perfection ("sustaining grace").Luther, Zwingli, and Calvin had argued that individuals are not free to accept or reject God's grace-if offered, it is an offer that cannot be refused.Further, they argued that though one could not lose this grace, sinless perfection was not possible-though their sins are forgiven Christians always remain sinners. -- Wesley saw his movement as an effort to revitalize the Church of England.He required his followers to attend church services at their local parishes, and he did not allow his lay preachers to administer sacraments.While his use of lay preachers, his willingness to preach not just from pulpits but on street corners and in fields, and his eventual willingness to allow women leadership roles in his movement caused tension with some in the Church of England, Methodism remained part of the Church of England in England for as long as Wesley was alive. [article link]

Primitive Methodist Church - Primitive Methodism began in England, in the early 1800's, as an attempt to restore the Methodist Revival begun under the ministry of John Wesley - In America, Methodist preachers invented a new form of Evangelism, **the Camp Meeting [aka Revival Meetings, Tent Meetings, Evangelism Outreach, Crusades] - On May 31, 1807, these two leaders called for and aggressively promoted [in England] an American style Camp Meeting, an all day prayer, song, and preaching event - Many people were converted to Christ at that meeting, now called: "Mow Cop" - John Wesley [had] won many to Christ preaching outdoors, but the leaders of the [English] Wesleyan church of that day found this [American] innovation unbearable - They firmly refused to allow any of the Mow Cop converts to join their churches - They dismissed Hugh Bourne and William Clowes for their innovation without permission - For two years, these enthusiastic converts waited in vain for acceptance by the established Church - Finally, they decided to form their own society - They named it "The Society of Primitive Methodists" because they desired to return to the Roots of the Methodist movement
OUR BEGINNINGS: Primitive Methodism began in England, in the early 1800's, as an attempt to restore the Methodist Revival begun under the ministry of John Wesley. In America, Methodist preachers invented a new form of Evangelism, the Camp Meeting. Such a preacher, Lorenzo Dow, visited England. He told of many converts being won to the Lord in these outdoor meetings. He spoke of John Wesley, and his Field preaching. Hugh Bourne and William Clowes listened. On May 31, 1807, these two leaders called for and aggressively promoted an American style Camp Meeting, an all day prayer, song, and preaching event. Many people were converted to Christ at that meeting, now called: "Mow Cop". -- At the left is an artist rendition of a rock outcropping of the remains of a castle that is located on the top of a hill that is known as Mow Cop. The artist is Carol Kropp. Her husband is Rev. George Kropp and he is the pastor of the Laurel Run Primitive Methodist Church. You may click on the following link to go to a web site with much information about the hill and castle known as "Mow Cop", as well as information pertaining to early Primitive Methodism. -- John Wesley won many to Christ preaching outdoors, but the leaders of the Wesleyan church of that day found this innovation unbearable. They firmly refused to allow any of the Mow Cop converts to join their churches. They dismissed Hugh Bourne and William Clowes for their innovation without permission. For two years, these enthusiastic converts waited in vain for acceptance by the established Church. Finally, they decided to form their own society. They named it "The Society of Primitive Methodists" because they desired to return to the Roots of the Methodist movement. In 1829, a group of missionaries arrived in America to minister to English and Welsh Immigrants living in the industrial and mining areas. Their ministries thrived and their Churches grew. On September 16, 1840, the "American Primitive Methodist Church" was established. [article link]

George Whitefield (1714-1770) -- George Whitefield was a renowned English preacher, considered to be much more eloquent that John Wesley - He persuaded John Wesley to preach in the fields - George Whitefield [Calvinism] and John Wesley [Arminianism] did not see eye-to-eye on a theology of grace however - They parted ways but managed, in the end, to maintain a respect for each other in that their hearts were the same in terms of unity in Jesus Christ
George Whitefield and John Wesley did not see eye-to-eye on a theology of grace however. In 1740 Wesley published "Free Grace," saying that God's grace was extended to all. Wesley rejected the concept of divine election. Whitefield was a Calvinist. He once wrote, "God, himself, I find, teaches my friends the doctrine of election. If I mistake not, my dear and honored Mr. Wesley will hereafter be convinced of it also." -- The two men were never to agree on divine election. Whitefield thought Wesley's was preaching universal redemption whereas Wesley thought Whitefield's preaching implied Christians need not take moral responsibility. They parted ways but managed, in the end, to maintain a respect for each other in that their hearts were the same in terms of unity in Jesus Christ. After Whitefield's death, John Wesley preached a memorial sermon. -- Wesley said: "Let my last end be like his!" How many of you join in this wish? Perhaps there are few of you who do not, even in this numerous congregation! And O that this wish may rest upon your minds! - that it may not die away till your souls also are lodged "where the wicked cease from troubling, and where the weary are at rest!" [article link]

John Wesley (1707-1788) -- English preacher, Theologian and Founder of the Methodist Church
The Wesley family was made famous by the two brothers, John and Charles, who worked together in the rise of Methodism in the British Isles during the 18th century. They were among the ten children surviving infancy born to Samuel Wesley (1662 - 1735), Anglican rector of Epworth, Lincolnshire, and Susanna Annesley Wesley, daughter of Samuel Annesley, a dissenting minister. -- John Wesley was born June 28, 1703, died Mar. 2, 1791, and was the principal founder of the Methodist movement. His mother was important in his emotional and educational development. John's education continued at Charterhouse School and at Oxford, where he studied at Christ Church and was elected (1726) fellow of Lincoln College. He was ordained in 1728. -- After a brief absence (1727 - 29) to help his father at Epworth, John returned to Oxford to discover that his brother Charles had founded a Holy Club composed of young men interested in spiritual growth. John quickly became a leading participant of this group, which was dubbed the Methodists. His Oxford days introduced him not only to the rich tradition of classical literature and philosophy but also to spiritual classics like Thomas a Kempis's Imitation of Christ, Jeremy Taylor's Holy Living and Dying, and William Law's Serious Call. -- In 1735 both Wesleys accompanied James Oglethorpe to the new colony of Georgia, where John's attempts to apply his then high-church views aroused hostility. Discouraged, he returned (1737) to England; he was rescued from this discouragement by the influence of the Moravian preacher Peter Boehler. At a small religious meeting in Aldersgate Street, London, on May 24, 1738, John Wesley had an experience in which his "heart was strangely warmed." After this spiritual conversion, which centered on the realization of salvation by faith in Christ alone, he devoted his life to evangelism. Beginning in 1739 he established Methodist societies throughout the country. He traveled and preached constantly, especially in the London-Bristol-Newcastle triangle, with frequent forays into Wales, Ireland, and Scotland. He encountered much opposition and persecution, which later subsided. -- Late in life Wesley married Mary Vazeille, a widow. He continued throughout his life a regimen of personal discipline and ordered living. He died at 88, still preaching, still traveling, and still a clergyman of the Church of England. In 1784, however, he had given the Methodist societies a legal constitution, and in the same year he ordained Thomas Coke for ministry in the United States; this action signaled an independent course for Methodism. [article link]

Wikipedia: John Wesley (June 28, 1703 - March 2, 1791) -- A Church of England cleric and Christian theologian - Wesley is largely credited, along with his brother Charles Wesley, as founding the Methodist movement which began when he took to open-air preaching in a similar manner to George Whitefield - In contrast to George Whitefield's Calvinism, Wesley embraced the Arminian doctrines that were dominant in the 18th-century Church of England - Methodism in both forms was a highly successful evangelical movement in the United Kingdom, which encouraged people to experience Jesus Christ personally -- Wesley's teachings, known as Wesleyanism, provided the seeds for both the modern Methodist movement, **the Holiness movement, Pentecostalism, the Charismatic Movement, and Neo-charismatic churches, which encompass numerous denominations across the world -- In addition, he refined Arminianism with a strong evangelical emphasis on the Reformed doctrine of justification by faith
Doctrines and theology: The 20th century Wesley scholar Albert Outler argued in his introduction to the 1964 collection John Wesley that Wesley developed his theology by using a method that Outler termed the Wesleyan Quadrilateral. In this method, Wesley believed that the living core of the Christian faith was revealed in Scripture; and the Bible was the sole foundational source of theological or doctrinal development. The centrality of Scripture was so important for Wesley that he called himself "a man of one book"-meaning the Bible-although he was well-read for his day. However, he believed that doctrine had to be in keeping with Christian orthodox tradition. So, tradition was considered the second aspect of the Quadrilateral. -- Wesley contended that a part of the theological method would involve experiential faith. In other words, truth would be vivified in personal experience of Christians (overall, not individually), if it were really truth. And every doctrine must be able to be defended rationally. He did not divorce faith from reason. Tradition, experience and reason, however, were subject always to Scripture, Wesley argued, because only there is the Word of God revealed "so far as it is necessary for our salvation." -- The doctrines which Wesley emphasised in his sermons and writings are prevenient grace, present personal salvation by faith, the witness of the Spirit, and sanctification. Prevenient grace was the theological underpinning of his belief that all persons were capable of being saved by faith in Christ. Unlike the Calvinists of his day, Wesley did not believe in predestination, that is, that some persons had been elected by God for salvation and others for damnation. He understood that Christian orthodoxy insisted that salvation was only possible by the sovereign grace of God. He expressed his understanding of humanity's relationship to God as utter dependence upon God's grace. God was at work to enable all people to be capable of coming to faith by empowering humans to have actual existential freedom of response to God. -- Wesley defined the witness of the Spirit as: "an inward impression on the soul of believers, whereby the Spirit of God directly testifies to their spirit that they are the children of God." He based this doctrine upon certain Biblical passages (see Romans 8:15-16 as an example). This doctrine was closely related to his belief that salvation had to be "personal." In his view, a person must ultimately believe the Good News for himself or herself; no one could be in relation to God for another. -- Sanctification he described in 1790 as the "grand depositum which God has lodged with the people called `Methodists'." Wesley taught that sanctification was obtainable after justification by faith, between justification and death. He did not contend for "sinless perfection"; rather, he contended that a Christian could be made "perfect in love". (Wesley studied Eastern Orthodoxy and particularly the doctrine of Theosis). This love would mean, first of all, that a believer's motives, rather than being self-centred, would be guided by the deep desire to please God. One would be able to keep from committing what Wesley called, "sin rightly so-called." By this he meant a conscious or intentional breach of God's will or laws. A person could still be able to sin, but intentional or wilful sin could be avoided. -- Secondly, to be made perfect in love meant, for Wesley, that a Christian could live with a primary guiding regard for others and their welfare. He based this on Christ's quote that the second great command is "to love your neighbour as you love yourself." In his view, this orientation would cause a person to avoid any number of sins against his neighbour. This love, plus the love for God that could be the central focus of a person's faith, would be what Wesley referred to as "a fulfilment of the law of Christ." Wesley believed that this doctrine should be constantly preached, especially among the people called Methodists. In fact, he contended that the purpose of the Methodist movement was to "spread scriptural holiness across England." -- Advocacy of Arminianism: Wesley entered controversies as he tried to enlarge church practice. The most notable of his controversies was that on Calvinism. His father was of the Arminian school in the church. Wesley came to his own conclusions while in college and expressed himself strongly against the doctrines of Calvinistic election and reprobation. -- Whitefield inclined to Calvinism. In his first tour in America, he embraced the views of the New England School of Calvinism. When in 1739 Wesley preached a sermon on Freedom of Grace, attacking the Calvinistic understanding of predestination as blasphemous, as it represented "God as worse than the devil," Whitefield asked him not to repeat or publish the discourse, as he did not want a dispute. Wesley published his sermon anyway. Whitefield was one of many who responded. The two men separated their practice in 1741. Wesley wrote that those who held to unlimited atonement did not desire separation, but "those who held 'particular redemption' would not hear of any accommodation." -- Whitefield, Harris, Cennick, and others, became the founders of Calvinistic Methodism. Whitefield and Wesley, however, were soon back on friendly terms, and their friendship remained unbroken although they travelled different paths. In 1770 the controversy broke out anew with violence and bitterness, as people's view of God related to their views of men and their possibilities. Augustus Montague Toplady, Rowland, Richard Hill, and others were engaged on the one side, and Wesley and Fletcher on the other. Toplady was editor of The Gospel Magazine, which had articles covering the controversy. In 1778 Wesley began the publication of The Arminian Magazine, not, he said, to convince Calvinists, but to preserve Methodists. He wanted to teach the truth that "God willeth all men to be saved." A "lasting peace" could be secured in no other way. His system of thought has become known as Wesleyan Arminianism, the foundations of which were laid by Wesley and Fletcher. [article link]

Wikipedia: Jonathan Edwards (1703-1778) -- An American preacher, theologian, and missionary to Native Americans. Edwards "is widely acknowledged to be America's most important and original philosophical theologian," and one of America's greatest intellectuals - Edwards's theological work is very broad in scope, but he is often associated with his defense of Reformed theology/Calvinism - Edwards played a critical role in shaping the First Great Awakening, and oversaw some of the first fires of revival in 1733-1735 at his church - First Church in Northampton, Massachusetts - Edwards delivered the **sermon "Sinners in the Hands of an Angry God", preached at Enfield, July 8, 1741, a classic of early American literature {Note: the sermon "Sinners in the Hands of an Angry God" is considered to be the best sermon ever given by an American Preacher.}
Great Awakening: On July 7, 1731, Edwards preached in Boston the "Public Lecture" afterwards published under the title "God Glorified - in Man's Dependence," which was his first public attack on Arminianism. The emphasis of the lecture was on God's absolute sovereignty in the work of salvation: that while it behooved God to create man pure and without sin, it was of his "good pleasure" and "mere and arbitrary grace" for him to grant any person the faith necessary to incline him or her toward holiness; and that God might deny this grace without any disparagement to any of his character. -- In 1733, a religious revival began in Northampton and reached such intensity in the winter of 1734 and the following spring as to threaten the business of the town. In six months, nearly three hundred were admitted to the church. The revival gave Edwards an opportunity for studying the process of conversion in all its phases and varieties, and he recorded his observations with psychological minuteness and discrimination in A Faithful Narrative of the Surprising Work of God in the Conversion of Many Hundred Souls in Northampton (1737). A year later, he published Discourses on Various Important Subjects, the five sermons which had proved most effective in the revival, and of these, none, he tells us, was so immediately effective as that on the Justice of God in the Damnation of Sinners, from the text, "That every mouth may be stopped." Another sermon, published in 1734, A Divine and Supernatural Light, Immediately Imparted to the Soul by the Spirit of God set forth what he regarded as the inner, moving principle of the revival, the doctrine of a special grace in the immediate, and supernatural divine illumination of the soul. -- By 1735, the revival had spread-and popped up independently-across the Connecticut River Valley, and perhaps as far as New Jersey. However, criticism of the revival began, and many New Englanders feared that Edwards had led his flock into fanaticism. Over the summer of 1735, religious fervor took a dark turn. A number of New Englanders were shaken by the revivals but not converted, and became convinced of their inexorable damnation. Edwards wrote that "multitudes" felt urged-presumably by Satan-to take their own lives. At least two people committed suicide in the depths of their spiritual duress, one from Edwards's own congregation-his uncle, Joseph Hawley II. It is not known if any others took their own lives, but the suicide craze effectively ended the first wave of revival, except in some parts of Connecticut. -- However, despite these setbacks and the cooling of religious fervor, word of the Northampton revival and Edwards's leadership role had spread as far as England and Scotland. It was at this time that Edwards was acquainted with George Whitefield, who was traveling the Thirteen Colonies on a revival tour in 1739-1740. The two men may not have seen eye to eye on every detail-Whitefield was far more comfortable with the strongly emotional elements of revival than Edwards was-but they were both passionate about preaching the Gospel.They worked together to orchestrate Whitefield's trip, first through Boston, and then to Northampton. When Whitefield preached at Edwards's church in Northampton, he reminded them of the revival they had experienced just a few years before. This deeply touched Edwards, who wept throughout the entire service, and much of the congregation too was moved. Revival began to spring up again, and it was at this time that Edwards preached his most famous sermon, "Sinners in the Hands of an Angry God" in Enfield, Connecticut in 1741. This sermon has been widely reprinted as an example of "fire and brimstone" preaching in the colonial revivals, though the majority of Edwards's sermons were not this dramatic. Indeed, he used this style deliberately. As historian George Marsden put it, "Edwards could take for granted...that a New England audience knew well the Gospel remedy. The problem was getting them to seek it." -- **Sinners in the Hands of An Angry God, A Sermon Preached at Enfield, July 8, 1741, by Rev. Jonathan Edwards. Published at Boston, 1741 -- The movement met with opposition from conservative Congregationalist ministers. In 1741, Edwards published in its defense The Distinguishing Marks of a Work of the Spirit of God, dealing particularly with the phenomena most criticized: the swoonings, outcries and convulsions. These "bodily effects," he insisted, were not distinguishing marks of the work of the Spirit of God one way or another; but so bitter was the feeling against the revival in the more strictly Puritan churches that, in 1742, he was forced to write a second apology, Thoughts on the Revival in New England, his main argument being the great moral improvement of the country. In the same pamphlet, he defends an appeal to the emotions, and advocates preaching terror when necessary, even to children, who in God's sight "are young vipers... if not Christ's." He considers "bodily effects" incidental to the real work of God, but his own mystic devotion and the experiences of his wife during the Awakening (which he gives in detail) make him think that the divine visitation usually overpowers the body, a view in support of which he quotes Scripture. In reply to Edwards, Charles Chauncy wrote Seasonable Thoughts on the State of Religion in New England in 1743 and anonymously penned The Late Religious Commotions in New England Considered in the same year. In these works he urged conduct as the sole test of conversion; and the general convention of Congregational ministers in the Province of Massachusetts Bay protested "against disorders in practice which have of late obtained in various parts of the land." -- In spite of Edwards's able pamphlet, the impression had become widespread that "bodily effects" were recognized by the promoters of the Great Awakening as the true tests of conversion. To offset this feeling, Edwards preached at Northampton, during the years 1742 and 1743, a series of sermons published under the title of Religious Affections (1746), a restatement in a more philosophical and general tone of his ideas as to "distinguishing marks." In 1747, he joined the movement started in Scotland called the "concert in prayer," and in the same year published An Humble Attempt to Promote Explicit Agreement and Visible Union of God's People in Extraordinary Prayer for the Revival of Religion and the Advancement of Christ's Kingdom on Earth. In 1749, he published a memoir of David Brainerd who had lived with his family for several months and had died at Northampton in 1747. Brainerd had been constantly attended by Edwards's daughter Jerusha, to whom he was rumored to have been engaged to be married, though there is no surviving evidence for this. In the course of elaborating his theories of conversion Edwards used Brainerd and his ministry as a case study, making extensive notes of his conversions and confessions. [article link]

SermonAudio: Sinners in the Hands of an Angry God (Mp3)
"Great Sermon!" This particular reading of the "greatest sermon ever preached on American soil", scared the hell out of me. Even as a regenerated Christian, I was trembling throughout the entire sermon. The actor who performed the reading of this certainly outdid himself. I would recommend this particular reading (produced by cloudaudio.com) over all the others. [article link]

Wikipedia: Charles Finney (Finney (August 29, 1792 - August 16, 1875) -- An American preacher and leader in the Second Great [American] Awakening - He has been called The Father of Modern Revivalism [Alter calls and the 'sinners prayer'] - Finney was best known as an innovative revivalist, an opponent of Old School Presbyterian theology, an advocate of Christian perfectionism, a pioneer in social reforms in favor of women and blacks, a religious writer, and president at Oberlin College -- {Note: Charles Finney (1792 -1875) was one of the greatest men of the Christian faith. -- Finney was a primary influence on the "revival" style of theology which emerged in the 19th century (1800's). Though coming from a Calvinistic background, Finney rejected (Shepherding) tenets of "Old Divinity" Calvinism "Old School Presbyterian theology" which he felt were unbiblical and counter to evangelism and the Christian mission. - Wiki.com}
Theology: Finney was a primary influence on the "revival" style of theology which emerged in the 19th century. Though coming from a Calvinistic background, Finney rejected tenets of "Old Divinity" Calvinism which he felt were unbiblical and counter to evangelism and Christian mission. -- Finney's theology is difficult to classify, as can be observed in his masterwork, Religious Revivals. In this work, he emphasizes the involvement of a person's will in salvation. Whether he believed the will was free to repent or not repent, or whether he viewed God as inclining the will irresistibly (as in Calvinist doctrine, where the will of an elect individual is changed by God so that they now desire to repent, thus repenting with their will and not against it, but not being free in whether they choose repentance since they must choose what their will is inclined towards), is not made clear. Finney, like most Protestants, affirmed salvation by grace through faith alone, not by works or by obedience. Finney also affirmed that works were the evidence of faith. The presence of unrepentant sin thus evidenced that a person had not received salvation. -- In his Systematic Theology, Finney remarks that "I have felt greater hesitancy in forming and expressing my views upon this Perseverance of the saints, than upon almost any other question in theology." At the same time, he took the presence of unrepented sin in the life of a professing Christian as evidence that they must immediately repent or be lost. Finney draws support for this position from Peter's treatment of the baptized Simon (see Acts 8) and Paul's instruction of discipline to the Corinthian church (see 1 Corinthians 5). This type of teaching underscores the strong emphasis on personal holiness found in Finney's writings. -- Finney's understanding of the atonement was that it satisfied "public justice" and that it opened up the way for God to pardon people of their sin. This was the so-called New Divinity which was popular at that time period. In this view, Christ's death satisfied public justice rather than retributive justice. As Finney put it, it was not a "commercial transaction." This view of the atonement is typically known as the governmental view or government view. -- Princeton Theological Seminary Professor Albert Baldwin Dod reviewed Finney's 1835 book Lectures on Revivals of Religion and rejected it as theologically unsound from a Calvinistic perspective, not necessarily from a Christian perspective. Dod was a defender of Old School Calvinist orthodoxy (see Princeton theologians) and was especially critical of Finney's view of the doctrine of total depravity. [article link]

Charles Finney Revivals - Charles Finney Messages - Sermons From The Penny Pulpit (Resources)
CHRISTIAN EXPERIENCE: LECTURES TO PROFESSING CHRISTIANS (1836-37). DELIVERED IN THE CITY OF NEW-YORK, 1836 AND 1837. BY CHARLES G. FINNEY - What is the gospel, and what is Christianity? Are there false converts in the church? What is the real difference between true and false converts? Why do Christians struggle to live a life of obedience, and to win the lost to Christ? Does salvation really produce holiness? Does Christ actually make us holy so that we can enter heaven? Is this the message of the gospel? And how can we ourselves become HOLY? [article link]

Christian and Missionary Alliance: TOZER DEVOTIONAL, THOUGHTS ON COMMUNION - Tuesday, January 11, 2011 - What a sweet comfort to us that our Lord Jesus Christ was once known in the breaking of the bread - In earlier Christian times, believers called the Communion "the medicine of immortality," and God gave them the desire to pray - But do not then depart; Savior, abide with us and spread Thy table **in our heart [not just in our mind]
THOUGHTS ON COMMUNION: What a sweet comfort to us that our Lord Jesus Christ was once known in the breaking of the bread. In earlier Christian times, believers called the Communion "the medicine of immortality," and God gave them the desire to pray: Be known to us in breaking bread, But do not then depart; Savior, abide with us and spread Thy table **in our heart [not just in our mind]. Some churches have a teaching that you will find God only at their table-and that you leave God there when you leave. I am so glad that God has given us light. We may take the Presence of the table with us. We may take the Bread of life with us as we go. Then sup with us in love divine, Thy body and Thy blood; That living bread and heavenly wine Be our immortal food! In approaching the table of our Lord, we dare not forget the cost to our elder Brother, the Man who was from heaven. He is our Savior; He is our Passover! [article link]

Revival Hymn a Call to Action (Video & Mp3 Downloads)
Have We No Tears for Revival? "They that sow in tears shall reap in joy." (Ps. 126:5). This is the divine edict. This is more than preaching with zeal. This is more than scholarly exposition. This is more than delivering sermons of exegetical exactitude and homiletic perfection. Such a man, whether preacher or pew dweller, is appalled at the shrinking authority of the Church in the present drama of cruelty in the world. And he cringes with sorrow that men turn a deaf ear to the Gospel and willingly risk eternal hell in the process. Under this complex burden, his heart is crushed to tears. The true man of God is heartsick, grieved at the worldliness of the Church, grieved at the blindness of the Church, grieved at the corruption in the Church, grieved at the toleration of sin in the Church, grieved at the prayerlessness in the Church. He is disturbed that the corporate prayer of the Church no longer pulls down the strongholds of the devil. He is embarrassed that the Church folks no longer cry in their despair before a devil-ridden, sin-mad society, "Why could we not cast him out?" (Matt. 17:19). [article link]

Desiderius Erasmus (1466-1536) - Erasmus' Bible Version the 'Textus Receptus' meaning the 'Received Texts' - In considering the experiences of Linacre and Colet, the great scholar Erasmus was so moved to correct the corrupt Latin Vulgate, that in 1516 A.D., with the help of printer John Froben, he published a Greek-Latin Parallel New Testament - The Latin part was not the corrupt Vulgate, but his own fresh rendering of the text from the more accurate and reliable Greek, which he had managed to collate from a half-dozen partial old Greek New Testament manuscripts he had acquired - This milestone was the first non-Latin Vulgate text of the scripture to be produced in a millennium... and the first ever to come off a printing press - The 1516 Greek-Latin New Testament of Erasmus further focused attention on just how corrupt and inaccurate the Latin Vulgate had become, and how important it was to go back and use the original Greek (New Testament) and original Hebrew (Old Testament) languages to maintain accuracy {Note: The King James Version Bible published in 1611 A.D. is an English TRANSLATION from the Greek New Testament and Hebrew Old Testament texts assembled by Erasmus that he published in 1516 A.D. as the Textus Receptus. The 1611 KJV Bible is for the most part a word for word Translation and not a paraphrase so the accuracy of the 1611 KJV translation can easily be checked for errors or corruptions by simply comparing it to the Greek and Hebrew of the previously published (1516 A.D.) Textus Receptus. The scholarship of the KJV translation was the very best the world had to offer at that time, or possibly of any time since the time of the Apostles and as the best scholars they didn't write the Bible or even re-write the Bible they only TRANSLATED the already written Bible from the original Greek and Hebrew into the English of our day and Nationality.}
Writings of Erasmus: His more serious writings begin early with the Enchiridion Militis Christiani, the "Manual (or Dagger) of the Christian Gentleman" (1503). In this little volume Erasmus outlines the views of the normal Christian life which he was to spend the rest of his days in elaborating. The key-note of it all is sincerity. The chief evil of the day, he says, is formalism, a respect for traditions, a regard for what other people think essential, but never a thought of what the true teaching of Christ may be. Another of Erasmus's books worthy of mention was, Praise of Folly, dedicated to his friend Sir Thomas More. -- While in England Erasmus began the systematic examination of manuscripts of the New Testament to prepare for a new edition and Latin translation. This edition was published by Froben of Basel in 1516 and was the basis of most of the scientific study of the Bible during the Reformation period. It was the first attempt on the part of a competent and liberal-minded scholar to ascertain what the writers of the New Testament had actually said. The Greek text produced by Erasmus is known as textus receptus and was the basis for the King James Version of the New Testament. Erasmus dedicated his work ironically, to Pope Leo X., and he justly regarded this work as his chief service to the cause of a sound Christianity. Immediately after he began the publication of his Paraphrases of the New Testament, a popular presentation of the contents of the several books. These, like all the writings of Erasmus, were in Latin, but they were at once translated into the common languages of the European peoples, a process which received the hearty approval of Erasmus himself. [article link]

Sir Francis Bacon (1561-1626) -- (Occult) philosopher and statesman, was the youngest son of Sir Nicholas Bacon, Lord Keeper, by his second wife - In 1596 he was made a Queen's Counsel, but missed the appointment of Master of the Rolls, and in the next year (1597), he published the first edition of his Essays, ten in number, combined with Sarced Meditations and the Coulours of Good and Evil - In his great office Bacon showed a failure of character in striking contrast with the majesty of his intellect - He was corrupt alike politically and judicially - Thenceforth he devoted himself to study and writing (aka William Shakespeare) - In 1622 appeared his History of Henry VII, and the 3rd part of the Instauratio; in 1623, History of Life and Death, the De Augmentis Scientarum, a Latin translation of the Advancement, and in 1625 the 3rd edition of the Essays, now 58 in number - He also published Apophthegms, **and a translation [here we have the beginnings of what we have so much of today, modern occultists translating versions of the Bible] of some of the Psalms -- The intellect of Bacon was one of the most powerful and searching ever possessed by man, and his developments of the inductive philosophy revolutionised the future thought of the human race
Bacon, Francis, Lord Verulam, and Viscount St. Alban's, philosopher and statesman, was the youngest son of Sir Nicholas Bacon, Lord Keeper, by his second wife, a daughter of Sir Anthony Cooke, whose sister married William Cecil, Lord Burghley, the great minister of Queen Elizabeth. He was born at York House in the Strand on Jan. 22, 1561, and in his 13th year was sent with his elder brother Anthony to Trinity College, Cambridge. Here he first met the Queen, who was impressed by his precocious intellect, and was accustomed to call him "the young Lord Keeper." Here also he became dissatisfied with the Aristotelian philosophy as being unfruitful and leading only to resultless disputation. -- In 1576 he entered Gray's Inn, and in the same year joined the embassy of Sir Amyas Paulet to France, where he remained until 1579. The death of his father in that year, before he had completed an intended provision for him, gave an adverse turn to his fortunes, and rendered it necessary that he should decide upon a profession. He accordingly returned to Gray's Inn, and, after an unsuccessful attempt to induce Burghley to give him a post at court, and thus enable him to devote himself to a life of learning, he gave himself seriously to the study of law, and was called to the Bar in 1582. He did not, however, desert philosophy, and published a Latin tract, Temporis Partus Maximus (the Greatest Birth of Time), the first rough draft of his own system. -- Two years later, in 1584, he entered the House of Commons as member for Melcombe, sitting subsequently for Taunton (1586), Liverpool (1589), Middlesex (1593), and Southampton (1597). In the Parliament of 1586 he took a prominent part in urging the execution of Mary Queen of Scots. About this time he seems again to have approached his powerful uncle, the result of which may possibly be traced in his rapid progress at the Bar, and in his receiving, in 1589, the reversion to the Clerkship of the Star Chamber, a valuable appointment, into the enjoyment of which, however, he did not enter until 1608. -- About 1591 he formed a friendship with the Earl of Essex, from whom he received many tokens of kindness ill requited. In 1593 the offices of Attorney-general, and subsequently of Solicitor-general became vacant, and Essex used his influence on Bacon's behalf, but unsuccessfully, the former being given to Coke, the famous lawyer. These disappointments may have been owing to a speech made by Bacon on a question of subsidies. To console him for them Essex presented him with a property at Twickenham, which he subsequently sold for £1800, equivalent to a much larger sum now. -- In 1596 he was made a Queen's Counsel, but missed the appointment of Master of the Rolls, and in the next year (1597), he published the first edition of his Essays, ten in number, combined with Sarced Meditations and the Coulours of Good and Evil. By 1601 Essex had lost the Queen's favour, and had raised his rebellion, and Bacon was one of those appointed to investigate the charges against him, and examine witnesess, in connection with which he showed an ungrateful and indecent eagerness in pressing the case against his former friend and benefactor, who was executed on Feb. 25, 1601. This act Bacon endeavoured to justify in A Declaration of the Practices and Treasons, etc., of...the Earl of Essex, etc. His circumstances had for some time been bad, and he had been arrested for debt: he had, however, received a gift of a fine of £1200 on one of Essex's accomplices. -- The accession of James VI in 1603 gave a favourable turn to his fortunes: he was knighted, and endeavoured to set himself right with the new powers by writing his Apologie (defence) of his proceedings in the case of Essex, who had favoured the succession of James. In the first Parliament of the new king he sat for St. Alban's, and was appointed a Commissioner for Union with Scotland. In 1605 he published The Advancement of Learning, dedicated, with fulsome flattery, to the king. The following year he married Alice Barnham, the daughter of a London merchant, and in 1607 he was made Solicitor-General, and wrote Cogita et Visa, a first sketch of the Novum Organum, followed in 1609 by The Wisdom of the Ancients. -- Meanwhile (in 1608), he had entered upon the Clerkship of the Star Chamber, and was in the enjoyment of a large income; but old debts and present extravagance kept him embarrassed, and he endeavoured to obtain further promotion and wealth by supporting the king in his arbitrary policy. In 1613 he became Attorney-General, and in this capacity prosecuted Somerset in 1616. The year 1618 saw him Lord Keeper, and the next Lord Chancellor and Baron Verulam, a title which, in 1621, he exchanged for that of Viscount St. Albans. Meanwhile he had written the New Atlantis, a political romance, and in 1620 he presented to the king the Novum Organum, on which he had been engaged for 30 years, and which ultimately formed the main part of the Instauratio Magna. -- In his great office Bacon showed a failure of character in striking contrast with the majesty of his intellect. He was corrupt alike politically and judicially, and now the hour of retribution arrived. In 1621 a Parliamentary Committee on the administration of the law charged him with corruption under 23 counts; and so clear was the evidence that he made no attempt at defence. To the lords, who sent a committee to inquire whether the confession was really his, he replied, "My lords, it is my act, my hand, and my heart; I beseech your lordships to be merciful to a broken reed." He was sentenced to a fine of £40,000, remitted by the king, to be committed to the Tower during the king's pleasure (which was that he should be released in a few days), and to be incapable of holding office or sitting in parliament. He narrowly escaped being deprived of his titles. -- Thenceforth he devoted himself to study and writing. In 1622 appeared his History of Henry VII, and the 3rd part of the Instauratio; in 1623, History of Life and Death, the De Augmentis Scientarum, a Latin translation of the Advancement, and in 1625 the 3rd edition of the Essays, now 58 in number. He also published Apophthegms, and a translation of some of the Psalms. -- His life was now approaching its close. In March, 1626, he came to London, and shortly after, when driving on a snowy day, the idea struck him of making an experiment as to the antiseptic properties of snow, in consequence of which he caught a chill, which ended in his death on 9th April 1626. He left debts to the amount of £22,000. At the time of his death he was engaged upon Sylva Sylvarum. -- The intellect of Bacon was one of the most powerful and searching ever possessed by man, and his developments of the inductive philosophy revolutionised the future thought of the human race. [article link]

Who wrote the Bible that you are reading? - Satan, Demons, necromancers, drunks, occult and Bible Translators writing modern Bibles - The two main perpetrators of the crime of mutilating the Word of God are Brooke Foss Westcott and Fenton John Anthony Hort who lived in the 1880's and their work has caused a virtual death blow to the pure Word of God - John R. Kohlenberger of Zondervan which published the NASB, Living Bible, Amplified Bible, NIV, and RSV said that all versions that have come after the King James Version from the RSV to the present versions have come from the text [of Westcott and Hort] that was developed by these two snakes who feign themselves translators of the pure Word of God - Wilbur Pickering, author of The Identity of the New Testament Text states, "The W-H (Westcott-Hort) critical theory is erroneous at every point" {Note: Where Erasmus compiled the Textus Receptus from known reliable Byzantium [the region of Galatia where the Apostles traveled, preached and wrote some of their epistles] sources in 1516 A.D. later in 1881 A.D. Westcott and Hort would fashion together a counterfeit Greek N.T. version designed to supplant Erasmus' famous Textus Receptus. The 'Siniaticus' text of Westcott-Hort is supposedly based on Greek texts from Mt. Sinai in Egypt [the other Mt. Sinai] though the Siniaticus is clearly an Alexandrian Gnostic text.}
I have just finished reading a fantastic book by G.A. Riplinger entitled, "New Age Bible Versions." Among other things, it details who the writers were of the Greek Text used to translate the NIV, NASB, NKJV, NRSV, NAB, REB, RSV, CEV, TEV, GNB LIVING, PHILLIPS, NEW JERUSALEM, and NEW CENTURY versions of the Bible. If you own one of these, you probably bought them because they supposedly come from the most ancient manuscripts and they are more accurate and authentic than the old standard King James Version of the Bible. WRONG!!!!! If you are reading one of these versions, it is a compilation of the work of Satan, Demons, drunks, necromancers, channelers, ghost followers, Nazi staff members, Lucifer worshipers, Plato, Origin, Philo, and many other NEW AGE (demon inspired) thinkers who want nothing more than to bring in a One World Government under a New World Order, with the Anti-Christ as the ruler of the world, and Marxism as the world political system. What angers me the most is that supposedly God fearing ministers of the Gospel have, like the Pied Piper, led their congregations by a passive attitude that will open up the door to the religion of the Anti-Christ one day. -- I just wrote an email to a good friend of mine, a minister, who sent me an email with a quote from one of these OCCULT translations of the bible. He is a good man and a soul-winner. I then realized that the Bible is true when it says that in the last days deceivers will come that will deceive, "if it were possible," the very elect. I then knew that it is happening right before our very eyes. People purchase Bibles thinking that there are godly men that have made these new translations with much care along with prayer and that they are delivering what is the most accurate copy of the Word of God in existence today. THAT IS NOT THE CASE. Since the book that I cited above gives more evidence than I can possibly give here, I want to tell you about the men that did the translations of the revised Greek text and some of their friends and acquaintances. Once you have read this, if you can continue using one of these OCCULT versions of the Bible, God help your soul. [article link]

Lighthouse Trails Publishing - Looking Back at 2011 and Looking Ahead at 2012 - "HarperCollins Buys Thomas Nelson, Will Control 50% of Christian Publishing Market" - And many of the more established Christian publishers have been bought out by huge secular corporations giving their marketing budgets even more clout
As Lighthouse Trails Publishing (the publishing arm of Lighthouse Trails Research Project) soon nears the end of our 10th year (10 years this coming March), we'd like to take a moment to ponder 2011, which was a busy year for us. It's not easy being a small publisher in today's western society where book reading is being slowly squeezed out of many people's lives by the Internet, television, radio, and a host of other technological inventions. Not only that, small publishing houses must compete with the large houses that seem to have marketing budgets that keep them selling thousands, if not millions, of books. And many of the more established Christian publishers have been bought out by huge secular corporations giving their marketing budgets even more clout. An article in Christianity Today this past fall titled "HarperCollins Buys Thomas Nelson, Will Control 50% of Christian Publishing Market" is a case in point. HarperCollins bought Zondervan in 1988. Thomas Nelson and Zondervan are Christian publishing's two largest publishing house. -- But in spite of the huge challenge it is for small publishers to stay in business, Lighthouse Trails is still here after nearly a decade. We believe that God has continued to provide for us; and we thank Him for giving us the wisdom to keep our overhead small, live and work as simply and frugally as we can, and never lower our standards from what we believe they should be just so we can sell more books. We'll never be a Thomas Nelson or Zondervan (we think that might be a good thing considering their move toward contemplative and emerging), but we hope and pray we can be around another ten years and represent even more authors than we already have who have biblical and personal integrity. [article link]

Firestorm grows over 'Christian heresy' book - "A Book About Heaven, Hell, and the Fate of Every Person Who Ever Lived" was heading towards universalism (i.e. everyone goes to their own version of heaven regardless of their acceptance of the cross, works and sacrifice of Jesus Christ) - The book was scheduled to be released March 29, 2011 but Harper One [HarperCollins] pushed the release up to March 15 [Ides of March] - next Tuesday {Possibly intentionally being released on the 15th of March to commemorate yet another NWO accomplished agenda and stab in the back to traditional Christianity.}
He said the controversy swirling is unlike anything else he has seen in this category of books. "I'm not sure I've ever seen this amount of anticipation," he said. "Love Wins" is Bell's first book since his break from Zondervan, the Christian publisher based in Grand Rapids, Michigan, that published Bell's first four books and also publishes the New International Version [NIV] of the Bible, one of the most popular translations of the Bible among evangelicals. Bell's split from Zondervan came in part over this new book. "The break with Zondervan was amicable," Tauber said. "In the end the president of Zondervan made the decision. The proposal came in and they said, 'This proposal doesn't fit in with our mission.'" Zondervan would not discuss its relationship with Bell but released a statement: Zondervan has published four books by Rob Bell, as well as numerous Nooma videos in which Rob was featured. We published these titles because we believed they were consistent with Zondervan's [fooling of Christians - occult] mission statement and publishing philosophy. We still believe these titles are impactful with their message and positive contribution and intend to continue to publish them. Tauber said when he got the call that Bell's new book was up for bid, HarperOne jumped at the chance. "There were at least four or five major publishers that were involved in bidding for this book," he said. *When pressed for financial figures of the deal, he said, "We're talking a six-figure deal for the advance, but I can't say more than that." Tauber said HarperOne had been "keeping an eye on him" since Bell's first [ghost authored - actually written by an anonymous, interested, agenda driven, vested 3rd party] book, "Velvet Elvis," came in as a proposal. That book went on to sell 500,000 copies. Bell skyrocketed to prominence with the the Nooma series, which were short teachings by Bell, away from the pulpit and with indie film sensibilities. The high production values and quick releases of the short films made them a hit in [easily deceived] evangelical circles. In them Bell honed his trademark style of asking tough traditional questions about faith and exploring them from angles other than traditional answers. [article link]

Satanic Bible by Anton La Vey (called "The Black Pope") -- from HarperCollins Publishers owend by Fox News Channel owner Rupert Murdoch
Called "The Black Pope" by many of his followers, Anton La Vey began the road to High Priesthood of the (lurch of Satan when he was only 16 years old and an organ player in a carnival: ... From that time early in his life his path was clear. Finally, on the last night of April, 1966 -- Walpurgisnacht, the most important festival of the believers in witchcraft -- LaVey shaved his head in the tradition of Ancient executioners and announced the formation of The Church Of Satan. He had seen the need for a church that would recapture man's body and his carnal desires as objects of celebration. [article link]

More Than A Wizard: L. Frank Baum by Cat Rambo Published May 2009 -- Politically, Baum was a flaming liberal - His wife was the daughter of suffrage leader Matilda Joslyn Gage, ** [Theosophist - occult] author of The Women's Bible and companion to Susan B. Anthony and Elizabeth Cady Stanton
Lyman Frank Baum, author of Ozma of Oz, didn't just write one of the most popular children's books in history. He also produced thirteen other Oz books as well as over 40 other novels, 82 short stories, hundreds of poems, and an unknown number of scripts. -- As a young man, Baum was a printer, producing several amateur newspapers, a poultry breeder specializing in the Hamburg chicken, and a theater lover. Despite working as a clerk in his brother-in-law's dry goods store, he found time to perform in plays until eventually his father, who owned numerous opera houses and theaters, built him a theater on his 24th birthday. Baum wrote plays, including the highly successful musical "The Maid of Arran," and composed music for them as well. Two years later he married Maud Gage, and moved with her a few years later to Aberdeen in the Dakota Territory, where he operated a store called "Baum's Bazaar." In 1890 the store failed, and Baum turned to newspaper writing and working as a traveling salesman. -- He believed deeply in the power of children's literature, saying "Imagination has given us the steam engine, the telephone, the talking-machine and the automobile, for these things had to be dreamed of before they became realities. So I believe that dreams - day dreams with your eyes wide open - are likely to lead to the betterment of the world. The imaginative child will become the imaginative man or woman most apt to create, to invent, and therefore to foster civilization." -- Politically, Baum was a flaming liberal. His wife was the daughter of suffrage leader Matilda Joslyn Gage, author of The Women's Bible and companion to Susan B. Anthony and Elizabeth Cady Stanton. Baum wrote editorials trying to convince the public to vote for women's suffrage and served as secretary of Aberdeen's Women Suffrage Club. [article link]

Wikipedia: Matilda Joslyn Gage (1826 - 1898) -- Gage was considered to be more radical than either Susan B. Anthony or Elizabeth Cady Stanton (with whom she wrote History of Woman Suffrage) - Along with Stanton, she was a vocal critic of the Christian Church, which put her at odds with conservative suffragists such as Frances Willard and the Woman's Christian Temperance Union - Despite her opposition to the Church, Gage was in her own way deeply religious [occult - the Theosophical Society], and **she joined Stanton's Revising Committee to write 'The Woman's Bible' - She became a Theosophist and encouraged her children and their spouses to do so, some of whom did
Family: A daughter of the early abolitionist Hezekiah Joslyn, Gage was the wife of Henry Hill Gage, with whom she had five children: Charles Henry (who died in infancy), Helen Leslie, Thomas Clarkson, Julia Louise, and Maud. Gage maintained residence in Fayetteville, New York for the majority of her life. Though Gage was cremated, there is a memorial stone at Fayetteville Cemetery that bears her slogan "There is a word sweeter than Mother, Home or Heaven. That word is Liberty." -- Maud, who was ten years younger than Julia, initially horrified her mother when she chose to marry The Wonderful Wizard of Oz author L. Frank Baum at a time when he was a struggling actor with only a handful of plays (of which only The Maid of Arran survives) to his writing credit. However, a few minutes after the initial announcement, Gage started laughing, apparently realizing that her emphasis on all individuals making up their own minds was not lost on her headstrong daughter, who gave up a chance at a law career when the opportunity for women was rare. Gage spent six months of every year with Maud and Frank, and died in the Baum home in Chicago, Illinois in 1898. -- Gage's son Thomas Clarkson Gage and his wife Sophia had a daughter named Dorothy Louise Gage, who was born in Bloomington, IL, on June 11, 1898 and died just five months later on November 11, 1898. The death so upset the child's aunt Maud, who had always longed for a daughter, that she required medical attention. Thomas Clarkson Gage's child was the namesake of her uncle Frank Baum's famed fictional character, Dorothy Gale. In 1996, Dr. Sally Roesch Wagner, a biographer of Matilda Joslyn Gage, located young Dorothy's grave in Bloomington. A memorial was erected in the child's memory at her gravesite on May 21, 1997. This child is often mistaken for her cousin of the same name, Dorothy Louise Gage (1883-1889), Helen Leslie (Gage) Gage's child. As theosophists, both the Baums and the Gages believed in reincarnation, and thought this child might have been Matilda Joslyn Gage, whose personal spark is apparently written into the character. -- In The Dreamer of Oz: The L. Frank Baum Story, Gage was played by Rue McClanahan, whose relationship with Frank was wrongly portrayed as antagonistic, and falsely presented Gage as the inspiration for the Wicked Witch of the West. Annette O'Toole played Maud, and Nancy Morgan and Pat Skipper played Helen and Charles, respectively. [article link]

Wikipedia: The Woman's Bible - The Woman's Bible is a two-part book, written by Elizabeth Cady Stanton and a committee of 26 women, and published in 1895 and 1898 to challenge the traditional position of religious orthodoxy that woman should be subservient to man - By producing the book, Stanton wished to promote a radical liberating theology, one that stressed self-development - The book attracted a great deal of controversy and antagonism at its introduction - Although it was never accepted by Bible scholars as a major work, it became a popular best-seller
Many women's rights activists who worked with Stanton were opposed to the publication of The Woman's Bible; they felt it would harm the drive for women's suffrage. Although it was never accepted by Bible scholars as a major work, it became a popular best-seller, much to the dismay of suffragists who worked alongside Stanton within the National American Woman Suffrage Association (NAWSA). Susan B. Anthony tried to calm the younger suffragists, but they issued a formal denunciation of the book, and worked to distance the suffrage movement from Stanton's broader scope which included attacks on traditional religion. Because of the widespread negative reaction, including suffragists who had been close to her, publication of the book effectively ended Stanton's influence in the suffrage movement. -- In 1881, 1885 and 1894, the Church of England published a Revised Version of the Bible, the first new English version in over two centuries. Stanton was dissatisfied with the Revised Version's failure to include recent scholarship from Bible expert Julia Smith. ... Stanton assembled a "Revising Committee" to draft commentary on the new Bible version. Many of those she approached in person and by letter refused to take part, especially scholars who would be risking their professional reputations. Some 26 people agreed to help. Sharing Stanton's determination, the committee wished to correct biblical interpretation which was biased against women, and to bring attention to the small fraction of the Bible which discussed women. They intended to demonstrate that it was not divine will that humiliated women, but human desire for domination. The committee was made up of women who were not Bible scholars, but who were interested in biblical interpretation and were active in women's rights. Among the more famous members of the international committee were Augusta Jane Chapin, Lillie Devereux Blake, Matilda Joslyn Gage, Olympia Brown, Alexandra Gripenberg, Ursula Mellor Bright and Irma von Troll-Borostyáni. -- Reaction: At its introduction, The Woman's Bible was widely criticized in editorials and from the pulpit. Stanton wrote that "the clergy denounced it as the work of Satan ..." Some were put off just by its prejudicial, sacrilegious title, especially those who did not take the time to read the book. Others countered the book's more extreme conclusions one by one in public fora such as letters to the editor. One female reader of The New York Times wrote to decry The Woman's Bible for its radical statements that the Trinity was composed of "a Heavenly Mother, Father, and Son", and that prayers should be addressed to an "ideal Heavenly Mother". Mary Seymour Howell, a member of the Revising Committee, wrote to The New York Times in defense of the book, saying that its title could be better understood as "The Woman's Commentary on the Women of the Bible". Stanton countered attacks by women readers, writing "the only difference between us is, we say that these degrading ideas of woman emanated from the brain of man, while the church says that they came from God." -- Susan B. Anthony, Stanton's best and most faithful collaborator, concluded after years of working for women's rights that the concentration on one issue-votes for women-was the key to bringing success to the movement. The women's organizations had too varied a membership to agree on anything more complex. Stanton insisted, however, that the women's rights conventions were too narrowly focused; she brought forward a variety of challenging concepts in the form of essays for Anthony to read to the audiences. When Stanton made known her interest in completing The Woman's Bible, Anthony was unhappy at the futility of the effort, a harmful digression from the focused path which led to woman suffrage. Anthony wrote to Clara Colby to say of Stanton "of all her great speeches, I am always proud-but of her Bible commentaries, I am not proud-either of their spirit or letter ... But I shall love and honor her to the end-whether her Bible please me or not. So I hope she will do for me." -- At the NAWSA convention January 23-28, 1896, Corresponding Secretary Rachel Foster Avery led the battle to distance the organization from The Woman's Bible. After Susan B. Anthony opened the convention on January 23, Avery surprised Anthony by stating to the more than 100 members of the audience: During the latter part of the year the work has been in several directions much hindered by the general misconception of the relation of the so-called "Woman's Bible" to our association. As an organization we have been held responsible for the action of an individual ... in issuing a volume with a pretentious title, covering a jumble of comment ... without either scholarship or literary value, set forth in a spirit which is neither reverent nor inquiring. Avery called for a resolution: "That this Association is non-sectarian, being composed of persons of all shades of religious opinion, and that it has no connection with the so-called 'Woman's Bible', or any theological publication." The motion was tabled until later, and motions were made to strike Avery's comments from the official record. A complete account of Avery's remarks were reported the next day in The New York Times. The opinion of NAWSA delegate Laura Clay, expressed in her Southern Committee report on January 27 that "the South is ready for woman suffrage, but it must be woman suffrage and nothing else," was typical of responses to The Woman's Bible conflict. Most suffragists wanted only to work on the right to vote, "without attaching it to dress reform, or bicycling, or anything else ..." On the afternoon of January 28, a list of Resolutions was put to a vote. The first seven were passed without comment. The eighth was Avery's proposed dissociation with The Woman's Bible, and its presence caused an active debate. Anna Howard Shaw, Alice Stone Blackwell, Henry Browne Blackwell, Carrie Chapman Catt and others spoke in favor, while Lillie Devereux Blake, Clara B. Colby, and more spoke against it. Anthony left her chair to join the debate against the resolution, and spoke at length, saying "Lucretia Mott at first thought Mrs. Stanton had injured the cause of woman's rights by insisting on the demand for woman suffrage, but she had sense enough not to pass a resolution about it ..." A majority of 53 to 41 delegates approved the resolution, an action which was seen as a censure of Stanton, and one which was never repealed. Avery's opening report of January 23 was adopted with the part about The Woman's Bible expunged. -- Legacy: Stanton wished for a greater degree of scholarship in The Woman's Bible, but was unable to convince Bible scholars of her day to take part in what was expected to be a controversial project. Scholars continued to avoid addressing the subject of sexism in the Bible until 1964 when Margaret Brackenbury Crook published Women and Religion, a study of the status of women in Judaism and Christianity. Subsequent works by Letty Russell and Phyllis Trible furthered the connection between feminism and the Bible. Today, biblical scholarship by women has come into maturity, with women posing new questions about the Bible, and challenging the very basis of biblical studies. Stanton herself was marginalized in the women's suffrage movement after publication of The Woman's Bible. From that time forward, Susan B. Anthony took the place of honor among the majority of suffragettes. Stanton was never again invited to sit in a place of honor on stage at the NAWSA convention. [article link]

Wikipedia: L. Frank Baum (1856 - 1919) -- was an [occult] American author of children's books, best known for writing The Wonderful Wizard of Oz - He wrote thirteen novel sequels, nine other fantasy novels, and a host of other works (55 novels in total, plus four "lost" novels, 82 short stories, over 200 poems, an unknown number of scripts, and many miscellaneous writings), and made numerous attempts to bring his works to the stage and screen - His works predicted such century-later commonplaces as television, laptop computers (The Master Key), wireless telephones (Tik-Tok of Oz), women in high risk, action-heavy occupations (Mary Louise in the Country), and the ubiquity of advertising on clothing (Aunt Jane's Nieces at Work)
The Wonderful Wizard of Oz: In 1900, Baum and Denslow (with whom he shared the copyright) published The Wonderful Wizard of Oz to much critical acclaim and financial success. The book was the best-selling children's book for two years after its initial publication. Baum went on to write thirteen more novels based on the places and people of the Land of Oz. ... His final Oz book, Glinda of Oz was published on July 10, 1920, a year after his death. The Oz series was continued long after his death by other authors, notably Ruth Plumly Thompson, who wrote an additional nineteen Oz books. ... Baum also anonymously wrote The Last Egyptian: A Romance of the Nile. -- Baum continued theatrical work with Harry Marston Haldeman's men's social group, The Uplifters, for which he wrote several plays for various celebrations. He also wrote the group's parodic by-laws. The group, which also included Will Rogers, was proud to have had Baum as a member and posthumously revived many of his works despite their ephemeral intent. Although many of these play's titles are known, only The Uplift of Lucifer is known to survive (it was published in a limited edition in the 1960s). Prior to that, his last produced play was The Tik-Tok Man of Oz (based on Ozma of Oz and the basis for Tik-Tok of Oz), a modest success in Hollywood that producer Oliver Morosco decided did not do well enough to take to Broadway. Morosco, incidentally, quickly turned to film production, as would Baum. -- In 1914, having moved to Hollywood years earlier, Baum started his own film production company, The Oz Film Manufacturing Company, which came as an outgrowth of the Uplifters. He served as its president, and principal producer and screenwriter. The rest of the board consisted of Louis F. Gottschalk, Harry Marston Haldeman, and Clarence R. Rundel. The films were directed by J. Farrell MacDonald, with casts that included Violet MacMillan, Vivian Reed, Mildred Harris, Juanita Hansen, Pierre Couderc, Mai Welles, Louise Emmons, J. Charles Haydon, and early appearances by Harold Lloyd and Hal Roach. Silent film actor Richard Rosson appeared in one of the films, whose younger brother Harold Rosson photographed The Wizard of Oz (1939). After little success probing the unrealized children's film market, Baum came clean about who wrote The Last Egyptian and made a film of it (portions of which are included in Decasia), but the Oz name had, for the time being, become box office poison and even a name change to Dramatic Feature Films and transfer of ownership to Frank Joslyn Baum did not help. Unlike with The Fairylogue and Radio-Plays, Baum invested none of his own money in the venture, but the stress probably took its toll on his health. -- On May 5, 1919, Baum suffered from a stroke. He died quietly the next day, nine days short of his 63rd birthday. At the end he mumbled in his sleep, then said, "Now we can cross the Shifting Sands." He was buried in Glendale's Forest Lawn Memorial Park Cemetery. ... Political: Women's suffrage advocate - Sally Roesch Wagner of The Matilda Joslyn Gage Foundation has published a pamphlet titled The Wonderful Mother of Oz describing how Matilda Gage's radical feminist politics were sympathetically channeled by Baum into his Oz books. Much of the politics in the Republican Aberdeen Saturday Pioneer dealt with trying to convince the populace to vote for women's suffrage. Baum was the secretary of Aberdeen's Woman's Suffrage Club. When Susan B. Anthony visited Aberdeen, she stayed with the Baums. Nancy Tystad Koupal notes an apparent loss of interest in editorializing after Aberdeen failed to pass the bill for women's enfranchisement. Some of Baum's contacts with suffragists of his day seem to have inspired much of his second Oz story, The Marvelous Land of Oz. In this story, General Jinjur leads the girls and women of Oz in a revolt by knitting needles, take over, and make the men do the household chores. Jinjur proves to be an incompetent ruler, but a female advocating gender equality is ultimately placed on the throne. His Edith Van Dyne stories, including the Aunt Jane's Nieces, The Flying Girl and its sequel, and his girl sleuth Josie O'Gorman from The Bluebird Books, depict girls and young women engaging in traditionally masculine activities. ... Religion: Originally a Methodist (albeit a skeptical one), Baum joined the Episcopal Church in Aberdeen to participate in community theatricals. Later, he and his wife, encouraged by Matilda Joslyn Gage, became Theosophists, in 1897. Baum's beliefs are often reflected in his writing. The only mention of a church in his Oz books is the porcelain one which the Cowardly Lion breaks in the Dainty China Country in The Wonderful Wizard of Oz. The Baums believed that religious decisions should be made by mature minds and sent their older sons to "Ethical Culture Sunday School" in Chicago, which taught morality, not religion. [article link]

Introduction: In this part of the study we are going to examine the modern day phenomenon of the Church Denomination and specifically the characteristics of the personality preacher (male or female) - Where the ministries are oriented to where one individual molds and shapes the ministry after their own particular desires usually with the unspoken goal of increasing their own personal financial gain - It is in part a study of the misuse and collapse of the modern Church system, a system that has neglected righteousness and instead favors abuse, neglect and lies all cleverly wrapped and delivered in a container of arrogance, fraud and deceit - In other words this is simply the perils that exist in the present day modern Church
Note: even with the many problems that these and all the Denominations have both now and historically have had - each of these churches (Pentecostal, Foursquare, SBC, Calvary Chapel, etc.) are still for the most part a valid place to worship and the reason is because God is not a respecter of persons. Even though the person in the pulpit is less than honorable and possibly even a scoundrel at heart their limitations have not limited in any way the ability or desires of God to meet with a person desirous of having a personal, Biblical relationship with God. -- Romans 2:1-13 "But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile: *For there is no respect of persons with God. For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law; For not the hearers of the law are just before God, but the doers of the law shall be justified." [article link]

Wilipedia: 1906 Azusa Street Revival - The Azusa Street Revival was a historic Pentecostal revival meeting that took place in Los Angeles, California and is the origin of the Pentecostal movement - it was led by William J. Seymour, an African American preacher - It began with a meeting on April 14, 1906, and continued until roughly 1915 - The revival was characterized by ecstatic spiritual experiences accompanied by miracles, dramatic worship services, speaking in tongues, and inter-racial mingling - The participants were criticized by the secular media and Christian theologians for behaviors considered to be outrageous and unorthodox, especially at the time - Today, the revival is considered by historians to be the primary catalyst for the spread of Pentecostalism in the 20th century - The Apostolic Faith Mission on 312 Azusa Street, now considered to be the birthplace of Pentecostalism -- Every Church Member that is Charismatic or Pentecostal has roots that stem from The 1906 Azusa Street Revival! (TheAzusaStreetRevival.com)
Background: Welsh Revival - In 1904, the Welsh Revival took place, during which approximately 100,000 people in Wales joined the movement. Internationally, evangelical Christians took this event to be a sign that a fulfillment of the prophecy in the Bible's book of Joel, chapter 2:23-29 was about to take place. Joseph Smale, pastor of the First Baptist Church in Los Angeles, went to Wales personally in order to witness the revival. Upon his return to Los Angeles, he attempted to ignite a similar event in his own congregation. His attempts were short-lived, and he eventually left First Baptist Church to found First New Testament Church, where he continued his efforts. During this time, other small-scale revivals were taking place in Minnesota, North Carolina, and Texas. By 1905, reports of speaking in tongues, supernatural healings, and significant lifestyle changes accompanied these revivals. As news spread, evangelicals across the United States began to pray for similar revivals in their own congregations. -- Los Angeles: In 1905, William J. Seymour, the one-eyed 34 year old son of former slaves, was a student of well-known Pentecostal preacher Charles Parham and an interim pastor for a small holiness church in Houston, Texas. Neely Terry, an African American woman who attended a small holiness church pastored by Julia Hutchins in Los Angeles, made a trip to visit family in Houston late in 1905. While in Houston, she visited Seymour's church, where he preached the baptism of the Holy Spirit with the evidence of speaking in tongues, and though he had not experienced this personally, Terry was impressed with his character and message. Once home in California, Terry suggested that Seymour be invited to speak at the local church. Seymour received and accepted the invitation in February 1906, and he received financial help and a blessing from Parham for his planned one-month visit. -- Seymour arrived in Los Angeles on February 22, 1906, and within two days was preaching at Julia Hutchins' church at the corner of Ninth Street and Santa Fe Avenue. During his first sermon, he preached that speaking in tongues was the first biblical evidence of the inevitable baptism in the Holy Spirit. On the following Sunday, March 4, he returned to the church and found that Hutchins had padlocked the door. Elders of the church rejected Seymour's teaching, primarily because he had not yet experienced the blessing about which he was preaching. Condemnation of his message also came from the Holiness Church Association of Southern California with which the church had affiliation. However, not all members of Hutchins' church rejected Seymour's preaching. He was invited to stay in the home of congregation member Edward S. Lee, and he began to hold Bible studies and prayer meetings there. -- Seymour and his small group of new followers soon relocated to the home of Richard and Ruth Asberry at 214 North Bonnie Brae Street. White families from local holiness churches began to attend as well. The group would get together regularly and pray to receive the baptism of the Holy Spirit. On April 9, 1906, after five weeks of Seymour's preaching and prayer, and three days into an intended 10-day fast, Edward S. Lee spoke in tongues for the first time. At the next meeting, Seymour shared Lee's testimony and preached a sermon on Acts 2:4 and soon six others began to speak in tongues as well, including Jennie Moore, who would later become Seymour's wife. A few days later, on April 12, Seymour spoke in tongues for the first time after praying all night long. -- News of the events at North Bonnie Brae St. quickly circulated among the African American, Latino and White residents of the city, and for several nights, various speakers would preach to the crowds of curious and interested onlookers from the front porch of the Asberry home. Members of the audience included people from a broad spectrum of income levels and religious backgrounds. Hutchins eventually spoke in tongues as her whole congregation began to attend the meetings. Soon the crowds became very large and were full of people speaking in tongues, shouting, singing and moaning. Finally, the front porch collapsed, forcing the group to begin looking for a new meeting place. A resident of the neighborhood described the happenings at 214 North Bonnie Brae with the following words: They shouted three days and three nights. It was Easter season. The people came from everywhere. By the next morning there was no way of getting near the house. As people came in they would fall under God's power; and the whole city was stirred. They shouted until the foundation of the house gave way, but no one was hurt. -- Azusa Street: Conditions - The group from Bonnie Brae Street eventually discovered an available building at 312 Azusa Street in downtown Los Angeles, which had originally been constructed as an African Methodist Episcopal Church in what was then a black ghetto part of town. The rent was $8.00 per month. A newspaper referred to the downtown Los Angeles building as a "tumble down shack". Since the church had moved out, the building had served as a wholesale house, a warehouse, a lumberyard, stockyards, a tombstone shop, and had most recently been used as a stable with rooms for rent upstairs. It was a small, rectangular, flat-roofed building, approximately 60 feet (18 m) long and 40 feet (12 m) wide, totaling 4,800 square feet (450 m2), sided with weathered whitewashed clapboards. The only sign that it had once been a house of God was a single gothic-style window over the main entrance. -- Discarded lumber and plaster littered the large, barn-like room on the ground floor. Nonetheless, it was secured and cleaned in preparation for services. They held their first meeting on April 14, 1906. Church services were held on the first floor where the benches were placed in a rectangular pattern. Some of the benches were simply planks put on top of empty nail kegs. There was no elevated platform, as the ceiling was only eight feet high. Initially there was no pulpit. Frank Bartleman, an early participant in the revival, recalled that "Brother Seymour generally sat behind two empty shoe boxes, one on top of the other. He usually kept his head inside the top one during the meeting, in prayer. There was no pride there.... In that old building, with its low rafters and bare floors..." -- The second floor at the now-named Apostolic Faith Mission housed an office and rooms for several residents including Seymour and his new wife, Jennie. It also had a large prayer room to handle the overflow from the altar services below. The prayer room was furnished with chairs and benches made from California Redwood planks, laid end to end on backless chairs. -- The Apostolic Faith Mission on Azusa Street, now considered to be the birthplace of Pentecostalism. -- By mid-May 1906, anywhere from 300 to 1,500 people would attempt to fit into the building. Since horses had very recently been the residents of the building, flies constantly bothered the attendees. People from a diversity of backgrounds came together to worship: men, women, children, black, white, Hispanic, Asian, rich, poor, illiterate, and educated. People of all ages flocked to Los Angeles with both skepticism and a desire to participate. The intermingling of races and the group's encouragement of women in leadership was remarkable, as 1906 was the height of the "Jim Crow" era of racial segregation, and fourteen years prior to women receiving suffrage in the United States. -- Birth of Pentecostal movement: By the end of 1906, most leaders from Azusa Street had spun off to form other congregations, such as the 51st Street Apostolic Faith Mission, the Spanish AFM, and the Italian Pentecostal Mission. These missions were largely composed of immigrant or ethnic groups. The Southeast United States was a particularly prolific area of growth for the movement, since Seymour's approach gave a useful explanation for a charismatic spiritual climate that had already been taking root in those areas. Other new missions were based on preachers who had charisma and energy. Nearly all of these new churches were founded among immigrants and the poor. -- Many existing Wesleyan-holiness denominations adopted the Pentecostal message, such as the Church of God (Cleveland, Tennessee), the Church of God in Christ, and the Pentecostal Holiness Church. The formation of new denominations also occurred, motivated by doctrinal differences between Wesleyan Pentecostals and their Finished Work counterparts, such as the Assemblies of God formed in 1914 and the Pentecostal Church of God formed in 1919. An early doctrinal controversy led to a split between Trinitarian and Oneness Pentecostals, the latter founded the Pentecostal Assemblies of the World in 1916. -- Today, there are more than 500 million Pentecostal and charismatic believers across the globe and is the fastest-growing form of Christianity today. The Azusa Street Revival is commonly regarded as the beginning of the modern-day Pentecostal Movement. [article link]

Wikipedia: Aimee Semple McPherson (1890 - 1944) -- also known as Sister Aimee, was a Canadian-American Los Angeles, California evangelist and media celebrity in the 1920s and 1930s - In 1913, McPherson embarked upon a preaching career - McPherson [infiltrated the Christian Church and pretended to support fundamental values] sought to eradicate modernism and secularism in homes, churches, schools and communities and developed a strong following in what McPherson termed "the Foursquare Gospel" **by blending contemporary culture with religious teachings - She founded the Foursquare Church in 1927 - McPherson has been noted as a pioneer in the use of modern media, especially radio, which she drew upon through the growing appeal of popular entertainment in North America - "McPherson found no contradiction between her rejection of Hollywood values for her use of show business techniques - She would not hesitate to use the devil's tools to tear down the devil's house" - Collections were taken at every meeting, often with the admonishment, "no coins, please" - On September 13, 1931, McPherson married again ... The marriage also caused an uproar within the church: The tenets of Foursquare Gospel, as put forth by McPherson herself, held that one should not remarry while their previous spouse was still alive, as McPherson's second husband still was - On September 26, 1944, McPherson went to Oakland, California, for a series of revivals, planning to preach her popular "Story of My Life" sermon - When McPherson's son went to her hotel room at 10:00 the next morning, he found her unconscious with pills and a half-empty bottle of capsules nearby - She had been taking sleeping pills following numerous health problems-including "tropical fever" - Among the pills found in the hotel room was the drug Seconal, a strong sedative which had not been prescribed for her - It was unknown how she obtained them - The actual cause of death still officially listed as unknown - There was some conjecture of suicide but most sources generally agree the overdose was accidental as put forth in the coroner's report
Early Life: The battle between fundamentalists and modernists escalated after World War I, with many modernists seeking less conservative religious faiths. Fundamentalists generally believed their religious faith should influence every aspect of their lives. McPherson [infiltrated the Christian Church and pretended to support fundamental values] sought to eradicate modernism and secularism in homes, churches, schools and communities and developed a strong following in what McPherson termed "the Foursquare Gospel" by blending contemporary culture with religious teachings. -- International Church of the Foursquare Gospel: Wearied by constant traveling and having nowhere to raise a family, McPherson had settled in Los Angeles, where she maintained both a home and a church. McPherson believed that by creating a church in Los Angeles, her audience would come to her from all over the country. This, she felt, would allow her to plant seeds of Gospel and tourists would take it home to their communities, still reaching the masses. For several years she continued to travel and raise money for the construction of a large, domed church building in the Echo Park area of Los Angeles. The church would be named Angelus Temple. Raising more money than she had hoped, McPherson altered the original plans, and built a "megachurch" that would draw many followers throughout the years. The church was dedicated on January 1, 1923. The auditorium had a seating capacity of 5,300 people and was filled three times each day, seven days a week. At first, McPherson preached every service, often in a dramatic scene she put together to attract audiences. Eventually, the church evolved into its own denomination and became known as the International Church of the Foursquare Gospel. The new denomination focused on the nature of Christ's character, that he was Savior, baptizer with the Holy Spirit, healer and coming King. There were four main beliefs: the first being Christ's ability to transform individuals' lives through the act of salvation; the second focused on a holy baptism; the third was divine healing; and the fourth was gospel-oriented heed to the premillennial return of Jesus Christ. -- In August 1925 and away from Los Angeles, McPherson decided to charter a plane so she would not miss giving her Sunday sermon. Aware of the opportunity for publicity, she arranged for at least two thousand followers and members of the press to be present at the airport. The plane failed after takeoff and the landing gear collapsed, sending the nose of the plane into the ground. McPherson boarded another plane and used the experience as the narrative of an illustrated Sunday sermon called "The Heavenly Airplane." The stage in Angelus Temple was set up with two miniature planes and a skyline that looked like Los Angeles. In this sermon, McPherson described how the first plane had the devil for the pilot, sin for the engine and temptation as the propeller. The other plane, however, was piloted by Jesus and would lead one to the Holy City (the skyline shown on stage). The temple was filled beyond capacity. On one occasion, she described being pulled over by a police officer, calling the sermon "Arrested for Speeding." McPherson employed a small group of artists, electricians, decorators and carpenters who built the sets for each Sunday's service. Religious music was played by an orchestra. Biographer Matthew Avery Sutton wrote, "McPherson found no contradiction between her rejection of Hollywood values for her use of show business techniques. She would not hesitate to use the devil's tools to tear down the devil's house." Collections were taken at every meeting, often with the admonishment, "no coins, please." -- Because Pentecostalism was not popular in the U.S. during the 1920s, McPherson avoided the label. She did, however, make demonstrations of speaking-in-tongues and faith healing in sermons. She kept a museum of crutches, wheelchairs and other paraphernalia. As evidence of her early influence by the Salvation Army, McPherson adopted a theme of "lighthouses" for the satellite churches, referring to the parent church as the "Salvation Navy." This was the beginning of McPherson working to plant Foursquare Gospel churches around the country. McPherson published the weekly Foursquare Crusader along with her monthly magazine Bridal Call. She began broadcasting on radio in the early 1920s. McPherson was one of the first women to preach a radio sermon; and with the opening of Foursquare Gospel-owned KFSG on February 6, 1924, she became the second woman granted a broadcast license by the Department of Commerce, the agency that supervised broadcasting in the early 1920s. [article link]

Wikipedia: Kathryn Kuhlman (1907 - 1976) -- Was an American faith healer and evangelist - Kuhlman [modeling her career in the mold of her idol Aimee Semple McPherson] traveled extensively around the United States and in many other countries holding "healing crusades" between the 1940s and 1970s - She had a weekly TV program in the 1960s and 1970s called I Believe In Miracles that was aired nationally The foundation was established in 1954, and its Canadian branch in 1970 - After she died, her will led to controversy - She left $267,500, the bulk of her estate, to three family members and twenty employees - Smaller bequests were given to 19 other employees - According to the Independent Press-Telegram , her employees were disappointed that "she did not leave most of her estate to the foundation as she had done under a previous 1974 will - Many accounts of healings were published in her books, which were "ghost-written" by author Jamie Buckingham of Florida, including her autobiography, which was dictated at a hotel in Las Vegas - Buckingham also wrote his own Kuhlman biography that presented an unvarnished account of her life - Many other faith healers, including Benny Hinn, who have been inspired by Kathryn Kuhlman have faced similar suspicions about their methods and practices - Kathryn Kuhlman is interred [near Aimee Semple McPherson] in the Forest Lawn Memorial Park Cemetery in Glendale, California
Early life: Kathryn Johanna Kuhlmun was born in Concordia, Missouri, to German-American parents. She was born-again at the age of 13 in the Methodist Church of Concordia, and began preaching in the West at the age of sixteen in primarily Baptist Churches. -- Career: Kuhlman traveled extensively around the United States and in many other countries holding "healing crusades" between the 1940s and 1970s. She had a weekly TV program in the 1960s and 1970s called I Believe In Miracles that was aired nationally. The foundation was established in 1954, and its Canadian branch in 1970. Following a 1967 fellowship in Philadelphia, Dr. William A. Nolen conducted a case study of 23 people who claimed to have been cured during her services. Nolen's long term follow-ups concluded there were no cures in those cases. Furthermore, one woman who was said to have been cured of spinal cancer took off her brace and ran across the stage at Kuhlman's command; her spine collapsed the following day and she died four months later. -- By 1970 she moved to Los Angeles conducting faith healing for thousands of people each day as an heir to Aimee Semple McPherson. She became well-known despite, as she told reporters, having no theological training. In 1935, Kathryn met Burroughs Waltrip, an extremely handsome Texas evangelist who was eight years her senior. Despite the fact that he was married with two small boys, they soon found themselves attracted to each other. Shortly after his visit to Denver, Waltrip divorced his wife, left his family and moved to Mason City, Iowa, where he began a revival center called Radio Chapel. Kathryn and her friend and pianist Helen Gulliford came into town to help him raise funds for his ministry. It was shortly after their arrival that the romance between Burroughs and Kathryn became publicly known. -- Burroughs and Kathryn decided to wed. While discussing the matter with some friends, Kathryn had said that she could not "find the will of God in the matter." These and other friends encouraged her not to go through with the marriage, but Kathryn justified it to herself and others by believing that Waltrip's wife had left him, not the other way around. On October 18th, 1938, Kathryn secretly married "Mister," as she liked to call Waltrip, in Mason City. The wedding did not give her new peace about their union, however. After they checked into their hotel that night, Kathryn left and drove over to the hotel where Helen was staying with another friend. She sat with them weeping and admitted that the marriage was a mistake. She decided to get an annulment. -- In 1975, Kuhlman was sued by Paul Bartholomew, her personal administrator, who claimed she kept $1 million in jewelry and $1 million in fine art hidden away and sued her for $430,500 for breach of contract. Two former associates accused her in the lawsuit of diverting funds and illegally removing records, which she denied and said the records were not private. According to Kuhlman, the lawsuit was settled prior to trial. -- Death and legacy: In July 1975 her doctor diagnosed her with a minor heart flareup and she had a relapse in November while in Los Angeles. As a result, she had open heart surgery in Tulsa, Oklahoma from which she died in February 1976. Kathryn Kuhlman is interred in the Forest Lawn Memorial Park Cemetery in Glendale, California. A plaque in her honor is located in the main city park in Concordia, Missouri, a town located in central Missouri on Interstate Highway 70. -- After she died, her will led to controversy. She left $267,500, the bulk of her estate, to three family members and twenty employees. Smaller bequests were given to 19 other employees. According to the Independent Press-Telegram , her employees were disappointed that "she did not leave most of her estate to the foundation as she had done under a previous 1974 will." The Kathryn Kuhlman Foundation has continued, but in 1982 it terminated its nationwide radio broadcasting. She influenced faith healers Benny Hinn and Billy Burke. Hinn has adopted some of her techniques and wrote a book about her. -- Healing: Many accounts of healings were published in her books, which were "ghost-written" by author Jamie Buckingham of Florida, including her autobiography, which was dictated at a hotel in Las Vegas. Buckingham also wrote his own Kuhlman biography that presented an unvarnished account of her life. Many other faith healers, including Benny Hinn, who have been inspired by Kathryn Kuhlman have faced similar suspicions about their methods and practices. [article link]

Kathryn Kuhlman Medallion Coin Keychain Medal - KATHRYN KUHLMAN MEDALLION KEYCHAIN WHICH WAS GIVEN OUT TO SPECIAL GUESTS IN 1972 TO COMMEMORATE HER 25 YEARS OF SERVICE IN PITTSBURG -- Click on the coin photo then click on the right side arrow to view a photo of the back side of the coin -- {Note: There is quite a controversy regarding this coin in that in 1972 Kathryn Kuhlman had this coin designed and minted - the coin's face (heads side) features Kathryn Kuhlman on it in her healing pose - while regulated to the backside (tails side) of the coin is Jesus Christ also in a healing pose, no doubt conducting His healing in a pose and from lessons that Jesus learned from Kathryn Kuhlman at least that's what Kathryn Kuhlman seems to be portraying in that she is the Master and Jesus her student.}
The sculpting was done by E. Frudakis (the Uncle of Dino Kartsonakis, her pianist). Condition = The medallion and keychain are both in great condition with no damage or other issues. The medallion is made of solid bronze or brass. SEE PICS [article link]

Kathryn Kuhlman with Duane Pederson, Lonnie Frisbee and Chuck Smith Sr. of Calvary Chapel (YouTube)
Description: Take a trip back in time to 1971 with the kids from Calvary Chapel, Costa Mesa as they meet on the set with Kathyrn Kuhlman. Includes rare footage of Chuck Smith, Duane Pederson, Lonnie Frisbee and early performances by Children of the Day, Love Song, Debby Kerner, Country Faith and all the Jesus People. (1971) [article link]

Chuck Smith Sr. Autobiography: A Memoir of Grace by (Authors) Chuck Smith Sr. and Chuck Smith Jr. published in 2009 - "I am pleased to invite you to pull up a chair and listen as my Pastor Chuck tells the story of his life." - {Chuck Smith Sr. just like Aimee Semple McPherson with her "Story of My Life" sermon and Kathryn Kuhlman with her "Kuhlman and Jesus coin" now preaches the story of his life and fortunately for us he published it in a book and it's available for sale (with the unspoken admonishment of "no coins, just dollars please") and just like Kathryn Kuhlman the self-promoting Mr. Smith manages to put himself both on the cover of his book and also in the driver seat of his favorite car but what that has to do with Jesus Christ and Ministry is a bit unclear.} (book)
In times of trouble, trial, pain or loss, we often can t see the value in what we re experiencing. We don t realize what God is doing, or why He has allowed us to struggle. But there comes a day when we look back over the road map of our lives and we understand, finally. We see the dots laid out along the path, and the events God permitted in order to move us to our destination. I am pleased to invite you to pull up a chair and listen as my Pastor Chuck tells the story of his life. This book is presented to you with the prayer that what you read will help you see how God s grace is at work in your own life. Everything you have experienced in the past, everything you re going through now, and everything that awaits you on the path ahead is all part of God s plan. His will for you is perfect, and He knows just how to prepare you for your life s purpose. Everything is preparation for something else. [article link]

Kathryn Kuhlman - The Interfaith Faith Healer - I thought I would just give a brief history of this diabolical woman - Please read this, it's very important you know who this woman was and how she has influenced hundreds of pastors over the years -- Bennt Hinn Praying at Kuhiman's grave - The secret to Hinn's power is his peculiar anointing, which he connects with Kathryn Kuhlman and Aimee McPherson, founder of the Foursquare Gospel Church - He first felt the "full power of the Holy Spirit" on him at a Kuhlman healing service in 1973 - and her mantle has presumably fallen upon Hinn - He conducts his meetings almost exactly like hers - though it takes Hinn much longer to get his audience into the expectant mood that seems to generate psychosomatic "miracles" - In an April 7, 1991 sermon, Hinn revealed that he periodically visits Kuhiman's grave and that he is one of the few with a key to gain access to it. He also visits Aimee's grave, where he says: "I felt a terrific anointing ... I was shaking all over ... trembling under the power of God ... 'Dear God,' I said, **'I feel the [demonic] anointing.' ... I believe the anointing has lingered over Aimee's body." - (Dave Hunt, "Signs of the Times," CIB Bulletin, Jan. 1992)
The Life And Death Of Kathryn Kuhlman: "Her life was a mystery. Many events of her life were shadowed with half-truths, deception, confusion and misrepresentation. If the righteous or wicked die as they live, then her death was a proof of her disobedience and bondage by false spirits. In fact, of all the mysteries about her, her death was the most mysterious." - "On February 20, 1976, in a strange hospital, in a strange city, surrounded by people she hardly knew, with a man she once disdained standing in the wings ready to preach her funeral. The woman whom Time magazine called a 'veritable one-woman Shrine of Lourdes' was dead at the age of sixty-eight." (Daughter Of Destiny, Jamie Buckingham, pp. 1-2.) -- "In the second paragraph above he mentioned a statement by Time magazine in which she was called a "veritable one-woman Shrine of Lourdes." A second biography, written by Wayne E. Warner, entitled The Woman Behind The Miracles, stated that people often used monies saved to visit an apparition of Mary and instead visited a crusade being conducted by Kathryn Kuhlman. It was very apparent that her healing services were on the exact same level as a so-called mystical apparition of Mary." -- ""Although she had not mentioned marriage, everyone seemed to know. A ghastly hush fell over the congregation. All the rumors they had been hearing about Waltrip divorcing his wife in order to marry Kathryn - it was all true. Women began to sob. Several got up from the choir and walked out. Men sat stony faced in their pews, looking at Kathryn in disbelief. How could she do it? This woman, who had preached such dynamic messages about purity and holiness. This woman who had been such a model of decency and divine compassion." (Daughter Of Destiny, pp. 82-83.) -- Kathryn Kuhlman And "The One World Religion" -- Kahryn Kuhlman was apparently the first minister within the Evangelical/Pentecostal world that laid a foundation for the new unity movement of religions. It was said by her official biographer, Buckingham, that Miss Kuhlman did not like to conduct her services without Catholic priests on her platform. He stated, "She had a special love for doctors, and wanted them either on the stage or on the front rows of the auditorium. The same was true of priests and nuns - especially if they were 'in uniform'. Nothing thrilled Kathryn more than to have thirty or forty Catholic clergymen, especially if they wore clerical collars or, better yet, cassocks, sitting behind her while she ministered. Somehow it seemed to lend authenticity to what she was doing - and helped create the proper climate of a trust and understanding which was so necessary for a miracle service." (Daughter Of Destiny, p. 221.) -- She had a special affinity for the Catholic style of high church grandeur. When Kathryn went to Las Vegas for her crusade, the following was reported, "Kathryn had but one pass through Las Vegas, and she would deliver the gospel with power! Hundreds of people in Las Vegas as well as the faithful in Youngstown, Pittsburgh, and Franklin had agreed to pray that the Holy Spirit would stir the city. Not far away a Roman Catholic priest said a Mass for the meeting the day before." (The Woman Behind The Miracles, pp. 229-230.) -- Please remember that a Catholic Mass is believed to be a time when the very bread and wine becomes the actual body and blood of Jesus Christ. Millions of Protestants died as martyrs because they rejected this blasphemous assertion. Did her affinity for Catholic dogmas help start the declension within the Pentecostal circles that has now become a watershed of deception and compromise? I certainly believe so! "Kathryn Kuhlman was an ecumenist without portfolio." (Ibid, p. 15.) Jamie Buckingham further stated, "In 1948 while ecumenists designed programs for denominational unity, Kathryn Kuhlman threw open the heavy old doors of north Pittsburgh's Carnegie Music Hall. Streaming through the doors and scurrying for chairs came Protestants, Catholics, Eastern Orthodox, Jewish, and other groups, most related to churches but others not. And they were back the next week and the next." (Ibid, p. 15.) -- This certainly would have been acceptable if they were led out of these cold-dead churches to embrace a life of separation and New Testament lifestyle. That's certainly what Jesus did. On October 11, 1972, Pope Paul gave her a private audience at the Vatican. Mr. Warner stated, "Complimenting her on her 'admirable work,' he admonished her to 'do it well!' and gave her a gold, handmade engraved medallion bearing a dove symbolizing the Holy Spirit." (Ibid, p. 172.) -- Kathryn Kuhlman And Her Spirit Guides: I am personally convinced that Miss Kuhlman was controlled by a spirit guide masquerading as the Holy Spirit. There appears to be no other possible answer. Coming to this conclusion has been a very tough and heart-rending experience. The following quote from Benny Hinn's book, Good Morning, Holy Spirit, will give you a glance at her attachment to either the Holy Spirit or a spirit. "I looked up to see Kathryn burying her head in her hands as she began to sob. She sobbed and sobbed so loudly that everything came to a standstill. The music stopped. The ushers froze in their positions. "Everyone had their eyes on her. And for the life of me I had no idea why she was sobbing. I'd never seen a minister do that before. What was she crying about? It was told later that she had never done anything like that before, and members of her staff remember it to this day. "It continued for what seemed like two minutes. Then she thrust back her head. There she was, just a few feet in front of me. Her eyes were aflame. She was alive. "In that instant she took on a boldness I had never seen in any person. She pointed her finger straight out with enormous power and emotion - even pain. If the devil himself had been there, she would have flicked him aside with just a tap. "It was a moment of incredible dimension. Still sobbing, she looked out at the audience and said with such agony, 'Please.' She seemed to stretch out the word, 'Plee-ease, don't grieve the Holy Spirit.' "She was begging. If you can imagine a mother pleading with a killer not to shoot her baby, it was like that. She begged and pleaded. "'Please,' she sobbed, 'don't grieve the Holy Spirit.' "Even now I can see her eyes. It was as if they were looking straight at me. "And when she said it, you could have dropped a pin and heard it. I was afraid to breathe. I didn't move a muscle. I was holding on to the pew in front of me wondering what would happen next. "Then she said, 'Don't you understand? He's all I've got!' "I thought, 'What's she talking about?' "Then she continued her impassioned plea saying, 'Please! Don't wound Him. He's all I've got. Don't wound the One I love!'" (Good Morning, Holy Spirit, Benny Hinn, pp. 8-9.) -- Her words reveal a view of this spirit that is extremely unusual. She said, "Don't you understand? He's all I've got." Again, she said, "Please don't wound Him, He's all I've got. Don't wound the One I love." The Holy Spirit absolutely never speaks of Himself. He glorifies Jesus Christ in His church and in you and Jesus Christ alone. Jesus said, "Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come. He shall glorify me: for he shall receive of mine, and shall shew it unto you." (John 16:13-14). She was enamored with this "spirit" that came upon her. Often she spoke of her fear that he would leave her. She would wait behind the stage, even at times while the service languished for this "spirit person" to manifest himself. When he came she was electric and performed as the greatest of actors. Hinn continued in his description of Kuhlman's emphasis on this spirit whom she called the Holy Spirit. He said, "In my church, the pastor talked about the Holy Spirit. But not like this. His references had to do with the gifts or tongues or prophecy - not "He's my closest, most personal, most intimate, most beloved friend." Kathryn Kuhlman was telling me about a person that was more real than you or I." (Ibid, p. 9.) Source: www.pawcreek.org/articles/endtimes/KathrynKuhlmanandHerSpiritGuide.htm [article link]

Another Jesuit for Another Gospel - The "Evangelical" Non-Denomination movement was and is funded by Socialists, Nazi-Sympathizers, Anti-Communists, Jesuits, and all in all evil people - What do Bill Bright (Campus Crusade for Christ), Billy Graham (Billy Graham Evangelistic Association), Tim LaHaye (CNP founder, Left Behind co-author), and Chuck Smith Sr. (Calvary Chapel) have in common?
What do Bill Bright (Campus Crusade for Christ), Billy Graham (Billy Graham Evangelistic Association), Tim LaHaye (CNP founder, Left Behind co-author), and Chuck Smith Sr. (Calvary Chapel) have in common? They have all benefited financially from Nelson Bunker Hunt. Nelson Bunker Hunt is a business tycoon famous for trying to make a run on Silver (see here), an Equestrian, and something I've learned recently, a Jesuit for the Order of Saint Lazarus of Jerusalem. The following information is an attempt to show the relationship between Nelson Bunker Hunt and "another gospel." The "Evangelical" Non-Denomination movement was and is funded by Socialists, Nazi-Sympathizers, Anti-Communists, Jesuits, and all in all evil people. There is a saying, "An enemy of my enemy is my friend." This thinking leads to 'frenemies' and an enemy who's a temporary friend ultimately will return to their natural state of being your enemy. God does not work this way. God's word tells us not to yoke with unbelievers. This group of Elitists believe it's okay to work with the enemy, to join hands, to make Covenants and oaths together for a common cause. Jesus did not have a separate gospel for Global Elites like some of the "Family" members would like to believe. I understand that all this information takes a turn down the shadowy world of conspiracy theories that the "New World Order" has Jesuits working for the return to Rome, but oddly enough, they really do have evil plans and they are increasingly revealing it themselves as though we should be grateful for their great ideas. You don't have to believe one thing in this post. It's not up to me to convince you that what we have been told and sold as an "Act of God" via a "Jesus Movement" is truly a conceived fabrication of men leading men and deceiving generations of Jesus Christs' sheep. The good news is, if you're truly called of God He can reveal the truth to you (the truth is Christian Society has chosen to follow men and not Christ and has conversely allowed idol worship, blindness, and delusion to take root). [article link]

All in 'The Family' is this politics or a cult? - First and foremost, this is not a conspiracy theory, nor a conspiracy in reality - What it is, is a horrible use of the gospel - something that men have been doing since it was first laid down - It takes the message of Christ and turns it into something political, something disgusting, something human - Instead of calling [admitting] to sin, these people think themselves above the mercy of Christ - If we are chosen, then we are chosen to repentance -- Watch the video below:
As I was watching some news last night, I saw this story on the Rachel Maddow show - and frankly, it's a bit creepy. I usually stop watching news by that late hour - else the children run screaming from the information overload. It concerns The Family, founded by Nazi-sympathizer, Abraham Vereide. As I was watching, I was figuring - 70 years ago? Um, right around the time all this gooblygook with William Branham started and the Manifest Sons of God. Actually, it is quite possible that these two crossed paths. (You may also want to check out this site as well.) -- Remember, these men who live in this house, all powerful, must surrender to being shepherded by another - and consider themselves 'chosen.' In other words, they may do as they choose for they are chosen for greatness in God, and will receive forgiveness. -- Note, from the above article: "At the 1990 National Prayer Breakfast, George H.W. Bush praised Doug Coe for what he described as "quiet diplomacy, I wouldn't say secret diplomacy," as an "ambassador of faith." Coe has visited nearly every world capital, often with congressmen at his side, "making friends" and inviting them back to the Family's unofficial headquarters, a mansion (just down the road from Ivanwald) that the Family bought in 1978 with $1.5 million donated by, among others, Tom Phillips, then the C.E.O. of arms manufacturer Raytheon, and Ken Olsen, the founder and president of Digital Equipment Corporation." -- One of the things that we must endeavor to do, is to make sure that we do not come off sounding like conspiracy theories. I detest them - they destroy when we should build up. They weaken us, because rarely ever are they true. First and foremost, this is not a conspiracy theory, nor a conspiracy in reality. What it is, is a horrible use of the gospel - something that men have been doing since it was first laid down. It takes the message of Christ and turns it into something political, something disgusting, something human. -- Instead of calling to sin, these people think themselves above the mercy of Christ. If we are chosen, then we are chosen to repentance. -- While the connection here between Ensign and Sandford will go unnoticed, it is well remembered that the Dominionists have stated time and time again that they seek to bring about a government of [Anti] Christ built on seven interconnected mountains - one of them being politics. Where else to start but politicians. [article link]

Completed: The Basic Christian blog History study is now completed! -- This completes both studies - The Basic Christian: blog Bible Study (2009-2010) - The Basic Christian: blog History Study (2010-2012) -- Thank you, to everyone who participated in the studies and also to all those who are still reading the studies - God bless everyone! ~ David Anson Brown
Update: Currently there are several projects in process regarding the Basic Christian Ministry. Among the next projects will probably be a Biblical study of the End Times and also it is my hope to present a Holiness Summit via website postings. Also the new Basic Christian Research Wiki page has begun and is well underway. The Holiness Summit would be an excellent opportunity to look at Holiness Doctrines to see where the Holiness Movement historically has been and also to see what changes can be made in order to better present the movement, revitalize the movement for today and help move it on into the future. -- Coming Soon: Holiness Summit 2012!! and Basic Christian: End Times!! [article link]

Holiness Legacy E-Newsletter March 2012: Welcome to this March issue of the Holiness Legacy eNewsletter - I hope you are enjoying this monthly publication - If you are finding it to be a blessing [to] you please find the "Forward email" link at the bottom and send it to your friends and contacts - We [seek] God's blessing [in] this effort and want to share our Holiness Legacy with as many people as possible (Note: Website link only - currently there is not yet a direct online newsletter link)
Today there is much confusion about preaching holiness. In many churches where I preach holiness, people will come and say, "Wow, that was a great sermon. We have not had a holiness sermon preached here for a long time." Then when I talk to the pastor, he or she will say, "I preach holiness every Sunday." One pastor said, "I can't believe it, I preach holiness every Sunday, they just don't recognize it." -- Well, what could be the problem? Could it be that there has been such a reaction against the legalistic [i.e. 7th Kingdom (wordly, self focus) of this world] approach of preaching holiness that we have moved into another one-sided fad? I remember a sermon against cowboy boots because wearing them would make the person proud. There was a time when two trips to the altar was the norm with little focus on a relationship with Christ or a life to be disciplined. There was more of a focus on legalistic rules to follow, most of them in the negative. -- Today we hear life sermons. They emphasize how to live first, but there is not much emphasis on the divine work of grace to empower and enable one to live a holy life. Could it be that the time is right for us to bring the two approaches together? We need the message of living a holy life, but we need to receive the divine experience and be filled with the Holy Spirit who gives us the grace to live out God's plan for holy living. -- We can't live a holy life alone in our own power. Yes, we can discipline ourselves, but it is always with an inner struggle. God put in place a plan for us to to be set free from the bent toward sin. We need the kind of doctrinal preaching that will lead people to receive the fullness of the Holy Spirit so they can have a holy relationship with a holy God. Let's use the Biblical terms like Sanctification [8th Kingdom - The Eternal Kingdom of Jeus Christ] so people will understand them when they read about them in the Word. There has never been a greater need for the church to preach the wonderful message of [8th Kingdom] holiness. Let's proclaim it! ~ Dr. Louie E. Bustle - President, Holiness Legacy - www.holinesslegacy.com -- {Note: The Holiness movement has a history of men and women being Servant Leaders and in that capacity both men and women have pastored as servants representing Holiness pulpits to the congregation. But especially in this day and age it is not wise to let another person male or female have authority over you and sincerely a diverse and capable group of elders, leaders and mentors can and should have an equally or even a more significant impact on Christian and spiritual matters both for the group and for individuals.} [article link]

(F4F) Fighting for the Faith: - iBaptism? (F4F032312.mp3)
Islamic Friendly Bibles - Jimmy Carter's Unskillful Use of Scripture - Basic Rules for Rightly Understanding the Bible - iBaptism? - Doug Pagitt Interviews John Shelby Spong - Two Great Sermons by Pastor Jeremy Rhode. [article link]

REVIVAL TRUTHS by Charles G. Finney -- WHAT EVANGELICAL FAITH IS: Since the Bible uniformly represents saving or evangelical faith as a virtue, we know that it must be a phenomenon of the will - It is an efficient state of mind, and therefore it must consist in the embracing of the truth by the heart or will - It is the will's closing in with the truths of the Gospel - It is the soul's act of yielding itself up, or committing itself to the truths of the evangelical system - It is a trusting in Christ, a committing the soul and the whole being to Him, in His various offices and relations to men - It is a confiding in Him, and in what is revealed of Him, in His Word and providence and by His Spirit -- {Note: Charles G. Finney taught and adhered to a system of the Biblical Law being delivered to the unsaved unto a personal repentance then followed by the preaching of the Gospel unto a personal Salvation followed by a personal lifelong Guidance in Christian instruction - A guidance [often starting with a person attending an altar call] that is intended to lead to personal growth [sanctification] in the Christian life - But the weakness of guidance can be that at times when guidance is applied incorrectly it results in both a return of the Biblical Laws now 'for the believer' as well as a new instituting of the ordinances and customs of man as the guidance of man becomes a type of law in itself therefore putting the Christian believer under a double strain, the strain of the Law and the strain of the Customs of man - Remember to keep a relationship with God, as just that, a personal relationship with God in Jesus Christ! - A relationship that God Himself has initiated and instituted and a relationship that will be completed but only with us involved!}
WHAT IS IMPLIED IN EVANGELICAL FAITH:
1. It implies an intellectual perception of the things, facts, and truths believed. No one can believe that which he does not understand.
2. Evangelical faith implies the appropriation of the truths of the Gospel to ourselves. It implies an acceptance of Christ as our wisdom, righteousness, sanctification, and redemption. The soul that truly believes in Christ, believes that He tasted death for every man, and of course for it. It apprehends Christ as the Saviour of the world, as offered to all, and embraces and receives Him for itself. It appropriates His atonement, and His resurrection and His intercession, and His promises to itself. Christ is thus presented in the Gospel not only as the Saviour of the world, but also to the individual acceptance of men. He saves the world no further than He saves individuals. Evangelical faith implies a personal acceptance and appropriation of Christ to meet the necessities of the individual soul.
3. Faith is a state of committal to Christ, and of course it implies that the soul will be unreseveredly yielded up to Him, in all His relations to it, so far and so fast as these are apprehended by the intellect.
4. Evangelical faith implies an evangelical life. This would not be true if faith were merely an intellectual state or exercise. But since, as we have seen, faith is of the heart, since it consists in the committal of the will to Christ, it follows, by a law of necessity, that the life will correspond with faith. Let this be kept in perpetual remembrance.
5. Evangelical faith implies repentance towards God, that is, a turning from sin to God.
6. Evangelical faith implies a renunciation of self-righteousness. It is impossible for one to embrace Christ as the Saviour of the soul, any further than he renounces all hope or expectation of being saved by his own works, or righteousness.
7. Of course it implies peace of mind. In Christ the soul finds its full and present salvation. It has found its resting-place in Christ, and rests in profound peace under the shadow of the Almighty.
8. It implies hope, as soon as the believing soul considers what is conveyed by the Gospel, that is, a hope of eternal life in and through Christ.
9. It implies joy in God and in Christ. St. Peter speaks of joy as the unfailing accompaniment of faith, as resulting from it.
10. Present evangelical faith implies a state of present sinlessness [covered by the blood of Jesus (1 John 1:7)]. Observe: faith is the yielding and committal of the whole will, and of the whole being to Christ. This, and nothing short of this, is evangelical faith. But this comprehends and implies the whole of present, true obedience to Christ. This is the reason why faith is spoken of as the condition, and as it were, the only condition, of salvation. It really implies all virtue.
-- When contemplated as an attribute of love, it is only a branch of sanctification. When contemplated in the wider sense of universal conformity of will to the will of God, it is then synonymous with entire present sanctification. Contemplated in either light, its existence in the heart must be inconsistent with present sin there. Faith is an attitude of the will, and is wholly incompatible with present rebellion of will against Christ. This must be true, or what is faith? -- REVIVAL TRUTHS by Charles G. Finney [article link]

The Holiness Movement by Gary Gilley -- The Holiness Movement actually traces its roots to John Wesley (June 28, 1703 - March 2, 1791) in the eighteenth-century, who taught sort of a two-tiered salvation - The first tier [John 20:22, Luke 24:45 - initial individual salvation by faith - Feast of Firstfruits] was conversion or justification, in which one is forgiven and freed from past sins - The second tier was "entire sanctification" [Acts 2:4 - individual experiential Holy Spirit empowerment - Feast of Pentecost] which liberated one from their fallen nature, or at least the tendency toward sin - It is found as we pursue righteousness (2 Timothy 2:22) - The [Righteousness Movement] Holiness Movement was in many ways a reaction to the dead orthodoxy and lifeless spirituality that infiltrated so much of Christianity during the nineteenth-century
Revivalists, in the early 1800s, such as Asa Mahan (president of Oberlin College) and evangelist Charles Finney advanced Wesley's theology. They taught "that sinners had the natural ability to believe, and that evangelistic methods could overcome their 'moral' inability through the persuasive power of the Gospel." "Finney and Mahan applied this same understanding to the Christian's growth toward spiritual maturity. To be sanctified, they insisted, required only the same kind of simple, instantaneous faith one exercised to be converted." In 1836 both men experienced what they called "baptisms of the Holy Ghost" which they believed not only freed them from committing sin but also removed their tendency toward sin. Contributing to the spread of this "Holiness" doctrine were the popular camp meeting revivals of the first half of the 1800s, the ministry of Phoebe Palmer (1807-1874) (who taught that sanctification could be reached instantaneously by an act of faith) and the "Prayer Revival" of 1857-1858 (sometimes called the Third Great Awakening). There was also much unrest in Methodist circles as many felt the denomination had lost its fervor. The Wesleyan Methodist (in 1843) and the Free Methodist (in 1860) left the denomination to form the first Holiness denominations. Until the 1890s the Holiness Movement was largely a Methodist phenomenon, but as the Methodists settled more into mainstream Christianity tensions escalated into a schism which resulted in new, non-Methodist, Holiness denominations. These included the Church of God, Anderson, Indiana (1880), Church of the Nazarene (1908) and Pilgrim Holiness Church (1897). The Holiness adherents saw themselves as the true descendents of the Wesleys and practiced strict moral ethics, abstinence from worldly pleasures and amusements and a strong belief in entire sanctification (also known as the "second blessing" and the baptism of the Holy Spirit). More importantly "Holiness teaching offered 19th-century evangelicals a means of overcoming their sectarian conflicts. Doctrine might divide, but the experience of a pure heart would unite all true believers against the threats posed by religious formalism, atheism, and Roman Catholicism." This Holiness emphasis would continue to be spread throughout the 19th century by individuals and groups as diverse as the Salvation Army, Quakers, D. L. Moody, Hannah Whitall Smith, the Y.M.C.A., the Keswick Movement and Oswald Chambers. A brief explanation concerning some of those might prove helpful. ... Maturity in Christ is expected of every believer; freedom from spiritual battle with the world, the flesh and the devil is attained only in the next life. At the same time, we must be careful that we do not over react to Holiness philosophy and believe that godliness is attained through our own self-determined efforts of obedience. We are certainly called to obedience, but it is not a self-energized, self-motivated or self-obtaining obedience. It is an obedience made possible only because of the power of God in our lives. This is the consistent teaching of the New Testament, but we will direct our attention to Romans 8:12-13. So then, brethren, we are under obligation, not to the flesh, to live according to the flesh-for if you are living according to the flesh, you must die; but if by the Spirit you are putting to death the deeds of the body, you will live. Peterson, once again, summarizes things well, "Holiness of life is not simply attained by moral effort nor even by striving to keep the law of God. It is not even a matter of 'letting go and letting God.' Practical holiness involves 'putting to death' in our lives what God has already sentenced to death on the cross ('mortification') and living out the new life given to us by the indwelling Christ. Human effort is required, but not apart from, nor distinct from the activity of God's Spirit, who subdues the flesh as we mortify it in His power, and as we set our minds upon the things of the Spirit." -- Holiness of life should be the heart-felt desire of every Christian. But that holiness is not found in either short-cuts or self effort. **It is found as we pursue righteousness (2 Timothy 2:22) laying aside the deeds of the flesh (Colossians 3:5-10) through the power of the Holy Spirit (Galatians 5:16) and as we behold the glory of the Lord (2 Corinthians 3:18). The Holiness Movement was in many ways a reaction to the dead orthodoxy and lifeless spirituality that infiltrated so much of Christianity during the nineteenth-century. However, its [explicit] remedy, a second blessing [based more on human ability] resulting in the eradication of sinful tendencies and a higher life not available to the unbaptized, went beyond the teaching of Scripture. As is often the case in reactionary movements, the cure [i.e. a cultural salvation, human based rules salvation] may be as bad as the [original sin] disease. [article link]

Let God Lead Us: A Return to Holiness -- The Biblical Basis for the Doctrine of Holiness by Dr. Kenneth Geiger
Introduction: This study is based upon the premise, and the writer holds the view, that both the Old and New Testaments constitute the divinely inspired Word of God, inerrant in the originals, and the final authority for life and truth. This is the official position of the National Holiness Association and, quite uniformly, the view of Wesleyan-Arminians everywhere. Therefore, the Bible provides an authoritarian basis for the doctrine of holiness. Careful exegesis under the leadership of the Holy Spirit will not only communicate with the prophetic voice of "thus saith the Lord," so much needed in our day, but will contribute a dynamic force to the message of full salvation and deliverance from both the penalty and power of sin. ... From the very beginning God progressively revealed His holiness to man, as man was capable of understanding that holiness. The grandeur of the creation has given to men of all ages, notwithstanding the effects of the curse because of sin, a sense of awe (cf. Ps. 69). This is a step in developing the concept of the holiness of the Creator, and it accounts for the rise of the multiplied religious superstitions all over the world as man has sought peace with a force greater in power aud purity than himself. -- Before we examine a number of Scriptures which set forth the holiness of God, **let us be reminded that holiness is not essentially power as expressed in the creation and other works of God; it is essentially a moral purity. Wiley states, "Holiness as it relates to the Father, expresses the perfection of moral excellence which in Him exists unoriginated and underived." It is not only a principle of divine action, but it is incumbent upon His creatures. It is important that we take careful note of the Bible teaching which relates the holiness of God to man. Again Wiley says, "It is evident that holiness is not only the inward character of God as perfect goodness but consistency with this character as a standard for His own activity; and further, it is a requirement for His morally responsible creatures." ... The Epistle to the Ephesians has become a favorite as a basis for preaching holiness. ... This New Testament book also deals with the growth aspect of the holy life in chapter 4. After presenting the church universal, the Apostle [Paul] identifies the various functions of apostles, prophets, evangelists, pastors and teachers for the "perfecting [completing - achieving] of the saints." This process is to continue until "we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect [complete] man, unto the measure of the stature of the fulness of Jesus Christ." While absolute perfection cannot be realized in this life, **we can achieve Christian maturity: "That henceforth we be no more children" (4:14). This process will culminate in the glorification of the church, as described in chapter 5, verses 25-27: "Husbands, love your wives, even as Christ also loved the church, and gave Himself for it; that He might sanctify and cleanse it by the washing of water by the Word, that He might present it to Himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish." The present tense in the book of Ephesians is impressive and significant. They were at the time of Paul's writing, saints (1:1). Now, we as they, are in Christ (2:13), and none are no more strangers and foreigners, but fellow-citizens with the saints (2:19). **Now we have access to God (2:18). Now the power of God works in us. "Now unto Him that is able to do exceedingly above all that we ask or think, according to the power that worketh in us" (3:20). It was a happy day in my life, after a period of confusion resulting from oft repeated cliches, and so much theoretical preaching which was not Bible based, that the Bible itself began to speak to me and its total message was fully redemptive. ***The atoning work of Jesus Christ was adequate for my deepest need, for both time and eternity. This truth is so vast and so profound that we will always be reaching out to comprehend and appropriate it. This study has touched only the surface. Nothing has been said about the typology of holiness. Such works as A. B. Simpson's two volumes, The Holy Spirit, are especially valuable to such a study. I am convinced that the Bible is relevant, and that there is a Biblical basis for the doctrine of holiness. [article link]

-- The Basic Christian: blog Postings have Concluded -- It has been my blessing, honor and privilege to be able to serve and share with the Church the body of Jesus Christ ~ God bless you, David Anson Brown
Psalms 70:4 Let all those that seek Thee rejoice and be glad in Thee: and let such as love Thy Salvation say continually, Let God be magnified. - Holy Bible

Source: DavidAnsonBrown.site


The Pierre Statement on Biblical Doctrines by confessing Christians

Note: once the current article 'Areas and Doctrines' is adequately summarized with about 25 Areas and Doctrines that are central and relevant to the Christian faith - The article is going to be made open to participation from others and for group (roundtable) discussion - Then a more finalized version of the article will be published similar to 'The Chicago Statement on Biblical Application' though with the working title of 'The Pierre Statement on Biblical Doctrines' by confessing Christians - The publishing of the document 'The Pierre Statement on Biblical Doctrines' by confessing Christians should be able to be accomplished sometime within 2012 - I'll update the post with an email that people can contact me with regarding the Pierre Statement on Biblical Doctrines [Contact: davidansonbrown@hotmail.com] - All the best, God bless everyone ~ David Anson Brown

The Pierre Statement on Biblical Doctrines by confessing Christians

Basic Christian: Areas and Doctrines where we can all Agree to Agree!

Introduction

As the Christian Church there are areas where we can all Agree to Agree!

Over the years the Christian Church has virtually been defined by its vast ability to disagree. In fact the quote "let's agree to disagree" can almost be the new banner of Christianity. Some people readily point out and wonder if there really is a Christian truth because the Church itself agrees on very few Christian tenants. But this is not really an accurate reflection because the Church does agree on many things and is united on many beliefs.

This is a discussion list where we as Christians can "Agree to Agree" and then the next time someone says "the Church doesn't even agree" well here are some areas of agreement.

These topics are starting beyond the already given basics of Christianity in that Jesus Christ is God born of the Virgin Mary, Himself a Godly encounter physically among humans yet remaining consistent with the Triune nature of God the Father, the Son Jesus Christ and the Holy Spirit. Jesus is Divine and without sin. He was rejected by mankind crucified and died. His death is the Full Payment for all of the sins of the world. His resurrection is of Everlasting Life and provided to those who personally receive Him as God and their Savior. Jesus is the rightful and righteous Ruler of the world and He will physically return to righteously reign, rule and judge His creation that we call the universe.

1 Corinthians 15:1-4 Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand; By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain. For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; And that He was buried, and that He rose again the third day according to the scriptures:

Topics

The Pierre Statement on Biblical Doctrines by confessing Christians

#1 The Church Beginning

#2 Christianity is based on the Series of Actual Real Life Human Events

#3 Faith in Jesus is the Only Way to Eternal Life

#4 The Promises of God are the Laws of God

#5 Water Baptism is a Commandment of God to be obeyed by every Christian

#6 Christian Communion is Open to Everyone Who Wants to Participate

#7 Only Christians have Salvation and are the Children of God

#8 The Jewish People are the Chosen and Redeemed of God

#9 Pre-Tribulation Rapture of the Christian Church

#10 The Church Ending - End Time Summary

#11 Predatory Tithing and Predatory Preaching are both Cultish and unBiblical

#12 The 8 Global Kingdoms that Rule over the Earth and Dominate the Inhabitants

#13 The Secular Gentile Societies/Governments are Occult [Satanic] in Nature

#14 The 3 Glogal Judgments - 2 Global Judgments Yet To Come

#15 The 8 Realms of all Existence - Encompassing all Physical and Spiritual Life

#16 Child of God - Sons of Man - Sons of God (Genesis 6:2)

#17 Church foundation is built upon the O.T. Prophets and N.T. Apostles with Jesus being 'the chief corner stone' (Ephesians 2:20)

#18 Holy Week - The historic events included - The Triumphal entry of Jesus into Jerusalem on Saturday (Sabbath) - The Crucifixion on Thursday - The Resurrection on Sunday at Sunrise

#19 The 8 Levitical Feast Days (Leviticus Chapter 23) have their Prophetic fulfillment only in Jesus Christ

#20 The Unified Church - Roman Catholicism, Eastern Orthodox, Reformed Protestantism, Evangelical Christianity, etc. comprise the entirety of the greater Christian Church - excluding the cults of Seventh-day Adventist, Jehovah's Witnesses, LDS Mormons, etc.

#21 Mt. Sinai is located outside of Egypt (Exodus 18:1,5) in Arabia (Galatians 4:25) - In modern day Saudi Arabia

#22 Melchizedek is an O.T. Epiphany of God

#23 The Melchizedek Priesthood is in effect today while the Levitical Priesthood has been accomplished

#24 Christianity is the Gospel of Peace and Forgiveness freely available from Jesus Christ to all mankind

#25 There is an Eternal state of the human spirit and soul - A New Heaven (sky) and a New earth

Additional Resources

Basic Christian - Holiness Summit 2012

Basic Christian - End Times Summit 2012

The Pierre Statement on Biblical Doctrines by confessing Christians

The Church Beginning

#1 The Christian Church began on Sunday the (Easter) Day Resurrection of Jesus, by Jesus breathing, giving Life - His Spirit into each individual disciple who follows Him.

John 20:19-23 Then the same day (Resurrection Day) at evening, being the first day of the week (Sunday), when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, "Peace be unto you." And when He had so said, He showed unto them His hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as my Father hath sent me , even so send I you. And when He had said this, He breathed on them, and saith unto them, "Receive ye the Holy Ghost: (Become a Christian) Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Luke 24:44-53 And He (Jesus) said unto them (Disciples), These are the words which I spake unto you, while I was yet with you [before the cross], that all (Scripture) things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning Me. Then opened He their understanding [Jesus imparted His Holy Spirit baptism into each of them], that they might [become Christians and] understand the scriptues, And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His name among all nations, beginning at Jerusalem. And ye are witnesses of these things. And, behold, I send the promise [that Jesus being that acceptable offering for all the sins of mankind the Father would send the Holy Spirit to comfort and accompany Christians] of My Father [(John 14:26)] upon you: but tarry ye in the city of Jerusalem, until ye be endued with power [empowerment of the Holy Spirit Acts 2:1-4] from on high. And He led them out as far as to [the town of] Bethany (house of figs, figs are a fruit of the Promise Land, the Christian Church partakes in the fruit of Heaven), and He lifted up His hands, and blessed them. And it came to pass, while He blessed them, He was parted from them, and carried up into heaven. And they worshipped Him, and returned to Jerusalem with great joy: And were continually in the temple, praising and blessing God. Amen.

The first area of Christian agreement can be that the Christian Church obviously does exist and that it has continually existed since it was first created and that the creation of the Christian Church is on the Sunday the (Easter) day of the Resurrection of Jesus, as Jesus is the Founder and head of His Church. In fact the Christian Church meets every Sunday in Commemoration of the Resurrection of Jesus Christ and the Start of His Christian Church.

To separate Jesus and distance His sacrifice on the Cross and His glorious Resurrection Life from the formation of His Church and then to separate Jesus from the conclusion (Rapture) of His Church is to engage in the most cultish of exploits as all cults seek to separate Jesus from His Church.

The Christian Church is a unique gathering of people who acknowledge their sins and accept that their sins have been paid in full by Jesus on the cross. The word Church means "out- gathering" those that are taken out of the sinful condition and gathered together into the sinless image of Jesus by individually acknowledging the sinless eternal life resurrection of Jesus and receiving the Holy Spirit of God from Jesus and then having receiving the Holy Spirit of God from Jesus the Christian has passed from death in sin into eternal Life in Jesus.

The Church did not exist during the Old Testament times. In other words, Noah, Abraham, King David, Solomon, and even John the Baptist, although each was in a relationship with God, were not Christians, and for a very good reason, each of these people lived and died prior to the Cross of Jesus. Before the Cross of Jesus the remedy for Sin had not yet occurred and with sin a "Gathering of the Sinless (in Image)" was not available as God's Spirit is not intimately available with Sin.

Once Jesus came into humanity in the Virgin Birth and then died on the cross as full payment for all of the sins of the world then on His "Resurrection Day" the Church age could then begin. The Church could not be gathered prior to the cross and without the resurrection there would not be the Living Leader.

The Church/Christians are Identified as the ones who have Received by faith in Jesus the Spirit of God and by receiving the Spirit of God are now in the Sinless Image of Jesus and God the Father is now also our Father as the Christian is now a Child of God. This event of Jesus giving the Spirit and the individuals each receiving the Spirit of God began on Sunday the very day of the Resurrection of Jesus.

The Christian Church was formulated and grew in a deliberate and decisive way.

2 Corinthians 5:19-21 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation. Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God. For He hath made Him to be sin for us, who knew no sin; that we might be made the righteousness of God in Him.

The Apostle Peter was given the keys [knowledge that Jesus Christ is the Son of God] to the entire Kingdom of Jesus Christ here on earth.

Matthew 16:16-9 And Simon Peter answered and said, Thou art the Christ, the Son of the living God. And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but My Father which is in heaven. And I say also unto thee, That thou art Peter, and upon this rock [confession that Jesus is the Son of God] I will build my church; and the gates of hell shall not prevail against it. And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

Christianity went from the Jews first to the Samaritans [part Jewish] second and the Romans [Gentiles] third. Christianity did not advance to the next group of people until the Apostle Peter personally presented the Gospel to each individual group.

Acts 1:8 But ye (Christians) shall receive power [at Pentecost], after that the Holy Ghost is come upon you: and ye shall be witnesses unto Me (Jesus) both in Jerusalem, and in all Judaea (Israel), and in Samaria (part-Jewish), and unto the uttermost [Gentile] part of the earth.

Acts 2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Acts 3:12 And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Acts 8:14-17 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: Who, when they were come down, prayed for them (Samaritans), that they might receive the Holy Ghost: For as yet He (Holy Spirit) was fallen upon none of them (Samaritans): only they were baptized in the name of the Lord Jesus. Then laid they (Peter and John) their hands on them, and they (Samaritans) received the Holy Ghost.

Acts 10:21-22 Then Peter went down to the men which were sent unto him from Cornelius [a Roman]; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come? And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

Acts 10:34-45 Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons: But in every nation he that feareth Him, and worketh righteousness, is accepted with Him. The word which God sent unto the children of Israel, preaching peace by Jesus Christ: He is Lord of all: That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached; How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with Him. And we are witnesses of all things which he did both in the [countryside] land of the Jews, and in [the Jewish city of] Jerusalem; whom they slew and hanged on a tree: Him God raised up the third day, and shewed Him openly; Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with Him after He rose from the dead. And He commanded us to preach unto the people, and to testify that it is He which was ordained of God to be the Judge of quick [living] and dead. To Him give all the prophets witness, that through His name whosoever believeth in Him shall receive remission of sins. While Peter yet spake these words, the Holy Ghost fell on all them [Romans - Gentiles] which heard the word.

In Peter's lifetime the Gospel spread to the entire world comprising of Jews, Samaritans and Gentiles.

Sometimes people think that the Church did not start until fifty days after the Resurrection of Jesus during a Feast called "Pentecost" Acts 2:1-4 but remember it is the Cross and the Resurrection of Jesus that paved the way for the Church and the individual receiving (by faith in Jesus) the Holy Spirit of God, and not the waiting of Fifty days by the disciples that paved the way for the Church. There is a Feast of Pentecost every year but there is only one Cross and one Resurrection of Jesus Christ to initiate the one Church of Jesus Christ. There is not a fifty day gap between the Resurrection of Jesus and the start of the Church, the people in Acts 2:1-4 had already received the Holy Spirit back in John 20:19-23 and were later empowered by the same Holy Spirit in Acts 4:31.

Since it is the Cross and Resurrection of Jesus and Only the Cross and Resurrection of Jesus that paved the way for the Christian Church the Christian Church has continued and will continue until Jesus receives His Christian Church unto Himself in Heaven where He is. In order for the Church to have started and stopped and started again would Require that the Holy Spirit would no longer be available and then Jesus would have to be re-Crucified and the Holy Spirit re-given, events that could never happen again and would never happen again as the one Crucifixion of Jesus is sufficient for ALL time.

True Christianity means a Relationship with God and a Relationship with God is as old as Creation is so it can be said that Adam and Eve are the first Christians but then Sin separated mankind from God and therefore postponed Christianity until after the Redemption of mankind via the Cross and Resurrection of Jesus.

So we can readily "Agree to Agree" that The Christian Church began with Jesus, the Leader and Founder, giving (breathing) His Spirit into each of His Disciples on the day of His Resurrection Sunday and continuing as Jesus continues to breathe His Spirit into His followers and that the Church will continue until Jesus Himself returns and Receives His Christian Church up into Heaven where He is currently seated in Glory, Majesty, Power and Authority.

List of Topics

Christianity is based on the Series of Actual Real Life Human Events

#2 Christianity is based on a series of physical and spiritual events that are overseen at the very hand and discretion of God.

Christianity is not a simple idea, philosophy or a notion of mankind but is in fact the events of God being carefully revealed to mankind through physical and spiritual phenomena.

Following are some of the physical and spiritual events that make Christianity reality-based events and not the fiction, fable or philosophies of mankind.

Creation: We exist in a created physical and spiritual environment, both of which had a beginning. (Genesis 1:1)

Sin: Sin, rebellion against God and therefore death both physical and spiritual are also undisputed physical and spiritual realities. The original sin of Adam and Eve was a visible physical event with spiritual and eternal implications. (Genesis 3:1-13)

Promise to save mankind: God promised to come Himself to recover (Redeem) mankind back to Himself. (Genesis 3:15, 22:8)

Virgin Birth: God came physically to mankind in the Virgin birth of Mary. The Virgin birth of Mary is unique and unlike any other human birth ever. There are many reasons why the Virgin birth is unique.

It is a Virgin birth meaning that No sexual relationship of any kind occurred. Mormons (LDS) falsely claim that Mary had a sexual relationship with God the Father though the Bible says the Holy Spirit overshadowed her, the shadow of one person (or the shadow of God) passing over another person is not a sexual-physical encounter. By definition any sexual relationship removes one's virginity and it was a "Virgin Birth" meaning Mary was a virgin the entire time from conception until the "Birth of Jesus."

Mary rejoiced that God had chosen her to be the vessel in which God would come to be with mankind as a man the way every human enters the world via a physical birth. The mystery isn't that Mary had the Miraculous Virgin birth as every human birth is a miracle of God. The mystery is that God chose to redeem mankind back into His holy presence and didn't decide to wipe mankind out and start over again with a different more obedient creation. (Matthew 1:18-25)

Miraculous Powers: Jesus physically demonstrated His Divinity in performing a variety of miracles including, knowing people's thoughts and intentions, raising the dead back to life, healing the sick and lame, feeding multitudes of people, calming nature's storms, and walking on water. (Mathew, Mark, Luke, John)

New Covenant: Jesus personally instituted the New Covenant whereby in the following death and resurrection of Jesus those repentant of their sins and trusting in God will be reunited with God in heaven. (Matthew 26:26-30)

Death: Jesus purposely suffered and died on the cross and He did it for us, to pay for our sins, so that we can be united Spiritually and Eternally with Him in His heavenly Kingdom. (John 19:17-42)

Resurrection: Jesus rose from death. The resurrection of Jesus is unique in that no other person has ever returned from death having actually conquered over death as Jesus has. (John 20:1 - 21:25) (1 Corinthians 15:4 - 28)

Church: Jesus instituted His Church by personally breathing - baptizing His individual followers with His eternal life giving Spirit and currently the Christian Church is a living testimony to the existence, love, kindness, goodness, mercy and forgiveness of God. (John 20:22)

Judgment: Jesus will judge the world in righteousness, condemning individuals in their sin and rewarding individuals who accomplish compassion in His name. (Revelation 20:11-15)

These are just a few of the many Supernatural events and Divine encounters with God that make Christianity a series of events and not the imagination or philosophies of man.

Note: Something that everyone needs to know about the human existence is that there is a propensity of humans to do the wrong thing and for some even an evil thing and then to shift the blame for the wrong behavior over to someone or something else.

Satan did this blame shifting in the Garden of Eden when Satan tempted Eve (the woman) to disobey God and then Satan tried to convince Eve that she had disobeyed God by her own choice.

In some of the first events recorded in the Bible regarding mankind God talks to Adam first about eating the forbidden fruit and not the woman because had God talked to Eve first about what went wrong Eve would have blamed herself.

Genesis 3:9-13 And the LORD God called unto Adam, and said unto him, Where art thou? And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself. And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat? And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat. And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

God knew that Adam had slipped up himself in not being with Eve and that being embarrassed Adam would blame the woman for the disobedience. The woman hearing herself being blamed then realized that Satan had tricked her and revealed the false accusation of Satan.

Satan had both tricked Eve into sinning against God and Satan had tricked Eve into accepting the blame for what Satan had initiated in sinning against God.

Had God spoken to the woman first and she accepted full responsibility for the disobedience to God then any plan of God for mankind's redemption would have been rooted in a false accusation and not in truth. It is even uncertain if there would have been a plan of redemption if mankind had admitted to willingly sinning against God not to mention that Satan would have gotten away with his heinous ruin of mankind.

If mankind had willingly disobeyed God as Satan and the other fallen angels had would there then be redemption for mankind? Possibly not!

God knew what He was doing in dealing with Adam, Eve and Satan in the Garden of Eden and God knows what He is doing in dealing with all mankind, Satan, the fallen angels, demons, and the Antichrist here in the garden of End Times.

The next time someone claims that the Bible is a collection of man's ideas and man's edited writings ask them what part man had in creating the world or in giving life both spiritual and physical and ask what part man had in creating God or heaven.

It is readily apparent that there is a larger portion to life than man is currently capable of understanding and that larger portion of life is God Himself.

List of Topics

Faith in Jesus is the Only Way to Eternal Life

#3 We Christians are saved from Death (separation from God and separation from one another) and given Eternal Life by Faith in Jesus Christ and not by our own works, our abilities or our own capabilities but only by our Faith in the One true Living God Jesus Christ.

It is obvious that mankind is currently separated from the perceivable presence of God and as evidence of our sin and separation from God death plagues All of mankind. In fact because death does come to all it is said "that to be born is to die." It is obvious that mankind cannot save ourselves or one another from death and the separation which comes from death. Just as man cannot live, God cannot die therefore it is necessary for God to save us from our death by giving to us from His life.

Humans are created in the spiritual image of God and therefore we are intended to have a relationship an interactive life with God. But through sin we are all conceived in a disrespectful, rebellious, sinful nature towards God and as sinful we are separated (dead) from the Holy God and in need of having our sinful condition changed into a holy condition that results in allowing us into the perceivable Presence of God to have a Relationship (life) with the Holy God.

The remedy for our sin and death and the cleansing to make us holy and alive are not done by our abilities as individuals but were gladly accomplished by Jesus on the cross as He gave Himself in His death with His cleansing blood and His eternal life giving Resurrection for our new holiness. Our new holiness is being imparted to us by God as His free gift to all mankind for whoever will choose to receive forgiveness of their sins and enter into fellowship and life with God.

Romans 5:1-Therefore being justified (made holy) by Faith (Jesus' resurrection), we have Peace with God through our Lord Jesus Christ: By Whom also we have Access (relationship) by Faith into this Grace wherein we Stand, and Rejoice in Hope of the Glory of God.

Ephesians 2:8-9 For by Grace are ye Saved through Faith; and that not of yourselves: it is the Gift of God Not of Works least any man should boast.

The word Faith is a special word in the Bible and it is a word that is used in its singularity meaning that there is only one meaning and only one defining moment for the word Faith.

The Faith that the Bible speaks about is our Faith in the Resurrection Life of Jesus, the faith that Jesus has indeed risen from death never to die again and that we Christians will also enter into the Eternal Resurrection Life of Jesus in our own resurrection provided in and by Jesus.

Galatians 3:23 But before Faith came we were kept under the law, shut up unto (until) the Faith which should after words be revealed.

With the Cross - death, and Resurrection - life, of Jesus came the "revealing" of our Faith. We are to have Faith in God that God is the God of Life. That is who God is, He is the creator, granter and sustainer of all Life even Spiritual life after death and even now in life after sin as is our current case.

Philippians 3:9-10 … that which is through the Faith of Christ, the righteousness which is of God by Faith: That I may know Him and the Power of His Resurrection …

We can agree to agree that Faith in God and not in mankind is what unites a separated mankind back to God and into Eternal Life. Faith is specifically the Fact that Jesus gave Himself to die for our sins and that in His own Righteousness being God He is Resurrected to Everlasting Life the same Everlasting life that we as Christians are now untied into with Jesus.

All of this is made possible for us because God is Life, Eternal, Immortal and Abundant.

Jesus came to save sinners therefore working for salvation is irrelevant.

Psalms 25:8 Good and upright is the LORD (YHWH): therefore will He teach sinners in the way.

Romans 4:5 But to him that worketh not, but believeth on Him (Jesus) that Justifieth the ungodly, his faith is counted for righteousness.

Romans 5:8 But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

1 Timothy 1:15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Once saved it is not works that we offer to God but a relationship where our thoughts, efforts and accomplishments are all directed to God.

List of Topics

The Promises of God are the Laws of God

#4 The law of the Spirit of life in Christ Jesus hath made us free from the law of sin and death.

Romans 8:1-4 There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit. For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death. For what the [Levitical] law could not do, in that it was weak through the flesh, God sending His own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh: That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the (Holy) Spirit.

The Laws of God are precise, accurate, higher, stronger and more binding than the laws of nature (space, time, gravity) and much more accurate, meaningful and binding than the laws of men.

The Promises of God include all of His Kingdom, all of His creation, including both the present human physical realm and the eternal spiritual - angelic realm.

Luke 16:15-17 And He (Jesus) said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God. The (physical) law and the prophets were until John (the Baptist): since that time the (Spiritual) kingdom of God is preached, and every man presseth into it. And it is easier for heaven and earth to pass, than one tittle of the law to fail.

John 18:36-37 Jesus answered, My Kingdom is not of this world: if My Kingdom were of this world, then would My servants fight, that I should not be delivered to the Jews: but now is My Kingdom not from hence (here). Pilate therefore said unto Him, Art thou a King then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

John 4:23-24 But the hour cometh, and now is, when the true worshippers shall worship the Father in Spirit and in Truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in Spirit and in Truth.

Jesus taught His disciples to transition from observing a purely physical law into observing the Laws Spiritually in nature and physically manifested. The laws of God start in our heart and mind then manifest into the physical realm. For instance emotional greed comes before the physical theft, emotional lust comes before physical fornication and emotional hate comes before a physical murder would occur.

Matthew 22:36-40 Master, which is the great commandment in the law? Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, Thou shalt love thy neighbour as thyself. On these two commandments hang all the law and the prophets.

The teaching of the New Testament is that the Laws of God are to be obeyed in our spirit and our soul with our heart, mind, and emotions.

Romans 9:30-33 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith. But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness. Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone; As it is written, Behold, I lay in Sion (Zion) a stumblingstone and rock of offence: and whosoever believeth on Him (Jesus) shall not be ashamed.

Mark 3:4 And He (Jesus) saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill?

Luke 10:25-28 And, behold, a certain lawyer stood up, and tempted Him, saying, Master, what shall I do to inherit eternal life? He (Jesus) said unto him, What is written in the law? how readest thou? And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself. And He said unto him, Thou hast answered right: this do, and thou shalt live.

Luke 11:52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

The Laws of the New Testament are therefore considered spiritual first and physical second while the laws of the Old Testament are considered physical first and spiritual second. This reversal in law is consistent with the Born Again reversal of human nature. Before the Born Again Spirit of Jesus man did not have the ability to appropriate Spiritual Laws into his being and therefore the Laws were physical in nature directing towards Spiritual standards. Now since the Cross and Resurrection of Jesus for the Born Again Christian with the Spirit (Seed) of God residing within them a Spiritual Christian can understand the Spiritual nature of the Laws of God and is more readily able to live according to the Spiritual implications with the Spiritual intentions of telling the truth - do not lie, love your neighbor - do not hate, live a pure moral lifestyle - do not commit sexual sin.

Matthew 5:17-19 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. For verily I (Jesus) say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

James 1:25 But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

James 2:8-13 8 ye fulfil the royal law (love God, love your neighbor) according to the scripture, Thou shalt love thy neighbour as thyself, ye do well: But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors. For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all. For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law. So speak ye, and so do, as they that shall be judged by the law of liberty. For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

James 4:11-12 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge. There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

1 John 3:4-11 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law. And ye know that he was manifested to take away our sins; and in Him (Jesus) is no sin. Whosoever abideth in Him sinneth not: whosoever sinneth hath not seen Him, neither known Him. Little children, let no man deceive you: he that doeth righteousness is righteous, even as He is righteous. He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that He might destroy the works of the devil. Whosoever is born (Again from Above) of God doth not commit sin; for His seed remaineth in him: and he cannot sin, because he is born (Again from Above) of God. In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother. For this is the message that ye heard from the beginning, that we should love one another.

1 John 3:13-16 Marvel not, my brethren, if the world hate you. We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death. Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him. Hereby perceive we the love of God, because He laid down His life for us: and we ought to lay down our lives for the brethren.

Matthew 5:17-19 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil. For verily I (Jesus) say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

List of Topics

The Christian, Water Baptism

#5 Water Baptism a Commandment of God to be obeyed by every Christian

Baptism, being immersed in or wet with water, is a commandment given directly from God to be observed and obeyed by all of the followers of Jesus Christ.

Matthew 28:17-20 And when they (Disciples) saw Him (Jesus), they worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you always, even unto the end of the world. Amen.

Luke 24:44-53 And He said unto them (Disciples), These are the words which I spake unto you, while I was yet with you [before the cross], that all (Scripture) things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning Me. Then opened He their understanding [(John 20:22) Jesus breathed His Holy Spirit baptism into each of them], that they might [become Christians and] understand the scriptues, And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His name among all nations, beginning at Jerusalem. And ye are witnesses of these things. And, behold, I send the promise [that Jesus being that acceptable offering for all the sins of mankind the Father would send the Holy Spirit to comfort and accompany Christians] of My Father [(John 14:26)] upon you: but tarry ye in the city of Jerusalem, until ye be endued with power [empowerment of the Holy Spirit Acts 2:1-4] from on high. And He led them out as far as to [the town of] Bethany (house of figs, figs are a fruit of the Promise Land), and He lifted up His hands, and blessed them. And it came to pass, while He blessed them, He was parted from them, and carried up into heaven. And they worshipped Him, and returned to Jerusalem with great joy: And were continually in the temple, praising and blessing God. Amen.

Acts 2:38-42 Then Peter said unto them (audience), Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost. For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call. And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls. And they continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

Water Baptism is an act of obedience towards God it is a public declaration of one's Christian faith declaring openly to both the human physical realm and also to the Angelic spiritual realm that a person is now a child of God. Baptism is like communion in that it is also an act of participation in the Kingdom of God. Notably water Baptism does not save a person from their sin as only a belief in Jesus Christ particularly that His blood that He shed on the cross covers our sins and that His resurrection declares us to be righteous proving our sins are forgiven. Water Baptism is an act of obedience committed by an already believing, Spirit filled, submitted, child of God, disciple of Jesus Christ in obedience to Jesus Christ.

1 Peter 3:21-22 The like figure whereunto even baptism doth also now save us not [the water and] the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him.

Acts 8:35-38 Then (the Christian) Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized? And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God. And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

Acts 10:33-48 Immediately therefore I (Cornelius a Roman Centurian) sent to thee (Apostle Peter); and thou hast well done that thou art come. Now therefore are we (Romans) all here present before God, to hear all things that are commanded thee of God. Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons: But in every nation he that feareth Him, and worketh righteousness, is accepted with Him. The word which God sent unto the children of Israel, preaching peace by Jesus Christ: He is Lord of all: That word, I say, ye know, which was published throughout all Judaea (Israel), and began from Galilee, after the baptism which John (the Baptist) preached; How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with Him. And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree (cross): Him God raised up the third day, and shewed Him openly; Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with Him after He rose from the dead. And He commanded us to preach unto the people, and to testify that it is He which was ordained of God to be the Judge of quick (living) and dead. To Him give all the prophets witness, that through His name whosoever believeth in Him shall receive remission of sins. While Peter yet spake these words, the Holy Ghost fell on all them which heard the word. And they (Jews) of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost. For they heard them speak with tongues, and magnify God. Then answered Peter, Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we? And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

When Jesus was Baptized it wasn't to take away sins, Jesus didn't have any it was to reveal Jesus as the Messiah and was for Jesus to set an example for us to follow as an opportunity for His followers to be baptized like Jesus was and in fact to enter into His one baptism.

2 Corinthians 5:21 For He (Heavenly Father) hath made Him (Jesus) to be sin for us, [Jesus] who knew no sin; that we might be made the righteousness of God in Him.

John 1:31-34 And I (John the Baptist) knew Him (Messiah) not: but that He should be made manifest to Israel, therefore am I come baptizing with water. And John bare record, saying, I saw the (Holy) Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (Heavenly Father) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him, the same is He which baptizeth with the Holy Ghost. And I saw, and bare record that this (Jesus of Nazzareth) is the Son of God.

Note: Baptism by water does not take away our sins it is only the blood of Jesus that removes our sins. Our Baptism in water represents our faith in the blood-death and resurrection life of Jesus the Messiah-Christ. Baptism represents that we are dead with Jesus (immersed in water) and buried to this world and then (reemerged) resurrected with Jesus and alive in heaven.

Romans 6:3-5 Know ye (Christians) not, that so many of us as were baptized into Jesus Christ were baptized into His death? Therefore we are buried with Him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. For if we have been planted together in the likeness of His death, we shall be also in the likeness of His resurrection:

There are three types of Baptism; Water, Holy Spirit and Fire (Trials, Tribulation).

The baptism by water is usually a onetime occurrence but many Christians partake in more than one water baptism in their life. Christians visiting Israel will often get water baptized in the Jordan river and Christians who have grown significantly in their Christian walk can also build on their previous water baptism and be baptized in water continuing their one water baptism.

Where the water, washing baptism is usually a once or twice event in the life of the Christian the baptism of the Holy Spirit is continual and ongoing. First a person is baptized by Jesus with His Spirit, this first "Born Again" baptism is by faith and faith alone there is no speaking in tongues or flames of fire or any Holy Ghost experiences associated with this first baptism because it is a baptism of faith in the resurrection life of Jesus. The empowerment baptism of the Holy Spirit comes after the "Born Again" faith baptism and it might be more accompanied by feelings, emotions and experiences like speaking in tongues. The empowerment baptism usually comes at a time when it is needed for growth in the Christian walk especially in doing personal devotions and Christian ministry like witnessing to people or speaking to an audience.

Luke 24:44-49 And He (Jesus) said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning Me. Then opened He their understanding [inparted - breathed His Spirit individually into each of them, at this moment with the Spirit of Jesus inside of them they each became a Christian], that they might understand the scriptures, ... And ye are witnesses of these things. And, behold, I send the promise of My Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

Acts 1:4-5 And, (Jesus) being assembled together with them (Christians), (Jesus) commanded them [Christians] that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith He, ye have heard of Me. For John (the Baptist) truly baptized with water; but ye shall be baptized [endued with power from on high] with the Holy Ghost not many days hence.

The third type of baptism is the baptism of fire and it is the fire, trials and tribulations in life that also help to form, shape, mold and strengthen our Christian identity into the image of Jesus Christ. The trials by fire vary in intensity and in duration and are all directed personally by Jesus as Jesus baptizes His church with both the Spirit and the fire.

1 Peter 1:7-9 That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ: Whom having not seen, ye love; in Whom, though now ye see Him not, yet believing, ye rejoice with joy unspeakable and full of glory: Receiving the end of your faith, even the salvation of your souls.

Matthew 3:11 I (Joh the Baptist) indeed baptize you with water unto repentance: but He (Christ) that cometh after me is mightier than I, whose shoes I am not worthy to bear: He shall baptize you with the Holy Ghost, and with fire:

John 4:2 Though Jesus Himself baptized not [with water], but His disciples [did],

Criteria for Christian Baptism

  1. The person being baptized confesses a personal individual faith in Jesus Christ [the Apostles' Creed, a Psalm or a Bible verse can be read or recited]. Acknowledging the sinless Divine life, sacrificial atoning death on the cross and three days later the resurrection [eternal life] of Jesus Christ.
  2. The person administering the baptism is to baptize in the Name of God the Father, the Son Jesus and the Holy Spirit [not in the name of any individual, group or denomination] i.e. (Matthew 28:18-20) "I baptize you in the Name of God the Father, the beloved Son Jesus Christ and the Holy Spirit."
  3. The water baptism event [submerging into water] signifies our (dying) death and burial to this world (sin and death) while then [emerging from the water] signifies our own personal resurrection with eternal life in Jesus Christ entering into a new life in the eternal Kingdom of God.
  4. Note: The water baptism [and accompanying confession of faith] is the Biblical public confession of faith for each individual Christian and is not to be confused with an alter call that although being a public stand it is not in its entirety the Biblical confession of faith.

Matthew 28:18-20 And Jesus came and spake unto them [Disciples], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach [Disciple] all Nations, *baptizing them in the Name of the Father, and of the Son [Jesus], and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

1 Corinthians 15:12-26 Now if Christ be preached that He [Jesus] rose from the dead, how say some among you that there is no resurrection of the dead? But if there be no resurrection of the dead, then is Christ not risen: And if Christ be not risen, then is our preaching vain, and your faith is also vain. Yea, and we are found false witnesses of God; because we have testified of God that He raised up Christ: whom He raised not up, if so be that the dead rise not. For if the dead rise not, then is not Christ raised: And if Christ be not raised, your faith is vain; ye are yet in your sins. Then they also which are fallen asleep in Christ are perished. If in this life only we have hope in Christ, we are of all men most miserable. But now is Christ risen from the dead, and become the firstfruits of them that slept. For since by man [Adam] came death, by man [Jesus] came also the resurrection of the dead. For as in Adam all die, even so in Christ shall all be made alive. But every man in his own order: Christ the firstfruits; afterward they that are Christ's at His [2nd] coming. Then cometh the end [of mans' seperation from God], when He [Jesus] shall have delivered up the Kingdom to God, even the Father; when He [Jesus] shall have put down all rule and all authority and power. For He must reign, till he hath put all enemies under his feet. The last enemy that shall be destroyed is death.

1 Corinthians 15:35-50 But some man will say, How are the dead raised up? and with what body do they come? Thou fool, that which thou sowest [seeds of plants] is not quickened [sprouted], except it die: And that which thou sowest, thou sowest not that body that shall be, but bare grain [seed], it may chance of wheat, or of some other grain: But God giveth it a [flower] body as it hath pleased Him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also celestial [stars] bodies, and bodies [planets - moons] terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory. So also is the resurrection of the dead. It [human body] is sown in corruption; it is raised in incorruption: It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit. Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man is of the earth, earthy: the second man is the Lord from heaven. As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. Now this I say, brethren, *that [physical] flesh and blood cannot inherit the [sternal] Kingdom of God; neither doth [sin] corruption inherit [heaven] incorruption.

Genesis 3:17-19 And unto Adam He [God] said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life; Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field; In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: *for [bodily] dust thou art, and unto dust shalt thou return.

Matthew 17:1-8 And after six days [six, incomplete not yet a permanent transfiguration] Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart [outside of Israel], And was transfigured before them: and His face did shine as the sun, and His raiment was white as the light. And, behold, there appeared unto them Moses [Law] and Elias (Elijah) [Prophets] talking with Him. ... While he (Peter) yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is My beloved Son, in whom I Am well pleased; hear ye Him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, and said, Arise [Resurrection], and be not afraid. And when they had lifted up their eyes, they saw no man, save Jesus only. - Note: Jesus was without sin and therefore could be bodily Transfigured something sinful humans cannot do we need to first die and separate from our physical body of sin (Romans 8:3) and then we Christians receive our new transfigured (1 Corinthians 15:35-55) bodies.

Colossians 2:6-17 As ye [Christian] have therefore received Christ Jesus the Lord, so walk ye in Him: Rooted and built up in Him, and [established] stablished in the faith, as ye have been taught, abounding therein with thanksgiving. Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. For in [Jesus] Him dwelleth all the fulness of the Godhead bodily. And ye are complete in Him, which is the head of all principality and power: In whom also ye are [spiritually] circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision [new heart; mind, soul and spirit] of Christ: *Buried with Him in baptism, wherein also ye are risen [resurection] with Him through the faith of the operation of God, who hath raised Him from the dead. And you, being dead in your sins and the uncircumcision of your flesh, hath He quickened [made alive] together with Him, having forgiven you all trespasses; Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross; And having spoiled [Satanic] principalities and [Demonic] powers, He [Jesus] made a shew of them openly, triumphing over them in it. Let no man therefore judge you in meat [food], or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days: Which are a shadow of things to come; but the body [essence of reality] is of Christ.

List of Topics

The Christian, Bread and Wine (Grape) Communion

#6 Christian Communion is Open to Everyone Who Wants to Participate

Communion is to be open, available and accessible to everyone who wants to partake in communion between themselves and God.

Communion is a time to participate in the cross (broken bread) and resurrection (new life wine) of Jesus and in participating it is a time for reflection and self examination. We are to reflect on the past in "remembrance of Jesus" to look to the future "until Jesus returns" we are to look up and see God in heaven and to look into ourselves to see where we are at in our relationship with Jesus.

1 Peter 1:13-16 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; As obedient children, not fashioning yourselves according to the former lusts in your ignorance: But as He which hath called you is Holy, so be ye Holy in all manner of conversation; Because it is written, Be ye Holy; for I am Holy.

Communion is a time and an opportunity for each person to participate in the Kingdom of God and to examine themselves. Communion is not the opportunity for one person to examine the worthiness of another person for all are fallen and all fail before the true glory of God.

1 Corinthians 11:28 But let a man examine himself, and so let him eat of that bread, and drink of that cup.

1 Corinthians 11:1-34 Be ye followers of me (Apostle Paul), even as I also am of Christ. Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you. ... But if any man seem to be contentious, we have no such custom, neither the churches of God. Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse. For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it. For there must be also heresies among you, that they which are approved may be made manifest among you. When ye come together therefore into one place, this is not to eat the Lord's supper. For in eating every one taketh before other his own supper: and one is hungry, and another is drunken. What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night (Passover) in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken (cross) for you: this do in remembrance of Me. After the same manner also He took the cup, when He had supped, saying, This cup is the new testament (Eternal Life) in My blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come (second comming). Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [by examining others and not themselves], shall be guilty of the body and blood of the Lord. But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body [that it is God alone who is Holy, God died as a sacrifice for an unholy, ungodly world full of sinful people]. For this cause many are weak and sickly among you, and many sleep [unconcise to the things of God]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. Wherefore, my brethren, when ye come together to eat, tarry (wait) one for another. And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

While Jesus gave Himself on the cross as our sacrifice about the very moment that Jesus said "it is finished" the veil in the Temple was torn open from top to bottom signifying that the access for mankind that was blocked into the Holiest place with God is now open to mankind.

Matthew 27:50-53 Jesus [on the cross], when He had cried [It is finished: (John 19:30) and Father, into thy hands I commend My Spirit: (Luke 23:46)] again with a loud voice, yielded up the ghost. And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent; And [after His resurrection] the graves were opened; and many bodies of the saints which slept arose, And came out of the graves after his resurrection, and went into the holy city (Jerusalem), and appeared unto many.

Hebrews 9:1-14 Then verily the first covenant (Old Testament) had also ordinances of divine service, and a worldly sanctuary (Temple). For there was a tabernacle [temporary tabernacle (tent) during their desert wanderings after leaving Egypt, later a permanent Temple (building) in Jerusalem] made; the first [room], wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary. And after the second veil [3rd room], the tabernacle which is called the Holiest of all [where the Shekinah Glory presence of God dwelt]; Now when these things were thus ordained, the priests went always [daily] into the first [room] tabernacle, accomplishing the service of God. But into the second (mentioned place) [Holiest of all - 3rd room] went the high priest alone once every year, not without blood [and also with enough smoke that the High Priest could not see the Shekinah Glory of God (Leviticus 16:13)], which (blood and smoke) he offered for himself, and for the errors of the people: The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing: Which was a figure for the (Old Testament) time then present, in which were offered both gifts and sacrifices, that could not make him (Levitical Priest) that did the service perfect (completed), as pertaining to the conscience (mind and soul); Which stood only in (physical) meats and drinks, and divers washings, and carnal (fleshly) ordinances, imposed on them until the time of (Spiritual) reformation (New Testament). But Christ being come an High Priest [Eternal order of Melchizedek] of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once into the holy place (in Heaven), having obtained eternal redemption for us. For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh: How much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot to God [Jesus being God became a man to offer on behalf of mankind His sacrifice to God], purge your conscience from dead works to serve the living God?

Leviticus 16:11-17 And Aaron (Levitical High Priest) shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock [outside the door of the tabernacle by the burnt offering alter] of the sin offering which is for himself: And he shall take a sensor full of burning coals of fire from off the (incense) altar [2nd room] before the LORD, and his hands full of sweet incense beaten small, and bring it within the veil [3rd room]: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he (Levitical High Priest) die not: And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the veil, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: And he shall make an atonement for the holy place [3rd room], because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness. And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

The concept of Christianity is that each individual person is their own Priest officiating at their own alter before God with Jesus being the one High Priest for all Christians.

1 Peter 2:1-6 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings, As newborn (Christian) babes, desire the sincere milk of the word (Bible), that ye may grow thereby: If so be ye have (Spiritually) tasted that the Lord is gracious. To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious, Ye also, as lively stones, are built up a spiritual (Temple) house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone (Jesus), elect, precious: and he that believeth on Him shall not be confounded.

1 Peter 2:9-10 But ye (Christians) are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of Him who hath called you out of darkness into His marvellous light: Which in time past (Gentiles) were not a people, but are now (Christians) the people of God: which had not obtained mercy, but now have obtained mercy.

Hebrews 16:15-16 By Him (Jesus) therefore let us offer the sacrifice of praise to God continually, that is the fruit of our lips giving thanks to his name. But do good to communicate forget not: for with such sacrifices God is well pleased.

Communion represents both the Physical and the Spiritual blood of Jesus.

[Christian Communion 1 of 3] The necessity of having the correct Communion elements in the Christian Communion - Wine/Grape product (fruit) of the Vine and the unleavened/unsweetened Bread 'body of Jesus Christ' -- "John 15:5 I (Jesus) Am the Vine, ye (Disciples/Christians) are the branches: he that abideth in Me, and I in him, the same bringeth forth much fruit: for without Me [Vine] ye can do nothing."
"1 Corinthians 11:23-26 For I (Apostle Paul) have received of the Lord (Jesus) that which also I delivered unto you, That the Lord Jesus the same [Passover Feast] night in which He was betrayed took [Passover - unleavened/unsweetened] bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body [both His sinless, physical body and also His eternal, resurrection Spiritual body], which is broken for you: this do in remembrance of Me. After the same manner also He took the [Passover - Communion] cup [wine], when He had supped, saying, This Cup [physical and Spiritual] is the *New Testament in My blood [physical blood for the remission of our sins and also Spiritual blood for our eternal life]: this do ye, as oft as ye drink it, in remembrance of Me [Jesus]. For [being both physical and Spiritual] as often as ye eat this bread (body), and drink this cup (wine/vine), ye do shew the Lord's [physical] death till He [bodily/Spiritually] come [return - 2nd Coming]." -- Note: Jesus is clearly the Vine and we are attached to, fellowshipping with and partaking of the Vine (Jesus Christ) as Born Again Christian believers. -- Also Note: The Olive Tree/Oil is generally considered to be a representation of the Holy Spirit and is not to be confused with Jesus. "Romans 11:24 For if thou [Gentiles] wert cut out of the [disassociated] olive tree which is wild by nature, and wert graffed contrary to nature into a good Olive Tree [Holy Spirit]: how much more shall these [Jews], which be the natural [associated with God] branches, be graffed [knowingly] into their own [natural] Olive Tree [the Holy Spirit]?" -- Further Note: The Fig Tree (branch, fruit, leaves) are often associated with mankind and the works, fruits and natural unrighteousness of humans, though with potential to give good fruit (figs). Three main Biblical plants [Vine, Olive Tree and the Fig Tree are each mentioned in James 3:12]. -- "James 3:12 Can the Fig Tree [man], my brethren, bear Olive [Holy Spirit fruit] berries? [or] either a Vine [Jesus - Wine], figs? so can no fountain both yield salt [undesirable drinking] water and fresh [desirable drinking water]." [article link]

Note: Regarding the Hebrews/Jews as a continuing society, religion, ethnicity of people and their affiliation with the Messiah Jesus Christ
Possibly: The Jews as a people never rejected the Messiah (Christ) [True Vine] - many of the Jews rejected Jesus as a man claiming to be the Messiah though a remnant of Jews believed Jesus and began the Christian Church. It is important to note that signs, wonders and miracles alone Do Not authenticate the person of Christ. It is necessary for fulfillment of Bible prophecy (1 Corinthians 15:3-4) and for the resurrection from death [conquering human sin and death] to provide for the authenticity of the Messiah. The Jews rejected the man Jesus and being Spiritually blinded (Romans 11:7, Romans 11:25) have been unable to see the Messiah until "the fullness of the Gentiles has come in" (Romans 11:25, Acts 15:14-18) and the un-blinding (Acts 9:17-18) of the Hebrews/Jews can take place. Having not rejected the Messiah, the resurrected and proven Messiah Jesus Christ, due to their Spiritual blindness (2 Corinthians 3:14) the Jews as a people and a society are not condemned and far from it they are instead much beloved of God being among (Romans 9:4-5) His called, chosen, elect and redeemed people. -- Note: Judas was the only Jewish/person to take N.T. Communion with Jesus, at the 'Passover' Last Supper, and then (John 17:12) "the son of perdition" [Judas first coming] reject (John 13:30) Jesus as the Messiah. {Note: "the son of perdition" during the 2nd coming return of Jesus is going to be the Antichrist (2 Thessalonians 2:3)}. The other 11 Disciples all believed and all who follow the resurrection of Jesus believe. -- Also Note: There were still ramifications for rejecting the physical presence of Jesus as both the Temple and the city of Jerusalem were later destroyed but the continuity of Judaism as the chosen people of God remains and it remains under the New Testament (Ephesians 2:12) - the New Testament having been implemented by Jesus in Jerusalem, among and for the Jews (Hebrews 8:8-10) not at the exclusion of the Jews but for all people Jewish and Gentile. [article link]

[Christian Communion 2 of 3] Both the physical Communion body of Jesus and His Spiritual resurrection body are without sin -- "Matthew 17:1-3 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart, and was *Transfigured [from physical body to Spiritual body] before them: and His face did shine as the sun, and His raiment was white as the light. And, behold, there appeared unto them Moses and Elias (Elijah) talking with Him (Jesus)." ... "Matthew 17:5-7 While he (Disciple Peter) yet spake, behold, a bright cloud overshadowed them: and behold a voice [from God] out of the cloud, which said, **This is My beloved Son, in whom I am well pleased; **hear ye Him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, **and said, Arise [in Jesus Christ's resurrection-transfigure], and be not afraid."
Note: Jesus being God and without the curse of human sin (2 Corinthians 5:21, 1 Corinthians 1:29) was able to bodily Transfigure on the Mt. of Transfiguration and also able to bodily resurrect (John 20:5) into His eternal Spiritual body. Jesus will be the only person in heaven who was able to retain any semblance (Revelation 5:6-7) to his previous earthly physical body. The rest of us (Romans 8:3) having within us the curse of sin and death (Romans 6:22-23) do not retain any resemblance to our physical, sin laden, body (2 Corinthians 5:1-9) but instead resurrect as disembodied human spirits to be judged by God (2 Corinthians 5:10, Romans 14:10, Revelation 20:14) and then if Adopted as Sons/Daughters of God we receive a new spiritual body a body that matches our spiritual composition [i.e. a devout handicapped person on earth doesn't just receive legs in heaven that can walk, like everyone that person receives a new (Spiritual) body]. We Humans receiving our new Spiritual body is the correction to sin and is not in any way any type of reincarnation because being given a new body we will still be (soul, spirit) of who we are and more importantly will still be recognizable as who we are by others, it will just be a better, more accurate and more complete eternal bodily match to our soul and spirit than our sin laden physical body could ever be. Reincarnation would involve receiving a body that is not recognizable to others for instance a person reincarnating and becoming a different person or even an animal. -- "2 Corinthians 5:10 For we must all [sinner and non-sinner] appear [w/o a physical body] before the judgment seat of Christ; that every one may receive the things done in his [physical] body, according to that he hath done [on earth], whether it be good or bad." [article link]

[Christian Communion 3 of 3] The eternal pre-existent nature of Jesus [Communion both physical and Spiritual] is revealed in the multi-dimensional, multi-realm (physical, spiritual) aspects of Jesus -- "Matthew 14:25-28 And in the fourth watch of the night Jesus went unto them, walking on the sea. And when the disciples saw Him walking on the sea, they were troubled, saying, It is a [multi-dimensional] spirit; and they cried out for fear. But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid. And Peter answered Him and said, Lord, if it be Thou, bid me come unto Thee on the water." -- "John 20:19 Then the same day [Easter - Resurrection Day] at evening, being [Sunday] the first day of the week, when *the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst [of the locked room], and saith unto them, Peace be unto you."
Note: Mankind seems to have been originally created to be in the 6th dimensional realm along with the Angels however after the sin and fall of mankind it appears that mankind fell two dimensions into the 4th dimension [height, width, length, time]. The Salvation restoration of mankind, those saved in Jesus seem to be restored to the higher 7th dimension. While God [Father, Son Jesus, Holy Spirit] have always existed outside the 7 created realms in their un-created, un-restricted, eternal realm. -- "John 1:18 No [restricted - mortal] man hath seen [unrestricted - eternal] God [the Father] at any time {unrestricted dimensions}; [except] the only begotten Son (Jesus), which is in the bosom of the Father, He (Jesus) hath declared [revealed] Him (Father)." -- "John 5:26 For as the Father hath [eternal] life in Himself; so hath He given (G1325 - administration) to the Son (Jesus) to have [eternal - giving] life in Himself;" -- "John 10:30 I and My Father are One [unrestricted dimension]." -- "Hebrews 1:3 [Jesus] Who being the brightness of His [Father's] glory, and the express (exact) [Spiritual] image of His person, and upholding all things by the Word of His power, when He (Jesus) had by Himself purged our sins, sat down on the right hand of the Majesty [Father God] on High;" -- "Hebrews 9:24 For [resurrection] Christ is not entered [earthly] into the holy places [Jewish Temple] made with hands, which are the figures of the true; but into Heaven itself, now **to appear in the presence of God for us:" [article link]

BasicChristian.org: Article Introduction - The 7 physical and spiritual dimensions as unfolded in the 7 Days of the Genesis creation model {the 8th dimension being God's realm of unrestricted eternity}
Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..." [article link]

VFTB Live: How and Why We Believe (Mp3)
WHAT WE believe determines how we live. Do you know why you or your church does what it does? Keith Giles joins us to discuss his new book, This is My Body: Ekklesia as God Intended, which expores the difference between church as we know it and ekklesia the way God meant it to be. Then we're joined by Doug Harris, host of Simply the Truth on Revelation TV. He talks about Reachout Trust, his ministry to those in cults, the occult, and the New Age. Please visit the VFTB Facebook page and check out the great Christian podcasters at the Revelations Radio Network. -- {Note: Ekklesia (G-1577) 'Ek' out of; 'Kaleo' called; called out ones (called out of the world and into God's heavenly gathering), congregation. -- i.e. Exodus Ex·o·dus [éksedess] 'out of - departing' leaving (earthly) Egypt and following God to (heavenly) Israel and Jerusalem. The Christian Church [Ekklesia] on earth, biblically is not just an in-gathering of believers but is more represented as an out-gathering from the world who have assembled together before God and with one another. -- "Hebrews 13:12-14 Wherefore Jesus also, that He might sanctify the people with His own blood, suffered without (outside) the [city] gate. Let us go forth therefore unto Him without (outside) the camp [society], bearing His reproach. For here [earthly] have we no continuing city, but we seek [the holy, eternal] one to come."} [article link]

Littleshots Productions: Presents Two animations of Jack Chick's popular tract stories 'The Sissy' & 'Tiny Shoes' … ON ONE DVD! ($4.95) {Scroll Down} (On-line View)
Four years ago, Steve West called Chick Publications with an idea, and a vision. He asked for permission to make video animations of Chick tracts, using software currently available. His vision was to deliver these gospel messages to a generation that is reading less and less. He hoped to have them translated and make something that would help missionaries spread the Gospel. We gave him permission, and he formed Littleshots Productions and produced videos from two of Jack Chick's stories, "The Sissy" and "Tiny Shoes." ... You can show them to your Sunday School class, youth group, or even your church. Then discuss the message of the story and lead people to Christ. Also, if you purchase a copy, you are free to make as many copies as you wish for your own use. You can give them away like a tract, too. [article link]

Communion is an opportunity to participate with God in the Kingdom of God.

Communion is a reenactment of Jesus' cross (His broken body, bread) and resurrection (His new resurrection life, cup of wine). Communion is an act of obedience towards God and it is also an opportunity to participate in a new life with God and a way to appropriate the new Kingdom of God into our lives.

Jesus did not limit His blood to the physical realm.

Colossians 1:20 And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in heaven.

The blood of Jesus is physical and it is also Spiritual His blood has both Spiritual and physical implications therefore the message of the Bible is both Spiritual and physical.

Matthew 26:27 For this is my blood of the new testament, which is shed for many for the remission of sins.

Matthew 1:21 And she (Virgin Mary) shall bring forth a son ("her seed" Genesis 3:15), and thou shalt call his name JESUS: for He shall save his people from their sins.

Matthew 26:27-28 And He (Jesus) took the cup, and gave thanks, and gave it to them (Disciples), saying, Drink ye all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins.

Matthew 26:39 And He (Jesus) went a little farther, and fell on His face, and prayed, saying, O My Father (God), if it be possible, let this cup [death on the cross] pass from Me: nevertheless not as I will, but as thou wilt.

John 1:29 The next day John (the Baptist) seeth Jesus coming unto him, and saith, Behold the Lamb (Sacrifice) of God, which taketh away the sin of the world. John 1:31-36 ... but that He (Savior) should be made manifest to Israel, therefore am I (John the Baptist) come baptizing with water. And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (God) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him (Jesus), the same is He which baptizeth with the Holy Ghost. And I saw, and bare record that this is the Son of God. Again the next day after John stood, and two of his disciples; And looking upon Jesus as He walked, he saith, Behold the Lamb of God! -- "Again the next day ... and looking upon Jesus as He walked, he saith, Behold the Lamb of God!"

John the Baptist twice in two days proclaimed Jesus to be the Holy blood Sacrifice (Lamb) of God and Jesus did not challenge or even alter in any way the statement of the Prophet John the Baptist.

John 12:30-33 Jesus answered and said, This voice (from Heaven) came not because of Me, but for your sakes. Now is the judgment of this world: now shall the prince of this world (Satan) be cast out. And I, if I be lifted up (crucifixion and resurrection) from the earth, will draw all men unto Me. This he said, signifying what (crucifixion) death He should die.

Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this [deceived mankind], thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I (God) will put enmity between thee (Satan) and the woman, and between thy (Satanic - Antichrist) seed and her (Jesus - Salvation) seed; it (cross of Jesus - "Golgotha") shall bruise thy head, and thou (Satan) shalt bruise His heel (nailed feet and a bruised heel on the cross at Golgotha (Matthew 27:33)).

Revelation 1:4-5 John (the Disciple) to the seven churches which are in Asia: Grace be unto you, and peace, from Him which is, and which was, and which is to come; and from the seven Spirits which are before His throne; And from Jesus Christ, who is the faithful witness, and the first begotten (Resurrected) of the dead, and the prince of the kings of the earth. Unto Him that loved us, and washed us from our sins in His own blood,

Revelation 5:6 And I (Disciple John) beheld, and, lo, in the midst of the throne and of the four beasts (Spirit beings), and in the midst of the elders, stood a Lamb as it had been slain,

Revelation 5: 8-9 And when He (Jesus) had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints. And they (Saints of Heaven) sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God [the Father] by thy blood out of every kindred, and tongue, and people, and nation;

Revelation, reveals the living resurrected Jesus Christ in Heaven and the resurrected Jesus in the final verses of the entire Bible puts His seal of approval on the entire Bible.

Revelation 22:20-21 He (Jesus) which testifieth these things saith, Surely I (Jesus) come [return] quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen.

The shed blood of Jesus covers both the physical on the earth and the Spiritual heavenly realms.

The Communion and the Communion elements the unleavened broken bread and the wine mixed with water represent the Promises of God to complete and finalize the Redemption (bread) and the Salvation (wine) process.

John 6:27 Labour not for the meat (food) which perisheth, but for that meat which endureth unto everlasting life, which the Son of Man shall give unto you: for Him (Jesus) hath God the Father sealed.

John 6:34-35 Then said they (Disciples) unto Him, Lord, evermore give us this (everlasting life) bread. And Jesus said unto them, I am the bread of life: he that cometh to Me shall never hunger; and he that believeth on Me shall never thirst.

John 6:53-63 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink His blood, ye have no life in you. Whoso eateth My flesh, and drinketh My blood, hath eternal life; and I will raise him up at the last day. For My flesh is meat indeed, and My blood is drink indeed. He that eateth My flesh, and drinketh My blood, dwelleth in Me, and I in him. As the living Father hath sent Me, and I live by the Father: so he that eateth Me, even he shall live by Me. This (the body of Jesus) is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever. These things said he in the synagogue, as he taught in Capernaum. Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? When Jesus knew in Himself that His disciples murmured at it, He said unto them, Doth this offend you? What and if ye shall see the Son of man ascend up where He was before? It is the spirit that quickeneth; the flesh profiteth nothing: the words that I (Jesus) speak unto you, they are spirit, and they are life.

Just like in the days of Abraham when the Promises of God came first before the actual shedding of the blood covenant with Abraham the Christian Communion bread and Cup are tokens and symbols coming first representing the Promises of God and then later enacted on the cross and with the resurrection. Abraham was given the promises of God to be blessed, to multiply, to possess the land and to have Jesus the Redeemer come through his lineage all while Abraham was yet uncircumcised then later at 99 years of age Abraham was circumcised shedding his own blood in confirming the covenant promises previously given to him by God.

Genesis 12:1-3 Now the LORD had said unto Abram, Get thee out of thy country (Babylon-Iraq), and from thy kindred, and from thy father's house, unto a land (Israel) that I will shew thee: And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

Genesis 15:1-6 After these things (after Lot was rescued) the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward. And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir. And, behold, the word of the LORD came unto him, saying, This (servant) shall not be thine heir; but he (son) that shall come forth out of thine own bowels shall be thine heir. And He brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed (descendants) be. And he believed in the LORD; and He counted it to him for righteousness.

Genesis 17:1-14 And when Abram was ninety years old and nine (age of 99), the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before Me, and be thou perfect (completed). And I will make My covenant between Me and thee, and will multiply thee exceedingly. And Abram fell on his face: and God talked with Him, saying, As for Me, behold, My covenant is with thee, and thou shalt be a father of many nations. Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee. And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee. And I will establish My covenant between Me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee. And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations. This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised. And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt Me and you. And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed. He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and My covenant shall be in your flesh for an everlasting covenant. And the uncircumcised [those without the covenant tokens] man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

Romans 4:10-12 How was it (his faith counted for righteousness) then reckoned? when he (Abraham) was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith (belief in the promises of God) which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

Criteria for Christian Communion

  1. First the 'body' (of Jesus Christ) bread [wafer] is to be unleavened (sinless), unsweetened (reality), salt (preserved), holes (pierced) and browned (bruised).
  2. Second the 'blood' (of Jesus Christ) cup [grape juice, wine] is to be mingled (combined) 1/3 water with 2/3 grape [fruit of the vine]. Use three separate glasses or containers, 1 with water, 1 with grape, 1 empty. Then pour [mingle] at the same time both the grape and the water into the empty cup creating the cup of 2/3 grape mingled with 1/3 water.
  3. Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God.
  4. Note: When the Communion bread is lifted up blessed, exalted and broken it represents the physical body of Jesus Christ on the cross then when the bread is eaten (consumed, eternalized) it represents the Spiritual [resurrection] body of Jesus Christ. Likewise when the Communion blood is mingled [grape, water] it represents the physical blood and water of Jesus Christ that was shed on the cross [after His death - by the spear wound (John 19:34-35)] for the remission of our sins and then when the blood is drink (consumed, eternalized) it represents the resurrection eternal life Spiritual blood of Jesus Christ. Both [the one body] the physical (earthly) body of Jesus Christ and His eternal Spiritual Resurrection [bodily resurrection] of Jesus Christ [along with our new eternal spiritual body in Jesus Christ] are represented in the one Communion of bread and wine (grape).

Matthew 26:26-29 And as they were eating, Jesus took [Communion] bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My Body. And He took the [Communion] cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My Blood of the New Testament, which is shed [after the atoning death on the cross] for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that [Heavenly] day when I drink it new with you in My Father's Kingdom.

1 Corinthians 11:23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus *the same night in which He was betrayed [by Judas] took bread ... - Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life - Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body.

Christian Communion - The New Testament - The body [both the physical and the resurrection body of Jesus] and the blood [both the physical blood and the resurrection - eternal life, spiritual blood] of Jesus Christ: 1 Corinthians 11:23-32 23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world. - Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - The Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ. - Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life.

Christian Living - Can I take communion at home like the disciples did? YES! - Communion brings you closer to the Lord as it is to be a proclamation of what Jesus did for you - your mind and heart become saturated with the truth of who Jesus is and all that His blood purchased for you - We pay tribute and honor to Jesus when we remember Him via administering communion to [ourselves and or] one another
"Can I take communion at home like the disciples did?" YES! I will give you the scriptures that support my answer. I am familiar with the practices that surround the modern day observance of the Lord's Supper...taking communion during special times of the year, taking communion to signify the beginning of certain seasons & celebrations...and the administering of communion just before one passes from this world. I'd like to start by telling you a few inportant things concerning communion..the Lord's Supper..the meal that heals. Communion brings healing to your body..wholeness to your life. Communion brings you closer to the Lord as it is to be a proclamation of what Jesus did for you..your mind and heart become saturated with the truth of who Jesus is and all that His blood purchased for you. We pay tribute and honor to Jesus when we remember Him via administering communion to [ourselves and or] one another..our family, our friends, our brothers and sisters in the Lord. Quite often I have wondered (other Christian's have as well) why the modern Church doesn't seem to have all that which the early Church had..the power of God on their lives, the stick-to-it-ness or longevity when it comes to serving the Lord. I mean, we pray, we fast, we worship, we read the Bible..and yet, something seems to be missing. The answer? Daily communion [or weekly, or occasional comunion]. The New Testament believers (who were the Body of Christ..as we are today) met in one anothers home daily and did what Paul (in 1 Cor. 11:26) instructed them to do: "For every time you eat this bread and drink this cup, you are announcing the Lord's death until He comes again. While it is common practice to take communion in a church (like you mentioned having done) we know that the Church is really the Body of Christ Jesus...the New Testament believers gathered daily..ate together daily..observed the Lord's Supper daily. Keeping Jesus (and everything Jesus did) in the forefront of their lives made them strong as a family..communion, prayer, worship & the teaching of Jesus' words became the glue that held the early Church together...and it is no different for us today. [article link]

Communion Bread Recipe
Communion Bread Recipe Ingredients: 1/2 cup Water (cold), 1/2 teaspoon Salt, 6 tablespoons Olive Oil, 2 cups Whole Wheat Bread Flour [unleavened - no yeast]. -- Directions: Blend first three ingredients (water, salt, oil) in blender or beat vigorously in a bowl until white. Pour into flour and mix. Turn out onto floured board and knead for 5 minutes. Roll out to 1/4-inch thick {or thinner}, mark {a cross and or squares} lightly with a pizza cutter {or a knife}, cutting most squares almost through, but leaving some to be broken {off later - if necessary for Church} by {Church} Elders {also make pierce marks or holes with a fork}. -- Bake at 275:F degrees until nicely browned; (about 45 minutes to 1 hour). Note: Leftovers are traditionally burned or buried [it's not necessary and some or all of the bread can also be eaten by itself apart from Communion as a regular flatbread and also as a bread in a fellowship with God (break bread with God) meal/snack i.e. with cheese, smoked fish, sausage, olives, artichokes or other items and snacks, possibly including (unwatered) regular grape juice {juice can of course be watered down (and probably should) but not mingled like Communion wine just watered down to taste} or wine (if preferred) to drink]. Source: Adapted from Eat for Strength - Agatha M. Thrash, M.D. This recipe from CDKitchen for Communion Bread serves/makes 200. [article link]

Baking Stone - Do you have a stone oven? We don't - But we make "stone oven" pizzas, *flatbreads [Communion Bread], and hearth breads with this pizza baking stone
For the absolutely crispiest-crusted pizza and bread. Do you have a stone oven? We don't. But we make "stone oven" pizzas, flatbreads, and hearth breads with this pizza baking stone. Brick-oven baking stone absorbs the oven's heat, then transfers it to bread. Moisture disperses out through the crust, making terrific, light-textured breads and pizzas with an incredible crackly-crunchy crust. ... Cook's Illustrated Top Choice! "We tested 10 baking stones and came to prefer a fairly large one (16 by 14 inches is ideal) with smooth edges. The Baker's Catalogue Baking Stone's moderate weight and ample size make it our favorite." [article link]

List of Topics

Only Christians have Salvation and are the Children of God

#7 Only Christians are the Children of God, non-believers are separated from God by their own choice and actions and not by God's choice.

Romans 8:16 The Spirit itself beareth witness with our spirit, that we (Christians) are the children of God.

Romans 9:8 That is, They which are the children of the flesh (physical), these are not the children of God:

Only Christians are "Born Again - Born from Above" therefore only Christians have the Spirit of God making Christians "Children" of God and as Children in the Family of God partaking in an intimate relationship with God our Father.

Galatians 3:26-27 For ye (Christians) are all the children of God by Faith in Christ Jesus. For as many of you as have been Baptized into Christ have put on Christ.

It is evident that people are humans and as humans we live within the limitations of humanity and as humans we also die within the limitations of humanity. There cannot be any dissension regarding the frailty of the human existence, no one physically lives much longer that about the span of 100 years.

The human lifecycle is clearly revealed in the Bible that All mankind has descended from Adam and Eve and therefore All mankind is inherently in the sinful condition passed on from Adam and Eve and All mankind is in need of an individual Spiritual rebirth from Jesus in order to overcome the physical death that is certain for everyone.

The Bible shows us that there are distinct and different categories of people.

Everyone is conceived in sin and therefore begins life separated from God.

Romans 3:23 For all have sinned and come short of the Glory of God.

God is calling out to everyone to no longer continue in separation but to be reunited to God through the cross and Resurrection of Jesus.

John 12:32 And I (Jesus), if I be lifted up from the earth will draw all men unto Me.

Those that Respond to the Call of God by Faith acknowledging the Cross and Resurrection of Jesus, these people are cleansed of their own sins and Jesus then Breathes His Spirit into this person creating a new Child of God.

John 20:22 And when He (Jesus) had said this, He breathed on them and saith unto them, "Receive ye the Holy Ghost" (become a Christian).

The New Christian now has the Spirit of God and is now a Child of God no longer separated but is now in the family of God and in Spiritual fellowship with God Himself.

Romans 8:16 The Spirit Himself beareth witness with our spirit, that we are the children of God.

Romans 8:16-17 The (Holy) Spirit itself beareth witness with our [Christian] spirit, that we are the children of God: And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with Him, that we may be also glorified together.

The Children of God are now Predestined (appointed outcome) to the Adoption of God to become Son's of God.

Ephesians 1:5 Having Predestined us [children] unto the Adoption of Sons (5206) by Jesus Christ to Himself, according to the good pleasure of His will.

A Child of God then becomes a Son of God in their own individual resurrection, after physical death, when the soul and spirit of the Christian enter into the perceivable presence of God in Heaven then God adopts the Child elevating the Child to a Son by giving the Son a new Spiritual body to replace the physical body that has just died. It is upon receiving the new unique Spirit body from God that the child (5043) of God become Sons (5206) of God and as a son (5207) the status and privileges of Sonship are then available.

Romans 8:23 And not only they (creation groans), but ourselves also, which have the firstfruits of the Spirit (Christians), even we ourselves groan within ourselves waiting for the Adoption, to wit the Redemption of our Body.

As a Son of God and now in Heaven (Perceivable presence of God) with God the Son receives an Inheritance from God his Father. The Inheritance includes an Abode (Place to live) an Occupation and resources to live and thrive on. We are Children of God while here on earth then we become Sons of God in Heaven in the Manifested presence of God. Another distinction between Children and Sons is that we Children on earth struggle with sin and the physical realm. Once a Son in Heaven we are freed from sin and enter the ease of the Spiritual realm.

Jeremiah 3:19 But I said, How shall I put thee among the children [lit. sons], and give thee a pleasant land, a goodly heritage [lit. inheritance] of the hosts of nations? and I said, Thou shalt call Me, my Father; and shalt not turn away from Me.

Jeremiah 4:22 For My people is foolish, they have not known Me; they are sottish (intoxicated) children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

Colossians 1:12 Giving thanks unto the Father, which hath made us meet to be partakers of the Inheritance of the Saints in Light.

The people here on earth are either non-believers or they are believers and when believers they are children of God, the non-believers that have lived and have now died and died in their own sins are now separated from God forever as there is no longer a remedy for human sin after human death. While the people in Heaven are now Son's of God.

Note: Once a person becomes 'Born Again' by receiving the Spirit breath Baptism directly from the resurrected living Jesus Christ we become 'children of God' and the entire time we are in our physical body we remain children of God. It is only after physical death and we separate our spirit and soul from our fleshy body of sin that we enter into the presence of God. Once in the presence of God and having met God face to face, the non-believer departs from God while the child of God remains and God adopts His children of God to become His 'sons of God' in heaven. We become sons of God only when we are in a spiritual body in heaven. To be Born Again in our physical body is to be a child of God the entire time we are physically alive on earth later only after meeting God and having a new spiritual body in heaven do we become sons of God. It's possible to be an infant or a child of God and not know our Father face to face however it is not possible to be a son without having met and being able to recognize the Father through Jesus face to face.

Colossians 1:12-15 Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light: Who hath delivered us from the power of darkness, and hath translated us into the kingdom of His dear Son (Jesus): In whom we have redemption through His blood, even the forgiveness of sins: (Jesus) Who is the image of the invisible God, the firstborn [inheritor] of every creature:

Colossians 3:10-11 And (Christians) have put on the new (Spiritual) man, which is renewed in knowledge after the image of Him (Jesus) that created him: Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all [children of God - sons of God].

It is the Holy Spirit that seeks to bring people to God (Jesus).

John 12:32 And I, if I (Jesus) be lifted up (cross and resurrection) from the earth, will draw all men unto Me.

Hebrews 3:7-8 Wherefore as the Holy Ghost saith, Today if ye will hear His voice, Harden not your hearts ...

Hebrews 10:15 Whereof the Holy Ghost also is a witness to us ...

The Holy Spirit covers the entire world and in conjunction with the work of the Holy Spirit all of creation also testifies to all of mankind about the glory, goodness and abilities of God.

Romans 1:18-20 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; Because that which may be known of God is manifest in them; for God hath shewed it unto them. For the invisible things of Him (God) from the creation of the world are clearly seen, being understood by the things that are made, even His eternal power and Godhead [Father, Son Jesus, Holy Spirit]; so that they (sinners) are without excuse:

Because the Holy Spirit is everywhere pleading with all mankind, all mankind is without an excuse as to why they do not accept the love and a relationship with the one True God revealed to mankind in Jesus Christ.

We can agree to agree that not all people are the same in the sight of God yet it depends on the individual as to their relationship or lack of relationship with God because God has made it clear that He is available for everyone.

Note: The Jewish people are in the redeemed presence of God and are heirs (inheritors) in the Kingdom of God. The Jews become children - sons of God in the resurrection while the "Born Again" Christian Church are now children [in the Spiritual image] of God and as children Christians a part of the family of God.

John 5:25 Verily, verily, I (Jesus) say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall [become Christians and] live.

John 11:23-27 Jesus saith unto her (Martha), Thy [Jewish] brother (Lazarus) shall [physically] rise again. Martha saith unto Him, I know that he shall [spiritually] rise again in the [Jewish] resurrection at the last day. Jesus said unto her, I am the [Spiritual] resurrection, and the [Spiritual] life: he that believeth in Me, though he were [physically] dead, yet shall he live: And whosoever liveth and believeth in Me shall never [Spiritually] die. Believest thou this? She saith unto Him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Also Note: The Jewish people are heirs (inheritors) of God because of the promises of God and through their faith in the promises of God and not by abilities, works or their keeping of the law.

Romans 4:14-15 For if they (Jews) which are of the law be heirs, faith is made void, and the promise made of none effect: Because the law worketh wrath: for where no law is, there is no transgression.

Romans 9:3-5 ... my (Jewish) brethren, my kinsmen according to the flesh: who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; Whose are the fathers [Abraham, Isaac, Jacob], and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

*Note this topic is mainly in reference to the Church and to the Gentiles as the Jews are a separate matter in regards to their relationship with God.

**Note the King James Version of the Bible often interchanges "child" (5043) and "son" (5207) a Greek language reference guide (Strong's Concordance) may be used to determine if the original word is son or child.

List of Topics

The Jewish People are the Chosen and Redeemed of God

God is revealing, enacting and fulfilling His plan for mankind through the chosen Jewish people, the covenant nation of Israel and their holy city Jerusalem.

Luke 2:34-35 And Simeon blessed them, and said unto Mary His mother, Behold, this child (Jesus) is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yea, a sword shall pierce through thy own soul also, that the thoughts of many hearts may be revealed.

#8 The covenants and promises of God belong to the Jews. The Gentiles have entered into the Jewish rewards via the death, blood and resurrection of Jesus.

Jeremiah 31:31-33 Behold, the days come, saith the LORD, that I will make a New Covenant with the house of Israel [Ten Northern Tribes], and with the house of Judah [Two Southern Tribes - Judah, Benjamin]: Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD: But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

Deuteronomy 26:16-19 This day the LORD thy God hath commanded thee (Israel) to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul. Thou hast avouched (declared and affirmed a valid truth) the LORD this day to be thy God, and to walk in His ways, and to keep His statutes, and His commandments, and His judgments, and to hearken unto His voice: And the LORD hath avouched (declared and affirmed a valid truth) thee this day to be his peculiar people, as He hath promised thee, and that thou shouldest keep all his commandments; And to make thee high above all nations which He hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as He hath spoken.

Ezekiel 11:17-20 Therefore say, Thus saith the Lord GOD; I will even gather you (Jews) from the people [Nations], and assemble you out of the countries where ye have been scattered (Diaspora), and I will give you the land of Israel (May 15, 1948). And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: That they may walk in My statutes, and keep mine ordinances, and do them: and they shall be My people, and I will be their God.

Romans 3:29 Is He the God of the Jews only? is He not also of the Gentiles? Yes, of the Gentiles also:

Ephesians 2:11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; That at that time ye were without Christ, being aliens from the (Jews) commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh (near) by the blood of Christ. For He is our peace, who hath made both one, and hath broken down the middle wall of partition between us; Having abolished in His flesh the enmity, even the law of commandments contained in ordinances; for to make in Himself of twain one new man, so making peace; And that He might reconcile both unto God in one body by the cross, having slain the enmity thereby: And came and preached peace to you which were afar off, and to them that were nigh. For through Him we both have access by one Spirit unto the Father. Now therefore ye are no more strangers and foreigners, but fellow citizens with the saints, and of the household of God; And are built upon the foundation of the apostles and prophets, Jesus Christ Himself being the chief corner stone; In whom all the building fitly framed together groweth unto an holy temple in the Lord: In whom ye also are builded together for an habitation of God through the Spirit.

Romans 3:22-31 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: For all have sinned, and come short of the glory of God; Being justified freely by His grace through the redemption that is in Christ Jesus: Whom God hath set forth to be a propitiation (full payment) through faith in His blood, to declare His righteousness for the remission of sins that are past, through the forbearance of God; To declare, I say, at this time His righteousness: that He might be just, and the justifier of him which believeth in Jesus. Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith. Therefore we conclude that a man is justified by faith without the deeds of the law. Is He the God of the Jews only? is He not also of the Gentiles? Yes, of the Gentiles also: Seeing it is one God, which shall justify the circumcision (Jews) by faith, and uncircumcision (Gentiles) through faith. Do we then make void the law through faith? God forbid: yea, we establish the law.

Ultimately whether a Jew or a Gentile is saved it is from the Promises of God that redeems and saves a person while works do not make a person saved.

Romans Chapter 4: What shall we say then that Abraham our father, as pertaining to the flesh, hath found? For if Abraham were justified by works, he hath whereof to glory; but not before God. For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness. Now to him that worketh is the reward not reckoned of grace, but of debt. But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness. Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works, Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. Blessed is the man to whom the Lord will not impute sin. Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. For if they which are of the law be heirs, faith is made void, and the promise made of none effect: Because the law worketh wrath: for where no law is, there is no transgression. Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all, As it is written, I have made thee a father of many nations, before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were. Who against hope believed in hope, that he might become the father of many nations; according to that which was spoken, So shall thy seed be. And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; And being fully persuaded that, what he had promised, he was able also to perform. And therefore it was imputed to him for righteousness. Now it was not written for his sake alone, that it was imputed to him; But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead; Who was delivered for our offences, and was raised again for our justification.

Matthew 22:31-32 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Mark 12:26-27 And as touching the dead, that they rise: have ye not read in the book of Moses, how in the [burning] bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? He is not the God of the dead, but the God of the living:

Abraham received the promises of God and the Covenant of circumcision 430 years before Moses received the 10 Commandments, the 613 Laws of God and the instructions for building the Tabernacle. Abraham, his son Isaac and his grandson Jacob are each clearly living in the resurrection though all three were born before the Laws were given to Moses so as the Bible says the Law does not save us but it does instruct us in Who God really is.

Genesis 15:18 In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

Genesis 15:12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him. And He said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years; And also that nation [Egypt], whom they shall serve, will I judge: and afterward shall they come out with great substance. And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age. But in the fourth generation they shall come hither [return to Israel] again: for the iniquity of the Amorites is not yet full. And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

Exodus 12:40-43 40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years. And it came to pass at the end of the four hundred and thirty years, even the selfsame day [430 years to the day after the covenant with Abraham] it came to pass, that all the hosts of the LORD went out from the land of Egypt. It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations. And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

Note: God made the covenant with Abraham it is a one-sided covenant as Abraham did not pass-through the offering only God passed through the offering therefore only God can break the covenant as only God passed through it, meaning that the actions, intentions or deeds of Abraham and his descendants could not nullify or void this covenant because it is one sided exactly like the sacrifice of Jesus on the cross is also a one-sided covenant and no one can interfere with the terms of the covenant of the cross the New Covenant. Like Abraham we can only take part in the covenant that exists with God but we cannot alter, void or null it as a whole as far as an agreement between God and people goes the covenant will always exist.

Genesis 17:7-11 And I will establish My covenant between Me and thee and thy seed (children) after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee. And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations. This is My covenant, which ye shall keep, between Me and you and thy seed after thee; Every man child among you shall be circumcised. And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt Me and you.

Note: The children if Israel spent 430 years total being afflicted by several nations mostly in Canaan (Israel) and finally enduring the slavery in Egypt where Joseph was sold into slavery by his brothers. The slavery in Egypt lasted for four generations the four generations being Levi, Kohath, Amran and Moses.

Exodus 2:1 And there went a man (Amram a grandson of Levi) of the house of Levi, and took to wife (Jochebed) a daughter of Levi.

Numbers 26:57-59 57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites. ... and Kohath begat Amram and the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

Genesis 46:8-12 And these are the names of the children of Israel (Jacob), which came into Egypt [when Joseph brought the whole family into Egypt], Jacob and his sons: Reuben, Jacob's firstborn. And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi. And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman. And the sons of Levi; Gershon, Kohath, and Merari. And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. ...

Biblically the Covenants of God given to mankind throughout history (Adam, Noah, Abraham, the Jews, and the Disciples of Jesus - comprising both the Old and New Testaments) are the Promises of God. There are not separate Covenants of God but one set of Promises of God.

Romans 4:9-14 Cometh this blessedness (Salvation) then upon the circumcision (Jews) only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

Looking at Adam and the woman (Eve) they both did sin against God, yet both of them are alive in the resurrection as well because they believed in the Promise of God to send His Redeemer.

Genesis 2:17 - 3:20 But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die. ... And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. ... And I will put enmity between thee (Satan) and the woman, and between thy seed (Antichrist) and her seed (Redeemer); it shall bruise thy head, and thou shalt bruise His heel. ... And Adam called his wife's name Eve; because she was the mother of all living.

After the fall and now that death had entered into creation and would afflict mankind Adam then named the woman Eve "the Mother of all living." Adam was acknowledging the Redemption Promise of God the Promise to bring mankind back into an Everlasting Living relationship with God.

Noah Lived before Abraham but like Abraham Noah was saved by the promises of God as God promised that He would not send the flood until Noah had the Ark ready.

Genesis 6:17-18 And, behold, I (God), even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die. But with thee (Noah) will I establish My covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Job lived before Abraham and like Noah Job believed the promises of God. Job believed that yet after his own death he would live in the resurrection and meet God face to face and it was counted to Job as righteousness.

Job 14:14-16 If a man die, shall he live again? all the days of my appointed time will I wait, till my (resurrection body) change come. Thou shalt call, and I will answer thee: Thou wilt have a desire to the work of Thine hands. For now Thou numberest my steps: dost Thou not watch over my sin?

Job 19:23-27 Oh that my words were now written! oh that they were printed in a book! That they were graven with an iron pen and lead in the rock for ever! For I know that My redeemer liveth, and that He (Jesus) shall stand at the latter day upon the earth: And though after (death) my skin worms destroy this body, yet in my flesh shall I see God: Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins (desires, passions) be consumed within me.

Jesus believed in His Father and in Himself when He laid down His life to die on the Cross knowing full well that He would resurrect His life back to His full Glory and Majesty.

John 10:14-18 I am the good shepherd, and know My sheep, and Am known of Mine as the Father knoweth Me, even so know I the Father: and I lay down My life for the sheep and other (Gentile) sheep I have, which are not of this (Jewish) fold: them also I must bring, and they shall hear My voice; and there shall be one (Christian) fold, and one shepherd (Jesus). Therefore doth My Father love Me, because I lay down My life, that I might take it again. No man taketh it from Me, but I lay it down (on the cross) of myself. I have power to lay it down, and I have power (resurrection) to take it again. This commandment have I received of My Father.

Abraham: God's Chosen People

Genesis 12: 1-3 Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land [Israel] that I will shew thee: And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

2 Chronicles 13:5 Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

Psalms 89:34-37 My covenant will I not break, nor alter the thing that is gone out of My lips. Once have I sworn by My holiness that I will not lie unto David. His seed shall endure for ever, and his throne as the sun before Me. It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

Acts 2:30-35 Therefore (King David) being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, He would raise up Christ to sit on His throne; he seeing this before spake of the resurrection of Christ, that His soul was not left in hell, neither His flesh did see corruption. This Jesus hath God raised up, whereof we all are witnesses. Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, He hath shed forth this, which ye now see and hear. For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on My right hand, Until I make thy foes thy footstool.

Romans 9:4-5 Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

Galatians 3:16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Acts Chapter 13: The transition from emphasis on Jewish converts to Gentile converts in Christianity

Acts 13:14-52 But when they (Paul and Barnabas) departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down. ... And we declare unto you glad tidings, how that the promise which was made unto the fathers, God hath fulfilled the same unto us their children, in that He hath raised up Jesus again; as it is also written in the second Psalm, Thou art my Son, this day have I begotten thee. And as concerning that He raised Him up from the dead, now no more to return to corruption, He said on this wise, I will give you the sure mercies of David. Wherefore He saith also in another Psalm, Thou shalt not suffer thine Holy One to see corruption. For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption: But He, whom God raised again, saw no corruption. Be it known unto you therefore, men and brethren, that through this Man is preached unto you the forgiveness of sins: And by Him all that believe are justified from all things, from which ye could not be justified by the law of Moses. Beware therefore, lest that come upon you, which is spoken of in the prophets; Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you. And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath. Now when the congregation was broken up, many of the Jews and religious (Gentile) proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. And the next sabbath day came almost the whole city together to hear the word of God. But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming. Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy* of everlasting life, lo, we turn** to the Gentiles. For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles***, that thou shouldest be for salvation**** unto the ends of the earth. And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. And the word of the Lord was published throughout all the region. But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts. But they shook off the dust of their feet against (in contrast to) them, and came unto Iconium. And the disciples were filled with joy, and with the Holy Ghost.

*Jews have eternal life so it seems that the Apostle Paul is insinuating that their conduct "blaspheming" is to the point that it is calling into question their Jewish redemption. Then the comment "and judge yourselves unworthy of everlasting life" seems forward looking and is interesting because there is no doctrine that some are worthy and others are not worthy since Biblically no one is worthy of everlasting life. I wouldn't build doctrine around the verses in this exchange because it is like the "baptism for the dead" (1 Corinthians 15:29) verse in that the Apostle Paul is using a certain logic to refute an argument and he is not making doctrinal statements.

**God has always (Genesis 18:8) intended for the Gospel to be for both the Jews and the Gentiles. The Gospel was given first to the Jews and then later the Church included Gentiles. Even today the Gospel is not exclusive to either the Jews or the Gentiles but is available to all who call upon the name of Jesus Christ.

***Paul is appointed (Galatians 2:7) by God as an Apostle to the Gentiles in the same way that God appointed Peter as an Apostle to the Jews. Along with Peter and Paul the Disciple John (Revelation 4:1) is the representative for the Christian Rapture Church and James (Acts 12:2) the brother of John is the representative for the future Martyred Saints of Revelation.

****Salvation, healing - eternal life in God (Jesus: Je=Jehovah God is sus=Salvation) is the Gospel message. The Jews have God the Father and have redemption but require a future salvation in Jesus while the Gentiles need both redemption and salvation and get both redemption and salvation immediately by belief in Jesus.

Acts Chapter 15: The first Church Council - Don't eat blood as it will offend the Jews

Acts 15:6-21 And the apostles and elders came together for to consider of this [Gentile converts to Christianity] matter. And when there had been much disputing [over whether Gentiles could become Christians without first becoming Covenant, Circumcised Jews], Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us; And put no difference between us and them, purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke [of the Law] upon the neck of the disciples, which neither our fathers nor we were able to bear? But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James answered, saying, Men and brethren, hearken unto me: Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for His (Christian) name. And to this agree the words of the prophets; as it is written, After this [Christian Church Era] I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the Gentiles, upon whom My name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God: But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood. [Christians are not to offend the Jews] For Moses of old time hath in every city them (Jews) that preach him, being read in the synagogues every Sabbath day.

The Jews are temporarily blinded from Salvation by God, while sinners are blinded from Redemption by Satan.

Romans 11:1- I say then, Hath God cast away His people? God forbid. For I (Apostle Paul) also am an Israelite, of the seed of Abraham, of the tribe of Benjamin. God hath not cast away His people which he foreknew. ... What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded [temporarily by God] According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear; unto this day.

2 Corinthians 4:3-7 3 But if our gospel be hid, it is hid to them that are lost: In whom the god of this world (Satan) hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Unfortunately a not so uncommon Church error has been for the Church itself to blame the children of God and to persecute the children of God all the while the persecutor is thinking that they are doing God's work for God. The middle-ages and the dark-ages of Christianity were filled with Christian leaders torturing and burning other Christians at the stake, for the non-existent crime of belonging to a different denomination, all in the guise that they were doing it on behalf of God. Likewise today to oppose the safety of Israel or to harm a Jew is just as unnecessary and revolting as the needless and detrimental persecutions of the dark and middle ages and to presume that to oppose Israel is to be doing God's work is the height of misconception.

[via aomin.org] With All Due Respect, The Vatican's Latest, Painful Pronouncement On Israel is Wrong by Joel Rosenberg - As such, it is the duty of all true followers of our Lord and Savior Jesus Christ to bless Israel and reaffirm her fundamental legitimacy and right to the Land - Yes, we should bless and love the Palestinians, as well, because our Lord Jesus said as a Jew living in Israel, "Love your neighbor" and, "Love your enemies" But we should never accept the false teaching that God has rejected the Jewish people or rescinded His promises to the nation of Israel - That simply is not Biblical {Note: I agree with this article and it is a major position of the Basic Christian Ministry that Christians are called by Jesus Christ to support the Jewish people in all locations and especially in their right to live peaceably in the land of Israel. The Vatican is in a position to be a substantial blessing to Israel and to the Jewish people and I think they will be. Also Note: I have been looking for pro-Israel charities to financially support but I don't think that these are the charities to financially support (ECFA membership is actually not a good sign), when I do locate an effective (Christian and Jewish recommended) pro-Israel charity I'll pass it along.}
A new headline in the Jerusalem Post reads: "Vatican synod calls for end to Israel's 'occupation': At conference on Christians in the Middle East, US Melkite archbishop says: 'There is no longer a chosen people.'" With all due respect, the Vatican is wrong on this issue. The entire Bible - from Genesis to Revelation - makes crystal clear again and again the Lord's love for the Jewish people, His decision to choose Abraham, Isaac, and Jacob and their descendants for His very own, and His eternal promise to give the Holy Land to the Jewish people. As such, it is the duty of all true followers of our Lord and Savior Jesus Christ to bless Israel and reaffirm her fundamental legitimacy and right to the Land. Yes, we should bless and love the Palestinians, as well, because our Lord Jesus said as a Jew living in Israel, "Love your neighbor," and, "Love your enemies." But we should never accept the false teaching that God has rejected the Jewish people or rescinded His promises to the nation of Israel. That simply is not Biblical. [article link]

Grape Vine - represents Jesus Christ
Olive Tree - represents the Holy Spirit

To become a Christian is to receive Salvation the "Born Again" Spirit of Jesus Christ by being grafted into the Grape Vine of Jesus Christ.

1 Peter 1:23 Being born again, not of corruptible seed (sperm), but of incorruptible (Spirit), by the word of God, which liveth and abideth for ever.

John 15:1-8 I (Jesus) Am the true [Grape] Vine, and My Father is the Husbandman. Every branch in Me that beareth not fruit He taketh away: and every branch that beareth fruit, He purgeth (washes-cleanses) it, that it may bring forth more fruit. Now ye are clean through the word which I have spoken unto you. Abide in Me, and I in you. As the branch cannot bear fruit of itself, except it abide in the Vine; no more can ye, except ye abide in Me. I Am the Vine, ye are the branches: He that abideth in Me, and I in Him, the same bringeth forth much fruit: for without Me ye can do nothing. If a man abide not in Me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned. If ye abide in Me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you. Herein is My Father glorified, that ye bear much fruit; so shall ye be my disciples.

To remove oneself from the presence of Jesus and to no longer be a part of the Grape Vine is eternal damnation.

Hebrews 6:4-6 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift [Salvation], and were made partakers of the Holy Ghost, And have tasted the good word of God, and the powers of the world to come, If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put Him to an open shame.

The Holy Spirit empowers people and nations at different times, intensities and durations.

Romans 11:13-24 For I (Apostle Paul) speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office: If by any means I may provoke to emulation them (Jews) which are my flesh, and might save (Salvation) some of them. For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead? For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches. And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the [Holy Spirit] olive tree; Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee. Thou wilt say then, The (Jewish) branches were broken off, that I might be graffed in. Well; because of unbelief they were broken off, and thou standest by faith (belief). Be not highminded, but fear: For if God spared not the natural branches, take heed lest He also spare not thee. Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in His goodness: otherwise thou also shalt be cut off [from both the Olive Tree and the Grape Vine]. And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again. For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Ezekiel 37:1-5 The hand of the LORD was upon me (Ezekiel), and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones, And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. And He said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest. Again He said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD. Thus saith the Lord GOD unto these bones; Behold, I will cause breath (Spirit) to enter into you, and ye shall live:

Ezekiel 37:11-14 Then He said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O My people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel. And ye shall know that I Am the LORD, when I have opened your graves, O My people, and brought you up out of your graves, And shall put My spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

It is the Martyred Saints of Revelation and the Jews that are dealing with and contending with the great end time events.

The Jews fulfill the End Times of God's plan as it is revealed in His Holy Bible. If all of the Jews became Christians then there would be no more Jews and no more End Times. Therefore God has blinded a portion of the Jews from the Gospel in order that a group of Jews remain Jews until the Second Coming of Jesus is completed. Jesus returns to the Jews as the Christian Church has been Raptured into heaven and returns with Jesus.

Matthew 24:3-24 And as He (Jesus) sat upon the mount of Olives, the disciples came unto Him privately, saying, Tell us, when shall these things be? and what shall be the sign of Thy coming (Kingdom rule), and of the end of the world? ... When ye therefore shall see the abomination of desolation (Antichrist), spoken of by Daniel the prophet, stand in the [Jeruaslem Temple] holy place, whoso readeth (NT Matthew), let him understand: Then let them (Jews) which be in Judaea (Israel) flee into the mountains (Petra, Jordan): Let him which is on the housetop not come down to take any thing out of his house: Neither let him which is in the field return back to take his clothes. And woe unto them that are with child, and to them that give suck in those days! But pray ye that your flight be not in the winter, neither on the sabbath day: For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened. Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

Jews are the redeemed of God the Apostle Paul offered the Jews Salvation not Redemption as they are already redeemed. The Jews are currently 'redeemed' (physically redeemed - in the presence of God) by God, it is their 'salvation' (Spiritual healing) that is postponed.

It is first necessary for a person to be Redeemed by God and brought back into His Holy presence for God to then begin to do His work of healing (Salvation) in the life of the person. Redemption is completed at the cross of Jesus where through the shed blood and the death of Jesus sin was removed as a barrier between Holy God and sinful mankind. Salvation then begins at the Resurrection of Jesus where we now enter into eternal life for an eternal salvation healing.

Isaiah 43:1-2 But now thus saith the LORD that created thee, O Jacob, and He that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art Mine. When thou passest through the waters, I will be with thee...

The Apostle Paul offered Salvation to the Jews but he did not offer redemption to the Jews because they are already redeemed back to God. The cross of Jesus finalized the one sacrifice for all people for all time completing the Redemption that the Jews were already a part of.

Acts 28:23-28 And when they (Jewish elders in Rome) had appointed him (Apostle Paul) a day, there came many to him into his (jail cell) lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. And some believed the things which were spoken, and some believed not. And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias (Isaiah) the prophet unto our fathers, Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive: For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal (Salvation) them. Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

The Jews have the Father; they are heirs in the Kingdom of God. The Jews have the promises of God and to them belong the covenants of God. Having the promises and the covenants of God if the Jews are then not redeemed and do not receive salvation then who is redeemed and who is saved? If the Jews are not saved then no one is saved.

1 John 2:23 Whosoever {Gentile} denieth the Son (Jesus), the same hath not the Father: but he that acknowledgeth the Son hath the Father also.

Conclusion:

1 Corinthians 10:32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the Church of God:

People think that because the Jews are God's chosen people that they are infallible but that is not the case. People also think that because the Jews make mistakes that then they are not God's chosen people but that is also not the case. The Bible in both the Old Testament and the New Testament goes to great lengths to point out the mistakes of the Jews all the while confirming that they remain God's chosen people.

Romans 11:31 Even so have these (Jews) also now not believed, that through your (Christian) mercy they (Jews) also may obtain mercy.

List of Topics

Pre-Trib Rapture of the Christian Church

#9 It is the Martyred Saints of Revelation and the Jews that are dealing with and contending with the great end time events.

The three New Testament groups (Church, Jews, Martyred Saints of Revelation) are each represented at the Mount of Transfiguration with Jesus (Matthew 17:1-2) where Jesus was glorified in their presence. These are the only groups of redeemed-sinless people that will ever be in the glorified presences of Jesus Christ.

It is the position of the Basic Christian material that the Gospel of John is the primary gospel to the Christian Church. The Gospels of Matthew, Luke and Mark are Gospels that also include "End Time" information intended for both the Jews and for the future Martyred Saints of Revelation, two groups that are separate from the born again Christian (raptured) Church. The error is in applying prophetic information in Revelation, Daniel, Isaiah, Matthew, Luke, Mark and other material that is intended for the application of the Martyred Saints and for the Jewish people (Israel) to the Christian Church. The Christian Church is not mentioned in the End Times Bible passages though the Church is mentioned in the rapture (1 Thessalonians 4:16-18), as the Church is raptured (taken up) into heaven and is in heaven during the tribulation events that are mentioned throughout both the Old and New Testaments of the Bible. It is the Martyred Saints of Revelation and the Jews that are dealing with and contending with the great end time events.

The Christian Church is the unique time period beginning with the cross and resurrection of Jesus when on the day of the resurrection Jesus joined the presence of His disciples and breathed His eternal Holy Spirit life into each of them individually (John 20:21-23) creating the Born Again Christian Church. Membership in the Christian Church will come to a close and the Christian Church will end in the Rapture (1 Thessalonians 4:14-18) as all of the Holy Spirit filled Christians will be gathered together into heaven at the voice of the Archangel and the trumpet (announcement) of God.

Remember all of the Old Testament Saints up to and including John the Baptist were not Christians because they lived and died before the cross and resurrection of Jesus and did not have the opportunity to confess Jesus as the sufferer for their sins and were unable to receive by faith the Holy Spirit. The Old Testament Saints comprised the Jews who followed God and obeyed His commandments, ordinances and customs and the righteous gentiles who not personally knowing God like the Jews the righteous Gentiles obeyed their conscious towards God (Romans 2:14-15).

The Martyred Saints of Revelation will not be of the Christian Church as the Church is removed and the Holy Spirit is not available to be indwelt among people (2 Thessalonians 2:6-7) during the Tribulation time period. The Martyred Saints of Revelation will again be like the righteous Gentiles of the Old Testament times obeying God with their conscience and not like the Christians who were able to obey God with our conscience and in our Spirit.

The promise of Jesus (Matthew 16:18) to His Christian (Born again-Spirit filled) Church is that the Church will always stand and Satan will not prevail against Jesus' Church. However after the Church is raptured into heaven Satan is then given authority (Revelation 13:7) to overcome the precious Martyred Saints of Revelation. Not having the Born Again Spirit the Martyred Saints of Revelation and also the 144,000 Jewish witnesses will be overcome by the antichrist and will give their life to Jesus. It is not available for Satan to overcome the Born Again Christian Church.

Matthew 17:1-2 And after six days Jesus taketh Peter [Jews][Galatians 2:7 the gospel of the circumcision was unto Peter], James [Martyred Saints of Revelation][Acts 12:2 And he killed James the brother of John with the sword], and John [Born Again Raptured Church][Revelation 4:1 I (John) looked, and, behold, a door was opened in heaven] his brother, and bringeth them up into an high mountain [Mt. Nebo] apart, And (Jesus) was transfigured before them: and His face did shine as the sun, and His raiment was white as the light.

Note: Mt. Nebo is very likely where Moses who had sinned against God and was unble to enter into the promise land died and where he was was burried. Mt. Nebo is in modern day Jordan and is located outside of Israel separate from the Holy Land it was also very likely the location of the Mt. of Transfiguration where Jesus, Moses and Elijah were all three transfigured into their Spiritual bodies. Because the Transfiguration of Jesus, including Moses and Elijah took place before the cross of Jesus the sins that kept Moses out of the Promise Land the first time would also keep Moses out of Israel this second time and this is likely the reason that Jesus and His Disciples traveled outside of Israel to Jordan to witness the Transfiguration of Jesus and of the two departed righteous men.

If Moses is one of the Two Witnesses of Revelation (Revelation 11:1-12) in Jerusalem during the Tribulation Period Moses will be allowed in Jerusalem the Holy City because it is after the cross of Jesus and the sins of Moses are now gone having been nailed to the cross with all the other sins of humanity so Moses can now enter Israel.

Colossians 2:14 Blotting out the handwriting of ordinances (sins) that was against us, which was contrary to us, and took it out of the way, nailing it to His cross;

Note: Jesus was without sin and therefore could be bodily Transfigured something sinful humans cannot do we need to die first like Moses and Elijah and be separated from our body of sin and then we Christians receive our new transfigured (1 Corinthians 15:35-55) bodies.

Romans 8:3 For what the law could not do, in that it was weak through the flesh, God sending His own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

1 Corinthians 15:35-55 But some man will say, How are the dead raised up? and with what body do they come? Thou fool, that which thou sowest is not quickened, except it die: And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain: But God giveth it a body as it hath pleased Him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also (heavenly) celestial bodies, and bodies (earthly) terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption: It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a Spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam (Jesus) was made a quickening spirit. Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man (Adam) is of the earth, earthy: the second man (Jesus) is the Lord from heaven. As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption. Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed [translated], In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. For this corruptible must put on incorruption, and this mortal must put on immortality. So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. O death, where is thy sting? O grave, where is thy victory?

The Rapture [Just a reminder! - We didn't go down this road "Feast of Trumpets" possibly equals Christian Church Rapture last year, but let's do it this year, also on Sept. 11, 2010 this year - and for the record I don't think the rapture is this year - I have no idea of when the rapture is or if it actually exists but I suspect it does Biblically exist and will happen and happen sooner than later, whenever that is but only according to God's exact will and His exact timing -- still to come a few more rapture topic postings!] - The taking (Rapture) into Heaven the Church body [Ekklesia - G1577] of Jesus Christ {Note: The Rapture [speculated to possibly occur on a future Feast of Trumpets day] of the 'born again' Spirit Church by Jesus into Heaven is the conclusion of the giving of the 'born again' Spirit (John 20:22) by Jesus *that started on the Resurrection Day the Feast of Firstfruits (Easter) and continues [by Jesus] throughout the entire Church Age concluding at the Rapture. The rapture is not the conclusion to the later, separate and distinct work and giving of the Holy Spirit that occurred on the later Feast Day of Pentecost. The [witness and empowerment] work of the Holy Spirit that began at Pentecost continues on throughout the Tribulation period while the 'born again' working of the Feast of Firstfruits will be concluded with the Spiritually 'born again' Church being removed from the earth and brought into Heaven by the call "shout" of Jesus.}
The Church Rapture: "1 Thessalonians 4:13-18 But I would not have you [Christians] to be ignorant, brethren, concerning them which are asleep [passed away], that ye sorrow not, even as others which have no hope. For if we believe [cross and resurrection] that Jesus died and rose again, **even so them also which sleep in Jesus [are already in Heaven with Jesus] will God [Jesus] bring [at the rapture] with Him. For this we say unto you by the Word of the Lord, that we [Christians] which are alive and remain unto the [rapture] coming of the Lord shall not prevent them which are asleep [they are already in Heaven]. For the Lord Himself shall descend from Heaven with a shout [a bidding call - command - G2752], with the voice of the archangel, and with the Trump of God: and the dead in Christ [already in Heaven] shall rise first: Then we [Christians] which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air [the rapture precedes the 2nd coming where Jesus physically returns to earth - unto to His brethren the Jews]: and so shall we ever be with the Lord. Wherefore comfort one another with these words." - "Acts 3:19-21 Repent ye therefore, and be converted [become a Christian], that your sins may be blotted out [The O.T. didn't forgive 'blot out' sin as the N.T. does the O.T. only temporarily (yearly) covered sin], when the times of refreshing shall come from the presence of the Lord [Father, Son Jesus, Holy Spirit]; And He shall send Jesus Christ [2nd coming], which before was preached unto you: **Whom the heaven must receive [Jesus will remain in Heaven - the rapture, uniting of the Church with Jesus will occur in the air (heaven) not on earth - Jesus returns to the earth to the Jews (not the Church) later in the 2nd coming (Zechariah 12:10, Revelation 14:1)] until the [2nd coming] times of restitution of all things, which God hath spoken by the mouth of all His holy prophets since the world began." -- The Spirit baptism of Jesus began on the feast of Firstfruits and continues throughout all of Church history until it concludes at the event of the Rapture of the Church. - "John 1:32 And John [the baptist] bare record, saying, I saw the [Holy] Spirit descending from heaven like a dove, and it abode upon Him [Jesus]. And I knew Him not: but He [God] that sent me to baptize with water, the same said unto me, Upon whom thou shalt see *the Spirit descending, *and remaining on Him, the same is **He [Jesus] which baptizeth with *the [Spirit] Holy Ghost. And I saw, and bare record that this is the Son of God." [article link]

Feast of Trumpets: The Feast of Trumpets is the first of the Fall Feasts [of Israel] - The interval of time between 'first coming of Jesus' [3 Spring Feasts (Passover, Unleavened Bread, Firstfruits (Easter)) and] the last of the spring feasts [or middle Feast] (Pentecost [4th Feast] or Weeks) and the first of the [three] Fall Feasts {to be completed at the 'second coming of Jesus'} [a total of 7 Holy Feasts - 8 Feasts counting the weekly Feast of Sabbath that was also fulfilled on the first visit of Jesus - from Leviticus Chapter 23] (Trumpets) corresponds to the present Church Age - In other words, we are presently living between Israel's fourth and fifth feasts - {3 Fall Feasts} Feast of Trumpets (Yom Teruah/Rosh Hashanah) is on September 11, 2010 [in 2001 the Feast of Trumpets (a lunar calendar feast, not a solar 365 day year) was on September 18, 2001] - Day of Atonement (Yom Kippurim) September 20, 2010 - Feast of Tabernacles (Sukkot) September 25, 2010 - Source: escapeallthesethings.com/holy-day-calendar.htm
The Feast of Trumpets is the first of the fall feasts. The Jewish people call this feast Rosh Hashanah, which literally means "Head of the Year," and it is observed as the start of the civil year (in contrast with the religious year which starts with Passover) on the Jewish calendar. The Feast of Trumpets is so important in Jewish thinking that it stands alongside Yom Kippur ("Day of Atonement") to comprise what Judaism calls "the high holy days" on the Jewish religious calendar. It begins the "ten days of awe" before the Day of Atonement. According to Leviticus 23:24-27, the celebration consisted of a time of rest, "an offering made by fire [only the normal acceptable Levitically prescribed Temple offerings not some made-up 'strange fire' offering]," and the blowing of the trumpets. Modern Rosh Hashanah (Ezekiel 40:1) is traced back to the Feast of Trumpets which is the sounding of the trumpets on the first day of the seventh month (Tishri) of the religious calendar year (Leviticus 23:24; Numbers 29:1). The trumpet referred to here was the shofar, a ram's horn. It was distinctive from the silver trumpets blown on the other new moons. Silver trumpets were sounded at the daily burnt offering and at the beginning of each new month (Numbers 10:10), but the shofar specifically was blown on the beginning of the month Tishri. The interval of time between the last of the spring feasts (Pentecost or Weeks) and the first of the fall feasts (Trumpets) corresponds to the present Church Age. In other words, we are presently living between Israel's fourth and fifth feasts. The outpouring of the Holy Spirit at Pentecost started the Church Age [coming after the 40 day Christian Apostolic Age (the personal earthly fellowship of the Disciples with the resurrected Jesus)]; and Trumpets, which will signal Christ's second coming to rapture the Church and {begin Revelation to ultimatly} judge the wicked, will end the Church Age. [article link]

{Flashback} The Blood Moon Scenario - tracking solar and lunar eclipses and comparing them with Levitical Feasts
In the spring of 2015 Israel's religious year will begin with a total solar eclipse, followed two weeks later a total lunar eclipse on Passover. And then six months later the sequence will repeat itself with a second solar eclipse on Rosh Hashanna followed two weeks after that by another total lunar eclipse on the Feast of Tabernacles, all in 2015. The last time anything like this happened was in 1967, when Jerusalem became an undivided Jewish city again, and before that there were several occurrences during the years of 1948-50, as Israel was becoming a nation. There were none at all in the 1800's, 1700's, or 1600's, and none in the 1500's that coincided with Feast Days. ... If these earlier Blood Moons did in fact announce the re-birth of the nation and the reunification of Jerusalem as it appears, then the next major step in Israels' journey toward the Kingdom is their national reunion with their Creator. This is the way Ezekiel saw it happening, and in my view is important enough to God to merit such a celestial announcement. After all He's been waiting to take them back for 2000 years. [article link]

Pentecost - Three different things were being accomplished on the one Feast Day of Pentecost - 1. The Apostles who were already Christians (Luke 24:45, John 20:22) became Holy Spirit empowered and emboldened in the Gospel of Jesus Christ - 2. Ordinary Citizens (those who had not witnessed the resurrection of Jesus as the Apostles had) began to respond to the teachings and preaching of the Apostles and became Christians [without receiving the miraculous wind, speaking in tongues or the flames of fire that the Apostles had just received] - 3. According to the Apostle Peter quoting the Prophet Joel the Holy Spirit was also poured out upon all people [the world having been cleansed by the blood of Jesus] as a witness [the Holy Spirit (Matthew 12:31) now globally doing the sanctifying and witness work that the (Tabernacle and later the) Temple in Jerusalem once did] witnessing (Colossians 1:6) to the world regarding the accomplished resurrection of Jesus Christ in order that all people [since Pentecost] will have the Spiritual opportunity to come to faith and accept Jesus as their Lord and Savior
1. "Acts 2:1-4 And when the day of Pentecost was fully come, they [Apostles] were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance. -- 2. "Acts 2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:" - "Acts 41-42 Then they [new Christians] that gladly received his word were baptized: and the same day there were added [to the Christian Church] unto them about three thousand souls. And they continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers." -- 3. "Act2:16-21 But this [Holy Spirit outpourning] is that which was spoken by the Prophet Joel; And it shall come to pass in the last days, saith God, I will pour out of My Spirit **upon all flesh [all people, Jews, Gentiles - saved, unsaved - as a witness to every one of the completed works of the Messiah Jesus Christ - note: it is the 'upon' witness of the Holy Spirit and is separate and different from the 'indwelling' presence of the Holy Spirit in the 'born again' Christian, a person who has responded to the 'upon' presence of the Holy Spirit receives God inside and becomes a 'born again' Christian]: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: {during Revelation} The sun shall be turned into darkness, and the moon into blood, before that great and notable day [2nd Coming] of the Lord come: And it [through it all] shall come to pass, that whosoever shall call on the Name of the Lord [Jesus Christ] shall be saved [eternal life]. [article link]

Two Separate 'End Times' Teachings of Jesus

Matthew 21-23 [Jesus teaching in the Temple]
And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the money changers, and the seats of them that sold doves, And said unto them ...

Matthew 23 Then spake Jesus to the multitude, and to His disciples (followers), Saying, ... Verily I say unto you, All these things (rejection and crucifixion of Christ, destruction of Jerusalem, scattering-diaspora) shall come upon this [current] generation.

Matthew 24-25 [Jesus teaching at the Mount of Olives, a new location and a new teaching]

And Jesus went out, and departed from the temple: ... And as He sat upon the mount of Olives, the disciples came unto Him privately, saying, Tell us, when shall these (Kingdom of Jesus) things be? and what shall be the sign of thy coming (in power, 2nd coming), and of the end of the world? And Jesus answered and said unto them, ... Now learn a parable of the fig tree; When his branch [Jewish Temple in Jerusalem - yet to be rebuilt] is yet tender, and putteth forth leaves (fig leaves, man's religious covering and activities, no fruit), ye know that summer is nigh: So likewise ye, when ye shall see all these [Jerusalem, Jewish Temple] things, know that it (2nd coming) is near, even at the doors. Verily I say unto you, This [future] generation shall not pass, till all these (end times) things be fulfilled.

Just like the Christian Church needs the information in the Old Testament the Martyred Saints of Revelation and the end time Jews in Israel will need the information of the New Testament. The Bible is completely written and finished there is no more information or material to be added to the Bible. There will not be a Martyred Saints of Revelation addition to the Bible. The future Martyred Saints of Revelation and the end time Jews of Israel (Judea) will need to know the Biblical information and Biblical events of their day. For example in Matthew 24:16 in order to flee to the mountains when the antichrist is revealed in the temple in Jerusalem they will have to know the New Testament so the New Testament is also written to them like the Old Testament is also written to the Christian Church.

Currently much of the deception that is going on in the world is just manipulation and not miracles but when the Antichrist does come on the scene he will perform actual miracles in a combination with "all power and signs and lying wonders."

2 Thessalonians 2:9-10 Even him (Antichrist), whose coming is after the working of Satan with all power and signs and lying wonders, And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

The manipulation of mankind is taking form with political lies, media deceit, statistical misrepresentation, digital imagery, fake photography, advanced science techniques, electromagnetic waves, sound, radio, digital TV, lights, space mirrors, rumors, stories, innuendos, accusations, ancient history rewrites, recent history rewrites, present time rewrites and a host of other methods.

After the "Born Again" Christian Church has departed in the Rapture then the "man of sin" the Antichrist will be revealed "whose coming is after the working of Satan with all power and signs and lying wonders, and with all deceivableness of unrighteousness"

2 Thessalonians 2:1-10 Now we (Apostles) beseech you (fellow Christians), brethren, by the [2nd] coming of our Lord Jesus Christ, and by our gathering together [Rapture] unto Him, That ye be not soon shaken in mind, or be troubled, neither by spirit [demonic spirits], nor by word [false teachers], nor by letter [extra biblical writings - Gnostic gospels] as from us, as that the day of Christ is at hand. Let no man deceive you by any means: for that day [Rapture] shall not come, except there come a falling away [backsliding - apostasy] first, and that man [Antichrist] of sin [666] be revealed, the son of perdition; Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the [Jerusalem] temple of God, shewing himself that he is God. Remember ye not, that, when I (Apostle Paul) was yet with you, I told you these things? And now ye know what [Holy Spirit] withholdeth that he [Antichrist] might be revealed in his time. For the mystery of iniquity doth already work: only He [Holy Spirit] who now letteth will let, until He be taken out of the way. And then shall that Wicked be revealed, whom the Lord shall consume with the Spirit of His mouth, and shall destroy with the brightness of His coming: Even him, whose coming is after the working of Satan with all power and signs and lying wonders, And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

The coming Antichrist is completely separate and distinct from Jesus Christ. Jesus Christ is God revealed to mankind, manifested as the Son of God, Divine, Holy and pure.

1 Timothy 3:16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Romans 16:26-27 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith: To God only wise, be glory through Jesus Christ for ever. Amen.

Luke 10:18 And He (Jesus) said unto them (Disciples), I beheld (observed) Satan as lightning fall from heaven.

John 14:30-31 Hereafter I (Jesus) will not talk much with you (Disciples): for "the prince of this world" [Satan] cometh, and hath nothing in Me. But that the world may know that I love the Father; and as the Father gave Me commandment, even so I do. Arise, let us go hence.

1 John 2:22-23 Who is a liar but he that denieth that Jesus is the Christ? He (denier) is antichrist, that denieth the Father and the Son. Whosoever denieth the Son, the same hath not the Father: but he that acknowledgeth the Son hath the Father also.

The Antichrist is a "man of sin" a demonically cobbled together concoction of human flesh and demon possession who specializes in manifesting sin, death, lies, deceit, greed and manipulations.

Revelation 16:13-14 And I (Disciple John) saw three unclean spirits like frogs come out of the mouth of the dragon (Satan), and out of the mouth of the beast (Antichrist), and out of the mouth of the false prophet (Antichrist's personal prophet, like John the Baptist was for Jesus). For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

Jesus died for us, Jesus gave His life to us to save mankind. Satan never died for anybody, Satan only came to kill, steal and destroy mankind.

John 10:7-12 Then said Jesus unto them (Disciples) again, Verily, verily, I say unto you, I Am the door of the sheep. All that ever came before Me are thieves and robbers: but the sheep did not hear them. I Am the door: by Me if any man enter in, he shall be saved, and shall go in and out, and find pasture. The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. I Am the good shepherd: the good shepherd giveth His life for the sheep. But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Jesus has given His promise to be with us always!

Matthew 28:20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I (Jesus) am with you alway, even unto the end of the *world (lit. end of the ages). Amen.

*It is sometimes translated "the end of the age" the Greek is "the end of the ages" the KJV translators instead of using ages plural translated it to "the end of the world." This encompasses all of God's ages, dispensations and eras for mankind. Some have hypothesized their own dispensations i.e. the Age of Pisces and the Age of Aquarius however the Bible is clear that Jesus Christ is and remains supreme forever and ever.

Conclusion:

Titus 1:15-16 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled. They profess that they know God; but in works they deny Him, being abominable, and disobedient, and unto every good work reprobate.

List of Topics

The Church Ending - End Time Summary

#10 The second coming of Jesus is the gathering [rapture] and conclusion of His "Born Again" Christian Church Era

The Bible has much to say about the interactions of God with mankind and of the various times regarding mankind particularly the time during the first coming of Jesus and of the start of His "Born Again" Christian Church and also about the second coming of Jesus and the gathering and conclusion of His "Born Again" Christian Church.

It is the individual's belief in the complete sin cleansing cross and eternal life giving resurrection of Jesus Christ that then prepares the way for Jesus Christ to breath His life giving Spirit into each believing person.

The new presence of the Holy Spirit within the person now creates a new "Born Again" Christian. Each person is inducted into the Christian Church only by personally receiving the Holy Spirit within themselves through the personal act of baptism in the Holy Spirit by Jesus Christ.

Matthew 4:11 I (John the Baptist) indeed baptize you with water unto repentance: but He (Jesus) that cometh after me is mightier than I, whose shoes I am not worthy to bear: He (Jesus) shall baptize you with the Holy Ghost, and with fire:

John 1:32-33 And John (the Baptist) bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (Father God) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him, the same is He which baptizeth with the Holy Ghost.

If the living resurrected Jesus Christ has not breathed His Eternal Life giving Spirit into an individual person then that individual person is not a Christian.

1 John 2:22-26 Who is a liar but he that denieth that Jesus is the Christ (Messiah - Eternal Living One)? He is antichrist, that denieth the Father and the Son (Jesus). Whosoever denieth the Son, the same hath not the Father: but he that acknowledgeth the Son hath the Father also. Let that [Gospel] therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father. And this is the promise that He hath promised us, even eternal life. These things have I written unto you concerning them that seduce you.

1 John 5:9-13 If we receive the witness of men, the witness of God is greater: for this [resurrection] is the witness of God which He hath testified of His Son (Jesus). He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made Him a liar; because he believeth not the [resurrection] record that God gave of his Son. And this is the record, that God hath given to us eternal life, and this life is in his Son. He that hath the Son hath life; and he that hath not the Son of God hath not life. These things have I written unto you that believe on the name (Jesus) of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

After the conclusion of the "Born Again" Holy Spirit filled Christian Church era the attention of God and the focus of the Bible will remain on the Jews and also the Martyred Saints of Revelation a new group of redeemed people will enter the Biblical setting.

After the "Born Again" Christian Church is raptured into heaven the whole Christian Church starting since the day of the resurrection of Jesus over 2,000 years ago will be gathered together for the first time and in heaven will participate in the Eternal Rewards Ceremony and in the Marriage Banquet Feast.

Revelation 4:1-2 After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither (Church Rapture), and I will shew thee things which must be hereafter [after the Church Rapture]. And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

Revelation 11:15-19 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of His Christ (Jesus); and He shall reign for ever and ever. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned. And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth. And the temple of God was opened in heaven, and there was seen in His temple the ark of His testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Revelation 19:5-9 5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear Him, both small and great. And I heard as it were the voice of a great (Christian Church) multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth. Let us be glad and rejoice, and give honour to Him: for the marriage of the Lamb is come, and His wife (Church) hath made herself ready. And to her (Church) was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of (Christian) saints. And he (Angel) saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

While the Christian "Born Again" Church is in Heaven there is here on earth a time period generally regarded to be about seven years long until Jesus returns to the earth with His Christian Church accompanying Him.

Daniel 9:24-27 Seventy weeks [70 seven year periods] are determined upon thy (Jewish) people and upon thy holy city (Jerusalem), to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting [Kingdom of Jesus] righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. ... And after threescore and two weeks shall Messiah (Christ) be cut off (Cross, crucifixion), but not for Himself: and the (Roman) people of the prince (Caesars) that shall come shall destroy the city (Jerusalem) and the sanctuary (Temple); and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And he (Antichrist) shall confirm the covenant with many for one week (seven years): and in the midst of the week (3 1/2 years) he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation [the antichrist will declare himself Christ and offer his 666 Mark of the Beast], and that determined [the judgments of Revelation] shall be poured [the bowl judgments of Revelation chapters 15 and 16] upon the desolate [kingdom of Antichrist].

The Martyred Saints of Revelation are precious to Jesus in that they give their life to be with Jesus where the Christian Church merely confessed faith in Jesus to be with Jesus.

The purpose of the rapture is to gather all of the Christian Spirit filled believers into heaven removing them from the earth and the End Times wrath to come. The Martyred Saints of Revelation remain on the earth after the rapture and are individually brought into the presence of Jesus by the great End Times persecutions.

The Martyred Saints of Revelation are a part of the Christian Church in that they belong to Jesus Christ but coming after the "Born Again" Church era they do not become members in the "Born Again" part of the Christian Church. After the "Born Again" Christian Church has been raptured-called into heaven by Jesus the Holy Spirit will not indwell each individual Martyred Saint remaining on the earth like the Holy Spirit did indwell each Christian starting with the Resurrection day of Jesus and continuing until the group rapture of the Church.

The Martyred Saints of Revelation are like the Jews and also like the righteous Gentiles during the Old Testament times in that they worship, know and obey God in their soul and in their conscience and not in the Spirit as the "Born Again" Church has been able to do.

Revelation 6:9-11 And when He (Jesus) had opened the fifth seal, I (Disciple John) saw under the altar the souls of them (Martyred Saints) that were slain for the word of God and for the testimony (confession of the resurrection of Jesus) which they held: And they cried with a loud voice, saying How long, O Lord, holy and true, doust thou not judge and avenge our blood on them that dwell on the earth? And white robes were given unto everyone of them; and it was said unto them, that they should rest yet for a little season [7 years] until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled.

Revelation 17:6 And I saw the woman drunken with the blood of the saints and with the blood of the martyrs of Jesus:

Revelation 13:7 And it was given unto him (Antichrist) to make war with the saints and to overcome them: and power was given him over all kindreds and tongues and nations.

In the middle of the seven year time period without the Church the Antichrist will reveal himself forcing his 666 "mark of the beast" on the remaining people. The 666 mark of the beast event divides the seven year time period into two 3 1/2 year time periods the time before the mark and the time after the mark until Jesus returns to earth with His Church.

The Martyred Saints of Revelation will all give their life to Jesus and as a result will be martyred by the government here on earth. Corresponding with the two groups of 3 1/2 years in the seven year period there are two parts to the martyrdom of the Martyred Saints of Revelation. The first 3 1/2 years the Saints are martyred for holding to the words of God and then after the Antichrist more Martyred Saints of Revelation are martyred for wisely refusing to take the 666 mark of the beast.

Revelation 12:11 And they overcame him (Satan) by the blood of the Lamb (Jesus) and by the word of their testimony; and they loved not their lives unto the death.

Revelation 15:2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast (Antichrist) and over his (Satanic fake born again) image and over his mark and over the number (666) of his name, stand on the sea of glass, having the harps of God.

When Jesus returns with his Church He will have His long awaited 1,000 year rule on earth it will be a Divine time when all of creation and all inhabitants will finally experience the true loving, righteous and just leadership of Jesus Christ as He reigns as King of the World.

Revelation 20:1-3 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him (Satan) into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

Revelation 20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them (Martyred Saints of revelation) that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

After the 1,000 year Kingdom reign of Jesus Christ here on earth there will then be a New Heaven and a New Earth.

Revelation 21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

Revelation 21:3-7 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these words are true and faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, and he shall be My son.

This generation shall not pass, till all these things be fulfilled.

Matthew 24:34 Verily I say unto you, This [1967 Jerusalem - Temple rebuilding] generation shall not pass, till all these [End Time] things be fulfilled.

1967 Jerusalem - Rabbi Shlomo Goren blowing a Shofar announcing the End Time generation and the heralding of all End Time events.
1967 Jerusalem - Rabbi Shlomo Goren blowing a Shofar (Video - YouTube)

A generation is a peer group of people who are alive during an event or time period and are old enough (minimum of about 12-14 years old) to comprehend the event's occurrence and significance. The great December 7, 1941 Pearl Harbor - WWII generation is rapidly passing, the 1967 Jerusalem - Temple rebuilding generation is rapidly maturing and the 9-11, 2001 WTC generation is just getting underway.

Matthew 24:32-35 Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh: So likewise ye, when ye shall see all these things, know that it is near, even at the doors. Verily I say unto you, This generation shall not pass, till all these things be fulfilled. Heaven and earth shall pass away, but my words shall not pass away.

Genesis 3:6-7 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Grape Vine - represents Jesus Christ
Olive Tree - represents the Holy Spirit
Fig Tree - represents man and the works of man

While Jesus was on the cross the Temple veil tore from top to bottom signifying the end to the physical Temple system and the perfecting of the Spiritual system yet man is now in the process of recreating the Jerusalem Temple including the tools, implements, instruments and the accompanying procedures. There is also a plan in place to rebuild the Jerusalem Temple. With the blood cleansing cross and the Holy Spirit life giving resurrection of Jesus the Jerusalem Temple is no longer needed as a place for God to meet with mankind. The coming Jerusalem Temple is therefore equated to man's religious (fig tree) practices and is not a part God's prescribed Holy instructions. It seems most likely that the "parable of the fig tree" in Matthew 24:32 is the rebuilding of the Jerusalem Temple.

Matthew 24:10-16 And then shall many be offended, and shall betray one another, and shall hate one another. And many false prophets shall rise, and shall deceive many. And because iniquity shall abound, the love of many shall wax cold. But he that shall endure unto the end, the same shall be saved. And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come. When ye therefore shall see the abomination of desolation (Antichrist), spoken of by Daniel (Daniel 9:27) the prophet, stand in the Holy Place [rebuilt Jerusalem Temple], whoso readeth, let him understand: Then let them which be in Judaea (Israel) flee into the mountains:

Daniel 9:24-27 Seventy weeks are determined upon thy (Daniel's) people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Daniel 6:10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem [Holy City], he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

For almost 2,000 years (August 30, 70 A.D. - May 14, 1948) there was not an independent Jewish nation in Israel and no accompanying Jewish Temple in Jerusalem so some parts of the Christian Church began to engage in "replacement theology" by replacing the Church with the Jews in regard to the prescribed promises and prophecies given to the Jews. The replacement of the Jews with the Church in theology was done to help explain and fulfill End Time prophecies since so many of the prophecies include Israel however since 1948 and the reestablishment and re-gathering of the Jewish nation of Israel the replacement theology has become completely obsolete.

One of the most prominent End Time prophecies in the Bible is Isaiah and the promised "re-gathering of the Nation of Israel" re-gathered strictly to fulfill and complete all the End Time events. In End Time prophecy before Israel was back in the land it technically was not the End Times however with Israel back in their land in 1948 and especially since regaining control of Jerusalem prophetically we now live in the End Times.

Isaiah 11:11-12 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands [far away countries] of the sea. And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

Daniel 7:7-8 After this I (Daniel) saw in the night visions, and behold a fourth beast [Roman - European Empire], dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse [European] from all the beasts that were before it; and it had ten horns [rulers]. I considered the horns, and, behold, there came up among them another little horn [Antichrist], before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great [blasphemy] things.

Daniel 7:15-28 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. I came near unto one of them [Angels] that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things. These great beasts, which are four, are four kings, which shall arise out of the earth. But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever. Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue (lit. left down behind) with his feet; And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows. I beheld, and the same horn made war with the saints [Martyred Saints of Revelation], and prevailed against them; Until the Ancient of days [Jesus Christ] came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom. Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces. And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings. And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times (BC-AD) and laws: and they shall be given into his hand until a time (1 year) and times (2 years) and the dividing of time (1/2 a year) [3 1/2 years total]. But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end. And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High (Jesus Christ), whose kingdom is an everlasting kingdom, and all dominions shall serve and obey Him. Hitherto is the end of the matter. As for me Daniel, my cogitations (reflective thoughts) much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Note: Israel was a family and not yet a Nation when they entered Egypt (Exodus 1:1-5) God promised Mosses that He would make Israel a Nation (Exodus 19:6) and then the day Israel departed Egypt (the first Passover) is the day Israel became a nation (Isaiah 66:8). The first captivity of Israel [722 B.C.] when the ten northern tribes of Israel went to the Assyrian Empire (Nineveh was the capital) and later Babylon (Iraq) conquered the two remaining southern tribes of Judah and Benjamin by attacking and destroying [9th day of the 5th Jewish month Av in 586 B.C.] the Temple in Jerusalem that Solomon had built and taking most of Israel into captivity in Babylon [586 B.C. - 538 B.C.]. Assyria represented strength with military and political power while Babylon represented mysticism and false religion. God sent each portion of Israel into captivity into nations that represented the false idol worship that the Israeli tribes were following. The northern tribes had forsaken God for political and military might and power so God sent them into captivity into Assyria then the reaming two tribes practiced mysticism and other false religion so God had them conquered and sent them into captivity in Babylon. The second dispersion of Israel began after August 30, 70 A.D. [9th day of the 5th Jewish month Av in 70 A.D.] when the Roman General Titus Flavius Vespasianus destroyed the Temple in Jerusalem. Then on May 14, 1948 A.D. Israel was given its independence signifying the second and final re-gathering of Israel back into the promise land that God had given to them.

The Second Coming of Jesus Christ:

The first coming of Jesus was divided into segments or dispensations of generations.

Matthew 1:16-17 And Jacob begat Joseph the husband of Mary (the Virgin), of whom was born Jesus, who is called Christ. So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

Since the beginning of the Christian Church in about 33 A.D. much has been written about the dispensation segments and of the timeframe for the second coming of Jesus.

Generally the timeframe for the second coming of Jesus consists of dispensations for the entire human existence and segments into a structure of eight 1,000 year sections of time for a total of 8,000 years. The structure is in part modeled after the creation week where for six days mankind was to labor and the seventh day is a day of Sabbath rest while the eighth day is a new day. Basically the 6,000 years of human history from Adam to the Antichrist equate to the fall and six days of labor and oppression for mankind. The coming 7,000 year starting approx 2033 A.D. is thought to be the Millennial Kingdom rule of Jesus Christ where mankind will finally be given rest from our oppression by the presence and righteous reign of Jesus Christ.

Then at the end of the thousand years of Jesus' rule the 8,000th year will be the begging of the New Heaven and the New Earth of eternal existence. The dispensations are divided into 1,000 year segments based on what the Apostle Peter wrote in his 2nd letter to the Church.

2 Peter 3:8-9 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. The Lord is not slack concerning His promise [to return], as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

Eden B.C. 4000 -- Noah B.C. 3,000 -- Abraham B.C 2,000 -- King David 1,000 B.C --- Jesus Christ A.D. 0 --- Church Age A.D. 33-2,033? (an unknown amount of time thought to be about 2,000 years) - Tribulation-Antichrist A.D. 2033-2040 (7 years total) - New Millennium A.D. 2040-3,040 (1,000 years total) -- New Creation Eternity 3,040 A.D. (eternity) [a total of 8,000 years for all the dispensations of mankind and then comes the eternal existence].

Source: www.preservedwords.com

Hosea 6:1-3 Come, and let us return unto the LORD: for He hath torn, and He will heal us; He hath smitten, and He will bind us up. After two days will He revive us: in the third day He will raise us up, and we shall live in his sight. Then shall we know, if we follow on to know the LORD: His going forth is prepared as the *morning; and He shall come unto us as the rain, as the latter and former rain unto the earth.

Clearly this verse is about the resurrection of Jesus Christ "His going forth is prepared as the morning" and it is thought that the first part of the verse is about the resurrection of the Church "After two days will He revive us" and of the Jews "in the third day He will raise us up, and we shall live in his sight."

*It was in the twilight of the morning that Jesus the "Dayspring" resurrected from the grave.

Leviticus 7:16-18 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten: But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

The sacrifices and offerings of God all had time limits attached to them the Passover lamb was to be eaten that evening, peace offerings were to be consumed within two days, the atonement by the Jewish High Priest was to last exactly one year, etc.

John 14:27-29 Peace I leave with you, My peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid. Ye have heard how I said unto you, I go away, and come again unto you. If ye loved Me, ye would rejoice, because I said, I go unto the Father: for My Father is greater than I [Jesus in human form]. And now I have told you before it [crucifixion - resurrection] come to pass, that, when it is come to pass, ye might believe.

It is possible that the peace offering in the Bread of Life of Jesus Christ is only to be offered for the two days (2,000 years) and that there is an expiration date of approximately 2,033 A.D. for the gathering together of the Christian Church the body of Jesus Christ.

With the 1967 return of the Holy City of Jerusalem to Jewish possession and a possible last date of 2033 for the Christian Church to be gathered together it creates the one end time generation that Jesus spoke about in Matthew 24:34.

Considering that a fourteen year old young adult could have witnessed or certainly would have known about the June 7, 1967 return of Jerusalem to Jewish control via TV, radio or newspaper and knowing that it was way back in August 30, 70 A.D. about 42 generations ago that Jerusalem was taken from the Jews by the Romans making the return of Jerusalem a very significant event and even more significant in that it was very unlikely that the event would even occur at all let alone that it occurred within the lifetime of a Biblical last generation.

A fourteen year old in 1967 would only be about 65 years old in 2033 clearly an End Time timeframe of one generation.

Note: The year 2033 is being presented for consideration as a possible expiration date for the gathering together of the Christian Church. The Christian Church in its present earthly form does not continue on indefinitely it does conclude at some future point in time. The 2033 year date is not being presented as a Rapture or a Second Coming date as the Second Coming - Rapture of the Christian Church could occur at any moment.

When the Christian Church does conclude it will be completely at the discretion, pleasure and direction of God. God is the only overseer of His Christian Church as God alone has the power, majesty and authority to begin and end His Christian Church era.

Woe to the inhabiters of the earth (humans) and of the sea (demons)! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Revelation 12:12 ... Woe to the inhabiters of the earth (humans) and of the sea (demons)! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Revelation 12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth (humans) and of the sea (demons)! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Revelation 12:7-13 And there was war in heaven: Michael (the Archangel) and his angels fought against the dragon; and the dragon fought and his angels, And prevailed not; neither was their place found any more in heaven. And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him. And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of His Christ: for the accuser of our brethren is cast down, which accused them before our God day and night. And they overcame him (Satan) by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death. Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth (humans) and of the sea (demons)! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time. And when the dragon saw that he was cast unto the earth, he persecuted the woman (Jews) which brought forth the Man Child (Jesus Christ).

Jeremiah 31:22 How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman (Virgin Mary) shall compass a Man [not an infant in status at birth but a man the Son of God in status at birth].

That the Virgin Mary would give birth to Jesus who is the Christ already the Son of God (before birth), being the Son of God Jesus does not get adopted by God to become a "sons of God" like humans do. Humans start out unsaved, then once 'born again' humans become 'children of God' then after death and once in heaven children of God are 'adopted as sons of God' by God and receive from God an inheritance, a new Spirit body and a new home including a new occupation (projects and responsibilities) in heaven.

Isaiah 7:14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a Son, and shall call His name Immanuel.

Isaiah 9:6-7 For unto us a Child is born, unto us a Son is given: and the government shall be upon His shoulder: and His name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. Of the increase of His government and peace there shall be no end, upon the throne of David, and upon His kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

First Posting: 10/14/2002 - Basic Christian: Discussion Forum
Latest Update: 05/18/2009 - BasicChristian.org

List of Topics

#11 Predatory Tithing and Predatory Preaching are both Cultish and unBiblical

No more enabling, perpetuating and furthering the very serious and real problems of Predatory Preaching (exercising spiritual authority over others) and Predatory Tithing (receiving finances from others for personal lifestyle uses) and the many other compromising and Emergent/New Age spirituality problems that are now creeping up within the true Christian Church!

Bible Verse: Matthew 24:45-51 Who then is a faithful and wise servant, whom his Lord (Jesus) hath made ruler over His household [fellowship], to give them meat [sound doctrine Bible study] in due season? Blessed is that servant, whom his Lord when He cometh shall find so doing. {The complete Bible is available at ChristianFaithDownloads.com}
Matthew 24:45-51 Who then is a faithful and wise servant, whom his Lord (Jesus) hath made ruler over His household, to give them meat [sound doctrine Bible study] in due season? Blessed is that servant, whom his Lord when He cometh shall find so doing. Verily I say unto you, That He shall make him [faithful servant] ruler over all His goods. But and if that evil servant shall say in his heart, My Lord delayeth His coming; And shall begin to smite his fellowservants, and to eat and drink with the drunken; The Lord of that servant shall come in a day when he looketh not for Him, and in an hour that he is not aware of, And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth. -- Matthew 13:41-43 The Son of Man (Jesus) shall send forth His [Holy] Angels, and they shall gather out of His Kingdom all things that offend, and them which do iniquity; And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. Then shall the righteous shine forth as the sun in the Kingdom of their Father. Who hath [Spiritual] ears to hear, let him hear. -- Holy Bible [article link]

The New Testament concept of Fellowship financial openness and accountability -- "John 15:14-16 Ye are My friends, if ye do whatsoever I (Jesus) command you. **Henceforth I call you not servants (lit. slaves); for the servant (slave) knoweth not what his Lord doeth: ***but I have called you friends (lit. brotherly love); for all things that I have heard of My Father I have made known [openness] unto you. ... that [with brotherly love and openness] whatsoever ye shall ask [i.e. Moses in the Tabernacle (Tent) of the Congregation speaking to God - Numbers 7:89] of the Father in My name, He may give it you."
John 15:11-27 These things have I (Jesus) spoken unto you, that My joy might remain in you, and that your joy might be full. This is My Commandment, That ye love one another, as I have loved you. Greater love hath no man than this, that a man lay down his life for his friends. Ye are my friends, *if ye do whatsoever I command you. Henceforth I call you not servants; for the servant knoweth not what his Lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you. Ye have not chosen Me, but ***I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that [with brotherly love and openness] whatsoever ye shall ask [i.e. Moses in the Tabernacle (Tent) of the Congregation speaking to God - Numbers 7:89] of the Father in My name, He may give it you. These things I command you, that ye love one another. If the world hate you, ye know that it hated Me before it hated you. If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you. Remember the word that I said unto you, The servant is not greater than his Lord. If they have persecuted Me, they will also persecute you; if they have kept My saying, they will keep yours also. But all these things will they do unto you for My name's sake, because they know not Him (Father) that sent Me (Jesus). If I had not come and spoken unto them, they had not had sin: but now they have no cloke [covering] for their sin. He that hateth Me hateth My Father also. If I had not done among them the works which none other man did, they had not had sin [of open rebellion]: but now have they both seen and hated both Me and My Father. But this cometh to pass, that the Word might be fulfilled that is written in their law, They [sinners] hated Me without a cause. But when the Comforter (Holy Spirit) is come [Pentecost], whom I will send unto you from the Father, even the Spirit of Truth, which proceedeth from the Father, He (Holy Spirit) shall testify of Me (Jesus): And ye (Apostles) also shall bear witness, because ye have been with Me from the beginning. [article link]

The Old Testament concept of Congregation financial openness and accountability - Moses publically reported the gifting, finances and tithes given and offered to his congregation --"Numbers 7:89 **And [after public openness and accountability] when Moses was gone into the Tabernacle [Tent] of the Congregation to speak with Him [God], then he heard the voice of One speaking unto him from off the mercy seat that was upon the Ark of Testimony, from between the two cherubims: and he spake unto Him."
Example: Numbers 7:10-89 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: And his offering was one silver charger [a serving tray], the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering: One spoon of ten shekels of gold, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: He offered for his offering one silver charger [a serving tray], the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One spoon of gold of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. On the third day ... And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. **And [after public openness and accountability] when Moses was gone into the Tabernacle [Tent] of the Congregation to speak with Him [God], then he heard the voice of One speaking unto him from off the mercy seat that was upon the Ark of Testimony, from between the two cherubims: and he spake unto Him. [article link]

FBCJaxWatchDog: Evangelical Council of Financial Accountability (ECFA) Webinar - "Unleash a Generosity Surge at Your Church" - This webinar will encourage generosity in your church as we review the results from the State of the Plate and the View from the Pew surveys {Note: We as Christians can't do much about the level of greed, abuse and corruption at the U.N. but we can certainly still do something about it in our local Churches. If the Church is not 100% Transparent with their financial statements [readily assessable legal - tax documents] then don't donate or donate only a minimal amount. We all have to take part in reducing the greed and corruption within the current Christian Church system, it is at the point that if we don't take a stand against it we are becoming a part of the problem! - Also Note: the ECFA is seemingly a very unaccountable and suspect [red flag] organization itself. The ECFA though pretending to provide financial oversight for Churches and Ministries refuses to make their own financial statements publically available. Any Church or organization that is ECFA affiliated should be immediately removed from being considered a good, accountable, responsible, viable or safe place for our hard earned donations. - It's not too much to ask any Church or fellowship to display their financial [tax filings] documents and statements, in fact, it's a minimum that an honest and open Church or Ministry must do!}
The same group that Senator Grassley is hoping will encourage churches to be more financially transparent and thus avoid federal legislation in the area of religious organization fund raising - is actually hosting a webinar to help churches squeeze more money out of their people. And their logo has a pastor's head overlay-ed on top of a pile of money. I'm sure Grassley is going to love that! It would have been better to have him with a fist full of cash in his hand! Who has ECFA hired for their webinar? Why none other than "bestselling generosity author" Brian Kluth, also described as "one of the world's leading authorities on charitable giving and generosity". Experts in generosity? Can't we just call it what it is: "fund raiser". We've had people for decades know how to "raise funds", but in the church that wouldn't go over well, so we call them "generosity consultants". Click here to see Brian Kluth's "Maximum Generosity" website where churches can buy his resources on how to get your people to be more generous. Can't be too much longer and we'll see informercials on this. If we have "generosity experts" marketing their wares to pastors, how long before the SBC seminaries start pumping out PhD's in "generosity"? Shouldn't every mega church have a PhD in "generosity", aka "fund raising"? Look below at the blurbs from the ECFA website and blast email - while the speaker isn't using Alec Baldwin's "AIDA" approach, it is awfully close: the five I's: Instruct, Inspire, Influence, Involve, and Ignite! And of course, he'll explain three things you can do, pastor, to increase giving 10% in the next 12 months. -- Here's a strategy: how about preach the gospel, convert the lost, and then just let the Holy Spirit grow your church and let them give according to New Testament standards? Nope, the gospel and Jesus aren't good enough anymore. We need more. We need to pay generosity consultants to tell our pastors how to tell us how to give more money and stop being stingy. -- Preach Jesus, love people, teach people to love Jesus, and see what happens. [article link]

Looming [U.N.] Financial Crisis Forces U.N. to Mull Less-Than-Radical Cutbacks - The government of Britain was the first to deliver that message last month, when its ministry for international development announced it would cut off four minor U.N. organizations entirely from funding at the end of next year, and put others on warning that they would face the same fate if they did not improve performance - Other generous U.N. funders, like Norway, have started financial reviews that could lead to similar results
One country that has not yet taken the austerity approach is the U.S., which provides at least $6.4 billion for the U.N., according to U.S. government compilations. What most of the suggestions sent to the Nairobi meeting reveal is that despite years of a widely-touted effort to "deliver as one" united organization in its humanitarian and other efforts, the U.N. is still a widely disparate array of uncoordinated bureaucracies, ranging from such giants as the United Nations Development Program (UNDP) and the World Food Program, to such relative backwaters as the International Labor Organization and the International Maritime Organization. ... They also call for "intensification of audits of operations at country, regional and global level," which would reinforce "the sense of fiscal discipline, responsibility and cost consciousness." The suggestion does not note, though another systemwide U.N. study does, that U.N. auditors are already over-stretched, under-qualified for their work, and often impeded and ignored by their bosses. None of the ideas presented to the Nairobi meeting included a drastic change in the ramshackle way the U.N. system itself has grown in the past six decades. Notably, nothing in the suggestions addresses the inefficiency of having 28 international funds, agencies, programs, regulatory agencies and other major global bureaucracies in the first place, many with overlapping and competing mandates for their activities, especially in such rapidly expanding areas as environmentalism. Changes in that overall bureaucratic challenge likely are beyond the pay-grades of even the top-most U.N. executives -- not to mention, perhaps that the changes might not be in their personal or bureaucratic interest. [article link]

CNN: NATO takes command in Libya - U.S. officials, opposition warn Libya could get bloodier - CIA operatives have been in Libya working with [Al-Qaeda backed?] rebel leaders to try to reverse gains by loyalist forces, a U.S. intelligence source said {Note: these stunning Middle-East developments and the UN response and involvement could be no less than the disintegration of the UN as a viable organization. Only days before the Libya crisis began England was in the process of reducing their funding commitment to the UN. The UN response to Libya has been disastrous, when Libya a UN member Nation asked for impartial observers the UN responded with one of the most outrageous military assaults in modern history by delivering untold death and destruction upon the tiny UN Nation of Libya. Biased UN decisions and actions that can only ultimately in all likelihood result in the withdrawal of reasonable (UN) member Nations particularly the Middle-East Nations.}
Tripoli, Libya (CNN) -- From the halls of Congress to the shell-pocked streets of Libyan cities, intertwined themes rang clear Thursday: Leader Moammar Gadhafi is determined to prevail, and the opposition needs more training and allied airstrikes to have a chance. ... The United States, insisting it is now fulfilling more of a support role in the coalition, shifted in that direction as NATO took sole command of air operations in Libya. The ferocity of this month's fighting and Gadhafi's advantage in firepower was clearly evident in Misrata, which has seen snipers, significant casualties and destruction. ... The CIA has had a presence in Libya for some time, a U.S. official told CNN earlier this month. "The intelligence community is aggressively pursuing information on the ground," the official said. The CIA sent additional personnel to Libya to augment officers on the ground after the anti-government protests erupted, the official said, without giving details. ... NATO emphasized Thursday that the U.N. resolution authorizing action in Libya precludes "occupation forces." NATO Adm. Giampaolo Di Paola, chairman of the NATO Military Committee, indicated that the presence of foreign intelligence personnel does not violate U.N. Security Council 1973, which authorized action in Libya. The term "occupation forces" has "a quite clear meaning," he said at a news conference in Brussels, adding that NATO receives and uses intelligence from allies and does not judge the sources. The NATO mission, called Operation Unified Protector, includes an arms embargo, a no-fly zone, and "actions to protect civilians and civilian centers," NATO said Thursday. It follows U.N. Security Council Resolution 1973, allowing member states to take all necessary measures -- "while excluding a foreign occupation force of any form" -- to protect civilians under the threat of attack in Libya. [article link]

Heartlight.org: The Authority of Reality "Draw nigh to God, and He will draw nigh to you" (James 4:8) - from My Utmost for His Highest, by Oswald Chambers
It is essential to give people a chance of acting on the truth of God. The responsibility must be left with the individual, you cannot act for him, it must be his own deliberate act, but the evangelical message ought always to lead a man to act. The paralysis of refusing to act leaves a man exactly where he was before; when once he acts, he is never the same. It is the foolishness of it that stands in the way of hundreds who have been convicted by the Spirit of God. Immediately I precipitate myself over into an act, that second I live; all the rest is existence. The moments when I truly live are the moments when I act with my whole will. Never allow a truth of God that is brought home to your soul to pass without acting on it, not necessarily physically, but in will. ... We have to go clean over on some word of our redeeming Lord and transact business with Him. His word "come" means "transact." "Come unto Me." The last thing we do is to come; but everyone who does come knows that that second the supernatural rush of the life of God invades him instantly. The dominating power of the world, the flesh and the devil is paralysed, not by your act, but because your act has linked you on to God and His redemptive power. [article link]

Pimppreacher via Apostasywatch: Minister or Sinister? How to know when your Church has become a cult - Everything is about CONTROL - The main tools used to control members are INTIMIDATION and MANIPULATION - *The intimidation and manipulation are very subtle and disguised with a false sense of love and concern - It's all a strategic COURTSHIP
RUNNING GAME The Cult [suspect Church] will have a team of people (we will call them the GAMERS) who are assigned to COURT you (THE PROSPECT) [for their gain - power, prestige, finances, etc]. The courtship begins with COMMUNICATION. Good communication starts with paying attention to what is said. The Gamer will ask strategic questions about the PROSPECT, their family and their life. Once they hear something they can identify with the prospect (YOU) they will begin telling the prospect how wonderful the church is (disclaimer: they will always say "we're not a perfect church, but we love God and our Pastor loves the people of God, we are a loving church"). -- The Gamer will tell a story about how they were so lost, broke down, and hurt BUT because of this ministry they were able to get their lives together and they don't know where they would be without this ministry (*not GOD, but the ministry) this will of course include many examples of how the Cult Pastor is very sincere and loving. This call will conclude with an invitation (FIRST DATE). This first date may be an invitation to come to the midweek service, a fellowship, or next Sunday's service and the prospect is told to ask for the Gamer as soon as they come through the door so the two of them can sit together. The members are moved by what they HEAR they are compelled to say YES TO THE FIRST DATE. ... PROPHET OR PROFIT? In treating the members as children they are taught to NEVER speak against the leader. If fact, any questioning of the ministry teachings, any criticism, any independent thinking is considered a form of rebellion. "Touch not my anointed and do my prophet no harm" I Chron. 16:22. There will be a strong emphasis on authority, unquestioning obedience and submission. Members become afraid to say anything, even if they know something is wrong because speaking against what they KNOW to be wrong is speaking against the "Pastor" and it's a SIN. They are convinced that if the Pastor is wrong - God will get him and when the "wrong' is continued they assume the Pastor was right. And if anyone is ever so bold to speak against the leader they are ostracized by the entire church. Yes, this "loving" church will turn their back on you. -- SiGNS TO LOOK FOR: 1. LOST OF IDIVIDUALITY. You are no longer a creative, independent thinking individual. Everyone must speak the SAME thing.say what the leader says at all times.any other opinion is going against God. 2. LOST OF RELATIONSHIP WITH OTHERS. Relationship with friends, relatives, and children - ANY NON-MEMBER is severed. - RELATIONSHIP IS BASED ON MEMBERSHIP 3. EXCESSIVE GIVING. Extreme pressure to give all you have. Several offerings, large sums, public announcement of your amount resulting in guilt and intimidation. 4. ISOLATION. Isolation from anything and anyone not directly affiliated with the church. 5. CONTROL OF TIME. 6. LOSS OF FREE WILL. Members cannot make any independent decisions concerning personal life. Cannot question leadership. [article link]

Predatory Tithing - Ed Young's Tithing Sermon: Show Me the Money! - The video of Ed Young posted here on Sunday has gotten quite a bit of play around the blogosphere It has even moved over to YouTube - Christians and non-Christians alike are flabbergasted that a pastor from the pulpit is trying to get people to commit to give 10% of their income to his church through automatic withdrawal {Note: the Corporation Churches [501(c)3] need to own up to their public accountability and financial obligations in reporting and accounting for every single dime that they collect in offerings [so called tithes, offerings, gifts]. The Basic Christian Ministry is going to designate 2011 as a year of Church accountability [actually starting now!!] - No public disclosure of legal financial statements provided by the church and staff then no money provided by the congregation it's that simple!! - Also Note: The people that are blindly donating to demanding and offensive personalities are the very people that are enabling, perpetuating and furthering this very serious [*Predatory Tithing] problem within the Church. It's important that everyone within the congregation accept responsibility and withhold financial support from any Church or organization that is not 100% transparent with its organizational structure, affiliations or income disbursements.} (YouTube)
He tells them they are cursed if they don't tithe. He wonders why they come to church if they don't bring the tithe, tells them to stay home or play golf, to quit wasting Ed's and God's time. He says to watch your wallet if you're sitting next to a non-tither. He brags that "blessings track him down" for his 29 years of faithfulness. He even declares multiple times that the blessings of the Christian life are "all about the money". Ed even says "Show me the money" - which I take to mean "show me your bank account and routing number". He says that if you don't tithe, your marriage, your job, your kids, will all suffer because you're under God's curse. I hope that someone in Ed's circle of friends - maybe John Cross, or maybe Ed's father - someone, will help Ed see that he is abusing his congregation. Comments: Anonymous said... 80% of Ed young's church membership need to leave the church now. Those people should choose a place to meet and have a great time in fellowship. choose a God fearing man as a teacher while giving him some living standards. No jet. And learn the truth of the [B]ible. [article link]

Note: Only informed responsible giving (tithing) is cheerful giving - Previous year 501c3 non-profit tax form filings should be open and publically available (in Church offices) and on the internet for anyone and everyone to look at and only then is a person capable of making an informed decision about personally donating to charitable 'Churches' and causes i.e. a Harvest Crusade type of event -- "2 Corinthians 9:7 Every man according as he purposeth [responsibly] in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful [responsible] giver."
Only informed responsible giving (tithing) is cheerful giving! Not the ignorance is bliss, dutiful giving that the modern Church now wants us to participate in. -- "Ecclesiastes 7:12 For wisdom is a defense [refuge], and money [opportunity, power, influence, prestige] is a defense: but [more important than money] the excellency of [Biblical] knowledge [accurate, reliable Biblical doctrine] is, that wisdom giveth [eternal] life to them that have it." [article link]

Donor Bill of Rights - PHILANTHROPY (Charitable Donations) is based on voluntary action for the common good - It is a tradition [and religious requirement] of giving and sharing that is primary to the quality of life - To assure that philanthropy merits the respect and trust of the general public, and that donors and prospective donors can have full confidence in the not-for-profit organizations and causes they are asked to support, we declare that all donors have these rights: I. To be informed of the organization's mission, of the way the organization intends to use donated resources, and of its capacity to use donations effectively for their intended purposes - II. To be informed of the identity of those serving on the organization's governing board, and to expect the board to exercise prudent judgment in its stewardship responsibilities - III. **To have access to the organization's most recent financial statements - IV. To be assured their gifts will be used for the purposes for which they were given
I. To be informed of the organization's mission, of the way the organization intends to use donated resources, and of its capacity to use donations effectively for their intended purposes. II. To be informed of the identity of those serving on the organization's governing board, and to expect the board to exercise prudent judgment in its stewardship responsibilities. III. To have access to the organization's most recent financial statements. IV. To be assured their gifts will be used for the purposes for which they were given. V. To receive appropriate acknowledgement and recognition. VI. To be assured that information about their donations is handled with respect and with confidentiality to the extent provided by law. VII. To expect that all relationships with individuals representing organizations of interest to the donor will be professional in nature. VIII. To be informed whether those seeking donations are volunteers, employees of the organization or hired solicitors. IX. To have the opportunity for their names to be deleted from mailing lists that an organization may intend to share. X To feel free to ask questions when making a donation and to receive prompt, truthful and forthright answers. [article link]

Questions to Ask a Nonprofit (Church - Crusade - Conference - etc.) *Before Investing in [or contributing to] It - 3. What are your annual goals, needs, and results? How do they compare to similar organizations in your community? - 6. How well have you utilized your funding? Describe how efficiently you have fulfilled your goals of recent years in relationship to the amount of funds you have raised
Thinking of donating to a nonprofit? Here are some suggested questions to ask nonprofit organizations before investing in them. The answers can help you determine which charities to give to and evaluate the performance of the philanthropies you already support. 1. How are you collaborating with similar organizations on a local, regional, or national level? 2. What are the main obstacles that inhibit the fulfillment of your mission? How are you planning to overcome them? 3. What are your annual goals, needs, and results? How do they compare to similar organizations in your community? 4. How much turnover have you experienced of employees and board members in the last two years {and how many related family members are employed and in what places within the organization}? 5. To what degree have you attracted new people {non-family members} and new ideas to your organization and board? 6. *How well have you utilized your funding? Describe how efficiently you have fulfilled your goals of recent years in relationship to the amount of funds you have raised. 7. Most for-profit organizations have recently restructured themselves in recent years to become more efficient and productive. How, if at all, are you considering (or have you implemented) some version of this approach? 8. How efficiently is your organization run? To what degree have you assigned day-to-day management responsibilities to a tightly run executive committee instead of relying upon your full board? 9. Who are your main competitors and how do your results in recent years compare to theirs? [article link]

Tips for Choosing a Charity: A Donor's 9-Step Guide to Giving Wisely - Avoid charities that won't share information or pressure you - Reputable nonprofits: Will discuss their programs and finances - [they] Don't use pressure tactics - Are willing to send you literature about their work or direct you to a Web site - Will take "no" for an answer - Trust your instincts: If you still have doubts about a charity, don't contribute to it - Instead, find another nonprofit that does the same kind of work and with which you feel comfortable, then make your donation
Tips for Choosing a Charity: A Donor's 9-Step Guide to Giving Wisely - Here are GuideStar's tips for donors who want to give with their heads as well as their hearts. Researching Charities Clarify your values. Do this before you open your checkbook, volunteer your time, or look at that letter from a charity. Identify your preferences. Ask yourself: "What is important to me?" The environment? Education? Hunger? Animal welfare? Helping sick children? Where should the charity do its work-in your neighborhood, region, the nation, or internationally? Ask yourself if you want to support a large or small charity, a new or an old one. Search the GuideStar database to find charities that meet your criteria. Focus on the mission. Look at each charity's description in the GuideStar search results, on its Web site, or in its literature. Find the nonprofits that fit best with your values. Eliminate organizations that don't meet your criteria. Now you're ready to look more closely at these organizations. Evaluating Charities Get the cold, hard facts. A reputable organization will: Define its mission and programs clearly. Have measurable goals. Use concrete criteria to describe its achievements. Compare apples to apples. Be sure to compare charities that do the same kind of work, especially if you're looking at their finances. The type of work a charity does can affect its operating costs dramatically. Avoid charities that won't share information or pressure you. Reputable nonprofits: Will discuss their programs and finances. Don't use pressure tactics. Are willing to send you literature about their work or direct you to a Web site. Will take "no" for an answer. Trust your instincts. If you still have doubts about a charity, don't contribute to it. Instead, find another nonprofit that does the same kind of work and with which you feel comfortable, then make your donation. [article link]

Servants Will Abuse Finances [and people (Luke 12:42-48)] When There is No Transparency - The solution? It's so easy - Public disclosure of ALL sources of income of people who are public servants - We do it in Jacksonville, Florida - With about 3 mouse clicks the salary and overtime pay can be obtained for any government employees - Any - From the mayor, to the sheriff, all the way down to the lowest- paid city worker - The same should be for these "men of God" - If they trust God so much, trust God to let their *total comp be known - If they fear their salaries being made public, then they are absolutely earning too much - They are using their position to gain financially, wasting God's money that church members faithfully fork over - If they don't do it willingly, I hope the day will come when the IRS demands it - And not just "salary" should be known of these mega church pastors, but their entire compensation packages - One of the ways the Bell [part time city] council members were able to earn $100k a year was their "salary" was broken up by parts, a separate income from each board on the city they sat on - So we don't just want base salary of these mega church rock stars, but how much is their salary, housing allowance, travel allowance, clothing allowance, etc. etc. And please, disclose any large gifts you receive from your members, just like our Congressmen must
If you haven't heard of the scandal gripping the City of Bell, California, you should take a close look to see what can happen when leaders who are supposed to be servants of the people operate with no transparency and accountability to the very people who give them the money, and whom they are to serve. Those of you who are members of mega churches where the total compensation packages of your pastor and family members, and payments to former pastors are a closely guarded secret, take notice: there is a reason why they don't want you to know their salaries. Because they know you would be absolutely disgusted to know the details of their total compensation. ... But make no mistake about it: these mega church pastors view themselves as talented rock stars, ordained by God himself, and think themselves deserving of the large incomes they draw from their churches, their speaking engagements, books, and gifts given to them by their star-struck followers. Ed Young, Jr, the jet-setting pastor of Fellowship Church views himself as the church's "franchise player", responsible for "raising" the millions needed by the church. Who can forget the image of Jerry Vines and Mac Brunson high-fiving and hugging on the platform during the 2007 FBC Jax Pastor's Conference when Vines was preaching about people complaining about preacher's salaries - and Vines' comment of "you don't pay me enough to be yo preacha, brutha" - easily one of the most uncomfortable sermon moments in FBC Jax history. ... I pray for the day when Senator Grassley or someone else in Congress will finally require these mega churches to disclose detailed financial records including pastor compensation. The day will come, I'm confident, the only question is how much money will be wasted in the mean time. Lastly, I became aware of the Bell, California story over at SBC pastor William Thornton's blog, where he wrote the following blurb about it: "Scenes of vein-popping outrage ensued when citizens of the obscure town of Bell, CA found out that its manager was being paid over $800k, police chief about half-a-million, and part time councilmen $100k annually. Rightly so. What would happen if Baptist Press published the total compensation package of all SBC entity heads (and don't give me a 'salary' figure, most clergy are onto that game)? apoplexy? Raised eyebrows? Ho hum? Let's do it and see. It's our money." I agree with William. It is our money. Let's see what the total compensation package for these men who lead the SBC agencies, and the mega church pastors also. Not just "salary" - total compensation. If they don't want to, let them go with Bell's Robert Rizzo into the private sector searching for the $800,000 salary. The preachers will be shocked when they realize they have to compete in a cut-throat employment market, where no one kisses their hineys and calls them "God's man". [article link]

Update: Predatory Preaching - Why So Much Angst About Anonymous Critics? {Note: I was listening to this [terrible outburst] again this morning [and again I'm very disheartened to have to listen to it - such an obvious wolf in sheep's clothing speaking from behind the pulpit]. I was left wondering why does this pastor only rail against anonymous criticism, if he were to be consistent wouldn't he be equally offended by anonymous donors as well. If the modern church leadership [and I use that term lightly] is going to take such a self-imposed righteous stand against anonymous criticism then equally they need to reject all anonymous donations as being equally "pathetic" and from "narcissistic zeros" and for the record, whoever made that anonymous comment, he or she was very smart to make it anonymously. It seems that some leaders-pastors want info in order to use it [seriously] in [Satanic] curse rituals against the person that is trying to help the Church move forward in a godly way. So yes, be very careful about letting your name, as a helpful person or as a critic get in the hands of some of these pastors where once they have an identity they can go to work behind the scenes [demonically casting spells and socially casting dispersions] making life very difficult for anyone they desire to do harm to.} (Audio)
I recently came across the audio excerpt below from Matt Chandler, where he absolutely blasts people who would dare send him anonymous, critical emails. He angrily calls them several choice names like "pathetic" and "narcissistic zeros". I came across this audio clip at Dr. Alvin Reid's blog site, as he included Chandler's clip with his blog post here entitled "Dealing with Critics". You really have to listen to this. It gives I think a glimpse into just how much disdain there is for anonymous emailers and bloggers critical of the Southern Baptist power structure. It is my view, based on my experience as a formerly anonymous blogger, that Chandler's disdain for anonymous critics is shared by many of our Southern Baptist leaders. After all, Alvin Reid posts it for his readers (many of whom are our future pastors!), presumably as an example of how to view those who dare to criticize anonymously. [article link]

Say Goodbye to the Untouchable Preachers - God is shaking His church and removing corruption - But we share the blame for giving charlatans a platform - Our movement is eaten up with materialism, pride, deception and sexual sin because we were afraid to call these Bozos what they really are-insecure, selfish, egotistical and emotionally dysfunctional - If we had applied biblical discernment a long time ago we could have avoided this mess - "There is no way we can know how many unbelievers rejected the gospel because they saw the church supporting quacks who swaggered, bragged, lied, flattered, bribed, stole and tearfully begged their way into our lives-while we applauded them and sent them money"
I hate to compare any minister of God to a gangster. But the sad truth is that today there are a handful (well, maybe more) of unscrupulous preachers who share some of Capone's most disgusting traits. They are notoriously greedy. They are masters of deception and manipulation. They have bought their way into the charismatic religious subculture and used their uncanny hypnotic ability to control major Christian TV networks. And, like Capone, their days are numbered. Justice will soon catch up with them. These false prophets probably all started out with a genuine call from God, but success destroyed them. They were lured away from true faith by fame and money, and when their ministries mushroomed they resorted to compromise to keep their machines rolling. Now, in the midst of the Great Recession, God is closing in on them. But before we rejoice that these imposters are being removed from their pulpits and yanked off the airwaves, let's hit the pause button and reflect. How did these false preachers ever achieve such fame? It couldn't have happened without help from us. We were the gullible ones. When they said, "The Lord promises you untold wealth if you will simply give a thousand dollars right now," we went to the phones and put the donations on our credit cards. God forgive us. We were the undiscerning ones. When they said, "I need your sacrificial gift today so I can repair my private jet," we didn't ask why a servant of God wasn't humble enough to fly coach class to a Third World nation. God forgive us. We were the foolish ones. When it was revealed that they were living in immorality, mistreating their wives or populating cities with illegitimate children, we listened to their spin doctors instead of demanding that ministry leaders act like Christians. God forgive us. We were the naïve ones. When they begged for $2 million more in donations because of a budget shortfall, we didn't feel comfortable asking why they needed that $10,000-a-night hotel suite. In fact, if we did question it, another Christian was quick to say, "Don't criticize! The Bible says, 'Touch not the Lord's anointed!'" God forgive us. We have treated these charlatans like Al Capone-as if they were untouchable-and as a result their corruption has spread throughout charismatic churches like a plague. Our movement is eaten up with materialism, pride, deception and sexual sin because we were afraid to call these Bozos what they really are-insecure, selfish, egotistical and emotionally dysfunctional. If we had applied biblical discernment a long time ago we could have avoided this mess. There is no way we can know how many unbelievers rejected the gospel because they saw the church supporting quacks who swaggered, bragged, lied, flattered, bribed, stole and tearfully begged their way into our lives-while we applauded them and sent them money. When well-meaning Christians quote 1 Chronicles 16:22 ("Do not touch My anointed ones, and do My prophets no harm," NASB) to cover up corruption or charlatanism, they do horrible injustice to Scripture. This passage does not require us to stay quiet when a leader is abusing power or deceiving people. On the contrary, we are called to confront sin in a spirit of love and honesty-and we certainly aren't showing love to the church if we allow the charismatic Al Capones of our generation to corrupt it. ~ J. Lee Grady is contributing editor of Charisma and author of the new book The Holy Spirit Is Not for Sale. Follow him on Twitter at leegrady. [article link]

Extremely Important Viewing!!! Part 8 - Dialectic Deception - [To Download Click the Share Button] (Online Video)
*Emerging Church DVD (Online) This two hour and forty-five minute DVD takes a hard look into the beliefs and practices of what has become one of the most dangerous deceptions assaulting God's people today - The Emergent Church. - Part 8: Sandy Simpson speaks on: Methods used by false teachers to deceive God's people. [article link]

List of Topics

#12 The 8 Global Kingdoms that Rule over the Earth and Dominate the Inhabitants

Update [Continuing]: The postings, Information and Resources regarding the 8 Kingdoms Study - The study will continue until about the 2010 Christmas Holiday Season
Also Note: The current introductory material of the 8 Kingdoms Study [Days of Noah - Flood of Noah (ancient earth 1.0 - and then the new present post flood 2.0 earth - 2 Peter 3:6) Kingdom of Nimrod (Tower of Babel), Days of Job, Hammurabi, Abraham, *King Melchizedek, Kingdom of Egypt] is being presented in a merged fashion because it is important to note and to grasp that the early Kingdoms, with the exception of [called out] Abraham and [Divine - Eternal] Melchizedek were all merged. Once we can get ahold of the concept that the ancient civilizations were a continuing and ongoing concentration of the same [occult] work and teachings then we can more easily understand the environment of the ancient civilizations and apply it to our day in that we are also living in a modern environment that has been handed down via the previous 6 occult Kingdoms of the world and [Mystery Babylon - the fallen angelic realm (Revelation 17:5)] is steadily working to bring in and enact the 7th and final occult Kingdom [NWO] of the human world. -- Soon, as the study progresses all the introduction material will be grouped and categorized [like the blog Bible Study] into an easy to access list of Topics. [article link]

The 8 Global Kingdoms of the Earth -- 8 Kingdoms [Revelation 17:10] Introduction: Some brief criteria for the 8 Global Kingdoms of the earth - Throughout human history there have been many glorious [in man's eyes] Empires, Kingdoms and Dominions but only 8 of the Kingdoms of mankind are the incredible (Revelation 17:10) Kingdoms of the earth {Note: The Basic Christian blog History Study is also going to include some of the additional great Kingdoms primarily Hammurabi (Saudi Arabia), Queen of Sheba (Ethiopia), Solomon (Israel), and Sennacherib (Assyria).}
8 Kingdoms Summary: The Seven incredible Global Gentile Kingdoms of Revelation 17:10 are Nimrod (Tower of Babel), Egypt, Babylon, Persia, Greece, Rome and [revised Rome] the Antichrist Kingdom. While the 8th and final Kingdom is the eternal, righteous Kingdom of the Lord Jesus Christ. Each of these 8 Kingdoms is going to share some remarkable similarities: Each Kingdom will have possessed all of or a majority of the world's wealth [gold, silver, precious gems] at one time. Each Kingdom has or will have knowledge [both public and secret knowledge] beyond that of their peers. The Kingdoms will also possess influence, military power and political prestige beyond the peers of their day. *Most importantly each of the 8 Kingdoms will also have exerted FAVORABLE influence over the Jews, over Jerusalem and over the Jewish Temple in Jerusalem. The Kingdom of Nimrod [about two generations and 100 years after the flood of Noah] encompassed all of humanity including Abraham's forefather Arphaxad (Genesis 11:11), the Kingdom of Nimrod possessed all human wealth, knowledge and wisdom and the Kingdom of Nimrod built a Temple (the Tower of Babel). Egypt the 2nd Kingdom amassed much of the fortune of the world and much of the knowledge of the world and a great part of that fortune would be "favorably" given to the Jews at their Passover departure from Egypt (Exodus 3:21-22). The wealth of Egypt would then be used by the Jews in the building of the Tabernacle of God by Moses at Mt. Sinai (Saudi Arabia) and later the wealth of the Tabernacle would be transferred into the Jewish Temple in Jerusalem. The wealth of the Temple in Jerusalem would be given back to Egypt by the Jewish King Rehoboam (1 Kings 14:25-26). The 3rd Kingdom Babylon [initially very favorable to the Jews, Jerusalem and the Temple] captured the wealth of Egypt in Egypt and took it to their Palace in Babylon. The 4th Kingdom Persia [Iran] conquered Babylon [Iraq] and consolidated the wealth of the world into the Palace at Shushan (Esther 1:4) part of the wealth of Persia was given to rebuild the Temple in Jerusalem (Isaiah 45:28, 2 Chronicles 36:23). The 5th Kingdom Greece and Alexander the Great [on either 10 or 11 June 323 B.C., Alexander the Great died in the palace of Nebuchadnezzar II, in Babylon at the age of 32 - wiki.com]. King Alexander the Great who immersed the world in Greek thought and philosophy and after sparing the Jews, Jerusalem and the Jewish Temple then "at the age of 32" died among the wealth of ancient Egypt, Babylon and Persia. The 6th Kingdom Rome oversaw an extensive expansion in the size of the Jewish Temple in Jerusalem beginning with Julius Caesar [July, 47 B.C.] Cæsar determines "That the Jews shall possess Jerusalem, and may encompass that city with walls; and that Hyrcanus, the son of Alexander, the high priest and ethnarch of the Jews, retain it in the manner he himself pleases ..." [Source: JewishEncyclopedia.com]. The 7th Kingdom the Kingdom of Antichrist is going to sign a favorable [7 year] covenant with the Jews and the Nation of Israel (Daniel 9:27) and will also in some way rebuild [and eventually occupy (Matthew 24:15)] the now destroyed Temple in Jerusalem. The 8th and final Kingdom the Eternal, Righteous Kingdom of Jesus Christ [Jesus being Jewish] will of course be very favorable to the Jews as Jesus will rule the entire world from the unprecedented Millennial Temple (Ezekiel 43:7) in Jerusalem. [article link]

Background - The 8 Kingdoms Study: The 7 worldly Kingdoms starting with Nimrod and the Tower of Babel cumulate in the coming Kingdom of Antichrist, Satan's reign on earth and is replaced by the Millennial (1,000 year) Kingdom of Jesus Christ - The Bibles' Book of Daniel [chapter 2] gives us the most information regarding both the structure and sequence of the 8 Kingdoms
Structure of the Kingdoms: The Jewish prophet Daniel interprets a dream from the Babylonian King [3rd Kingdom] Nebuchadnezzar. In the dream given from God to Nebuchadnezzar there is a statue that is presented in diminishing prominence [diminishing occult value]. The statue in the dream has a head of gold, a chest of silver, belly and thighs of brass, legs of iron and finally feet of part iron and part clay. - Meaning that as Satan is forming and building his eventual Antichrist Kingdom it [deception - the submission/slavery of mankind to Satan] is being accomplished primarily in seven predetermined and calculated events. According to the dream given by God the events [concepts] that Satan is introducing into the human realm are diminishing in importance to Satan. The earlier Kingdoms revealed the most necessary concepts and accomplishments that Satan desired to use to build his coming Kingdom. Meaning that the [major] building blocks [of deception] for the coming Antichrist Kingdom are already in place and have been in place for several Millenniums and what is being accomplished now is the final tuning and implementation of an occult structure that already exists and has existed for a very long time. According to the dream with the 'head of gold' etc. the big shifts in human behavior and deception have already occurred and the future and final Antichrist deception is not going to be a radically new element but simply an element that was already exposed [primarily in the 1st Kingdom - the Kingdom of Nimrod] and a combining of all the existing elements of deception into the one grand deception of Antichrist. - The dream given to King Nebuchadnezzar is in the 3rd Kingdom and begins with the head of gold but by the time of the Babylonian Kingdom of King Nebuchadnezzar there have already been two Kingdoms [Nimrod and Egypt] and each of the two previous [occult] Kingdoms would have been more important [valuable] than even the head of gold of the Babylonian Kingdom. -- An etching in one of the anchor stones of Noah's Ark represents Nimrod's Tower of Babel and an accompanying etching in the shape of a diamond is thought to represent Nimrod himself. Diamonds being more valuable than gold [and considered the most valuable commodity on earth] could very well have been the occult element of the Tower of Babel, Kingdom of Nimrod. - Briefly, diamonds [diamond ring] even today represent an engagement of a pending marriage [a necklace representing marriage, a bracelet representing friendship]. It's possible that the Tower (Temple) of Babel [the most significant occult event initiated from Satan to mankind - and still instituted today in a minor form in the LDS/Mormon cult rituals of Temple ordinances and marriages] was intended to be the demonic mating [marriage] between the human soul/spirit and the demonic spirit/realm [physically expressed in DNA (animal and human) gene-splicing] in what will eventually be accomplished in the coming 666 Antichrist Mark of the Beast. In short the Tower (Temple) of Babel was a Satanic ritual [passage] that 'engaged' (espoused) mankind to a future wedding [666 union] with Demonic spirits. [article link]

Basic Christian: - The Basic Christian Bible Study: The 8 Global Kingdoms of the Earth - The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments after (Nimrod, Egypt, Babylon) - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

Revelation Chapter 17 - Mystery Babylon -- "Revelation 17:9-10 And here is the mind which hath wisdom. **The seven heads are seven [Kingdom] mountains, **on which [the seven Global Gentile Kingdoms] the woman [Mystery Babylon] sitteth. **And there are seven kings [Nimrod (Tower of Babel), Pharaoh Akhenaten (Egypt), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece), Julius Caesar (Rome), Antichrist (Satan)]: five are fallen, and one (Rome) is [in the Disciple John's day], and the other (Revised Rome) is not yet come; and when he [Antichrist - Satan] cometh, he [7th Global King - Antichrist] must continue a short space."
Revelation 17:1-18 And there came one of the seven Angels which had the seven vials [Great Tribulation - measured bowl judgments of Revelation], and talked with me [Disciple John], saying unto me, Come hither [near]; I will shew unto thee the judgment of the Great Whore [Mystery Babylon] that sitteth upon many waters [people - Nations]: With whom the kings of the earth have committed fornication [intimacy], and the inhabitants of the earth have been made drunk [influenced] with the wine of her fornication. So he carried me away in the [Holy] Spirit into the wilderness [an empty place]: and I saw a woman [Mystery Babylon] sit upon a scarlet coloured beast [Revised Roman Empire], full of names of blasphemy, having seven heads [authority of all seven Gentile Global Kingdoms] and ten horns [Revised Rome]. And the woman [Mystery Babylon - spirit of Deception] was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman drunken with the blood of the Saints [of God], and with the blood of the martyrs of Jesus: and when I saw her, *I wondered with great admiration [astonishment]. And the Angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns. *The beast [Antichrist] that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the Book of Life from the foundation of the world, when they behold the beast that was, and is not, and yet is. And here is the mind which hath wisdom. **The seven heads are seven [Kingdom] mountains, **on which [the seven Global Gentile Kingdoms] the woman sitteth. **And there are seven kings [Nimrod (Tower of Babel), Pharaoh Akhenaten (Egypt), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece), Julius Caesar (Rome), Antichrist (Satan)]: five are fallen, and one (Rome) is [in the Disciple John's day], and the other (Revised Rome) is not yet come; and when he [Antichrist - Satan] cometh, he [7th Global King - Antichrist] must continue a short space. And the [7th] beast that was, and is not [gets assassinated], even he [then has a fake resurrection] is the eighth, and [but] is of the seven, and goeth into perdition. And the ten horns [Revised Roman Empire (Daniel 7:7)] which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour [a short time] with the beast. These have one mind, and shall give their power and strength unto the beast [Antichrist]. These shall make war with the Lamb (Jesus Christ), and the Lamb shall overcome them: for He is Lord of lords, and King of kings: and they that are with Him are called, and chosen, and faithful. And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues. And the ten horns which thou sawest upon the beast, these shall hate the [manipulating] whore [of false religion], and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. And the woman which thou sawest is that great {unseen spiritual deception} city, which reigneth over the kings of the earth. [article link]

Rosetta Stone - British Museum [Home Video] (YouTube)
The Rosetta Stone - From Fort St Julien, el-Rashid (Rosetta), Egypt [Greek] Ptolemaic Period, 196 BC. Valuable key to the decipherment of [ancient Egyptian] hieroglyphs. The inscription on the Rosetta Stone is a decree passed by a council of priests, one of a series that affirm the royal cult of the 13-year-old Ptolemy V on the first anniversary of his coronation. -- In previous years the family of the Ptolemies had lost control of certain parts of the country. It had taken their armies some time to put down opposition in the Delta, and parts of southern Upper Egypt, particularly Thebes, were not yet back under the government's control. -- Before the [Greek] Ptolemaic era (that is before about 332 BC), decrees in hieroglyphs such as this were usually set up by the king. It shows how much things had changed from Pharaonic times that the priests, the only people who had kept the knowledge of writing hieroglyphs, were now issuing such decrees. The list of good deeds done by the king for the temples hints at the way in which the support of the priests was ensured.-- The decree is inscribed on the stone three times, in hieroglyphic (suitable for a priestly decree), demotic (the native script used for daily purposes), and Greek (the language of the administration). The importance of this to Egyptology is immense. Soon after the end of the fourth century AD, when hieroglyphs had gone out of use, the knowledge of how to read and write them disappeared. In the early years of the nineteenth century, some 1400 years later, scholars were able to use the Greek inscription on this stone as the key to decipher them. Thomas Young, an English physicist, was the first to show that some of the hieroglyphs on the Rosetta Stone wrote the sounds of a royal name, that of Ptolemy. The French scholar Jean-François Champollion then realized that hieroglyphs recorded the sound of the Egyptian language and laid the foundations of our knowledge of ancient Egyptian language and culture. -- [French] Soldiers in Napoleon's army discovered the Rosetta Stone in 1799 while digging the foundations of an addition to a fort near the town of el-Rashid (Rosetta). On Napoleon's defeat, the stone became the property of the English under the terms of the Treaty of Alexandria (1801) along with other antiquities that the French had found. -- The Rosetta Stone has been exhibited in the British Museum since 1802, with only one break. Towards the end of the First World War, in 1917, when the Museum was concerned about heavy bombing in London, they moved it to safety along with other, portable, 'important' objects. The Rosetta Stone spent the next two years in a station on the Postal Tube Railway fifty feet below the ground at Holborn. - C.A.R. Andrews, The Rosetta Stone-1 (London, The British Museum Press, 1982) - R. Parkinson, The Rosetta Stone (London, British Museum Press, 2005) - R. Parkinson, Cracking codes: the Rosetta St (London, The British Museum Press, 1999) - C.A.R. Andrews and S. Quirke, The Rosetta Stone: facsimile d (London, The British Museum Press, 1988) - R.S. Simpson, Demotic grammar in the Ptolema (Oxford, Griffith Institute, Ashmolean Museum, 1996). [article link]

History of the Rosetta Stone (Youtube)
History of the Rosetta Stone and Israel Archaeology. Randall Niles looks at the importance of Egyptian Hieroglyphics to Biblical Studies. Visit http://www.AllAboutTheJourney.org/isr to read how the history of the Rosetta Stone and other Egyptian artifacts impact the integrity of the Jewish scriptures. Also, go to http://www.RandallNiles.com/videos.htm to watch more videos about the history of the Rosetta Stone and other archaeological treasures related to Israel Archaeology! [article link]

History Channel - Ancient Mysteries - The Rosetta Stone part 1 of 5 (YouTube)
The Rosetta Stone is an Ancient Egyptian artifact which was instrumental in advancing modern understanding of Egyptian hieroglyphic writing. The stone is a [Greek] Ptolemaic era stele with carved text made up of three translations of a single passage: two in Egyptian language scripts (hieroglyphic and Demotic) and one in classical Greek. **It was created in 196 BC, **discovered by the French [men of Napoléon's army] in 1799 at Rosetta [near the town of el-Rashid (Rosetta) Egypt - Source: BritishMuseum.org] and contributed greatly to the deciphering of the principles of hieroglyph writing in 1822 by the British scientist Thomas Young and the French scholar Jean-François Champollion. Comparative translation of the stone assisted in understanding many previously undecipherable examples of hieroglyphic writing. The text on the stone is a decree from Ptolemy V, describing the repeal of various taxes and instructions to erect statues in temples. Two Egyptian-Greek multilingual steles predated Ptolemy V's Rosetta Stone: Ptolemy III's Decree of Canopus, 239 BC, and Ptolemy IV's Decree of Memphis, ca 218 BC. -- The renaissance translation of Egyptian hieroglyphs in the early 1800s promulgated the immediate three-language translation of the tri-lingual Behistun Inscription in cuneiform scripts, by scaffolding work on the cliff-wall face, before the mid-1800s. Both hieroglyphs and cuneiform were starting a translation revolution, as were the physical sciences of describing fossil evolution. -- The Rosetta Stone is 114.4 centimetres (45.0 in) high at its highest point, 72.3 centimetres (28.5 in) wide, and 27.9 centimetres (11.0 in) thick. It is unfinished on its sides and reverse. Weighing approximately 760 kilograms (1,700 lb), it was originally thought to be granite or basalt but is currently described as granodiorite of a dark grey-pinkish colour. The stone has been on public display at The British Museum since 1802. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 2 of 5 (YouTube)
Modern-era discovery: In preparation for Napoleon's 1798 campaign in Egypt, the French founded the Institut de l'Égypte in Cairo which brought 167 scientists and archaeologists to the region. French Army engineer Captain Pierre-François Bouchard discovered the stone sometime the sources are not specific in mid-July 1799 (July 15 or July 19), while guiding construction work at Fort Julien near the Egyptian port city of Rashid (Rosetta). The Napoleonic army was so awestruck by this unheralded spectacle that, according to a witness, "It halted of itself and, by one spontaneous impulse, grounded its arms." (As quoted by Robert Claiborne, The Birth of Writing [1974], p. 24.) After Napoleon returned in 1799, 167 scholars remained behind with French troops which held off British and Ottoman attacks. In March 1801, the British landed on Aboukir Bay and scholars carried the Stone from Cairo to Alexandria alongside the troops of Jacques-Francois Menou. French troops in Cairo capitulated on June 22, and in Alexandria on August 30. -- After the surrender, a dispute arose over the fate of French archaeological and scientific discoveries in Egypt. De Menou refused to hand them over, claiming they belonged to the Institute. British General John Hely-Hutchinson, 2nd Earl of Donoughmore, refused to relieve the city until de Menou gave in. Newly arrived scholars Edward Daniel Clarke and William Richard Hamilton agreed to check the collections in Alexandria and found many artifacts that the French had not revealed. -- When Hutchinson claimed all materials as a property of the British Crown, a French scholar, Étienne Geoffroy Saint-Hilaire, said to Clarke and Hamilton that they would rather burn all their discoveries - referring ominously to the destruction of the Library of Alexandria - than turn them over. Hutchinson finally agreed that items such as biology specimens would be the scholars' private property. De Menou regarded the stone as his private property and hid it. How exactly the Stone came to British hands is disputed. Colonel Tomkyns Hilgrove Turner, who escorted the stone to Britain, claimed later that he had personally seized it from de Menou and carried it away on a gun carriage. Clarke stated in his memoirs that a French scholar and an officer had quietly given up the stone to him and his companions in a Cairo back street. French scholars departed later with only imprints and plaster casts of the stone. Turner brought the stone to Britain aboard the captured French frigate HMS Egyptienne in February 1802. On March 11, it was presented to the Society of Antiquaries of London and Stephen Weston played a major role in the early translation. Later it was taken to the British Museum, where it remains to this day. Inscriptions painted in white on the artifact state "Captured in Egypt by the British Army in 1801" on the left side and "Presented by King George III" on the right. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 3 of 5 (YouTube)
Experts inspecting the Rosetta Stone during the International Congress of Orientalists of 1874In 1814, Briton Thomas Young finished translating the enchorial (demotic) text, and began work on the hieroglyphic script. From 1822 to 1824 the French scholar, philologist, and orientalist Jean-François Champollion greatly expanded on this work and is credited as the principal translator of the Rosetta Stone. Champollion could read both Greek and Coptic, and figured out what the seven Demotic signs in Coptic were. By looking at how these signs were used in Coptic, he worked out what they meant. Then he traced the Demotic signs back to hieroglyphic signs. By working out what some hieroglyphs stood for, he transliterated the text from the Demotic (or older Coptic) and Greek to the hieroglyphs by first translating Greek names which were originally in Greek, then working towards ancient names that had never been written in any other language. Champollion then created an alphabet to decipher the remaining text. -- In 1858, the Philomathean Society of the University of Pennsylvania published the first complete English translation of the Rosetta Stone as accomplished by three of its undergraduate members: Charles R Hale, S Huntington Jones, and Henry Morton. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 4 of 5 (YouTube)
In essence, the Rosetta Stone is a tax amnesty given to the temple priests of the day, restoring the tax privileges they had traditionally enjoyed from more ancient times. Some scholars speculate that several copies of the Rosetta Stone must exist, as yet undiscovered, since this proclamation must have been made at many temples. The complete Greek portion, translated into English, is about 16001700 words in length, and is about 20 paragraphs long (average of 80 words per paragraph): -- In the reign of the new king who was Lord of the diadems, great in glory, the stabilizer of Egypt, but also pious in matters relating to the gods, superior to his adversaries, rectifier of the life of men, Lord of the thirty-year periods like Hephaestus the Great, King like the Sun, the Great King of the Upper and Lower Lands, offspring of the Parent-loving gods, whom Hephaestus has approved, to whom the Sun has given victory, living image of Zeus, Son of the Sun, Ptolemy the ever-living, beloved by Ptah; In the ninth year, when Aëtus, son of Aëtus, was priest of Alexander and of the Savior gods and the Brother gods and the Benefactor gods and the Parent-loving gods and the god Manifest and Gracious; Pyrrha, the daughter of Philinius, being athlophorus for Bernice Euergetis; Areia, the daughter of Diogenes, being canephorus for Arsinoë Philadelphus; Irene, the daughter of Ptolemy, being priestess of Arsinoë Philopator: on the fourth of the month Xanicus, or according to the Egyptians the eighteenth of Mecheir. -- THE DECREE: The high priests and prophets, and those who enter the inner shrine in order to robe the gods, and those who wear the hawk's wing, and the sacred scribes, and all the other priests who have assembled at Memphis before the king, from the various temples throughout the country, for the feast of his receiving the kingdom, even that of Ptolemy the ever-living, beloved by Ptah, the god Manifest and Gracious, which he received from his Father, being assembled in the temple in Memphis this day, declared: Since King Ptolemy, the ever-living, beloved by Ptah, the god Manifest and Gracious, the son of King Ptolemy and Queen Arsinoë, the Parent-loving gods, has done many benefactions to the temples and to those who dwell in them, and also to all those subject to his rule, being from the beginning a god born of a god and a goddess-like Horus, the son of Isis and Osirus, who came to the help of his Father Osirus; being benevolently disposed toward the gods, has concentrated to the temples revenues both of silver and of grain, and has generously undergone many expenses in order to lead Egypt to prosperity and to establish the temples... the gods have rewarded him with health, victory, power, and all other good things, his sovereignty to continue to him and his children forever. [article link]

History Channel - Ancient Mysteries - The Rosetta Stone 5 of 5 (YouTube)
The term Rosetta Stone came to be used by philologists to describe any bilingual text with whose help a hitherto unknown language and/or script could be deciphered. For example, the bilingual coins of the Indo-Greeks (Obverse in Greek, reverse in Pali, using the Kharosthi script), which enabled James Prinsep (1799-1840) to decipher the latter. -- Later on, the term gained a wider frequency, also outside the field of linguistics, and has become idiomatic as something that is a critical key to the process of decryption or translation of a difficult encoding of information: "The Rosetta Stone of immunology" and "Arabidopsis, the Rosetta Stone of flowering time (fossils)". An algorithm for predicting protein structure from sequence is named Rosetta@home. In molecular biology, a series of "Rosetta" bacterial cell lines have been developed that contain a number of TRNA genes that are rare in E. coli but common in other organisms, enabling the efficient translation of DNA from those organisms in E. coli. "Rosetta" is an online language translation tool to help localisation of software, developed and maintained by Canonical as part of the Launchpad project. "Rosetta" is the name of a "lightweight dynamic translator" distributed for Mac OS X by Apple. Rosetta enables applications compiled for PowerPC processor to run on Apple systems using x86 processor. Rosetta Stone is a brand of language learning software published by Rosetta Stone Ltd., headquartered in Arlington, VA, USA. The Rosetta Project is a global collaboration of language specialists and native speakers to develop a contemporary version of the historic Rosetta Stone to last from 2000 to 12,000 AD. Its goal is a meaningful survey and near permanent archive of 1,500 languages. [article link]

The London Walks [Brief - Ancient Kingdoms] British Museum Tour (YouTube)
Award winning London Walks tour of The British Museum. [article link]

List of Topics

#13 The Secular Gentile Societies/Governments are Occult [Satanic] in Nature

Note: The Basic Christian Info Feed is going to begin to transition out of the Summer 2010 Discernment [events] postings and into the Fall 2010 Bible Studies: "The Fall Feasts of Israel" (Second Coming events of Jesus Christ), "Human accountability and the ***Three Biblical Judgments" [Water, Blood and Fire (Spirit)], "The Vagabond Priesthood," and "The 8 Kingdoms of the World" studies
Also Note: Throughout the remainder of August there are going to be a few more pauses and breaks to the postings and then by early September a new posting routine with the Bible Studies should be getting established. ~ God bless everyone, David Anson Brown [article link]

Revelation 18 - The sins of Mystery Babylon will result in the plagues of God upon Mystery Babylon -- 'Revelation 18:1-5 And after these things I saw another Angel [messenger] come down from heaven, having great power; and the earth was lightened with His Glory [Jesus Christ]. And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. For all Nations have drunk of the wine of the wrath of her fornication [unfaithfulness], and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies. **And I heard another voice from Heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues. For her sins (Genesis 11:4) [The Tower of Babel] have reached unto Heaven, and God hath remembered her iniquities [intentional sins].'
Mystery Babylon is to be judged and destroyed all in a single day: Revelation 18:6-10 Reward her [Mystery Babylon] even as she rewarded [betrayed] you [humans], and double unto her double according to her works: in the cup which she hath filled fill to her double. How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow. *Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her. And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning, Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come. ... Revelation 18:20-24 Rejoice over her [Mystery Babylon], thou Heaven, and ye Holy Apostles and Prophets; for God hath avenged you on her. And a mighty Angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down (Jeremiah 51:63), and shall be found no more at all. And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee; And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived. **And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth. [article link]

The Vagabond Priesthood - Sons of Sceva - a Bible Study by David Anson Brown
Acts 19:11-20 And God wrought special miracles by the hands of [the Apostle] Paul: So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them. *Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you [evil spirit] by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the [vagabond] priests {not Levitical priests}, which did so [exorcisms]. And the evil spirit answered and said, *Jesus I know, and Paul [a servant] I know; **but who are ye [vagabond]? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the Name of the Lord Jesus was magnified. And many that believed came, and [publically] confessed, and shewed their deeds [Christian characteristics]. Many of them also which used curious arts [witchcraft] brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the Word of God and prevailed. -- Wiki.com Vagabond: A vagabond or "drifter" is an itinerant person. Such people may be called drifters, tramps, rogues, or hobos. A vagabond is characterized by almost continuous traveling, lacking a fixed home, temporary abode, or permanent residence. Vagabonds are not bums, as bums are not known for traveling, preferring to stay in one location. Historically, "vagabond" was a British legal term similar to vagrant, deriving from the Latin for 'purposeless wandering'. Following the Peasants' Revolt, British constables were authorized under a 1383 statute to collar vagabonds and force them to show their means of support; if they could not, they were jailed. By the 19th century the vagabond was associated more closely with Bohemianism. The critic Arthur Compton-Rickett compiled a review of the type, in which he defined it as men "with a vagrant strain in the blood, a natural inquisitiveness about the world beyond their doors." Examples included Henry David Thoreau, Walt Whitman, Leo Tolstoy, William Hazlitt, and Thomas de Quincey. [article link]

Preview: The Vagabond Priesthood [man's rogue, independent, unsanctioned priesthood] and The 8 Kingdoms of the world - The biblical concepts of Earthly Kingdoms does not regulate the kingdoms and governments of the world [or of hell] to Satan - Satan the eventual Antichrist will in all actuality have only one Kingdom, his coming [brief] Antichrist Kingdom - Satan does not currently have direct Kingdoms of his own yet he does have influence and persuasion [deceit, lies, manipulation] into the affairs of mankind
In Matthew 4:10 Jesus did not directly dispute the claims of Satan that he [Satan] had kingdoms of the world to seemingly offer to Jesus or to anyone else at Satan's desire. However, Jesus not refuting Satan's claim is only in line with a reasonable person (Jesus) not disputing with an unreasonable entity (Satan) and is not indicative of Satan actually possessing kingdoms to distribute at his will. "Matthew 4:8-10 Again, the Devil taketh Him (Jesus) up into an exceeding high mountain, and sheweth Him all the kingdoms of the world, and the glory of them; And saith unto Him, All these things will I give thee, if thou wilt fall down and worship me [Satan]. Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and Him [God] only shalt thou serve [see also Hebrews 2:17-18]." -- In the same concept that Satan does not directly possess his own kingdoms Satan does not officiate as the head [high priest] of his own priesthood or of any [i.e. rouge "Vagabond"] priesthood - as even the "evil spirit" did not recognize the Vagabond Priesthood (Acts 19:15). The concept of mankind serving Satan (the "man of sin" 2 Thessalonians 2:3 - instigating and manipulating human sins) is in the context of man actually serving and being in the slavery of sin. "Romans 6:16-23 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience [to God] unto righteousness? But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of [Christian - Apostolic] doctrine which was delivered you. Being then made free from sin, ye became the servants of righteousness [not in sin, not in a Vagabond (cult) priesthood, but only in the eternal Melchizedek Priesthood (Hebrews 6:19-20) - Jesus being the High Priest (Hebrews 3:1)]. I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. For when ye were the servants of sin, ye were free from righteousness. What fruit had ye then in those things whereof ye are now ashamed? **for the end of those [sin] things is death. But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life. *For the wages of sin [rejecting Jesus] is death; but **the gift of God is eternal life [Hebrews 13:20-21] through Jesus Christ our Lord." [article link]

Conclusion - The Vagabond Priesthood (i.e. Emerging Church): Definitions of the Vagabond Priesthood -- "Acts 19:13-17 Then (1)certain of the vagabond Jews, (2)exorcists, took upon them [themselves] to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you (3)by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the priests [lit. the Vagabond High Priest], which did so. And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye? And the man in whom the evil spirit was leaped on them, and (4)overcame them, and prevailed against them, so that they fled out of that house naked and wounded. (5)And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified."
1. The Vagabond Priesthood was a vagrant, wandering sect of pseudo Judaism attempting to Merchandise their minimal knowledge and abilities to the local populations. 2. Good intentions are a part of the Vagabond Priesthood in that its practitioners are generally out to perform a service (exorcism) for the good of mankind. Note: both good works and money were a motivating factor but money and reputation surpassed the works of good intentions. 3. Plagiarism and borrowing from other religions (i.e. New Age Religions, Cults) is a common and acceptable practice within the Vagabond Priesthood. 4. Ultimately the Vagabond Priesthood not being grounded in either reality or in Biblical Truth the Vagabond Priesthood is a powerless priesthood. 5. The Vagabond Priesthood being a pseudo and powerless priesthood is a contrary [don't do what they do] witness to mankind. [article link]

Slaughter of the Sheep: Reports of Benny Hinn and Paula White Affair - The National Enquirer is currently reporting that Benny Hinn and Paula White are having an affair - I know, I know, it's the Enquirer and they're unreliable - There's one catch?. they've got pictures of Hinn/White going into and out of a hotel in Rome holding hands [two weeks ago] - I bought an issue when a fellow researcher called and told me about this story and I have seen the pictures - Is it true? I don't know - But, judging from the photographs, Hinn may have some explaining to do!
Comments: Video 3: Benny asks Paula where she has this incredible teachings from? She says from God, from revelation and experience. But I listened to her (this was a real trial!) but she just puts all the false teachings together from Word Faith, Dominion, seven mountains, little gods and more. She throws the words out on her listeners without time for them to think and uses methods (hands, snapping fingers, response). ... It appears Paula is broad in her teachings. you are correct, she does appear to be hooked up with the Dominionism/kingdom now - New Apostolic Reformation!!! Here she is with non-other that Chuck Pierce. ... that video's says it all. And Paula is also into 'the glory'. So her story that God showed her all this and that she got revelation is a lie. ... Chuck Pierce is into mysticism. There you see the mix in this false teachings with the occult and Gnosticism. It's strange fire ["Vagabond Priesthood"]. But that is another topic. ... When I see all this happen, and the articles here on the website and other discerning sites it reminds me of something I think God showed me two years ago. I saw that all these false ministries that seemed to have no connection, are going to connect. It made me think of a web from a spider. The line at the edge of the web are far from each other, but when the spider makes the web he goes to the center and there the lines come together. It is shocking to see it happen these days? Time is running out. ... I already knew that Benny Hinn was Latter Rain and Manifest sons of God teaching. Well, I just found a video with Benny Hinn and Bill Hamon (Christian International) I have been to one of bill Hamon conferences , He is crazy and dangerous. I went to a woman pastors church who was under Bill Hamon and it was a crazy place. Thank God he brought me out of the mess. ... OMG! That's Oh my goodness! for us Christians. I just watched that video with Paula and Chuck. Are we supposed to take these people seriously???? I hope not! Chuckle? They take themselves seriously?I think, but at least we don't have to! Boy, am I glad I am not taken in by these swelling words of fanciful suggestions anymore. Thank God! He set me free. I'm going to enjoy every minute of my freedom from these charlatans! Love you all! God keep you in his love and sweetness! ... You made me laugh girl. We are smart to their enticing words, but lots of people are deceived by these jokers. They are crazy and dangerous. Talk about the Tower of Babel, babel, babel, one can't understand their language. Seducing spirits and doctrines of devils. ... Dominionism, Word Faith, Latter Rain, Manifested Sons have the same roots as the New Age 'theology': the Christ-consciousness. 'The Christ' will not bodily return, but in the mind, spirit of the people. Alice Bailey, the 'mother' of the New Age [Satanism version], already said years ago that New Age had to influence Christianity so New Age would be the new world religion. This was written on a website about Christ Consciousness (they even use the bible): 'It is our destiny to attain to the level of Christ consciousness and to be aware of the self as God'. 'Speak as Christ would speak and Christ will speak through you? Think as Christ would think and Christ will think through you and the mind of God will become congruent with your physical vessel?Practice sweet thoughts, sweet feelings, sweet words and soon they will come naturally to you. Finally perform deeds that you know Christ would perform and you will manifest the Christ consciousness in your daily life.' "Seek ye first the kingdom of God and his righteousness and all these things shall be added unto you." -The Bible- This means: Seek ye first the Consciousness of God, the consciousness of the Living Christ in you and the scientific application of the Universal Law to the mastery of self in time and space and all these things in the world of form shell be added unto you by the multiplicated alchemy of the Holy Ghost.' Sounds familiar to what Word Faith teaches, 'little gods'. Scary how it fits in with those false teachings? [article link]

The postings, Information and Resources regarding the 8 Kingdoms Study - The study will continue until about the 2010 Christmas Holiday Season
Also Note: The current introductory material of the 8 Kingdoms Study [Days of Noah - Flood of Noah (ancient earth 1.0 - and then the new present post flood 2.0 earth - 2 Peter 3:6) Kingdom of Nimrod (Tower of Babel), Days of Job, Hammurabi, Abraham, *King Melchizedek, Kingdom of Egypt] is being presented in a merged fashion because it is important to note and to grasp that the early Kingdoms, with the exception of [called out] Abraham and [Divine - Eternal] Melchizedek were all merged. Once we can get ahold of the concept that the ancient civilizations were a continuing and ongoing concentration of the same [occult] work and teachings then we can more easily understand the environment of the ancient civilizations and apply it to our day in that we are also living in a modern environment that has been handed down via the previous 6 occult Kingdoms of the world and [Mystery Babylon - the fallen angelic realm (Revelation 17:5)] is steadily working to bring in and enact the 7th and final occult Kingdom [NWO] of the human world. -- Soon, as the study progresses all the introduction material will be grouped and categorized [like the blog Bible Study] into an easy to access list of Topics. [article link]

{Flashback} Genesis 12-14 - Abraham comes back from Egypt and Returns to Bethel (House of God) in the Promise land (Israel) - Abraham and his Nephew Lot come to an amenable parting of the ways - Lot seeing with his eyes chooses to dwell near Sodom while Abraham choosing to dwell with God moves to Hebron [near modern Jerusalem] - Abraham was to arise and walk through the land 'Genesis 13:17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee' - to take possession and appropriate the promises of God into his life - Later Abraham meets **Melchizedek King of Righteousness and Peace the **Priest of the Most High God "Genesis 14:18 And Melchizedek [Spirit of God] King of Salem (Peace) brought forth [Communion] bread (body of Jesus) and wine (mingled grape (blood) and water): and He was the Priest of the most high God." - Abraham [Father of the Jewish Nation] gives a tithe a tenth of all he owns to Melchizedek - Melchizedek blesses Abraham - 'Genesis 14:22 And Abram said to the king of Sodom, I have lift up mine hand [in praise and worship] unto the LORD, The Most High God, The Possessor Of Heaven And Earth'
Melchizedek the name means King of Righteousness and Peace, He is the Priest of the Most High God. This is the first mention of a Priest in the Bible. The idea of a priest comes from the conciseness of the Holiness of God and of the sinfulness of man, in order for a man to touch God to go into the presence of the Holy God man will need a mediator a go between, a priest. The ministry of the priest was twofold the priest was to go before God for the people and then the priest [or a prophet] would return and tell the people a message from God if there was one. - Melchizedek's birth is not recorded and his death is not yet recorded because Melchizedek is eternal, without genealogy and without death He lives on forever 'Hebrews 7:3 [Melchizedek] Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest Continually.' ... 'Psalms 110:4 The LORD hath sworn, and will not repent, Thou (Jesus Christ) art a priest for ever after the order of Melchizedek.' Jesus is our [Christian, heavenly] High Priest after the order of Melchizedek not after the earthly Levitical/Aaronic priesthood. The episode of Melchizedek was enacted into the Bible's history of the Old testament to reveal to mankind even before the establishing of the Levitical/Aaronic priesthood that mankind would know that there is indeed a better priesthood a holy, eternal, established priesthood of Melchizedek. As Jesus reigns He is Melchizedek "The LORD, The Most High God, The Possessor Of Heaven And Earth." [article link]

{Flashback} Genesis 40-41 - The King's butler (cup bearer) and the Kings baker were suspected in a plot to kill the King of Egypt and were imprisoned with Joseph until the details of the plot could be sorted out - The butler and the baker each had a dream - Joseph was able to correctly interpret each of their dreams -- 'Genesis 40:8 And they said unto him, We have dreamed a dream, and there is no interpreter of it - And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you' -- Later Joseph is brought from the prison to interpret a dream for Pharaoh after correctly interpreting the dream Joseph is installed by the Pharaoh to be the second ruler over all of Egypt in order to carry out the interpretation of the dream - An Egyptian wife is chosen for Joseph and she [Asenath] bares him two sons Manasseh and Ephraim both of which will receive inheritances in Israel as Jacob awards Joseph a double portion of land in Israel with his double portion of blessings
Note: Melchizedec the Priest of the Most High God introduced bread and wine (communion) into the Bible. In keeping with Biblical consistency we now again have the bread [cross] and the wine [resurrection] in the illustration of the king's baker [bread] - and the king's butler/cup bearer [wine]. The baker as was according to his dream from God was broken, he was executed. The butler as was according to his dream, also given to him by God, was restored the third day being freed from prison he is sent into the presence of the Kingdom's King handing a cup of wine (vine) to the King. - The communion bread and the communion wine of Jesus Christ: The bread represents the body of Jesus 'broken for us' and the wine represents the life blood of Jesus in the New Eternal covenant between God and mankind. 'Matthew 26:26-28 And as they (disciples) were eating [Passover], Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My Body. And He took the cup (grape of the vine), and gave thanks, and gave it to them, saying, Drink ye all of it [be connected to Jesus Christ the true Vine]; For this is My Blood [eternal Life, the eternal living covenant] of the New Testament (Covenant), which is shed for many for the remission of sins.' - Also Note: Once Benjamin [Christian Church] comes into the Kingdom presence of Joseph and meets Him face to face Joseph [Jesus] calls Benjamin 'My Son'. 'Genesis 43:29 And he [Joseph] lifted up his eyes, and saw his brother Benjamin [Christian Church], his mother's (Rachael's) son, and said, Is this your younger brother, of whom ye spake unto Me? And He said, God be gracious unto thee, My Son. [article link]

(Part 1) Note: Before we begin to look at "The Fall Feasts of Israel" (Second Coming events of Jesus Christ) study starting about Sept. 1, 2010 we need a little more background on the "Covenants of Israel" (1st Moses [Mt. Sinai, in the desert] - 2nd Jesus [Mt. Zion, Jerusalem]) and of the "Promises of Israel" (Ephesians 2:12-13)
Israel began with a promise from God to Abraham (Genesis 12:3, Galatians 3:18) - Then [430 years later (Galatians 3:17)] the 1st Covenant [Law - instruction] was enacted from God to the Nation of Israel through Moses for the purpose of temporary instruction (Galatians 3:24) regarding the coming permanent [eternal - salvation] Covenant of Jesus Christ - The Promises of God and the Laws (1st Covenat) of Moses provided an unregenerated (Redemption) relationship between God and mankind. The Promises of God and the (2nd Covenat) accomplished events (works) of Jesus Christ and the accompanying giving of the Holy Spirit provide a regenerated (Salvation) 'born again' relationship between God and mankind. Where the Promises of God [starting in Genesis 1:26] came before any of the Covenants [Noah, Abraham, Moses] and all the covenants facilitate the promises of God, the "Feasts of Israel" [the individual Feasts (Leviticus 23:1-2) primarily being observed as "a statute for ever (eternally)" Leviticus 23:41] arch between the two Covenants of Israel and facilitate both the Promises of God and the Covenants of God by helping to reveal and provide the structure of God's unfolding and ongoing reconciliation plan regarding mankind. [article link]

(Part 2 - Transition from Law to Grace) Jesus continued to transition the people from Law [Mt. Sinai] to Grace [Mt. Zion] - First it is important to understand, as the early Jewish Christians did, that Jesus is the physical manifestation of the voice that spoke from the burning bush (Exodus 3:2, Exodus 3:14 - John 8:24) and that also spoke from the Mountain top at Mt. Sinai (Exodus 19:11-25) -- "Hebrews 12:26 (Jesus) Whose voice then shook the earth [at Mt. Sinai]: but now He hath promised, saying, Yet once more I shake not the earth only, but also heaven." {Note: The Levitical Priesthood was primarily an earthly Priesthood while Jesus' Melchizedek Priesthood [encompasses] has authority both on the earth and also in heaven.}
"Exodus 19:11 And [followers of God] be ready against [on] the third day: for the third day the LORD will come down in the sight of all the people upon Mount Sinai." -- "Matthew 5:1-3 And seeing the multitudes, He (Jesus) went up into a (Biblical, Government) Mountain [Jesus is starting His 2nd Covenant Ministry - where He left off His previous 1st Covenant Ministry - on a Mountain]: and when He was set, His disciples {only - Peter, Matthew, John, etc.} came unto Him: And He opened His mouth [naturally - no occult activity], and taught them, saying, Blessed are the poor in spirit: for theirs is the Kingdom of Heaven." ... "Matthew 7:28-29 And it came to pass, when Jesus had ended these [Sermon on the Mount] sayings, *the people [Jesus had transitioned from Law to Grace and also from just disciples being the audience to everyone being the audience] were astonished at His doctrine: For He [Jesus] taught them as one having authority, and not as the scribes." [article link]

(Part 2) Mount of Beatitudes Location of Jesus' Sermon on the Mount - a small hill or eminence in the vicinity of Capernaum (Photo)
What is known as Jesus' Sermon on the Mount (Matthew 5-7; Luke 6:20-49) is believed to have been given near the top of the ridge in the above photo (where you see part of a church). Although called the Mount of Beatitudes, Jesus did not speak from an actual mountain but [a Biblical Mountain (Government)] from a small hill or eminence in the vicinity of Capernaum. Scriptural References: Matthew 5-7; Luke 6 (KJV Bible) Sources Used: Easton's Bible Dictionary; Albert Barnes' Notes on the Bible. [article link]

(Part 3 - The Nation of Israel) The Nation of Israel, separate and distinct from the Christian Church, is comprised [Redemption - Salvation] of the Promises of God (Genesis 12:3, Galatians 3:18) and of the accomplishments of God, not just the Laws of God - The Law [apart from the Promises of God, combined with the Actions of God and an individual's faith in God] in itself the 1st Covenant (Law) does not offer Salvation [then or now] or even Redemption for that matter - Therefore the removal of the Law the 1st Covenant and the accompanying Temple sacrifices and ordinances did not remove Redemption (Isaiah 43:1) from Israel [the Jews] in that the Promises of God to the Jews remains eternal [Numbers 18:19, Psalms 89:34-37]
The Promises of God to the Jews are embodied in five primary instances. 1. Male circumcision on the 8th day. 2. The keeping of the Jewish Sabbath on the 7th day [sundown Friday to sundown Saturday] of each week. 3. The keeping of the of the 10 Commandments [Exodus 20:3-17]. 4. The keeping of the 8 Levitical Feasts [Leviticus chapter 23]. 5. Identity with the Nation of Israel (Jacob) as a Jew (i.e. Jewish customs, traditions, dietary and food laws, etc.) [Isaiah 2:3]. -- "Genesis 17:9-10 And God said unto Abraham, Thou shalt keep My covenant [promise] therefore, thou, and thy seed [children] after thee in their generations. This is My covenant, which ye shall keep, between Me and you and thy seed after thee; Every man child among you shall be circumcised." - "Leviticus 12:3 And in the eighth day the flesh of his foreskin shall be circumcised." -- "Exodus 20:9-11 [10 Commandments] Six days shalt thou labour, and do all thy work: But the seventh day is the Sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates: For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it." - "Leviticus 23:1-3 [8 Levitical Feasts of Israel] And the LORD spake unto Moses, saying, Speak unto the Children of Israel, and say unto them, Concerning the Feasts of the LORD, which ye shall proclaim to be Holy Convocations, even these are My Feasts. Six days shall work be done: but the seventh day is the Sabbath of rest, an Holy Convocation; ye shall do no work therein: it is the Sabbath of the LORD in all your dwellings." -- "Isaiah 56:4-8 For thus saith the LORD [even] unto the eunuchs [and foreigners] that keep My Sabbaths, and choose the things that please Me, and take hold of My Covenant [promise of Redemption/Salvation]; Even unto them will I give in Mine House and within My walls a place and a name better than of [earthly royalty] sons and of daughters: I will give them an everlasting name, that shall not be cut off. Also the sons of the stranger, that join themselves to the LORD [Jesus Christ], to serve Him, and to love the Name of the LORD, to be His servants, every one that keepeth the Sabbath [rest - trust in God, the finished works of Jesus Christ] from polluting it, and taketh hold of My Covenant; Even them will I bring to My Holy Mountain [Government], and make them joyful in My House of Prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for [only in Jesus Christ] Mine house shall be called an House of Prayer for all people. The Lord GOD which gathereth the [Jewish] outcasts of Israel saith, Yet will I gather others [Gentiles] to Him (Jesus), beside those [Jews] that are gathered unto Him." -- Jewish Redemption: "Exodus 12:14 And this [Passover] day shall be unto you for a [Redemption] memorial; and ye shall keep it a Feast to the LORD throughout your generations; ye shall keep it a Feast by an ordinance for ever." -- "Exodus 15:11-13 11 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in Holiness, fearful in praises, doing wonders? Thou stretchedst out Thy right hand, the earth swallowed them. Thou in Thy mercy hast led forth the [Jewish] people which *Thou hast redeemed [the Passover in Egypt]: thou hast guided them in thy strength unto Thy Holy habitation." -- "Isaiah 43:1 But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee [at the Passover in Egypt], I have called thee by thy name; thou art Mine." [article link]

AGES [EONS] OR ETERNITY AND THE KING JAMES VERSION (List of Bible Verses)
Let us examine the English word AGE as used in the Old and New Testaments of the King James Version. The English word AGE is a true single word translation of the Hebrew word OLAM and the Greek noun AION. These words have a common meaning and are used interchangeably as the scriptures well note. Check Psalms 45:6 and Hebrews 1:8. Although the word AGE is a direct translation of the words OLAM and AION, it must quickly be added that AGE will not imply the same meaning to everyone. Now our only course of action, in order to form a most correct definition of this word AGE as was in the mind of the inspired writers, is to observe the way it is used in the scriptures. Let us proceed to observe the use of the Hebrew word CLAM, and the English noun AION, its plural AIONS, and their adjective AIONION, to ascertain their common meaning. -- "2 Timothy 4:10. For Demas hath forsaken me, having loved this present world (Eon, Age - G165, Aion), and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia." - "Romans 1:25 25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever (G165, Aions - all Eons, Ages). Amen." [article link]

(Part 4 - Transition from physical to Spiritual) The ultimate transition from physical to Spiritual, from Nations, Jew and Gentile and into both eternal Redemption and Salvation occurs after the completion of the earthy [eon, age] (Matthew 28:20) - after the 1,000 year (Revelation 20:6) Millennial [Eon, Age] Reign of Jesus Christ
"Romans 8:23 And not only they [creation], but ourselves also, which have [Salvation] the Firstfruits ('born again' - Easter, Firstfruits Feast Day) of the [Holy] Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the [Spiritual] *redemption of our [physical] body." -- "Matthew 28:16-20 Then the eleven disciples went away into Galilee, into a Mountain where Jesus had appointed them. And when they saw Him, they worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach all Nations, baptizing them in the Name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world [lit. Eon (Age), end of the earth, world - G165, Aion (Eon - Eternity)]. Amen." - "Revelation 20:1-8 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years [Reign of Jesus Christ] should be fulfilled: and after that he [Satan] must be loosed a little season (Time - G5550). And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them [Martyred Saints of Revelation] that were beheaded for the witness of Jesus, and for the Word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. But the rest of the [condemned] dead lived not again until the thousand years were finished. This is the first resurrection [Holy]. Blessed and holy is he that hath part in the first resurrection: on such the second death [Judgment] hath no power, **but they shall be [Melchizedek] Priests of God and of Christ, and shall reign with Him a thousand years. And when the thousand years are expired, Satan shall be loosed out of his prison, And shall go out to deceive the nations which are in the four quarters [all reaches] of the earth, Gog and Magog, to gather them together to battle: the number of [unfaithful] whom is as the sand of the sea." - "Revelation 21:1-3 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God." - "Revelation 21:4-7 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, ***Behold, I make all things new [completed bodily Spiritual Redemption and soul Spiritual Salvation]. And He said unto me, Write: for these Words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, and he shall be My son." [article link]

(Part 5 - Conclusion: Transitions and Unifications in Progress) The Transition from the Old Covenant [Physical] to the New Covenant [Spiritual] was completed almost 2,000 years ago in Jesus Christ [the Word was made {transitioned to} flesh (John 1:14), Last Supper, Cross and Resurrection] yet the resulting transitions [physical to Spiritual, time to eternity] and Unifications [heaven - earth, ages (Adam, Eve, Abel, Seth) - ages (Noah, Job, Abraham, Jews, Church, Martyred Saints of Revelation, 144,000, etc.), Jews - Gentiles, Angels - humans] have yet to be completed -- See Also: The Three Fall Feasts
"Ephesians 4:4-10 There is one body, and one Spirit, even as ye are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you all. But unto every one of us is given grace [individuality] according to the measure of the gift of Christ. Wherefore He saith, When He [Jesus united Heaven and earth the past, present and the future] ascended up on high [Heaven], he led [the O.T. saved Saints from captivity (hades) into Heaven] captivity captive, and gave gifts [to the newly formed Christian Church] unto men. Now that He [Jesus] ascended [into Heaven], what is it but that He also descended [went down into 'hades' - for three days and three nights after the cross] first into the lower parts of the earth? He that descended [and reconciled the past O.T. Saints] is the same also that ascended [and reconciled Heaven - God to man] up far above all [visible] heavens, that He might fill [reconcile] all things [Heaven, earth, past, present and future]." - "Revelation 10:5-7 And the Angel which I saw stand upon the sea and upon the earth lifted up his hand to Heaven, And sware by Him [God] that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time [completing] no longer [separation between God and mankind]: But in the days of the voice of the seventh angel, when he shall begin to sound, the *Mystery of God should be finished [final revealing begins], as He hath declared to His servants the prophets [and is recorded in the Holy Bible]." [article link]

The Three Fall Feasts: of Leviticus Chapter 23 seem to be the Transition Phase out of the approximately 2,000 years of individuals serving and fellowshipping with God in the Christian Church Age - Into the 1,000 year Millennial Kingdom of Messiah the reign of Jesus Christ among the Nations on the Earth
The whole concept of the 8 Kingdom Study has been that there is a major transition in the Kingdom of God that is to take place and that is the Kingdom of God being shifted from the individual perspective (Church Age) to the National perspective (Kingdom Age). The shift from the individual (remnant) worship of God to the (corporate) National worship of God is continued and completed during the transition of the Antichrist Kingdom. In short throughout human history and particularly while going through the Book of Revelation there are two separate [parallel] Kingdoms at work in the Kingdom of Antichrist and the Kingdom of Jesus Christ. In the Book of Revelation while the Antichrist Kingdom is attempting to unify (666 - fallen angels, fallen humans, demons) and is unable to do so the Kingdom of God [888 (in a sense) - Holy God, holy Angels, redeemed mankind] does unify. The Kingdom of God starts out in the Book of Revelation (Revelation 1:10-18) with Jesus walking among the 7 Churches of the earth and holding the stars of Heaven in His hand as Jesus is in the process of reconciling the earth back to Heaven to make the two separate Kingdoms of Heaven and earth back into one Kingdom. Jesus writes seven letters to His Church in each letter identifying Himself with each Church. Then in Revelation (Revelation 5:6) Jesus is seen as The Lamb Slain as Jesus identifies Himself with all of His Martyred Saints from all of the Children of God from throughout all human history. During the events of Revelation the Kingdom of God in Jesus Christ becomes so identified with and intermingled with the Saints on earth and the holy Angels of Heaven in bonding and closeness that as an Angel appears (Revelation 10:1-7) it is difficult to tell if it is an Angel speaking and acting or if it is Jesus Himself speaking and acting. Note: In concluding this 8 Kingdom summary by reading the events of the Bible's Book of Revelation the Kingdom of God becomes identified with the Christian Saints, the Martyrs and even the holy Angels of Heaven at the very same time that the Kingdom of Antichrist is attempting to unify with fallen mankind, fallen angels and the demons but the Kingdom of Antichrist is falling apart and coming apart at such a rapid pace and in reality is never anywhere close to mixing into a unified Kingdom as the "iron does not mix with the clay" of Daniel. While in complete success the Kingdom of God is unified, united and completly identifiable with both mankind and with the holy Angels of Heaven all through the accomplishments and achievements of God the Son Jesus Christ. -- Ephesians 1:10-14 That in the dispensation of the fullness of times [ages] He [God] might gather together in one all things in Christ, *both which are in Heaven, and which are on earth; even in Him: In whom also we [Christians] have obtained an inheritance, being predestinated according to the purpose of Him who worketh all things after the counsel of His own will: That we [Apostles] should be to the {Anointing} Praise of His Glory, who first trusted in Christ. In whom ye [individuals] also trusted, after that ye heard the Word of Truth, the Gospel of your Salvation: in whom also after that ye [individuals] believed, ye [individuals] were sealed with that Holy Spirit of promise, Which is the earnest of our [individual] inheritance until the redemption {Kingdom Age} of the purchased possession, unto the {Anointing} Praise of His Glory. [article link]

List of Topics

#14 The 3 Glogal Judgments - 2 Global Judgments Yet To Come

Preview: The Biblical triune (3 in 1) nature [testimony, salvation, judgment] of the water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a witness of sin (and eventually as a judgment against sin), a testimony of the once physical presence of Jesus Christ and as an eternal remedy for our own individual Salvation
Where the Apostle Peter's significant life changing event during his time with Jesus seemed to be at the Mount of Transfiguration (Mark 9:1-8, 2 Peter 1:16-18) the Apostle John's significant life changing event with Jesus seems to have been at the cross (John 19:34-35, 1 John 5:7-9) when Jesus was pierced by the Roman spear and the blood and water poured out from the wound in Jesus' side. The Apostle John then regards the presence of the Spirit and the separation of the blood and water coming out from Jesus as a witness, a judgment, and a testimony of salvation for all of mankind. When the Basic Christian blog History study returns in about a week we will Biblically look into the blood, water and fire (spirit), testimonies and judgments of the Bible from throughout the Old Testament starting in Genesis and continuing consistently throughout the entire Bible then concluding in book of Revelation [the sin of Adam and Eve and the shedding of blood, the flood of Noah, the Aaronic Priesthood, the Last Supper Communion, the atoning cross of Jesus Christ, the Resurrection of Jesus and birth (Alpha) of the Christian Church, the Pentecost global Spirit empowerment and witness, the calling home into heaven by Jesus the rapture (Omega) of the Christian Church, Revelation-Tribulation]. -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ]." [article link]

Overview: The cross of Jesus and the Triune witness of Jesus' Spirit, blood and water each released from the physical body of Jesus while He was on the cross -- "Colossians 1:19-23 For it pleased the Father [God] that in Him [Jesus] should all fulness dwell [manifest to mankind]; And, **having made peace through the blood of His cross, by Him [Jesus] **to reconcile all things unto Himself [God - Father, Son Jesus, Holy Spirit]; by Him [Jesus], I say, whether they be things in earth, or things in Heaven. **And you [Gentiles, sinners], that were sometime alienated and enemies in your mind by wicked works, *yet now hath He [Jesus] reconciled in the body of His flesh [Spirit, blood, water] through death, to present you Holy and unblameable and unreproveable in His sight: If ye continue in the faith grounded and settled, and be not moved away from the hope of the Gospel, which ye have heard, and which was preached to every creature [by the Holy Spirit, since Pentecost] which is under heaven; whereof I [Apostle] Paul am made a Minister;"
"John 19:26-30 When Jesus therefore saw His mother [Mary], and the disciple [John] standing by [the cross], whom He loved [G25 (Agape) - highest love, Spiritual, non-sexual], He saith unto His mother, Woman, behold thy son [in Christian fellowship]! Then saith He to the disciple [John], Behold thy mother [in Christian fellowship]! And from that hour that disciple took her [in Christian fellowship] unto his own home. After this, **Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst. Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth. When Jesus therefore had received the [bitter drink] vinegar, He said, It is finished: and He bowed His head, and ***gave up the ghost [G4151(Pneuma) - Spirit, Holy Ghost, Spirit of God - source: Srong's Concordance]." -- "John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation]." -- "1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood [from the cross of Jesus]: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood - from the cross of Jesus] of God is greater: for this is the witness of God [from the cross] which He hath testified of His Son [Jesus Christ]." [article link]

Creation Earth 1.0 (Adam - Noah) -- Earth 2.0 (Noah - Revelation) -- Earth 3.0 (Millennial Kingdom reign of Jesus Christ) -- Earth 4.0 (unjudged, eternal earth)
Earth 1.0 the original creation earth was a water vapor based environment and had the dual [water below the earth, vapor - water canopy above the earth, firmament] witness of water witnessing of God's creation. Water [life giving water - womb (John 3:5)] was then the witnessing element that then judged the original earth. - Earth 2.0 our present earth is under the [prophesied and enacted] Life givng (Matthew 26:28) and Judgment blood (Revelation 6:12, Revelation 8:7-8, Revelation 11:6) of Jesus Christ. - Earth 3.0 the restored Millennial earth [final judged earth] having the [spirit (life) and fire (judgment)] presence of Jesus during the Kingdom, Millennial reign of Jesus Christ, the earth (3.0) will be judged by fire [spirit]. Resulting in the final, eternal [earth 4.0] the final earth not being judged is the eternal earth. -- "2 Peter 3:5-7 For this [unbelief of Word of God - Biblical prophecy] they willingly are ignorant of, that by the Word of God the heavens were of old, and the [1.0] earth standing out of the water and in the water: Whereby the [1.0] world that then was, being [judged] overflowed with water [Noah's flood], perished: But the [2.0] heavens and the earth, which are now, by the same Word [of God - prophecies] are kept in store, reserved unto fire against the day of [3.0] judgment and perdition of ungodly men." -- "2 Peter 3:11-14 Seeing then that all these things [earth 2.0] shall be dissolved [judgment 3.0], what manner of persons ought ye to be in all holy conversation and godliness, Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements [earth 3.0] shall melt with fervent heat? Nevertheless we, according to His Promise, look for New Heavens [skies] and a New Earth [eternal - earth 4.0], **wherein dwelleth righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him (Jesus Christ) in peace, without spot, and blameless." [article link]

"Genesis 1:1 In the beginning God created the heaven [sky] and the earth." - Christian Creationism vs. Secular Evolution
Genesis 1:1 In the beginning God created the heaven (sky) and the earth. - It is only through creation and not by means of evolution that people can be "created in the image of God" therefore creation is the very heart of the plan of God. "Genesis 1:27 So God created man in His own image ..." Either people are created and are therefore in the image of God making us capable of fellowship and able to have a relationship with God or we are involved in some random evolution process in a random universe that is without meaning and ultimately is totally useless. "Revelation 14:6-7 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every Nation, and kindred, and tongue, and people, saying with a loud voice, 'Fear God, and give glory to Him; for the hour of His judgment is come: and worship Him that made (created) heaven, and earth' ..." [article link]

List of Topics

#15 The 8 Realms of all Existence - Encompassing all Physical and Spiritual Life

The 8 Global Kingdoms of the Earth -- BasicChristian.org: Article Introduction - The 7 physical and spiritual realms as unfolded in the 7 Days of the Genesis creation model {the 8th realm being God's realm of unrestricted eternity}
Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..." [article link]

Hebrews 1 - The Apostle Paul's Trilogy of Systematic Theology to the Nations [Romans, Galatians, Hebrews] - The Book of Hebrews is to give the Hebrew, Jewish Nation a perspective of their past, present and future glory with God in Jesus Christ the risen Savior, Messiah - 'Hebrews 1:8-9 But unto the Son He (Father) saith, *Thy throne, O God, is for ever and ever: a scepter of righteousness [the cross] is the sceptre of Thy Kingdom. Thou hast loved righteousness, and hated iniquity; therefore God, even Thy [Father] God, hath anointed Thee with the oil of gladness above Thy [human] fellows.'
Hebrews 1:1-4 God, who at sundry times [in history] and in divers manners spake in time past unto the [Jewish] fathers by the Prophets, Hath in these *last days {after the cross it's the last days until the second coming} spoken unto us by His Son (Jesus), whom He hath appointed heir of all things, by Whom also He made the worlds [physical and spiritual realms]; Who being the brightness [equal in Glory] of His [Father God's] Glory, and the express image [exact representation] of His [Father God's] person, and upholding all things by the word of His power, when He had by Himself [carried His cross] purged our sins, [resurrected and] sat down on the right hand of the Majesty on High; Being made so much better than the angels, as He hath by inheritance obtained a more excellent name than they.' - The Apostle Paul immediately sets out the Divinity and the Superiority of Jesus Christ even over the angels. Paul notes that Jesus is both the creator and the inheritor of all things. Then Paul presents a reminder that the present universe is going to vanish and concluding that Jesus Christ as the creator, inheritor and redeemer of the Universe is not just an improved version of Judaism but is the ultimate consummation of the plan of God given throughout the ages to all mankind and to miss out on the plans of Jesus Christ is to miss out on the one and only plan available to mankind. Note: It is important to know that Jesus is currently seated at the right hand of the Father in Majesty on High. Any thought or notion of the previously rejected Jesus is an ancient aberration of human history as Jesus is currently reigning and ruling in Authority, Splendor, Majesty and Glory while all heaven rejoices at the presence of Jesus Christ. -- Also Note: A clarification technically Daniels' 70th Week [Last Days] began on the day of the Triumphal Entry of Jesus into Jerusalem [Palm Saturday or Palm Sunday depending on how you figure it] so about six days, Saturday Triumphal Entry through the Thursday crucifixion, of Daniel's 70th week have happened. With the crucifixion the 70th week came to a temporary halt until the fullness of the Gentiles [Acts 15:17] can be brought in. - 'Daniel 9:20-27 Seventy weeks are determined upon thy people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision [Law] and prophecy, and to anoint the Most Holy (Jesus). Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah (Jesus) the Prince shall be seven weeks [seven Jewish decades 49 years - these weeks were the Jewish decade of seven years the Levitical decade seventh year of release], and threescore and two weeks [62 Jewish decades 434 years]: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks [the 434 years] shall Messiah be cut off [crucifixion], but not for Himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And He [Antichrist] shall confirm the covenant with many for one week [the 70th and final week regarding Jerusalem]: and in the midst of the week at [3½ years] he [Antichrist] shall cause the sacrifice and the oblation [in the rebuilt Temple] to cease, and for the overspreading [saturation] of abominations [evil] he shall make it desolate, even until the consummation [end of the Book of Revelation], and that determined shall be poured [vial (measured) judgments of Revelation 16:1] upon the desolate.' [article link]

Basic Christian: Spiritual Warfare - Introduction 1 of 5
The teaching of the Basic Christian ministry is that according to the Bible's Genesis Creation model [Genesis chapters 1 and 2] there are 8 dimensions total 7 of the dimensions are represented in God's 7 days of creation [six days of creation and the 7th Day of Rest (Genesis 2:2)]. Accordingly mankind [Adam - Eve] were originally created about equal (Hebrews 2:6,7) to the angels and functioned in a higher 6th dimension [mankind created on the 6th day (Genesis 1:26, Genesis 1:31)]. Through sin mankind was reduced to the lower 4th dimension [height, width, length and time] restrictions that we now physically inhabit (Genesis 3:9,10). It is the further teaching of the Basic Christian ministry that both holy and fallen angels still inhabit the less restricted 6th dimension while according to Genesis Chapter 6 fallen angels [6th dimensional beings] mated with fallen humans [4th dimensional beings] producing 5th dimensional beings commonly referred to as demons. [article link]

Basic Christian: Spiritual Warfare - The Doctrines of Demons 2 of 5
The demonic 5th dimension seems to be a realm of doom and destruction purposefully visited upon the human realm via the guidance of the fallen angel Satan aka Lucifer. The 5th dimension often attempts to trap mankind into a hopelessness and despair. The primary teaching of the Doctrines of Demons (1 Timothy 4:1) is that hell [and legalism] is real and is an inescapable reality that mankind cannot avoid having a 'hellish' existence either on earth in this life or in the life to come. -- Many people are successfully able to identify, reject and for the most part avoid the false Doctrines of Demons and their destructive teachings and the accompanying dangerous, addictive, lifestyle results. However many of the same people who successfully recognize [even secular people] and avoid the dangers of the demonic 5th dimension are themselves unaware of the even more deceptive and destructive 6th dimension and the Doctrines of Fallen Angels. [article link]

Basic Christian: Spiritual Warfare - The Doctrines of Fallen Angels 3 of 5
After successfully navigating the battering of the demonic 5th dimension a person is often presented with the 6th dimension and the even more clever and deceptive Doctrines of Fallen Angels (2 Corinthians 11:14). Doctrines that seemingly reject the brutalities of the Demonic 5th realm but present an even greater deception in that the 6th realm is offering a false peace, false hope, false love and a false security all absent the very real human predicaments of our own fallen sinful nature and of our individual need for Redemption and Salvation only by and through the finished works of Jesus Christ. -- Isn't it interesting that Satan and the other fallen angels would be most interested in having a Doctrine where hell is not a part of reality. "Matthew 25:41 Then shall He [Jesus] say also unto them on the left hand, Depart from Me, ye cursed, into everlasting fire, **prepared [originally] for the devil and his angels:" [article link]

Basic Christian: Spiritual Warfare - The Doctrine of Jesus Christ 4 of 5
Instead of the 5th dimension Doctrines of Demons and the 6th dimension Doctrines of Fallen Angels there is another Doctrine it is the True and reliable 7th dimension Doctrine of Jesus Christ (Matthew 11:28). Jesus said that He is Life made available for all of mankind. Those who wisely want to reject the destructive Doctrines of Demons and avoid the false and misleading Doctrines of Fallen Angels have real hope and real life in the very real Doctrine of Jesus Christ. The simple, pure, loving, truthful Doctrine of God in the person Jesus Christ having come to mankind with truth and reality to provide a way out of our sins and into the everlasting hope and glory of Jesus Christ! -- "Matthew 11:28 Come unto Me (Jesus), all ye that labour and are heavy laden, and I (Jesus) will give you rest." [article link]

Basic Christian: Spiritual Warfare - Conclusion 5 of 5
Conclusion: The (7th dimension) restoration [Luke 5:37-39] of mankind is at a higher level (dimension) than even the original Genesis (6th dimension) creation of mankind. God has the ability and the desire to not only overcome the fall and sin of mankind but to make the restored version (realm) of mankind an even higher, better realm than the original glorious 6th dimension creation of mankind. -- "John 5:24 Verily, verily, I (Jesus) say unto you, he that heareth My Word, and believeth on Him [Father] that sent Me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life." - "John 6:63 It is the Spirit that quickeneth [makes alive]; the flesh [physical] profiteth nothing: **the Words that I (Jesus) speak unto you, they are Spirit, and they are [eternal] life." - "John 14:6 Jesus saith unto him, I am the Way (8th dimension) [for humans into the 7th dimension], the Truth, and the Life: no man cometh unto the Father [Heaven - both a different dimension and a different (non-physical) realm], but by Me." [article link]

List of Topics

#16 Child of God - Sons of Man - Sons of God (Genesis 6:2)

The Christian Basics 132 Topics - Easy to Use & Easy to Understand - 'Sons of God' (PDF)
Studying Theology: Is just like piecing together a puzzle. Individual Theology pieces fit together and the picture begins to emerge. The picture Theology displays is the image of Jesus! -- Sons of God see also Child of God, Adoption, Inheritance -- First Use: Genesis 6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. Job 38:7 When [at the designing and building of the earth] the morning stars sang together and all the Sons of God shouted for joy? The sons of God are individual spirit life creations of God the Father. As sons they are also inheritors of the Father's kingdom. Sons currently exist in the kingdom of God. Angels are referred to as Sons of God because they currently exist in the kingdom of God and each of them is a unique individual creation of God. Adam being a unique creation of God and originally living in God's kingdom is also called a Son of God. Currently each human is a son of man. When a human enters into the covenant relationship with God by acknowledging God, then the human becomes also a child of God and a son of God. A human fully becomes a son of God when we physically die and enter into the perceivable presence of God, where we are adopted as sons; we receive a new unique spiritual body and an inheritance in the kingdom of God. [article link]

Genesis 5 - The Generations of Adam - The Bible traces the genealogies of Adam --> Noah, Noah --> Abraham, Abraham --> King David [and lastly] King David --> Jesus Christ - The New Testament book of Matthew [Matthew 1:1-25] traces the Jewish genealogy from Abraham to Jesus Christ - God created Adam in His likeness and now Adam in sinful nature is going to have sons (children) in his sinful nature - at 130 years old Adam had the son Seth [the lineage of Noah - Jesus] - Adam lived for 930 years and was still alive for 100 years when Lamech (Noah's father) was born - Adam almost lived until Noah was born - because of the long lives the people were not separated and the whole story of creation could have been [spoken] by Adam to Noah's father then to Noah and his three sons including Shem who was still alive when Abraham was born - the events of creation were not that removed from the early generations up until Abraham - The 'Sons of God' a reference to angels [Job 1:6] - in this particular case fallen angels so we are dealing with an abnormal angelic & human female [sexual activity] - The days preceding and up until the Flood of Noah were a time of great immorality including abundant Satanic activity
Enoch a prophet [the eight from Adam - Jude 1:14] is interesting because he did not die he was 'translated' by God and brought directly into heaven to God. Enoch was a prophet and prophesied of the [2nd] coming of Jesus Christ - [Genesis 3:15 is the first Messianic prophecy in the Bible being about the 1st coming of Jesus]. Enoch again prophesied in the naming of his son Methuselah [Metushélach "Man of the dart/spear", or alternatively "when he dies/died, it (Noah's flood) shall be sent/has been sent") is the oldest person whose age is mentioned in the Hebrew Bible, given as 969 years - The name Methuselah has become a general synonym for any living creature of great age -- wiki.com] the year Methuselah passed away the flood of Noah occurred. -- Matthew 24:37 But as the days of Noe (Noah) were, so shall also the [2nd] coming of [Jesus Christ] the Son of man be. -- In the days preceding the 2nd coming of Jesus Christ the days are going to resemble the hectic days of the time of Noah before the flood. A time of great satanic activity and satanic worship. Note: The Biblical concept of 'Sons of God' is that Son is given in designation only to those who have been in the actual presence of God [in heaven] therefore no human while on earth is actually a 'Son of God' but a 'Child of God' until entering into the actual presence of God in heaven. Currently the only designation for 'Son of God' could be for angels or for Jesus Christ who is both 'Son of God' and 'Son of man' an angel would not be called a 'Son of man.' [article link]

Genesis 33-34 - Faced with the dangers of Esau's approach Jacob separates his family exposing Leah and her children to the dangers up front while retaining Rachael and Joseph back in relative safety with himself - The separating of the children highlighted and extended current divisions among the family and within the children of the family and created new animosities among the family of Israel that have stubbornly continually persisted even unto the present day and age - Jacob meets Esau for the first time since fleeing his vengeance - Esau invites Jacob to stay, Jacob immediately departs Esau's presence and continues on his own way
Note: There is a Biblical progression of the believer. 'Romans 8:30 Moreover whom He (God) did predestinate [as Isaac was predestined - children of God are predestined to become sons of God], them He also called [as Abraham was called]: and whom He called, them He also justified [as Jacob was justified]: and whom He justified, them He also Glorified [as Joseph was glorified].' First an individual has to answer the call of God to come out of the world to separate from this world and to walk in a relationship with God as Abraham was called to walk with God. Those who have answered the call having left the world and are 'born again' in the promise land [heaven] as Isaac was born in the land [promised to Abraham] and remain in the promise land as Isaac remained in the land they become children of God and once a child then predestined to become a son of God. The predestined children of God are justified (conformed into the image of God in Jesus Christ) and elected to an office a duty for God's Kingdom as Jacob was justified from Jacob to Israel and elected [duty to perform] to be the father of the 12 tribes (family groups) that would comprise the entire nation of Israel the nation that would safely bring the redeemer to mankind. In completing the task and honoring God the justified and elected Christian is also glorified (accomplished) as Joseph (a Biblical type of Jesus) was glorified [covered in clothing (righteousness) and given the (adoption) signet ring of Sonship and authority] having saved the family from famine and reuniting the family back together under one roof all while being raised up from the pit of prison (death and hell) to be a ruler in all of the world, all of Egypt. - Also Note: With the rape of Dinah their sister [Genesis 34:1-31] and in vengeance two of her brothers Simeon and Levi destroyed an entire city, [without the foreknowledge of Jacob who completely disapproved of their actions and later Jacob diminished their blessings because of their actions]. It might seem like a tall tale that only two men could destroy an entire city and it might seem like an ancient fluke that it could happen however the warfare that Simon and Levi practiced is now the concept of the most modern, most devastating warfare of our day. First nonlethal force is applied (the entire city being circumcised) in modern times loud piercing audio sounds and or accompanying noxious 'ray gun' type transmissions will easily incapacitate an entire neighborhood and then once incapacitated a few operatives like Levi and Simon can quickly and easily decide to dispatch, capture or leave alone each incapacitated individual. Coming later in Egypt we will learn how the entire nation, a very prosperous, diverse and secure nation, quickly became ruined and the possession of a single ruler (Pharaoh) yet another concept that is very important in our time and day. [article link]

Job 1 (Part 2) - The Bible makes a clear distinction between the 'Sons of God' Angels and the Sons of Man i.e. Job's children - In the matchup between Satan a Son of God and the sons and daughters of Job the Sons and Daughters of man are not going to fare very well in fact they are quickly and almost effortlessly annihilated on their first encounter with a Son of God -- 'Job 1:6-8 Now there was a day when the *Sons of God [Angels] came to present themselves before the LORD, and Satan [an Angel] came also among them. And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it. And the LORD said unto Satan, Hast thou considered [lit. how to conquer - Suwm, H7760] my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?'
Job 1:9-22 Then Satan answered the LORD, and said, Doth Job fear God for nought? Hast not thou made **an hedge [protection] about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land. But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face. And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD. And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them: And the Sabeans [raiders] fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, **The fire of God is fallen from heaven [actually it was fire from Satan], and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house: And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee. ***Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, ***and worshipped, And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the Name of the LORD. In all this Job sinned not, *nor charged [accused] God foolishly. - Note: The difficulty the people of Job's day were having in distinguishing between events caused from God [God was blessing the people] and events caused by Satan both naturally (wind, raiders, crime) and supernaturally (fire from heaven), it's very much like in our day - though in our day we now have to factor in the additional possibilities of human technology and human deception [i.e. a televised and much discussed and analyzed event might never even have happened] as yet more possible explanations to events that happen or seem to happen in our day. [article link]

Job 2 - Even in Job's day the earth did not belong to Satan but Satan apparently has no qualms about trespassing on the earth and attempting to administer his own kingdom among mankind -- 'Job 2:1-2 Again there was a day when the Sons of God (Angels) came to present themselves before the LORD, and Satan [a fallen - unholy Angel] came also among them to present himself before the LORD. And the LORD said unto Satan, From whence comest thou? And *Satan answered the LORD, and said, **From going to and fro in the earth, and from walking up and down in it.' - Note: Ownership of the earth was not given to Adam and Eve [ownership remained with God (Psalms 24:1)] they were simply given 'dominion' (Genesis 1:26) stewardship over the plants, animals and the earth with human ownership [inheritance] yet to come but sin entered into the world before the inheritance postponing the earthly inheritance of humans (Matthew 5:5) until after the cross of Jesus Christ. - Also Note: With the fall of mankind into sin Satan did gain some advantage in his deception over mankind but Satan has never actually legally owned anything on earth, or in hell for that matter, though before his fall he did have his own inheritance among the other Sons of God in heaven.
Job 2:3-10 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause. And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life. But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face. And the LORD said unto Satan, Behold, he is in thine hand; but save his life. So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown. And he took him a potsherd to scrape himself withal; and he sat down among the ashes. Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die. But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips. - Note: Job will find out later that what mankind often considers to be difficulty and even evil [and true there is evil in the world] is actually an opportunity to overcome, to grow and to mature in the grace and knowledge of God. Without difficulty in the world it would be difficult; difficult [as a fallen human] to grow and mature into a capable adult human being. - Also Note: Mankind (Adam and Eve) introduced sin and experiential knowledge of sin into the world and Satan and the rest the fallen Angelic and demonic realm are furthering evil against mankind however God is using what Satan intends for evil as an ability for [fallen] mankind to now overcome, to achieve beyond what we are individually capable of and in the process to grow and to fellowship in an unprecedented level of cooperation with God. [article link]

Job 38 - Job an upright man who was in a close personal relationship with God (as close as Job could be to God in his time before the Blood Covenants [1st (O.T.) and 2nd (N.T.) Covenants] of God) - But Job was also practicing his own form of a self-righteous religion and everything that Job had attempted to sanctify by his own righteousness [including his own children - Job's wife was covered by his burnt offering sacrifices and Satan didn't touch her] had just been allowed by God to be destroyed by Satan - Now God speaks to Job -- 'Job 38:1-3 Then the LORD answered Job out of the whirlwind, and said, Who is this that darkeneth counsel [the Redemption and Salvation plans of God] by words without knowledge? Gird up now thy loins like a man; for I will demand of thee, and answer thou Me.'
Job 38:1-7 Then the LORD answered Job out of the whirlwind, and said, Who is this that darkeneth counsel by words without knowledge? Gird up now thy loins like a man; for I will demand of thee, and answer thou Me. Where wast thou when I laid the foundations of the [original creation] earth? declare, if thou hast understanding. Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it? Whereupon are the foundations thereof fastened? or Who [Jesus Christ (Hebrews 1:2)] laid the corner stone thereof; When the Morning Stars sang together, and all the Sons of God shouted for joy? - Note: God does not directly speak to Job but speaks to him through creation "the LORD answered Job out of the whirlwind." After the fall of mankind in the Garden of Eden mankind was completely separated from God but immediately God began to bring mankind back into His Holy presence. Job was living in a time when mankind was more separated from God than we are today. In Job's day they were doing 'bloodless' whole animal [a sheep, goat or oxen] burnt sacrifice offerings for the sins of their household. The bloodless burnt sacrifice offering [they probably bled the animal into the ground but it was unceremoniously done] that spoke of offering of Jesus enabled God to interact with the righteous people of Job's day but in a very remote way as is witnessed by God speaking to Job through the whirlwind. Later the Hebrew/Jewish prophet of Elijah would flee to Mt. Sinai (Mt. Horeb) where God would speak to Elijah (1 Kings 19:11-13) in the more personal 'still small voice' and not in the wind, earthquake or fire that God had previously spoken to mankind through. Elijah the Jewish Prophet had been sanctified to God through the blood atonement of the 1st Covenant by the Levitical High Priest that had been offered on behalf of the entire Nation of Israel once each year (Yom Kippur). Later the Christian Apostle Paul would say that God had spoken to him (Romans 8:16) even more intimately through the Spirit that was within him. -- 'Romans 8:16 The [Holy] Spirit [of God] itself beareth witness [fellowships] with our spirit, that we are the children of God.' [article link]

Luke 24 - Resurrection Sunday - The Feast of Firstfruits - Jesus fulfills the Feast of Firstfruits by breathing the Firstfruits of His Resurrection Spirit life [Romans 8:23] into each of His Disciples - The Christian Church era begins - The Ascension of Jesus Christ back into Heaven takes place -- 'Luke 24:1-7 Now upon the first day [Sunday] of the week, very early in the morning [the Feast of Firstfruits the 4th of the 8 Levitical Feasts], they came unto the sepulchre, bringing the spices which they had prepared [on Friday], and certain others with them. And they found the stone rolled away from the sepulchre [tomb]. And they entered in, and found not the body of the Lord Jesus. And it came to pass, as they were much perplexed thereabout, behold, two men [Angels] stood by them in shining garments: And as they [Disciples] were afraid, and bowed down their faces to the earth, they [Angels] said unto them, Why seek ye the living among the dead? He is not here [in the tomb], but is Risen [eternally Alive!]: **remember how he spake unto you when he was yet in Galilee [from the beginning], Saying, The Son of Man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.' -- 'Romans 8:23-24 And not only they [all of creation], but *ourselves also, *which have the Firstfruits of the Spirit [each Christian personally breathed upon by Jesus, no exceptions - every person has to acknowledge the Kingdom of God [Jesus] (cross and resurrection) to then be baptized by Jesus and receive (by faith not by experience) His Spirit from Him [Matthew 3:11] in order to become a Christian, no exceptions - yesterday, today, tomorrow, the first day of the Christian Church [Resurrection Day] the last day of the Christian Church [Rapture Day] and every day in between - every Christian needs to recognize the Kingdom of Jesus and be baptized by Jesus with His Spirit life to then enter into the Church and be a part of the eternal Kingdom of God], even we *ourselves groan within ourselves, waiting for the adoption [becoming Sons of God], to wit, the redemption of our body [receiving an eternal Spiritual body like Jesus now has]. For we are saved by hope [faith in the Cross and Resurrection of Jesus Christ] ...'
Luke an early Christian convert, travel companion to the Apostle Paul and first Church historian concludes his incredible Gospel of Jesus Christ with the resurrection of Jesus Christ, the beginning and formation of the Christian Church and of the ascension of Jesus Christ back up into Heaven. - Luke 24:45 Then opened He their [new Christians] understanding [John 20:22], that they [Christians] might understand the Scriptures [Holy Bible], And said unto them [Christian Disciples], Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And **that repentance and remission of sins should be preached in His [Jesus'] Name **among All Nations, beginning at Jerusalem. And ye are witnesses [lit. martyr - G3144] of these things. And, behold, I send the Promise of My Father *upon you: but tarry ye in the city of Jerusalem, until ye be *endued with power from on high [at Pentecost]. And [forty days after the resurrection] He led them out as far as to Bethany, and He lifted up His hands, and Blessed them. And it came to pass, **while He Blessed them [Christians - Christian Church], He was parted from them, and carried up into Heaven. ***And they [Christians] Worshipped Him, and returned to Jerusalem with great joy: And were continually in the Temple, praising and blessing God. Amen. [article link]

Romans 8 - The Apostle Paul reminds us that with all the condemnation in the world and it is a world of condemnation that Jesus is one person who is not condemning us - Jesus Christ died for us, Jesus is for us and certainly not against us - Jesus is our biggest supporter and in fact the support of Jesus Christ is the complete opposite of the condemnation of the world - His support for us is confirmation and affirmation at the highest level that God does love us and that God does want us to have eternal life and a relationship with Him - 'Romans 8:34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even [acceptable] at the right hand of God, who also maketh intercession [mediation] for us.'
Romans 8:2-13 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death. For what the law [of Moses] could not do, in that it was weak through the flesh, God sending [incarnating] His own Son (Jesus) in the likeness of sinful [human] flesh, and for sin, *condemned sin in the flesh: That the righteousness of the law might be fulfilled *in us, who walk not after the flesh, but after the [Holy] Spirit. For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. For to be carnally minded is death; but to be [Holly] spiritually minded is [eternal] life and peace. Because the carnal mind is enmity [at war] against God: for it is not subject to the law of God, neither indeed can be. *So then they that are in the flesh cannot please God. But ye are not in the flesh, but in the [Holy] Spirit, *if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of His. And if Christ be in you, the body is dead because of sin; but the [Holy] Spirit is life because of righteousness. But if the Spirit of Him [Father, Holy Spirit] that raised up Jesus from the dead dwell in you, He that raised up Christ from the dead shall also quicken [make alive] your mortal bodies by His Spirit that dwelleth in you. Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. For if ye live after the flesh, ye shall die [eternally]: but if ye through the Spirit do mortify the deeds of the body, ye shall live [eternally]. - Throughout the book of Romans and with all of his writing about the ease and certainty of receiving the free gift of the Holy Spirit of God and our becoming a new creation in God the Apostle Paul is revealing to the Gentile Empire a Spiritual and Personal Truth about God. It is that God is the God of Life and that God is so much the God of life that it is actually easier to receive Salvation Life from God then it is to receive damnation from God. God is for us and has not condemned us, He died for us, it is we who condemn ourselves. Those who do receive eternal damnation will have done it at their own hands by their own conduct with their own strenuous hard work and mortal striving in order to receive the damnation that they so diligently sought for so long. Had they sought the righteousness of Jesus Christ they could receive it instantly and freely however it has taken them a lifetime to turn from God and to reject the eternal life and goodness of God. [article link]

Romans 8 (Part 2) - The Apostle Paul now having established the transition from our mortality in earthy sin to immortality in Jesus Christ - now begins to explain more about the heavenly realm and more about eternal Christian concepts and principles -- 'Romans 8:11 But if the [Holy] Spirit of Him (God) that raised up Jesus from the dead dwell in [inside] you, He that raised up Christ from the dead shall also quicken [make heavenly aware] your mortal bodies by His Spirit that dwelleth in you.'
'Romans 8:14-17 For as many (Christians) as are led by the [Holy] Spirit of God, they [looking ahead to the adoption in heaven] are the sons of God. For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father. The Spirit itself beareth witness with our spirit, that we are [now while on earth] the children of God: And if children, then [after the adoption in heaven] heirs [sons]; heirs [sons in heaven] of God, and joint-heirs [a living inheritance in heaven] with Christ; if so be that we suffer [on earth] with Him, that we may be also glorified [in heaven - accomplished and in our new heavenly spiritual body] together [the Christian Church and Jesus].' - The Biblical concept of adoption is that a child when mature enough (adulthood) is then adopted and once adopted becomes a son and as a son receives an inheritance from the father. Abraham was a father of many Nations however Isaac was his only son, his only child to be adopted by Abraham and his only child to receive the inheritance of the promises, covenants and land in the Promise Land given by God to Abraham. Isaac would later adopt his child Jacob and give Jacob the inheritance over his brother Esau. Jacob then would adopt all twelve of his male children (Joseph via his children) as Jacob would even adopt two of his grandchildren Ephraim and Manasseh to give his son Joseph a double inheritance in his portion of land in the Promise Land. Ephraim and Manasseh are grandchildren of Jacob but because of their adoption by Jacob [Genesis 48:5-6] Jacob told Joseph that he would adopt his first two children but if Joseph had any more children Jacob would not adopt them, they would not get a same sized portion of the Promise Land as their uncles they become equal to and receive and equal portion of land in the Promise Land that their Uncles the children of Jacob received. Part of the adoption and inheritance process on earth and in heaven is then to receive glorification the fine robes, family ring, finances, authority and recognition by others as a son. A child cannot make decisions regarding the family wealth and possessions but an adopted son now has authority that a child doesn't have and a son is able to make decisions and do things a child is not permitted to do. Joseph in the Bible is the only person besides Jesus to be glorified. Joseph as a type of Jesus was glorified twice. First [Genesis 37:3] as a Jew by his father Jacob with the coat [robe] of many colors of glorification and second [Genesis 41:42] as a gentile when he received raiment and a ring from the Pharaoh of Egypt. Jesus was actually bodily temporarily glorified [Matthew 17:2] meaning that Jesus had no sin as sin will not be glorified in the presence of God. It is because sin will not be glorified in the presence of God [1 Corinthians 1:29] that the adoption as sons and the inheritance as sons has to take place in heaven after we have physically died and separated from our physical body were sin [Romans 8:3] has been confined. [article link]

Romans 8 (Part 3) - The Apostle Paul concludes his section on Christian heavenly spirituality by proclaiming the spiritual truth that absolutely nothing can separate us from the love of God in Jesus Christ - 'Romans 8:38-39 For I am persuaded, that neither [physical] death, nor [events of] life, nor angels, nor principalities [fallen angels], nor [demonic] powers, nor things present, nor things to come, Nor height [success], nor depth [failure], nor any other [i.e. unexplained UFOs (Note: UFOs are either manmade objects, or fallen angels manifesting or just demons manifesting)] creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.'
'Romans 8:28-30 And we know that all things [for the believer] work together for good to them that love [agape, highest love] God, to them who are the called [all are called] according to His [election] purpose. For whom He did foreknow [those who answer His call like Abraham did], He also did predestinate [eternal destination] to be conformed [glorified] to the image of His Son (Jesus), that He [His Son Jesus] might be the firstborn [inheritance with a double portion - both the Jews and the (Gentile) Nations] among {very, very} many brethren. Moreover whom He did predestinate [eternal destination], them He also called [i.e. Abraham]: and whom He called, them he also justified [i.e. Jacob]: and whom he justified, them he also glorified [i.e. Joseph].' - The predestination of the Bible is that the people who answer the call of God and enter into a relationship with God like Abraham answered the calling of God are then after answering the call predestined to be completed [eventually in Heaven] by being changed into the glorious resurrection image of Jesus Christ. What this is saying in part is that God will complete what He has began in us and that God will never leave us or abandon us part way but that He will guaranteed get us safely into Heaven. With predestination we can also know in advance a little of what our completed process will be like because we will be somewhat similar to the resurrected Jesus Christ in that we will be able to belong in Heaven and to interact in the Heavenly realm among God and among the Angels of Heaven. - The predestination is only after the calling and everyone is called so it isn't that some are predestined to heaven and others are predestined to hell. Eternity is our own freewill decision a decision that we all have to make and in our decision we all have the same opportunity in Jesus Christ to go to heaven. Lastly predestination rules out a variety of false teachings that would allude to different heavens or different levels of heavens or vastly different appearances in heaven based on individual rewards because with predestination we are all predestined to the same place and into about the same image though there will be slight variations because we remain individuals and do not become clones but we do become Sons of God transfigured into the glorious image of Jesus Christ. [article link]

Romans 9 - The Apostle Paul in continuing his systematic approach to theology now changes topics from sin and justification to the current standing of his fellow Jews - Paul expresses his regrets that the Jews are not partakers with the Christian Church in salvation [though the Jews still have the promises of God and are partakers of the adoption in the eternal Kingdom of God] - 'Romans 9:4-5 Who are Israelites (Jews); to whom pertaineth the adoption [heavenly adoption as Sons of God], and the glory [earthly glory and heavenly glorification], and the covenants [including the New Testament], and the giving of the law [of Moses], and the service [producing the Holy Scriptures, bringing in the Messiah, the 144,000 witnesses of Revelation, the Second Coming, etc.] of God, and the promises [of God]; Whose are the fathers [Abraham, Isaac, Jacob (Israel)], and of whom as concerning the flesh Christ [the Messiah] came, who is over all, God blessed for ever. Amen.'
'Romans 9:27-28 Esaias (Elijah) also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved [become Christians]: For He (God) will finish the work [among the Gentiles and the Jews], and cut it short [make His work effective] in righteousness: because a short [effective] work will the Lord make upon the earth.' - A Summary of the righteous effective 'short work' of the Lord upon the earth: After the fall of mankind in the Garden of Eden mankind has been separated from God and dispersed from one another. In re-gathering a separated and dispersed mankind unto Himself God has used segments of groups and epochs of time to re-gather His Kingdom. After the fall of Adam and Eve the first group of Biblical redeemed people were the Ancient Sacrificing Righteous Gentiles, this group had to sacrifice their own animals in order to have the blood covering for their sins and to be in a relationship with the Holy God. The Ancient Sacrificing Righteous Gentiles as a group and as individuals had little knowledge of God who they were sacrificing to and in fact they primarily had a physical relationship with God and they thought the blessing of God were physical in wealth and status and that curses from God were physical as well in poverty and sickness, this group also understood that to see God was to die that a sinful human could not enter the presence of the Holy God and live. Job was one of the later Sacrificing Gentiles [Job 1:5] and in the book of Job it is revealed that Job had some knowledge of God but really no idea how to fellowship with God and later Balaam possibly the last Sacrificing Gentile the system of Gentile sacrifice has become so misrepresented that Balaam just goes completely off course in serving God and Balaam becomes one of the Bibles primary examples in how not to conduct your life. From the Ancient group of Sacrificing Gentiles, a system that was spinning out of control, God called Abraham [Genesis 12:1] and created the Jewish Nation. Through Abraham and His Jewish Nation descendants especially through the giving of the Law to Moses and of the teachings of the Prophets that God was able to correct many of the misconceptions that persisted during the Ancient Sacrificing Righteous Gentile era. The Jews with their improved knowledge of who God is were able to get closer to God in their relationship with God. To the Jews God sent Himself the Redeemer and the Savior [Jesus Christ] of all mankind. The Christian Church was started from the midst of the Jewish Nation chosen of God and with the Churches advanced knowledge of God, knowledge [Romans 5:5-8] that God loves mankind so much that God was willing to die for mankind in order to reconcile mankind back to Himself the Church is in a much more intimate relationship with God then the Jews are able to be in. After the Christian Church has been completed and is taken (raptured) into Heaven there is another group after the Church called the Martyred Saints of Revelation [Revelation 6:9] and this group having missed out on the Church age but coming to the realization of their desire to fellowship with God they will be put to death by the world for their love of God. The Martyred Saints of Revelation will have been forgiven much for their sins and because they have been forgiven much they will love God much [Luke 7:47], even more than the Church loved God and the Martyred Saints with their love for God will be close to God in Heaven [Revelation 7:15] even in His Temple. The group that will become the closest to God in love and knowledge will be the 144,000 Jewish Witnesses of Revelation they will follow God continually in Heaven and they sing a song [Revelation 14:3] that no other group knows. However no group of people or person gets to know God completely as Jesus will have on Him a Name [Revelation 19:12] that no one knows. [article link]

1 Corinthians 11 - The Church is instructed in the Communion of Jesus Christ -- '1 Corinthians 11:23 For I have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus *the same night in which He was betrayed [by Judas] took bread ...' - Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life - 'Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body.'
Christian Communion - The New Testament - The body [both the physical and the resurrection body of Jesus] and the blood [both the physical blood and the resurrection - eternal life, spiritual blood] of Jesus Christ: 1 Corinthians 11:23-32 23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world. - Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ. - Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life. [article link]

1 John 3 - The Disciple John explains that our partaking in the Love that has been and is manifested in Jesus Christ reaches its ultimate conclusion in our eternal life in Jesus Christ -- '1 John 3:1-3 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons [lit. children] of God: therefore the world knoweth us not, because it knew Him not. Beloved, now are we the sons [lit. children] of God [see also - Romans 8:14, Sons of God], and it doth not yet appear what we shall be [in the resurrection]: but we know that, when He shall appear [2nd Coming], we shall be [bodily] like Him [Jesus Christ]; for we shall [bodily] see Him as He is. And every man that hath this hope [eternal life] in him purifieth himself, even as He [Jesus Christ] is pure.'
The Disciple John explains that God is far greater than our own uncertain heart, fears and worries and that to trust in Jesus Christ with our life is to receive a full eternal life from Jesus Christ: 1 John 3:4-24 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law. And ye know that He [Jesus Christ] was manifested to take away our sins; and in Him is no sin. Whosoever abideth in Him sinneth not: whosoever sinneth hath not seen [lit. perceive - Horao, G3708] Him, neither known Him. Little children, let no man deceive you: he that doeth righteousness is righteous, even as He is righteous. He that committeth sin is of the Devil [Lucifer, Lucifer]; for the Devil sinneth from the beginning [of mankind]. For this purpose the Son of God was manifested, that he might destroy the works [strength] of the Devil. Whosoever is born [again] of God doth not commit sin [separation from God]; for His seed [Holy Spirit] remaineth in him: and he cannot [separate from God] sin, because he is born of God. In this the children of God are manifest, and the children of the Devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother. For this is the message that ye heard from the beginning, that we should love one another. Not as Cain, who was of that wicked one, and slew [Abel] his brother. And wherefore slew he him? Because his own works were evil, and [Abel] his brother's righteous. Marvel not, my brethren, if the world hate you. We know that we have passed from death unto [eternal] life, because we love the brethren. He that loveth not his brother abideth in death. Whosoever hateth his brother is a murderer [like Cain]: and ye know that no murderer hath eternal life abiding in him. Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren. But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him? My little children, let us not love in word, neither in tongue; but in deed and in truth. And hereby we know that we are of the truth, and shall assure our hearts before Him. **For if our heart [thoughts] condemn us, ***God is greater than our heart [thoughts and imaginations], and knoweth all things. Beloved, if our heart condemn us not, then have we confidence toward God. And whatsoever we ask, we receive of him [as we have need], because we keep His commandments, and do those things that are pleasing in his sight. And this is his commandment, That we should believe on the Name of His Son Jesus Christ, and love one another, as He [Jesus Christ] gave us Commandment. And he that keepeth His Commandments dwelleth in Him, and He in him. And hereby we know that He abideth in us, **by the [Holy] Spirit which He hath given us. [article link]

List of Topics

#17 Church foundation is built upon the O.T. Prophets and N.T. Apostles with Jesus being 'the chief corner stone' (Ephesians 2:20)

Pentecost - Three different things were being accomplished on the one Feast Day of Pentecost - 1. The Apostles who were already Christians (Luke 24:45, John 20:22) became Holy Spirit empowered and emboldened in the Gospel of Jesus Christ - 2. Ordinary Citizens (those who had not witnessed the resurrection of Jesus as the Apostles had) began to respond to the teachings and preaching of the Apostles and became Christians [without receiving the miraculous wind, speaking in tongues or the flames of fire that the Apostles had just received] - 3. According to the Apostle Peter quoting the Prophet Joel the Holy Spirit was also poured out upon all people [the world having been cleansed by the blood of Jesus] as a witness [the Holy Spirit (Matthew 12:31) now globally doing the sanctifying and witness work that the (Tabernacle and later the) Temple in Jerusalem once did] witnessing (Colossians 1:6) to the world regarding the accomplished resurrection of Jesus Christ in order that all people [since Pentecost] will have the Spiritual opportunity to come to faith and accept Jesus as their Lord and Savior
1. "Acts 2:1-4 And when the day of Pentecost was fully come, they [Apostles] were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance. -- 2. "Acts 2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:" - "Acts 41-42 Then they [new Christians] that gladly received his word were baptized: and the same day there were added [to the Christian Church] unto them about three thousand souls. And they continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers." -- 3. "Act2:16-21 But this [Holy Spirit outpourning] is that which was spoken by the Prophet Joel; And it shall come to pass in the last days, saith God, I will pour out of My Spirit **upon all flesh [all people, Jews, Gentiles - saved, unsaved - as a witness to every one of the completed works of the Messiah Jesus Christ - note: it is the 'upon' witness of the Holy Spirit and is separate and different from the 'indwelling' presence of the Holy Spirit in the 'born again' Christian, a person who has responded to the 'upon' presence of the Holy Spirit receives God inside and becomes a 'born again' Christian]: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: {during Revelation} The sun shall be turned into darkness, and the moon into blood, before that great and notable day [2nd Coming] of the Lord come: And it [through it all] shall come to pass, that whosoever shall call on the Name of the Lord [Jesus Christ] shall be saved [eternal life]. [article link]

Acts 15 - The 1st Church Council takes place about 52 A.D. at the Church in Jerusalem - The 1st Church Council was specifically in regard to the major number of Gentiles that were now joining the Christian Church daily [predominantly through Missionary efforts] and whether or not the Gentiles would have to be circumcised and observe any of the Jewish customs or take part in any of the established laws of Moses -- 'Acts 15:6 And the Apostles and [Church] Elders [including James the ½ brother of Jesus] came together for to consider of this matter.'
Acts 15:6-22 And the Apostles and Elders came together for to consider of this matter. And when there had been much disputing [arguing], [Apostle] Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago [Cornelius and his household at Caesarea] God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, *giving them the Holy Ghost, even as He did unto us; And put no difference between us and them, **purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke [law of Moses] upon the neck of the disciples, which neither our fathers nor we were able to bear? **But we believe that through the Grace of the Lord Jesus Christ we [Jews who are Redeemed] shall be Saved, even as they [Gentiles who are now being Saved - Salvation]. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James [the ½ brother of Jesus - Church leader in Jerusalem] answered, saying, Men and brethren, hearken unto me: Simeon [Apostle Peter] hath declared how God at the first did visit the Gentiles, ***to take out of them a [Christian] people for His Name. And to this agree the words of the prophets; as it is written, After [Gentile Christian Church] this I [Messiah] will return [2nd Coming], and will build again the Tabernacle [House - Dwelling] of [the Throne of King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That [during the Christian Church Age] the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. ***Known unto God are all His works ***from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God [those who have the Holy Spirit]: But that we write unto them, *that they abstain from pollutions of [Gentile] idols, and from [Gentile] fornication, and from things strangled [Jewish law], and from blood [Jewish law]. **For Moses of old time hath in every city them that preach him [abstain from idols and fornication because it is un-Christian, abstain from unclean food and blood only if it offends the local Jewish population], being read in the synagogues every Sabbath day. Then pleased it the apostles and elders, with the whole Church [in Jerusalem], to send chosen men of their own company to [the Church in] Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren ? - Note: The early Church recognized that God was active in calling Gentiles into His Christian Church and they also recognized that the Gentiles would have to conduct their new life in a manner consistent with Biblical Christianity and finally they concluded that it is important for Christians not to openly offend those that have remained Jewish. Also Note: All food including blood is now clean because the eternal blood of Jesus Christ has cleansed the world. Eating animal blood and probably human blood if it were obtained in a legal manner does not make a person unclean. Satan has devised a scheme that the world is unclean however it is not. It is unprofitable to do questionable things and germs and disease might be involved but if someone for example drank pig blood thinking it is an evil act the act itself is not but the intentions of their heart might be. - Some cultures eat blood foods and if the Jews are simply notified that it is a custom and not a slight on Moses then they are free to eat their blood food of course not offering any of it to a devout Jewish person because that would be terribly offensive. The 1st Church council was saying to the Gentiles to have our Christian Gentile liberties but also to be mindful and respectful of the [Redeemed] Jews who do still follow the laws of Moses. [article link]

Prophet, Seer, Apostle, 144,000 Witnesses [the coming Dispensation of Revelation Tribulation with the 144,000 Jewish witnesses (i.e. announcers, forerunners - Prophets, Seers, Apostles) for the 1,000 year Kingdom Reign on earth of Jesus Christ] -- 'Matthew 11:13 For all the [O.T.] prophets and the law prophesied [of the coming Messiah - Jesus Christ] until John [the Baptist - the last O.T. prophet]. And if ye [Spiritual Church] will receive it, this [John the Baptist] is [Spiritual] Elias (Elijah) [Elijah - "Elohim is my God"], which was [announcer, forerunner - of Christ] for to come. -- '1 Corinthians 15:8 And last of all He [resurrected Jesus Christ] was seen of me [last N.T. Apostle - Apostle Paul] also, as of one born out of due time.' -- 'Ephesians 2:19-22 Now therefore ye [Gentiles] are no more strangers and foreigners, but fellow citizens with the [Jewish] Saints, and of the Household of God; And are built upon *the foundation of the [N.T.] Apostles and [O.T.] Prophets, **Jesus Christ Himself being the Chief [foundation] Corner Stone; In [Jesus Christ] whom all the [Temple] building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an habitation [living place] of God through the [Holy] Spirit.' - {Note: The Prophets prophesied of the coming Messiah (Christ) and wrote the Old Testament of the Bible with the words of their prophecies. Then with the actual arrival of the Messiah (Jesus Christ) the O.T. prophecy was completed (in John the Baptist) and scripture authority was then given to the Apostles who were in the actual presence of Jesus Christ and it was the Apostles [not Prophets] who wrote the Kingdom of God instructions in Righteousness of Jesus Christ - the New Testament. Also Note: This is Not replacement theology - the 'Spiritual Church' (seperate from physical [redeemed] Israel) began at the giving of the Spirit of Jesus after His resurrection on Resurrection Sunday [Easter Sunday] and continues until the 'Rapture' taking of the Spiritual Church into heaven. Then with the Spiritual Church removed from the earth the events of Revelation revert almost exclusively to physical events and physical [redeemed] Israel -- the only or primarily 'spiritual' events of Revelation Tribulation are the counterfeit spiritual events of the Antichrist. Also Note: We are currently in the 'Church Age' [not the Prophet, Apostle or 144,000 Dispensation or Age] the Church Age started after the Apostles [Disciples of Jesus] with the Church Fathers [disciples of the Apostles] i.e. Polycarp of Smyrna, Clement of Rome, Ignatius of Antioch.}
Seer: The Seer was part of a short distinct time period in the history of Israel and came from the office of the Prophets. The office of Seer took place during the unique time period of Israel when God was their King. With God in the midst of Israel He was no longer Prophesied about but was seen by the Seer. This time period began after the Passover and upon leaving Egypt. Exodus 13:17 "God led them" He could be Seen leading the new Nation of Israel out of Egypt and into the Promise Land. In those days everyone in Israel could See God as He appeared in a pillar of Cloud by day and in a pillar of Fire by night. The Seer time period lasted from the Egypt Exodus throughout the wilderness into the Promise Land including the time period of the Judges and until the regretful moment when Israel as a Nation rejected the leadership of God and chose for themselves an earthly king named Saul ('asked for') so they could be like all of the other nations around them and like all of the other nations they could no longer see God in their midst. With the anointing and placing of Saul into the office of King the brief Seer period of Israel reverted back to the prophet period and remains the prophet period for Israel until this day. "1 Samuel 10:17-19 And ye have this day rejected your God." As that day they were anointing Saul King. The Church however has God as King and is at times in a position of a Seer. "Matthew 5:8 Blessed are the pure in heart for they shall see God." As the "Born Again" "Pure in Heart" Church we at times do get to glimpse and to see God at work as He leads and directs our path into His righteousness. There are times that are just too Compassionate, to Divine and to Miraculous to be anything but the occurrence of God. It is only the Christian that is equipped and able to be a Seer into these very special moments in life [with God].... [article link]

Note: A Basic Christian Update - The purpose of the Fall 2010 Series of Bible Studies
The purpose of the Basic Christian Fall 2010 Series of Bible Studies is to present the individual Christian Walk to individual Christians. As Christians we are "saved" out of sin and out of this present world system but then the question is often asked, since we are not saved into an empty void what exactly are we saved into? Being saved is having entered into the realm and Kingdom of God, a realm that has a very definite meaning and purpose for each of us in the present here and now. -- Becoming a Christian is having received a new 'born again' Spirit of God inside of each of us. The Spirit of God, along with giving Spiritual life to each of us, is also comprised of the properties of God (love, patience, longsuffering, endurance, etc. - Galatians 5:22-25), the offices of God (prophet, priest and king) and also some of the authority of God. Instead of studying at this time all of the attributes, characteristics, offices and authority of God that are now within each Christian, the Fall 2010 Bible Studies are going to lead into an eventual (Summer 2011) focus and study of primarily our own individual Priesthood (offerings) to God - and at a later date studying more of the other offices and characteristics of the Holy Spirit of God within each Christian. -- Of the three offices [prophet, priest, king] that each Christian is currently taking part in it is the Office of Priest [eternal, righteous, Melchizedek Priesthood] our offering to God, comprised of our own present and current individual offerings [lifestyle] to God that is the most direct, continuous and most relevant for each of us as New Testament Christians. A Christian in rare instances might prophecy and in even more rare occasions might exercise kingdom authority over an evil spirit but it is the individual Priesthood [a major portion of the moment by moment] relationship with God that is most important to us in the shaping and defining in the eternal Kingdom life of each Christian. -- "Romans 12:1 I urge you brethren by the mercies of God to present your bodies a living and holy sacrifice, acceptable to God, which is your spiritual [priestly] service of worship." -- "1st Peter 2:5 Ye also, as lively stones, are built up a spiritual house, a holy priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ." [article link]

List of Topics

#18 Holy Week - The historic events included - The Triumphial entry of Jesus into Jerusalem on Saturday (Sabbath) - The Crucifixion on Thursday - The Resurrection on Sunday at Sunrise

Sunday, 8 May 2011 : Third Sunday of Easter - Sunday, 5 June 2011 : Ascension of the Lord - Sunday, 12 June 2011 : Pentecost Sunday
Sunday, 24 April 2011 : Easter Sunday [Resurrection Sunday - Matthew 28] -- Sunday, 1 May 2011 : Second Sunday of Easter [doubting Thomas touched Jesus - John 20:24-29] -- Sunday, 8 May 2011 : Third Sunday of Easter -- Sunday, 15 May 2011 : Fourth Sunday of Easter -- Sunday, 22 May 2011 : Fifth Sunday of Easter -- Sunday, 29 May 2011 : Sixth Sunday of Easter -- Sunday, 5 June 2011 : Ascension of the Lord [from the Mt. Of Olives (Olivet) at Bethany near Jerusalem - Luke 24:50-51, Mark 16:19] -- Sunday, 12 June 2011 : Pentecost Sunday [5th Feast, Middle Feast - of the 8 Levitical Feasts (Leviticus 23, Acts 2)]. -- Note: Sabbath (1st Feast) -- Lord's Passover, Unleavend Bread, Firstfruits 'Easter' (The 3 Spring Feasts - Fulfilled during the 1st Coming of Jesus) -- Pentecost (Middle Feast) -- Trumpets 'Rosh Hashanah', Day of Atonement 'Yom Kippur', Tabernacles 'Sukkot' (The 3 Fall Harvest Feasts - To be Prophetically fulfilled during the 2nd Coming of Jesus). [article link]

A Preview and look at some of the aspects of Holy Week and of the 10 Day Jesus Walk 2010 Easter Timeline Devotion - 1.) The events that Jesus Christ participated in and completed or initiated for us to receive from are primarily distributed throughout the 8 Levitical Feasts [Leviticus Chapter 23] the Jewish Feasts days that were in occurrence during the Holy Week Events - {Note: It is important to know that Leviticus stipulates that the Feasts themselves are to be Observed and Fulfilled in their proper order beginning with the Feast of Sabbath. In other words there would not be a proper observance of either the Passover or Pentecost feasts without first having properly observed and having entered into the Feast of Sabbath Rest as fulfilled and offered to us in Jesus Christ.}
Leviticus 23:4 These are the [8] Feasts of the LORD, even Holy Convocations [gatherings], which ye shall proclaim *in their Seasons [in their proper order and at their proper time]. - The Jesus Walk 10 Day Easter Timeline Devotion originally started out [in 1994] as a Bible study simply attempting to following Jesus through the events of Holy Week. The original study-devotion did not start out as a devotion focusing on the 8 Levitical Feasts as the devotion has primarily become since 2000. The essence of the Jesus Walk devotion is fellowshipping with Jesus by following along with Jesus during His origional Holy Week events, events that happen to be foretold and previously explained by Moses in the 8 Feasts of Leviticus Chapter 23. The original Jesus Walk Easter Timeline Devotion started as a Bible study project in 1994 however I was completely unable to fit the 10 days of Biblical events [Anointing Friday - Resurrection Sunday] into the eight days [Palm Sunday - Easter Sunday] observed in the current modern Holy Week format. Frustrated with trying to fit the Biblical events into the modern timeline I twice [in 1997 and later in 1999] gave up on the Jesus Walk project but in 1998 with the verse "1 Corinthians 5:7 ... For even Christ our Passover (the week of Passover - Holy Week) is sacrificed for us" ringing in my head I also read some of a book [Armageddon: Appointment with Destiny] by Grant R. Jeffery and he pointed out that Easter Sunday was actually the Feast of First Fruits and also that the crucifixion was on the Feast of Unleavened Bread. Previously most of the preaching that I had heard only referenced The Feast of Passover and it was usually wrongly associated with the crucifixion day of Jesus while 1 Corinthians 11:23 says that the Last Supper "Passover" was on the night Jesus was betrayed not on the day he was crucified so clearly the events of Holy Week had been enacted on specific days in accordance with the 8 Feasts of Leviticus Chapter 23 where the Holy Week events had originally been embedded for our later understanding. After another major effort during Easter 1999 the Jesus Walk project was again given up in failure until previous to Easter 2000 when some really horrible teaching [by Dave Hunt - saying that Jesus never even kept the Passover] put me right back into the Jesus Walk project and in 2000 I thought I had a word of discernment from the Holy Spirit that the project would come together that year and as Easter 2000 came and went I still felt encouraged to continue the study and at the end of May 2000 the devotional timeline days were shifted in my study notes [because they just didn't fit in the modern timeline] and Palm Sunday was backed up to [Palm Saturday] and I couldn't believe it Sunday had become a Saturday fulfilling the First Feast Day but I immediately thought that there was a verse in the Bible that proclaimed the Triumphal Entry of Jesus into Jerusalem to be on a Sunday but there was no such verse and after some careful examination in the Greek I realized that [not Sunday] but Saturday is the day Biblically supported as the Day of the Triumphal Entry of Jesus Christ into Jerusalem and then finally with the day of the Triumphal Entry established the Jesus Walk Holy Week Study Devotion became the completed 10 Day Holy Week Timeline Devotion. ~ David Anson Brown

Continuing to examine the Thursday and Friday of the ancient Holy week Timeline - The original Holy Week days of Thursday and Friday having been meshed together into the one Friday of the modern Holy Week [a Friday crucifixion - because Saturday is the Sabbath Day] excludes the purchasing of additional oils and ointments to further anoint the body of Jesus while it lay lifeless in the tomb -- 'Mark 16:1 And when the [Thursday] (evening) Sabbath [from the 1st day of the Feast of Unleavened Bread] was past, [on Friday - a normal working day] Mary Magdalene, and Mary the mother of James, and Salome, **had bought (purchased) sweet spices, that they might come [on Friday] and anoint Him (Jesus).' {Note: it appears that by the time of their arrival to the tomb on Friday, with the oils and spices to anoint the body of Jesus, the tomb had just been sealed by Roman guards and they would have to come back on Sunday [at the end of three days] when the seal was to be removed by the Romans intending that the un-resurrected body of Jesus would still be in the tomb on Sunday but early Sunday morning Jesus resurrected.}
The Gospel of Luke tells us that the newly purchased oils and spices were prepared in order to further anoint the body of Jesus. "Luke 23:55-56 And the women also, which came with Him [Jesus] from Galilee, followed after, and beheld the sepulchre (tomb), and how His body was laid. And they returned, and [Friday] prepared [labored] spices and ointments; and rested the [Saturday] **Sabbath day according to the Commandment [4th of the 10 Commandments - Exodus 20:9-10]." -- On Thursday [15th of Nisan] the Feast Day [Feast of Unleavened Bread] the Jewish leaders stayed outside of the presence of the Romans in order to observe the Feast day. "John 18:28 Then led they Jesus from Caiaphas [the Jewish High Priest] unto the [Roman] Hall of Judgment: and it was early [Thursday]; and they [Jewish leaders] themselves went not into the [Roman] Judgment Hall, lest they should be defiled; but that they might eat the [Unleavened Bread] Passover." while on the next day [Friday] the day when the Jewish elders requested that the tomb of Jesus be sealed the Jewish leaders did not remain outside of the presence of the Romans because Friday being a normal day the Jewish leaders were able to enter into the presence of the Romans. "Matthew 27:62 Now [Friday] the next day, that followed the [Thursday] day of the preparation [Feast of Unleavened Bread], the [Jewish] Chief Priests and Pharisees *came together **unto Pilate," -- Noting again that the ancient events that took place over two days [Thursday and Friday] are combined into the one Friday of the modern Holy Week timeline of events. Also Note: "Luke 23:56 ? and rested the Sabbath day according to the [4th] Commandment" Luke now references the Sabbath [the week] after the Triumphal Entry of Jesus into Jerusalem as the Sabbath of the Commandments. Luke might be saying that the Sabbath of the Levitical Feasts was previously fulfilled and completed on the previous week with the Triumphal Entry of Jesus into Jerusalem and that what was taking place now was a Commandment Sabbath and not a Feast Sabbath. - The 4th of the Ten Commandments (Exodus 20:1-17) and the first of the Eight Feasts of Leviticus chapter 23 are both the weekly Sabbath day.

Matthew 27 - After the Communion (Passover) Celebration Jesus and now eleven of His Apostles go to the Mount of Olives while Judas had departed earlier to betray Jesus - Jesus suffers betrayal, arrests, rejection, mockery and finally crucifixion and physical death
The Atonement Sacrifice of Jesus Christ: 'Matthew 27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, They [Romans] gave Him (Jesus) vinegar to drink mingled with gall [extreme bitterness]: and when He had tasted thereof, He would not drink [Jesus had said during Communion that the next wine He would drink would be sweet wine in Heaven with His disciples, Jesus had no intention of drinking the bitter cup from Rome and mankind (the myrrh also in the wine revealed it to be Roman wine as adding myrrh to wine was a common Roman practice)] and they crucified Him ...' - 'Romans 5:11 And not only so [we have eternal life], but we also joy in God through our Lord Jesus Christ, by Whom we have now received the atonement.' - The death of Jesus Christ on the cross was the start a part of the fulfillment of the Atonement sacrifice for the Day of Atonement Feast [Leviticus 16:1-34] a Feast that is actually a Fall Feast and will have its complete fulfillment in the Second Coming of Jesus Christ. - In corresponding with the Atonement Sacrifice Barabbas is the Scapegoat who was set free while Jesus was the permanent sacrifice offering. In Hebrew Barabbas (Bar = son and Abba = Father) literally means son of the father and is actually a duplicate claim to the true status of Jesus Christ as Jesus is the Son of the Father. Barabbas in name is actually also claiming to be the son of the father therefore claiming to be the replacement of Jesus and Barabbas is actually a type of the Antichrist [anti in Greek is 'instead of' and means replacing] and it is possible even plausible that Barabbas may actually be the Antichrist. - When the scapegoat was released as Barabbas was released the scapegoat was to take with it all the sins of the Nation of Israel and if at any time the scapegoat returned all of the sins of the Nation of Israel returned with it. Jesus Christ is Atonement offering for all the sins of the world and therfore Barabbas as the scapegoat was departing with all the sins of the world. When the scapegoat Barabbas as the Antichrist returns to mankind claiming to be the son of the father instead of Jesus the Antichrist will bring with him all of the sins of the world all of the sins ever committed. Note: The custom of the Roman Governor to release one condemned Jewish prisoner during the Passover was a custom of the Roman Governor playing God saying to the Jews that they think their God will provide Passover life but instead the Governor was showing the people that he believed Rome to be God as Rome could grant life and pass over death so it was actually a mocking gesture from Rome towards the Jews and their customs as the people of God. [article link]

2.) Examining the Dave Hunt Heresy [John 18:28] where Hunt incorrectly contends that Jesus intended to celebrate the Passover but was unable to do so - Hunt's theory is only speculation and confusion on Dave Hunt's part - Hunt confuses the later Feast of Unleavened Bread [15th of Nisan - Leviticus 23:6] for the earlier Feast of the Lord's Passover [14th of Nisan - Leviticus 23:5]
It is easy enough to prove that Jesus and the 12 Apostles did observe the Lord's Passover Feast: Luke 22:7-16 Then came the day [14th of Nisan - Feast of the Lord's Passover] of unleavened bread, when the Passover (lamb) must be killed. And He (Jesus) sent Peter and John, saying, **Go and prepare us the Passover, that we may eat. And they said unto Him, Where wilt thou that we prepare? And He said unto them, Behold, when ye are entered into the city [Jerusalem], there shall a man [thought to be Mark] meet you, bearing a pitcher of water; follow him into the house where he entereth in. And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the Passover with my disciples? And he shall shew you a large upper room furnished: there make ready. And they went, and found as he had said unto them: and they made ready the Passover. **And when the [evening] hour was come, He sat down, and the Twelve Apostles with Him. And He [Jesus] said unto them, ***With desire I have desired to eat [fulfill] this Passover with you before I suffer: For I say unto you, I will not any more eat thereof, until it [Feast Days] be fulfilled in the Kingdom of God. - Dave Hunt's Heresy contends that based on [John 18:28] Jesus was unable to fulfill the Passover. - "John 18:28 Then [the next day the 15th of Nisan (Thursday, crucifixion day) - the Feast of Unleavened Bread] led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they [Jewish leaders] themselves went not into the judgment hall, lest they should be defiled; but that they might eat the [Unleavened Bread] Passover." -- {This verse proves that the crucifixion took place on the 15th of Nisan the day after the Lord's Passover because the Lord's Passover [14th of Nisan] is not a Sabbath Rest Feast but the next day [15th of Nisan] the first day of the Feast of Unleavened Bread is (at sundown) a Sabbath Rest.} "John 19:31-35 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the [Unleavened Bread] Sabbath day, *for that Sabbath day was an high day [not the regular Saturday Sabbath], besought Pilate that their legs might be broken, and that they might be taken away. Then came the soldiers, and brake the legs of the first, and of the other which was crucified with Him. But when they came to Jesus, and saw that He was dead already, they brake not His legs: But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. And he [Disciple John] that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe. - Note: The Feast of the Lord's Passover [14th Nisan] is not a Sabbath (rest) feast [that is why Jesus and the 11 Apostles were able to go out to the Garden of Gethsemane that night - had the Lord's Passover been a Sabbath (evening rest) Feast, by Jewish (Torah) Law they would have had to remain inside resting] (the original Lord's Passover [Exodus 12:11] was not a day of rest it was the [busy] day "in haste" when the children of God busily prepared to leave Egypt) the accompanying Feast the Feast of Unleavened Bread [starting the 15th of Nisan] is a seven day feast and the first day [15th Nisan] and the seventh day [21st of Nisan] are both (evening rest) Sabbath rest days. Leviticus 23:6-8 And on the fifteenth day of the same month [Nisan] is the Feast of Unleavened Bread unto the LORD: seven days ye must eat unleavened bread. In the first day [15th of Nisan] ye shall have an *holy convocation [evening Sabbath]: ye shall do no servile work therein (after sunset). But ye shall offer an offering made by fire unto the LORD [for] seven days: in the seventh day [21st of Nisan] is [also] an holy convocation: ye shall do no servile work therein. -- The Dave Hunt Heresy is so easily wrong in so many ways and in so many obvious aspects that it can almost be concluded that Dave Hunt is deliberately, intentionally and systematically propagating disinformation within the Christian Church, regarding the life, ministry and accomplishments of Jesus Christ.

3.) Continuing with the Hunt Heresy - Dave Hunt after deliberately offending Protestants by wrongly claiming that Jesus did not observe the Passover Feast - Hunt then goes on to deliberately and to systematically offend the Catholics by haphazardly pointing out that the crucifixion was on Thursday rather than on the common Friday [Good Friday] of modern Catholic tradition - {Note: Roman Catholicism is a Christian sect [the main Christian sect] it is also highly built upon traditions and as a part of their traditions they seemingly [a very long time ago] shortened Holy Week by one day so that for convenience Holy Week [Palm Sunday - Easter Sunday] would encompass two Sundays (for convenient Church attendance) instead of the Saturday [Triumphal Entry] to Sunday of the Biblical events. The Catholic Church is not engaging in deceit because they have never said that Jesus didn't fulfill His three days and three nights prophecy the way Dave Hunt is saying that Jesus never observed Passover even though Jesus Himself had said [Luke 22:7-16] that He had highly "desired" to eat the Passover with His 12 Apostles.}
The error in a Friday crucifixion is that clearly only two days and two nights are fulfilled in Jesus' own prophecy. [Matthew 12:40 For as Jonas (Jonah) was three days and three nights in the whale's belly; so shall the Son of Man [Jesus Christ] be three days and three nights in the heart of the earth.] Jesus prophesied that He would spend three days and three nights in the center (heart) of the earth. With Dave Hunt previously stating that Jesus did not observe the Passover and with the common teaching of the Friday crucifixion opening the door to yet another 'seemingly' unfulfilled prophecy then it does clearly open the way for a usurper an Antichrist to enter in and to pretend to fulfill prophesies, prophesies that are already fulfilled and completed by Jesus Christ it is just that modern teachers (pastors), teachings and modern interpretations have readily and systematically edited Jesus out of His own fulfillments and out of His own accomplishments. Dave Hunt does offer Thursday as the crucifixion day however in his already greatly confused and highly truncated timeline of events Hunt offers the Thursday crucifixion seemingly more as a momentary opportunity to deride Catholicism than as a fundamental opportunity to express fulfillment of Messianic Prophecy. All the while Dave Hunt continues to attempt to lead the Christian Church into confusion and with confusion into factions [Protestant, Roman Catholicism] and with factions then comes unwanted strife and division within the Christian Church.

Jesus Walk 2011 -- Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed!
Jesus Christ has risen from the grave - Truly He has risen - He has risen indeed! -- Thank you for taking part in the 2011 Jesus Walk Holy Week Timeline Devotion! Looking unto Jesus the author and finisher of our faith, I pray that God will richly bless you, keep you and that His everlasting Divine face will continue to shine upon you. The Lord Jesus Christ be with you in all things as we look to the soon return of our Lord and Savior Jesus Christ. ~ God bless you, David Anson Brown [article link]

The Jesus Walk Holy Week Timeline Devotion - The 11th Annual [Started in 2001] 10 Day Jesus Walk Easter Timeline Devotion it will change your life! - Friday April 15th ---> Easter Sunday April 24th, 2011 (PDF Available)
An Ancient Holy Week Timeline, Bible Study, Devotional & Personal Journal for Easter Week 2010. ... Follow along with Jesus in the current Resurrection (Easter) holiday dates of 2010 during the last Ten days leading up to and including His Cross and His Glorious Resurrection. It also marvelously explains and demonstrates that Jesus did indeed die and remain deceased for a total of 3 days and 3 nights and that He then Resurrected' returned from death' just as He prophesied that He would. This is a Personal Study-Journal encouraging the reader to include their own devotions during this 10 day journey with Jesus. ... It will change your life! [article link]

[Friday] Jesus Walk 2011 -- Anointing - Preparation Friday - Catching up with Jesus and His disciples in the town of Bethany
This day coincides with Friday April 15, 2011: On our journey to be with Jesus we find that Bethany is located on the Mount of Olives, (Luke 19:29, Mark 11:1) and that Bethany is less than 2 miles from Jerusalem (John 11:18). Once we walk up the Mount of Olives and ask directions to Lazarus', Mary's, and Martha's house, we would come into a small stone house to find Martha busy working in the kitchen while Mary is seated and at rest beside Jesus. Lazarus whom Jesus had recently raised from the dead (John 11:44) was also seated at the table no doubt he had much to talk to Jesus about. If we came in at just the right moment, we would smell the aroma that filled the house as Mary anointed Jesus with almost a pound of very costly Spikenard oil (John 12:3). We would hear Judas complain that the expensive ointment was wasted and hear the rebuke of Jesus as He defended Mary and proclaimed that she had committed an honorable act of worship in anointing Him for His coming burial. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #1 Anointing Oil: Mary Anointed Jesus with very costly and very precious oil. Biblically oil is a symbol of acceptance. To anoint someone is to accept them, to accept them for who and for what they are. Judas on the other hand did not want to bother with anointing Jesus. He didn't even want to be bothered with other people anointing Him. Mary was accepting Jesus. She had accepted that He had come to die for her in her place and was anointing Jesus for His coming burial. The cross of Jesus was something that even the disciples had not yet been able to come to grips with yet Mary had and Mary acknowledged and accepted Jesus for it. Having accepted the gift from Jesus that He was to die in her place for her sins she had now entered into a place of rest and comfort. Rest in that she did not have to work to amend for her own sins and comfort in that all things would be taken care of for her through God who is also King, her King Jesus. - As we begin our walk with Jesus let's pause and reflect (Selah) about acceptance ... are there people in our own lives who we need to anoint and to accept even though we don't understand them? How much could our fellowships gain by this one simple act of anointing one another in the simple affection of acceptance. Anointing others with the precious oil of acceptance can only come from our own rest and security through the knowledge of what Jesus Himself has done and will do for us in our lives. - "Psalms 133 Behold how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head that ran down upon the beard even Aaron's beard: that went down to the skirts of his garments; as the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded His blessing, even life forevermore." Are we anointing and accepting of ourselves? Biblically people are allowed to anoint - refresh themselves with oil (Matthew 6:17). In fact it is crucial that we accept ourselves. God has already accepted us. He created us and He is for us. How is it that we can reject what God has already accepted? Are we anointing and accepting of Jesus? Even today we can anoint Jesus with His precious costly oil of acceptance by accepting His accomplishments in His sacrificial death and eternal resurrection life for us and by trusting in His authority and Kingly rule over and in our lives. We would like to be bold enough to take the steps to walk where Jesus walks, but it is now evident even on this day, day one, that Jesus does not walk as a human walks but that He walks as God walks. For us to walk with Jesus we are going to have to be bold and remove our focus from others and place it on God. [article link]

[Saturday] Jesus Walk 2011 -- Triumphal Entry Saturday - Jesus is King The Triumphal Entry - Jesus Enters Jerusalem the capital city of Israel and presents Himself as the Lord and King for all people
This day coincides with Saturday April 16, 2011 Palm Saturday - Feast of Sabbath Rest - 10th of Nisan, Selection of the Passover Lamb, (Exodus 12:3). "Psalms 84:3 .. O LORD of hosts, my King, and my God." - On this next day Saturday, (John 12:12), we would rise up early with Jesus and the disciples. The people gathering for the celebration of the week long Passover Feast in the city of Jerusalem would hear that Jesus was on His way to Jerusalem and would gather palm branches to wave in honor of their coming King, Jesus. Because Saturday is a Sabbath day it is unlawful for the people to gather branches for their own personal use but it is not unlawful to gather the branches and wave them in an act of worship of Jesus (God). It is work to sustain our lives but it is not work to worship God. Jesus would send two disciples ahead to get a donkey and the donkey's baby that Jesus would ride on His way into Jerusalem. This will be a direct fulfillment of what the Prophet Zechariah saw and wrote about 400 years earlier. "Rejoice greatly, O daughter of Zion; shout O Daughter of Jerusalem: behold, thy King cometh unto thee: He is just, and having salvation; upon the colt the full of a donkey." We would see on this day Jesus would present Himself to Israel as the King. The prophet Daniel also saw and wrote about this day, (Daniel 9:25). The event of cheering Jesus as King would take the entire day. There would be one dispute with the Pharisees as they would demand that Jesus silence His disciples. Jesus would reply that if the disciples remained silent that the very rocks would cry out in testimony to the glory of God. "Mark 11:10-11 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide [close of this Saturday Sabbath day] was come, He went out unto Bethany with the twelve." We will enter into the Temple with Jesus and look around but we will soon depart as the evening is near and with the darkness of nightfall the Jewish Sabbath day will draw to a close. We depart the Temple and Jerusalem with Jesus keeping all of the Triumphal entry and the Temple events of that Glorious day enclosed within the one (Saturday) Sabbath day and not permitting the Triumphal Entry events to continue into the next day (Sunday) a non-Sabbath, non-Feast day. That evening we would return with Jesus back up to the Mount of Olives to Bethany (Mark 11:11). We would have to leave at the evening time to get to our destination before nightfall as this day is a Sabbath day and is a day of rest. (Acts 1:12) tells us that Mount Olivet is "from Jerusalem a Sabbaths days journey" so we know that we would be able to walk that distance and not break the Sabbath law. -- That night laying at the top of Mount Olives and looking at the stars and reflecting on the days events, it would begin to seem that the events that Jesus is carrying out have already been written about by the prophets hundreds even thousands of years earlier. As disciples wanting to be informed about the situation at hand, we would rethink the scriptures in a new light and begin to consider that Jesus has presented Himself as King to the people and this occurred on a feast day the feast day of "Sabbath." Examining Leviticus 23, we would notice that God prescribed eight Feasts that were to be followed in order, by His people the Jews. The first feast was the weekly Saturday feast of "Sabbath" or rest. This was the feast we celebrated today. Suddenly, life flows through our bodies as we remember a Bible passage from the Apostle Paul, Colossians 2:16;17 "Let no man therefore judge you in meat, or in drink, or in respect of any holy day, or of the new moon or of the Sabbath days: which are shadows of the things to come; but the body is of Christ." Wow! We realize that Jesus is now at this very moment in the process of fulfilling scripture, the prophecies and the feasts appointed in Leviticus 23 which were written in advance for Jesus to later fulfill. We consider and savor the thought that our King has come and we can now find rest. With Jesus in rule and authority over our lives we can now rest or Sabbath. Jesus is our King! In Him is Justice, righteousness, Truth, Light and Life! In Him we can trust and in Jesus we find our [only] rest. No more striving with a world that is full of inhumane wrongs and cluttered with injustice. In King Jesus we now have comfort. We note that the "Sabbath" is first a commandment, the 4th of the Ten Commandments given by God to Moses on Mt. Sinai and it is also the 1st prescribed feast day of God. We then pay special attention to entering into the rest that Jesus provides as King in our lives, we do not want to disobey both a Commandment and a Feast day. Life becomes much more meaningful as we peacefully rest-Sabbath the night in Jesus. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #2 Jesus our Savior, our King, our Friend, our Rest: "Psalms 19:1 The heavens declare the glory of God; and the firmament sheweth His handywork." We too would like to join in with the rocks of Jerusalem and indeed all of creation and declare the glory of our God and King in Christ Jesus and as we do declare the Deity and Honor of Jesus we declare that we to can now rest in His rule and in His Authority. We rest in Jesus, resting physically, emotionally and spiritually. It is a wonderful accomplishment to be able to cease from worry, fear and anxiety. Few are they that enter into it but blessed are those who do as rest is something to be entered into, it is an achievement, an accomplishment. "Hebrews 4:11 Let us labour therefore to enter into that rest, lest any man fall after the same [wilderness wondering] example of unbelief." [article link]

Update: We are going to have a briefly expanded look at the Saturday [Sabbath Feast day] and then after the 2011 Easter Timeline Devotion is completed on Easter [Feast of Firstfruits Day] we can have an expanded look at the coming Feast Day of Pentecost [Sunday, June 12, 2011] - The Feast of Pentecost is one of the most confused and misunderstood of all the 8 Levitical Feast Days of Israel so we will take a good look and close examination at what the very important and relevant Pentecost Feast Day is and what it has had in store for mankind for almost 2,000 years since the original Pentecost events of Acts 2:1
Transition of Days and Dispensations: Jewish Congregation Era - 1st Coming, Christian Church Era (Spring Feasts) - 2nd Coming, 1,000 year Kingdom Reign (Fall Feasts): The Feast of Sabbath [Saturday] is the first of the 8 prescribed Feasts of Israel (Leviticus 23:3). -- Notice how the 8 Feasts start out focused and anchored on the weekly Jewish Saturday Sabbath day the Dispensation and congregation of Moses [Mt. Sinai Exodus 20:8 - the 4th of 10 Commandments given to Moses] but at the conclusion of the Jerusalem Passover Festival [Feast of Firstfruits (Easter)] with Jesus [Dispensation of the First Coming of Jesus] the Church oriented Feast Days of both Firstfruits ["morrow (day) after the Sabbath" (Sunday) - Leviticus 23:10,11] and Pentecost ["morrow (day) after the seventh Sabbath" (Sunday) - 50 days after Firstfruits - Leviticus 23:16] are on Sunday having transitioned from an emphasis on the Jewish Saturday to now emphasizing the Dispensation of Christianity and the accompanying Christian Sundays. - Later: The transitions of Pentecost. [article link]

[Sunday] Jesus Walk 2011 -- Cleansing - Holiness Sunday - Jesus cleanses the Temple by removing unholy activities including overthrowing the tables of the moneychangers and the merchandisers
This day coincides with Sunday April 17, 2011 - We awake early Sunday morning, the first day of the week, to see Jesus and the disciples on their way back to Jerusalem and the Temple (Mark 11:12). Catching up we would find Jesus examining a fig tree for fruit. Finding no fruit Jesus will curse the fig tree (Mark 11:14). We will stand by in amazement as we realize that this Jesus is the same God that Adam and Eve sinned against and then used a fig leaf in an attempt to cover their sins. Jesus is now saying that there are no more self-made, man-made coverings for sin. The system of fig tree religion is now a curse by God because fig tree religion never did produce fruit for God. We will then follow Jesus into the Temple as acting King. Jesus will now cleanse the Temple of ungodliness (Matthew 21:12-17, Mark 11:15-19) and we will know that the true Temple is our bodies and that we need to present our bodies holy and undefiled to God (Romans 12:1-5). Listening we hear Jesus proclaim that His Temple will be a House of Prayer for ALL nations (Mark 11:17) and we rejoice to be a part of the Kingdom of God and to know that above all, God desires for us to pray (talk/listen) to Him in getting to know Him. That evening we will return with Jesus and the disciples to the Mount of Olives. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #3 Unfruitfulness in our own life: Jesus recognized unfruitfulness and He took action to remove it. Every one of us (unlike Jesus) has an unfruitful aspect in our own life. We too can be bold like Jesus, in that when we see unfruitfulness we can declare it as unacceptable to God and recognize it as a cursed item, not a blessing. In cursing it, curse it at its root so that it will immediately wither and dry up no longer sustaining an appearance of being potentially fruitful but being what it truly is, something that does not give pleasure to God. "Matthew 3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire." [article link]

[Traditional] Palm Sunday to mark beginning of Holy Week - The [Lenten season modern Church tradition days - not the original historical] days of Holy Week
UTICA - For practicing Christians locally and around the world, the upcoming week will be a roller coaster of emotions. Palm Sunday marks the beginning of Holy Week, a series of holy days commemorating the final moments of Jesus Christ's life and his death, but also his followers' belief in the resurrection on Easter Sunday. "Holy Week is very intense and emotionally gripping," said Bruce Smith, organist and choir master at Grace Church in Utica. "You go from the depths of despair on Good Friday, following the death, to extreme joy on (Easter) Sunday, when you come to the realization that Jesus is alive." In addition to being the holiest week of the Christian calendar, Holy Week also is the last week of the Lenten season. Many of the days have special significance. ... Here are the [Lenten season modern Church tradition days - not the original historical] days of Holy Week: Maundy Thursday: Also known as Holy Thursday, this day commemorates Christ's Last Supper with his apostles. Traditional Maundy Thursday rituals include a washing of the feet and a communion ceremony. Good Friday: On Good Friday, Christians remember the crucifixion of Jesus Christ. Good Friday services include the Stations of the Cross, as well as the Good Friday liturgy, which centers around the reading of The Passion of Christ and the Adoration of the Cross. Holy Saturday: Holy Saturday marks the day Christ's body laid in rest in the tomb. The Easter Vigil, a major liturgy, takes place on Holy Saturday. Easter Sunday: Easter Sunday celebrates the Christian belief that Christ rose from the dead after his crucifixion. Services are joyous and often feature uplifting music. For example, one of Grace Church's two Easter services will include brass and timpani accompaniment for their choir. [article link]

[Monday] Jesus Walk 2011 -- Teaching Monday - Temple teaching and later the Mt. Olivet Discourse End Time Teaching is given
This day coincides with Monday April 18, 2011 - Arising early the next day Monday, we know from Mark 14:1 and Matthew 26:2 that we have two days left until the Passover (Wednesday). We would again follow Jesus to Jerusalem and to the temple as Jesus spends another day preaching in the temple and having discourse with the Scribes and Pharisees. On the way to the temple we would again pass the fig tree that Jesus had cursed the day before and be astonished with the other disciples that the fig tree has completely dried up and withered from the roots up (Matthew 21:19, Mark 11:20). We would again consider that the fig tree cannot be our covering for sin and that God finds man-made religious practices unacceptable, not one day will pass where the religious practices of man are acceptable to God. We would follow Jesus back into the temple where the Scribes, Pharisees and lawyers will make a final assault on the authority of Jesus (Matthew 21:23-23:39, Mark 11:27-12:44). Jesus will end His discussion with the Scribes and Pharisees with the comments of "Woe to you Scribes and Pharisees, hypocrites! Jesus uses strong words for strong circumstances. The leaders of Judah are misrepresenting Jesus. They are misrepresenting the word of God in the Bible and all that God stands for. Jesus refers to them as a "brood of vipers", referring to the words and actions of the leaders that their deeds are separating people from the true God and are therefore as poisonous as the poison of a snake. Earlier, through the prophet Isaiah, Jesus said to the leaders of ancient Judah that when the circumstances of their lives pressed against them and caused them to be uncomfortable that they would responded from their heart. Jesus saw that the leaders were upset with circumstances that they didn't understand and that their actions really revealed their true heart towards God. Jesus was therefore quoting the prophet Isaiah in order to encourage the leaders to search the scriptures in a new light and gain new insight into the person of God and new insight into the kingdom of God. After the death and resurrection of Jesus the book of Acts tells us that many of the Priests came to believe in Jesus (Acts 6:7). Jesus is showing us that although strong words were used, Jesus did it in a way of Reconciliation. There is only one Ministry, it is the ministry of reconciliation, man to God and man to man. After this discussion, Jesus left the Temple for the last time (Matthew 24:1, Mark 13:1). We can immediately remember the Prophet Ezekiel, (Ezekiel 10:1-22) and his depiction of the presence of God departing from the temple as the people had rejected God. Ezekiel wrote of a temple from which the presence of God had departed and later that temple would be destroyed by the invading Babylonians. Likewise, this temple with the presence of God, in the person of Jesus departing, would later be destroyed by the Roman armies. After the discussion between the leaders and Jesus, Jesus walked out of the temple and the disciples followed (Matthew 24:2, Mark 13:2). The disciples thought that this was the long awaited moment, the moment when the King Jesus, would take control and according to scripture would reign and rule from Jerusalem. The disciples were now interested in the buildings of the temple. In effect, the disciples were saying these are great buildings to rule from and probably wondering where their office would be. As we stand there and eavesdrop, we would hear Jesus reply and give a prophecy that the temple would be destroyed, one stone block at a time, until there were no more stone blocks left stacked upon another. The disciples were stunned. They realized that they were not familiar with the current plan of Jesus. - That evening when they returned to the Mount of Olives, some of the disciples came to Jesus privately and asked "what is the time or sign of Jesus coming into power?" In other words, when is Jesus the King going to reign and rule on earth as the King? Jesus told them that it was not for them to know the times and gave a long informative discourse into the end time events. Jesus specifically warned the disciples not to fall for deception, that many will be deceived by the vast amount of lies and deceit being told in the world. He taught that only the Bible is the true word of God. The teaching is now called "Jesus' Mt. Olivet Discourse" (Matthew 24:3-26:2, Mark 13:3-14:1). -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #4 Our Ministry of Reconciliation: What is our part in Reconciliation? Jesus came to Reconcile. The very Ministry of Jesus is Reconciliation, reconciling man back into a relationship with God and also reconciling us humans into a relationship with one another. "2 Corinthians 5:18,19 And all things are of God, who hath reconciled us (Christians) to Himself by Jesus Christ, and hath given to us the Ministry of Reconciliation; To wit, that God was in Christ, reconciling the world unto Himself, not imputing their trespasses unto them, and hath committed unto us the word of reconciliation." *The word reconciliation is called the Gospel, the "Good News" of our Life in Jesus as opposed to the sour fact of our death in this earthly world. The ministry of Jesus is the embodiment of the Cross that Jesus would be crucified on as on the cross Jesus is lifted up - suspended, between Heaven (the dwelling of God) and Earth (the dwelling of man). The vertical post of the cross represents reconciliation between God and Man while at the same time the outstretched - reaching out arms of Jesus and the horizontal beam of the cross represent the reconciliation of one to another. Reconciliation is accomplished only in and by Jesus. There is no other hope for mankind but in Jesus, His Cross and His Resurrection. [article link]

Israel prepares for Passover festival 2011 - Members of the ancient Samaritan community gather around fire-pits before placing sheep on stakes into the fire during the traditional Passover sacrifice in Mount Gerizim, overlooking Palestinians West Bank town of Nablus, Sunday, April 17, 2011. Samaritans descended from the ancient Israelite tribes of Menashe and Efraim but broke away from mainstream Judaism 2,800 years ago - Today, the remaining 700 Samaritans, live in the Palestinian city of Nablus in the West Bank and the Israeli seaside town of Holon, south of Tel Aviv. Photo: Ariel Schalit / AP {"John 4:19-24 The [Samaritan] woman saith unto Him [Jesus], Sir, I perceive that thou art a Prophet. Our [Samarian] fathers worshipped in this mountain [Mount Gerizim]; and ye [Jews] say, that in Jerusalem [Mt. Zion - Temple Mount] is the place where men ought to worship. Jesus saith unto her, Woman, believe Me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. Ye worship ye know not what: we [Jews] know what we worship: **for salvation is of the Jews. But the [New Testament] hour cometh, and now is, when the true worshippers shall worship the Father in Spirit and in Truth: for the Father seeketh such to worship Him. God is a Spirit: and they that worship Him must worship Him in [Holy] Spirit and in Truth."} (Photo)
JERUSALEM (AP) - Israelis cleaned their houses, cars and offices Monday and cooked furiously in last-minute preparations for the weeklong holiday of Passover, which marks the biblical story of the Israelites' exodus from Egypt. ... The [Bible] story recounts that God killed the first-born boys of Egypt [with a plague] after the pharaoh refused to release the children of Israel from bondage, but "passed over" the houses of the Israelites. After that divine blow [illustration that only the death of the firstborn son (Jesus Christ) can free mankind from sin and the bondage of Satan], the pharaoh [a type of Satan] gave in and let the Israelites go. They were then given the Ten Commandments at Mount Sinai and wandered in the desert for 40 years before arriving in the Land of Israel. The holiday begins Monday night with a traditional seder meal. Extended families typically gather to retell the story of the exodus and eat unleavened bread called matzoh. [article link]

Jewish Passover 2011 begins at sundown tonight (Monday) - During Passover [bread and wine], Jewish people commemorate the liberation from slavery and the exodus of the Israelites from Egypt, as told in the Haggadah (or Haggada) - These events took place around 3000 years ago - The center of the ceremonial meal is the Seder Plate and red wine or red grape juice - Each food (six traditional food items) has a special meaning in relation to the Passover story {Note: This year the Passover Seder is on Tuesday the Passover of Jesus in Jerusalem is thought to have been on a Wednesday. The actual day fluctuates from year to year based on the Lunar calendar. -- The Jewish Passover is to commemorate the Jewish deliverance events in Egypt over 3,000 years ago while the Christian 'Last Supper' Communion is a commemoration of the Passover [deliverance from eternal sin and death] originally celebrated in Jerusalem as the New Covenant of Jesus Christ with His Apostles.}
In Israel, Passover lasts for seven days, but in other countries people may observe it for seven or eight days. The first and last day (or two days in some countries outside Israel), are particularly important. People recite special blessings or prayers, make a particular effort to visit a synagogue or listen to readings from the Torah and eat a ceremonial meal. Readings of the Haggadah, the story of the liberation of the Israelites from slavery and their exodus from Egypt are particularly important. The center of the ceremonial meal is the Seder Plate and red wine or red grape juice. Each food has a special meaning in relation to the Passover story. [article link]

Passover Seder [Dinner]: Order out of chaos - Of the rich content of Seder [dinner] and the Hagaddah [instruction booklet] I cite the inclusion of *Elijah the prophet and a special glass of wine set for him - Elijah is the only biblical figure who doesn't die but is whisked to heaven in a fiery chariot - **In Jewish tradition he will return and be the forerunner of the Messiah - In ***Jewish thinking there are three Passovers: the historical one in Egypt; all the Seders of the present, and the ultimate Passover, harbinger of the redemption of all humanity from enslavement, from poverty, from cruelty of any form {During the Passover in Jerusalem with Jesus and His Apostles [2,000 years ago] only three of the four prescribed Passover Seder glasses of wine were consumed. The fourth Passover cup the cup of rejoicing is yet to be consumed and it is intended to be drunk from in Heaven [the Great Congregation] by Jesus along with all of His disciples Church wide encompassing all Church membership from throughout history (Matthew 26:29).}
The Passover ritual observance on the first and second nights of the holiday known as Seder "makes order out of chaos." It is more than just a play on words, the Hebrew term for the ritual, "Seder," referring to the order of the rituals of the night. It is more than restoring order to the household after a thorough cleaning and complete change of dishes, pots and silverware. There is a higher meaning that reaches from antiquity to us. Passover is timeless and speaks to every generation. ... The most popular symbol of Passover is the matzoh, called "poor man's bread" or "bread of poverty." It must be unleavened because leavening is a process of fermentation, which is really a corruption of the grain. Every time I eat a piece of matzoh I remember that slavery is a corruption of the human condition, that bondage destroys both the enslaver and the enslaved. Matzoh is dry. Slavery dries up the human spirit. Even tears don't necessarily help the matzoh go down. Just as normally we wish for bread that has risen, we realize the need to raise our fellow citizens from poverty, out of economic or any other enslavement to a redemptive life. -- The unique booklet used at the Seder is called the Hagaddah, meaning "the telling." Created in antiquity with continued layers added, it cites passages in Deuteronomy and Joshua for it speaks to generations like us, who weren't there, who didn't have the personal experience. In unique fashion, we the readers of the Hagaddah speak in first person present, citing other biblical verses "as if we were there." We read ourselves into history. Psychologically, spiritually, we transport ourselves in time to imagine the horror of Egyptian bondage and then give abundant gratitude to God for our redemption. In the Hebrew language there is no clear delineation of tenses - the past, present and future merge into an unbroken continuum. I am part of the Israelites in Egypt and they are part of me sitting at Seder in Richmond, Virginia. -- Of the rich content of Seder and the Hagaddah I cite the inclusion of Elijah the prophet and a special glass of wine set for him. Elijah is the only biblical figure who doesn't die but is whisked to heaven in a fiery chariot. In Jewish tradition he will return and be the forerunner of the Messiah. In Jewish thinking there are three Passovers: the historical one in Egypt; all the Seders of the present, and the ultimate Passover, harbinger of the redemption of all humanity from enslavement, from poverty, from cruelty of any form. At the Seder we open the door, and ceremonially invite Elijah into our homes, into our hearts and into our lives. We hope that our Seder will presage the imminent redemption of all. Then the true divine order will be restored and we will all live in peace and tranquility. [article link]

Looking ahead a few days to the Feast of Firstfruits [Easter Day - Resurrection Day] - After the close of the Church Age with the 2nd Coming of Jesus Christ the "redemption-salvation" process moves away from individual events and during the 1,000 year Kingdom Age the people on earth will physically live [for the most part] the entire 1,000 years (Isaiah 65:20) at the conclusion of the 1,000 year Kingdom Reign the Harvest of Nations will take place, were like the fields the entire globe will be harvested at once. In other words during the 1,000 year Kingdom Reign of Jesus Christ people will be living in obedience [or disobedience] to God but then all the people will be dealt with regarding eternal Salvation at the same time unlike the [Firstfruits] Church Age where individuals are coming into eternal Salvation at any given individual moment. -- "Matthew 25:31-34 When [Jesus] the Son of Man shall come in His glory [at the end of His 1,000 year Kingdom reign on earth], and all the holy angels with Him, **then shall He sit upon the [eternal] throne of His glory [after sitting on the Throne of King David for the 1,000 year reign]: And before Him shall be gathered [for Harvest] all Nations: and He shall separate them one from another, as a shepherd divideth His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King [Jesus] say unto them [1,000 year Saints] on His right hand, Come, ye blessed of My Father, inherit the [eternal] Kingdom prepared for you from the foundation of the world:"
Some concepts of the Feast of Firstfruits: The Feast of Firstfruits is a part of the week long Passover celebration and is observed on the first Sunday after the Passover Lamb is killed. The Feast of Firstfruits [i.e. the Church Age] is a small select 'individual' harvest day. The later Fall Festivals are the whole field Harvest [i.e. the 1,000 year Kingdom Age] where the entire field is harvested at one time and then anything that is left in the field cannot be harvest but must be left to others to glean from. - Example: Usually the early crop in ancient Israel was the barley crop. If a person saw that their barley field had a few patches of barley that had started to ripen and they wanted to harvest a small patch and make a few loves of barley bread they couldn't do it. A person would first have to wait for the Feast of Firstfruits then on that day a handful (sheaf) of grain and a offering had to first be taken to the Priest and the Priest would 'wave' the grain towards the sky (before God) as a wave offering to God. Then after the offering the farmer could select one small or a few small individual patches of his field that have ripened enough to harvest and harvest a selected firstfruits of his crop for his own personal use while the entirety of the field continued to ripen for the actual harvest day. Weeks later on the harvest day the farmer, this time with a crew, can harvest the entire field at once [leaving the corners] and anything that is not harvested was to be left for the poor to come and glean from. - The current Church Age having begun on the Feast of Firstfruits is a select, individual harvest of individual people to God (2 Corinthians 6:2). After the close of the Church Age with the 2nd Coming of Jesus Christ the "redemption-salvation" process moves away from individual events and during the 1,000 year Kingdom Age the people on earth will physically live [for the most part] the entire 1,000 years (Isaiah 65:20) at the conclusion of the 1,000 year Kingdom Reign the Harvest of Nations will take place, were like the fields the entire globe will be harvested at once. In other words during the 1,000 year Kingdom Reign of Jesus Christ people will be living in obedience [or disobedience] to God but then all the people will be dealt with regarding eternal Salvation at the same time unlike the [Firstfruits] Church Age where individuals are coming into eternal Salvation at any given individual moment. -- "Matthew 25:31-34 When [Jesus] the Son of Man shall come in His glory [at the end of His 1,000 year Kingdom reign on earth], and all the holy angels with Him, **then shall He sit upon the [eternal] throne of His glory [after sitting on the Throne of King David for the 1,000 year reign]: And before Him shall be gathered [for Harvest] all Nations: and He shall separate them one from another, as a shepherd divideth His sheep from the goats: And He shall set the sheep on His right hand, but the goats on the left. Then shall the King [Jesus] say unto them [1,000 year Saints] on His right hand, Come, ye blessed of My Father, inherit the [eternal] Kingdom prepared for you from the foundation of the world:" [article link]

[Tuesday] Jesus Walk 2011 -- Betrayal Tuesday - Judas Agrees to betray Jesus for Thirty pieces of silver
This day coincides with Tuesday April 19, 2011 (Matthew 26:6-16, Mark 14:3-11) - As we awake Tuesday morning we will not go to Jerusalem and the Temple as Jesus had departed the Temple for the last time on Monday. Instead, today we will go with Jesus to Bethany and enter the house of Simon, a leper whom Jesus has previously cured. A woman will anoint Jesus with more oil. Judas will depart to meet with the Jewish leaders to betray Jesus. Judas will receive the promise of thirty pieces of silver (Zechariah 11:2, Matthew 26:15) for promising to deliver Jesus into the hands of the Jewish leaders. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #5 Fellowship with the one who has cleansed us: Jesus has returned to spend time with Simon a Leper whom Jesus had previously cleansed. How is it that Jesus would want to visit someone that was previously Unclean? How is it that Simon would trust Jesus? Usually when someone has knowledge of the unclean areas of our life we want to get away from them because we are vulnerable and do not want to be exposed by them for what we were or for what we truly are. Yet Simon welcomed Jesus into his own home and prepared for Him a meal. All throughout the Bible we read how hurting and longing and suffering people have turned to God and have found compassion and healing and like Simon, we too have the privilege of hosting Jesus, the one who has healed us. "Matthew 11:28-30 Come to Me (Jesus), all ye that labor and are heavy laden, and I will give you rest. Take my yoke upon you, and Learn of Me; for I am meek and lowly in heart: and ye shall find rest for your Souls. For My yoke is easy and My burden is light." [article link]

Jesus Walk 2011 -- Betrayal Tuesday: Robert Schuller's Glass House of God - But last October [2010], the reverend's church and TV show filed for federal bankruptcy protection after he spent nearly $50 million more than he had in dozens of bank accounts - Church officials have attempted to blame the crisis on Schuller's unswerving, daily commitment to aiding the poor - For example, during a four-month period when the ministry took in donations totaling more than $14 million, Schuller gave an average of just $22 a day to feed the poor, according to church records {Today Religious leaders continue to betray Jesus Christ just as in the days of Judas. Like Judas the betrayal is usually a threefold betrayal consisting of a betrayal of trust, finances and doctrine. Today it is imperative that we as Christians understand the doctrines [and the seriousness of them] that are being espoused from not just the pulpits but also the Sunday Schools and small groups as well. Financial openness and accountability is a must for every Church or fellowship and anything less than 100% financial accountability is a fraudulent act by any ordinary standard of business accounting practices. Thirdly, deceptive doctrines and fraudulent financial conduct can often most easily be discovered by realizing the betrayal of trust that is often already taking place when Church leadership is committed to and associated with unChristian associations and compromised individuals.}
By R. SCOTT MOXLEY Thursday, Apr 14 2011: Legendary Garden Grove televangelist Robert H. Schuller once noted, "High achievers spot rich opportunities swiftly." The creator of Crystal Cathedral, a best-selling author and star of Hour of Power broadcasts, Schuller has long served as Exhibit A of that credo. In the 1950s, he saw an opportunity to build a profitable church, grabbed it and-thanks largely to donations from poor and lower-middle-class folks trying to win the blessings of God-created an $89-million religious empire with hints of opulence. ... Records also show that the reverend wasn't a cheapskate in one charity case. Indeed, the recipients of his generosity weren't poor at all. They were a wealthy Newport Beach couple, Kenneth and Glenia Reafsnyder. Ken's first wife was a member of Buena Park's Knott family, founders of Knott's Berry Farm. He also palled around with actor John Wayne. In 1995, Schuller agreed to divert $4,000 a month in church donations to the Reafsnyders for the rest of their lives in exchange for a quarter ownership in the couple's home. Ken has since died, but the deal calls on Crystal Cathedral Ministries to continue to pay Glenia. In 2008, the ministry increased the payments to $4,500 a month while reducing its ownership percentage. This means that the church's current 8.5 percent portion of the house has cost more than $1,250,000-$55,000 more than the value of the entire house. Speaking of houses, over the years the Schuller family has purchased oceanfront property in Orange County, a Big Bear vacation house, a San Diego County time-share, a Colorado mansion and a Honolulu condo. Just before filing for bankruptcy, Schuller sold a San Juan Capistrano property that had been bequeathed to the church decades ago and pocketed $22.5 million. The reverend's son, Robert Anthony Schuller, has lived in a $2.2-million oceanfront Laguna Beach dream house worthy of an Architectural Digest feature. Fred Southard, a longtime Schuller aide, lives behind palatial, guarded gates in a 13-room, 13,600-square-foot Newport Coast estate that could fetch $3 million on the open market. ... In court filings, they've remained optimistic that, despite a 50-percent drop in church membership to 5,000 attendees, the ministry can eventually pay off all of the debt. To accomplish that feat, however, the Schuller clan is going to have to stir up the congregation and then, despite all the unsettling revelations, ask them to dig deeper into their wallets. [article link]

[Wednesday] Jesus Walk 2011 -- New Covenant Wednesday - Last Supper - Communion - Passover Dinner - Jesus covenants to die for us in our place therefore by the death of Jesus eternal Death now passes over and skips over us humans
This day coincides with Wednesday April 20, 2011 the start of the Passover week with the Feast of the Lord's Passover, 14th of Nisan - Wednesday we would wake up to the second of the feast days known as the "Lord's Passover." This feast was first observed by the Jewish people in Egypt the night the plague killed all of the Egyptian firstborn sons, while death "Passed over" the Jewish firstborn because they were saved by the "Covenant blood" placed above the doors of their houses (Exodus 12:1-36). This feast is also prescribed by God in Leviticus chapter 23. We will follow Jesus to Jerusalem to eat the Passover dinner and celebrate it with the disciples in an upper room made ready by some friends. As we come into the upper room in the early afternoon prior to the Lord's Passover feast which will be observed and eaten later "at evening". We will see that Jesus and the disciples have just finished eating a lunch/supper (John 13:2). Jesus is telling the disciples that God the Father has given all authority in heaven and on earth to Him. We marvel that this Jesus standing before us is not just the King of Judah but is the King of the Universe, the King of heaven and of the earth, of the physical realm that is seen and also of the unseen spiritual realm. Jesus presides over all as King. Before we can comprehend the enormity of the kingdom of Jesus, we see King Jesus lay aside His garments, pour water into a wash basin and begin to wash the disciples feet. We are in total agreement with Peter when Peter says to Jesus "Thou shall never wash my feet," after all, kings of the earth do not wash their followers feet, so much more the reason that the King of the universe should not wash our feet. Then Jesus explains to Peter that unless He washes our feet that Jesus will have nothing to do with us. We wonder, "why have Jesus wash our feet and only our feet"? Then we realize that Jesus is King and He is also our Abba, Daddy, Father, and likewise He is also the Holy God. Being Holy, Jesus requires that we be cleansed in able to approach Him. Our creator, Abba, Father, Jesus is happy to take all of His authority and use it to clean us and draw us near to Him. We now know that Jesus is really talking about cleansing our "Souls", our thought life and our emotions as the foot is a reference to the soul. We realize that one dirty item cannot make another dirty item clean. We gasp as we realize that ONLY Jesus can make us clean because only Jesus is clean and without Jesus washing us and cleansing us, we will remain dirty and Jesus will "have nothing to do with us." We make a mental note to spend more quality cleansing time with Jesus in prayer and in reading the Bible. - It is now evening and time for the Lord's Passover Supper. All of the disciples are seated around Jesus (Matthew 26:20). Jesus begins to explain how one of the disciples will betray Him. We join the other disciples wondering if we will betray Jesus? After the events of the past week, we now know that we are not that familiar with the plans of God and that Sin is deceitful. Knowing that we can easily be deceived and betray Jesus in our thoughts and actions, we make another mental note to walk in the Spirit with Jesus at all times, seeking the wisdom and will of God continually for each and every activity we do during the moments of our lives. Jesus speaking up tells the disciples that to identify the one who will betray Him, He will dip His bread in the sauce at the same time the betraying disciple dips his bread. As Judas dips his bread Jesus also dips His (Matthew 26:23). We now know why, after the foot washing that Jesus said "not everyone is clean" (John 13:10) because Judas is not clean, he is a betrayer. Judas asks Jesus if he is the betrayer. Jesus tells him "yes he is." We marvel that sin is so deceptive, that one can betray God and actually think that he is doing God's work. We shudder as we think of all of the killing and all of the wrong that has gone on by the deceived ones throughout the Church ages in the name of Christianity. We are very glad to make the journey back to Holy Week to walk with Jesus and to learn who He is so that we can be true disciples and true followers of Jesus. Judas, after receiving a bread dipped in sauce by Jesus, then departs the room to proceed to betray Jesus. The disciples wonder were Judas has gone. Some think he is going to make arrangements for the next feast, the "Feast of Unleavened Bread" which begins tomorrow, (John 12:29). At first we think it is unlawful for Judas to go out at night on a feast day but then a quick glance in our Bibles back to Leviticus 23 reveals that the Lord's Passover is not a "Sabbath Feast." We wonder at the thought that the Lord's Passover feast is not a "Sabbath - Rest" feast like all of the other feasts and therefore there is no evening curfew for the feast. Unfortunately, as Judas leaves the presence of Jesus, Satan then enters into Judas and demonically possesses Judas (John 13:27). Again we realize the importance of staying in the presence of Jesus to keep ourselves safe from the demonic/Satanic realm. - Jesus then takes the unleavened bread of the "Lord's Passover Feast" (Matthew 26:26, Mark 14:22) and giving Thanks, Jesus breaks the bread explaining that this is His body broken for us, speaking of the cross that is to come tomorrow. He then passes the bread for the disciples to eat. Much earlier while following Jesus the disciples had dealt with this very issue of Jesus' body. In John 6:47-58, Jesus told a large group of disciples that He, "is the true bread of life that came down from heaven and any man who would eat of it that man would not die but would live forever." Many disciples were disturbed at that saying of Jesus, (John 6:66) "and some walked with Jesus no more." But Jesus had also explained to the disciples (John 6:63) that it is the Spirit that aids a man not the physical. Jesus said that His words are Spirit. -- So here this night of the Passover the disciples readily enjoy the bread knowing that it is the Spirit of Jesus that gives Spiritual life. -- Next Jesus takes a cup of wine. It is the third cup of the four prescribed cups of the feast. The third cup is known as the cup of redemption. The first cup is the cup of Sanctification, meaning to be set apart to God for the feast. The second cup is the cup of instruction, instructing that there were many plagues on the land of Egypt, yet the children of God could not go free from slavery until there was a death of the firstborn. Now this night Jesus is proclaiming that He is the Firstborn of God and that His death will set us free from the slavery of sin and the cruelty of Satan just like the death of the firstborn did so many years ago back in Egypt. Then Jesus taking the cup (Mark 14:23) of redemption and like the bread, giving thanks, Jesus passed the cup to the disciples and said "take drink all of it," (Matthew 26:27) this cup is the New Testament in His blood: this do, that as often as we drink of it, to do it in remembrance of Jesus. The disciples are fully aware that Jesus is speaking of a better blood than man has, of His Spiritual life blood. They gladly take the cup of wine and gladly drink all of it. We marvel that Jesus wants us to "Drink all" that He has for us, all of His Life, Love, Compassion and Mercy. Jesus then mentions that He will not drink again of the wine until He drinks it anew with us in His Father's Kingdom. The fourth cup of wine that Jesus is postponing to drink is called the "cup of Rejoicing." After the feast, the cup of rejoicing is to be drunk as we rejoice in all that God has done in our lives in setting us free and reuniting us with Him in the promise land of Heaven. Jesus says that He will drink that next cup with all of us for real in the real heaven. Jesus and the disciples then sing a Psalm in the closing of the "Lord's Passover Feast." Jesus now reminds us again that He is about to be betrayed. He tells us in advance so that we will know that He does indeed know all things. Jesus then reveals to us that this dark moment is Satan's time. Judas has already left to betray Jesus. Jesus instructs us saying that "Satan has nothing in Him", but that Jesus will show His love for the Father by giving His life as a sacrifice to reunite us back to God, as this is the will of the Father and it is also the will of the Son Jesus. - Arising they depart the room (Matthew 26:30, Mark 14:26, John 14:31). We marvel that this feast is not a Sabbath feast so they are able to walk in the night and not break the law of the feast. Now during a short walk, Jesus talks to the disciples about Himself being the vine, the source of life and that the disciples are the branches and that the disciples are to abide in Jesus for life. He also teaches about the persecution that will come to all of His followers. Then Jesus instructs them some more about the Holy Spirit who the Father will send. Jesus then prays His "Priestly High Prayer" to the Father (John 17:1-26), asking the Father to receive all of His followers including us, His future followers and to unite us all with Himself in Heaven with the Father. As Jesus prays to God the Father we conclude that we know that Jesus' prayers are heard by the Father and answered! After His priestly prayer of intercession for us to the Father, Jesus commits to His crucifixion and then crosses over the brook of Cedron (John 18:1) as He proceeds on to the garden of Gethsemane, the Garden of destiny. (Matthew 26:36, Mark 14:32). We now know why God has not made the Lord's Passover to be a "Rest - Sabbath Feast" because Jesus and the disciples would have to remain at home or inside after the feast and could not have legally walked to the Garden of Gethsemane, the Garden of destiny. Had this been a "Sabbath - Rest Feast", it is also very unlikely that the Temple guards would have broken the Sabbath themselves to journey to the Garden to arrest Jesus who, after all was only peaceably praying to the Father. This is another powerful demonstration that these events are events orchestrated and allowed by God Himself and not man just as these events are foreseen in the prophetic writings by the prophets of the Old Testament. -- The Garden is the ideal place to reveal that God is in control. It was so many years ago that Adam and Eve lost mankind's relationship with God through their own disobedience in the original garden, the Garden of Eden. Jesus is now stepping into another garden, the Garden of Gethsemane. Through His desire and obedience Jesus will continue to restore back the lost relationship between God and mankind, this time for forever. Had Jesus been arrested anywhere but in a Garden, say for instance in the streets or in the upper-room, it would be difficult to correlate the events of the Last Supper to the events of Adam and Eve in the Garden of Eden. Since God made certain to go to the Garden we have to correlate these two garden events and also the coming event of the resurrection of Jesus from yet another garden, the Garden Tomb. This again reveals the detailed plan of God as He has set it out for us in His Prophetic Word, the Bible, from Genesis to Revelation. -- We follow and see that Jesus is separated from His disciples and engaged in prayer to the Father. Jesus asks for the third time for the Father to remove "this cup" (Matthew 26:42) but there is no other "cup" of redemption available to mankind. Either Jesus gives His life for us or mankind will never be reunited to God. Angels come and minister to Jesus. He arises. Judas can now be seen leading a group of Temple soldiers intent on arresting Jesus. Judas then betrays Jesus with a kiss (Matthew 26:49). Jesus in turn calls Judas "friend" (Matthew 26:50). Jesus is arrested, bound with ropes and led off as all of the disciples abandon Him and flee. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #6 New Covenant Reflection: The New Covenant - God has agreed to take on the appearance of a Human, to come for us and to die in our place for our sins so that we can Live anew in a new Spiritual relationship with God. God in His Love for us has taken our penalty of death so that we can live in His life of love. With the New Covenant and our New Spiritual Life "All things have become New." "2 Corinthians 5:17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold All things are become New." Are we allowing ourselves to live in our newfound Relationship with God and are we allowing ourselves the New Freedom that this relationship has to offer? When Jesus took His Communion cup and offered it to His followers Jesus gave with it the instruction and the invitation to "Drink all of it." Amen - and drink all of it we will. [article link]

[Thursday] Jesus Walk 2011 -- Crucifixion Agony - Redemption Thursday - Jesus is betrayed and arrested He is then tried and by popular demand is sentenced to die - Jesus is crucified and suffers Death on the Cross - This is the end and Removal of Death and Sin (Leaven)
Thursday {Crucifixion - Agony (Bitter) Thursday} This day coincides with Thursday April 20, 2012 Crucifixion Thursday - Feast of Unleavened Bread, 15th of Nisan (Matthew 26:47-27:28, Mark 14:53-15:47). In the next few hours Jesus will undergo six trials all of them will be a mockery of justice. Jesus will come out of His third trial just in time to hear the disciple Peter deny a third time to being a follower of Jesus. A rooster will crow marking the dawn to the sunrise of a new day. This is the day in which Jesus of Nazareth, the true and living Son of God, will be despised, rejected of man and crucified on a wooden cross. This day will be the seventh day of our journey back and the third feast day, the "Feast of Unleavened Bread" - the feast of the removal of sin/leaven. Jesus will be despised, rejected and beaten all of this because of the love that God has for His own creation and of an ultimate desire to reunite the people that are rejecting Him back unto Himself. - The horrific beating (Isaiah 52:13-53:12) that King Jesus will endure for us will be a savage fit of rage, the rage of mankind and a fit of Satanic rage all wrapped into one. No person has ever been so savagely beaten as Jesus was that day. It is the kind of abuse that all evil has against all innocence. Peter will have gone out and wept bitterly for his part in denying Jesus. Peter will not look to himself but will again look to God and experience the total love and forgiveness that God Has for mankind. Judas, who also betrayed God, will not look to God, but instead Judas will look to himself and will find no hope but only despair and in despair Judas will go out and commit suicide. Jesus is now led to a hill and crucified. It is the same hill that the Jewish forefather Abraham brought his son Isaac to 4,000 years earlier (Genesis 22:1-19), to enact out a loving father offering his only beloved son, a parallel to the crucifixion of Jesus. Jesus is offered wine mixed with bitter gall to drink but Jesus rejects the bitter wine because He has promised that the next wine He drinks will be with us in Heaven and it will be a sweet cup of Heavenly rejoicing not the bitter cup of this world. - Jesus' first words on the cross (Luke 23:34) will be "Father forgive them, for they know not what they do." Forgiveness. Even as He is rejected, Jesus forgives. We stand amazed as the two thieves being crucified along with Jesus, mock Him. Then one of the thieves turns and says "we are getting our just rewards; but Jesus is innocent". Then one of the thieves says a most remarkable thing. He says "Jesus remember me when you enter into your kingdom" (Luke 23:42). We look on in dismay. "Enter the Kingdom of Jesus?" True, Jesus declared Himself to be a King only a few days ago and a King has to have a kingdom, but Jesus is dying on a cross - No! Not death! The thief is right. Jesus is entering into His kingdom, one where there is no more curse of the flesh. Where sin does not reign. In fact sin is not even present in the Kingdom of Jesus. That's it - only the Spiritual Kingdom of God is good enough for Jesus. He died to the sin and human flesh of this world so that we can be united with Him in His glory, in His Holy Spiritual Kingdom. Jesus will remain alive on the cross for six hours, from 9:00 am to 3:00 pm. At noon, the sky will grow dark (Amos 8:9, Matthew 27:45). Jesus will cry out from the cross "My God, my God why hast thou forsaken Me?" (Psalm 22:1-31, Matthew 27:46). At 3:00 p.m., Jesus will give a victory cry and proclaim "It is finished" (John 19:30). We marvel that the prophecy given to Eve in Genesis 3:15 is now fulfilled as Jesus, the Son of God, has His own heal bruised for us while supporting His weight on the cross. It was also on the same cross of victory on a hill called Golgotha or Skull (John 19:17) that Jesus has crushed the head (skull) [Genesis 3:15] of the deceiving serpent Satan. - Jesus will then commend His Spirit to His Father, He will then permit His Spirit to leave His body (Luke 23:46). It is now near the evening of the third feast day, the "Feast of Unleavened Bread." This feast according to Leviticus chapter 23, is a Sabbath - Rest feast and in order to properly keep this feast the followers need to be at home before sundown and are unable to engage in any work. The legs of the two thieves on the other two crosses are broken to hasten their deaths and to proceed with their burials before sundown. Jesus' lifeless body is taken down from the cross and placed into a new nearby tomb, which is really a cavern carved out of solid rock and has been provided by Joseph of Armethia. Jesus will be laid in the new tomb. His body, including His face, will be wrapped with fresh linen cloth and soaked with 75 lbs. of anointing oils (John 19:39). Those taking part in the burial of Jesus will quickly depart to get home before the Sabbath curfew of sundown. That evening we will return with the disciples back to the upper room where the Lord's Passover feast was held the night before. The door will be shut and locked as everyone will cower in the dark and in silence for fear that Romans will knock down the door to seize more of the disciples and drag them off to be horribly crucified. It is the first night without the presence of Jesus. It is a dark and bitter night. We sit down to consider the events. The third feast - we wonder what are the odds that everything of major importance would happen on a Feast Day? We know the odds are the same as those that brought life into existence and the same as those that could write the pages of the Bible before the events actually happened. We know that no odds could do this because there are no odds. There is no chance involved. It is the predetermined plan of God. Not chance, but a plan! It is a plan being carried out carefully and deliberately before the eyes of mankind. We ponder the feasts, first was "Sabbath" the required rest and Jesus presenting Himself as our King. Next was the "Lord's Passover", the Covenant feast of escaping death and entering into life with Jesus in heaven in the presence of the Father. Now it is the "Feast of Unleavened Bread" the third feast of the eight feasts prescribed by God to Moses in Leviticus chapter 23. That's it! Jesus often referred to leaven as "sin." "Beware of the leaven of the Scribes and Pharisees" Jesus would say and this Feast is to remove the leaven, that is to remove the sin that infects mankind. Jesus' shed blood and His death on the cross are a complete removal of our sin. It is complete because death is the end result of sin therefore in Jesus' death all of our sins died. The death of sin occurs on the cross. Later in the Resurrection of Jesus, we will receive of His eternal Resurrection Life. Sin has to be removed. We cannot have fellowship with the Holy God in the New Covenant until the Sin is removed. Jesus on this day became the penalty for the sins of the world reconciling those who choose to be reconciled with God in the New Covenant. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #7 The Cross - a place of no compromise: Jesus reached out to us - all the way and without compromise. He didn't compromise as He took on the appearance of a human and entered into our physical realm so that He could interact with us on our level. He entered into our physical level because we are separated from the Holy God on His Spiritual level. We are separated from Him by our sins and it is impossible for God to bring us and the sin that accompanies us into His direct presence, so God in Jesus, came to us in our existence. In reaching out to us Jesus didn't compromise. He reached out with both arms open and fully extended all the way, even to the cross. Mankind in return didn't compromise as mankind rejected God. Mankind then reaching back with a hammer, nailed both of His open and extended arms onto a wooden cross. Today it is still our opportunity and our turn to reach out and touch Jesus even though we do not see Him as He is in the Spirit realm like we see one another in the physical realm. We can still come to that place of no compromise and touch Jesus in that no compromising place called faith. "Hebrews 11:6 But without faith it is impossible to please Him: for he that cometh to God must believe that He is, and that He is a rewarder of them that diligently seek Him." [article link]

{Flashback} Jesus Walk 2010 -- (Catholic) Pope's Holy Thursday [Last Supper] Mass Dedicated to Priests - The ceremony is described by the Vatican as a sign of strict union between the Pontiff (Pope) in his role of pastor of the world's 1 billion Catholics and his fellow priests
VATICAN CITY - Pope Benedict XVI urged priests to oppose violence as he led a ceremony dedicated to the priesthood Thursday, marking a Holy Week with his church buffeted by clergy sex abuse scandals. "As priests, we are called in fellowship with Jesus Christ, to be men of peace, we are called to oppose violence and trust in the greater power of love," Benedict said in his Holy Thursday homily in St. Peter's Basilica. He made no mention of the scandals. Spread out before him, in white robes, was row after row of priests, who responded in chorus to his chants in Latin. A choir of men and boys intoned solemn hymns. The late morning Mass, the first of several appearances Benedict will make in the final days of Holy Week before Easter, was described by the Vatican as a sign of strict union between the pontiff in his role of pastor of the world's 1 billion Catholics and his fellow priests. In the evening, Benedict will wash the feet of 12 priests -- a traditional sign of humility -- at a Holy Thursday ceremony in St. John Lateran Basilica in Rome. ... In his homily Thursday, Benedict said Christians "as good citizens" must "keep the law and do what is just and good," while not accepting "a wrong that is enshrined in law," citing as example legalized abortion. [article link]

{Flashback} Jesus Walk 2010 -- The Power Of The Cross - Oh To See The Dawn (YouTube)
The Power of the Cross: Written by Keith Getty, sung by Stuart Townend. - Comments: The preaching of the cross is foolishness to those who are perishing, but it is the power of God unto salvation to those who believe. ... Amen... What a poweful song, I am grateful everyday for what God has done for me. [article link]

{Flashback} Jesus Walk 2010 -- Were you there when they crucified my Lord? (YouTube)
Song: Where you there when they crucified my Lord? [article link]

{Flashback} Jesus Walk 2010 -- You Were There - God You were always there for us {Most of the movie scenes are from - The Bible [Series] - Apocalypsis Revelation (2002) - Starring Richard Harris} (YouTube)
Comments: What a fantastic song which means the world to me, when I was going through the hardest thing that I will possibly go through, he was there.... Thank you Lord. Thank you for dying for me and even tho we were the ones that put you on the cross, you still show us mercy. [article link]

[Friday] Jesus Walk 2011 -- Sealed Tomb Friday - Roman Guards seal the Tomb - additional Spices and Ointments are purchased and prepared to further anoint the body of Jesus
This day coincides with Friday April 22, 2011 - We awake Friday morning our first day without the presence of Jesus. Today, the day after the Feast of Unleavened Bread and before the weekly Saturday Sabbath that begins at Sundown Friday, Jewish time, today is another regular day that happens to be sandwiched between the two Sabbath day Feast days in this year's original "Jesus Passover" celebration. Therefore with today not being a Sabbath day the usual work including buying and selling can take place. Several people go to purchase spices and ointments (Mark 16:1, Luke 23:56) and mix them together to prepare them in order to further anoint the body of Jesus. "Mark 16:1-2 And when the Sabbath (feast of unleavened bread) [Thursday] was past, Mary Magdalene, and Mary the mother of James, and Salome, [Friday] had bought sweet spices, that they might come and anoint Him. And very early in the morning the first day [Sunday] of the week, they came unto the sepulchre at the rising of the sun." Early in the day we also find out that the Jewish leaders have just conferred with the Roman leaders (Matthew 27:62-66) to have guards placed at the tomb of Jesus. This is to prevent the disciples from stealing the body of Jesus and then claiming that He rose from the dead, something I'm sure that no disciple intended to do, after all what good is a dead leader? The tomb is now sealed with a Roman "seal" signifying that the body of Jesus is inside and that all is secure in the tomb. The guards stand in front of the sealed tomb and wait for Sunday. The intent is that on Sunday the tomb will be unlocked/unsealed and the body of Jesus will be shown to the Jewish leaders and all will be back to normal in Jerusalem because Jesus said that He would live the third day, not the second day or the fourth day. Jesus remaining dead in the tomb on Sunday would reveal that He was not a prophet able to prophesy that He would be alive the third day and also that He is not God able to overcome human death. There is no chance to enter the sealed tomb until the three days are up and the seal is removed by the Romans who placed it on the tomb. None of the soldiers on duty have the authority to remove the seal and open the tomb, only the Roman government has the authority to open the tomb and according to the contract with the Jews, it will be after the third day. The frightened disciples are in no condition to reveal themselves as followers of Jesus. So back to the familiar upper room everyone journeys. In the lonely darkness that comes on with despair the disciples lament that they are not prophets. One proclaims that he is just a herder of flocks from his youth (Zechariah 13:4-6). Likewise we sit in the dark and also wonder if we have the spiritual stamina that it takes to make it through this "dark night of the soul." We begin to think about Jesus and His ministry here on earth. We think about the parable of the sower (Matthew 13:1-23) and how hard and compacted the soil of our heart is. Emotionally we are against obstacles and unable to push our spiritual roots down any further into fresh new soil. We wonder what has become of Jesus the master Gardener, we need Him. We need the Gardener to pull the weeds of doubt, to help us through life's thorns, to break up the shallow rocky soil and to direct His seed into the good soil of our heart so it can bring forth much fruit. Oh, it's no use a garden needs a gardener to keep it pleasant. The garden can't maintain itself from the hard soil, shallow rocks and choking weeds. Without a Gardener, the good plants will come to nothing as they are choked out and perish among the weeds and hard soil. We need God's direction and His plan in order for us to fulfill our life's purpose. -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #8 Man puts his seal of approval on God's death: "Matthew 27:66 So they went, and made the sepulchre sure [inventory of the tomb contents], sealing the stone, and setting a watch." With the death of Jesus comes the Seal of approval from mankind. You can be certain that Jesus died on the cross and you can be just as certain that the dead body of Jesus was in the tomb on this the next day when the tomb was closed and the seal was placed on it. Certain because mankind would have it no other way than that God, would be declared dead, null, and void. Oh they sealed the right tomb of death alright but they sealed the wrong object. What they should have placed their seal on is on the death of sin, the sin that has separated mankind from the Holy God for all of these years as God knows and as the Christian knows it is sin that has been declared dead, null, and void and not God. As we reflect on the death of sin, that the penalty for sin has been removed from us by Jesus, do we really understand that the worst that can possibly happen to us is death from sin? But that Jesus died for us so the worst thing that can happen to us has happened to Jesus as He took our penalty for us. Now with the worst behind us thanks to Jesus, we now have the best and a new opportunity as a new relationship with God is now before us. "Hebrews 12:2 Looking unto Jesus the author and finisher of our faith; Who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the throne of God." [article link]

[Saturday] Jesus Walk 2011 -- 3 Day & 3 Night Prophecy Fulfillment Saturday - The Third Day of Death is Fulfilled
This day coincides with Saturday April 23, 2011 - Saturday is again the weekly Sabbath day of rest. We rest physically but emotionally we are anything but at rest as we ponder an uncertain future without a leader, without our King Jesus. -- Let's recap Thursday - Sunday by looking at some verses in Luke: "Luke 23:52-24:1 [Thursday][Crucifixion day] "This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them." -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #9 Getting through the darkness: It's dark in there; it's a dark and lonely place in those deep dark tombs. Death is dark, and it's dark when we look death in the face. Will the light shine? Will there be life? Will life live and conquer the darkness; the loneliness, the despair, the finality of death? We as humans have to know. We have to know if there is any hope, any permanent existence, any purpose, any reason to life and our existence or if our brief existence here on earth is only a byproduct of some random collision of molecules. Only God - Jesus can answer this question for us and it can only be answered in the Resurrection Life of Jesus as only life can hold the answers to the problems that face mankind. God has given to us, a long time ago, the answer and His promise in each new day. In the beginning of creation God created the Physical Light. He created light as a representation for us to see that indeed His true Spirit light of life shines and it does indeed remove the darkness of death. Every time life gets dark just remember the New Day the Sunrise the Resurrection Sunshine from on high as the Sun represents to us the True Son Light, Jesus. God made it that way! The Sun is our daily and momentary reminder of God, of His Son Jesus, of His light, His warmth, His promises, His Life, His Love and His Eternal Resurrection Life for us. "Lamentations 3:21-23 This I recall in my mind, therefore I have hope. It is the Lord's Mercies that we are not consumed, because His Compassions fail not. They are new every morning: Great is Thy Faithfulness." [article link]

[Sunday] Jesus Walk 2011 -- Jesus' Glorious Resurrection Life Sunday - Glorious Salvation Resurrection (Easter) Day! - Jesus conquers death by Love & Eternal Life - The Rebirth of Life and we now have Salvation and live an Eternal Life in the Resurrection life of Jesus Christ
Sunday {Jesus' Glorious Resurrection Life Sunday} This day coincides with Sunday April 24, 2011 Resurrection Sunday (Easter) also the "Feast of First Fruits," the first Sunday of the week after the feasts of the "Lord's Passover & Unleavened Bread" (Matthew 28:1-15, Mark 16:1-14, John 20:1-23). Sunday, the first day of the week, we arise early and ponder that today is also a feast day, the fourth feast, the "Feast of First fruits". We wonder why Leviticus 23 this Feast did not have an actual date to be celebrated like the Lord's Passover, the 14th of the month and the Unleavened Bread, the 15th of the month but the Feast of First Fruits is specifically to be celebrated on the first Sunday of the week after the Passover. Today is also the day the seal is scheduled to be removed from the tomb of Jesus. Some of the women go early in the morning at first light to await access to the tomb to continue to anoint the body of Jesus. While walking to the tomb the women encounter an Angel who asks them why they are seeking the "Living" among the dead? For Jesus whom you seek is Not Dead but He is Alive! The women continue walking. They arrive at the tomb and they see the Roman seal is broken, the stone is rolled back and looking into the tomb they notice that the body of Jesus is missing but His burial wrappings remain there in an undisturbed manner. Seeing what appears to be the Gardener, the women ask him where he has moved the body of Jesus too? "Mary" replies the Gardener, WAIT! Mary knows that voice. This Gardener is JESUS, HE'S ALIVE! Mary and the women grab the feet of Jesus. Jesus tells them that He has not yet gone to the Father (John 20:17) but to go and tell the Good News "of the resurrection" to the rest of the disciples. Peter and John, like the rest of the disciples doubt the good news of the resurrection of Jesus but they run to the tomb to see for themselves. John and Peter enter the empty tomb together. John had been one of the disciples at the crucifixion and he helped place Jesus into the tomb. As John saw the anointed strips of cloth used to wrap the body of Jesus, John realized that the cloth was not unwound but just empty, vacated and collapsed down in a way in which a human body could not have been physically removed from within the cloth covered with ointment. John seeing this, believed (John 20:8). Back in the upper room two, disciples are excitedly telling of meeting and journeying with the Risen Jesus on their way to the town of Emmaus, (Luke 24:33). Meanwhile, in the upper-room the door is shut and locked (John 20:19) and Jesus suddenly appears in their midst in a supernatural way. The newly Resurrected Jesus presents Himself to the disciples. The disciples marvel that Jesus is alive again and then King Jesus breathes His Holy breath on them to give them His resurrection Spirit life. Amazed we realize that this is the same way and the same giver of Life who had previously breathed life into Adam our first forefather (Genesis 2:7). Jesus said "receive you the Holy Spirit" (John 20:22). The disciples by faith receive the Holy Spirit offered by Jesus and by receiving the Holy Spirit they become "Born Again" new creations. - We realize that it is by Faith that we are saved, this Faith! The faith in the risen, living, resurrection Jesus. The faith that Jesus has personally sealed us with the Holy Spirit. We realize that this is the true feast the "Feast of First Fruits" as Jesus breathes into us the "First Fruits" of the Holy Spirit. We know that this is just the First Fruit, the first fruits of the Holy Spirit with much more to come. This fruit is special because it is, according to Leviticus 23, the first of the fruit from within the Promise Land (Joshua 5:10-12) that is from the Promise Land of Heaven and eternal life. We rejoice. Like the children of Israel who were delivered from Egypt, we have escaped the bondage of this world and the cruelty of Satan and the certain death that goes with it. We have escaped by the death of the Firstborn Son of God, His Son Jesus Christ, and we are now alive in His resurrection glory. We like, the Jews of Egypt, have wandered in the desert wilderness of unbelief until our unbelief has vanished. Through faith in Jesus Christ we have crossed the dangerous Jordan river and entered into the Promise Land of Heaven having accepted Jesus as our leader, our King, and our Lord by entering into His New Covenant, the covenant of life. Now alive we realize that the death of sin has "Passed Over" us by our receiving His shed blood as the cleansing of our sins through the death of Jesus on the cross. We now rejoice in the Gospel of Good News that Jesus being Righteous, Holy, Just, and True, the Son of God and God Himself, that He cannot die as humans die but He is alive in the Spiritual realm, the eternal realm that Jesus existed in with the Father before He took on a fleshly body in the womb of Mary (John 16:27-28). -- {Basic Christian Devotion: Becoming united in Jesus} Personal Reflection #10 Resurrection Day "The Re-birth of Life" [after the original life in Garden of Eden] Jesus demonstrates His Authority of Life over death: Life, our meaning and purpose in it have now been answered once and for all in this the very Resurrection Life of Jesus. We now know that there is a God, that He has power to remove sins and to then give life over death, that He Loves us and that we are made alive to be friends with Him forever in His Eternal Resurrection Kingdom of Heaven. How can we ever comprehend this joyous event, Life in Jesus, but comprehend it we must as it is the only way to eternal Life. "Romans 1:4 And declared to be the Son of God with power, according to the Spirit of Holiness, by the Resurrection from the dead." Light shines! And with it Life! Jesus is the True Light! Jesus is the Life! God is not dead, God is Alive! Now we too are alive when Jesus breaths His Resurrection Spirit Life into us. Alive and united with the Holy God inside of us, that is Eternal Life! "John 1:3 All things were made by Him; and without Him was not anything made that was made. In Him was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehend it not." "2 Corinthians 4:6 For God who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the Glory of God in the face of Christ Jesus." [article link]

Bible verse: Psalms 118:19-29 ... Open to me the gates of righteousness [the resurrection of Jesus Christ]: I will go into them, and I will praise the LORD: This gate of the LORD, into which the righteous shall enter. I will praise thee: for thou hast heard me, and art become my Salvation. ... God is the LORD, which hath shewed us [resurrection - sunrise] light ... O give thanks unto the LORD; for He is good: for His mercy endureth for ever. {The complete Bible is available at ChristianFaithDownloads.com}
Psalms 118:19-29 Open to me the gates of righteousness: I will go into them, and I will praise the LORD: This gate of the LORD, into which the righteous shall enter. I will praise thee: for thou hast heard me, and art become my Salvation. The stone which the builders refused is become the head stone of the corner. This is the LORD'S doing; it is marvellous in our eyes. This is the day which the LORD hath made; we will rejoice and be glad in it. Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity [lit. wellbeing]. Blessed be He (Jesus) that cometh in the Name of the LORD: we have blessed you out of the House of the LORD. God is the LORD, which hath shewed us [resurrection - sunrise] light: bind the sacrifice with cords, even unto the horns of the altar. Thou art my God, and I will praise thee: thou art my God, I will exalt thee. O give thanks unto the LORD; for He is good: for His mercy endureth for ever. -- Holy Bible [article link]

{Flashback} Jesus Walk 2010 -- Easter Song by 2nd Chapter of Acts (YouTube)
This track is from the live album, "To the Bride," a Jesus Music Classic, featuring Barry McGuire, 2nd Chapter of Acts, and A Band Called David. "Easter Song" is performed in this track by the 2nd Chapter of Acts. Enjoy, and Happy Easter. [article link]

{Flashback} Jesus Walk 2010 -- Easter Song by Keith Green (YouTube)
Keith Green performing "Easter Song" live from The Daisy Club -- LA (1982). [article link]

{Flashback} Jesus Walk 2010 -- Easter Song by Glad (YouTube)
Another Classic from Glad. [article link]

{Flashback} Jesus Walk 2010 -- Rich Mullins - [Apostles] Creed (YouTube)
This is the Rich Mullins music video featuring the song "Creed" as it appears on the "Rich Mullins: Pursuit of a Legacy" DVD. [article link]

{Flashback} Jesus Walk 2010 -- Creed by Third Day (YouTube)
This is the song by the Late, Great, Rich Mullins, it's about the Apostles Creed. I belive this song is true in all manner, and every time I sing it, it fills me with Gods will and glory. Enjoy it. [article link]

{Flashback} Jesus Walk 2010 -- Easter Sunrise Baptism {Video is usually preceded by a commercial - Try the Continue to Video (option)} (Metacafe)
Comments: Awsome God power - The water is still chilly in March, yet everyone has a huge expression of joy on their face, like the water doesn't even phase them because their so focused on and in love with Christ. beautiful. [article link]

Jesus Walk 2011 -- What if Moses had Facebook? - (Short Video)
Google Exodus - What if Moses had Facebook? [article link]

Jesus Walk 2011 -- World Clock: Current local time in Jerusalem {Note: Setting a 2nd Widget or Gadget clock on your computer to Jerusalem time is also a good option.} (clock - pop-up window)
Jerusalem, Israel. Jerusalem is the capital of Israel The native name of Israel is Yisra'el. Most countries have their embassies in Tel Aviv. [article link]

Jesus Walk 2011 -- [Holy Week 2011] Easter Week in Rome, Italy - Holy Week in Rome - There are very few examples of Pageantry grander than Holy Week in Rome - The Pope himself delivers several masses between Palm Sunday and Easter, and tens of thousands of pilgrims and fellow travelers are on hand to celebrate with him
The following will give you an idea of what's going on and when for Easter Week in 2011; most services take place in St Peter's Square or inside the Basilica (consider a walking tour in Rome to get your bearings, or one of Viator's Vatican tours if you arrive early enough to avoid the crowds). You can certainly expect crowds in Rome and the Vatican during Easter Week. But for Catholics and religious-minded travelers (frankly, for anybody and everyone who appreciates ritual and pomp), the experience of Easter Week is unforgettable. Palm Sunday (April 17) Palm Sunday, a sort of prequel, starts off Holy Week with the Pope's blessing of the palms in St Peter's Square (9:30am). At the end of the mass, the Pope usually sends a special message - the 'Angelus' - to the youth of the world. Holy Thursday (April 21) The Pope honors his predecessor, John Paul II, on Holy Monday with a mass at 6pm. Then, after a few days' break during which you will notice a steadily increasing population density in and around the Vatican, the Easter celebration begins in earnest on Holy Thursday (also called 'Maundy Thursday'). The Pope performs a rare morning mass at 9:30am, known as the 'Mass of the Chrism', in St Peter's Basilica ('chrism' is a mixture of olive oil and balsam, which, once blessed, is used in some of the sacraments). In the evening, the Mass of the Lord's Supper commemorates Christ's bathing of the feet of the Apostles. Good Friday (April 22) On Good Friday, instead of a mass, choirs sing St John's version of Christ's crucifixion. Later that night, the Pope traces the Via Crucis, or Stations of the Cross, from the Colosseum to Palatine Hill. This torch-lit procession is one of the grandest, most solemn things you can witness in Rome. (Saturday) Saturday night is traditionally the time of the Easter Vigil, when the Pope celebrates a late mass in St Peter's Basilica. This is also traditionally when converts are accepted into the Catholic Church. Easter Sunday (April 24) On Easter Sunday, the Pope says mass in St Peter's Square starting at 10:15am. Despite the crowds - typically this is the most attended event of Holy Week - you should be able to spot the Holy Father, high above the square on a balcony of the church. At noon, he delivers the 'Urbi et Orbi' message - 'to the city and the world - in which the Pope grants forgiveness to those present and to Catholics world wide. Visiting Rome During Holy Week Pope Benedict XVI Although these events are generally free, some require tickets (a must if you want a seat, or in some cases if you want to get in at all). Honestly, it is not easy to get tickets - we're saying this simply to set your expectations. For Catholics, this is usually arranged through your bishop. You might also try the American Seminary in Rome. For non-Catholics, it's a bit dicier, but you might try the American Seminary. The official Vatican liturgical calendar for Holy Week can be found here. The Vatican museums (and those throughout Rome) are generally open during Holy Week, with the exceptions of Easter Sunday and the following Monday. Ideas on spending the rest of your time in the Eternal City [Rome] can be found in our complete list of things to see and do in Rome. [article link]

Holy Week 2011 and the 10 Day Jesus Walk 2011 Easter Timeline Devotion **starting on Friday April 15th, 2011 until ---> Easter Sunday April 24th, 2011
We are going to look at some of the aspects of Holy Week regarding what actually happened during the final 10 days the Amazing events of Jesus Christ while He was physically here on earth. We will be considering what His events accomplished and how His completed events affect us today both personally and individually as Christians and as a whole as the Christian Church. - God bless you ~ David Anson Brown [article link]

Starting Friday the 2011 Basic Christian: Jesus Walk Holy Week (Easter) 10 Day Timeline Devotion
Note: This year the blog postings for each day's activity following Jesus and the Apostles during the original Holy Week will be posted the evening-afternoon before the day of the events [this was done last year and turned out to be more consistent]. - This year for the first time the blog portion is going to blog both of the main Jesus Walk components, blogging both the Timeline of events and for the first time also blogging the Devotion "Becoming united in Jesus" portion. Ultimately there are intended to be the one original Timeline of events and two devotions, the group oriented devotion "Becoming united in Jesus" and the yet to be completed individually focused devotion "All the Way, Walking the Long Road [The High Road]". The second devotion "All the Way, Walking the Long Road" though not yet completed has been in development for a while. The concept of the "All the Way, Walking the Long Road [The High Road]" devotion is for each individual Christian to get a sense of how much [personal relationship] **individual value [i.e. 1 Peter 1:7] we each are to God. The devotion has been mostly written a couple of times but each time the devotion spins off into what could be considered a slightly works based devotion so I don't want to release the devotion until I can be sure that it is a uniquely relationship, value, prized devotion between the loving God and people. Looking forward to joining you in this year's 2011 Holy Week and the Christian growth, prayer, fellowship, study and maturity that can come from it. ~ God bless everyone, David Anson Brown [article link]

HeartLight: Taken from My Utmost for His Highest, by Oswald Chambers - Have You Ever Been Carried Away For Him? - Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? - **It is never a question of being of use [works], but of being of [precious] value to God Himself - When we are abandoned to God, He works through us
If human love does not carry a man beyond himself, it is not love. If love is always discreet, always wise, always sensible and calculating, never carried beyond itself, it is not love at all. It may be affection, it may be warmth of feeling, but it has not the true nature of love in it. Have I ever been carried away to do something for God not because it was my duty, nor because it was useful, nor because there was anything in it at all beyond the fact that I love Him? Have I ever realized that I can bring to God things which are of value to Him, or am I mooning round the magnitude of His Redemption whilst there are any number of things I might be doing? Not Divine, colossal things which could be recorded as marvellous, but ordinary, simple human things which will give evidence to God that I am abandoned to Him? Have I ever produced in the heart of the Lord Jesus what Mary of Bethany produced? There are times when it seems as if God watches to see if we will give Him the abandoned tokens of how genuinely we do love Him. Abandon to God is of more value than personal holiness. Personal holiness focuses the eye on our own whiteness; we are greatly concerned about the way we walk and talk and look, fearful lest we offend Him. Perfect love casts out all that when once we are abandoned to God. We have to get rid of this notion - "Am I of any use?" and make up our minds that we are not, and we may be near the truth. It is never a question of being of use, but of being of value to God Himself. When we are abandoned to God, He works through us all the time. [article link]

KJV 1611 Holy Bible - Red Letter Edition {A Free PDF KJV Bible} (PDF)
The King James Version (KJV) 1611 with the Words of Jesus Formatted in Red is a complete Bible containing both the Old and the New Testaments. [article link]

Shakespeare's Globe Theatre To Read KJV Bible Over Holy Week 2011 - William Shakespeare's Globe Theatre will mark the 400th anniversary of the [1611] King James Bible with a cover-to-cover reading
LONDON (RNS/ENInews) William Shakespeare's Globe Theatre will mark the 400th anniversary of the King James Bible with a cover-to-cover reading between Palm Sunday and Easter Monday (the day after Easter - Sunday). Twenty actors will take part in the reading, which is scheduled to take 69 hours over eight days. They will recite all 1,189 chapters of the historic Bible in the theater built as a replica of the place that saw many of Shakespeare's greatest plays. "Four hundred years ago, a set of church scholars sat in Stationer's Hall by St. Paul's Cathedral and put the finishing touches to the King James Bible. Across the river, a set of playwrights, Shakespeare foremost amongst them, entertained a town," artistic director Dominic Dromgoole told ENInews. "The playwrights listened to the clerics in church, the clerics sneaked in to listen to the plays in the theater. Between the two of them they generated an energy, a fire and wit in the English language." The theater's 2011 season will also include the story of the creation of the King James Bible in the play "Anne Boleyn," by Howard Brenton. The story looks at the legacy of King Henry VIII's second wife, who conspires with the exiled William Tyndale to make England Protestant forever. Starting 70 years after her death, the play examines how King James united England's religious factions with a common [English language] Bible, and the debt he owed to Anne. ~ By Jo Siedlecka Religion News Service [article link]

{Excellent!!} Church History - A Biography of William Tyndale (Mp3)
William Tyndale part 2 by Andy Davis | Mar 7, 2009 | Topic: Christian Biography [article link]

{Celebrating 10 Years!!} Basic Christian Theology: Answers to Bible Questions 132 Topics (PDF)
A Complete handy Reference - Study Guide/Tutorial. It covers 132 Christian Subjects and Topics from Adoption - Yahweh in an easy to read and understand format. An extensive resource, unparalleled in convenience and ease of use yet advanced in topic research. {The original Basic Christian: Theology was released in about May of 2001 as a free PDF file - At that time the first few PDF files were without any color fonts consisting of only black text and a white background - Links of any kind either internal or external were also not available in the original Theology PDF download file - The color fonts feature was soon added within a year of the first PDF file but it would take about a year after that to bring in the linking features and then it wasn't until about 2007 (Microsoft Office 2006 updated) that the links worked properly, previously clicking on a link was often an unsuccessful event - The Basic Christian: Theology presentation was the beginning to much of the resources of the Basic Christian ministry - The Basic Christian: Theology document was the groundwork for the later, highly successful Basic Christian: blog Bible Study.} [article link]

Part 2: {Celebrating 10 Years!!} Basic Christian Theology: Answers to Bible Questions 132 Topics (PDF)
Part 2: The Basic Christian: Theology presentation was initiated with extremely high hopes that the document would be a viable resource material for many Christians however the intentions have never been materialized as the Basic Christian: Theology document consistently remains one of the lesser accessed and downloaded of the Basic Christian materials. - One of the first problems encountered regarding the Basic Christian: Theology project was that in 2003 when the project was finally converted into a html website page the 132 topics of the Basic Christian: Theology project was simply too big [long browser loading time] as a website page especially back in 2003 and the search engines like Google were never able to successfully index it and present it as a viable Christian website page listing for search queries. - Initially among the few people who were able to locate it on the internet the Basic Christian: Theology concept document was considered to be a groundbreaking achievement and an extraordinary accomplishment in the listing and referencing of so many Biblical topics in such an easy to use and understand way [Basic Christian: Theology was one of two files from Basic Christian selected for use in the early Tract-CD project (Biblical Proof Jesus is God was the other document) a project that combed the internet for the best Christian resources and then made them available to other people via CD's]. Despite the initial early successes [much like the 2001 released Jesus Walk 10 Day Easter Timeline Devotion] the next few years would find the Basic Christian: Theology project underutilized and underappreciated by much of the Christian community. Today the Basic Christian: Theology document remains available as a free internet download as there continues to be the hope and passion that one day the material will be a leading resource used in the lives of many Christians seeking to quickly understand Biblical concepts, ideas and practices. ~ God bless everyone, David Anson Brown [article link]

List of Topics

#19 The 8 Levitical Feast Days (Leviticus Chapter 23) have their Prophetic fulfillment only in Jesus Christ

The Three Fall Feasts: of Leviticus Chapter 23 seem to be the Transition Phase out of the approximately 2,000 years of individuals serving and fellowshipping with God in the Christian Church Age - Into the 1,000 year Millennial Kingdom of Messiah the reign of Jesus Christ among the Nations on the Earth
The whole concept of the 8 Kingdom Study has been that there is a major transition in the Kingdom of God that is to take place and that is the Kingdom of God being shifted from the individual perspective (Church Age) to the National perspective (Kingdom Age). The shift from the individual (remnant) worship of God to the (corporate) National worship of God is continued and completed during the transition of the Antichrist Kingdom. In short throughout human history and particularly while going through the Book of Revelation there are two separate [parallel] Kingdoms at work in the Kingdom of Antichrist and the Kingdom of Jesus Christ. In the Book of Revelation while the Antichrist Kingdom is attempting to unify (666 - fallen angels, fallen humans, demons) and is unable to do so the Kingdom of God [888 (in a sense) - Holy God, holy Angels, redeemed mankind] does unify. The Kingdom of God starts out in the Book of Revelation (Revelation 1:10-18) with Jesus walking among the 7 Churches of the earth and holding the stars of Heaven in His hand as Jesus is in the process of reconciling the earth back to Heaven to make the two separate Kingdoms of Heaven and earth back into one Kingdom. Jesus writes seven letters to His Church in each letter identifying Himself with each Church. Then in Revelation (Revelation 5:6) Jesus is seen as The Lamb Slain as Jesus identifies Himself with all of His Martyred Saints from all of the Children of God from throughout all human history. During the events of Revelation the Kingdom of God in Jesus Christ becomes so identified with and intermingled with the Saints on earth and the holy Angels of Heaven in bonding and closeness that as an Angel appears (Revelation 10:1-7) it is difficult to tell if it is an Angel speaking and acting or if it is Jesus Himself speaking and acting. Note: In concluding this 8 Kingdom summary by reading the events of the Bible's Book of Revelation the Kingdom of God becomes identified with the Christian Saints, the Martyrs and even the holy Angels of Heaven at the very same time that the Kingdom of Antichrist is attempting to unify with fallen mankind, fallen angels and the demons but the Kingdom of Antichrist is falling apart and coming apart at such a rapid pace and in reality is never anywhere close to mixing into a unified Kingdom as the "iron does not mix with the clay" of Daniel. While in complete success the Kingdom of God is unified, united and completly identifiable with both mankind and with the holy Angels of Heaven all through the accomplishments and achievements of God the Son Jesus Christ. -- Ephesians 1:10-14 That in the dispensation of the fullness of times [ages] He [God] might gather together in one all things in Christ, *both which are in Heaven, and which are on earth; even in Him: In whom also we [Christians] have obtained an inheritance, being predestinated according to the purpose of Him who worketh all things after the counsel of His own will: That we [Apostles] should be to the {Anointing} Praise of His Glory, who first trusted in Christ. In whom ye [individuals] also trusted, after that ye heard the Word of Truth, the Gospel of your Salvation: in whom also after that ye [individuals] believed, ye [individuals] were sealed with that Holy Spirit of promise, Which is the earnest of our [individual] inheritance until the redemption {Kingdom Age} of the purchased possession, unto the {Anointing} Praise of His Glory. [article link]

Introduction: The Book of Hebrews - The Book of Hebrews is probably the main content from the Apostle Paul's Synagogue visiting ministry [Acts 17:2] - Acts 9:15 'for he [Paul] is a chosen vessel unto Me (Jesus), to bear My Name before the Gentiles, and kings, and the [Jews] Children of Israel' - The Apostle Peter mentions Paul's Book of Hebrews in 2 Peter 3:15-16 'our beloved brother [Apostle] Paul also according to the wisdom given unto him hath written [Book of Hebrews] unto you; as also in all his [other] epistles' - The Book of Hebrews is unsigned and undelivered most likely indicating that Paul wrote it himself while in Jerusalem and that Paul personally gave it to the Church in Jerusalem
The Book of Hebrews from the earliest times of the Christian Church has been attributed to the Apostle Paul without any previous controversy. It has only been in more recent times that scholars have attempted to remove the Apostle Paul from his writing. The Apostle Peter had read Paul's Book of Hebrews and mentions it along with his other epistles in one of Peter's writings. - '2 Peter 3:15-16 And account that the longsuffering of our Lord is salvation [Hebrews 2:10]; even as our beloved brother [Apostle] Paul also according to the wisdom given unto him hath written [Book of Hebrews] unto you; As also in all his [other] epistles ...' - The original proclamation by God for the Apostle Paul is in Acts 9:15 'But the Lord said unto him [Ananias], Go thy way: for he [Paul] is a chosen vessel unto Me, to bear My Name before the Gentiles, and kings, and the Children of Israel' the Apostle Paul is to reach with his ministry; Gentiles, Kings, and Jews. Paul starts out his ministry reasoning with Jews on every Sabbath (Saturday) in the Synagogues as was his custom [Acts 17:2]. - In short on a visit to Jerusalem [Acts 21:17] the Apostle Paul was entangled in Christian Jewish customs and Temple rituals and it was in attempting to appease the Christian Church leaders in Jerusalem that the Apostle Paul was talked in to joining in on a Temple vow with some other Christians. The Apostle Paul went to the Temple in Jerusalem with the other Jewish Christians and was spotted by some of the Jews who had been outside of Jerusalem and were in opposition to his preaching. A riot ensued and the Apostle Paul was ultimately arrested by the Roman guards and held in confinement in the Roman 'castle' dungeon probably the same place where John the Baptist had early been confined by Herod. While in confinement it's most likely that the Apostle Paul figured that his long intended letter to the Hebrews in Jerusalem was in order and Paul wrote down in a sense the same message that he had been reasoning with all along with all the Jews in every synagogue he entered. Probably the Book of Hebrews is the main content of the Apostle Paul's synagogue visits. Unlike the Book of Romans the Book of Hebrews is undelivered and unlike the Book of Galatians the Book of Hebrews is unsigned because likely the Book of Hebrews was written in Jerusalem [while confined in the castle] and was not delivered by messenger but was given from the hand of Paul into the hands of Peter or possibly via the nephew of Paul [Acts 23:16 'Paul's sister's son'] into the hands of Peter and to the rest of the Christian Church in Jerusalem. [article link]

Hebrews 1 - The Apostle Paul's Trilogy of Systematic Theology to the Nations [Romans, Galatians, Hebrews] - The Book of Hebrews is to give the Hebrew, Jewish Nation a perspective of their past, present and future glory with God in Jesus Christ the risen Savior, Messiah - 'Hebrews 1:8-9 But unto the Son He (Father) saith, *Thy throne, O God, is for ever and ever: a scepter of righteousness [the cross] is the sceptre of Thy Kingdom. Thou hast loved righteousness, and hated iniquity; therefore God, even Thy [Father] God, hath anointed Thee with the oil of gladness above Thy [human] fellows.'
Hebrews 1:1-4 God, who at sundry times [in history] and in divers manners spake in time past unto the [Jewish] fathers by the Prophets, Hath in these *last days {after the cross it's the last days until the second coming} spoken unto us by His Son (Jesus), whom He hath appointed heir of all things, by Whom also He made the worlds [physical and spiritual realms]; Who being the brightness [equal in Glory] of His [Father God's] Glory, and the express image [exact representation] of His [Father God's] person, and upholding all things by the word of His power, when He had by Himself [carried His cross] purged our sins, [resurrected and] sat down on the right hand of the Majesty on High; Being made so much better than the angels, as He hath by inheritance obtained a more excellent name than they.' - The Apostle Paul immediately sets out the Divinity and the Superiority of Jesus Christ even over the angels. Paul notes that Jesus is both the creator and the inheritor of all things. Then Paul presents a reminder that the present universe is going to vanish and concluding that Jesus Christ as the creator, inheritor and redeemer of the Universe is not just an improved version of Judaism but is the ultimate consummation of the plan of God given throughout the ages to all mankind and to miss out on the plans of Jesus Christ is to miss out on the one and only plan available to mankind. Note: It is important to know that Jesus is currently seated at the right hand of the Father in Majesty on High. Any thought or notion of the previously rejected Jesus is an ancient aberration of human history as Jesus is currently reigning and ruling in Authority, Splendor, Majesty and Glory while all heaven rejoices at the presence of Jesus Christ. -- Also Note: A clarification technically Daniels' 70th Week [Last Days] began on the day of the Triumphal Entry of Jesus into Jerusalem [Palm Saturday or Palm Sunday depending on how you figure it] so about six days, Saturday Triumphal Entry through the Thursday crucifixion, of Daniel's 70th week have happened. With the crucifixion the 70th week came to a temporary halt until the fullness of the Gentiles [Acts 15:17] can be brought in. - 'Daniel 9:20-27 Seventy weeks are determined upon thy people [Jews] and upon thy Holy City [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision [Law] and prophecy, and to anoint the Most Holy (Jesus). Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah (Jesus) the Prince shall be seven weeks [seven Jewish decades 49 years - these weeks were the Jewish decade of seven years the Levitical decade seventh year of release], and threescore and two weeks [62 Jewish decades 434 years]: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks [the 434 years] shall Messiah be cut off [crucifixion], but not for Himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And He [Antichrist] shall confirm the covenant with many for one week [the 70th and final week regarding Jerusalem]: and in the midst of the week at [3½ years] he [Antichrist] shall cause the sacrifice and the oblation [in the rebuilt Temple] to cease, and for the overspreading [saturation] of abominations [evil] he shall make it desolate, even until the consummation [end of the Book of Revelation], and that determined shall be poured [vial (measured) judgments of Revelation 16:1] upon the desolate.' [article link]

Part 1 of 2: Authorship of the Bible - The Old Testament (via an Earthly Initiation) -- Written by Moses given directly *earthly location from YHWH (Jesus) "Exodus 33:11 And the LORD [YHWH - Jesus] spake unto Moses [the first five books (Pentateuch) of the Bible including the O.T. Law] face to face [on earth - in the Tabernacle], as a man speaketh unto his friend. And he [Moses] turned [returned] again [after writing O.T Bible for the day] into the camp [of the 12 Tribes of Israel]: but his servant Joshua, the son of Nun, a young man, [stayed - guarded] departed not out of the Tabernacle."
The O.T. Law was completed via Moses: "Deuteronomy 31:24-26 And it came to pass, when Moses had made an end of writing the words of this [O.T.] Law in a Book [Pentateuch - first five books of the Bible - Genesis, Exodus, Leviticus, Numbers, and Deuteronomy], until they [Laws] were finished [Joshua concluded the book of Deuteronomy after the death of Moses], That Moses commanded the Levites [Priests], which bare the Ark of the Covenant of the LORD, saying, Take this book of the Law, and put it in the side [inside] of the Ark of the Covenant [as a Temple Scroll - not as the public Bible Scriptures that would come later - The Bible Scriptures of today are the ancient Temple Scrolls complied [some genealogies reduced - some events changed from historical odrer in the Bible to a Biblical, bad to worse O.T. teaching oder] during the captivity in Babylon (Daniel 10:21, Matthew 21:42, Matthew 22:29, Matthew 26:54)] of the LORD your God, that it may be there for a witness against thee. [article link]

Part 2 of 2: Authorship of the Bible - The New Testament (via a Heavenly Initiation) -- Written by the N.T. Apostles given directly *Heavenly from YHWH (Holy Spirit) on behalf of Jesus Christ "John 1:17 For the [O.T.] Law was given [earthly] by Moses, but Grace and Truth came [Heavenly] by Jesus Christ. No man [not even Moses] hath seen God [YHWH - Father God] at any time; the only begotten Son [Jesus], which is in the bosom [presence] of the Father, He [Jesus from Heaven] hath declared Him [God the Father]." -- "John 10:18 No man taketh it [Life] from Me [Jesus], but I lay it down of Myself. *I [Jesus] have power to lay it down, and I [Jesus] have [resurrection] power to take it again. **This commandment have I *received of My Father." - "John 16:12-16 I [Jesus] have yet many things to say unto you [12 Apostles], but ye cannot bear them now. Howbeit when He, the [Holy] Spirit of Truth, is come, He will guide you into all Truth: **for He [Holy Spirit] shall not speak of Himself; but whatsoever He shall hear [in Heaven from Jesus], that shall He [Holy Spirit] speak [to the Apostles]: and He will shew you things to come. *He shall glorify Me [Jesus]: for He [Holy Spirit] shall receive of Mine, and shall shew it unto you [Apostles and all Christians]. All things that the Father [God] hath are Mine: therefore said I, that He [Holy Spirit] shall take of mine, and shall shew it unto you. A little while [cross], and ye shall not see Me: and again, a little while, and ye shall see Me [resurrection], because I [Live and] go to the Father [in Heaven]."
The N.T. Bible was completed via the N.T. Apostles: Hebrews 12:25-29 See that ye [people] refuse not Him [Jesus, Holy Spirit, Father God] that speaketh. For if they [Congregation of Moses] escaped not who refused him [Moses] that spake on earth, much more shall not we escape, if we turn away from Him [Jesus] that speaketh from Heaven: (Jesus) Whose voice then [Mt. Sinai] shook the earth: but now He hath promised, saying, Yet once more I shake not the earth only, but also Heaven. And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made [by man], that those things [of God] which cannot be shaken may remain. Wherefore we receiving a [eternal Heavenly] Kingdom [from God] which cannot be moved, let us have *grace [individuality in God's truth and righteousness], whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire [removing sin]." - "2 Timothy 3:16-17 All scripture [O.T. Prophets and N.T. Apostles] is given by inspiration (Lit. God's breath - G2315) of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man [disciple] of God may be perfect [complete], throughly furnished unto all good works." [article link]

Apprising Ministries: The Emerging church - Three voices from the "emergent church" will explore this capacity of postmodern Christianity *to embrace and redefine tradition, ... Who should attend: Any futurist who feels that everything must change about [traditional Christian] religion and is curious about how progressive [New Age] Christianity is a leading indicator of change - What you'll learn: Attendees will learn how to ground [embed and saturate] their leadership and foresight in the concerns of tomorrow's [New World Order] spiritualities and relate religious concepts to futures thinking through a theology of (false and deceptive) hope - How can this *new knowledge be applied: Participants will leave with a deeper understanding of how postmodern spiritualities are **reshaping conservative theologies and communities
Back in November of 2005 the online apologetics and discernment work Apprising Ministries warned you about what is now a full blown cult of neo-liberalism operating within mainstream evangelicalism, the sinfully ecumenical Emerging Church. These past few years this EC has been busy forging together its new form of postmodern liberal theology, a Liberalism 2.0 many call Emergence Christianity, which Emergent Church guru Brian McLaren begins laying out in his latest book A New Kind of Christianity. ... Three voices from the "emergent church" will explore this capacity of postmodern Christianity to embrace and redefine tradition, ... Who should attend: Any futurist who feels that everything must change about religion and is curious about how progressive Christianity is a leading indicator of change. What you'll learn: Attendees will learn how to ground their leadership and foresight in the concerns of tomorrow's spiritualities and relate religious concepts to futures thinking through a theology of hope. How can this new knowledge be applied: Participants will leave with a deeper understanding of how postmodern spiritualities are reshaping conservative theologies and communities. [article link]

Apprising Ministries: MYSTICISM PART 5 - Pietism [personal rightiousness] & Subjective [my version of self-rightiousness] Christianity - Where Did Pietism Go Wrong? Of course that is a loaded question and presupposes that Pietism did go wrong - Given the fact that Pietism, to some degree, lives on in church related groups as diverse as Amish, Methodist, Baptist, Pentecostal and the Amana Society it is hard to be precise - But, wherever experience and subjectivity reigns supreme over Scripture in the lives and churches of twenty-first century believers there is something wrong {Note: The Basic Christian ministry at its core is really a remnant of the Anabaptist - Pietism movement. In about 2001 the Basic Christian: Statement of Faith was re-written and expanded including the phrase "while to the *righteous He [Jesus Christ] will give of His life, His gifts, and His glory" this was added with much consideration and what it means is that the purpose of the Basic Christian ministry at its core is a Ministry of Righteousness in Jesus Christ. Righteousness is an extremely loaded word and it should be but it is so loaded that after that one small phrase [and a few more words] were added to the Basic Christian: Statement of Faith that article went from among the most popular articles on the website to one of the least popular articles on the site yet Righteousness (our righteousness only in Jesus Christ) is such an important Biblical concept that I decided to leave that phrase in the Statement of Faith just to help us keep our goals and ambitions on track and in a proper order. - The coming Millennial 1,000 year reign of Jesus Christ on earth is going to be His Kingdom of Righteousness [Isaiah 5:16, Isaiah 26:9, Isaiah 45:8, 19, Romans 1:17, 1 Corinthians 15:34, 2 Corinthians 3:9, 5:21, Galatians 5:5, Revelation 22:11] and in order for us as individuals to be able to inhabit properly within the Kingdom of God we need to have a concept of the Righteousness of Jesus Christ in our own lives. - Starting in about 2012 the Basic Christian Ministry is hoping to transition into more Biblical exploration of just what is the Righteousness of Jesus Christ and how does it apply to each Christian in our own personal life and really the Righteousness of Jesus Christ functions and is displayed through the Holy Spirit and in the eternal Melchizedek, Righteous High Priesthood of Jesus Christ.}
Although Pietists adhered to the inspiration of the Bible, they advocated individual feeling as being of primary importance. That may have been an adequate method for avoiding cold orthodoxy of "Protestant scholasticism," it opened the door for the equally dangerous enemy of "subjective experientialism." The first generation of Pietists could recall and reflect on its grounding in Scripture while validly advocating the need for individual experience. A second generation would stress the need for individual experience, but often without a proper Biblical or catechetical basis. This would leave a third generation that would question individual experience with no Biblical or doctrinal "standard" to serve as an objective criterion. In turn, their unanswered questions would tend to demand an authority. When Scriptures were neglected, human reason or subjective experience would fill the need as the required "standard." Thus while not causing other movements Pietism gave impetus to three other movements in the post-Reformation church: deism [reason and logic used apart from the Bible to get to know God], skepticism [doubting Biblical passages that don't seem to relate to the physical realm] and rationalism [placing personal human physical reasoning and understanding as a higher authority than the scriptures of the Holy Bible]. ... The great-grandchildren of Pietism live on in modern evangelicalism. On the positive side, much like original Pietists there is a great hunger today for spirituality. People want a spirituality that works in the trenches of life. They want a faith that is relevant, provides answers and draws them closer to God. There is little interest in "dead orthodoxy." People want to feel something - experience something. George Gallup documents this spiritual hunger in his book, The Next American Spirituality. Unfortunately much of the spirituality that he observes is without biblical foundation leading him to warn, "Contemporary spirituality can resemble a grab bag of random experiences that does little more than promise to make our eyes mist up or our heart warm. We need perspective to separate the junk food from the wholesome, the faddish from the truly transforming." But perspective is hard to come by due to the massive level of biblical illiteracy, not only in America but among Christians as well. Half, he says, "Of those describing themselves as Christians are unable to name who delivered the Sermon on the Mount. Many Americans cannot name the reason for celebrating Easter or what the Ten Commandments are. People think the name of Noah's wife was Joan, as in Joan of Ark." Then there is what some have called "the great disconnect." That is, there is a wide chasm between what Americans in general, and self-proclaimed Christians in particular, claim to believe and how they live. While the general populace claim to have a great interest in spirituality, and Christians claim to be followers of Christ, our societies, homes and churches are inundated with corruption, violence, substance abuse, racism, divorce and materialism. This "cluster of moral and theological shortcomings seemingly throws into question the transforming power of religious beliefs," Gallup admits, leading him to state, "Just because Americans claim they are more spiritual does not make them so." That leans into an excellent question, "Is the church really rediscovering its spiritual moorings - or just engaging in retreat from seemingly insoluble problems?" ... Such [emotional self-experience] "piety" is changing every facet of Christian and church life. Take worship for example. Monte E. Wilson has noted, "For the modern evangelical, worship is defined exclusively in terms of the individual's experience. Worship, then, is not about adoring God but about being nourished with religious feelings, so much so that the worshiper has become the object of worship." The cause for this type of worship, Wilson believes, is the loss of devotion to Scriptures. He writes in pejorative terms, "Others-probably the majority in modern American evangelicalism-have utterly neglected any commitment to the content of the Word and have ended with narcissistic 'worship' services where everyone drowns in a sea of subjectivism and calls it 'being bathed in the presence of the Holy Spirit.' These people come to church exclusively to 'feel' God." Pietistic leanings, of course, are not limited to worship and the gathered church. Where they are most evident, and most concerning is in the area of "God's leading." How does God speak to and lead His people according to Scripture? And how has Pietistic understanding of these things affected the way we interpret both Scripture and our subject feelings? This will be the topic of our next paper. [article link]

[Modern] Pietism - Pietism was a movement within Lutheranism, lasting from the late 17th century to the mid-18th century and later - It proved to be very influential throughout Protestantism and Anabaptism, inspiring not only Anglican priest John Wesley to begin the Methodist movement, but also Alexander Mack to begin the Brethren movement - The Pietist movement combined the Lutheranism of the time with the Reformed, and especially Puritan, emphasis on individual piety, and a vigorous Christian life
History: Although pietism surely had roots prior to the Reformation and to some extent the cause of it, as a distinct movement within Protestantism pietism became identifiable in the 17th century. The Lutheran Church had continued Philipp Melanchthon's attempt to construct an intellectual backbone for the Evangelical Lutheran faith. By the 17th century the denomination remained a confessional theological and sacramental institution, influenced by orthodox Lutheran theologians such as Johann Gerhard of Jena (d. 1637), and keeping with the liturgical traditions of the Roman Catholicism of which it saw itself as a reformed variation. In the Reformed Church, on the other hand, John Calvin had not only influenced doctrine, but for a particular formation of Christian life. The Presbyterian constitution gave the people a share in church life which the Lutherans lacked, but it appeared to some to degenerate into a dogmatic legalism which, the Lutherans believed, imperiled Christian freedom and fostered self-righteousness. However, in the pietist view, ritualistic elements which Luther wanted to remove were captivating the mainstream of the Lutheran church, squeezing the pietists into fellowships with which they were comfortable. ... In Pia desideria "Pious Desires" (1675), Spener made six proposals as the best means of restoring the life of the Church: 1. The earnest and thorough study of the Bible in private meetings, ecclesiolae in ecclesia ("little churches within the church"). 2. The Christian priesthood being universal, the laity [people] should share in the spiritual government of the Church. 3. A knowledge of Christianity must be attended by the practice of it as its indispensable sign and supplement. 4. Instead of merely didactic, and often bitter, attacks on the heterodox [variant views] and unbelievers, a sympathetic and kindly treatment of them. 5. A reorganization of the theological training of the universities, giving more prominence to the devotional life. 6. A different style of preaching, namely, in the place of pleasing rhetoric [examples directed from news, events and stories], the implanting of [Biblical] Christianity in the inner or new man [spiritual man], the soul of which is faith, and its effects the fruits of life. - This work produced a great impression throughout Germany, and although large numbers of the orthodox Lutheran theologians and pastors were deeply offended by Spener's book, its complaints and its demands were both too well justified to admit of their being point-blank denied. A large number of pastors immediately adopted Spener's proposals. ... In modern societies where Pietism has had a profound impact its religious foundations are no longer apparent. Atheistic pietism is a term used by Asgeir Helgason to describe a pietistic (moralistic) approach to life without religion. "We have denied the existence of God but kept the pietistic rules". Atheistic pietism has been suggested to be one of the characteristics (traits) of the modern day Swedish national spirit. The term is first known to have been used by W.H. Mallock in 1879. [article link]

[Modern] Anabaptist - Anabaptists "re-baptizers" or "adult baptism" [believer's baptism - credobaptism (reciting the well-known "Apostles' Creed" or a personal Bible verse or a Psalm at baptism)] are Christians of the Radical Reformation - Puritans of England and their Baptist branch arose independently, but were influenced by the Anabaptist movement - Where men believe in the freedom of religion, supported by a guarantee of separation of church and state [government], they have entered into that [Anabaptist] heritage - Where men have caught the Anabaptist vision of [N.T.] discipleship, they have become worthy of that heritage - Where corporate discipleship submits itself to the New Testament pattern of the church, the heir has then entered full possession of his [N.T. - Anabaptist] legacy
[Some] Anabaptists rejected *conventional [common and Biblically acceptable] Christian practices such as wearing wedding rings, taking oaths, and participating in civil government. They adhered to a literal interpretation of the Sermon on the Mount and Believer's baptism. The name Anabaptist is derived from this, because credobaptism ('Believer's baptism' - adult baptism) was considered heresy by all other major Christian denominations at the time of the reformation period (specifically, all major Christian denominations saw [infant] baptism as necessary for salvation and necessary for infants, and held that it was wrong to delay baptism until the child had reached a certain age; they did, however, require that those who converted later in life should confess a baptismal creed [the Apostles' Creed] at baptism (credobaptism). Anabaptists required that candidates be able to make their own confessions of faith and so refused baptism to infants). As a result, Anabaptists were heavily persecuted during the 16th century and into the 17th by both Roman Catholics and other Protestants. ... Somewhat related to this is the theory that the Anabaptists are of Waldensian origin. Some hold the idea that the Waldenses are part of the apostolic succession, while others simply believe they were an independent group out of whom the Anabaptists arose. Estep asserts "the Waldenses disappeared in Switzerland a century before the rise of the Anabaptist movement." Ludwig Keller, Thomas M. Lindsay, H. C. Vedder, Delbert Grätz, and Thieleman J. van Braght all held, in varying degrees, the position that the Anabaptists were of Waldensian origin. ... The Anabaptists were early promoters of a free church and freedom of religion (sometimes associated with separation of church and state). When it was introduced by the Anabaptists in the 15th and 16th centuries, religious freedom independent of the state was unthinkable to both clerical and governmental leaders. Religious liberty was equated with anarchy; Kropotkin traces the birth of anarchist thought in Europe to these early Anabaptist communities. According to Estep: Where men believe in the freedom of religion, supported by a guarantee of separation of church and state, they have entered into that heritage. Where men have caught the Anabaptist vision of discipleship, they have become worthy of that heritage. Where corporate discipleship submits itself to the New Testament pattern of the church, the heir has then entered full possession of his legacy. [article link]

Part 1. Reconciling the general community (Corporate) [Kingdom on earth] Messiah Prophecy of Daniel [Daniel's 70 Weeks (Daniel 9:25-26)] with the [Eternal Spiritual] individual (Remnant) Kingdom Revelation of the thief on the cross (Luke 23:42-43)
Daniel a Prophet to the Nations: A summary of Daniels (Corporate) Messiah's Kingdom on earth "70 Weeks (490 years) Prophecy" - Daniel 9:22-27 And he [the holy angel Gabriel] informed me [Daniel], and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding [of the previous vision from God]. At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the *vision. Seventy weeks [490 years (involving all of the Global Kingdoms from Babylon until the Kingdom of the Messiah totaling 6 of the 8 Global Kingdoms - Babylon, Persia, Greece, Rome, Antichrist and finally the Kingdom of the Messiah, Jesus Christ)] are determined upon thy [Jewish] people and upon thy holy city [Jerusalem], to finish [make an end of] the [world's] transgression {intentional sins}, and to make an end of [all] sins {intentional and unintentional}, and to make [global] reconciliation for iniquity, and **to bring in Everlasting Righteousness [the 8th Kingdom - the Kingdom of God], and to seal up [conclude] the vision and prophecy, ***and to anoint [Messiah - Jesus Christ] the most Holy. Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks [it would take 49 years to rebuild Jerusalem], and threescore (60) and two weeks [434 years of a rebuilt Jerusalem]: the street shall be built again, and the wall, even in troublous times. And after [the] threescore and two weeks [after 483 years of the 490 years] shall Messiah be cut off [lit. executed - crucifixion], *but not for Himself [but for the sins of the people]: and the people of the [Antichrist] prince that shall [future] come [7th Kingdom - Antichrist (Satan)] shall destroy the city [70 A.D.] and the [Temple] sanctuary [also destroyed by the Romans in 70 A.D.]; and the end thereof shall be with a flood [overflowing of destruction], and unto the end of the war [with Satan] desolations are determined. And he [Antichrist - 7th Kingdom] shall confirm the covenant with many for one week [the 70th and final week - the final 7 year period - not yet started]: and in the midst of the week [3½ years] he [Antichrist] shall cause the [Temple - 3rd Temple in Jerusalem] sacrifice and the oblation to cease, and for the overspreading [completeness] of abominations he [Antichrist] shall make it [the entire earth unholy] desolate [empty], even until the consummation [end of human history - human separation from God], and that determined [vial-bowl judgments of Revelation] shall be poured upon the desolate [sky and earth].

Part 1a. The anointing of the Messiah, Jesus Christ being anointed individually by His followers - The corporate (group) anointing of the Messiah prophesied by Daniel the Prophet is alluded to but [temporarily] becomes individualized as individuals are anointing Jesus the Messiah for His Kingdom in the same way that the thief on the cross as an individual [not yet the Nations of the world] acknowledged and entered into the eternal Kingdom of the Messiah - In short the two individuals [women] who anointed Jesus with oil and the thief on the cross were all doing the very same thing, each individually anointing and acknowledging the Kingdom of Messiah - Individuals (a remnant) acknowledging and entering into the Kingdom of Messiah [Kingdom of God] long before the Prophesied Nations as a whole are to enter into the Kingdom of Jesus Christ
Daniel 9:24 Seventy weeks are determined upon thy people and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and **to anoint [Messiah] the most Holy. -- John 12:3 Then {Friday} took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment. -- Matthew 26:6-7 Now {Tuesday} when Jesus was in Bethany, in the house of Simon the leper, There came unto him a woman [thought to be Mary Magdalene] having an alabaster box of very precious ointment, and poured it on His head, as He sat at meat [dinner]. -- Luke 23:42 And he [thief on the cross] said unto Jesus, Lord, remember me when thou comest into Thy Kingdom. {Note: How the corporate (group) anointing (the head) of the Messiah and the general acceptance of the Messiah as spoken of by Daniel the Prophet becomes an individual anointing of the feet of the Messiah and later another anointing by another individual this time anointing the head of Jesus. Both anointings and the acknowledging of the Kingdom of God [also divine revelation from the thief on the cross] are in reference to the Prophecy of Daniel {the thief on the cross was probably directly recalling Daniel 9:26} but are not yet a direct fulfillment of the anointing and general acceptance of the Messiah as Prophesied by Daniel in his 70 Week prophecy.}

Part 1b. Daniel's 70 Weeks Prophecy is an explanation of an earlier Vision [Daniel chapter 7] regarding the Kingdoms of the Earth [Daniel 7:17 the 4 remaining Kingdoms - Persia, Greece, Rome, Antichrist] - Keep in mind that the 490 years of Daniel's 70 Weeks Prophecy are all years that occur only during one of the Kingdoms of Earth - Currently we are not directly under one of the Kings of the Earth nor are we directly in one of the Kingdoms of the Earth and therefore not yet using up one of the 490 years of the prophecy [but we are in the period (Daniel 2:42) of the Revising of the Roman (iron) Empire without yet the direct global King] - 483 years [Persia, Greece, Rome] of the 490 years have been completed and only the final [Antichrist] Week '7 years' of the prophecy remains to be fulfilled
According to Daniel (Daniel 9:25) at end of the 69th Week the Messiah would reveal Himself [the Triumphal Entry of Jesus into Jerusalem] and make available His Kingdom [*ending the reign of the Kings of the earth] then "after" the 69th Week "shall Messiah be cut off" the crucifixion of Jesus Christ occurred 4 days after the Triumphal Entry of Jesus Christ. The Triumphal Entry did end the reign of the Global Kings of the Earth {as King Herod (part of a Global Kingdom - Rome) feared it would in Matthew 2:2-3} the rejection of Jesus Christ by both Rome and Jerusalem and the crucifixion of Jesus 4 days later then re-opened the (now postponed) 70th Week and the Antichrist Kingdom. The 70th Week specifically belongs to the Antichrist and since the Triumphal Entry of Jesus Christ into Jerusalem at the completion of the 69th Week the timeline of the Prophecy of Daniel has stopped until the Kingdom of Antichrist claims its 1 Week (7 year period) that will be given to it by God. The amount of time [2,000 years so far] between the 69th week of Daniel and the 70th and final week of Daniel has been the Church Age. The Church Age where almost the entirety of the Book of Acts was spent grappling with the issue that the Kingdom of God in Jesus Christ had momentarily become completely individualized {the early (remnant - firstfruit) rain (Hosea 6:2-3)} [with the individuals entering into the Kingdom of God primarily being the Gentiles] and that it will not be until the final events of the Book of Revelation [the Millennial reign of Jesus Christ on earth] that the Kingdom of God becomes evident primarily through the Nations of the earth {the later (community - harvest) rain (Hosea 6:2-3)} and not just primarily through the individuals of the earth as it is now.

Part 2. The Anointing and Throne of a King: King David was anointed three times [first among his own family (by Samuel on behalf of God), later by the Tribe of Judah (lit. Praise) and lastly by the Elders of the Nation of Israel] -- Saul was anointed twice both times by the same person [Samuel] - Solomon was anointed King *twice [first by a select committee (1 Kings 1:32-40) - then by the people (1 Chronicles 29:22)] - Jesus Christ is anointed King three times, First by His family [God (Matthew 3:16-17, Acts 10:38)], Secondly [among His Praise] the Church Age of individuals, Thirdly by each of the Nations as a whole [in the Kingdom Age] beginning with the Nation of Israel at the 2nd Coming return of Jesus Christ
King Saul [a type of Satan] was chosen by God and anointed the first time privately by the Prophet Samuel [1 Samuel 10:1]. Saul was initiated [1 Samuel 10:17-24] as the 1st King of Israel [in Mizpeh of Gilead] without anointing and while Saul was personally in hiding (i.e. hidden as Satan is in hiding now). Saul was anointed by Samuel a second time though oil is not mentioned it might have been strictly a verbal anointing with the Prophet Samuel speaking prophecy over King Saul and not anointing him with oil. -- King David [a type of Jesus Christ] was anointed three times [1 Samuel 16:12-14 (Bethlehem), 2 Samuel 2:4 (Hebron), 2 Samuel 5:3 (Hebron) - the first (person) anointed in Jerusalem was the Temple (a direct representation of Jesus Christ), it was dedicated (anointed) in Jerusalem (1 Kings 8:10-11) before Solomon or any of the later Kings, the descendants of Solomon, were anointed in Jerusalem] and the moment David was anointed the first time the anointing of God departed [1 Samuel 16:14] from the presence of then King Saul [a type of Satan] so only one of them was anointed by God as King at any one time and when King Solomon [a type of the Antichrist] was anointed there is no indication or recording of the anointing of God leaving King David the way it previously had left King Saul. -- King Solomon [a type of the Antichrist] was anointed twice, first [1 Kings 1:32-40] by a chosen and selected committee [the High Priest, the Prophet and the people gathered in Gihon who happened to be in knowledge of the event] and later by all the people [1 Chronicles 29:22]. -- Jesus Christ the Messiah has been anointed twice. First by His family of God [Matthew 3:16-17]. "Matthew 3:16-17, Luke 4:18-19 The Spirit of the Lord is upon Me [Messiah, Jesus Christ], because He [God] hath anointed Me [Jesus] to preach the gospel to the poor; He hath sent Me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord." - "Acts 4:26-28 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against His Christ. For of a truth against thy Holy Child Jesus, whom Thou [God] hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, For to do whatsoever thy hand and thy counsel determined [to kill Jesus] before to be done." - Jesus is currently being anointed throughout His Christian Church Age. "1 Timothy 3:16 And without controversy great is the mystery of godliness: God [Jesus] was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on [anointed] in the world, received up into glory." - "2 Corinthians 1:20-22 For all the promises of God in Him are yea [yes], and in Him Amen [Truth], unto the glory of God by us. Now He which stablisheth us with you in Christ, and hath anointed us, is God; Who hath also sealed us, and given the earnest of the Spirit [Father, Son Jesus, Holy Spirit] in our hearts." {My perspective on the Church rapture is just when is the Antichrist 'anointed' by God to receive his Kingdom on earth is it pre-tribulation [this happens to be my position on End Time events]? or is it 3½ years later at pre-wrath [also a very possible position for End Time events]? The anointed Church (2 Corinthians 1:20-22) and the future Kingdom of Antichrist are not going to co-exist and when the anointed 'born again' Church is raptured only then will the Antichrist be anointed for his Kingdom on earth. Then with the Christian Church gone the Antichrist will preside over a Kingdom on earth that will go horribly wrong for everyone involved as the Antichrist attempts to receive the anointing of the Nations starting in the Holy of Holies (Matthew 24:15) with the Nation of Israel.} - There is yet a third and future anointing of the Messiah Jesus Christ the anointing among the Nations starting with Jesus being anointed King by the elders of Israel in Jerusalem. "Daniel 9:24 Seventy weeks [490 years] are determined upon thy people [the Jews] and upon thy holy city [Jerusalem], to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness [the Kingdom of God among the Nations], and to seal up the vision and prophecy, and to anoint [Messiah] the most Holy." - "Zechariah 12:10-14 And I will pour [anoint] upon the House of David, and upon the inhabitants of Jerusalem, the [Holy] Spirit of grace and of supplications: and they shall look upon Me [Jesus Christ] whom they have pierced (crucified), and they shall mourn for Him, as one mourneth for his only son, and shall be in [agony] bitterness for Him, as one that is in bitterness for his firstborn. In that day shall there be a great mourning *in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the House of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the House of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain [after the Tribulation], every family apart, and their wives apart." {Note: the coming Tribulation during the events of Revelation is primarily a Gentile (Martyred Saints) Holocaust the Jews having already suffered their [WWII] Holocaust will primarily be exempt from the Holocaust to come but still it will be dangerous and difficult times for everyone and not every family will make it through the events. Presumably the Nation of Israel will emerge (anoint the Messiah Jesus Christ) and enter into the Kingdom Age [1,000 year reign of the Messiah] far more intact than any of the Gentile Nations.} - "Ezekiel 43:5-7 So the [Holy] Spirit took me up, and brought me into the inner court [Millennial Temple - 4th Temple in Jerusalem]; and, behold, the Glory of the LORD filled the House. And I heard Him speaking unto me out of the House; and *the Man [Jesus Christ] stood by me. And He said unto me, Son of man [Ezekiel], the place of My Throne, and the place of the soles of My feet, where I will dwell [as anointed King] in the midst of the children of Israel for ever ..." [article link]

Part 2a. The 7 anointed Gentile Global Kings of the Earth (anointed from God) and the anointed 8th Kingdom the Eternal Kingdom of Jesus Christ -- The Kingdoms: beginning with Nimrod (Tower of Babel - Genesis 10:8-10) --- Pharaoh Akhenaten (Egypt - Joseph's Pharaoh, the Dream Pharaoh - Genesis 41:1) --- Nebuchadnezzar (Babylon - Jeremiah 27:4-7, Daniel 2:37) --- Cyrus (Persia - Isaiah 45:1-7, Ezra 1:1-4) --- Alexander the Great (Greece - Daniel 8:21) --- Julius Caesar (Rome - Luke 2:1) --- The Revised [10 Kingdom] Roman Empire (Daniel 7:19) - Antichrist (Satan - Daniel 7:20) emerges from within the Revised Roman Empire --- The Messiah, Jesus Christ's Kingdom (Heaven and Earth - Daniel 2:35, Daniel 2:44-45)
Genesis 10:8-10 And Cush begat Nimrod: he began to be a mighty [occult] one in the earth. He was a mighty hunter {spiritual seeker, occult} before {anointed of} the LORD: wherefore it is said, Even as Nimrod the mighty hunter before {in the presence of} the LORD. *And the beginning of his [Nimrod's] Kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar [later Babylon - modern Iraq]. {Note: all 7 of the Gentile global Kings-Kingdoms are anointed, for a time, given by God even as the Gentile King might at times or throughout thier duration be at odd with God.} -- Genesis 41:1 And it came to pass at the end of two full years, that Pharaoh dreamed [a dream from God] {this is possibly or most probably the Pharaoh Akhenaten}: and, behold, he stood by the river. -- Jeremiah 27:4-7 ... Thus saith the LORD of Hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by My great power and by My outstretched arm, **and have given it unto whom it seemed meet unto Me. And now have I given all these lands into the hand of Nebuchadnezzar the King of Babylon, My servant; and the beasts of the field have I given him also to serve him. And all Nations shall serve him, and his son [Nabonidus], and his son's son [Belshazzar], until the very time of his land come: and then many Nations and Great Kings shall serve themselves of him. -- Isaiah 45:1-7 Thus saith the LORD to His anointed, to Cyrus [of Persia], whose right hand I have holden, to subdue Nations before him; and I will loose the loins of Kings, to open before him the two leaved gates [of Babylon]; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: *And I will give thee the Treasures of Darkness [Mystery Babylon - secret knowledge - the 7 Gentile Kingdoms 'beginning' with Nimrod and ending with Antichrist once manifested are aggregate and ongoing], *and hidden riches [wealth] of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. **For Jacob [the Nation of Israel] My servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known Me. I am the LORD, and there is none else, there is no God beside Me: I girded thee, though thou hast not known Me: That they may know from the rising of the sun, and from the west, that there is none beside Me. I Am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. -- Ezra 1:1-4 Now in the first year of Cyrus King of Persia, that the Word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus King of Persia, that he made a proclamation throughout all his Kingdom, and put it also in writing, saying, Thus saith Cyrus King of Persia, The LORD God of Heaven hath given me all the Kingdoms of the earth; and He hath charged me to build Him an House [Temple - 2nd Temple] at Jerusalem, which is in Judah. Who is there among you of all His people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the House [Temple] of the LORD God of Israel, He is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the House of God that is in Jerusalem. -- Daniel 8:16-27 And I heard a Man's [Jesus'] voice [standing on the water] between the banks of [the river] Ulai, which called, and said, [Angel] Gabriel, make this man [Daniel] to understand the vision. So he [Gabriel] came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man [Daniel]: for at the Time of the End shall be the vision [the four Gentile global governments after (Nimrod, Egypt, Babylon) - Persia, Greece, Rome and Antichrist]. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for *at the time appointed the end shall be. The ram which thou sawest having two horns are *the kings of Media and Persia [4th Kingdom]. And the rough goat is the King of Grecia [Greece - 5th Kingdom]: and the great horn that is between his eyes is the first King [Alexander the Great]. Now that being broken, whereas four stood up for it, four Kingdoms [Ptolemaic kingdom of Egypt, the Seleucid Empire in the east, the kingdom of Pergamon in Asia Minor, and Macedon - wiki.com] shall stand up out of the Nation, but not in his power. And in the latter time of their [Roman] Kingdom {Rome annexed and acquired the Kingdom of Greece more by default (a weakened Greece) and through political contracts than through direct military conquest}, when the transgressors are come to the full, a King [Antichrist] of fierce countenance, and understanding dark [occult] sentences, shall stand up. And his [Antichrist] power shall be mighty, but not by his own power [by Satan's]: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft [occult - Satanism] to prosper in his hand; and he shall magnify himself in his heart, and *by [false] peace shall destroy many: he [Antichrist] shall also stand up against the Prince of Princes [Jesus Christ]; but he [Antichrist] shall be broken [spiritually] without [physical] hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's [Belshazzar - son of Nabonidus - grandson of Nebuchadnezzar] business; and I was astonished at the vision, but none understood it. -- Daniel 2:35 Then was the iron (Rome), the clay (Revised Rome - Antichrist), the brass (Greece), the silver (Persia), and the gold (Babylon), broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them [Kingdoms of the Earth]: and the Stone [Jesus Christ] that smote the image became a Great Mountain [single government], and filled the whole earth. Daniel 2:44-45 And in the days of these Kings [Kings of the Earth] shall *the God of Heaven set up a [eternal] Kingdom, **which shall never be destroyed: and the [eternal] Kingdom shall not be left to other [unbelieving] people, but it shall break in pieces and consume all these [7 earthly] Kingdoms, and it [the Kingdom of Jesus Christ] shall stand for ever. Forasmuch as thou sawest that the Stone was cut out of the Mountain [Divinely] without [physical] hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the Great God hath made known to the King [Nebuchadnezzar] what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. [article link]

Part 3. The Three Fall [Harvest] Feats of Leviticus 23 - the Three [Second Coming] Fall Feasts of Leviticus 23 - The Three [First Coming] Spring Feasts [month of Nisan] initiated the individual Church Age and it is thought that in the same way the Three Fall Feasts of Leviticus 23 [month of Tishri] conclude the 8 Kingdom Feasts of God and initiate the 8th Kingdom the Kingdom of Jesus Christ (Messiah) and His 1,000 year Kingdom of Nations reign on earth
The 8 Holy Feasts of Leviticus 23: Three Feasts corresponding to the Second Coming and the Kingdom on Earth of Jesus Christ. --Feast of Trumpets (Rosh Rashanah) "Leviticus 23:23-25 And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a Sabbath, a memorial of blowing of trumpets, an Holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD." The offering of fire is likely the Baptism of Fire that the Christian is undergoing since the Flames of Fire upon the heads of the believers occurring at the Feast of Pentecost. The Trumpet is an announcement and in this case it is an announcement for God's people to gather together into one place. For the Church this is very likely fulfilled in the Rapture, the calling by God of His Church into Heaven to be with Him and to escape His coming judgment that is about to come upon the entire world of non-believers. "Revelation 4:1 After this I looked, and behold, a door was opened in heaven: and the voice which I heard was as it were of a Trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter." -- Day of Atonement (Yom Kippur) "Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a Day of Atonement." This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world. Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place. It is corresponding to the second coming of Jesus because there is still much to be fulfilled with this particular feast. For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat", the carrier of sins is released far away carrying with it the sins of the people and if that scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat, as Barabbas was set free and he was never heard from again. That is until the Antichrist comes because the Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father. Unfortunately the scapegoat the carrier of sin "Satan" will be returning one day as he will again be accepted by the people to be their friend and their king and when he does come he will bring with him the sins of the world. Also the Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the second coming of Jesus so this feast is still partially yet to be fulfilled. -- Feast of Tabernacles (Sukkot) "Leviticus 23:34-43 Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God." The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone. This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul. {Note: The 8 Holy Fests of Leviticus Chapter 23 have been separated primarily into two parts, the three Spring Feasts of the 1st Coming [Firstfruits] of Jesus Christ and the three Fall Feasts and the2nd Coming of Jesus Christ. Together the 8 Holy Feasts combine to usher in on earth the one Kingdom of God in Jesus Christ.}

Part 4 the Conclusion: The three Fall Feasts of Leviticus Chapter 23 seem to be the Transition Phase out of the approximately 2,000 years of individuals serving and fellowshipping with God in the Christian Church Age - Into the 1,000 year Millennial Kingdom of Messiah the reign of Jesus Christ among the Nations on the Earth
The whole concept of the 8 Kingdom Study has been that there is a major transition in the Kingdom of God that is to take place and that is the Kingdom of God being shifted from the individual perspective (Church Age) to the National perspective (Kingdom Age). The shift from the individual (remnant) worship of God to the (corporate) National worship of God is continued and completed during the transition of the Antichrist Kingdom. In short throughout human history and particularly while going through the Book of Revelation there are two separate [parallel] Kingdoms at work in the Kingdom of Antichrist and the Kingdom of Jesus Christ. In the Book of Revelation while the Antichrist Kingdom is attempting to unify (666 - fallen angels, fallen humans, demons) and is unable to do so the Kingdom of God [888 (in a sense) - Holy God, holy Angels, redeemed mankind] does unify. The Kingdom of God starts out in the Book of Revelation (Revelation 1:10-18) with Jesus walking among the 7 Churches of the earth and holding the stars of Heaven in His hand as Jesus is in the process of reconciling the earth back to Heaven to make the two separate Kingdoms of Heaven and earth back into one Kingdom. Jesus writes seven letters to His Church in each letter identifying Himself with each Church. Then in Revelation (Revelation 5:6) Jesus is seen as The Lamb Slain as Jesus identifies Himself with all of His Martyred Saints from all of the Children of God from throughout all human history. During the events of Revelation the Kingdom of God in Jesus Christ becomes so identified with and intermingled with the Saints on earth and the holy Angels of Heaven in bonding and closeness that as an Angel appears (Revelation 10:1-7) it is difficult to tell if it is an Angel speaking and acting or if it is Jesus Himself speaking and acting. Note: In concluding this 8 Kingdom summary by reading the events of the Bible's Book of Revelation the Kingdom of God becomes identified with the Christian Saints, the Martyrs and even the holy Angels of Heaven at the very same time that the Kingdom of Antichrist is attempting to unify with fallen mankind, fallen angels and the demons but the Kingdom of Antichrist is falling apart and coming apart at such a rapid pace and in reality is never anywhere close to mixing into a unified Kingdom as the "iron does not mix with the clay" of Daniel. While in complete success the Kingdom of God is unified, united and completly identifiable with both mankind and with the holy Angels of Heaven all through the accomplishments and achievements of God the Son Jesus Christ. -- Ephesians 1:10-14 That in the dispensation of the fullness of times [ages] He [God] might gather together in one all things in Christ, *both which are in Heaven, and which are on earth; even in Him: In whom also we [Christians] have obtained an inheritance, being predestinated according to the purpose of Him who worketh all things after the counsel of His own will: That we [Apostles] should be to the {Anointing} Praise of His Glory, who first trusted in Christ. In whom ye [individuals] also trusted, after that ye heard the Word of Truth, the Gospel of your Salvation: in whom also after that ye [individuals] believed, ye [individuals] were sealed with that Holy Spirit of promise, Which is the earnest of our [individual] inheritance until the redemption {Kingdom Age} of the purchased possession, unto the {Anointing} Praise of His Glory.

The Jewish Feast Day Rosh HaShanah (Feast of Trumpets) Ends Today (Friday) at Sundown - Possibly meaning that there is no Church rapture until at least the next year and the next Feast of Trumpets {I pray for God's continued blessing upon the Jewish people throughout the New Year!}
The next Jewish Feast Yom Kippur (Day of Atonement) is on Saturday Sept. 18, 2010 also starting at sundown the previous day [Friday the 17th of September 2010]. We will have a lot of material and also a lot of speculation about End Time scenarios regarding the yet to be completed 'Day of Atonement'. The 'Day of Atonement' was initiated and completed regarding sin on the cross of Jesus Christ however if the atonement 'scapegoat' (Leviticus 16:8, Leviticus 16:27-30) were to return to the people it would bring with it extra difficulty (sin) and a prolonged atonement realization process. [article link]

Re: Rapture on the feast of trumpets - The 2 Witnesses are really the key to understanding the timing of [not] the 1st Resurrection [but the] and Rapture! {Ok, so the Feast of Trumpets is a Two Day Feast, both in the days of Jesus and also in our modern day. The two days are necessary to 1. Establish and confirm the New Moon event by two witnesses (usually on a darkened hill in the country outside the lights and distractions of the city of Jerusalem) 2. To relay the news of the New Moon and the start of a New Year to Jerusalem and also to other cities throughout Israel. Though the primary focus is on the Two Witnesses and of an accurate and reliable New Moon [Lunar Calendar] sighting. -- With the 8 Feasts of Leviticus 23 being fulfilled in order [Sabbath - Triumphal Entry being the first fulfilled] and Pentecost [5th of the 8 Feasts] being the last initiated/ fulfilled Feast and the Feast of Trumpets [the 6th Feast] is the next Feast in order to be initiated/fulfilled. Since all the Feasts are initiated in Jerusalem the question then becomes are the Two Witnesses of Revelation (Revelation 11:3-12) the Two Witnesses that will Witness the lunar New Moon and bring in the Tribulation Period? - The Two Witnesses of Revelation prophesy for 1,260 days or 3½ years but their 3½ years seems to start prior to the revealing of the Antichrist and during the reign (or at the start) of the reign of Antichrist the False Prophet (Revelation 11:7) is going to make war with and kill the Two Witnesses in Jerusalem.}
The 2 Witnesses are really the key to understanding the timing of [not] the 1st Resurrection and Rapture! Let me explain... In Matt 24:36 & Mark 13:32 when Jesus' disciples asked him when will these things be fulfilled, he answered them "On the day and the hour no one knows, not even the angels, but the Father in Heaven." Jesus was actually pointing to the Feast of Trumpets by using the Jewish idiom describing this feast. Of the 7 Feasts of the Lord, it is the only one that begins on the 1st day of the month so no one knows the exact day or hour... until the New Moon comes out. You see in the Hebrew lunar calendar a month can either be 29 or 30 days, so the custom is to wait for at least 2 witnesses to see the New Moon, then the start of the feast is declared. In Rev 11:7-12 is the prophecy of the 2 Witnesses. At the end of their 3.5 yrs of testimony (end of GT) they were killed by the Beast and their bodies left in the street of Jerusalem, 3.5 days later they came back to life and a voice from heaven called them "COME UP HITHER!" and they rise up to the sky. Do you see the parallel meaning of this event? Their resurrection marks the momentous fulfillment of the prophecy of The Feast of Trumpets! The 2 Witnesses are actually declaring the start of the Feast in the tradition of Ancient Israel when at least 2 witnesses must see the New Moon for "the day and the hour." The 2 Witnesses ARE [NOT] the first of the First-Fruits leading the Resurrection of the saints and then the Rapture of the elect! [article link]

The Blood Moon Scenario (Revelation 6:12) - tracking solar and lunar eclipses and comparing them with Levitical Feasts
In the spring of 2015 Israel's religious year will begin with a total solar eclipse, followed two weeks later a total lunar eclipse on Passover. And then six months later the sequence will repeat itself with a second solar eclipse on Rosh Hashanna followed two weeks after that by another total lunar eclipse on the Feast of Tabernacles, all in 2015. The last time anything like this happened was in 1967, when Jerusalem became an undivided Jewish city again, and before that there were several occurrences during the years of 1948-50, as Israel was becoming a nation. There were none at all in the 1800's, 1700's, or 1600's, and none in the 1500's that coincided with Feast Days. ... If these earlier Blood Moons did in fact announce the re-birth of the nation and the reunification of Jerusalem as it appears, then the next major step in Israels' journey toward the Kingdom is their national reunion with their Creator. This is the way Ezekiel saw it happening, and in my view is important enough to God to merit such a celestial announcement. After all He's been waiting to take them back for 2000 years. [article link]

Revelation 11 - The 3rd Temple in Jerusalem is measured and described - At the time that the Disciple John was writing this in about 95 A.D. the 2nd Temple in Jerusalem had already been destroyed in 70 A.D. by the Legions of forces of Rome -- 'Revelation 11:1-2 And there was given me a reed like unto a rod: and the Angel stood, saying, Rise, and measure the Temple of God [3rd Temple], and the altar, and them that worship therein. But the court which is without the Temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city [Jerusalem] shall they tread under foot forty and two months [3½ years].' - Note: There are several 3½ year segments in the Tribulation time period however they are not all a part of the same 7 year period. This 42 month period could be well under way before the Rapture then the 3½ years of the Two Witnesses could occur right after the Rapture and at the start of the 7 years of Tribulation. Just keep in mind that there are multiple 3½ year periods with different starting times and different completion times. http://www.basicchristian.org/blog_biblestudy.html
Revelation 11:3-13 And I [God] will give power unto my Two Witnesses [Two Prophets - possibly Moses and Elijah], and they shall prophesy a thousand two hundred and threescore days [1,260 days, 3½ years - 360 days in a Biblical prophetic year], clothed in sackcloth. These are the two olive trees, and the two candlesticks standing before the God of the earth (Zechariah 4:3). And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them [the Two Witnesses], he must in this manner be killed. These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will. And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them. And their dead bodies shall lie in the street of the great city [Jerusalem], which spiritually is called Sodom and Egypt, where also our Lord was crucified. And they of the people and kindreds and tongues and nations *shall see [via global television] their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. And after three days and an half the Spirit of life from God entered into them, and they stood [resurrection] upon their feet; and great fear fell upon them which saw them. And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them. And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: **and *the *remnant were affrighted, and **gave glory to the God of heaven. The *second *woe [demonic infestation - demons from the bottomless pit] is past; and, behold, the third woe [Satan himself - Antichrist] cometh quickly. And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of His Christ; and He shall reign [the 8th Kingdom] for ever and ever. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned. And the Nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth. And the Temple of God was opened in Heaven, and there was seen in His Temple the Ark of His Testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail. - Note: The 7th global Kingdom of mankind gives way to the Kingdom of God, the 8th Kingdom, the eternal Righteous Kingdom of Jesus Christ. [article link]

THE RAPTURE ON ROSH HASHANA [Feast of Trumpets] - In the Christian world, Rosh Hashanah is known as The Feast of Trumpets - Many Christians observe this festival for its Christian prophetic application the Rapture of the [Christian] Church - All the Spring Feasts were fulfilled at Christ's first coming - All the Fall Feasts picture the Second Advent, and the Feast of Trumpets is the first of the fall feasts, picturing the Rapture - Now there are more feasts to be fulfilled with the second coming -- Yom Teruah (Rosh HaShanah) / Feast of Trumpets [possibly] The Church Rapture; the last trump; wedding of the Messiah [to the Church bride]; New Moon; Open Door [Church goes into Heaven] -- Yom Kippur / Day of Atonement -- Sukkot / Feast of Tabernacles (Booths - structures - dwelling places - homes for individuals)
In the Christian world, Rosh Hashanah is known as The Feast of Trumpets. Many Christians observe this festival for its Christian prophetic application - the Rapture of the Church. "Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed, In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. For this corruptible must put on incorruption, and this mortal must put on immortality." (1 Corinthians 15:51-53) "For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord." (1 Thessalonians 4:15-17) All the Spring Feasts were fulfilled at Christ's first coming. All the Fall Feasts picture the Second Advent, and the Feast of Trumpets is the first of the fall feasts, picturing the Rapture. ... A special season known as 'Teshuvah' which in Hebrew means "to return or repent", begins on the first day of the month of Elul and continues 40 days, ending with Yom Kippur. Thirty days into Teshuvah, on Tishrei 1, comes Rosh HaShanah. This begins a final ten-day period beginning on Rosh HaShanah and ending on Yom Kippur. These are known as the High Holy Days and as the Awesome Days. The sabbath that falls within this ten-day period is called 'Shabbat Shuvah', the Sabbath of Return. Five days after Yom Kippur is 'Sukkot', the Feast of Tabernacles. Teshuvah begins on Elul 1 and concludes on Tishrei 10, Yom Kippur. Each morning during the 30 days of the month of Elul, the trumpet (shofar) or ram's horn is blown to warn the people to repent and return to God. Rosh HaShanah is also referred to as 'Yom Teruah', the Day of the Sounding of the Shofar, or the Day of the Awakening Blast. On Yom Teruah, the Day of the Sounding of the Shofar, it is imperative for every person to hear the shofar. Yom Teruah is the only festival that no man knows when exactly it will occur. This is due to the fact that it begins on the new moon. The new moon was sanctified when two witnesses see the new moon and attest to it before the Sanhedrin in the Temple. This sanctification could happen during either of two days, depending on when the witnesses come. Since no one knew when the witnesses would come, no one knew when the Feast of Trumpets would start. On the 30th of each month, the members of the High Court assembled in a courtyard in Jerusalem, where they waited to receive the testimony of two reliable witnesses. They then sanctified the new moon. The new moon is very difficult to see on the first day because it can be seen only about sunset, close to the sun, when the sun is traveling north. So, looking for a very slim faint crescent moon, which is very close to the sun, is a very difficult thing to do. If the moon's crescent was not seen on the 30th day, the new moon was automatically celebrated on the 31st day. For this reason, Yom Teruah is always celebrated for two days. These two days are celebrated as though it is just one long day of forty-eight hours. The reason that it is celebrated for two days is because if they waited to start the celebration until after the new moon had been sanctified, they would have missed half the celebration because the new moon can only be sanctified during daylight hours. The command seems to be that we know the season, but not the day or the hour (Matthew 24:32-36). Yom Teruah, or the Feast of Trumpets, is the only feast that we do not know the day in which to keep it. Therefore, we have to be on the alert and watch for it. Teruah means "an awakening blast". A theme associated with Rosh. HaShanah is the theme "to awake". Teruah is also translated as "shout". [article link]

Rapture! Pentecost or Feast of Trumpets? - The Feast of Trumpets [an 'observed' Feast Day only after the New Moon event first appears and is apparent to the eye - not a calculated Feast Day i.e. Pentecost [always 50 days after the Feast of Firstfruits] or The Lord's Passover always on the 14th of Nisan] is the best fit for the rapture of the bride and is consistent with Jewish marriage customs
We see a pattern emerging in the Feasts that shadows [foreshadows - prophecy] the steps of the Messiah. There is really no denying the accuracy of the life of Jesus Christ to that of these first three feasts. The gift of the Holy Spirit was the fulfillment of Pentecost the 4th feast. What I've noticed is that many anticipate the rapture to be on Pentecost because of the two loaves presented at Pentecost as a wave offering. But if we kept with the pattern of the Feasts with the eyes of a bride prepared for her wedding we will keep the order of the feast. ... The Feast of Trumpets is the best fit for the rapture of the bride and is consistent with Jewish marriage customs. We need to look at the Feast with Jewish eyes. The Jews had several idioms for the Feast of Trumpets that are significant in identifying the nature of this feast. The feast was referred as "No one knows the day or hour". It was referred to this because it was celebrated by the first appearing of the moon. This could be difficult if there was any overcast, therefore, the feast could be delayed. No one literally knew the day or hour it would be celebrated. If after two days the new moon could not be detected then it was celebrated. The two days were considered one. ... Here are the signs to look for. Just when the bride of Christ is recognized she will be gone. The Feast was celebrated at the first appearing of the moon, which is not its on reflection but that of the suns. When we see the bride emerge from all the others she will be reflecting the glory of the Lord. As of now the true meaning of Jesus' bride has not been understood even by those who are called by His name. The Shulammite in the Song of Songs is the epitome of the bride of Christ she says, "Before I realized it, my desire set me over the royal chariots of my people (Song 6:12). She was caught up above her people and her desire was that of intimacy. Desire here in this verse is the Hebrew word "yada". Her people, i.e. Church says, "Come back, come back, O Shulammite; come back, come back, that we may gaze on you" (Song 6:12)! Once the bride is taken out from among her people there will be a cry to know more about her and to be with her as well. But Jesus reply's, "Why would you gaze on the Shulammite as on the dance of Mahanaim" (Song 6:13). The dance of the Mahanaim was a dance where the young virgins would go out and dance. As they danced, men would come and steal them to be their bride's. His reply to them is why do you look for the bride she has been stolen by me! Number two the rapture can't be this year 2009! For one, the day's in-between the Feast of Trumpets 2009 and the Feast of Yom Kippur 2016, the Day of Atonement is 2,580 days. This is 30 days more than what Daniel says the number of days for the 7year covenant will last and 60 days longer than what Revelation allows. So this year can not be the rapture scripturally. Look for the rapture on the Feast of Trumpets in the month of September and October of each year where there is 86 moon duration like the year 2011 and you will be closer to what Scripture has revealed about the 7 year covenant and rapture lengths. [article link]

Wikipedia: Prophecy of Seventy Weeks -- The Prophecy of Seventy Septets or literally 'seventy times seven' appears in the angel Gabriel's reply to Daniel, beginning with verse 22 and ending with verse 27 in the ninth chapter of the Book of Daniel, a work included in both the Jewish Tanakh and the Christian Bible; as well as the Septuagint - The prophecy is part of both the Jewish account of history and Christian (last things - end times) eschatology - There have been objections raised to some of Anderson's calculations [April 6, 32 A.D., which he offered as the date of the (Palm Sunday) Triumphal Entry] - For instance, later calculations have confirmed that Anderson was off by one day [originally making the Sabbath (Palm Saturday) the more correct date as Anderson was thought to have added 1 too many correction i.e. leap year days - though now Monday (adding even 1 more day) is considered a possibility by some] {Note: The Daniel 70 Weeks prophecy and several other numerical prophecies [i.e. Ezekiel 4:4-6] are interesting and very helpful however the dating and timing of each prophecy is extremely difficult, just in dealing with lunar calendars, leap years and the 0 year [B.C to A.D.] for each prophecy. The important aspect for the Christian Church is that Jesus had a 3½ year earthly ministry starting when He was 'about' thirty years old (Luke 3:23) - Jesus' events of Holy Week are generally considered to be the events of Passover 32 A.D. [counting the zero year] putting Jesus at 33½ years old at the time - though I'm not certain of these dates and I'm still looking for more information and conformation and posting this material as a work in progress.}
Sir Robert Anderson used lunar data to fix the date of the first day of the first month of the twentieth year of Artaxerxes (the day implied in Nehemiah) to March 14, 445 BC. He showed that, based on various apparent references to the Great Tribulation both as three and a half years and also as 1260 days, 360 days could be fixed as the length of what he called a "prophetic year". He fixed the end date to April 6, 32, which he offered as the date of the Triumphal Entry. Alva McClain and others have since concurred with this viewpoint. There have been objections raised to some of Anderson's calculations. For instance, later calculations have confirmed that Anderson was off by one day, as the opening date was a Friday, but the closing date a Sunday, something that could not happen in a whole number of seven-time periods (keeping in mind that in any given whole seven-time period, the closing date will always be shifted by one day from the opening date [for example, counting seven complete days from Noon on a Tuesday will end on Noon on a Wednesday]). Also, Babylonian records appear to show a leap month in 445 BC (so Nisan 1, the date of the decree, should be one month later on April 13). Moreover, Sunday, April 6 was almost certainly not Nisan 10, and more likely Nisan 6, with Passover eight days later on Monday the 14th. Furthermore, even if we took Anderson's start and end day to be correct, it has been proven that his calculations are incorrect by 3 days due to his lack of understanding in regards to Julian and Gregorian dates. Harold Hoehner set forth revisions to Anderson and gave an opening date of March 4, 444 BC (the one year shift being due to a different accession date of Artaxerxes) with the end of the 69 weeks on March 30, 33. The same errors with Anderson's calculations also plague Hoehner's, for he miscalculated the length of a year. The leap month means that Nisan 1 probably occurred on April 3 or 4. Ron Bigalke Jr. set forth revisions to Anderson and Hoehner based on the year of Artaxerxes succession as August 465 BC which Hoehner timed as December 465 BC. According to Bigalke, the end of the 69 weeks may be March 26, 33. However, this event loses its significance as the Triumphal Entry, for it does not occur on Sunday as church tradition dictates, nor on Monday as some new interpretations report. Bigalke did indicate the problem of a 26 March date since it would be too soon before Jesus' arrival in Bethany and the Passover. He stated that Hoehner did admit the possibility that Artaxerxes may have given permission to Nehemiah later than 1 Nisan. Bigalke's conclusion was if the starting date was 5 Nisan (which Hoehner left possible) then the number of days would be an exact 173,880 days. The 19th century theologian Nathaniel West offered a completely different Christian solution and utilized internal biblical evidence to begin the prophecy with the decree of Cyrus (see Isa. 44:28, 45:13) and end the 69th week with the birth of Jesus' rather than with Jesus' Triumphal Entry. This solution has recently been further developed and defended by T.T. Schlegel. [article link]

THE FIRST 69 WEEKS [Global Gentile Kingdoms] OF THE 70 WEEKS OF DANIEL - "Calculation of the 69 Weeks" - PALM SUNDAY [actually Saturday], DAY 173,880 MARKS THE TERMINUS OF THE 69 WEEKS - This then, is that all important number that Scotland Yard Inspector *Sir Robert Anderson (29 May 1841 - 15 November 1918) arrived at for the 69 weeks - He did this work in the late 19th century [1800's] and wrote the book, "The Coming Prince" outlining his discoveries - For a fuller outlining of the calculations involved for the first 69 weeks see article #8 in this series or click on the chart below - These are calculations you can verify yourself [I have to confirm it but apparently Robert Anderson's 69th Week calculation ended on Saturday but he felt 1 day was missing from his (modern - Gregorian based calendar) timeline adjustments so he added 1 day to conclude on Palm Sunday (in keeping with the modern tradition) instead of on the actual Saturday [Sabbath Day] Triumphal Entry of the Bible.] {Note: The 69th Week of Daniel concluded on Saturday the Triumphal Entry day of Jesus into Jerusalem fulfilling the 1st of the 8 Feast Days of Leviticus 23. While the [2,000 year] gap exists between the 69th and 70th (Revelation - Tribulation Week - final 7 years) is waiting to be fulfilled many of the 8 Feasts [at least 6 of the 8] are being fulfilled. Also Note: Apparently any way that the math is done the 69th Week ends about Passover 32 A.D. within 25 or so days without taking into account any necessary calendar adjustments that bring the calculation to the day of (Palm Saturday) or within a day of traditional Palm Sunday. -- Jesus being 33½ years old at His death and resurrection. John the Baptist began his Levitical ministry at the priestly age of 30 and then Jesus six months younger than John the Baptist began His (reconciliation) Melchizedek Priesthood duties also at 'about' the age of 30 (Luke 3:23). Jesus' birth is marked as the year 0 then at 29 A.D. or 30 A.D. began to minster on earth for 3½ years concluding in about 32 A.D. [during Passover in Jerusalem 32 A.D. - counting the zero year for Daniels 70 Week Prophecy] in the 33rd year of Jesus' physical life on earth. -- "Daniel 9:26 And *after (the 69th week - 483 years) threescore and two weeks (60 + 2 + previous 7 = 69) shall Messiah (Christ) be cut off (lit. execution, crucifixion), but not for Himself (for the sins of the people)"}
THE 70 WEEKS BEGINS WITH THE EDICT OF ARTAXERXES LONGINUS [King of Persia (Iran) - 4th Global Gentile Kingdom]. THE AUTHORITY TO RESTORE THE POLITICAL SOVEREIGNTY OF JERUSALEM WAS GIVEN TO NEHEMIAH. And how would the 70 weeks begin? On a certain special day in holy history a king would issue a royal edict. The story is told in Nehemiah chapter 2. And as the new moon of Nisan came up that year Nehemiah, his cup-bearer, laid out the burden of a scattered people to the supreme ruler of Persia. Nehemiah had been sad as he had remembered Israel's former Passovers in happier times. Now the holy city was under the sovereignty of the Medo-Persians, the superpower of that time. And in spite of a rebuilt temple and the return of many from Judah the city was still in ruins. It was a day of high drama. In fear of his very life Nehemiah had asked the king for something of a very sensitive nature. He was asking Artaxerxes for permission to restore the city of Jerusalem, its walls and its gates. He was, in effect, asking for a royal edict allowing the Jewish House of Judah to return with supplies, money, and royal authority to restore the sovereignty of the Holy City as a self-governing city-state. This was a very tense moment. He could have been executed for this. But Nehemiah found favor in the eyes of the king. And the Medo-Persian ruler Artaxerxes Longimanus issued that all important decree. It was a stupendous day in holy history. The edict given by Artaxerxes in his 20th year was highly significant. It gave permission for the political restoration of the city of Jerusalem. -- Medo-Persia was the world superpower of the time. This edict would give authority for returning Jews to do something they had not been able to do before. They were being given this edict in the peace, security, and and superpower protection of Artaxerxes to rebuild the city of Jerusalem. The City of Shalom, the city of the coming Prince of Peace was to be restored. Soon its walls and gates would be rebuilt. And it would function as a sovereign city-state. The key to all this was the stipulating of restoration of "gates and walls". The "city gates" were the entrance to the city. This was more than just a portal for entry. The city gate was an enclosed structure, the place where the town elders sat and judged in all sorts of governmental matters. This edict, would set in motion the restoration of the integrity and sovereignty of Jerusalem as a self-governing city-state. King Cyrus is often mentioned in this context of the 70 weeks prophecy. But this earliest edict was given nearly 90 years earlier in 537 B.C.. The edict of Cyrus is outlined in Ezra chapter 1. The edict given by Cyrus was a proclamation of emancipation for the captives of Judah. It had its religious side to it as well. Cyrus had given them a grant and every encouragement the returning Jews to rebuild the Temple. But the political side to the equation was missing. Because in the Cyrus decree (and also the decree of Artaxerxes given to Ezra 80 years later in 457 B.C.), there was no mention of any permission being given to attend to the restoration of gates and walls of the city of Jerusalem. Cyrus had not given this critical permission for restoration of political sovereignty. That would come in the century to follow and only with the grant given to Nehemiah in 445 B.C.. This is an extremely important point overlooked by many Bible teachers. -- These earlier edicts allowed the Jews to return to the land of Israel and to rebuild the Hebrew Temple in Jerusalem. And they did return, initially experiencing some delays due to opposition in the land. Finally, in the time period 520 B.C. to 516 B.C. and after the exhortations of Habakkuk the rebuilding program got under way under the able leadership of Zerubbabel. The following century would see another significant event, the decree of Artaxerxes in his 7th year in 457 B.C.. This came about by a revival among the Jews who remained in Persia. That revival began like all revivals. The Word of God was shared with the people. The discovery of the scrolls was followed by a public reading of the Torah by the scribe Ezra. This is what sparked the revival of interest by the Jewish exiles. Suddenly, they remembered their destiny. Soon after the edict was issued large numbers of former captives began returning back to Jerusalem. It was Ezra who prepared the hearts of the people, not only for another Aliyah to the Land but also for the civic responsibilities that would come later on under Nehemiah. But it was only after the later edict given to Nehemiah that the city of Jerusalem would be restored to political sovereignty. We know for a certainty that neither Zerubbabel or Ezra had rebuilt the walls and gates. Because when Nehemiah came along, (and this was eight years after Ezra in the spring of 445 B.C.), Nehemiah had received sad news. We read (in Nehemiah 2) that he had been told that the walls of Jerusalem were still in ruins. And the gates were burned with fire. There were some sad social consequences to this. The city walls were a broken shell. and offered no had no civic protection. And so the people camped out within these broken down walls were being oppressed by marauders. It was still a wild Persian territory without the law and order that brings peace and security. This is what prompted Nehemiah to petition the king. As the king's cup-bearer he was in a privileged position to take the bull by the horns and to pop the big question. As he did so he was trembling. In this act he was actually taking his life in his hands. If the king did not give his scepter and his favor Nehemiah was a dead man. His request would be regarded as a rebellious act against the Persian realms. He could have been charges with treason and executed speedily. But Nehemiah, as the king's cup-bearer was energized by the God of Israel. And so he asked the king to allow the Jewish returnees to rebuild the city walls and gates. This was no light matter. This act of rebuilding and restoration was not just a beautification program. This rebuilding of city infrastructure would restore the city of Jerusalem as an independent sovereign city-state. -- And so it was, that in 445 B.C., in the month of Nisan, the Persian King Artaxerxes Longimanus in his 20th year would receive a petition from his Jewish butler. And Artaxerxes would issue a royal edict to allow the restoration of Jerusalem, God's holy city. (Neh.1-2) This was not an obscure event. It was a highly significant event and it was recorded in the pages of holy history. This edict we see showcased in Nehemiah 2 would set the clock ticking for the seventy weeks of Daniel. 173,880 days later, the people of God, and the city of Jerusalem, would come to a pivotal and epic moment in holy history. In all of His three and a half year earthly ministry this particular day would be a time like no other. On this specific and momentous day, in the springtime of 32 A.D., in the month of Nisan, and on the 10th day of the moon, they would see their coming Prince! On this special day He would enter into His holy city! [article link]

DebbieSchlussel.com: Happy New Year (Rosh Hashanah 2009) - Tonight, at sundown, Rosh HaShanah-the Jewish New Year-begins - One of the two most important Jewish holidays the other is Yom Kippur, it marks the beginning of the Jewish "Ten Days of Repentance" [10 Days of Awe] during which we repent for our sins and pray for a good new year - On the holiday, we traditionally eat apples with honey (and other items with honey) to signify that we seek a new year that is as sweet as that uber-sweet combination - Thanks to all of my readers who sent me e-mails and i- and e-cards wishing me a Happy New Year - Right Back at Ya! [Note: Regarding all 8 Jewish Feast Days of Leviticus 23 - a good summary is that - only Jesus fulfills each Feast in His accomplishments alone [1 Corinthians 5:7] - while the Jews 'Proclaim' each Feast in its appointed season (time) [Leviticus 23:4] - yet the Christians simply acknowledge each Feast [Acts 18:21, Acts 20:6], not observing it as the Jews do, but receiving [i.e. Sabbath Rest (Hebrews 4:3)] from it the accomplished works of Jesus Christ. -- "Acts 18:18-21 And [Apostle] Paul after this tarried there [at Corinth with Priscilla and Aquila] yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; [Paul] having shorn [shaved] his head in Cenchrea: for he had a [Nazarite] vow. And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews. When they [Christians] desired him to tarry longer time with them, he consented not; But bade them farewell, saying, **I must by all means {as a personal choice} keep [G4160 - to declare (commemorate), to do, do well, to carry out, to celebrate] this Feast [Passover - Holy Week] that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus."]
Tonight, at sundown, Rosh HaShanah-the Jewish New Year-begins. One of the two most important Jewish holidays (the other is Yom Kippur), it marks the beginning of the Jewish "Ten Days of Repentance," during which we repent for our sins and pray for a good new year. We believe that on Rosh HaShanah, G-d inscribes our fate for the year, and that at the end of Yom Kippur, that fate is sealed. ... On the holiday, we traditionally eat apples with honey (and other items with honey) to signify that we seek a new year that is as sweet as that uber-sweet combination. (My favorite apples, BTW, are McIntosh.) The holiday ends at nightfall on Sunday Night. During two days of intense prayer at synagogue, we hear the blowing of a ram's horn (called a "shofar"), which makes several different kinds of sounds we are required to hear. A little bit more about the Jewish New Year excerpted from my post on this in a previous year. ... To all of my Jewish readers and friends, Shanah Tovah u'Metukah KeTapuach B'Dvash-May You Have a Good New Year, As Sweet as an Apple with Honey. Thanks to all of my readers who sent me e-mails and i- and e-cards wishing me a Happy New Year. Right Back at Ya! I hope you have a happy and healthy new year. [article link]

Judaism 101: Rosh Hashanah - The Jewish New Year is a time to begin introspection, looking back at the mistakes of the past year and planning the changes to make in the new year - More on this concept at Days of Awe (The ten days starting with Rosh Hashanah and ending with Yom Kippur [Day of Atonement] are commonly known [in Judiasm] as the Days of Awe) - No work is permitted on Rosh Hashanah - Much of the day is spent in synagogue, where the regular daily liturgy is somewhat expanded - In fact, there is a special prayerbook called the machzor used for Rosh Hashanah and Yom Kippur because of the extensive liturgical changes for these holidays - Religious services for the holiday focus on the concept of G-d's (God's) sovereignty
Rosh Hashanah occurs on the first and second days of Tishri. In Hebrew, Rosh Hashanah means, literally, "head of the year" or "first of the year." Rosh Hashanah is commonly known as the Jewish New Year. This name is somewhat deceptive, because there is little similarity between Rosh Hashanah, one of the holiest days of the year, and the American midnight drinking bash and daytime football game. There is, however, one important similarity between the Jewish New Year and the American one: Many Americans use the New Year as a time to plan a better life, making "resolutions." Likewise, the Jewish New Year is a time to begin introspection, looking back at the mistakes of the past year and planning the changes to make in the new year. More on this concept at Days of Awe. The name "Rosh Hashanah" is not used in the Bible to discuss this holiday. The Bible refers to the holiday as Yom Ha-Zikkaron (the day of remembrance) or Yom Teruah (the day of the sounding of the shofar). The holiday is instituted in Leviticus 23:24-25. The shofar is a ram's horn which is blown somewhat like a trumpet. One of the most important observances of this holiday is hearing the sounding of the shofar in the synagogue. A total of 100 notes are sounded each day. There are four different types of shofar notes: tekiah, a 3 second sustained note; shevarim, three 1-second notes rising in tone, teruah, a series of short, staccato notes extending over a period of about 3 seconds; and tekiah gedolah (literally, "big tekiah"), the final blast in a set, which lasts (I think) 10 seconds minimum. Click the shofar above to hear an approximation of the sound of Tekiah Shevarim-Teruah Tekiah. The Bible gives no specific reason for this practice. One that has been suggested is that the shofar's sound is a call to repentance. The shofar is not blown if the holiday falls on Shabbat. No work is permitted on Rosh Hashanah. Much of the day is spent in synagogue, where the regular daily liturgy is somewhat expanded. In fact, there is a special prayerbook called the machzor used for Rosh Hashanah and Yom Kippur because of the extensive liturgical changes for these holidays. Another popular observance during this holiday is eating apples dipped in honey, a symbol of our wish for a sweet new year. This was the second Jewish religious practice I was ever exposed to (the first one: lighting Chanukkah candles), and I highly recommend it. It's yummy. We also dip bread in honey (instead of the usual practice of sprinkling salt on it) at this time of year for the same reason. Another popular practice of the holiday is Tashlikh ("casting off"). We walk to flowing water, such as a creek or river, on the afternoon of the first day and empty our pockets into the river, symbolically casting off our sins. Small pieces of bread are commonly put in the pocket to cast off. This practice is not discussed in the Bible, but is a long-standing custom. Tashlikh is normally observed on the afternoon of the first day, before afternoon services. When the first day occurs on Shabbat, many synagogues observe Tashlikh on Sunday afternoon, to avoid carrying (the bread) on Shabbat. Religious services for the holiday focus on the concept of G-d's sovereignty. The common greeting at this time is L'shanah tovah ("for a good year"). This is a shortening of "L'shanah tovah tikatev v'taihatem" (or to women, "L'shanah tovah tikatevi v'taihatemi"), which means "May you be inscribed and sealed for a good year." More on that concept at Days of Awe. [article link]

[The Three Fall Feasts of Israel (Second Coming of Jesus Christ) - Rosh Hashanna/Feast of Trumpets starting at Sundown Sept. 8 - Sundown Sept. 9, 2010 (two days are Traditional in that it took time, two days for a messenger from the Temple in Jerusalem to spread the news of the New Moon sighting to all the ancient Nation of Israel i.e. the traditional Jewish celebration will be Sundown Sept. 8 - 10, 2010)] - Summary of reasons why Christians expect to see the rapture happen on the Feast of Trumpets / Rosh Hashanna - Feast of Trumpets "At the instant that the Jewish workers heard the trumpet sound, all would immediately stop harvesting, even if they were not finished (think about that!) and go to the Temple for worship! [Christians at the Rapture will go to the Temple in Heaven and Worship Jesus/God] - Rapture parallels with the Feast of Trumpets (Rosh HaShana) - The New Moon is "born again" at the Feast of Trumpets while Believers are "born again" at [belief/identity in Jesus] baptism - Since the Feast of Trumpets is the only Feast of the Lord that falls on a new moon, we should take particular note
Summary of reasons why Christians expect to see the rapture happen on the Feast of Trumpets / Rosh Hashanna: 1. All the Spring Feasts were fulfilled at Christ's first coming, and on the exact day of the feast. All the Fall Feasts picture the second advent, and the Feast of Trumpets is the first of the fall feasts, picturing the rapture. 2. The Feast of Trumpets is when the "last trump" of the rapture of 1 Cor 15 is blown. 3. The Feast of Trumpets is known as the Wedding of the Messiah, and the Church is the Bride of Christ, and the rapture is when the Church is caught up to heaven to be wed with Christ. 4. The Feast of Trumpets happens on the "new moon", which is 29.5 days after the last one, meaning it might occur on the 29th or 30th day, nobody knows for sure. "Of that day or hour no man knows" is an expression referring to this feast, and thus, the rapture. 5. "Of that day or hour no man knows, but my Father only" is an expression used by a groom when asked when his wedding will be. He says this because it is his Father that will tell him when his preparations on the bridal chamber are completed and it is time. Again, the wedding pictures the rapture. 6. The "Open Door" of the rapture in Matt 25, and Rev 3, & Rev 4:1 is a symbol of the Feast of Trumpets. [Ezek 46:1] "Thus says the Lord GOD: The gate of the inner court that faces east shall be shut on the six working days; but on the sabbath day it shall be opened and on the day of the new moon it shall be opened. 7. We are told that the new moon and the Feasts of the Lord are a shadow of things to come in Col 2:16,17. *Since the Feast of Trumpets is the only Feast of the Lord that falls on a new moon, we should take particular note. 8. There are seven days of awe in between the Feast of Trumpets and the Day of Atonement. These picture the seven years of tribulation. Atonement pictures Satan being defeated and cast away at the end of tribulaion. If you add the two day Trumpets feast, and the day of atonement, the 7 days of awe are "ten days of tribulation" which might be referred to in Rev. 2:10. 9. In the Jewish Wedding [For seven consecutive evenings following the wedding, it is customary that friends or relatives host festive meals in their honor. The act of feasting recalls the "seven-day celebration" after the marriage of Jacob to Leah -- 1) During the week before the wedding, it is customary for the groom and bride not to see each other, even during the day. - Source: http://www.jewish-history.com/minhag.htm], a marriage takes place over a period of time known as the "bridal week". During the bridal week, the groom and bride have sex [Intimacy] in the bridal chamber. At the end {beginning} of the week, there is a marriage supper [21) During the week of rejoicing following the wedding, the groom or bride should try not to go alone, even in each other's company - They should always be escorted by another person - Source: http://www.jewish-history.com/minhag.htm]. Compare Judges 14, Rev. 19, and Gen. Genesis 29:22-28 This bridal week will be the tribulation week on earth, while the bride of Christ is in heaven. 10. In the Jewish Wedding, the groom comes for his bride "like a thief in the night" [at an unannounced/unknown time] to take (size / rapture) her away and into the bridal chamber for the bridal week at his father's house. 11. The Feast of Trumpets is also known as the coronation of the Messiah, when he will start reigning as king, thus the beginning of the "Day of the Lord", which includes the tribulation. 12. It is also time for the bema judgment, or the judgement of the works of the righteous, and judgement must begin at the house of the Lord. -- [2Cor 11:2] For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. [article link]

Basic Christian: Jesus Walk 10 Day Timeline Devotion for Easter, Holy Week - The Eight Appointed Holy Feasts of Leviticus Chapter 23 - Yom Kippur (Day of Atonement)
Feasts Observed on the Seventh month (Tishri) [approx. September - October] Corresponding to the Second Coming of Jesus Christ: Trumpets - "Leviticus 23:23-25 And the LORD spoke unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a Sabbath, a memorial of blowing of trumpets, an Holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD." The offering of fire is likely the Baptism of Fire that the Christian is undergoing since the Flames of Fire upon the heads of the believers occurring at the Feast of Pentecost. The Trumpet is an announcement and in this case it is an announcement for God's people to gather together into one place. For the Church this is very likely fulfilled in the Rapture, the calling by God of His Church into Heaven to be with Him and to escape His coming judgment that is about to come upon the entire world of non-believers. "Revelation 4:1 After this I looked, and behold, a door was opened in heaven: and the voice which I heard was as it were of a Trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter." -- Atonement: "Leviticus 23:27-32 Also on the Tenth day of this Seventh month there shall be a day of Atonement." This feast in a large part was completed at the cross of Jesus as Jesus is the Atoning sacrifice for the sins of the world. Atonement is the repair the mending of a broken relationship. For a relationship to be repaired there has to be a desire to repair the union and there needs to be an acknowledgment of the wrong that severed the relationship in the first place. It is corresponding to the second coming of Jesus because there is still much to be fulfilled with this particular feast. For starters at the Atonement Feast Leviticus 16:1-34 there are two goats the first goat is sacrificed for the atonement, the removal of sin, because the result of sin is death so only when death occurs is sin satisfied. This sacrifice is a representation of the sacrifice of Jesus on the cross for us. Meanwhile, the second goat called the "scapegoat", the carrier of sins is released far away carrying with it the sins of the people and if that scapegoat never returns then the sins never return and are completely removed and stay away. If the scapegoat does return then all of the sins return with it. It is evident that at the cross of Jesus that a man called Barabbas was the scapegoat, as Barabbas was set free and he was never heard from again. That is until the Antichrist comes because the Antichrist will be carrying the name of "Son of the Father" which translated into Hebrew is "Barabbas" Bar = son and Abba = Father. Unfortunately the scapegoat the carrier of sin "Satan" will be returning one day as he will again be accepted by the people to be their friend and their king and when he does come he will bring with him the sins of the world. Also the Jewish people as a nation have not yet recognized Jesus as the true Messiah and this will happen at the second coming of Jesus so this feast is still partially yet to be fulfilled. -- Tabernacles (tents) - Booths (temporary shelters): "Leviticus 23:34-43 Speak unto the children of Israel, saying, The Fifteenth day of this Seventh month shall be the feast of Tabernacles for seven days unto the LORD. ... That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God." The Tabernacle is a Tent a temporary shelter as opposed to a Temple which is a permanent building. The Jewish Temple originally was a Tabernacle a Tent that the Hebrews carried with them and set up during their wilderness journey prior to their entry into the Promise Land of Israel. Once in the Promise Land, the permanent living place the Tent was then replaced in Jerusalem by the permanent Temple made of stone. This is the comparison of our earthy body to our future Spiritual body. Currently we Tabernacle in a Tent body a temporary body made of flesh. Whenever anyone dies their spirit and soul departs this tent and if you are a child of God, God then accepts you into Heaven our Permanent home and we receive our new Temple body, a Spiritual body to match our spirit and our soul. "John 1:14 And the Word was made flesh, and dwelt (tabernacled, 4637)[physically, temporarily stayed among us] among us." It is possible that the Birthday of Jesus occurred on the Feast day of Tabernacles as John in the Gospel of John uses the word Tabernacle to describe Jesus manifesting into our physical earthly realm. [article link]

Conclusion - Day of Atonement Scenario {Note: Dating a possible End Time scenario - a rapture occurring in 2012 would put the Blood Moon scenario on track at 3½ years later in the Mid-Tribulation [revealing of the Antichrist] in 2015. Also Note: The original Basic Christian: Royal Priesthood article (about 2002) was intended to include the concept that a 'voluntary' individual freewill offering (Leviticus 7:16-17) i.e. the cross of Jesus Christ - a freewill offering could only be offered for two days and the unused portion was to be consumed in fire the third day -- seemingly it would put an expiration date on the sacrifice of Jesus at 2033 - meaning all Christian Church activity would be concluded by 2033 A.D. - Though it is pure speculation and I don't now consider it as important as a concept as I once did I still intend to update the Royal Priesthood article [in about 2011] with the concept just to tie together some loose ends regarding Church theology. Remember: That 2012 is the 2,000 year anniversary of Jesus [revealing His ministry] entering the Temple (Luke 2:41-49) as a child and teaching in the Temple in Jerusalem.}
A possible End Time scenario could look like this - The Christian Church is raptured on the Feast of Trumpets then 10 days later [after political intrigue] on the Day of Atonement {Jesus has already atoned for the sins of the world} steps are taken in a global kingdom as one man [the return of the scapegoat] is initiated in a global governance position and signs a covenant of protection (Daniel 9:27) with the Nation of Israel - A position that 3½ years later will reveal the Antichrist and breaking the Covenant with Israel will user in the Great Tribulation - The Time of Jacob's Distress -- "Jeremiah 30:7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it." [article link]

The Blessed Savior: Barabbas The Scapegoat And Jesus The Perfect Sacrifice - Pilate carried out a "lot" of sorts in deciding between Jesus and Barabbas which one would be set free - Barabbas played the part of the scapegoat and was set free [but did Barabbas the scapegoat return to Jerusalem? and will he [in DNA] eventually return as the Antichrist?] - After the High Priest sent the scapegoat into the wilderness they were to wash themselves - Pilate washed his hands after he let Barabbas go
The fact that Pilate offered the people a choice between Jesus and Barabbas has a much deeper meaning that may not be obvious at first. In order to understand what was going on in verses 15-24 we must go back to the Old Testament book of Leviticus. In Matthew 5:17 Jesus says he did not come to destroy the Law or the prophets but rather he came to fulfill them. God was preparing his people in the Old Testament for the coming of Jesus and as such the sacrificial system was getting his people into the mindset that the blood is what makes atonement for sin. Leviticus chapter 16 is the key to understanding why it was necessary for Pilate to offer both Jesus and Barabbas before the people. Jesus had to fulfill God's requirement for atonement. ... Jewish tradition says that a red string was tied around the horns of the scapegoat and after the other goat was killed the string on the scapegoat would turn white. The Talmud says this stopped happening around 30 A.D. which was around the time Jesus was crucified. This was also 40 years before the Temple was destroyed in 70 A.D. [Talmud Bavli, Yoma 39b "Forty years before the destruction of the Temple the lot did not come up in the right hand, nor did the crimson stripe become white, nor did the westernmost light burn; and the doors of the heikhal (the Holy Place of the Temple) opened of their own accord, until Rabbi Yochanon ben Zakkai rebuked them".] According to some sources Barabbas full name was Jesus bar-Abbas which means "Jesus son of the Father". Jesus Christ was the Son of God (John 1:34). Even though Pilate thought Jesus was innocent the crowd wanted Jesus crucified and Barabbas set free. Pilate then washes his hands in front of the crowd and declares he is innocent of the blood of Jesus and for them to see to the crucifixion. Pilate's biggest sin is he condemned Jesus even though he believed him to be innocent. Pilate carried out a "lot" of sorts in deciding between Jesus and Barabbas which one would be set free. Barabbas played the part of the scapegoat and was set free. After the High Priest sent the scapegoat into the wilderness they were to wash themselves. Pilate washed his hands after he let Barabbas go. [article link]

Conclusion - Return of the Scapegoat: The return of the scapegoat brought with it the omen of great destruction for the city of Jerusalem (Luke 23:28)
In reading the Bible most people are generally left with the impression that something is missing, something in a deep dark burden is being left untold by the early Church Apostles and too often many people conclude that the untold secret of the New Testament is that Christianity and the resurrection of Jesus is untrue however the Resurrection of Jesus is true; it is as true as life, light, truth and liberty. Seemingly following on the Old Testament tradition (Leviticus 16:9 - a possible return of the scapegoat is not mentioned - mentioning the return of the scapegoat is too disastrous to contemplate) the 'deep dark secret' of the New Testament was that the scapegoat (Barabbas) had returned to Jerusalem, foretelling of the coming 70 A.D. destruction of Jerusalem. Barabbas was released from his sentence of crucifixion (Matthew 27:26) while Jesus and the other two prisoners were then executed. Seemingly Barabbas [probably also of the Tribe of Judah and a direct descendant of King Solomon - his followers felt Barabbas could overthrow Rome and reestablish the throne of Solomon in Jerusalem (Mark 15:7, Luke 23:19)]. Barabbas probably not the wisest person on the streets of Jerusalem thought his momentary pardon from Herod was good for the rest of his life and quickly returned (days later) to Jerusalem where he would be quickly recognized now by nearly everyone and instantly arrested by Roman soldiers. Rome having just crucified the innocent Jesus in the place of Barabbas then might have crucified Barabbas in a similar (but not nearly as severe as Jesus) manner (crown of thorns, mocking, beating, spear in the side) as Jesus had been recently crucified. The followers of Barabbas also having great hope in Barabbas received his body and might have thought that he too would resurrect as it was being told that Jesus had resurrected. Barabbas unable to resurrect could possibly be the image and the blood belonging to the mysterious Shroud of Turin. The Apostles of the Early Church grappled with the knowledge and with the burden of the knowledge that Barabbas (the scapegoat) had returned to Jerusalem and of the knowledge of the then pending destruction of the city of Jerusalem. Underwritten in every N.T. epistle is the idea that yeah the Church has various problems but there is this bigger mostly unmentionable [Hebrews 8:13 - Apostle Paul mentioned that the Temple was about to pass away] pending destruction of Jerusalem problem that the early Church didn't really know how to deal with until Paul was given evangelical insight and later (after the destruction of Jerusalem) and the giving of Revelation to the Apostle John [Note: Mary the mother of Jesus and the Disciple John were both present at the crucifixion events (John 19:25) and were probably both also present in the crowd when Barabbas was released over Jesus]. -- "Revelation 11:13-14 And {because Antichrist (scapegoat) policy is taking effect in Jerusalem} the same hour [after the two witnesses have been killed and ascend up into heaven] was there a great earthquake, and the tenth part of the city [Jerusalem] fell [is destroyed], and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of Heaven. The second woe is past; and, behold, the third woe cometh quickly." [article link]

Observing Yom Kippur By Debbie Schlussel - Tonight [Friday], the Jewish fast day of Yom Kippur begins (and ends on Saturday Night) - It's a day of atonement for our sins and a day full of prayer to *G-d, asking for forgiveness and a good year - *Religious Jews use dashes in the word "G-d" and do not write it out completely out of respect for Him and the wish not to write the name in vain
Yom Kippur is one of the holiest Jewish holidays, at the end of which we believe our fate for the next year is ?sealed? by G-d. We believe that on Rosh HaShanah, that fate is written by Him, and on Yom Kippur, he issues his final Judgment. This is Judgment Day. On Yom Kippur, we fast and pray for about 25 hours to ask G-d for a good year. Before the fast, we eat a big, sumptuous meal, which expands the stomach and makes the fast more difficult. During the holiday, there are strict prohibitions: no food, drink, shower, TV/radio, phone, etc. the whole day, which is mostly spent at synagogue. The idea is that you are removing yourself from worldly concerns and focusing on spiritual ones, most importantly repentance for your sins. We also don't wear leather shoes, as back in the day, those were a luxury of the wealthy, and the holiday is not about ostentatious displays, but about humble requests before G-d. It starts just before sundown, tonight, and ends after dark tomorrow (Saturday) night, with one sound of the shofar (ram's horn-see explanation of shofar here). To my Jewish friends and readers, have an easy fast and a great year. Gmar Chatimah Tovah [May you be finally sealed for good.] [article link]

Yom Kippur 1945, in a camp for Holocaust survivors - The older generation was almost not there - They were the first victims, since they lacked the physical strength to withstand the horrors of the camps - Few children survived - They, too, succumbed quickly - The survivors prayed, remembered, wept and found a little comfort in those tears
After morning prayers, I decided to visit other synagogues and spend some time with other groups. I left the synagogue and walked across the half empty streets. There were many people who remained in the street and refused to attend services. They were angry at G-d. Among them were formerly religious Jews who could not accept the apparent indifference of G-d to the suffering; the torture, and the tragedy they had both witnessed and experienced in their homes and in the camps. They could not reconcile their former beliefs and convictions of an All-Merciful, Almighty Divine Being, with the catastrophe that had struck their communities. They would not pray. When they heard the recitation of the Kaddish, the special prayer of mourners expressing praise of the Lord, they reacted angrily that G-d did not deserve the Kaddish. They were broken in spirit. They could not reconcile recent events to which they were witnesses with the contents of the Hebrew prayers. These Jews roamed the streets. They wanted to express their anger, to show G-d that they defied Him, as he seemed to have abandoned them. Some ate their food on the fast day publicly in the streets, as a gesture of defiance - of revolt. In one of the streets, I saw a large group of people standing in a circle. I approached nearer to find out what was going on. In the middle of the circle stood a seven-year-old girl, embarrassed, perplexed. She could not understand why all these people stood around her. She, of course, could not know that they were surprised to find a Jewish child. So they stood, silently, and just looked at this miracle of a Jewish child in their midst. They could not tear themselves away from this one child who said nothing and to whom nothing was said. They just stood and gaped. A special prayer is normally recited on Yom Kippur for the departed members of one's family. It's called Yizkor, the memorial prayer. As those people looked at the little girl, they remembered their own children, or their younger brothers and sisters, the nephews and nieces who at one time were their pride and joy, and who were no more. Each one of them looked and remembered, recalled the beloved children who were cruelly exterminated. As they remembered, they recited without any words the Yizkor for all those who once were part of their lives and now were gone forever. This was a silent, most moving Yizkor, without words, without prayer books, recited in that street in Landsberg, by a group of Jewish survivors, watching a bewildered little Jewish girl. It was the most moving, most eloquent, most heartfelt, most silent Yizkor I have ever heard. [article link]

Yom Kippur (Day of Atonement) [Saturday] September 18, 2010 - Jewish Year 5771: sunset September 17, 2010 - nightfall September 18, 2010 -- Sukkot (Feast of Booths - 7 days) - Starting the fifth day after Yom Kippur - sunset [Wednesday] September 22, 2010 - nightfall [Wednesday] September 29, 2010
Yom Kippur is probably the most important holiday of the Jewish year. Many Jews who do not observe any other Jewish custom will refrain from work, fast and/or attend synagogue services on this day. Yom Kippur occurs on the 10th day of Tishri. The holiday is instituted at Leviticus 23:26 et seq. The name "Yom Kippur" means "Day of Atonement," and that pretty much explains what the holiday is. It is a day set aside to "afflict the soul," to atone for the sins of the past year. In Days of Awe, I mentioned the "books" in which G-d inscribes all of our names. On Yom Kippur, the judgment entered in these books is sealed. This day is, essentially, your last appeal, your last chance to change the judgment, to demonstrate your repentance and make amends. As I noted in Days of Awe, Yom Kippur atones only for sins between man and G-d, not for sins against another person. To atone for sins against another person, you must first seek reconciliation with that person, righting the wrongs you committed against them if possible. That must all be done before Yom Kippur. Yom Kippur is a complete Sabbath; no work can be performed on that day. It is well-known that you are supposed to refrain from eating and drinking (even water) on Yom Kippur. It is a complete, 25-hour fast beginning before sunset on the evening before Yom Kippur and ending after nightfall on the day of Yom Kippur. The Talmud also specifies additional restrictions that are less well-known: washing and bathing, anointing one's body (with cosmetics, deodorants, etc.), wearing leather shoes (Orthodox Jews routinely wear canvas sneakers under their dress clothes on Yom Kippur), and engaging in sexual relations are all prohibited on Yom Kippur. [article link]

CLONED ANTICHRIST BEAST REVEALED 8/12 - Cloned from blood removed [1978] from the Shroud of Turin [possibly cloned/gene-spliced with Prince Charles sperm and] used to impregnate Princess Diana (married 1981 to Prince Charles 13 years her senior) for the 1982 timed birth [30 in 2012] of Prince William {Princess Diana's son William turning 30 in 2012. The age of 30 is the biblical legal priestly age (before 30 a Levite could only be an assistant priest), both John the Baptist (Levitical and Jesus [Melchizedek Priest]) began their ministries at the legal age of 30 [John's mother and Mary were of the House of David/Judah but John's father was a Levitical Priest (Luke 1:8) a descendant of Aaron from the house of Levi]. Also the London 2012 Olympics the XXX Olympiad (unholy trinity Olympiad) is deliberately timed and placed to be in London in 2012 the birth of the New Age, for a desired Satanic awakening in 2013 [Fox News uses the numer 13 in everything now]. It will also probably come out that Prince Charles is unable to naturally have children as Henry, the younger brother of Prince William is already considered by most not to be the son of Prince Charles but the son of James Hewitt.}[Note: Its possible and probable that Satan quickly realized who his scapegoat was in Barabbas and that Barabbas soon after his Passover release was recaptured by Roman soldiers and quickly crucified as Jesus had just recently been crucified and that Satan would devise a way to keep some of the blood [life] of Barabbas for future End Time use and that the image created on the Shroud of Turin and the blood on the Shroud of Turin are that of Barabbas. The unique image and bloodstained shroud cloth could be of Barabbas and having been kept and passed on by the followers of Barabbas until ultimately it came into the possession of the Crusaders and Knights Templar in about 1300 A.D. The shroud of Turin possibly being a cloth and image of Barnabas it's certainly not the image and blood of Jesus.] (YouTube)
[article link]

foxnews.com: Italian Scientists Reproduces Shroud of Turin - A professor of organic chemistry at the University of Pavia - Garlaschelli made available to Reuters the paper he will deliver and the accompanying comparative photographs - But scientists have thus far been at a loss to explain how the [origional Shroud of Turin] image was left on the cloth
ROME - An Italian scientist says he has reproduced the Shroud of Turin, a feat that he says proves definitively that the linen some Christians revere as Jesus Christ's burial cloth is a medieval fake. The shroud, measuring 14 feet, 4 inches by 3 feet, 7 inches bears the image, eerily reversed like a photographic negative, of a crucified man some believers say is Christ. "We have shown that is possible to reproduce something which has the same characteristics as the Shroud," Luigi Garlaschelli, who is due to illustrate the results at a conference on the para-normal this weekend in northern Italy, said on Monday. A professor of organic chemistry at the University of Pavia, Garlaschelli made available to Reuters the paper he will deliver and the accompanying comparative photographs. The Shroud of Turin shows the back and front of a bearded man with long hair, his arms crossed on his chest, while the entire cloth is marked by what appears to be rivulets of blood from wounds in the wrists, feet and side. Carbon dating tests by laboratories in Oxford, Zurich and Tucson, Arizona in 1988 caused a sensation by dating it from between 1260 and 1390. Sceptics said it was a hoax, possibly made to attract the profitable medieval pilgrimage business. - But scientists have thus far been at a loss to explain how the image was left on the cloth. Garlaschelli reproduced the full-sized shroud using materials and techniques that were available in the middle ages. They placed a linen sheet flat over a volunteer and then rubbed it with a pigment containing traces of acid. A mask was used for the face. PIGMENT, BLOODSTAINS AND SCORCHES: The pigment was then artificially aged by heating the cloth in an oven and washing it, a process which removed it from the surface but left a fuzzy, half-tone image similar to that on the Shroud. He believes the pigment on the original Shroud faded naturally over the centuries. They then added blood stains, burn holes, scorches and water stains to achieve the final effect. The Catholic Church does not claim the Shroud is authentic nor that it is a matter of faith, but says it should be a powerful reminder of Christ's passion. One of Christianity's most disputed relics, it is locked away at Turin Cathedral in Italy and rarely exhibited. It was last on display in 2000 and is due to be shown again next year. Garlaschelli expects people to contest his findings. [article link]

The Shroud Of Turin - The image on the Shroud is uniquely three-dimensional - The life-size image on the cloth is NOT the result of pigment, stain, acid, dye, or any applied material - The image itself is confined to the top-most fibrils of the cloth's fibers - Whatever made the image did not penetrate the fibers of the cloth as all known artistic materials would - The exact way the man was crucified closely matches biblical accounts of Jesus's crucifixion. Among other things, there are 120 lesions, the shape of dumbbells, distributed over the back and running around the front of the body--probably caused by a Roman whip called a flagrum whose thongs were tipped with bits of lead or bone. There is a deep wound on the right side of the body between the ribs which bled profusely (which is what Biblical records indicate happened when a spear was thrust into Christ's side). There are thorn-like marks on the victim's head (possibly from a crown of thorns). And the victim's legs were not broken (which is significant both because Roman-style crucifixions ended with their victim's legs being broken and because the New Testament account of Christ's death indicates that this was a Roman custom which Jesus was spared from) - The beard and hair style of the crucified man were not common anywhere in the Roman Empire except Palestine. The image has semitic features, including sidelocks and a unplaited ponytail
The Shroud Of Turin by David Sunfellow: The Shroud of Turin is one of the most venerated, most remarkable, most mysterious, most thoroughly studied artifacts in the world today. Believed by many to be the actual burial cloth of Christ, the Shroud made its first recorded appearance in 14th century France. Housed in the Italian city of Turin since 1578, renewed interest was generated in 1898 when the first photographs were made of the relic and it was discovered that the image on the Shroud was a photographic negative! How was such an image made? And how does one explain the incredibly life-like details which are remarkably consistent with Biblical accounts of Christ's crucifixion? Historians, pathologists, linguists, biblical scholars, textile experts, chemists, physicists, photographic specialists, artists, botanists, microbiologists and other scientists from around the world have been trying to answer these important questions for decades. Over the centuries, dozens of shrouds--some with images and some without--have surfaced claiming to be the burial cloth of Jesus. In the case of the Shroud of Turin, it has been publicly declared a forgery by both Roman Catholic Church officials and prominent scientists. In 1389 the local bishop of Troyes denounced the Shroud claiming an artist had confessed to forging it. More recently, in 1988, after three different laboratories Carbon-14 dated the Shroud and found it to be some 1200 years younger than it should have been, the Roman Catholic Church announced to the world the results of the test. As word spread that the Shroud of Turin was, after all, a medieval forgery, a firestorm was created in the Shroud community. While scores of Shroud scientists hotly challenged the entire Carbon-14 testing procedure, as well as the test results, lay people around the world had to wrestle with what appeared to be solid scientific proof that the Shroud was a fake. -- So where are things at now? Is the Shroud of Turin authentic, or not? Could a medieval artist, or for that matter, any artist, have forged it? And if the Shroud is an authentic burial cloth from the first century, is the man whose crucified image appears on the Shroud actually that of Jesus Christ? Combining ongoing discoveries about ancient Palestine with cutting-edge scientific analysis, a growing number of scientists (Christian, Jewish, agnostic and otherwise) are coming to the conclusion that the Shroud is indeed the actual burial cloth of Jesus Christ. If this is true, then not only does the Shroud bear witness to the fact that a man named Jesus actually lived and died in ancient Palestine, but it may also present physical proof that some kind of miraculous event took place after his death which caused his image to be imprinted on the Shroud! What's more, we may also be able to learn something about Jesus himself: What his physical characteristics were like, what kind of Jewish traditions he adhered to and rejected, how he, and his body, faced a horribly violent death. -- So what, exactly, do we know about the Shroud of Turin? Here are some of the astonishing findings that modern day science has uncovered so far: The body that appears on the Shroud is naked. Under Roman law, criminals were whipped and executed in the nude. (These are facts that most medieval artists would not have known, or if they had known, would not have dared to publicly reproduce.) The man that appears on the Shroud was crucified with nails driven through his wrists. Although artists throughout the centuries (and even stigmatists) have traditionally thought that Christ was nailed to the cross through his palms, it is now known that crucifixion victims were nailed to crosses through their wrists. This is supported both by archeological digs that discovered crucifixion victims with spike marks on their wrists (not palms) and also by studies that were conducted on corpses which proved that nails in palms will not support the weight of a body. The life-size image on the cloth is NOT the result of pigment, stain, acid, dye, or any applied material. The image itself is confined to the top-most fibrils of the cloth's fibers. Whatever made the image did not penetrate the fibers of the cloth as all known artistic materials would. The image on the Shroud is uniquely three-dimensional. Although most scientists believe that the image was made by the body emitting a burst of energy of some kind (which caused the body's image to be lightly burned onto the Shroud), they have no idea how this could have been done. Efforts to lightly burn images into shroud-like fabrics have all failed to reproduce the extraordinarily delicate, detailed, three-dimensional effect found on the Shroud. The way the image was burned onto the Shroud is also flawlessly accurate in terms of how a body emitting energy would imprint itself on a cloth that was covering it. The image of the Shroud is absolutely accurate in both anatomical and physiological details. The anatomical and physiological details of the Shroud accurately record what would happen to a man who experienced a Roman-style crucifixion (see Robert Bucklin's pathological report at the end of this summary). -- The Shroud is stained by human blood that has run out of the image's wounds. The way the blood flowed, puddled and stained the Shroud are perfectly correct. Unlike the Shroud's image which only appears on the topmost fibrils of fabric, the blood on the Shroud soaked deeply into the fabric. The exact way the man was crucified closely matches biblical accounts of Jesus's crucifixion. Among other things, there are 120 lesions, the shape of dumbbells, distributed over the back and running around the front of the body--probably caused by a Roman whip called a flagrum whose thongs were tipped with bits of lead or bone. There is a deep wound on the right side of the body between the ribs which bled profusely (which is what Biblical records indicate happened when a spear was thrust into Christ's side). There are thorn-like marks on the victim's head (possibly from a crown of thorns). And the victim's legs were not broken (which is significant both because Roman-style crucifixions ended with their victim's legs being broken and because the New Testament account of Christ's death indicates that this was a Roman custom which Jesus was spared from). -- The beard and hair style of the crucified man were not common anywhere in the Roman Empire except Palestine. The image has semitic features, including sidelocks and a unplaited ponytail. The Shroud itself was woven with techniques common to the first century. The Shroud's distinctive weave is so rare that researchers seeking to find a control sample could not find one anywhere in the world. A dirt sample taken from near the Shroud image's feet was identified as a relatively rare form of calcium carbonate. Samples of dirt taken from Jerusalem revealed an unusually close match. This strongly suggests the man pictured on the Shroud was crucified in Palestine. 58 varieties of pollen were discovered on the Shroud. 11 of the pollen samples were from plants that do not exist in Europe, but which do exist in the Near East. The pollen samples also indicated that the fabric of the Shroud had to have been made in Palestine before circulating in Europe. Pollen samples also helped trace the Shroud's route from Palestine through Anatolia and Constantinople into Europe. Furthermore, two of the pollen samples that were discovered on the Shroud coincided with highly distinctive plants found in the region surrounding Jerusalem. The pollen study concluded that the Shroud itself was probably made near Jerusalem and that it had been in the vicinity of the Holy City for some time before being transported out of the area. Images of 28 different types of flowers, small bushes, and thorns have been detected in bunches around the Shroud image. All 28 grow in Israel, either in Jerusalem or in the nearby desert or Dead Sea area. Most of them are not found in Europe. 25 of the 28 flowers matched the pollen samples found on the Shroud. 27 of the 28 plants bloom during March and April, which corresponds to the time of the crucifixion. An image of a coin appears over the right eye of the Shroud image. This coin, a very rare Pontius Pilate lepton struck in 29 to 32 A.D., was not found until 1977. Tests which were conducted in 1993 on a piece of first century fabric similar to the Shroud's now indicate that a fire the Shroud passed through in 1532 corrupted the October 1988 Carbon-14 dates that concluded the Shroud was not authentic. According to these recent tests, which were conducted by scientists at the University of Arizona and Russian scientists in Moscow, the 1988 Carbon-14 dates were some 1200 years in error. This dates the Shroud back to the first or second century. Some historians believe the Shroud of Turin may be The Mandylion, or Edessa Portrait, a holy relic mentioned in some accounts as early as the first century. If this is so, then the Shroud can be traced, through various legends and stories, all the way back to first century Jerusalem. [article link]

ANTICHRIST - PRINCE WILLIAM 2012 - Is Prince Williams the Face on the Shroud of Turin? Is the Image on the Shroud the Antichrist - The Image of the Beast? (YouTube)
This video is intended to be just a "teaser" to the very real possibility that Prince William is the Beast of Revelation. Comments: Of course, his name is Will-I-Am; a play on the words of what God Himself said, "I Am." [article link]

How do you know that there is real blood (and not paint or a stain) on the Shroud of Turin? - 1980 They (Gilbert and Gilbert) concluded that the blood flecks are real blood - Several claims have been made that the blood has been found to be type AB - The blood appears to be so old that the DNA is badly fragmented
Alan Adler was an expert on porphyrins, the types of colored compounds seen in blood, chlorophyll, and many other natural products. He and Dr. John Heller, MD, studied the blood flecks on the STURP sampling tapes [Heller and Adler, Applied Optics 19, (16) 1980]. They converted the heme into its parent porphyrin, and they interpreted the spectra taken of blood spots by Gilbert and Gilbert. They concluded that the blood flecks are real blood. In addition to that, the x-ray-fluorescence spectra taken by STURP showed excess iron in blood areas, as expected for blood. Microchemical tests for proteins were positive in blood areas but not in any other parts of the Shroud. -- Several claims have been made that the blood has been found to be type AB, and claims have been made about DNA testing. We sent blood flecks to the laboratory devoted to the study of ancient blood at the State University of New York. None of these claims could be confirmed. The blood appears to be so old that the DNA is badly fragmented. Dr. Andrew Merriwether at SUNY has said that "? anyone can walk in off the street and amplify DNA from anything. The hard part is not to amplify what you don't want and only amplify what you want (endogenous DNA vs contamination)." It is doubtful that good DNA analyses can be obtained from the Shroud. It is almost certain that the blood spots are blood, but no definitive statements can be made about its nature or provenience, i.e., whether it is male and from the Near East. [article link]

July 08, 2009: British Scientists Claim to Create Human Sperm - British scientists claim they have created human sperm from stem cells. But other experts have questioned their data
LONDON - British scientists claim they have created human sperm from stem cells. But other experts have questioned their data. Researchers at Newcastle University and the NorthEast England Stem Cell Institute say they used a new technique to derive what they described as sperm cells from embryonic stem cells. ... But many other British experts say they are unconvinced by the research. They also say the sperm cells created in the laboratory were clearly abnormal. [article link]

IUC World Exclusive: Prince Charles Not Harry's Real Father - the fact that Diana's ex lover James Hewitt is the Harry's real father - Diana stopped having sex with Charles years before Harry was born - Just the way they killed Diana they'll kill James {Prince Charles might not be able to have children and it's thought that neither son, William or Harry, are direct natural descendants of Charles.}
A longtime employee of Harry's mother Princess Diana told IUC that the Royal Family was involved in a massive coverup to hide the fact that Diana's ex lover James Hewitt is the Harry's real father. According to the source Prince Philip threatened Hewitt's life if he didn't go along with the coverup. "They made him lie about the timeline," the source told IUC. "Prince Philip told Hewitt he would destroy him if it ever leaked out. It's impossible that Charles is Harry's real father. Hewitt was on the scene as Diana's lover two years before Harry was born. Diana stopped having sex with Charles years before Harry was born. Harry looks exactly like Hewitt." -- The massive coverup involved Hewitt lying to the world about when his dalliance actually began with Diana. Originally he told the world he met Diana in 1986. Harry was born in 1984. Under hypnosis for a tv interview Hewitt admitted he met Diana in 1981 or 1982, had sexual relations with her then - some two years before Harry was born. A relative of Hewitt told IUC that privately Hewitt has always believed he's Harry's dad but has denied it in public because he fears for his life. He also wants to protect his son from being dethroned. ... The relative added that this is another example of why the Royal Family should be abolished. "They're the biggest crooks and liars in the world," he said. "All the evidence clearly demonstrates that James is Harry's real father. Just the way they killed Diana they'll kill James. You'll see, one day his body will be found mysteriously in a hotel room and the Royals will try to convince the world that James committed suicide." [article link]

Diana: Charles wanted rid of Camilla - so that he could marry Tiggy! - Princess Diana feared she and Camilla Parker Bowles were to be eliminated in a royal plot, paving the way for the Prince of Wales to marry another woman - But Operation Paget's report also provides startling details of the princess's state of mind as her marriage to Charles disintegrated - It read: 'This particular phase of my life is the most dangerous - my husband is planning "an accident" in my car, brake failure & serious head injury in order to make the path clear for him to marry' -- Comments: The image they created together made her of interest to the public and the media were responding to the that appetite. Without them [press] she would have been nothing more than a royal baby machine {Note: the concept is that a young Diana was used by Prince Charles to provide male children for the throne. Then after their irreconcilable differences Princess Diana was used again to date (seduce) eastern [Islam] men and help pave the way for a global (British) throne for William.}
The extraordinary allegation against the prince is at the heart of the report published yesterday by Lord Stevens into the death of Diana and Dodi Fayed when their chauffeured Mercedes crashed in a Paris underpass. The 832-page report stops short of naming the other woman, but the Daily Mail understands it is Miss Legge-Bourke, who became a surrogate mother to Princes William and Harry after their parents' divorce. The exhaustive £3.6million dossier systematically *demolishes conspiracy theories that Diana and Dodi were murdered in an Establishment conspriacy. *It dismissed claims by Dodi's father, the Harrods tycoon Mohamed Al Fayed, that Diana was pregnant and planning to marry his son. But Operation Paget's report also provides startling details of the princess's state of mind as her marriage to Charles disintegrated. Diana was convinced that he and Tiggy were having an affair and that Charles wanted to marry her. The 'plot' was revealed by the highlyrespected royal lawyer and Labour peer Lord Mishcon. He took a confidential note of Diana's fears when he met her two years before her death in August. A similar claim was made by Diana in a letter sent to her former butler Paul Burrell. It read: 'This particular phase of my life is the most dangerous - my husband is planning "an accident" in my car, brake failure & serious head injury in order to make the path clear for him to marry.' Interviewed by Lord Stevens, Prince Charles said he had no knowledge of Diana's claims until the 'note' was released by Mr Burrell in 2003. 'The Princess of Wales did not speak to him about it,' the report says. 'HRH the Prince of Wales knew the woman named in the note as a family friend. There has never been any possibility of marriage to her.' The Stevens report's main findings were that: there was no conspiracy to kill Diana and Dodi -and no cover-up; Diana was not pregnant; the couple were not engaged; and the princess might have survived the crash had she been wearing a seatbelt. Details of Lord Mishcon's note were given to Lord Stevens three years ago after Mr Burrell published his letter. In it Diana's mention of another woman was widely believed at the time to be a reference to Camilla. However, the Stevens report said: 'This is not so. The Princess of Wales did name a woman in her note. It was not Camilla Parker Bowles.' [article link]

cuttingedge.org: 2012 - Is This The Year When (British) Antichrist Might Arise? - "All right, I have seen enough calculations and discerning facts to convince me: Antichrist will arise from the House of Windsor (British Royalty) - If the timing is soon, Prince Charles will be that man; if the timing is delayed, Prince William will be Antichrist. However, Prince William must turns 30, which is the Jewish minimum age for a man to be a Rabbi. Williams turns 30 on 2012. Since the Illuminati always has a "Plan A" and a "Plan B", this scenario could be very probable
Suddenly, both Christian and New Age leaders are teaching that the year 2012 might be the year in which Antichrist arises. Cutting Edge weighs in on this discussion, with our knowledge of the occult, to conclude that 2012 might, indeed, be the year when the Masonic Messiah comes to the world scene! ... What Is So Special About 2012? This is the year in which the ancient, pagan Mayan Calendar changes to a New Age, an age in which a Messiah is supposed to arise. Listen to the official write-up from a New Age website. ""It is my great honor and privilege as Master Quetzalcoatl to return to Earth in this overt fashion to spearhead so to speak and bring to your attention the I AM University End of the Mayan Calendar and Countdown Project! As you might know, I Am Quetzalcoatl, Grand Master of the Mayan days ? You all know that the Mayan calendar as has been channeled and introduced to the Earth in the Ancient Days from Higher Cosmic Sources, ends in the year 2012 - on December 21st at 21:21:59 pm to be precise. This exact date and time marks the Official Ending of the Kali Yuga or Dark Age and the Official Birth of the Age of the Christ / Buddha / Krishna / Mohammed / Moses, and God! It is December 21st 2012 at 22:00 pm which marks the Official Return or Second Coming of the Christ, Imam Mahdi, Buddha Maitreya, Kalki Avatar, Great Tao, and Messiah!" ... The House of Windsor: The time in which a knowledgeable Christian will make a discerning decision regarding the identity of the man who will be Antichrist will be before he is arisen; and, this knowledge beforehand will require Biblical discernment, knowledge of Scripture, and a series of calculations! With this point made to me by a pastor, I bought Antichrist And A Cup of Tea and began to read, albeit still with a high degree of skepticism. About three-fourths of the way through this book, I set it down and said to myself, "All right, I have seen enough calculations and discerning facts to convince me: Antichrist will arise from the House of Windsor. If the timing is soon, Prince Charles will be that man; if the timing is delayed, Prince William will be Antichrist. However, Prince William must turns 30, which is the Jewish minimum age for a man to be a Rabbi. Williams turns 30 on 2012. Since the Illuminati always has a "Plan A" and a "Plan B", this scenario could be very probable. [article link]

Renaissance Radio #6: the New World Order's fake alien invasion set for the 2012 London Olympics (Mp3-Secular)
Renaissance Radio #6: Renaissance Radio is back to talk about Project Blue Beam, Rik Clay's murder, and the New World Order's fake alien invasion set for the 2012 London Olympics. [article link]

Rik Clay - London-Zion-2012 - London the New Jerusalem - The New World Order's fake alien invasion likely being prepared for the 2012 London Olympics [iPaper Book - Right Click and Print] (Book-iPaper-Secular)
Thanks to infowarrior Andrew for compiling the entirety of Rik Clay's research on the New World Order's fake alien invasion likely being prepared for the 2012 London Olympics. Why is it both the Beijing and London Olympic logos can be arranged to form the word "Zion"? What is the plan for Project Bluebeam's top secret holographic technology? Why was Rik Clay killed (quite probably) shortly after releasing all this information on his blog? [article link]

Matthew 28 - The betrayal, rejection, crucifixion and death have all happened to Jesus as man has had his say about the Son of God - Jesus in turn has forgiven mankind for all of our transgressions - Jesus then conquered death as He resurrected from the grave the third day and began His Christian Church - The Old Testament has come to a conclusion and the New Testament has now begun being instituted in the person, life, power and resurrection authority of Jesus Christ -- 'Matthew 28:2-5 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. His countenance was like lightning, and his raiment white as snow: And for fear of him the keepers did shake, and became as dead men. And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified. He is not here [dead]: for He is [alive] risen, as He said'
Jesus reveals His eternal life Resurrection to His Disciples instructing them to go throughout the entire world teaching others and baptizing others all in the Name of the Father, the Son and the Holy Spirit. Jesus confirms that all power and authority in both heaven and earth are His and that therefore the Disciples are to go out into all Nations proclaiming the good news of the eternal life giving Gospel of Jesus Christ! - 'Matthew 28:16-20 Then the eleven disciples went away [from the upper room in Jerusalem] into Galilee, into a mountain where Jesus had appointed them. And when they (Disciples) saw Him, they Worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in Heaven and in earth. Go ye therefore, and teach all Nations, baptizing them in the Name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.' [article link]

ChristiaNet Forum Discussion: Adventists believe that the scapegoat in Leviticus typifies Satan - The truth is that Jesus became our scapegoat [actually not our scapegoat but our sacrifice] on the cross - He bore the blame for sins he did not commit - Any comments? -- When animals are used as types along with the sanctuary, to be a figure of Christ they must shed blood - There are other scriptures in the Bible which support the scapegoat as satan [antichrist - scenario] - **What most poeple are missing is that before the scapegoat [Antichrist] is addressed, the sin of Israel has already been cleaned and removed [i.e. New Testament (Matthew 26:28, Romans 9:4)], or atoned for by God
When animals are used as types along with the sanctuary, to be a figure of Christ they must shed blood. There are other scriptures in the bible which support the scapegoat as Satan. In Revelation for example: Satan, the beat, false prophet are cast into the fire ALIVE. In genesis, there is the duality of the heel bring bruised, and the head being crushed as Christ and Satan are contrasted. and there are other passages to support that this scapegoat is Satan. What most people are missing is that before the scapegoat is addressed, the sin of Israel has already been cleaned and removed, or atoned for by God.---francis on 4/24/10 ... Lev 16:8-26, R.V., "the goat for Azazel" At a later period a modification of the law of Moses was introduced by the Jews. "The goat was conducted to a mountain named Tzuk. Judean desert was supposed to commence, and the man in whose charge the goat ..while setting him free, was instructed to push the unhappy beast down the slope of the mountain side, which was to insure the death of the goat. The reason of this barbarous custom was that on one occasion the scapegoat returned to Jerusalem after being set free, which was *considered such an evil [end of the world] omen that its recurrence was prevented for the future by the death of the goat" Easton, M. G. "Scapegoat," Easton's Bible Dictionary. Blue Letter Bible. 1897.---Samuel on 4/23/10. ... Story of Jesus and Barabbas, Barabbas = Scapegoat- full of sin yet he was freed (just like the scapegoat in Leviticus) Jesus = sacrifice for SIN - totally sinless and sacrificed for sin. See Matthew 27 where Pontius Pilate asks who they choose to be killed and who they wanted set free.---miche3754 on 4/20/10. ... If this scapegoat is the [supposed] future [co-redeemer] sacrificial lamb, why is not NEVER Sacrificed?---francis on 4/20/10. ... If anyone thinks that the scapegoat is the TRUE LAMB OF GOD then he is mistaken. Without the shedding of blood, there is no remission for sins. The text clearly says ONE goat for the Lord's and the other the scapegoat. Both goats are not for the lord. Blood must be shed to take sins away. There is no other way. That is a fundamental truth that cannot be changed. Our sins can only be atoned for by the shedding of blood. First the atonement is made with THE LORD'S Goat for OUR SINS, then after the atonement is made, and all our sins are wiped away, then and only then is the scapegoat dealt with.---francis on 4/20/10. [article link]

The Scapegoat Dilemma by John P. Pratt an astronomer and computer programmer, specializing in ancient calendars - There are several problems with that interpretation, or at least many questions remain unanswered - For starters, the goat usually represents evil - Christ compared his followers to sheep, but those who did evil to goats (see Mat. 25:32-46) - The scriptures testify that Jesus was the "Lamb of God" (John 1:36; Rev. 5:6, 12), which is consistent with that symbolism - But why would an (evil) goat be used to symbolize Christ [John 3:14 - the brass serpent used by Moses (Numbers 21:9) is a symbol of Jesus only on the cross]? Where does scripture even suggest that He was the "Goat of God" [2 Corinthians 5:21 - Jesus became our sin - a goat]? -- "2 Corinthians 5:21 For He [Father God] hath made Him [temporarily - on the cross - because there was no other way (Matthew 26:39)] to be sin for us, [Jesus] who knew no sin; that we [sinners - goats] might be made [sheep] the righteousness of God in Him."
1.3 The Enigma: There are several problems with that interpretation, or at least many questions remain unanswered. For starters, the goat usually represents evil. Christ compared his followers to sheep, but those who did evil to goats (see Mat. 25:32-46). The scriptures testify that Jesus was the "Lamb of God" (John 1:36; Rev. 5:6, 12), which is consistent with that symbolism. But why would an (evil) goat be used to symbolize Christ? Where does scripture even suggest that He was the "Goat of God"? And even if He is a goat in this case, the other goat (scapegoat) of this pair seems like a much better candidate. After all, he was the one chosen to be "for Jehovah", and he was sacrificed to atone for the sins of mankind, as was Christ. If the scapegoat represents Christ [**standard Christian interpretation is that Jesus is the sacrifice not the scapegoat] who bore all of our sins, then what was the point of the other goat [two goats - two kingdoms in this world - sin that is atoned for (God's Kingdom) and sin that remains (Satan - Antichrist Kingdom)] which was sacrificed to pay for them? Most commentators conclude that both goats represent Christ, but have no compelling explanation for the difference between them. Why were two goats necessary? Both of them were said to atone for or bear mankind's sins. Have there been two people in history who have done that? If so, did the one who is not Christ have any experience similar to that of the scapegoat? The standard answer is that only Christ suffered for our sins, so they must both symbolize Him. But when was it that Christ was led into the uninhabited wilderness to be banished forever? Why is it worth mentioning that the scapegoat was led by an "appointed" (translated "fit" in the KJV) man? Does he represent someone in particular? And if it was Christ he was leading, why was that man "unclean" afterward? Is the additional feature of sending the goat to its death off a cliff into jagged stones a barbaric perversion which reverses the whole concept of freeing the goat, or does it capture the intended symbolism of sending both goats to their death by different means? If the scapegoat was intended to be freed, then why does it get off with no suffering, if it is bearing the sins of all mankind? That certainly doesn't seem to be like Christ, who suffered more than is humanly possible. And if the cliff death is a correct symbolism, or even being exiled, then what does it correspond to in the life of Christ? What is the point of the elaborate ceremony where lots are chosen to determine the fate of each? If two animals are needed for some reason, why not just sacrifice one and let the other one go as was done with birds in the cleansing of a leper (Lev. 14:1-7)? Why have spectators witness the high priest determine which goat was which? Who cares which goat is chosen? Surely the answer has something to do with the fact that one was "for Jehovah (God)" and the other "for Azazel (Satan)", so another question is, what does Azazel really mean? Let us dig deeper to answer all of these questions. ... 2. Barabbas: If this incident was indeed symbolized by the scapegoat ceremony, several questions remain. If the scapegoat represents a false Christ [Antichrist], then what about bearing the weight of the sins of all mankind? And what about being led by an appointed man into the wilderness? We may be on the right track but we need some more answers. ... 4. Conclusion: The results of this investigation suggest that the standard Christian interpretation of the scapegoat as representing Christ is probably in error [**standard Christian interpretation is that Jesus is the sacrifice not the scapegoat]. The more straightforward Hebrew interpretation that Azazel is Satan can be explained in terms of Christian doctrine by the Book of Enoch. In particular, the goat "for Jehovah" is indeed Jesus Christ, who atoned and was sacrificed for all the sins of mankind. But the other goat, the scapegoat "for Azazel," also bears the weight of the sins of all mankind because Satan (Azazel) is ultimately responsible for them all. And he will be punished for them, first by being cast into the bottomless pit, and later by being thrown into the lake of fire and brimstone at the last day. This ceremony teaches these two truths simultaneously. One practical lesson to be learned is that it can be very difficult to judge between the two nearly identical goats, representing Christ and a false Christ. Jesus appeared to the Jews to be a false Christ. They believed He performed His miracles by Satan's power (Luke 11:15) and some may have thought they were doing Jehovah a service by crucifying Him (compare John 16:2). Even though they were fulfilling scriptural prophecy, the Jews chose poorly between Barabbas and Christ. Perhaps next time the choice will be between two lambs instead of two goats (Rev. 13:11). Satan is the great deceiver and can do miracles (Rev. 13:13-15). He disguises himself in sheep's clothing (Mat. 7:15). The Savior warned us not to be deceived by false Christs who will show great signs and wonders, who will, were it possible, deceive the very elect (Mat. 24:24). If we had to choose between two candidates, both of whom claimed to be Christ, to do miracles and to have the power to save us, would we vote for the One who is indeed the true Savior? Would we go along with the screaming crowd and cast our vote against Christ, or would we have the courage to stand against the throng and heed the still, small voice that testifies of the true Son of God? [article link]

The Day of Atonement (Yom Kippur) - "For the life of the flesh is *in the blood [besides oxygen, nutrition, etc. is this also a refrence to DNA?]; and I have given it to you upon the altar to make atonement for your souls: for it is the blood that maketh atonement by reason of the life" Leviticus 17:11 NASB - Next, the High Priest proceeds to the east side of the Alter, where there are two young goats waiting - He took two golden lots and placed them inside a golden box, and shook them. He then pulled one from the box, and held one before each goat's head - On one lot was engraved "For YHWH," and on the other lot was engraved "For azazel" - The one which received the azazel lot was marked with a scarlet thread tied around one of its horns - There is much speculation concerning the word azazel, since it is both the name of a fallen angel in Hebrew, and also implies the concept of escape (PDF)
A week before this day, the High Priest would leave his home, and reside in the Temple itself, in special quarters set apart for this purpose. This was to keep the High Priest away from any unintentional defilement, so he could perform the duties he was required to perform. An alternate was appointed, in case the High Priest were to suddenly become ill, or die, or become unclean. During this week, the High Priest himself performed all the Temple services which were normally performed by the priests within the section assigned to that week. -- On the morning of Yom Kippur, the High Priest would wash himself completely (on other days, he would wash his hands and feet only), and dressed in his normal service linens (purple, with bells hung at the bottom, and the gold breastplate with the twelve stones representing the twelve tribes of Israel). Once this morning service was performed, the High Priest would return to the chambers within the Temple, and being preparing for the afternoon service. He immersed his entire body again, and then put on a new set of white linen garments, identical to the linens the normal priests wore during their performance of the Temple services. The white linen garments he wore on this day were never worn again; they were disposed of at the end of the day. -- The High Priest now returns to the Court of the Priests, where there is a young bull waiting for him. He presses his hands on its head, and confesses his sins. During this confession, the name of God is spoken three times; this name was forbidden to be spoken at any other time during the year. At this point, he is confessing and atoning for his sins. -- Next, the High Priest proceeds to the east side of the Alter, where there are two young goats waiting. He took two golden lots and placed them inside a golden box, and shook them. He then pulled one from the box, and held one before each goat's head. On one lot was engraved "For YHWH," and on the other lot was engraved "For azazel." The one which received the azazel lot was marked with a scarlet thread tied around one of its horns. -- There is much speculation concerning the word azazel, since it is both the name of a fallen angel in Hebrew, and also implies the concept of escape. Thus, the goat which escapes becomes the scapegoat, but it escapes to a demon, where all the sin of Israel is carried. The goat with the scarlet thread was turned to face the congregation, while the other was turned to face the alter. -- The High Priest now returned to the young bullock, and places his hands upon its head a second time. This time he confesses the sins of the priests onto the bullock. He then slaughtered the bullock, and placed some of its blood in a golden bowl. This was given to an attending priest. He then walked up to the alter and took a small scoop of live coals in a censor, and two handfuls of incense, placing them in a golden ladle. With these two, he walked into the Temple, through Holy Place, and into the Holy of Holies. He poured the incense on the censor, and waited until the smoke filled the air. -- Once this was done, he returned and took the golden bowl. With this, he moved back into the Temple, through the Holy Place, and back into the Holy of Holies. He dipped his fingers in the blood seven times, each time sprinkling the blood downward. Again, he dipped his fingers in the blood seven times, sprinkling the blood upwards. He then moved from the Holy of Holies back outside the Temple to the courtyard where the two goats were left standing. He now slaughtered the goat set aside for the Lord, the one which was facing the Alter, and placed it on the Alter to burn, setting aside a golden bowl of its blood. He took this bowl of blood into the Holy of Holies, and sprinkled it fourteen times as well. Now, he moved back to the courtyard and mixed the two bowls of blood together. He sprinkled this mixture on the four corners of the Alter which stood in the courtyard. Finally, the High Priest moved back to the Court of the Priests, where the one goat remains standing. He placed his hands on its head, and confessed the sins of the people onto the goat. The goat was then led out of the Eastern gate, to a distance about 10 miles from the city (camp), where it was released. In the days of the second Temple, the scapegoat wasn't actually released, but was rather pushed off a cliff, so that the goat, carrying the sins of the people, would not accidentally wander into some inhabited place, and bring the sins of Israel with it. The High Priest now passes through the Temple once again, and into the Holy of Holies. This time he removes the censor and ladle used to bring the coals and incense into the Holy of Holies. He then bathes, and changes into his normal priestly clothes, and performs the evening Temple service. -- An interesting aside: They tied a rope around the High Priest's ankle when he went in to the Holy of Holies, in case something happened [in case the High Priest didn?t put enough smoke and incense inside the Holy of Holies (Leviticus 16:2, ) before he entered and he accidently saw the glory of God - to see the actual glory of God without Jesus as an atonement is to immediately die], and he couldn't make it back out. In this way, they could pull the High Priest back out without breaking the sanctity of the Holy of Holies. This is the only time during the year that the High Priest enters the Holy of Holies. [article link]

Brazen Serpent Sculpture (July 25, 2005) - [Note: The red iron T depicts the ancient wooden 'pole' it was a pole (T or t shaped) that held a banner - originally the cloth banner was removed and the brass serpent was placed on the pole by Moses. -- In the sculpture the serpent is the darker item that loops around the pole several times near the top and then loops over the top of the T shaped pole (also stylistically forming an Ankh ancient Egyptian cross [unChristian], known as key of life - Wiki.com).] (Photo)
Description: The Christological Symbol (Brazen Serpent Sculpture), created by Italian artist, Giovanni Fantoni, stands atop Mount Nebo. It is symbolic of the bronze serpent created by Moses in the wilderness (Numbers 21:4-9) and the cross upon which Jesus was crucified (John 3:14). -- Date: 14:56, 25 July 2005. [article link]

Wikipedia: Mount Nebo located in Jordan - According to the final chapter of Deuteronomy, Mount Nebo is where the Hebrew prophet Moses was given a view of the promised land that God was giving to the Israelites - "And Moses went up from the plains of Moab to Mount Nebo, the top of Pisgah, which is opposite Jericho" (Deuteronomy 34:1) - The serpentine cross sculpture (the Brazen Serpent Monument) atop Mount Nebo was created (25 July 2005) by Italian artist Giovanni Fantoni - It is symbolic of the bronze serpent created by Moses in the wilderness (Numbers 21:4-9) and the cross upon which Jesus was crucified (John 3:14) (Photos - scroll down)
Judaism and Christianity: According to the final chapter of Deuteronomy, Mount Nebo is where the Hebrew prophet Moses was given a view of the promised land that God was giving to the Israelites. "And Moses went up from the plains of Moab to Mount Nebo, the top of Pisgah, which is opposite Jericho." (Deuteronomy 34:1). According to Jewish and Christian tradition, Moses was buried on this mountain by God Himself, and his final resting place is unknown. Scholars continue to dispute whether the mountain currently known as Nebo is the same as the mountain referred to in the Torah. ... Ruins: On the highest point of the mountain, Syagha, the remains of a church and monastery were discovered in 1933. The church was first constructed in the second half of the 4th century to commemorate the place of Moses' death. The church design follows a typical basilica pattern. It was enlarged in the late fifth century A.D. and rebuilt in A.D. 597. The church is first mentioned in an account of a pilgrimage made by a lady Aetheria in A.D. 394. Six tombs have been found hollowed from the natural rock beneath the mosaic-covered floor of the church. In the modern chapel presbytery, built to protect the site and provide worship space, you can see remnants of mosaic floors from different periods. The earliest of these is a panel with a braided cross presently placed on the east end of the south wall. ... Recent History: On March 20, 2000, Pope John Paul II visited the site during his pilgrimage to the Holy Land (Mount Nebo being one of the most important Christian sites in Jordan). During his visit he planted an olive tree beside the Byzantine chapel as a symbol of peace. Pope Benedict XVI visited the site on May 9, 2009, gave a speech, and looked out from the top of the mountain in the direction of Jerusalem. The serpentine cross sculpture (the Brazen Serpent Monument) atop Mount Nebo was created by Italian artist Giovanni Fantoni. It is symbolic of the bronze serpent created by Moses in the wilderness (Numbers 21:4-9) and the cross upon which Jesus was crucified (John 3:14). [article link]

DebbieSchlussel.com: Happy New Year (Rosh HaShanah) - To all of my Jewish readers and friends, Shanah Tovah u'Metukah KeTapuach B'Dvash-May You Have a Good New Year, As Sweet as an Apple with Honey - Ktivah v'Chatimah Tovah-May You Be Inscribed and Sealed for a Good Year - Thanks to all of my readers-Gentile and Jew-who sent me e-mails and i- and e-cards wishing me a Happy New Year - Right Back at Ya! I hope you have a happy and healthy new year
Tonight, at sundown, Rosh HaShanah-the Jewish New Year-begins. One of the two most important Jewish holidays (the other is Yom Kippur), it marks the beginning of the Jewish "Ten Days of Repentance," during which we Jews repent for our sins and pray for a good new year. We believe that on Rosh HaShanah, G-d inscribes our fate for the year, and that at the end of Yom Kippur, that fate is sealed. It is one of the holidays that unites Jews around the world because most Jews-no matter how non-religious-celebrate at least part of this holiday in some way. [article link]

Jews, Muslims approach holy celebrations; Rosh Hashana starts tonight; Eid-il-Fitr likely will begin Friday
By ELAINE ROSE - The appearance of the new moon tonight will mark the start of holiday celebrations for southern New Jersey's Jews and Muslims. The Jewish New Year, or Rosh Hashana, starts at sunset tonight. It is the beginning of the Ten Days of Repentance, which culminate with the fast of Yom Kippur. Area Muslims will most likely celebrate Eid-il-Fitr beginning Friday morning, a three-day feast to mark the end of the month-long fast of Ramadan. Both the Jewish and Islamic calendars are lunar, based on the cycles of the moon. But there are two differences in the way the calendars work. The lunar year is 11 days shorter than the solar year. The Jewish calendar adds a leap month seven times every 19 years to keep in sync with the solar year. So Rosh Hashana always occurs in the early fall. But the Muslim calendar makes no such adjustment, and the holidays fall back 11 days every year. ... The Jewish Rosh Hashana celebration is a bit more somber, as Jews spend a large part of the day in synagogue as they begin repenting for their sins. The shofar, or ram's horn, is blown as a *wake-up [Psalms 3:5] call to come back to the right path. In the afternoon, communities go to a body of water - usually the beach in southern New Jersey - to symbolically cast their sins into the sea [Psalms 55:22, Psalms 103:12]. At a festive meal, it is a custom to eat apples dipped in honey as a symbol for a sweet year. [article link]

Rosh Hashanah 2010 [Jewish New Year 5711] - Rosh Hashanah begins at sunset on Wednesday, September 8, 2010 - It is celebrated on Thursday, September 9 and Friday, September 10 {Rosh Hashanah (Feast of Trumpets) - the 6th of the 8 Levitical Feast Days begins tonight at Sundown it is the next Feast in order after Pentecost to be prophetically initiated/fulfilled and is thought to signify the calling of the Church (rapture) into Heaven and the assembling (uniting) of the Nation of Israel on earth.}
What is Rosh Hashanah? Rosh Hashanah celebrates the Jewish new year. It takes place on the first and second days of the Hebrew month of Tishrei. Rosh Hashanah also marks the beginning of the Ten Days of Repentance, which finish at the end of Yom Kippur. [article link]

Rosh Hashanah 2010 [Jewish New Year 5711] - Rosh Hashanah begins at sunset on Wednesday, September 8, 2010 - It is celebrated on Thursday, September 9 and Friday, September 10 {Rosh Hashanah (Feast of Trumpets) - the 6th of the 8 Levitical Feast Days begins tonight at Sundown it is the next Feast in order after Pentecost to be prophetically initiated/fulfilled and is thought to signify the calling of the Church (rapture) into Heaven and the assembling (uniting) of the Nation of Israel on earth.}
What is Rosh Hashanah? Rosh Hashanah celebrates the Jewish new year. It takes place on the first and second days of the Hebrew month of Tishrei. Rosh Hashanah also marks the beginning of the Ten Days of Repentance, which finish at the end of Yom Kippur. [article link]

Update: Coming in the next weeks the study of the "Fall Feasts of Israel" - The first of three Feasts is Rosh Hashanah [Feast of Trumpets] Thursday 9 September 2010 (not 9/11 as was previously posted in error) - It also looks like in the coming study we might divert again into some more End Time scenarios
Also: There should be several postings to upcoming Audio and Mp3 postings from other various Ministries. -- Then there are a couple more topics that I want to suggest before we begin our actual 8 Kingdoms study that is coming soon. It has been on my heart to go over some material regarding "original sin" and the error of "infant salvation" two topics that generally seem to be getting further and further apart from standard Biblical precepts. [Hint: Sin originated with Adam and Eve and is (physically) passed down through the human bloodline to each generation - presumable each person inherits the sin background and potential from the previous two or three generations.] -- Looking forward to the coming studies and material postings ~ God bless everyone, David Anson Brown [article link]

[3 Fall Feasts 2010] Rosh Hashanah in 2010 is Sundown Wednesday, the 8th of September and will continue for 2 days until Sundown Friday, the 10th of September 2010 - Then Yom Kippur [Day of Atonement] is on Saturday, the 18th of September 2010 - Sukkot [Feast of Booths] in 2010 will start on Sunset Wednesday, the 22nd of September and will continue for 7 days [1 week] until Wednesday, the 29th of September 2010. {Jerusalem time is +7 hours (later) than NY time and +10 hours (later) than West Coast time.}
Rosh Hashanah in 2011 will start on Thursday, the 29th of September and will continue for 2 days until Friday, the 30th of September. *Note that in the Jewish calander, a holiday begins on the sunset of the previous day, so observing Jews will celebrate Rosh HaShanah on the **Sunset of Wednesday, the 28th of September until Friday, the 30th of September 2011. [article link]

Another remarkable mathematical Bible prophecy - The Return of Israel ... May 14, 1948
You are about to read one of the most fascinating and remarkable prophecies in the Bible. What makes it even more remarkable is what it implies. For when we realize how precisely this prophecy has been fulfilled after 2,500 years, we must realize all the Bible prophecies concerning Israel and the world including the coming 'Apocalypse,' the Battle of Armageddon, Messiah's Return, and the many promises and warnings concerning both Heaven and Hell will be fulfilled just as accurately and literally as the amazing prophecy presented here ... The Prophecy ... Ezekiel 4:4-6 ... Israel Back in Her Land as a Nation . . . in 1948! Judah (Israel) was taken into captivity by the Babylonians in 606 B.C. They were released from captivity 70 years later by the Persians in 536 A.D., exactly as the prophet Jeremiah had prophesied, but their land was still under the control of the Persians. The Persians were later conquered by the Greeks, and the land of Israel remained under Greek control. The Greeks were then conquered by Rome and the land of Israel remained under Roman control. After failed rebellions against Rome around 70 A.D. and another around 100 years later, the Romans removed the Jews from the land of Israel, dispersed them around the world and then renamed the land 'Palestine' after the enemies of Israel. Then, after 2,500 years, and for the first time since the Babylonian captivity in 606 B.C., the world watched as Israel once again appeared on the world map as a sovereign nation, on May 14, 1948 ... exactly when the Bible said it would! [article link]

List of Topics

#20 The Unified Church - Roman Catholicism, Eastern Orthodox, Reformed Protestantism, Evangelical Christianity, etc. comprise the entirety of the greater Christian Church - excluding the cults of Seventh-day Adventist, Jehovah's Witnesses, LDS Mormons, etc.

The Article 10 Areas and Doctrines where we can all Agree to Agree! Has been updated and now covers 15 Areas and Doctrines - It is soon to be updated to 20 Areas and eventually to a total of about 25 Areas and Doctrines that are central and relevant to the Christian faith
Note: one of the areas and doctrines that I want to address in the coming update is the universal nature of the one true Christian Church [headed by Jesus Christ and facilitated by the Holy Spirit] especially regarding Protestantism, Evangelicalism and the Roman Catholic Church. However I don't want to address it right now because of two reasons. 1. Both Protestants and Evangelicals would probably be uncomfortable with that area of agreement. 2. I would like to submit that the Roman Catholic Church in Rome is historically and futuristically the leadership Church of Christianity - however the Vatican has to actually act substantially on behalf of true Christian and Judeo/Christian causes. When Rome [the Vatican] can make a definitive statement and a concerted effort towards real and beneficial support and assistance to the Jews [worldwide], Jerusalem and Israel then I would certainly be willing to see Rome as the unchallenged authority and leadership of the one true Christian Church. - Noticing that our alternatives within modern [infiltrated by cults i.e. Emergent doctrines] Evangelicalism and the almost completely compromised Protestant denominations are in reality almost non-existent when it comes to relevant meaningful Christian representation. [article link]

List of Topics

#21 Mt. Sinai is located outside of Egypt (Exodus 18:1,5) in Arabia (Galatians 4:25) - In modern day Saudi Arabia

Exodus 18:1,5 When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of; Egypt ... And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Galatians 4:25 For this Agar is mount Sinai in [Saudi] Arabia, and answereth to Jerusalem [Mt. Moriah - Grace, cross and resurrection of Jesus] which now is, and [Mt. Sinai - the Laws of Moses] is in bondage with her children.

Mountain Of Fire - The Search For Mount Sinai pt 2 of 5 - The boundary markers around Mt. Sinai (Video) - Exodus 19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount [Mt. Sinai], or touch the border of it: whosoever toucheth the mount shall be surely put to death:' (YouTube)
Bob Cornuke from BASE Institute has been called a modern day Indiana Jones. This video is a clip from Bob's video about The Search For Mount Sinai. -- {Note: The Apostle Paul is writing about Mt. Sinai from both common knowledge of the day and his experiential knowledge having been to Mt. Sinai himself. After his Damascus road experience and departing Damascus the Apostle Paul went to Saudi Arabia and stayed in Saudi Arabia for about three years. Earlier the Prophet Elijah [1 Kings 19:8] had also gone to Arabia [Mt. Sinai also called Mt. Horeb] and stayed for a short time in the cave on Mt. Sinai (video part 4 of 5).} 'Galatians 1:17 Neither went I [Apostle Paul] up to Jerusalem to them which were apostles before me; *but I went into Arabia [for about three years], and returned again unto Damascus.' - 'Galatians 4:25 mount Sinai in Arabia ...' [article link]

ArkDiscovery.com: Biblical Archeology - Ron Wyatt's "Discovered Series" (5 DVD Set $22)
The entire DVD series of the late Ron Wyatt's discoveries. This amazing series will show such discoveries as: The Red Sea Crossing site, Mt. Sinai, Noah's Ark, Sodom and Gomorrah, the Ark of the Covenant and dozens of other faith building discoveries! 4 hour, 20 minute DVD covering the all the discoveries, plus Ron Wyatt presentations. Select a larger quantity of 10 or 50 and receive a price reduction, perfect for you to resell or give away while spreading the word about the discoveries. [article link]

(Part 1) Note: Before we begin to look at "The Fall Feasts of Israel" (Second Coming events of Jesus Christ) study starting about Sept. 1, 2010 we need a little more background on the "Covenants of Israel" (1st Moses [Mt. Sinai, in the desert] - 2nd Jesus [Mt. Zion, Jerusalem]) and of the "Promises of Israel" (Ephesians 2:12-13)
Israel began with a promise from God to Abraham (Genesis 12:3, Galatians 3:18) - Then [430 years later (Galatians 3:17)] the 1st Covenant [Law - instruction] was enacted from God to the Nation of Israel through Moses for the purpose of temporary instruction (Galatians 3:24) regarding the coming permanent [eternal - salvation] Covenant of Jesus Christ - The Promises of God and the Laws (1st Covenat) of Moses provided an unregenerated (Redemption) relationship between God and mankind. The Promises of God and the (2nd Covenat) accomplished events (works) of Jesus Christ and the accompanying giving of the Holy Spirit provide a regenerated (Salvation) 'born again' relationship between God and mankind. Where the Promises of God [starting in Genesis 1:26] came before any of the Covenants [Noah, Abraham, Moses] and all the covenants facilitate the promises of God, the "Feasts of Israel" [the individual Feasts (Leviticus 23:1-2) primarily being observed as "a statute for ever (eternally)" Leviticus 23:41] arch between the two Covenants of Israel and facilitate both the Promises of God and the Covenants of God by helping to reveal and provide the structure of God's unfolding and ongoing reconciliation plan regarding mankind. [article link]

(Part 2 - Transition from Law to Grace) Jesus continued to transition the people from Law [Mt. Sinai] to Grace [Mt. Zion] - First it is important to understand, as the early Jewish Christians did, that Jesus is the physical manifestation of the voice that spoke from the burning bush (Exodus 3:2, Exodus 3:14 - John 8:24) and that also spoke from the Mountain top at Mt. Sinai (Exodus 19:11-25) -- "Hebrews 12:26 (Jesus) Whose voice then shook the earth [at Mt. Sinai]: but now He hath promised, saying, Yet once more I shake not the earth only, but also heaven." {Note: The Levitical Priesthood was primarily an earthly Priesthood while Jesus' Melchizedek Priesthood [encompasses] has authority both on the earth and also in heaven.}
"Exodus 19:11 And [followers of God] be ready against [on] the third day: for the third day the LORD will come down in the sight of all the people upon Mount Sinai." -- "Matthew 5:1-3 And seeing the multitudes, He (Jesus) went up into a (Biblical, Government) Mountain [Jesus is starting His 2nd Covenant Ministry - where He left off His previous 1st Covenant Ministry - on a Mountain]: and when He was set, His disciples {only - Peter, Matthew, John, etc.} came unto Him: And He opened His mouth [naturally - no occult activity], and taught them, saying, Blessed are the poor in spirit: for theirs is the Kingdom of Heaven." ... "Matthew 7:28-29 And it came to pass, when Jesus had ended these [Sermon on the Mount] sayings, *the people [Jesus had transitioned from Law to Grace and also from just disciples being the audience to everyone being the audience] were astonished at His doctrine: For He [Jesus] taught them as one having authority, and not as the scribes." [article link]

Rapture - The Old Covenant [Old Testament] is considered an earthly covenant while the New Covenant [New Testament] is considered a Heavenly Covenant - causing the gathering of the Christian Congregation [the Rapture] to occur in Heaven - {Note: It seems to be that this is why Jesus did not write documents while He was on earth [as Moses did] because it would replicate the (O.T.) Old Covenant. Therefore Jesus speaks (writes) from Heaven as the N.T. is based in Heaven "Heavenly Jerusalem" and no earthly documents were from Jesus because that would have duplicated the O.T. Ministry of Moses. Also Note: The Book of Revelation in parts i.e. (Revelation 1:17-3:22) is a direct transcript from Jesus "Revelation 1:1 The Revelation of Jesus Christ, which God [the Father] gave unto Him [the Son], to shew unto His servants things which must shortly come to pass; and He sent and signified it by His angel [mesenger] unto His servant [Disciple] John:"}
Hebrews 12:18-29 For ye [Christians] are not come unto the [unapproachable] mount [Mt. Sinai "out of Egypt" (Exodus 18:1,5) in Saudi Arabia - where God came down] that might be [physically] touched [and the person who touched it died], and that burned with fire, nor unto blackness, and darkness, and tempest, And the sound of a trumpet, and the voice of Words; which voice they [Congregation of Moses] that heard intreated that the Word should not be spoken to them any more (Exodus 20:18): For they [Congregation/Church of Moses] could not endure that which was commanded [by the voice of God], And if so much as a beast touch the mountain [Mt. Sinai], it shall be stoned, or thrust through with a dart: And so terrible was the sight, that *Moses said, I exceedingly fear and quake: But ye [Christians] are come unto [approachable] mount Sion [Mt. Zion in Jerusalem - cross and resurrection of Jesus], *and unto the city of the living God, the *Heavenly Jerusalem [Heaven - where God (Jesus) ascended up into], and to an innumerable company of angels, To the general assembly [O.T. Saints] and [Christian] Church of the Firstborn [Jesus Christ], which are written in Heaven, and to God the Judge of all, and to the spirits of just men made perfect [complete in Jesus Christ], And to Jesus the mediator [for mankind to God] of the New Covenant, and to the [N.T.] blood of sprinkling (O.T. Exodus 24:4-8), that speaketh better things than that of Abel (Genesis 4:10). **See that ye [Christian] refuse not Him [Jesus] that speaketh [from Heaven]. For if they [Congregation of Moses] escaped not who refused Him [God revealed] that spake [O.T. Covenant] on earth, much more shall not we escape, if we turn away from ***Him [Jesus revealed] that speaketh from Heaven: [Jesus] Whose voice then shook the earth [at Mt. Sinai]: but now He [Jesus] hath promised, saying, Yet once more I shake not the earth only, but also heaven. And this Word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made [man-made], that those things [of God] which cannot be shaken may remain. Wherefore we receiving a [eternal] Kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire. [article link]

The Revised Roman Empire - Saint Helena - the mother of Emperor Constantine I - She is traditionally credited with finding the relics of the True Cross, with which she is invariably represented in Christian iconography - Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition - In 326-28 A.D. Helena undertook a trip to the Holy Places in Palestine [Israel] - The chapel at St. Catherine's Monastery [in Sinai Egypt - including Helen's Chapel of the Burning Bush] often referred to as the Chapel of Saint Helen-is dated to the year AD 330 {Note: every 'discovery' of Helena the mother of Emperor Constantine I is considered to be discredited - especially her [confirming] Mt. Sinai in Egypt [the Chapel of the Burning Bush - Source: SacredSites.com] when the Bible proclaims that the real Mt. Sinai was 'outside' (Exodus 18:1,5) of Egypt (Galatians 4:25). Also Note: it is one of the most blasphemous concepts to locate God in Egypt - God is not in Egypt, He is outside of Egypt [human slavery and human bondage] - the whole concept of the Bible is to leave Egypt and for worshipers go outside of Egypt (the world) to have a true relationship with God - pastors who preach that one corner of Egypt (St. Catherine's Monastery) is acceptable to God have missed much of the entirety of the Bible - The Apostle Paul tells us that Jesus was even crucified outside the city of Jerusalem so we would know to look outside the city for a true relationship with Jesus (Hebrews 13:12-14).}
Family life: The bishop and historian Eusebius of Caesarea states that she was about 80 [years old] on her return from Palestine (Israel). Since that journey has been dated to 326-28, Helena was probably born in 248 or 250. Little is known of her early life. Fourth-century sources, following Eutropius' "Breviarium," record that she came from a low background. Saint Ambrose was the first to call her a stabularia, a term translated as "stable-maid" or "inn-keeper". He makes this fact a virtue, calling Helena a bona stabularia, a "good stable-maid". Other sources, especially those written after Constantine's proclamation as emperor, gloss over or ignore her background. ... Relic discoveries: Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition. In 326-28 Helena undertook a trip to the Holy Places in Palestine. According to Eusebius of Caesarea she was responsible for the construction or beautification of two churches, the Church of the Nativity, Bethlehem, and the Church on the Mount of Olives, sites of Christ's birth and ascension. Local founding legend attributes to Helena's orders the construction of a church in Egypt to identify the Burning Bush of Sinai. The chapel at St. Catherine's Monastery--often referred to as the Chapel of Saint Helen-is dated to the year AD 330. -- Jerusalem was still rebuilding from the destruction of Emperor Hadrian, who had built a temple dedicated, according to conflicting accounts, to Venus or Jupiter over the site of Jesus's tomb near Calvary and renamed the city Aelia Capitolina. According to tradition, Helena ordered the temple torn down and, according to the legend that arose at the end of the fourth century, in Ambrose, On the Death of Theodosius (died 395) and at length in Rufinus' chapters appended to his translation into Latin of Eusebius' Ecclesiastical History, which does not mention the event, chose a site to begin excavating, which led to the recovery of three different crosses. Then, Rufinus relates, refusing to be swayed by anything but solid proof, the empress (perhaps through Bishop Macarius of Jerusalem) had a woman who was already at the point of death brought from Jerusalem. When the woman touched the first and second crosses, her condition did not change, but when she touched the third and final cross she suddenly recovered, and Helena declared the cross with which the woman had been touched to be the True Cross. On the site of discovery, Constantine ordered built the Church of the Holy Sepulchre as well as those on other sites detected by Helena. -- She also found the nails of the crucifixion. To use their miraculous power to aid her son, Helena allegedly had one placed in Constantine's helmet, and another in the bridle of his horse. Helena left Jerusalem and the eastern provinces in 327 to return to Rome, bringing with her large parts of the True Cross and other relics, which were then stored in her palace's private chapel, where they can be still seen today. Her palace was later converted into the Basilica of the Holy Cross in Jerusalem. This has been maintained by Cistercian monks in the monastery which has been attached to the church for centuries. Tradition says that the site of the Vatican Gardens was spread with earth brought from Golgotha by Helena to symbolically unite the blood of Christ with that shed by thousands of early Christians, who died in the persecutions of Nero. -- According to one tradition, Helena acquired the Holy Tunic on her trip to Jerusalem and sent it to Trier. Several of Saint Helena's treasures are now in Cyprus, where she spent some time. Some of them are a part of Jesus Christ's tunic, pieces of the holy cross and the world's only pieces of the rope to which Jesus was tied with on the Cross. The latter has been held at the Stavrovouni Monastery, which was also founded by Saint Helena. [article link]

List of Topics

#22 Melchizedek is an O.T. Epiphany of God

Did Abraham when he paid his onetime tithe to King Melchizedek pay his tithe to God or simply to another man? The book of Hebrews tells us that the man that Abraham Tithed to is eternal.

Hebrews 7:8 And here men [Levitical Priests] that die (mortal) receive tithes; but there [with Abraham] He [Melchizedek] receiveth them, of whom it is witnessed [by God to Abraham - by God to Moses when Moses wrote the book of Genesis and also later by God to King David in Psalms 110:4] that He [Melchizedek] liveth (immortal - eternal life).

Genesis 14:1-6 And it came to pass in the days of Amraphel king (of) Shinar, Arioch king (of) Ellasar, Chedorlaomer king (of) Elam, and Tidal king (of) nations; That these made war with Bera king (of) Sodom, and with Birsha king (of) Gomorrah, Shinab king (of) Admah, and Shemeber king (of) Zeboiim, and the king (of) Bela, which is Zoar. All these were joined together in the vale of Siddim, which is the salt sea. Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim, And the Horites in their mount Seir, unto El-paran, which is by the wilderness. ... Genesis 14:18 And Melchizedek King [of] Salem brought forth bread and wine: and He was the Priest of the most high God.

Note: in the Greek (O.T.) Septuagint "LXX" manuscript in v. 18 the word [of] is not present for Melchizedek as it is for all the other kings of the world, it is simply "Melchizedek King Salem" and it is the "Melchizedek King Salem" that the Apostle Paul references' in Hebrews 7:2 "first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace" the name "Melchizedek King Salem" is first to be interpreted [not having the 'of' that the other kings have] as a title because there was and is no earthly city of "Salem" (Peace).

The name Jerusalem is derived from the [Hebrew] words 'Ir Shalom' which mean "city of peace" Source: allexperts.com

King Salem and Jerusalem 'city of peace' are not the same thing at least not until the 1,000 year Kingdom reign of Jesus Christ on earth - the 8th Kingdom.

Jerusalem 'the city of David' as a righteous city with a king did not exist in ancient times and did not exist at all until King David conquered (2 Samuel 5:5-9) the pagan Jebusite (Genesis 10:16) city of Jebus and renamed it Jerusalem. Previous to King David the ruling city in Israel was Gilgal (1 Samuel 11:14) where King Saul had his throne located. Had an ancient earthly city of Salem existed with an earthly king Melchizedek then certainly king Chedorlaomer (Genesis 14:2) with his legions would have attacked and attempted to conquer Salem along with the rest of their universal conquest.

Psalm 112 tells us about the attributes of a righteous man modeled after the righteousness of God displayed to us in Melchizedek. Why did Melchizedek receive an earthly tithe from Abraham and what did Melchizedek do with it? Melchizedek received a tithe [tribute] from Abraham because God is King over mankind and then Melchizedek seemingly distributed the tithe among the poor as it is righteous to do.

Psalms 112:9 He [Melchizedek] hath dispersed, He hath given to the poor; *His [Melchizedek King of righteousness and King of peace] Righteousness endureth for ever; His horn shall be exalted with honour.

ApostasyWatch.org: To Tithe or Not to Tithe mp3

2 Samuel 1-2 - Saul and three of his four sons including Jonathan are killed in battle - After hearing of the death of Saul and of loss of his good friend Jonathan and knowing he was next in line to be the King of Israel David inquired of God what he should do next - God instructed David to go live in Hebron -- '2 Samuel 2:1 And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.' {Hebron is where Abraham lived for much of his time while he was in the Promise Land [Genesis 13:18]. It was while living in Hebron that Abraham rescued his nephew Lot and after the battle met with Melchizedek.}
David is instituted as the King of Judah but not yet all of Israel: '2 Samuel 2:4 And the men of Judah came, and there they anointed David king over the house of Judah.' - Abner the leader of Saul's army [it was probably Abner that gave the account of the death of Saul, three of his three sons and of his armor bearer on Mt. Gilboa at the end of 1 Samuel] set Saul's remaining son Ish-bosheth as a competing king over Israel. '2 Samuel 2:8-10 But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim; 9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. Ish-bosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.' - A long drawn out war prevailed between the House of Saul and the House of David. '2 Samuel 3:1 Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.' Later Abner would have a falling out with Ish-bosheth and leave that camp to join David's side. Joab the general of David's army killed Abner and later Ish-bosheth was assassinated by two Captains of his own army. King David is then installed to be the second King over all of Israel. - '2 Samuel 5:3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.' [article link]

2 Samuel 6 - The Ark of the Covent (Old Covenant) with the presence of God comes to its final destination, the Holy City of Jerusalem -- '2 Samuel 6:2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the Ark of God, whose Name is called by the Name of the LORD of hosts that *dwelleth between the cherubims.'
The Ark of the Covent with the presence of God comes to Jerusalem: '2 Samuel 6:6-22 And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the Ark of God, and took hold of it [to steady the Ark]; for the oxen shook it [the Ark was to be carried by levites not carted on an ox cart as the Philistines had don]. And the anger of the LORD was kindled against Uzzah; and God smote him there for his error [the Kingdom of God does not need steadying or the assistance from any person]; and there he died by the Ark of God. And David was displeased, because the LORD had made a breach [gash] upon Uzzah: and he called the name of the place Perez-uzzah to this day. And David was afraid of the LORD that day, and said, *How shall the Ark of the LORD come to me [the way God prescribed in the Bible not on an ox cart as the Philistines had done]? So David would not remove the Ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. And the Ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. And it was told king David, saying, The LORD hath blessed the house of Obed- edom, and all that pertaineth unto him, because of the Ark of God. So David went and brought up the Ark of God from the house of Obed-edom into the city of David with gladness. And it was so, that when they [Levitical Preists] that bare the Ark of the LORD had gone six paces, he sacrificed oxen and fatlings. And David danced before the LORD with all his might; and David was girded with a linen ephod. *So David and all the house of Israel brought up the Ark of the LORD with shouting [rejoicing], and with the sound of the trumpet. And as the Ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart. And they brought in the Ark of the LORD, and set it in his place, in the midst of the tabernacle [the Tabernacle was relocated from Shiloh to Jerusalem, later the Temple would be built by Solomon] that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house. Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, *who uncovered himself {David removed the restrictions of the Law [Levitical system] and entered a new dimension [Melchizedek system where everyone is the same and equal before God] to worship God} to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself! And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.' - The Ark of the Covenant with the presence of God arriving in the Holy City of God at Jerusalem is one of the greatest moments in human history and King David did not miss the significance of the moment in having the presence of the Holy God now permanently in their midst. King David had removed his royal apparel and worshiped God while wearing a linen ephod and finally David removed the ephod and worshiped the True and Holy God of Israel as just one simple person unrestricted in his worship and rejoicing in the presence of the Holy God. [article link]

2 Samuel 22-23 - Late in King david's life he recounts the Blessings from God in his life -- '2 Samuel 22:47-51 The LORD liveth; and blessed be my Rock; and exalted be the God of the Rock of my Salvation. It is God that avengeth me, and that bringeth down the people under me, And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man. Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto Thy Name. He is the tower of Salvation for His King: and sheweth mercy to His anointed, unto David, and to his seed [descendants] for evermore [eternity].'
King David reflects on his eternal salvation in God: '2 Samuel 22:31-37 31 As for God, *His way is perfect [Melchizedek]; the word of the LORD is tried: He is a buckler [personal shield] to all them that trust in Him. For who is God, save the LORD? and who is a Rock, save our God? God is my strength and power: and *He maketh my way perfect [Melchizedek]. He maketh my feet like hinds feet: and setteth me upon my high places. He teacheth my hands to war; so that a bow of steel is broken by mine arms. Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great. Thou hast enlarged my steps under me; so that my feet did not slip.' - 'Psalms 110 A Psalm of David. The LORD said unto my Lord, Sit thou at My right hand, until I make thine enemies thy footstool. The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies. Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth. *The LORD hath sworn, and will not repent, *Thou art a Priest for ever after *the order of Melchizedek. The Lord at thy right hand shall strike through kings in the day of His wrath. He shall judge among the heathen, He shall fill the places with the dead bodies; He shall wound the heads over many countries. He shall drink of the brook in the way: therefore shall He lift up [be alert] the head.' - King David was a psalmist, a prophet, a king, a warrior and an intimate participant in the Levitical system of laws, ordinances, covenants and sacrifices yet King David having had it all and having seen it all only desired an intimate one to one fellowship with God. A spiritual fellowship that cannot be attained by any means of human status and is not found in any religious system but is only available in the intimate fellowship provided by the mercy and grace of God and given one to one in a personal intimate relationship with the Holy God. [article link]

List of Topics

#23 The Melchizedek Priesthood is in effect today while the Levitical Priesthood has been accomplished

The Royal Priesthood - The High Calling of each Christian - The Alter - Then there is the Altar, made of Stone, to place the offering on - The Church individual likewise builds each altar out of stone, our stones are not the physical stones of this world but our stones are the Spiritual rock of Jesus Christ - We build our stone altar one stone or experience with Jesus at a time
An altar needs to be built upon which the sacrifices are to be offered. God would name the location that the stone altar was to be placed at. For the Levite, only an altar with a base of stones was acceptable to God. The stones had to be natural stones, man could not chisel or shape the stones into man's desires, in fact for man, any man, to modify what God has already done in shaping of each stone is to actually "profane it. Exodus 20:25 And if thou wilt make Me an altar of stone, thou shalt not build it of hewn (carved) stone: for if thou lift up thy tool upon it, thou hast polluted it. -- The Church individual likewise builds each altar out of stone, our stones are not the physical stones of this world but our stones are the Spiritual rock of Jesus Christ. We build our stone altar one stone or experience with Jesus at a time. For instance as we know and perceive Jesus each instance is a stone in our Priestly altar of worship to God. Example: I do know that Jesus loves me, that knowledge or experience is the placing of a Spiritual stone into the altar of our sacrifice in this case a stone of love is placed into our altar. - Likewise, I know that Jesus personally sacrificed His life for me on the cross, that I can live and be reunite to Him, there is another altar stone. - I remember when Jesus took my hand and comforted me through some circumstances and tragedy, again more personal altar stones. - I remember the sunset and praying to God and Jesus seemed so near that I felt His presence, altar stone. - I remember reading the Bible and a verse that made almost no sense to me then God showed me His wisdom and the meaning became perfectly clear, altar stone. - I remember witnessing to a person who so desperately needed Jesus and that person responded to Jesus, I know I had nothing to do with it and seeing the look of joy and relief on their face as they accepted Jesus reminded me of God's love and grace in my own life, altar stone. -- As we go through life we build an altar, made of stone, made from encounters with the living stone Himself Jesus, our altar is an Eternal memorial built of everlasting stone from the Eternal Rock Himself forever memorializing our interaction with the Holy Almighty God. -- Acts 10:2-4 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God always. He saw in a vision evidently about the ninth hour of the day an angel of God coming to him, and saying unto him, Cornelius. And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy Prayers and thine Alms are come up for a Memorial before God. [article link]

Leviticus 1-5 - The Laws for the offerings of the Levitical Priesthood - {There are multiple parts to the Old Testament Levitical Atonement 'Kaphar' (3722) Covering Sin Offering: 1. The sacrifice has to have a cost to the sinner, a precious useful animal was to be sacrificed. 2. The laying on of hands onto the animal's head then the confession and transfer of sins from the sinner to the innocent sacrifice. 3. The sacrifice dies with your sins, death of the sins. 4. The blood [life] of the animal is poured out providing a New Life opportunity (for a season, often one year) from the blood of the sacrifice for the sinner.}
1. The Burnt Offering Sacrifice: Giving totally to God, the entire sacrifice is consumed in fire and given to God. [Note: humans can and should concentrate themselves to God for a time, a season or even just an event. Where the animal offering was burnt and given to God it is the human service, fellowship that is consecrate to God. - The pagan practice is to burn a human in the fire but if a Christian person died in a fire that would end their consecration not start it and there is no such alter of God that would ever accept a human offering, a human is never ever to enter a physical fire as a sacrifice in Judaism/Christianity. The pagan practice of human sacrifice is strictly forbidden and prohibited in worshiping the true God of Israel.] 2. The Grain Offering: A sweat smelling (savor) freewill offer given to God. Bread flower covered with oil and sprinkled with Frankincense aroma is burnt in the fire with the smell of baking bread ascending up into heaven. No human induced ingredients are allowed no leaven [sin] and no honey [mans accomplishments] are allowed in the offering. 3. The Peace (Fellowship) Offering: An animal to be roasted as a celebration meal. The animal had to be without spot [inherited birth defect] or blemish [acquired defect]. The animal was to be roasted the fat [worry] was to be removed and burned separately and given to God the people couldn't eat the fat [worry]. The blood [life] was also to be poured out as at no time could they eat any blood [life of the animal]. 4. Sin Offering for Unintentional Sin (weaknesses): A young bull for the sins of individual people. A mature bull for the sins of a Priest. A [goat] that the leader was to lay hands on it for the sins of the nation. 5. Trespass Offering for Intentional Sin: A sin offering plus a grain (flour) offering withholding the oil and the Frankincense aroma. -- Having sacrificed to God and their sins now covered for a year the O.T. Saints could then live in the presence of God to commune and interact with God however the O.T. animal sacrifices did not provide the individual direct access to God. The individual people did not live in the perceivable presence of God, did not have direct access to God and did not experience God the way individual N.T. saints often do. [article link]

1 Kings 4-6 - King Solomon begins construction on a seven year project in the building of the 1st Jerusalem Temple - King Hiram of Tyre sends his servants to help and provides timber from Lebanon for the Temple -- '1 Kings 6:1 And it came to pass in the four hundred and eightieth year [480] after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.' - 'John 2:18 Then answered the Jews and said unto Him (Jesus), What sign shewest thou unto us, seeing that thou doest these [Messiah] things? Jesus answered and said unto them, Destroy This Temple, and in three days I will [Resurrection] raise it up. Then said the Jews, Forty and six years was this [stone] Temple [2nd Temple, Herod's Temple] in building [in Jerusalem], and wilt thou rear it up in three days? *But He spake of the Temple of His body. When therefore He was risen from the dead, His disciples remembered that He had said this unto them; and they believed the scripture, and the word which Jesus had said. Now when He was in Jerusalem at the Passover, in the feast day, many believed in His Name, when they saw the miracles which He did. But Jesus did not commit Himself unto them, because he knew all men [mankind], And needed not that any should testify of man: for He knew what [deceit] was in man.'
The Temple of God is built in Jerusalem: '1 Kings 6:7 And the House (Temple), when it was in building, was built of stone *made ready before it was brought thither [to the Temple Mount]: so that there was neither hammer nor axe nor any tool of iron heard in the House (Temple), while it was in building.' - Peter quotes this well known fact that one of the requirements to building the Temple in Jerusalem required that the granite stones had to be quarried away from the Temple site and that the stones had to be chiseled into their proper dimensions before leaving the stone quarry because there was to be no hammering, chiseling or shaping of the stones once at the actual Temple site. Peter [whose name means rock] refers to his fellow Christians as 'living stones' meaning that the true Temple is in Heaven and that while we are here on earth in this quarry the shaping and molding process is taking place however when we get into heaven [the Temple Mount] there are no sharp tools for the shaping of people in heaven so when we leave the earth we are already to have been completely shaped to fit into the Kingdom of God in Heaven. - '1 Peter 2:1-6 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings, As newborn babes, desire the sincere milk of the Word (Bible), that ye may grow thereby: If so be ye have tasted that the Lord is gracious. To whom coming, *as unto a living stone, disallowed indeed of men, but chosen of God, and precious, *Ye also, as lively stones, are built up a spiritual house, an Holy Priesthood (Melchizedek), to offer up spiritual sacrifices, acceptable to God by Jesus Christ. Wherefore also it is contained in the scripture [Isaiah 28:16], Behold, I lay in Sion (Zion) a chief corner stone, elect, precious: and he that believeth on Him shall not be confounded.' [article link]

Excellent Article!! - SolaSisters: Anne Rice "No Bloody Atonement Necessary?" [12/24/2010 - WSJ] [no original sin] - A baby in a manger cannot save anyone, and in truth, we cannot - must not - stop at the manger - The manger is just the beginning of the story of Jesus, and ultimately, this story leads to the Cross - {It should also be noted: Regarding the incorrect doctrine of 'Limited Atonement' that the Atonement [Christ] was sacrificed here on earth - there is no atonement blood being sacrificed in heaven to be given down to mankind. The atonement blood sacrifice was shed on the cross of Jesus on earth and the works of the cross of Jesus offered up and accepted by God the Father in Heaven creating a completed atonement [the repaired relationship between the Holy God and a sinful mankind] at one time for all mankind; past, present and future. -- "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement." -- "Leviticus 6:7 And the priest (Hebrews 3:1, Hebrews 4:14, Hebrews 6:20) shall make an atonement for him [sinner] before the LORD [God]: and it shall be forgiven him [sinner] for any thing of all that he hath done [sins] in trespassing therein." - Also Note: The atonement sacrifice of Jesus is complete, conclusive and eternal for all mankind who are willing to receive it because the blood that Jesus shed on the cross after His death [full payment for our sins] is blood that is sinless [unlimited], Holy [in fellowship with God] and eternally [pre-existent] alive [Spirit life]. We receive our eternal life from the life of the blood (Leviticus 17:11) of Jesus promised at the Last Supper Communion (Matthew 26:28) then shed and poured out (John 19:34 - Psalms 22:14 - Isaiah 53:12) on the cross.}
I would remind anyone reading what Anne Rice wrote that the atonement was not simply a theory. It was an actual event that happened in history, and it is only through the atonement that we are able to touch Christ's "outstretched hand." In fact, without the atonement, no one may approach God, and all who reject the atonement will remain under God's wrath. -- To me, it is far more amazing to have a Savior who was human - yes - but who was fully God, too. And because of his Deity, Christ was able to make the ultimate sacrifice: offering up his own perfect, sinless life and suffering God's wrath on behalf of those who would repent and place their faith in this atoning work done on their behalf. God - in his magnificent, unsurpassable wisdom - made a way to reconcile wretched, sinful men and women to himself without compromising his perfect, holy justice. He sent his Son, Jesus Christ, who was both fully God and fully man, and who lived a perfect life, never sinning in thought, word or deed, and who, because of this, was able to offer up his life as a ransom for many. I broke God's laws, and Jesus paid my fine in his life's blood so that I could be released from the rightful condemnation of the law. But this gift of salvation, though given freely, is narrow and exclusive. Only those who recognize their sinful wretchedness and need for a Savior, and repent and place their faith in Christ's atoning work done on their behalf, will see the kingdom of Heaven. -- A baby in a manger cannot save anyone, and in truth, we cannot - must not - stop at the manger. The manger is just the beginning of the story of Jesus, and ultimately, this story leads to the Cross. -- Anne Rice is celebrating the "what" of Jesus's incarnation [Christmas] (that He actually came, that He entered into time and space), but she is leaving out the most important part of Christ's incarnation, which is the "why" of his incarnation: the Cross. Quite literally, Jesus was born so that one day He would die. His life's mission was that He would be born, live a perfect life, and then die and rise again, conquering sin and death and reconciling God's people to himself. [article link]

List of Topics

#24 Christianity is the Gospel of Peace and Forgiveness freely available from Jesus Christ to all mankind

2 Corinthians 6 - Paul now focuses on the opertunity that life is the opportunity to enter into an eternal life relationship with God -- '2 Corinthians 6:1-2 We then, as workers together with Him [God - Father, Son Jesus, Holy Spirit], beseech you also that ye receive not the grace [personal individuality allowed by God] of God in vain. For He saith, I [God] have heard thee [prayers] in a time accepted, and in the day of salvation have I succoured [assisted, aided] thee: **behold, now [today] is the accepted time [to become a born into the family of God - child of God]; behold, now is the day of salvation [eternal life].'
2 Corinthians 6:3-10 Giving no offence in any thing [offending not the Jews, Gentiles or the Church of god], that the [Christian] Ministry be not blamed: But in all things approving [representing] ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, In stripes [whippings], in imprisonments, in tumults, in labours, *in watchings [looking for the 2nd Coming of Jesus], in fastings; By pureness, by knowledge, by longsuffering, by kindness, by the Holy [Spirit] Ghost, by love unfeigned, By *the Word of Truth [Holy Bible], by the power [lit. life creating, resurrection eternal life power - Dunamis, G1411] of God, by the armour of [Jesus'] righteousness on the *right hand [in Christian fellowship] and on the *left [outside of Christian fellowship], By honour and dishonour, by evil report and good report: as deceivers, and yet true; As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. - Note: Paul gives a list of precautions to take and he includes in his list of precautions to be equally cautious and alert inside of the Church [right hand of fellowship] as with those who are outside the Church [the left hand path]. Inside of a Church particularly a metropolis (city) [mega-Church] like Corinth was is no place to remove our Christian armor and no place to set aside our individual discernment. There can be and are just as many perils within Church fellowships as there are outside of Church fellowships and inside the Church there is always the ever-present wolves seeking take advantage of people in the fellowship with their Christian guard down and sometimes the wolves are behind the pulpits and in the Universities and in the classrooms and write books and broadcast on the radio and other very public and prominent positions so always be careful inside of Church as well as outside of Church. Also Note: Because we do have the discernment of God we can interact more with people both inside and outside of Church. This is not an invitation to close up and disassociate with others, just the opposite it is a calling to interact more in a fallen imperfect world but with the admonishment to maintain at all times a prayerful, purposeful Christian demeanor and attitude at all times and in all places. [article link]

List of Topics

#25 There is an Eternal state of the human spirit and soul - A New Heaven (sky) and a New earth

Revelation 21 - The earth and sky are going to pass away as humanity enters into a new earth and a new sky in the eternal state with God -- 'Revelation 21:1-5 And I saw a new heaven (sky) and a new earth: for the first heaven (sky) and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her Husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle [dwelling] of God [the Father] is with men, and He [the Father] will dwell with them, and they shall be His people, and God [Jesus] Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: **for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: **for these Words [being from God] are True and Faithful.'
The New Jerusalem, the new Holy City on the new earth is revealed and the gates of the Holy City are permanently open inviting all the eternal Saints to freely enter into the eternal city to bring in their glory and honor in worship and praise to God: Revelation 21:6-8 And He [God] said unto me [Disciple John], It is done. I am Alpha and Omega, *the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, ***and he shall be My [adopted] Son. *But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death. ... Revelation 21:22-27 And [in the New Jerusalem, the new Holy City on earth] I saw no Temple therein: for the Lord God Almighty and the Lamb are the Temple of it. And the city had no need of the sun, neither of the moon, to shine in it: for the Glory of God did lighten it, and the Lamb is the light thereof. **And the Nations of *them *which *are *saved shall walk in the light of it: and the kings [mighty] of the earth do bring their glory and honour into it. And the gates of it shall not be shut at all by day: for there shall be no night there. And they shall bring the glory and honour of the Nations into it. And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but [only] they which are written in the Lamb's Book of Life. - Note: There appears to remain a societal structure for mankind (Saints) complete with individual Nations, cities and towns even out into the eternal state. [article link]

Revelation 22 - The Disciple John is shown the Eternal State of the Saints with the New Jerusalem containing the Eternal Throne of God [Father, Son Jesus (Lamb), Holy Spirit] on earth - The beloved Disciple John closes the great Revelation of the beloved Jesus Christ by sealing (the 8th Seal) it with a promise, this final Seal is an unbreakable promise from Jesus Christ Himself to return quickly, when it is time (opened) and when the 8th Seal is opened Jesus will return according to all of His promises - The Disciple John then prays in agreement with Jesus Christ and requests the return of Jesus Christ - The Disciple John then finalizes all Holy Bible Scripture with a blessing from Jesus Christ to all the beloved Saints in Jesus Christ -- 'Revelation 22:1-6 And he [Angel] shewed me a pure river of water of life, clear as crystal, proceeding out of the Throne of God and of the Lamb [in the New Jerusalem]. In the midst of the street of it, and on either side of the river, was there *the Tree of Life (Genesis 2:9), which bare twelve manner of fruits, and yielded her fruit every month: and **the leaves of the tree were for the healing [wellbeing] of the Nations. And there shall be no more curse: but the Throne of God and of the Lamb [Jesus Christ] shall be in it; and His servants shall serve Him: And they shall see His face; and His name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever. And he said unto me, These sayings are Faithful and True: **and the Lord God of the holy prophets **sent His Angel [messenger] **to shew unto His servants [Christians - Saints] the things which must shortly be done [accomplished].'
The Bible's book of Revelation concludes completing the Holy Bible: Revelation 22:7-21 Behold, I [Jesus Christ] come quickly: blessed is he that keepeth the sayings of the prophecy of this book. And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things. Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God. And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. And, behold, I [Jesus Christ] come quickly; and My reward is with Me, to give every man according as his work shall be. I am Alpha and Omega, the beginning and the end, the first and the last. Blessed are they that do His Commandments, that they may have right to the Tree of Life, and may enter in through the gates into the city. For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie. I Jesus have sent mine Angel [messenger] to testify unto you these things in the Churches. I am the root and the offspring of David, and the bright and morning star. And the [Holy] Spirit and the Bride [Christian Church] say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely. For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: And if any man shall take away from the Words of the book of this prophecy, God shall take away his part out of the Book of Life, and out of the Holy City, and from the things which are written in this book. He [Jesus Christ] which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen. [article link]

Latest Update: 11/12/2010 - BasicChristian.org

Additional Resources

Alliance of Confessing Evangelicals, Inc

The Chicago Statement on Biblical Inerrancy

Preface: The authority of Scripture is a key issue for the Christian Church in this and every age. Those who profess faith in Jesus Christ as Lord and Savior are called to show the reality of their discipleship by humbly and faithfully obeying God's written Word. To stray from Scripture in faith or conduct is disloyalty to our Master. Recognition of the total truth and trustworthiness of Holy Scripture is essential to a full grasp and adequate confession of its authority. -- The following Statement affirms this inerrancy of Scripture afresh, making clear our understanding of it and warning against its denial. We are persuaded that to deny it is to set aside the witness of Jesus Christ and of the Holy Spirit and to refuse that submission to the claims of God's own Word which marks true Christian faith. We see it as our timely duty to make this affirmation in the face of current lapses from the truth of inerrancy among our fellow Christians and misunderstanding of this doctrine in the world at large.

This Statement consists of three parts: a Summary Statement, Articles of Affirmation and Denial, and an Exposition. It has been prepared in the course of a three-day consultation in Chicago. Those who have signed the Summary Statement and the Articles wish to affirm their own conviction as to the inerrancy of Scripture and to encourage and challenge one another and all Christians to growing appreciation and understanding of this doctrine. We acknowledge the limitations of a document prepared in a brief, intensive conference and do not propose that this Statement be given creedal weight. Yet we rejoice in the deepening of our own convictions through our discussions together, and we pray that the Statement we have signed may be used to the glory of our God toward a new reformation of the Church in its faith, life, and mission.

We offer this Statement in a spirit, not of contention, but of humility and love, which we purpose by God's grace to maintain in any future dialogue arising out of what we have said. We gladly acknowledge that many who deny the inerrancy of Scripture do not display the consequences of this denial in the rest of their belief and behavior, and we are conscious that we who confess this doctrine often deny it in life by failing to bring our thoughts and deeds, our traditions and habits, into true subjection to the divine Word.

We invite response to this statement from any who see reason to amend its affirmations about Scripture by the light of Scripture itself, under whose infallible authority we stand as we speak. We claim no personal infallibility for the witness we bear, and for any help which enables us to strengthen this testimony to God's Word we shall be grateful.

This article may be reproduced without permission. Please credit the source by citing the Alliance of Confessing Evangelicals.

List of Topics

Basic Christian - Holiness Summit 2012

Holiness Summit 2012 -- The Plan for the Basic Christian: Holiness Summit 2012 is going to be to have 10 sessions (i.e. based on the 10 smaller wash basins of the Temple) that we can wash in as our offerings to God during the Holiness Summit - As the 10 wash basins of the Temple were in two groups of five each we are going to have two groups of five sessions each -- "2 Chronicles 4:6 He [King Solomon] made also ten lavers [wash basins], and put five on the right hand, and five on the left, to wash [offerings] in them: such things as they offered for the burnt offering they washed in them; but the sea [the Temples' one large main wash basin] was for the priests to wash in."
Sessions: The first five sessions (wash basins for offering to God) are going to be centered on Christian Church Councils-Creeds and the first five topics will be Jesus' Sermon on the Mount [Jesus' Sermon on Justification by Faith (in Jesus) and not by the works of man], Holy Week [our Justification (Righteousness) towards God fulfilled by Jesus (Romans 4:24-25)], The Fruits of the Spirit (Galatians 5:22-26), The Council of Jerusalem (Acts 15:6) and The Apostles' Creed [by Bishop Ambrose in about 390 A.D.] -- The second group of five sessions (wash basins) are going to be Christian Church Theology topics -- Holiness Doctrines -- and for this series the topics will be Law, Justification, Faith, Atonement and Adoption. -- "Corinthians 7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God." [article link]

The Sermon on the Mount - Jesus chose the time and the location, and then with all of His invited Disciples gathered in attendance, Jesus began to speak - The original Church Council meeting was now in session -- "Matthew 5:1-2 And seeing the multitudes, He [Jesus] went up into a Mountain: and when He was set [having taken a seat as a Rabbi - Master Teacher], His disciples came unto Him: And He opened His mouth, and taught them, saying ..."
Did Jesus really speak, saying? Blessed are those who tithe, blessed are those who put on a show and preach from behind pulpits, blessed are those personality preachers who draw men after themselves, blessed are those who exert themselves above others, blessed are the arrogant, blessed are the abusive and most of all blessed are those who boast. Of course NOT though you wouldn't know it from Christianity today. Instead what Jesus really said was -- "Matthew 5:3-16 Blessed are the poor in spirit: for theirs is the Kingdom of Heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the Children of God. Blessed are they which are persecuted for righteousness sake: for theirs is the Kingdom of Heaven. Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for My sake. Rejoice, and be exceeding glad: for great is your reward in Heaven: for so persecuted they the Prophets which were before you. Ye are the salt of the earth: but if the salt have lost his savour [by striving against the Holy Spirit], wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. Ye are the light of the world. A city that is set on an hill cannot be hid. Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house. Let your light so shine before men, that they may see your good works, and glorify your Father which is in Heaven. ..." [article link]

The Sermon on the Mount is not about one's own boasting because it is not about ourselves as in a works relationship with God - The Sermon on the Mount is about a personal Relationship with God so what is mentioned are not works but our predicaments [i.e. Matthew 5:4 Blessed are they that mourn: for they shall be comforted.] along with our desires, hopes and aspirations all focused on the Kingdom of God -- "Matthew 6:33 But seek ye first the Kingdom of God, and **His Righteousness; and all these things shall be added unto you."
Conclusion: The Sermon on the Mount is Jesus' Sermon on our Justification (Righteousness) by Faith in Jesus and not by any works of man. In the Sermon on the Mount Jesus is making it clear that any notion of a previous Law Righteousness (Matthew 5:20) or of a Works Righteousness (Matthew 5:27-30) is completely inadequate and unacceptable in the Kingdom of God. To the point that Jesus says that if even though you have your works and you sin then cut off your arm (Matthew 5:30), illustrating the point that if a person were to cut off one arm or pluck out one eye in an attempt at sinless self-works righteousness it wouldn't work because we would still have another arm and another eye to sin with and even if we lost both arms and both eyes we still have our mouth to sin with so the answer to our Righteousness is not in our works nor in the Law but ONLY by our faith in Jesus Christ. -- "Matthew 7:24-29 Therefore whosoever heareth these sayings of Mine (Jesus), and doeth them, I will liken him unto a wise man, which built his house Upon a Rock: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded Upon a Rock. And every one that heareth these sayings of Mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. And it came to pass, when Jesus had ended these sayings, the people were astonished at **His Doctrine: For He taught them as One having Authority, and not as the scribes." [article link]

Holy Week - Like the previous Church Council (The Sermon on the Mount) Jesus would also choose the time "this is the day" (Psalms 118:24), "this thy day" (Luke 19:42) for His Triumphal Entry and the location "Jerusalem" for this Church Council the Church Council of Holy Week - Where all the previous Prophecies of Old and the Teachings of Jesus would come together and actualize into our human realm and into our human existence
Holy Week, where Prophesy and Preaching become reality. While still in the Upper Room on the night of the Passover, just after Judas had departed to go and betray Jesus, Jesus spoke these words to His Disciples "John 14:1-4 Let not your heart be troubled: ye believe in God, believe also in Me (Jesus). In My Father's House are many mansions: if it were not so, I would have told you. I go to prepare a place for you. And if I go and prepare a place for you, I will come again, and receive you unto Myself; that where I am, there ye may be also. And whither I go [to Heaven] ye know, and the way [our Salvation in Jesus] ye know." -- Later that same night as Jesus and the Disciples were on route to the Garden of Gethsemane [the Garden of Destiny] Jesus would speak these wods to His Disciples "John 16:5-16 But now I (Jesus) go My way to Him (Father) that sent Me; and none of you (Disciples) asketh Me, Whither goest Thou? But because I have said these things unto you, sorrow hath filled your heart. Nevertheless I tell you the Truth; It is expedient for you that I go away: for if I go not away, the Comforter [Holy Spirit] will not come unto you; but if I depart, I will send Him [i.e. itself] (Holy Spirit) unto you. And when He is come, He [Holy Spirit] will reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me (Jesus); Of righteousness, because I go to My Father, and ye see Me no more; Of judgment, because the Prince of this World (Satan) is judged. I have yet many things to say unto you, but ye cannot bear them now. Howbeit when He [Holy Spirit], the Spirit of Truth, is come, He will guide you into all Truth: for He shall not speak of Himself; but whatsoever He shall hear, that shall He speak: and He will shew you things to come. He (Holy Spirit) shall glorify Me (Jesus): for He shall receive of Mine, and shall shew it unto you [Disciples]. All things that the Father hath are Mine: therefore said I, that He shall take of Mine, and shall shew it unto you. A little while [the cross], and ye shall not see Me: and again, a little while [the resurrection], and ye shall see Me, because I go to the Father." -- Jesus will conclude His teachings to His Disciples in His "High Priestly Prayer" (John 17:1-26) with these Words "John 17:22-26 And the Glory which Thou (Father) gavest Me (Jesus) I have given them (Disciples); that they may be one, even as We (Father, Son-Jesus, Holy Spirit) are One: I (Jesus) in them (Disciples), and Thou (Father) in Me (Jesus), that they (Disciples) may be made perfect [complete] in one; and that the world may know that Thou (Father) hast sent Me (Jesus), and hast loved them (Disciples), as thou hast loved Me. Father, I will that they also, whom thou hast given Me, **be with Me where I am; that they may behold My Glory, which Thou hast given Me: for Thou lovedst Me before the foundation of the world. O righteous Father, the world hath not known Thee: but I have known Thee, and these (Disciples) have known that Thou hast sent Me. And I have declared unto them Thy Name, and will declare it: that the love wherewith Thou hast loved Me may be in them, and I in them." [article link]

Holy Week - Where the restoration desires of God became attainable to mankind -- "Matthew 26:26-28 And as they were eating [the Passover], Jesus took bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; **this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For **this is My blood of the New Testament, which is shed for many for the remission of sins."
Conclusion: The multiple events of Holy Week [4 Feasts] are segmented but still combine into the one Passover Celebration. Jesus entered Jerusalem and with His presence the Triumphal Entry, on the Sabbath (Saturday) fulfilled the Feast of Sabbath [biblically the Triumphal Entrance of Jesus was on a Saturday (Mark 11:11, Acts 1:12) though today we celebrate it on Sunday as Palm Sunday]. The Night of the Feast of the Lord's Passover Jesus instituted the New Testament by His body and His blood. The Feast of Unleavened Bread was fulfilled the next day by Jesus' death on the cross. Three days later with the resurrection of Jesus and His giving to His Disciples the Firstfruits of His Resurrection Spirit Life (John 20:22) the Feast day of Firstfruits began to be fulfilled in the Church. Four separate events [Feast Days] yet all four are required and combined into the one Passover Celebration, the celebration of life as death has passed over. It is the restoration of eternal life where an unsaved person has become saved. The "salvation" event in the life of a believer is not just one solo event i.e. confessing Jesus as God but more accurately our confession is four events in one statement: 1. Jesus is King, Messiah of the Virgin Birth (our Sabbath rest), 2. The New Testament (Passover, promises of God), 3. The Cross (redemption - removal [payment] regarding our sin), 4. The Resurrection (salvation - receiving the 'born again' resurrection salvation Spirit from Jesus [John 20:22] - our Firstfruits of the Holy Spirit [Romans 8:23]) -- "Romans 4:24-25 But for us (believers) also, to whom it [faith - faith in Jesus' events/works of Holy Week] shall be **imputed (imputed righteousness), if we believe on Him [Father (Galatians 1:1), Jesus (John 10:17-18), Holy Spirit (Romans 8:11)] that raised up Jesus our Lord from the dead; Who was [during Holy Week] delivered [the cross] for our offences, and was raised again [His resurrection] for our justification." - Note: after Salvation via the established events of Holy Week there is the additional event of Pentecost and the empowering of the Holy Spirit given to an already 'born again' Christian. Later still are the three additional, future Fall Feasts [Feast of Trumpets, Day of Atonement (Yom Kippur) and the Feast of Tabernacles (Sukkot)]. [article link]

The Fruits of the Holy Spirit - The Apostle Paul's, Holy Spirit given, Creed of the Fruits of the Holy Spirit -- "Galatians 5:22-26 But the fruit of the (Holy) Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, meekness, temperance: **against such there is no law. And they that are Christ's have crucified [dead to this world] the flesh with the affections and lusts. If we live [living in the Kingdom of God] in the (Holy) Spirit, let us also walk in the Spirit. Let us not be [worldly] desirous of vain glory, provoking one another, envying one another."
The Apostle Paul would later write -- "Ephesians 5:6-21 Let no man deceive you with vain words: for because of these [disobedience] things cometh the wrath of God upon the children of disobedience. Be not ye therefore partakers with them. For ye were [before] sometimes darkness, but now are ye light in the Lord: walk as Children of Light: **For the fruit of the (Holy) Spirit is in all Goodness and Righteousness and Truth; proving what is acceptable unto the Lord. And have no fellowship with the unfruitful works of darkness, but rather reprove them. For it is a shame even to speak of those things which are done of them in secret. But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light. Wherefore He [Holy Spirit - Isaiah 60:1-3,61:1] saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light. See then that ye walk circumspectly, not as fools, but as wise, Redeeming the time, because the days are evil. Wherefore be ye not unwise, but understanding what the will of [Jesus] the Lord is. And be not drunk with wine, wherein is excess; but be filled with the Spirit; Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; Giving thanks always for all things unto God and the Father in the Name of our Lord Jesus Christ; Submitting yourselves one to another in the fear of God." [article link]

Council of Jerusalem - The Council of Jerusalem (Acts 15:6-31) [in about 49 A.D. or 52 A.D.] where we read of the first General Church Council - The first Church Council w/o Jesus physically presiding though presiding in the empowerment of the Holy Spirit [the council of Acts 1:15 (in about 33 A.D.) was just prior to Pentecost in Acts 2:1] - A serious question of doctrine arose, and "the Apostles and the Presbyters came together to consider this matter" - The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29) - Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31) -- {Note: The Church Creeds [Jerusalem, Nicene, etc.] are important and relevant to all of Christianity. The Jerusalem Creed [1st Church Council about 49 A.D. in Jerusalem] has 4 Cornerstones the fourth one being not to offend traditional Jews. Since one of the Cornerstones of the 1st Church Council is to support Jews and Traditional Judaism it is an original and longstanding tenant that true Christianity acknowledges its debt and emergence from (God ordained) Mosaic Judaism. "Acts 1:20-21 But that we [Apostles] write unto them [Gentile Christians], (1.) that they abstain from [occult] pollutions of idols, (2.) and from [immorality] fornication, (3.) and from things [cruelty] strangled, (4.) and from [Levitical] blood. **For Moses of old time hath [traditional Jews] in every city them that preach him (Moses), being read in the synagogues every Sabbath day." -- Also Note: The personal change among each individual Apostle seems to have been substantial as it encompassed their personalities, individual behavior and individual outlook on life - Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification in the lives of each new Christian convert. But by the time the Christian Church matured into the later Church Councils [i.e. the Council of Nicaea in 325 A.D.] the majority of the entire Church Councils were no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine. Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification [Purpose Driven - yoking works] but disastrously it is not a return to the original behavior modification (Acts 15:6-31) and godly accountability the Church Apostles sought for each Christian convert but is instead a behavior modification that is directing each individual away from Christianity by linking them back into the abyss of the world.}
The Council of Jerusalem: We may prove this quite readily by turning to Acts 15:6-31, where we read of the first General Church Council. A serious question of doctrine arose, and "the apostles and the presbyters came together to consider this matter" (Acts 15:6). After hearing the arguments and testimony of Peter, Paul and Barnabas, the leader of the Council, James [half brother of Jesus, writer of the book of James], then passed a decree with the words, "Therefore I judge" (Acts 15:19, 'dio ego krino'). This passage describes no truly democratic process, but rather it describes submission to the judgment of a central ecclesiastical authority [an authority completely submitted to Jesus Christ]. -- After receiving the judgment of James, "it pleased the apostles and presbyters together with the whole Church" (Acts 15:22: 'apostolois kai tois presbyterois syn hole ekklesia') to dispatch delegates with a letter promulgating the decree of the Council. The council then drafted a letter in the name of "the apostles and the brother-presbyters" (Acts 15:23: 'hoi apostoloi kai hoi presbyteroi adelphoi'). This phrasing, and especially the apposition of 'presbyteroi' and 'adelphoi', is quite precise in establishing the authority of the decision of the Council in the office of the ministers who serve and lead the Church, as opposed to a democratic process. -- Does the phrase "whole Church" here refer to the universal Church, or merely to the entirety of the congregation at Jerusalem. Recalling that the leadership of the Council was comprised of the apostles who were planting local churches in the Hellenistic world, delegates of the Hellenistic churches, and the presbyters of the church at Jerusalem, we can only rightly conclude that they spoke in the name of the universal Church. Indeed, the letter explicitly states that the authors speak in the authority of the Holy Spirit (Acts 15:28); since Paul tells us that it is by one Spirit that we were baptized into one body (1 Cor. 12:13) which is Christ (1 Cor. 12:27) and over which Christ is the head (1 Eph. 1:22-23), when Luke writes in Acts 15:22 of the leadership of the whole Church assenting to the decree of James which is binding on all Gentile Christians, he is necessarily speaking of the Church in its universal or catholic sense. -- The Council then sent the letter to the local churches in Antioch, Syria and Cilicia. This letter remarks that the false doctrine which the council repudiated was in fact discernibly false because "we gave no such commandments" (Acts 15:24). Hence, the Bible tells us that right doctrine is subject to the discernment of the leadership of the whole Church. The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29). Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31). Clearly, the Bible itself sets a precedent for the government of the universal Church by means of General Councils. [article link]

The Apostles' Creed - Sometimes titled Symbol of the Apostles, is an early statement of Christian belief, a creed or "symbol" - It is widely used by a number of Christian denominations for both liturgical and catechetical purposes, most visibly by liturgical Churches of Western tradition, including the Latin Rite of the Roman Catholic Church, Lutheranism, the Anglican Communion, and Western Orthodoxy - It is also used by Presbyterians, Methodists, and Congregationalists -- The earlier text [The Old Roman Symbol, or Old Roman Creed - Wikipedia.org] evolved from simpler texts based on Matthew 28:19 "Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost" and it has been argued that it was already in written form by the late second century (circa 180 A.D.) - The title, Symbolum Apostolicum (Symbol or Creed of the Apostles), appears for the first time in a letter from a Council in Milan (the letter probably written by Bishop Ambrose of Milan) to Pope Siricius in about 390 A.D. "Let them give credit to the Creed of the Apostles, which the Roman Church has always kept and preserved undefiled" - But what existed at that time was not what is now known as the Apostles' Creed but a shorter statement of belief -- Apostles' Creed "I believe (faith) in God the Father Almighty, maker of heaven and earth; And in Jesus Christ His only Son our Lord: who was conceived by the Holy Spirit, born of the Virgin Mary, suffered under Pontius Pilate, was crucified, dead, and buried; He descended to the dead. the third day He rose from the dead; He ascended into heaven, and sitteth at the right hand of God the Father Almighty; from thence He shall come to judge the quick and the dead. I believe in the Holy Spirit, the holy catholic church, the communion of saints, the forgiveness of sins, the resurrection of the body, and the life everlasting. Amen."
While the individual statements of belief that are included in the Apostles' Creed - even those not found in the Old Roman Symbol - are found in various writings by Irenaeus, Tertullian, Novatian, Marcellus, Rufinus, **Ambrose (about 337 A.D. - 397 A.D.), Augustine, Nicetus, and Eusebius Gallus, the earliest appearance of what we know as the Apostles' Creed was in the De singulis libris canonicis scarapsus ("Excerpt from Individual Canonical Books") of St. Priminius (Migne, Patrologia Latina 89, 1029 ff.), written between 710 A.D. and 714 A.D. This longer Creed seems to have arisen in what is now France and Spain. Charlemagne imposed it throughout his dominions, and it was finally accepted in Rome, where the Old Roman Creed or similar formulas had survived for centuries. -- {Note: The Christian Church historically has sought in large to be directed by the Gospels and the Apostolic Epistles of the New Testament - The Apostles' Creed is a classic and still currently relevant example of how true to form the Doctrines of the Church have remained in being faithful to the "common salvation" (Jude 1:3) as it was initially delivered to the Christian Church.} [article link]

Wikipedia: Ambrose - Aurelius Ambrosius, better known in English as Saint Ambrose (about 337 A.D. - 4 April 397), was a bishop of Milan who became one of the most influential ecclesiastical figures of the 4th century - He was one of the four original doctors (of particular importance) of the Roman Catholic Church - In spite of Imperial opposition, Bishop Ambrose declared: "If you demand my person, I am ready to submit: carry me to prison or to death, I will not resist; but I will never betray the Church of Christ. I will not call upon the people to succour [help] me; I will die at the foot of the altar rather than desert it. The tumult of the people I will not encourage: but God alone can appease it." - Soon after acquiring the undisputed possession of the Roman empire, Emperor Theodosius died at Milan in 395 A.D., and two years later (April 4, 397 A.D.) Ambrose also died - He was succeeded as bishop of Milan by Simplician - Ambrose's body may still be viewed in the church of S. Ambrogio in Milan, where it has been continuously venerated - along with the bodies identified in his time as being those of St. Gervase and St. Protase - and is one of the oldest extant bodies of historical personages known outside Egypt
Bishop of Milan: In the late 4th century there was a deep conflict in the diocese of Milan between the Catholics and Arians. In 374 the bishop of Milan, Auxentius, an Arian, died, and the Arians challenged the succession. Ambrose went to the church where the election was to take place, to prevent an uproar, which was probable in this crisis. His address was interrupted by a call "Ambrose, bishop!", which was taken up by the whole assembly. Ambrose was known to be Catholic in belief, but also acceptable to Arians due to the charity shown in theological matters in this regard. At first he energetically refused the office, for which he was in no way prepared: Ambrose was neither baptized nor formally trained in theology. Upon his appointment, St. Ambrose fled to a colleague's home seeking to hide. Upon receiving a letter from the Emperor Gratian praising the appropriateness of Rome appointing individuals evidently worthy of holy positions, St. Ambrose's host gave Ambrose up. Within a week, Ambrose was baptized, ordained and duly consecrated bishop of Milan. As bishop, he immediately adopted an ascetic lifestyle, apportioned his money to the poor, donating all of his land, making only provision for his sister Marcellina (who later became a nun), and committed the care of his family to his brother. Ambrose also wrote a treatise by the name of "The Goodness Of Death". -- Ambrose and Arians: According to legend, Ambrose immediately and forcefully stopped Arianism in Milan. He studied theology with Simplician, a presbyter of Rome. Using his excellent knowledge of Greek, which was then rare in the West, to his advantage, he studied the Hebrew Bible and Greek authors like Philo, Origen, Athanasius, and Basil of Caesarea, with whom he was also exchanging letters. He applied this knowledge as preacher, concentrating especially on exegesis of the Old Testament, and his rhetorical abilities impressed Augustine of Hippo, who hitherto had thought poorly of Christian preachers. In the confrontation with Arians, Ambrose sought to theologically refute their propositions, which were heretical. The Arians appealed to many high level leaders and clergy in both the Western and Eastern empires. Although the western Emperor Gratian held orthodox belief in the Nicene creed, the younger Valentinian II, who became his colleague in the Empire, adhered to the Arian creed. Ambrose did not sway the young prince's position. In the East, Emperor Theodosius I likewise professed the Nicene creed; but there were many adherents of Arianism throughout his dominions, especially among the higher clergy. In this contested state of religious opinion, two leaders of the Arians, bishops Palladius of Ratiaria and Secundianus of Singidunum, confident of numbers, prevailed upon Gratian to call a general council from all parts of the empire. This request appeared so equitable that he complied without hesitation. However, Ambrose feared the consequences and prevailed upon the emperor to have the matter determined by a council of the Western bishops. Accordingly, a synod composed of thirty-two bishops was held at Aquileia in the year 381 A.D. Ambrose was elected president and Palladius, being called upon to defend his opinions, declined. A vote was then taken, when Palladius and his associate Secundianus were deposed from the episcopal office. Nevertheless, the increasing strength of the Arians proved a formidable task for Ambrose. In 385 or 386 the emperor and his mother Justina, along with a considerable number of clergy and laity, especially military, professed Arianism. They demanded two churches in Milan, one in the city (the basilica of the Apostles), the other in the suburbs (St Victor's), to the Arians. Ambrose refused and was required to answer for his conduct before the council. He went, his eloquence in defense of the Church reportedly overawed the ministers of Emperor Valentinian, so he was permitted to retire without making the surrender of the churches. The day following, when he was performing divine service in the basilica, the prefect of the city came to persuade him to give up at least the Portian basilica in the suburbs. As he still continued obstinate, the court proceeded to violent measures: the officers of the household were commanded to prepare the Basilica and the Portian churches to celebrate divine service upon the arrival of the emperor and his mother at the ensuing festival of Easter. -- In spite of Imperial opposition, Bishop Ambrose declared: "If you demand my person, I am ready to submit: carry me to prison or to death, I will not resist; but I will never betray the church of Christ. I will not call upon the people to succour me; I will die at the foot of the altar rather than desert it. The tumult of the people I will not encourage: but God alone can appease it." [article link]

Holiness Summit 2012 -- The first group of five sessions (wash basins), centered on Christian Church Councils-Creeds, has concluded -- The second group of five sessions (wash basins) centering on Christian Church Theology topics and Holiness Doctrines will begin soon!
Sessions: The second group of five sessions (wash basins) are going to be Christian Church Theology topics -- Holiness Doctrines -- and for this series the topics will be Law, Justification, Faith, Atonement and Adoption. -- "Corinthians 7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God." [article link]

Law - "Matthew 22:36-39 Master, which is the great commandment in the law? Jesus said unto him, [Deuteronomy 6:5] Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, [Leviticus 19:18] Thou shalt love thy neighbour as thyself." -- The Law is not a series of events to be accomplished by an unaccomplished mankind nor is the Law a hidden trap to keep people from the True knowledge of God but rather the Law of God is both an Image and a boundary - It is the Image [Word] of God (John 1:1) and is also a boundary (Exodus 19:23) to keep mankind while in sin, away from God. -- "John 1:1-14 In the beginning was the Word [Jesus with Authority], and the Word was with God, and the Word was God. ... And the Word [as revealed to us in the Law] was made flesh [entered our physical realm], and dwelt among us, and we (Apostles) beheld His Glory, the Glory as of the only begotten of the Father, full of Grace and Truth."
"Exodus 19:23 And Moses said unto the LORD, The people cannot come up to Mount Sinai: for Thou chargedst us, saying, Set bounds [a boundary] about the Mount, and sanctify [set apart] it." -- The Law does not take us into the presence of God but only to a boundary that actually keeps us apart from God. The original law in the Garden of Eden (Genesis 2:17) was a boundary a boundary between mankind and the experience and knowledge of evil. Mankind crossed God's Law boundary and went into the knowledge of evil [God continued to give mankind the knowledge of good]. With mankind now knowledgeable of evil the Law is not just a boundary from evil but out of necessity the Law has now also become a boundary between mankind and the Holiness of God. - The Law is the Image and Holiness of God and therefore the Law now reveals God to a separated mankind (Matthew 5:17-18) and once seeing God in His Holy Law mankind can easily recognize the need for mankind to be separated from the presence and Glory of the Holy God. Separated from God that is only until a remedy can be provided to fix man's sinful predicament and remove the boundary of sin and of the Law. The remedy for our predicament and separation from God has been provided but not in our life, only in a new life, in the Resurrection Life provided by God's Son Jesus Christ. The Law was actually a boundary keeping sinful people apart from the Holy God but after being cleansed by the blood of Jesus Christ and with the finality of His death (Romans 6:23) on the cross [full payment for our sins] with the resurrection of Jesus the Holy Spirit then removed the boundary of the law from us and reconciled us (Colossians 1:20) into the actual perceivable presence of God. -- "Galatians 2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified." -- {A side note: no person has ever kept (fulfilled) the Law only Jesus has fulfilled the Law because the Law represents God. In the same way no person has ever fulfilled any of the Holy Feast days because like the Laws of Israel the Feasts of Israel are intended to represent God and be accomplished by God and not by mankind.} [article link]

Justification - is a part of our imputed righteousness, meaning that righteousness (justification) is not something that we earn it is something we receive, it has been given to us as a free gift from God - Though once imputed to us it should be evident in our life (James 2:22-24) - How do we fallen humans become Righteous and Justified in the sight of God, it's not by our works [trying to become righteous] but only by our faith [receiving God's free gift] in what God our Savior has already completed for us -- "1 Corinthians 6:10-11 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the Kingdom of God. And such were some of you: but ye are washed, but ye are sanctified, but ye are **justified in the Name of the Lord Jesus, and by the Spirit of our God." -- "Romans 4:5 But to him that worketh not, but believeth on Him (Jesus) that Justifieth the ungodly, his faith is counted for righteousness."
"Titus 3:3-8 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another. But after that the kindness and love of God [Jesus] our Saviour toward man appeared, Not by works of righteousness which we have done, but according to His mercy He saved us, by the washing of regeneration, and renewing of the Holy Ghost; Which He shed on us abundantly through Jesus Christ our Saviour; **That being justified by His Grace, we should be made heirs according to the hope of eternal life. This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good [i.e. genuine] works. These things are good and profitable unto men." [article link]

Faith - Belief (vb.) Faith (n.) -- Belief [Pisteuo - G4100, verb], Faith [Pistis - G4102, noun] {G4100 (Belief) KJV Authorized Version Translation Count - Total: 248 - believe 239, commit unto 4, commit to (one's) trust 1, be committed unto 1, be put in trust with 1, be commit to one's trust 1, believer 1} -- {G4102 (Faith) KJV Authorized Version Translation Count - Total: 244 - faith 239, assurance 1, believe + 1537 1, belief 1, them that believe 1, fidelity 1 -- blueletterbible.org}
"Romans 1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith." -- The Bible has one specific meaning for the word faith. Faith is specifically a faith in the resurrection of Jesus. Faith does not mean, "I have faith that God will pay the bills." God may or may not pay the bills, either way God is doing a work and He has a purpose for whatever He does or doesn't do. The faith, the one and only Christian faith, is in the resurrection of Jesus. When we have true faith the belief in the resurrection of Jesus and that through Jesus we too will be resurrected to everlasting life with Jesus in heaven, then who really cares about anything else? Who cares if the bills don't get paid? Who cares what the governments of the world are doing? who cares if disease is racking the body? When there is faith in eternity, then the things of this world take a back seat to the things of God. Faith in the resurrection does free us up; it frees us up from the worries of this world. Sure there are bills to be paid, corrupt governments and illnesses to be dealt with, but when we deal with life in the context of eternity and the living caring God we are then freed up to make better decisions with more choices. "Galatians 2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me and gave Himself for me." -- The two Greek words Pistis (faith) and Pisteuo (belief) are the same word with two different endings just like talk and talking. In English we do not say faith and faithing, but we say faith and belief, just like we might say talk and speak. Faith and belief are the same word, they both mean trust. Sometimes we think that if only I believe then I would gain faith, except that is like saying if only I could speak then I could talk. Faith (trust) does not come from believing (trusting), but is a product of love and love is a product of a relationship. -- "Galatians 5:6 ... but faith which worketh by love." Love comes First and then Faith (trust) comes from love. Our faith in Jesus comes from our love of Jesus. (source: BasicChristian.org/theology.html) [article link]

Atonement - Jesus became a man "And the Word was made flesh, and dwelt among us" (John 1:14) primarily for the main reason of offering Atonement on our behalf to God the Father - Sinful man is unable to offer eternal atonement, man being unable to save ourselves from our own sin - Necessitating that God become a human High Priest and offer an eternal sacrifice (Himself), one that would provide Eternal Salvation to all mankind, all those who would answer the calling of God and enter into an eternal relationship with God - Through the provided and completed Atonement of Jesus Christ - Atonement happened for mankind at one time, in one location, the cross of Jesus Christ -- "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement."
Atonement is an offering, a High Priest offering, it is an offering from man (only the High Priest) on behalf of all men to God and then God either accepts the offering (atonement) or God rejects the offering (non-atonement) and the result is universal to all men either there is atonement or there isn't, there is no partial-atonement. -- "Hebrews 7:11-28 If therefore perfection [completion] were by the Levitical priesthood, for under it the people received the [Levitical] law [at Mt. Sinai], what further need was there that another priest should rise after the order of Melchisedec [Melchizedek - Genesis 14:18-22] , and not be called after the [Levitical] order of Aaron? For the priesthood being changed [from Levitical to Melchizedek], there is made of necessity a change also of the law [Old Testament to New Testament]. For He (Jesus) of whom these [High Priest] things are spoken pertaineth to another tribe [Judah, not Levi], of which [Tribe of Judah - Tribe of the Kings] no man gave attendance at the [Levitical - Tribe of Levi - Tribe of the Priests] altar. For it is evident that our Lord [Jesus] sprang out of Juda [Tribe of Judah]; of which tribe Moses spake nothing concerning priesthood. And it is yet far more evident: for that after the similitude of Melchisedec (Melchizedek) there ariseth another priest, [Eternal] Who is made, not after the law of a carnal commandment, but after the power of an [Eternal] endless life. For He [Holy Spirit] testifieth, [Psalm 110:4] "Thou art a priest for ever after the order of Melchisedec" (Melchizedek). For there is verily a disannulling of the commandment [Levitical Laws - O.T.] going before for the weakness and unprofitableness thereof. For the (O.T.) law made nothing perfect [completed], but the bringing in of a better hope [Promises of God] did; ***by the which we draw nigh unto God. And inasmuch as not without an oath [with an oath, promise - Psalm 110:4] He (Jesus) was made Priest (Eternal - High Priest): For those [Levi] priests were made without an oath; but this (N.T.) with an oath by Him [Father] that said unto Him [Jesus], The Lord sware and will not repent, [Psalm 110:4] "Thou art a Priest for ever after the order of Melchisedec" (Melchizedek): By so much was Jesus made a surety of a better Testament (N.T.) And they truly were many [Levi] priests, because they were not suffered to continue by reason of death: ***But this man (Jesus, our High Priest), because He continueth ever [eternal], hath an unchangeable priesthood. ***Wherefore He (Jesus) is able also to save them to the uttermost that come unto God by Him, seeing **He ever [eternal] liveth to make intercession for them [sinners]. For such an High Priest [Jesus] became [i.e. fittingly for] us, who is Holy, harmless, undefiled, separate from sinners, and made Higher than the heavens; Who needeth not daily, as those [Levi] high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this He (Jesus) did once, when He offered up Himself (on the cross). For the [Levitical] law maketh men [Levi] High Priests which have infirmity; but the Word of the Oath [Promises of God], which was since the law [Psalm 110 via King David came years after the law via Moses and Mt. Sinai], maketh the Son, who is consecrated [lit. complete] for evermore." -- Even in the Old Testament the atonement was not limited to just Israel as in practice it was a universal atonement from the one High Priest of Israel on behalf of all mankind. [Old Testament] "2 Chronicles 6:32-33 Moreover concerning the stranger, which is not of Thy people Israel, but is come from a far country for Thy Great Name's sake, and Thy mighty hand, and Thy stretched out arm; if they come and pray in this House [Temple, greater Temple area]; Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to Thee for; that all people of the earth may know Thy Name, and fear thee, as doth Thy people Israel, and may know that this House [Temple] which I [King Solomon] have built is called by Thy Name." -- The Levitical Atonement was both a yearly reminder of sin and also an instructional for better things to come [permanent sacrifice] through the Messiah but the O.T. atonement did not 'save' Israel or anyone from their sins as the [atonement] blood of bulls and goats did not save anyone, Jew or Gentile. "Hebrews 10:4-5 For it is not possible that the blood of bulls and of goats [Old Testament Levitical atonement] should take away sins. Wherefore when He (Jesus-Messiah) cometh into the world, He saith, [Levitical] Sacrifice and offering thou wouldest not [didn't want], but a body [sacrifice - offering] hast thou prepared [made] Me:" -- The Old Testament atonement was in a sense universal in that there was the one Jewish High Priest offering to God on behalf of mankind and yes there were probably problems (i.e. John 2:16) with the administration of the O.T. atonement. Since the O.T. atonement was universal in form (not necessarily in function) how much more is the one offering of the Messiah, Jesus Christ universal to all. But unlike the previous O.T. Levitical administration the administration of the Melchizedek Priesthood is complete, trustworthy and without any errors. "Hebrews 9:11-15 But [Jesus] Christ being come an [human] High Priest of good things to come, by a greater and more perfect Tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once into the Holy Place [Heaven], having obtained **eternal redemption for us. For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth [Levitical redemption] to the purifying of the flesh: **How much more shall the [N.T. Salvation] blood of Christ, who through the eternal [Holy] Spirit offered Himself [as a human for Atonement] without spot to God [Father], purge your conscience from dead works to serve the living God? And for this cause He (Jesus) is the mediator of the New Testament, that by means of death [payment for sin (Romans 6:23)], for the redemption of the transgressions (sins) that were [kept, covered] under the first testament (O.T.), they which are called [all dispensations] might receive the promise of eternal inheritance." [article link]

Adoption - Prior to 'Adoption' a person must first become a 'born again' Child of God (John 3:3) and then after becoming a Child of God, and it is only Children of God, that later receive the Adoption of God and with Adoption the accompanying Inheritance as Sons/Daughters of God -- "Romans 8:23 And not only they, but ourselves also, [Children of God] which have the Firstfruits of the [Holy] Spirit, even we ourselves groan within ourselves, **waiting for the adoption [Sonship/Daughtership)], to whit, the redemption of our body."
"John 3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be *born again [become a Child of God], he cannot see the Kingdom of God." -- Adoption Biblically is slightly different than what we think of as adoption. For instance a stranger is not adopted into the family of God, like the concept we have of adoption where a non-family member becomes a family member through adoption. The Biblical concept of adoption is confirmation of adulthood of an existing family member and with adulthood comes privileges and inheritance "as Sons". In the Bible Jacob actually adopted his two grandchildren Ephraim and Manasseh. Jacob did not need to adopt them to make them family but he did need to adopt them to give them an inheritance in the promise land. Indeed Ephraim and Manasseh did receive inheritances in the promise land just like their uncles did, because they were adopted as sons and received the same inheritance as their uncles the sons of Jacob. - We are born into the family of God, through faith in the resurrection of Jesus in the new covenant. Jesus spoke to Nicodemus and told him that he must be "Born Again" in order to see the Kingdom of God, [in Jesus the kingdom of God is now available] the First step to becoming a member in the family of God is to be born into the family as a child of God and that is done by the person accepting the covenant of God that we are His creation separated by our sin and that He loves us and died for our sins on the cross and then He resurrected from death to reconcile us to Him in His resurrection life. When we accept the "New Covenant" we are now in a correct relationship with God, we acknowledge that God exists and that we desire to have a relationship with Him. We have asked for forgiveness of our sins, we are now cleansed from our sin, we are now clean and God in Spirit has come inside of us giving us a new life in Him, our new birth into His family as a child of God. - Once we are a "born again" child of God we are then predestined (appointed outcome) to the adoption. The actual adoption [to sons] takes place later, when we physically die and our spirit and soul enter the visible presence of God where we are then adopted as sons of God and being sons of God we then receive an inheritance in heaven in the visible presence of God. -- "Romans 8:14-17 For as many [born again Children of God] as are led by the Spirit of God, they are [through predestination] the sons of God. For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father. The [Holy] Spirit itself beareth witness with our spirit, that we are **the Children of God: And if children, then heirs [Sons/Daughters]; heirs of God, and joint-heirs with Christ; if so be that we suffer with Him, that we may be also glorified together." [article link]

Conclusion: We have concluded our Basic Christian: Holiness Summit 2012 - And like the Priests of old we have gone to the Temple [Jesus] and have washed our offerings to God - And not only have we washed our offerings in the wash basins throughout the Temple - But as Priests of the Believers' Priesthood we have washed in the Temple's one Sea in the precious water of the Holy Bible -- "Ephesians 5:24-27 Therefore as the Church is subject unto Christ, so let the wives be to their own husbands in every thing. Husbands, love your wives, even as Christ also loved the Church, and gave Himself for it; That He might sanctify and cleanse it with the washing of water by the Word [Bible], That He might present it [Church] to Himself a glorious Church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish."
"Romans 12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service." -- In any Bible study regarding holiness, sanctification and offerings to God the question then becomes, who is a Priest? Who, is able to offer to God a sacrifice of service and adoration that is an acceptable offering? -- "Revelation 5:9-10 And they [redeemed Christians] sung a new song, saying, Thou (Jesus) art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation; ***And hast made us [Christians] unto our God kings and **priests: and we shall reign on the earth." [article link]

Coming Soon: Basic Christian - Holiness Summit 2012
Holiness Summit 2012 - An excellent opportunity to look at Holiness Doctrines to see where the Holiness Movement historically has been and also to see what changes can be made in order to better present the movement, revitalize the movement for today and help move it on into the future. [article link]

Basic Christian Wiki: The Basic Christian Research Wiki 'Common Christian Faith'
The Basic Christian Research Wiki 'Common Christian Faith' wiki website. [article link]

List of Topics

Basic Christian - End Times Summit 2012

Introduction - Basic Christian: End Times Summit 2012 -- In the recently completed Holiness Summit 2012 we had the theme of the 'wash basins' used by Priests in the Temple - In this End Times Summit instead of the theme of Priests and 'wash basins' we are going to follow the Prophets and as the Prophet Jeremiah said "Set thee up waymarks" [signposts] - Instead of Priests and 'wash basins' we will have Prophets and 'waymarks' or designators consisting of Biblical signs, prophecies, signposts, markers and events to help guide us along on the highway of the End Times and current events -- "Jeremiah 31:21-23 Set thee up waymarks [signposts], make thee high heaps: set thine heart toward the highway [know which way you are going - i.e. know where you have come from and also know where you are going], even the way which thou wentest: turn again, O virgin of Israel, turn again to these [customs] thy cities. How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing [New Testament] in the earth, A woman [Virgin Birth] shall compass [give birth to] a man [the Son of God - Sonship birth of Jesus Christ - as God Jesus was incarnated among mankind, Jesus as God was not 'born again' nor adopted as a son but born the existing 'Son of God']. Thus saith the LORD of Hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and Mountain of {God (Ezekiel 28:14-16, Revelation 21:10)} Holiness."
The Signs of the End Times: "Jeremiah 10:1-2 Hear ye the Word which the LORD speaketh unto you, O House of Israel: Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the *signs of heaven; for the heathen are dismayed at them." -- The End Times are primarily the fulfillments of centuries of Bible Prophecy. It is the sign that Heaven [dwelling of God and angels] and earth [dwelling of man] are becoming united once again. Becoming one again with each other as was originally intended in the original creation of God (Genesis 1:31). -- "Acts 2:19-21 And I [God] will shew wonders in heaven [sky] above, and signs in the earth beneath; blood, and fire, and vapour of smoke: The sun shall be turned into darkness, and the moon into blood, before that great and notable [Second Coming] Day of the Lord (Jesus) come: And [-through it all-] it shall come to pass, that whosoever shall call on the Name (Jesus) of the Lord shall be saved." [article link]

Background: The genesis of the Bible and our 1st 'waymark' is that mankind is separated from God and in need of instruction and interaction with the True God in order to be reconciled back to God - What is not immediately inherent in man's separation from God is the reality of the vast separation that really has existed between God and mankind - When Adam and Eve fell they fell with only a minimal knowledge of who God really is and at best were able to pass along only minimal info to their descendants about who God is - The fall of mankind into sin left behind such a drastic void between God and mankind that it would be two generations, into the days of Enos, before people (completely lost and perplexed) would generally [the general population at whole - as there is always the remnant] begin to call upon God in expectance of the sure salvation of the coming redeemer Jesus Christ -- "Genesis 4:26 And to Seth, to him also there was born a son; and he called (H7121) his name Enos: **then [two generations after Adam and Eve] began men [people in general ] to call (H7121) [in expectation of salvation] upon the Name of the LORD."
The void of knowledge that man has had regarding God would be diminished but only through the coming of the Jewish Prophets (i.e. Abraham - John the Baptist), Priests (i.e. Samuel), and Kings (i.e. David, Solomon). Eventually Jesus Himself and His Apostles would do the most in removing the void between God and mankind by filling it with Knowledge but not stopping at the Apostles as knowledge and experience will continuing to come with the Second Coming of Jesus Christ and with His Kingdom on earth and into eternity. -- "Ephesians 1:17-21 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love [like Jesus], May be able to comprehend with all saints what is the breadth, and length, and depth, and height; And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fullness of God. Now unto Him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us, Unto Him be glory in the Church by Christ Jesus **throughout all ages, world without end. Amen." [article link]

Melchizedek - waymark #2: Melchizedek the King, Prophet and Priest -- "Genesis 14:18 And Melchizedek **King of Salem (Peace) brought forth [Prophecy - Prophet] bread and wine (N.T. Communion): and He was the **Priest of the Most High God."
"Genesis 14:19-20 And He [Melchizedek - as God (King, Prophet, Priest) Melchizedek is mediating between God and man] **blessed him [Abraham], and said, Blessed be Abram of the most High God, possessor of heaven and earth: And **blessed be the most High God, which hath delivered thine enemies into thy hand. And he [Abraham] gave Him [Melchizedek] tithes of all." -- Melchizedek has appeared into the human realm blessing both Abraham and also blessing God while at the same time Prophetically Ministering as a Priest by serving (N.T. Communion) bread and wine to Abraham. Who is Melchizedek, and would mankind be both reunited back to God and a participant in the eternal Kingdom of God without the appearance and Ministry of Melchizedek? The Ministries of Melchizedek in Prophet, Priest and King are what enable mankind to be both reconciled to God and also once reconciled to fully participate in the Kingdom of God. Who is Melchizedek? There is a possibility that Melchizedek is a visitation of the Triune Person of the Holy Spirit though the much greater probability [especially if we consider Psalm 110 to be confirming the existing status of Jesus rather than bestowing a new status] is that Melchizedek is a pre-incarnation visit of the Messiah Jesus Christ. -- "Psalms 110:4 The LORD hath sworn [confirmed], and will not repent, Thou [Messiah - Jesus Christ] art a **Priest for ever [eternally] after the order of Melchizedek." [article link]

Birth of Jesus - waymark #3: The birth of Jesus the Messiah, the visit and gifts from the wise men -- "Matthew 2:11 And when they [wise men] were come into the house, they saw the young child [Jesus] with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold [for the King], and frankincense [for the Priest], and myrrh [for the Prophet]."
Jesus as Melchizedek: "Matthew 2:1-2 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star in the east, and are come to worship Him." -- Where Melchizedek was a brief appearance in the Old Testament officiating only to Abraham while in the three offices of King, Prophet and Priest however with the birth of Jesus Christ the Messiah we have the physical manifestation of the very same three offices of Melchizedek brought forth permanently in the one person of Jesus Christ. Is Jesus the Melchizedek King, Prophet and Priest of the Old Testament, probably, and certainly Jesus is in the same Ministry and office of Melchizedek. -- "Hebrews 7:22-26 By so much was Jesus made a surety of a better Testament [N.T.]. And they [O.T.] truly were many priests, because they were not suffered to continue by reason of death: But this man [incarnation of Jesus], because He continueth ever [eternally], hath an unchangeable Priesthood. Wherefore He is able also to save them to the uttermost that come unto God by Him, seeing He [Jesus] ever liveth to make intercession for them [people]. For such an High Priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens" [article link]

Baptism by John - waymark #4: John's water baptism of confession (acknowledging sins) and repentance (desiring to change from sinful ways) -- "Matthew 3:1-3 In those days came John the Baptist [a Levitical Priest (Luke 1:5)], preaching in the wilderness of Judaea, And saying, Repent ye: for the Kingdom of Heaven is at hand [The Messiah has arrived]. For this is he that was spoken of by the prophet Esaias (Isaiah), saying, The voice of one crying in the wilderness, Prepare [remove any obstructions] ye the way of the Lord, make His paths sraight."
Baptism of John: "Matthew 3:5-6 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, And were baptized of him in [the river] Jordan, confessing (acknowledging) their sins." -- John the Baptist the prophesied forerunner (announcer) for the Messiah has completed his Levitical ministry of directing the people into the eternal Ministry of the Messiah Jesus Christ. -- "Matthew 3:11-17 I [Levitical Priest - John the Baptist] indeed baptize you with water unto **repentance [change of ways]: but He [Messiah - Jesus Christ - Melchizedek Priest] that cometh after me is mightier than I, whose shoes I am not worthy to bear: He [Jesus] shall baptize you with the **Holy Ghost [eternal life], and with [cleansing] **fire: Whose fan [threshing tool] is in His hand, and He will throughly purge [thresh - separate] His floor [harvest field], and gather His wheat into the garner [building]; but He will burn up the chaff with unquenchable fire. Then cometh Jesus from Galilee to Jordan unto John, to be baptized [washed for His ministry] of him. But John forbad Him, saying, I have need [to confess sin] to be baptized of thee, and comest Thou to me? And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us ***to fulfill all righteousness [both in Jesus setting an example for His disciples who are commanded to be baptized (Matthew 28:19) and also this is a Priestly washing (Exodus 29:4, Numbers 8:20-22) a transition from the Levitical Priesthood to the Melchizedek Priesthood of Jesus]. Then he suffered [allowed] Him. And Jesus, when He was baptized [washed, initiating the incarnated Melchizedek Priesthood], went up straightway out of the water: and, lo, **the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon Him: And lo a voice from Heaven, saying, This is My beloved Son, in whom I Am well pleased." [article link]

Baptism by Jesus - waymark #5: Holy Week, The Feast of Firstfruits, Resurrection of Jesus, Baptism of Jesus and the birth of the 'born again' Christian Church -- "John 20:19-22 Then the same day [Resurrection Day - Easter] at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus [through the shut doors] and stood in the midst, and saith unto them, **Peace be unto you. And when He had so said, He shewed unto them His [nail pierced] hands and His [spear pierced] side. Then were the disciples glad, when they saw the Lord [Jesus]. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. ***And when He had said this, He [Jesus] breathed [baptized (Matthew 3:11)] on them, and saith unto them, Receive ye the Holy Ghost [become a 'born again' Christian]:"
Baptism of Jesus: The same events of John 20:19-22 but recorded in the Gospel of Luke: "Luke 24:36-45 And [Resurrection Day - Easter Sunday] as they [Disciples] thus spake, Jesus Himself stood in the midst of them, and saith unto them, **Peace be unto you. But they were terrified and affrighted, and supposed that they had seen a spirit. And He said unto them, Why are ye troubled? and why do thoughts arise in your hearts? Behold My [nail pierced] hands and My [nail pierced] feet, that it is I Myself: handle Me, and see; for a spirit hath not [a body] flesh and bones, as ye see Me have. And when He had thus spoken, He shewed them His hands and His feet. And while they yet believed not for joy, and wondered, He said unto them, Have ye here any meat? And they gave Him a piece of a broiled fish, and of an honeycomb. And He took it, and did eat before them. And He said unto them, These are the Words which I spake unto you, while I was yet with you, that **all things must be fulfilled, which were written in the law of Moses [Priests], **and in the prophets [Prophets], **and in the psalms [Kings], concerning Me. Then [baptizing them] opened He their understanding, that they [Holy Ghost filled 'born again' Christians] might understand the [Bible] scriptures" -- The Apostle Paul also wrote regarding the Holy Spirit baptism by Jesus. "Romans 8:23 And not only they [all creation], but ourselves also, which have the **firstfruits [Resurrection Day - Feast of Firstfruits] of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body." -- "Philippians 1:19 For I [Apostle Paul] know that this [strife] shall turn to my salvation [delivery] through your prayer, and the supply of **the ['born again' baptism] Spirit of Jesus Christ" [article link]

Baptism by Holy Spirit - waymark #6: Pentecost, The Feast of Pentecost - Where the Baptism of Jesus is to become a 'Child of God' unto eternal life the later [Feast Day of Pentecost type] Baptism of the Holy Spirit is unto empowerment in order for an already 'born again' Christian 'Child of God' to live the Christian life and fulfill Christian Ministry in proclaiming the Gospel of Jesus Christ -- "Acts 2:1-4 And when the day of Pentecost [Feast of Pentecost] was fully come, they ['born again' Christian Apostles] were all with one accord in one place [the upper-room]. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance." -- And also again later in -- "Acts 4:31 And when they [disciples] had prayed, the place [house] was shaken where they were assembled together; and **they [Christians] were all filled with the Holy Ghost, and [again empowered] they spake the word of God with boldness."
Pentecost the transition into the End Times: Where the Baptism work of Jesus began on the Resurrection Day [Feast of Firstfruits] the 'born again' Baptism of Jesus Christ will conclude with the coming Rapture of the entire Christian Church. The Baptism of the Holy Spirit that began at Pentecost Day [Feast of Pentecost] will continue past the Rapture of the Christian Church, throughout the entire Tribulation Period [both the Tribulation and the Great Tribulation] and still be at work at the Second Coming of Jesus Christ. -- "Acts 2:14-21 But [the Apostle] Peter, standing up with the eleven [Apostles], lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, **be this known unto you, and hearken to my words: For these are not drunken, as ye suppose, seeing it is but the third hour [9:00 A.M.] of the day. But **this is that which was spoken by the prophet Joel; And it shall come to pass ***in the last days, saith God, I will pour out of My Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: {sometime after the Church Rapture} The sun shall be turned into darkness, and the moon into blood, before that great and notable [Second Coming] day of the Lord come: And it shall come to pass, that whosoever shall call on the Name (Jesus) of the Lord shall be saved." [article link]

[Second Coming] Fall Feasts - waymark #7: The three Fall Feasts [Feast of Trumpets, Day of Atonement (Yom Kippur) and the Feast of Tabernacles (Sukkot)] - Apparently the Apostle Paul was looking prophetically (to the Second Coming of Jesus as being fulfilled during) a future set of Fall Feats and most importantly to their complete fulfillment in Jerusalem -- "Acts 18:20-21 When they [Ephesians] desired him [Apostle Paul] to tarry [stay] longer time with them, he consented not; But bade them farewell, **saying, I must by all means keep this feast [the later three Fall Feasts, after Pentecost, **all three Fall Feasts are yet to be Fulfilled for the Jews in Jerusalem] that cometh in Jerusalem: but I will return again unto you, if God will [i.e. in part if the 2nd Coming didn't happen]. And he sailed from Ephesus."
The 8 Holy Feasts [Leviticus chapter 23] are fulfilled by Jesus in Jerusalem: "Colossians 2:16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday [Feast Day], or of the new moon [festival], or of the sabbath days: **Which [Levitically] are a shadow of things to come; ***but the body [fulfillment] is of Christ." -- The first five Feast Days [Sabbath, Lord's Passover, Unleavened Bread, Firstfruits and Pentecost] of the eight Leviticus chapter 23 Feast Days have been completely fulfilled by Jesus in Jerusalem (Jesus sent the Holy Spirit on the Day of Pentecost) during the 1st Coming of Jesus the Messiah. The remaining three Feast days [Feast of Trumpets, Day of Atonement (Yom Kippur) and the Feast of Tabernacles (Sukkot)] the later or 2nd Coming, Fall Feast days though already initiated by Jesus during Holy Week are being fulfilled by the Christian Church but have yet to be completed by Jesus in Jerusalem for the Jews as the Jews do not yet acknowledge Jesus as the Messiah. -- The Apostle Paul apparently remained very aware of the Jewish Feast Days "Acts 27:9 Now when much time was spent [at the sea port of fair havens], and when sailing was now dangerous, because the Fast (Yom Kippur) was now already past, Paul admonished them" [article link]

Church Rapture - waymark #8: The End of the Christian Church Age - Possibly the First Fall Feast, the Feast of Trumpets -- "Revelation 1:8 I (Jesus) Am *Alpha (beginning) and Omega (ending), the beginning and the ending [of the Christian Church Age], saith the Lord, [eternal] which is, and which was, and which is to come, the Almighty." -- "Revelation 4:1 After this I [Apostle John] looked, and, behold, **a door was opened in Heaven: and the first voice which I heard was **as it were of a trumpet (G4536) talking with me; **which said, Come up hither [to Heaven], and I will shew thee things which must be **hereafter [after the Christian Church Age]."
The Mystery of the Christian Church Rapture: "1st Corinthians 15:51-55 Behold, I show you a mystery; We (Christians) shall not all sleep (suffer physical death), but we shall all be changed (translated). In a moment, in the twinkle of an eye, at the last trump (G4536) {announcement}: for the trumpet shall sound {this trumpet is a call to gathering sounded by God. It does not have anything to do with the future trumpet judgments of Revelation that are later sounded by angels} and the dead shall be raised incorruptible and we shall be changed (translated). For this corruptible (fleshly body) must put on incorruption (spiritual body) and this mortal must put on immortality." -- The Rapture of the Christian Church into Heaven at the calling of God in Heaven is the Omega (ending) of the Christian Church Age. The Christian Church that began (Alpha) with Jesus on the Resurrection Day [Feast of Firstfruits] will conclude apparently with a Church wide Rapture into Heaven. -- "1st Thessalonians 4:13-18 But I would not have you to be ignorant brethren, concerning them which are asleep (physically dead), that ye sorrow not, even as others which have no hope. For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with Him. For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord Himself shall descend from Heaven with a shout, with the voice of the archangel and with the trump of God: And the dead in Christ shall rise First: Then we which are alive and remain shall be caught up (Harpzo, Rapture) together with them in the clouds to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words." [article link]

Church Martyrs - waymark #9: The Christian Church Martyrs - The Christian martyr (witness) Stephen as an acceptable offing and sacrifice to God was received directly by God into His presence - Jesus was seen standing as High Priest [instead of seated as King] in order to receive Stephen's life as his priestly offering into His presence -- "Acts 7:55-59 But he [Stephen - first Church martyr], being full of the Holy Ghost, looked up stedfastly into Heaven, and saw the Glory of God, and **Jesus standing on the right hand of God, And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. Then they [accusers] cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [Apostle Paul]. And they stoned Stephen, [as he was] calling upon God, and saying, Lord Jesus, receive my spirit. And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he [died] fell asleep."
Eternal life: After our physical death [while a disembodied spirit - death is the separation of the spirit from the physical body] then comes the judgment (Hebrews 9:27) and once judged after death [while a disembodied spirit] if we are an acceptable Child of God we are then 'adopted' by God into Sonship. It is only after the judgment, adoption and Sonship/Daughtership that a person then receives an inheritance from God and a part of the eternal inheritance is a new eternal spiritual body. -- "2 Corinthians 5:1-15 For we know that if our earthly house [body of flesh and bones] of this tabernacle [tent - physical body] were dissolved, we have a building [Temple - spiritual body] of God, an House not made with hands, eternal in the heavens. For in this we groan, earnestly desiring to be clothed upon with our house [spiritual body] which is from Heaven: If so be that being clothed we shall not be found naked. For we that are in this tabernacle [fleshly body] do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. Now He that hath wrought [made] us for [eternal fellowship] the selfsame thing is God, who also hath given unto us the earnest [seal] of the [Holy] Spirit. Therefore we are always confident, knowing that, whilst we are at home in the body [flesh], we are absent from the Lord: For we walk by faith, not by sight: We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. Wherefore we labour, that, whether present or absent, we may be accepted of Him. ***For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad. Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart. For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead: And that He [Jesus] died for all, that they which live should not henceforth live unto themselves, but unto Him which died for them, and rose again." [article link]

Tribulation Martyrs - waymark #10: The 5th Seal of Revelation - The Tribulation Saints (Martyrs) of Revelation -- "Revelation 6:9-11 And when He [Jesus] had opened the fifth seal, I saw under the altar [in Heaven] the souls of them [Martyred Saints of Revelation] that were slain for the **Word of God, **and for the [Christian] Testimony which they held [*note: these Saints are from the first 3½ years of the Tribulation period this is prior to the Mark of the Beast 666 and the Great Tribulation]: And they [Saints] cried with a loud voice, saying, How long, O Lord, Holy and True, dost thou not judge and avenge our blood on them that dwell on the earth? **And white robes [of righteousness] were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren [Martyred Saints of the Great Tribulation], that should be killed as they were, should be fulfilled."
The Great Tribulation Saints (Martyrs) of Revelation: The Christian Church Age Martyrs (i.e. Stephen) appear directly before the Throne of Jesus but with the conclusion of the Christian Church Age (Revelation 4:1) at the Rapture of the Church (after the Rapture Jesus will not be Baptizing individuals with His Spirit until the end of the Tribulation Age) when the Martyred Saints of Revelation (both groups) will be assembled together under the altar in Heaven and the entire group will be presented to Jesus at one time. -- "Revelation 15:1-4 And I saw another sign in Heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath (passion) of God. And I saw as it were a sea of glass mingled with fire [judgment]: and them [Great Tribulation Saints (Martyrs) of Revelation] **that had gotten the victory over the *beast (Antichrist), *and over his image (idol), *and over his mark (branding), *and over the number (666) of his name, stand [with all the Tribulation Saints] on the sea of glass, having the harps of God. And they [Tribulation Martyred Saints - Gentiles and Jews, after the Church Age] **sing the song of Moses the servant of God, **and the song of the Lamb, saying, Great and marvellous are Thy works, Lord God Almighty; Just and True are Thy ways, **Thou King of Saints. Who shall not fear thee, O Lord, and Glorify Thy Name? for Thou only art Holy: for ***all Nations shall come and worship before Thee; for Thy judgments are made manifest." [article link]

Marriage Feast - waymark #11: The Marriage Feast in Heaven -- "Matthew 25:1-13 Then shall the Kingdom of Heaven be likened unto ten virgins, which took their lamps, and went forth to meet [Jesus] the bridegroom. And five of them were wise ['born again'], and five were foolish [not 'born again']. They that were foolish took their lamps, and took no [Holy Spirit] oil with them: But the wise took [Holy Spirit] oil in their vessels [body] with their lamps [spirit]. While the bridegroom tarried [waited], they **all slumbered and slept. And at midnight there was a cry made, **Behold, the bridegroom cometh; go ye out to meet Him. Then all those virgins arose, and trimmed their lamps. And the foolish said unto the wise, Give us of your [Holy Spirit] oil; for our lamps are gone out. ***But the wise answered, saying, Not so; lest there be not enough for us and you: ***but go ye rather to [God] Them [Father, Son Jesus, Holy Spirit] that sell [for free], and buy [for free] for yourselves. And while they went to buy, the bridegroom came; and they that were ready went in with Him ***to the Marriage: and the door was shut. Afterward came also the **other virgins [from other religions], saying, Lord, Lord, open to us. But He [Jesus] answered and said, Verily I say unto you, I know you not. **Watch [be alert] therefore, for ye know neither the day nor the hour wherein [Jesus Christ] the Son of Man cometh."
The Marriage Feast in Heaven: "2 Corinthians 11:2-4 For I [Apostle Paul] am jealous over you [Christian Church] with godly jealousy: for I have espoused you to one Husband [Jesus Christ], that I may present you as a chaste virgin [Bride] to Christ. But I fear, lest by any means, as the serpent [Satan] beguiled Eve **through his subtilty, so your minds should be corrupted from the simplicity [Gospel - free gift] that is in Christ [Jesus]. For if he [deceiver] that cometh preacheth another Jesus, whom we have not preached, or if ye [being deceived] receive another [unclean] spirit, [the Holy Spirit] which ye have not received, or another gospel, [the true Gospel] which ye have not accepted, ye might [by mistake] well bear [and tolerate being abused] with him [the deceiver]." -- Apparently there is a unique Wedding Feast in Heaven that is strictly for the Christian Church (Bride) and Jesus. But ultimately [and this seems to be the reason that the Marriage Supper is mentioned so vaguely in the Bible] the Wedding Feast (Marriage Supper) is ALL inclusive (Revelation 19:7) encompassing ALL the Saints throughout all creation. This is evident in the Bible in that technically throughout the Old Testament the Jews (Jeremiah 3:14) are the Bride of God the Father, in the New Testament the Christian Church is the Bride (John 3:27-29) of Jesus Christ and the Martyred Saints of Revelation are the Bride (Acts 2:21) of God the Holy Spirit. "Revelation 19:6-9 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God [Jesus] omnipotent reigneth. Let us be glad and rejoice, and give honour to Him: for **the marriage of the Lamb is come, and His wife [all the Saints since creation] hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. And he [Holy Angel] saith unto me [Apostle John], Write, Blessed are they which are called unto the Marriage Supper of the Lamb. And he saith unto me, These are the True sayings of God." [article link]

Judgments of Revelation - waymark #12: The Seal Judgments of Jesus Christ, the Trumpet Judgments of the Holy Spirit and the Bowl [measured] Judgments of the Father - Each of the three groups of the Revelation Judgments are administered in the oversight of God for instance it is Jesus Himself that is breaking [removing the restraints] of the Seal Judgments -- "Revelation 6:1-3 And I saw when the Lamb [Jesus Christ] opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts [Angels - Spirit beings] saying, Come and see. And I saw, and behold a white horse: and he [Antichrist] that sat on him had a bow; and a crown [kingdom of Antichrist] was given unto him: and he went forth conquering, and to conquer. And when He [Jesus Christ] had opened the second seal, I heard the second beast say, Come and see ..." -- "Revelation 8:2 And I saw the seven angels which stood before God; and to them [on behalf of God] were given seven trumpets." -- "Revelation 16:1 And I heard a great voice out of the Temple [in Heaven] saying to the seven angels, Go your ways [on behalf of God], and pour out the vials (measured amounts) **of the wrath (passion) of God upon the earth."
Holy, Holy, Holy, is the [One] LORD: Angels in both the Old and New Testaments of the Bible are recorded as saying, "Holy, Holy, Holy, is the LORD" this is in reference to the 'One' God; God the Father, Jesus the Son, and the Holy Spirit. [Old Testament] Isaiah 6:3 And one (Angel) cried unto another, and said, Holy, Holy, Holy, is the LORD of Hosts: the whole earth is full of His glory." - [New Testament] "Revelation 4:8 And the four beasts (Angels - Spirit beings) had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, Holy, Holy, Lord God Almighty, [Eternal] which was, and is, and is to come." [article link]

Kingdom of Antichrist - waymark #13: The Kingdom of the Antichrist, The 7th Global Kingdom on earth -- "Revelation 17:10-11 And there are seven [Global Gentile] kings: five [Nimrod (Tower of Babel), Pharaoh Akhenaten (possibly Joseph's dream Pharaoh in Egypt - Genesis 41:1), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece)] are fallen, and one is [Throne of Julius Caesar (Rome)], and the other [Throne of Antichrist] is not yet come; and when he [Antichrist] cometh, he must continue a short space. And the beast [Antichrist] that was [7th Kingdom], and is not [yet], even he is the eighth [apparently after an assassination attempt he will appear to have his own resurrection - his own eternal kingdom], and [but really] is of the seven [7th Kingdom], and goeth into perdition [eternal damnation]."
Mark of the Antichrist (Beast) 666: Just as the Christian Receives the Holy Spirit from God as a seal, a mark of belonging to God, in the future Satan will counterfeit the 'Born Again' condition of the Christian with his own Satanic version. Remember that the issue here is Eternal Life and who can provide it, the God who Created Life, or the counterfeit and lies of Satan. Satan's counterfeit mark is the promise to offer eternal life yet Satan is not God and does not have the ability to fulfill his promises and likewise Satan is not God and does not have the Triune nature of God therefore Satan cannot give a spirit himself so continuing his counterfeit Satan seals the initiate with a demonic spirit. It is this sad and permanent spiritual marriage/matting between the human and the demonic spirit [Nirvana] that so alters the human that the human is no longer in the image that God created the human to be in and is now therefore incapable of ever receiving salvation from God. The human with the Mark of Satan has forfeited any opportunity to receive Salvation from God. - This demonic infusion (mingling - Nirvana) into the human spirit and soul by the human receiving the Mark of the Beast (Antichrist) is best explained by the Old Testament Prophet Daniel. "Daniel 2:42-45 And as the toes of the feet were part of iron, and part of clay, so the (Satanic) kingdom shall be partly strong, and partly broken. And whereas thou sawest iron [demons] mixed with miry (bad/unusable) clay [people], they (demons) shall mingle themselves with the seed (soul) of men: but they shall not cleave [join] one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of heaven {return and} set up a Kingdom, [Eternal] which shall never be destroyed: and the Kingdom shall not be left to other (non-Christian) people ... [article link]

Kingdom of Jesus Christ - waymark #14: Millenial Reign, 1,000 year Kingdom of Jesus Christ on earth -- "Revelation 20:6 Blessed and holy is he [Saints] that hath part in the first resurrection [prior to the second Judgment (Revelation 20:12)]: on such the second death [second judgment (Revelation 20:12)] hath no power, but they [Saints] **shall be priests of God and of Christ, **and shall reign with Him [on earth] a thousand years."
The coming Millenial Reign: The Old Testament Prophet Isaiah best explains the Kingdom of Messiah both the 1st coming childhood of Jesus and also the 2nd Coming Kingdom, Millennial Reign of the Messiah Jesus Christ. "Isaiah 11:2-9 And the Spirit of the LORD shall rest upon Him [Messiah - Jesus Christ], **the Spirit of wisdom and understanding, the Spirit of counsel and might, the Spirit of knowledge and of the fear of the LORD; And [as a child - 1st Coming] shall make Him of quick understanding in the fear of the LORD: and [2nd Coming - Kingdom Reign] **He shall not judge after the sight of His eyes, neither reprove after the hearing of His ears: ***But with righteousness shall He judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod [Word] of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins. The wolf [now tame] also shall dwell with the lamb, and the leopard [no longer dangerous] shall lie down with the kid [baby goat]; and the calf and the young lion and the fatling together; and a little child shall lead them [without the possibility of getting injured by them]. And the cow and the bear shall feed; their young ones shall lie down together: and **the lion shall eat straw like the ox. And the sucking child shall play on the hole of the asp [snake], and the weaned child shall put his hand on the cockatrice' [spider] den. They shall not hurt nor destroy in all My Holy Mountain: **for [during the 1,000 year reign of Messiah - Jesus Christ] the earth shall be full of the knowledge of the LORD, as the waters cover the sea." [article link]

Reconciliation - waymark #15: God and man reconciled - Reconciled into more than the simple friendship of the original creation relationship with Adam and Eve - Reconciled this time into a personal, intimate and highly precious relationship between God and His humanity -- "Revelation 21:3 And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away"
Reconciliation and oneness: The accomplishment of Jesus' High Priestly Prayer on the night of His betrayal in the Garden of Gethsemane. "John 17:1-26 These words spake Jesus, and lifted up His eyes to heaven, and said, Father, the hour is come; Glorify Thy Son, that Thy Son also may Glorify Thee: ... I have given them Thy Word; and the world hath hated them, because they are not of the world, even as I am not of the world. I pray not that Thou shouldest take them out of the world, but that Thou shouldest keep them from the evil. They are not of the world, even as I am not of the world. Sanctify them through Thy Truth: Thy Word is Truth. As Thou hast sent Me into the world, even so have I also sent them into the world. And for their sakes I sanctify Myself, that they also might be sanctified through the Truth. Neither pray I for these alone, but for them [Christians] also which shall believe on Me through their word; ***That they all [Christians] may be one; as Thou, Father, art in me, and I in Thee, that they also may be one in Us: that the world may believe that Thou hast sent Me. And the Glory which Thou gavest Me I have given them; that they may be one [body - fellowship], even as we are One [God]: I in them, and Thou in Me, that they may be made perfect [complete] in one; and that the world may know that Thou hast sent Me, and hast loved them, as Thou hast loved Me. Father, I will that they also, whom Thou hast given Me, **be with Me where I am; that they may behold My Glory, which Thou hast given Me: for thou lovedst Me before the foundation of the world. O righteous Father, the world hath not known Thee: but I have known Thee, and these [Apostles] have known that thou hast sent Me. And I have declared unto them Thy Name, and will declare it: that the love wherewith thou hast loved Me may be in them, and I in them." [article link]

Conclusion: Eternity - The Eternal State -- "Revelation 21:1-3 And I saw a new heaven (sky) and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her Husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God."
New Jerusalem: The Eternal city "Revelation 22:1-5 And He shewed me [Apostle John] a pure river of water of life, clear as crystal, proceeding out of the Throne of God and of the Lamb. In the midst of the street of it, and on either side of the river, was there **the Tree of Life (Genesis 2:9), which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the Nations. And there shall be no more curse: but the Throne of God and of the Lamb shall be in it; and His servants shall serve Him: And they shall see His [Jesus'] face; and His name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever." [article link]

Basic Christian - End Times Summit 2012
End Times Summit 2012: I think we can fit in the 2012 Basic Christian: End Times Summit before Holy Week 2012 and not have to wait until later in the year as was previously thought. -- Then we have Holy Week 2012. -- After Holy Week there are some decisions to be made regarding the current Basic Christian Ministry. The plan is that the current Basic Christian Ministry should be able to wrap up this year and any further Ministry material would be transitioned from text (pdf, etc.) to video projects though transiting the website from text to video is not entirely certain at this point though still highly likely. Conclusion: after Holy Week any future Basic Christian: Summits or events [except for updates - i.e. Jesus Walk] would be posted in video (mp4) format and not in text as were the previous blog postings. Though any final decisions regarding the website and ministry will only come after Easter 2012 and I'll keep the website posted and updated regarding any ministry status. ~ God bless everyone, David Anson Brown [article link]

Coming this Summer-Fall: The Basic Christian: End Times Summit 2012
Update 01-27-2012: There probably won't be enough time to have an End Times Summit before Holy Week 2012, so the schedule is going to be to work on Jesus Walk 2012 and a few other updating projects this Spring and into the Summer and then later in the Summer and into the Fall to have the Basic Christian: End Times Summit. ~ God bless everyone, David Anson Brown [article link]

-- The Basic Christian: blog Postings are on an Extended Hiatus --
The blog postings are scheduled to partially resume for Holy Week 2012 with the Jesus Walk 2012 Timeline Devotion -- Starting Friday March 30th ---> Easter Sunday April 8th 2012

Basic Christian: blog Bible Study - Genesis to Revelation - The blog Bible Study is dedicated in the name of Jesus, Christ, God, Son, and Savior (PDF)
The Bible study is dedicated in the name of Jesus, Christ, God, Son, and Savior. May the Lord Jesus Christ be honored by our devotions, our study and in our fellowship. May all the people be blessed and grow in the grace and knowledge of the love and presence of God our creator and our savior. Amen! [article link]

Basic Christian: blog History Study - Christian Church History - The 8 Kingdoms of the World (PDF)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome - NWO] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ and the complete Christian Church History. [article link]

Basic Christian: Jesus Walk - Holy Week 2012 - The 12th Annual 10 Day Jesus Walk Easter Timeline Devotion - Starting Friday March 30th, 2012 and going until ---> Easter Sunday April 8th, 2012 (PDF)
We are going to begin to look at some of the aspects of Holy Week regarding what actually happened during the final Amazing events of Jesus Christ while He was physically here on earth. We will be considering what His events accomplished and how His completed events affect us today both personally and individually as Christians and as a whole in the Christian Church. - God bless you ~ David Anson Brown [article link]

The Basic Christian: 2009-2010 'blog Bible Study' complete in 10 segments
1. Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua
2. Matthew, James, Romans, Galatians, Hebrews
3. Judges, Ruth, 1st Samuel, 2nd Samuel, 1st Kings, 2nd Kings
4. Jonah, Amos, Hosea, Isaiah, Micah, Nahum {Early period Prophets - Assyrian activity, attack on Jerusalem thwarted}
5. Jeremiah, Habakkuk, Zephaniah, Obadiah, Daniel, Ezekiel {Middle period Prophets - destruction of Jerusalem, Solomon's Temple destroyed and the Babylonian captivity}
6. Luke, Acts, 1st Corinthians, 2nd Corinthians, Ephesians, Philippians, Colossians, 1st Thessalonians, 2nd Thessalonians
7. Mark, 1st Timothy, 2nd Timothy, Titus, Philemon, 1st Peter, 2nd Peter
8. Job, Psalms, Proverbs, Song of Solomon, Ecclesiastes, Lamentations
9. 1st Chronicles, 2nd Chronicles, Ezra, Nehemiah, Esther, Haggai, Zechariah, Joel, Malachi {Later period Prophets - The return from Babylon, awaiting the coming Messiah}
10. John, 1st John, 2nd John, 3rd John, Jude, Revelation
 [article link]

Basic Christian: (2009-2010) blog Bible Study - Genesis - Revelation (RSS)
The complete Basic Christian: Through the Bible blog Bible Study in RSS feed. [article link]

Basic Christian: blog Bible Study - Old Testament (RSS)
Basic Christian: Through the Bible - Old Testament - blog Bible Study in RSS feed. [article link]

Basic Christian: blog Bible Study - New Testament (RSS)
Basic Christian: Through the Bible - New Testament - blog Bible Study in RSS feed. [article link]

Basic Christian: (2010-2012) blog History Study - The 8 Kingdoms of the World - Christian Church History - Complete (RSS)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome - NWO] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ and the complete Christian Church History. [article link]

Basic Christian: blog History Study - The 8 Kingdoms of the World (RSS)
Nimrod, Egypt, Babylon, Persia, Greece, Rome, [Revised Rome - NWO] Antichrist, Millennial (1,000 year) Kingdom Reign of Jesus Christ. [article link]

Basic Christian: blog History Study - Christian Church History (RSS)
History of the Christian Church. [article link]

Basic Christian: Christian Faith Downloads - A Christian resource center with links to many FREE Mp3 downloads (Mp3's)
Christian Faith Downloads -- "1st Corinthians 2:5 That your faith should not stand in the wisdom of men, but in the power of God." [article link]

--Updated-- Basic Christian: Select Internet Mp3s - Basic Christian select Mp3 downloads from various internet websites - FREE Downloads (Mp3s via RSS)
The Basic Christian resource for select Mp3 downloads from various internet websites. -- Selected as a part of the original 2003 Tract-CD Project the Basic Christian Ministry was asked to share two PDF resources [Basic Christian: Theology, Biblical Proof Jesus is God] with the Tract-CD project and in return a CD of Mp3's was mailed to the Ministry. -- These are some of those original Mp3s plus many more new mp3s have been added for download. [article link]

Preparation for Holy Week 2012: The following links (MP3s) are material for consideration to help get us each individually into Holy Week 2012 in a reverent way and with a self-accessing attitude
Update 03-03-2012: After this group of postings there should be only one or two more blog postings of material until Holy Week 2012. Then the postings of Holy Week 2012 or shortly after would conclude the Basic Christian blog Ministry. ~ God bless everyone, David Anson Brown [article link]

!!Excellent -- Whats the Big Deal about the KJV - (YouTube)
Sam Gipp delivers the truth cleverly and effectively in this short docu-drama. [article link]

Antioch vs. Alexandria by Dr. Sam Gipp - [1:32:51] (YouTube)
The two distinct lines of manuscripts and their origin is the lecture topic at this King James Bible seminar given by evangelist Samuel C. Gipp, Th.D. [article link]

{Excellent!!} Remnant X Radio: No King But Jesus by Tish Bowling (Mp3)
On this episode of "No King But Jesus" Tish Bowling will continue her discussion about the first admendment. She will be covering, freedom of speech and freedom of religion. -- Please plan to join us! Peace and God Bles to his Elect! [article link]

(F4F) P4 Fighting for the Faith: Rick Warren [sort of] Clarifies His Position Re: 'Chrislam' Islam (Mp3)
Rick Warren Clarifies His Position Re: Islam -- Pastor Rick Warren said he does not believe Muslims and Christians worship the same God. "We worship Jesus as God. Muslims don't," he wrote. "Our God is Jesus, not Allah." Source: www.ocregister.com/articles/muslims-343997-warren-christians.html -- {Note: This is a highly deceptive remark by Rick Warren in insinuating that there is more than one God and that Christians simply worship one God that we happen to call Jesus while Muslims simply worship their God that they happen to call Allah. In all it is a very misleading series of events and statements coming from the very deceptive and misleading Pastor Rick Warren. A simpler, better and more accurate comment is "God is Jesus, not Allah" while Rick Warren's convoluted and contrived rebuttal of "Our God is Jesus, not Allah" is simply disinformation that is designed from the start to be misleading in a dangerously deceptive way that is extremely harmful to the truth of Christianity.} [article link]

(F4F) P3 Fighting for the Faith: The Praise Music of Chrislam? - Where's Glen Beck? - Walter Martin, the Maze of Mormonism
Walter Martin, the Maze of Mormonism. [article link]

StandUpForTheTruth.com: P2 Christian apologist and talk show host Chris Rosebrough (Fighting For The Faith) was recently the featured guest on Stand Up For The Truth radio show - Via: SolaSisters blog (Mp3)
Christian apologist and talk show host Chris Rosebrough (Fighting For The Faith) was recently the featured guest on Stand Up For The Truth radio show. From the Stand Up For The Truth website: "We know that the God of the Bible is not the same god of the Qur'an. Yahweh of the Bible became flesh 2,000 years ago to be that perfect lamb, the Son, the atonement for our sins. The Jesus we believe in is God. But Allah of the Qur'an did not have a son. There was no atonement, no hope of a Messiah, and no grace for sinners. The Christian God and the Muslim Allah cannot be one and the same. And yet there are a growing number of Christians and Muslims who are combining the faith–syncretizing the two into one. That's called Chrislam, and it is heresy. -- This week the Orange County Register reported in an article that leadership of Pastor Rick Warren's Saddleback Church believe that Muslims and Christians believe in the same God. Is the article accurate? Is that truly what these leaders believe? Our guest today has communicated with Rick Warren twice in the past few days, and it's as close as anyone has gotten to America's Pastor to hear in his own words what is going on. -- Chris Rosebrough is host of a daily two-hour internet radio program, Fighting For The Faith, heard around the world on Pirate Christian Radio, a broadcast group he started in his hometown of Indianapolis. Chris is at the forefront of those contending for the truth of God's Word." [article link]

(F4F) P1 Fighting for the Faith: Do Muslims & Christians Believe in the Same God? - OC Register Story Claims that Folks at Saddleback [Rick Warren] Believe Muslims & Christians Believe in the Same God
OC Register Story Claims that Folks at Saddleback Believe Muslims & Christians Believe in the Same God. [article link]

(F4F) Fighting for the Faith: About Any Word From God - Sermon Review "Vision 20/20" by Bob Guiglione of Calvary Chapel of Delaware County
Sermon Review "Vision 20/20" by Bob Guiglione of Calvary Chapel of Delaware County. [article link]

Remnant X Radio: Thugonomics - An Introduction to Shiloh - A Christian Commune P4 (Mp3)
On this episode of Remnant X Radio we continue our Thugonomic series with An Introduction to Shiloh - "A Christian Commune - The Tale of Jeanie Murphy" Shiloh is a very important piece to the Thugonomic puzzle as we study the behaviors that manifested themselves there. We will gain a glimpse into the mind of one of the most dangerous men in the American Church....John Higgins! [article link]

Remnant X Radio: Thugonomics - Birds of a Feather - The Fowl Spirit P3 (Mp3)
On this episode of Remnant X Radio we will be advancing the story with the latest edition of "Thugonomics" entitled, "Birds of a Feather." We will look at the linkage between John Higgins and his friend David Berg, between the recruitment of members for House of Miracles and The Child of God Cult. A lot of folks do not know that John and David worked on a few things together and shared ideas. You will be surprised at how much of the Children of God Cult is in Calvary Chapel. -- Your homework will be to google "Children of God." [article link]

{Highly Recommended!!} Remnant X Radio: Thugonomics - John Higgins And The House of Miracles P2 (Mp3)
On this episode of Remnant X Radio we will pick up our story about John Higgins and we will focus on the "House of Miracles" What was it, where was it? And why do we care? We will release another legal document and perhaps a portion of the secert recordings. -- Please hit us up on facebook! [article link]

Remnant X Radio: Thugonomics - The Dark Side Of CC - The Gun Slinger P1 (Mp3)
On this episode of Remnant X Radio we will be doing an expose Dark Side of Calvary Chapel. After countless hours of research and interviewing former members of his church (and fellow attendees of Shiloh) we will share with you what our research found. I will start at the beginning of John's career and you will see where this journey begins, Shiloh Youth Revival Center (which should just be a show in itself). We will follow the money and the trail of deceit and cover his claims, the missing money, the sale of the church building and the out of court settlement. -- Prepare yourself for the Calvary Chapel version of Mafia Wars! [article link]

THE EDGE AM: February 18th, 2012 -- Douglas Hamp - Genetic Manipulation; Angels, Aliens, and the Antichrist Revealed (Mp3)
Douglas Hamp is a specialist in ancient languages including Biblical Hebrew and Koine Greek. Doug says something ominous is coming upon the world: it is Satan's final effort in the battle to destroy the image that man was created in, which has been raging since the beginning of time. If Satan can destroy the image, then he can avert his own destruction. The prophecy of Genesis 3:15 states the serpent will one day mix his seed with humanity as a counterfeit of the Messiah. Jesus told us that the last days will be like the days of Noah when fallen angels mixed their seed with humanity. In the Book of Daniel we read that “they” will again mingle with the seed of men. How so? Satan will use man's desire to be his own god to deceive him into believing the ultimate lie – that his fallen messengers are both the creators and saviors of man. He will not do this openly but will deceive mankind through demons which are masquerading as ”aliens” who are spreading the message that the inhabitants of the earth can evolve to be like them and obtain transcendent powers. Finally, the seed of the Serpent will come; he will be a man who will be greater than his fellows, who will understand sinister schemes and shall rise up and become the Antichrist. That day of fulfillment is nearly upon us! [article link]

Contending for Truth: Exposed: Tim LaHaye, Chuck Missler, Jerry Falwell, Sun Myung Moon, Rick Santorum, Newt Gingrich, Benny Hinn, Kathryn Kuhlman, Paul Crouch, Chuck Smith, Hal Lindsey, Rick Joyner, The Pope, TBN, Calvary Chapel, CNP, Knights of Malta & Many More -- Part 1 (Mp3)
Welcome to the new Contending for Truth website! We are excited to have an opportunity to streamline the site, focusing more on the content and delivering the teachings to you. God Bless you, Dr. Scott Johnson. [article link]

Contending for Truth: Exposed: Tim LaHaye, Chuck Missler, Jerry Falwell, Sun Myung Moon, Rick Santorum, Newt Gingrich, Benny Hinn, Kathryn Kuhlman, Paul Crouch, Chuck Smith, Hal Lindsey, Rick Joyner, The Pope, TBN, Calvary Chapel, CNP, Knights of Malta & Many More -- Part 2 (Mp3)
Welcome to the new Contending for Truth website! We are excited to have an opportunity to streamline the site, focusing more on the content and delivering the teachings to you. God Bless you, Dr. Scott Johnson. [article link]

Contending for Truth: Exposed: Tim LaHaye, Chuck Missler, Jerry Falwell, Sun Myung Moon, Rick Santorum, Newt Gingrich, Benny Hinn, Kathryn Kuhlman, Paul Crouch, Chuck Smith, Hal Lindsey, Rick Joyner, The Pope, TBN, Calvary Chapel, CNP, Knights of Malta & Many More -- Part 3 (Mp3)
Welcome to the new Contending for Truth website! We are excited to have an opportunity to streamline the site, focusing more on the content and delivering the teachings to you. God Bless you, Dr. Scott Johnson. [article link]

Contending for Truth: Exposed: Tim LaHaye, Chuck Missler, Jerry Falwell, Sun Myung Moon, Rick Santorum, Newt Gingrich, Benny Hinn, Kathryn Kuhlman, Paul Crouch, Chuck Smith, Hal Lindsey, Rick Joyner, The Pope, TBN, Calvary Chapel, CNP, Knights of Malta & Many More -- Part 4 (Mp3)
Welcome to the new Contending for Truth website! We are excited to have an opportunity to streamline the site, focusing more on the content and delivering the teachings to you. God Bless you, Dr. Scott Johnson. [article link]

What's Wrong With The Church - Round Table Discussion by RemnantXRadio (Mp3)
On this episode of Remnant X Radio, Brad the Nephilimkiller will be hosting another round table discussion on "What's Wrong With The Church." He will be joined by Dana and Shawn, our friends from Ohio! Please plan to join us as we discuss the failure of the American church. [article link]

SpiritualEyes Blog Via RevelationsRadioNetwork.com: The Godhead and the Deity of Christ -- The Download link is near the bottom of the page -- (Mp3)
This is a study of the Godhead; also called the Trinity, or the Tri-unity of God. The best definition of the Trinity is that there is only one God, but in unity of the divine and infinite Godhead there are three personalities, the Father, the Word (or Son), and Holy Spirit, of one substance, power and eternity, each having the whole divine essence, yet the essence undivided. Again in simpler terms; There is only one God, but in the unity of the Godhead there are three eternal and co-equal Persons; the same in essence but distinct in existence. [article link]

Westcott and Hort's Magic Marker Binge - Would you take a magic marker to your Bible and cross out words from passages? - The chart below illustrates what was done when the text used by Christianity for 1800 years was replaced with a text assembled by Brook Foss Westcott and Fenton John Anthony Hort in the nineteenth century and used as the basis for the English Revised Version, which nearly all modern translations closely follow - The text shown here is the King James Version. Words, sentences, or entire verses in strikethrough illustrate portions that have been removed from the text underlying the KJV New Testament (Part 1 of 2)
Critics commonly charge that the traditional Bible text used by believers for 1800 years adds material, and that we should be thankful for Westcott and Hort who came along in the 19th century to restore the text of the New Testament that had been corrupt for 1800 years and during the entire reformation. This charge is of course made against evidence to the contrary, as you will find if you research the text lines (read other articles on this website). Further, it is interesting to note that one of these verses is this: Romans 13:9: For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself. The phrase "thou shalt not bear false witness" is missing from the modern critical text (and therefor most modern versions). Now I ask you: is it reasonable to assume that a scribe added a self-incriminating phrase to the passage? Isn't it more likely that "those who corrupt the word of God" (2 Cor. 2:17, KJV) removed the phrase which indicted them? [article link]

CHURCH HISTORY - Underprized: William Tyndale and the English Bible by David Teems
CBN.com -- 2011 was the 400th anniversary of the publication of the King James Bible (1611). And it is only right that we celebrate. According to scholars, the King James Bible continues to hold its place with the works of William Shakespeare as the greatest work of prose in the English language. The offspring of a poetic age, the KJB is part of our deepest cultural memory, and after 400 years, this great Bible not only remains a testament to what has proven excellent in our linguistic past, it has allowed God to speak to us in his accustomed beauty and highness, and with an English voice. But that is not the whole story. Truth is, each of the passages above had their beginning not with the King James translators, but in the translation of William Tyndale some eighty-five years earlier, at a time when an English translation of the Bible was not only against the law in England, it was punishable by death. While it certainly deserves the honors it has received, the King James Bible gets the applause that rightfully belongs to William Tyndale (1494-1536). 90% or more of the King James New Testament is Tyndale's translation, and most often word for word. Tyndale also translated roughly a third of the Old Testament (Genesis - II Chronicles, and Jonah). The following are Tyndale translations: Let there be light, Bone of my bones and flesh of my flesh, In the cool of the day, Am I my brother's keeper, Let my people go, Entreat me not to leave thee, The Lord bless thee and keep thee, A small still voice. Any study of Tyndale's wordcraft must also include his single word innovations such as: Jehovah, thanksgiving, passover, intercession, holy place, atonement, Mercy seat, judgement seat, chasten, impure, longed, apostleship, brotherly, sorcerer, whoremonger, viper, and godless. What is dumbfounding to me, and which is the point of this article, is how hidden Tyndale remains, how misprized, and how thoroughly uncelebrated. In his 2011 book, The Shadow of a Great Rock: A Literary Appreciation of the King James Bible, renowned literary critic and Yale professor, Harold Bloom, said that "Nearly everything memorable in the English New Testament is the achievement of the matchless William Tyndale and not of the early Christian authors. ... No honest critic able to read the koine original could resist the conclusion that Tyndale throughout transcends his proof-text [original ms] to a sublime degree." In his book, Jesus and Yahweh, Bloom, vociferously non-Christian, says also that William Tyndale is the "only true rival of Shakespeare, Chaucer, and Walt Whitman as the richest author in the English language," that only Shakespeare's prose "is capable of surviving comparison with Tyndale's." This is an endorsement of the first order. -- A memorial was placed in Vilvorde (Belgium) near the spot where Tyndale was martyred (there is a William Tyndale Museum in Vilvorde as well). In London, a statue of Tyndale was erected in 1884, and a stone monument overlooks the town of North Nibley, Gloucestershire, England, where he is thought to have lived as a child. He has been given a day of recognition by the Anglican Church (October 6), and a brief prayer (collect proper). These honors are well deserved, doubtless, but for his contribution to the English language, to English thought and piety, for all he has done to effect growth, aesthetics, motion, architecture and sound of the English language, Tyndale has been given what amounts to a formal nod, a gold watch, and a citation for his service. What fascinates me perhaps even more about William Tyndale are the conditions by which he translated the Bible. He was outlaw. His translation was outlaw. His very thoughts were outlaw. He was exile. He lived in poverty. He was continually hunted, and therefore he was forced to be on the move continually. And yet these elements, far from crippling the text, only empowered it. There is something magnificently alive in Tyndale's translation of "Romans 8:35. Who shall separate us from the love of God? shall tribulation? or anguish? or persecution? or hunger? or nakedness? or peril? or sword? As it is written: For thy sake are we killed all day long and are counted as sheep appointed to be slain. Nevertheless in all these things we overcome strongly through his help that loved us." -- The life Tyndale was forced to live was not unlike the Paul he translated. Much more than an exercise of the mind, his translation represents a kind of linguistic empathy. There is a certain cooperation between Tyndale and Paul in all that Greek. Indeed, something lives in Tyndale's Paul beyond mere equivalents of language. William Tyndale's story is one of true greatness, and yet he continues to suffer a curious injustice. Compared to English writers of greater name, but much less weight per pound, he is magnificently underprized, and thus remains in a kind of exile. Eventually his life was demanded of him. He was held in the dungeon of a castle in Vilvorde, Belgium for 500 days. He was denied both light and visitors. He suffered a mock trial, was led to a scaffold, strangled, and then burned at the stake. No symbol went unused. By strangling Tyndale, the Church thought to silence him forever. [article link]

Responding To Dr. Leth's Open Letter To Manny Silva
Dr. Carl Leth recently wrote "An Open Letter To Manny Silva" in response to my post about Olivet Nazarene University promoting contemplative spirituality. My response to that is below, followed after by the full text of his letter. [article link]

Final 2012 Version!! Basic Christian: Jesus Walk - Holy Week 2012 - The 12th Annual 10 Day Jesus Walk Easter Timeline Devotion - Starting Friday March 30th, 2012 and going until ---> Easter Sunday April 8th, 2012 (PDF)
We are going to begin to look at some of the aspects of Holy Week regarding what actually happened during the final Amazing events of Jesus Christ while He was physically here on earth. We will be considering what His events accomplished and how His completed events affect us today both personally and individually as Christians and as a whole in the Christian Church. - God bless you ~ David Anson Brown [article link]

Jesus Walk 2012 -- Garden Tomb in Jerusalem (Photo - Easter: Desktop Wallpaper)
Garden Tomb: A Color photo of a New Testament style tomb like the one Jesus was buried in. Arguments abound over whether or not this is the tomb of Jesus. Although this is not the traditional site, it is very similar to the tomb described in the Bible and is an excellent image for illustration. tomb, Jesus, burial, garden tomb, resurrection, Jerusalem. [article link]

Jesus Walk 2012 -- Shepherds Heart Bible Study: What does Easter Really Mean? Discover what Easter really means to Christians - Don't let the secular world "steal" this holiest of holidays from you! Grow closer to Your Lord by Giving Easter it's proper place!
In today's secular world, Easter earns millions of dollars for marketing companies - some of which are Christian companies. (Think Lifeway!) Pastel colored eggs, candies, and baskets scream "Buy Me!" from the supermarket shelves. The all-important "Easter Bunny" springs forth… seducing kids and parents into a market-driven frenzy of eggs, chocolate, and giving gifts. What's missing? The real meaning of the Christian Easter Holiday! Where's Jesus in all of this? -- Before I became a Christian, Easter was just another holiday. I knew it was about Jesus, but I didn't really care. I often skipped church on Easter, preferring to stay home. After all, if I didn't love God during the rest of the year, why "fake it" by showing up in a suit one day out of the year - hoping the pastor would count me as one of the redeemed? But…. AFTER I became a Christian, Easter took on a whole new meaning. Why shouldn't it? I mean, I LOVE Jesus. He lives within me. Easter became a special day of celebrating Jesus' victory over hell, death, and the grave. -- If I love Jesus and worship Him, then Easter becomes such a special day! Yet why do I see such apathy in other Christians when it come to celebrating the resurrection of our Lord? -- Why? I think it has to do with our culture, and how over-marketed we are. Everywhere we turn we're bombarded with messages to buy something. Every holiday has it's own theme, and Easter is no exception. Pastel colors bombard the eyes. Decorations are sold in most major department stores. I've even seen people put up "Easter trees" ... Just like a Christmas tree, but with eggs for ornaments. Why do Christians even fall for this? I mean, shouldn't we be "in the world, and not OF the world?" This is an important question, and I think the reason why most Christians give short shrift to Easter is because they don't want to face up to 3 basic truths of Christianity. -- As a pastor, I have heard the critique of my ministry that I spend too much time in the New Testament, and not enough time in the old. Fair enough. I do spend time in the New Testament. Part of that has to do with the fact that when I took a good hard look at Berean Baptist Church where I'm the shepherd, I came to the conclusion that as a church, we needed a fresh vision of who Jesus was. But just as a jeweler sets a diamond against a black velvet cloth to show it's luster, Christ makes the most sense to us when we see him in the grand perspective of our need of a savior. What are these 3 spiritual truths that we must embrace as Christians? ... [article link]

Jesus Walk 2011 -- Betrayal Tuesday: Robert Schuller's Glass House of God - But last October [2010], the reverend's church and TV show filed for federal bankruptcy protection after he spent nearly $50 million more than he had in dozens of bank accounts - Church officials have attempted to blame the crisis on Schuller's unswerving, daily commitment to aiding the poor - For example, during a four-month period when the ministry took in donations totaling more than $14 million, Schuller gave an average of just $22 a day to feed the poor, according to church records {Today Religious leaders continue to betray Jesus Christ just as in the days of Judas. Like Judas the betrayal is usually a threefold betrayal consisting of a betrayal of trust, finances and doctrine. Today it is imperative that we as Christians understand the doctrines [and the seriousness of them] that are being espoused from not just the pulpits but also the Sunday Schools and small groups as well. Financial openness and accountability is a must for every Church or fellowship and anything less than 100% financial accountability is a fraudulent act by any ordinary standard of business accounting practices. Thirdly, deceptive doctrines and fraudulent financial conduct can often most easily be discovered by realizing the betrayal of trust that is often already taking place when Church leadership is committed to and associated with unChristian associations and compromised individuals.}
By R. SCOTT MOXLEY Thursday, Apr 14 2011: Legendary Garden Grove televangelist Robert H. Schuller once noted, "High achievers spot rich opportunities swiftly." The creator of Crystal Cathedral, a best-selling author and star of Hour of Power broadcasts, Schuller has long served as Exhibit A of that credo. In the 1950s, he saw an opportunity to build a profitable church, grabbed it and-thanks largely to donations from poor and lower-middle-class folks trying to win the blessings of God-created an $89-million religious empire with hints of opulence. ... Records also show that the reverend wasn't a cheapskate in one charity case. Indeed, the recipients of his generosity weren't poor at all. They were a wealthy Newport Beach couple, Kenneth and Glenia Reafsnyder. Ken's first wife was a member of Buena Park's Knott family, founders of Knott's Berry Farm. He also palled around with actor John Wayne. In 1995, Schuller agreed to divert $4,000 a month in church donations to the Reafsnyders for the rest of their lives in exchange for a quarter ownership in the couple's home. Ken has since died, but the deal calls on Crystal Cathedral Ministries to continue to pay Glenia. In 2008, the ministry increased the payments to $4,500 a month while reducing its ownership percentage. This means that the church's current 8.5 percent portion of the house has cost more than $1,250,000-$55,000 more than the value of the entire house. Speaking of houses, over the years the Schuller family has purchased oceanfront property in Orange County, a Big Bear vacation house, a San Diego County time-share, a Colorado mansion and a Honolulu condo. Just before filing for bankruptcy, Schuller sold a San Juan Capistrano property that had been bequeathed to the church decades ago and pocketed $22.5 million. The reverend's son, Robert Anthony Schuller, has lived in a $2.2-million oceanfront Laguna Beach dream house worthy of an Architectural Digest feature. Fred Southard, a longtime Schuller aide, lives behind palatial, guarded gates in a 13-room, 13,600-square-foot Newport Coast estate that could fetch $3 million on the open market. ... In court filings, they've remained optimistic that, despite a 50-percent drop in church membership to 5,000 attendees, the ministry can eventually pay off all of the debt. To accomplish that feat, however, the Schuller clan is going to have to stir up the congregation and then, despite all the unsettling revelations, ask them to dig deeper into their wallets. [article link]

Jesus Walk 2012 -- Betrayal Tuesday: Why is a Saddleback pastor teaching on the Kingdom Circles - In "The Mission" workshop, which was part of an International Ecumenical Fellowship, Saddleback Pastor Abraham Meulenberg and his wife Marieke spoke to a small group of attendees - The question is, does Meulenberg teach this? Or were those Kingdom Circles diagrams left over from a previous speaker, and Meulenberg taught on a different subject? (Video)
If you'll notice the diagram behind him, the Kingdom Circles are part of the session. Basically, it's a simple but highly questionable [completely wrong] evangelical tool that people are being taught to draw (sometimes called the "napkin drawing") to demonstrate how those of other faiths can enter the Kingdom of God without converting to Christianity. If you've not heard of this, you need to. The video from the Common Path Alliance as well as this article from the Jesus in the Qur'an organization explains it: -- {Note: In the misleading demonstration three circles are drawn first a lager Kingdom of God (KoG) circle and then two small identical circles supposedly representing Christians and Muslims outside the larger KoG circle, yes in the completely misleading diagram Christians are placed outside of the Kingdom with all the other unsaved Gentiles. Apparently the already saved Christians are still attempting to enter the Kingdom of God and in the demonstration Jesus is not mentioned so their kingdom is not the Kingdom of Jesus Christ. Interestingly though not explicitly explained it seems that entrance into their KoG is not directly through the cross of Jesus Christ but apparently through special knowledge (Gnosticism), enlightenment (Occult), and works (i.e. Service and Tithes) it sound very familiar, is sounds like the New Age gospel.} -- Colossians 1:12-23 "Giving thanks unto the Father [God], which hath made us [Christians] meet [assembled] to be partakers of the inheritance **of the Saints in Light: Who [God] hath delivered us from the power of darkness, and hath translated us **into the Kingdom [of God] of His dear Son [Jesus]: **In whom we have redemption through His blood, even the forgiveness of sins: [Jesus] Who is the image of the invisible God, the firstborn [inheritor] of every creature: For by Him [Jesus] were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by Him, and for Him: And He is [Eternal] before all things, and by Him all things consist. And He is the head [Authority] of the body, the Church: who is the beginning, the firstborn [Resurrection] from the dead; that in all things He might have the preeminence. For it pleased the Father [God] that in Him [Jesus] should all fulness [Godhead] dwell; And, having made peace through the blood of His cross, **by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in heaven. And you [Gentiles], that were sometime alienated and enemies in your mind by wicked works, yet now hath He reconciled In the body of His flesh through death, **to present you holy and unblameable and unreproveable in His sight: If ye continue in the faith grounded and settled, and be not moved away from the hope of the [True] Gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I [Apostle] Paul am made a minister ..." [article link]

Jesus Walk 2012 -- Betrayal Tuesday: (F4F) P4 Fighting for the Faith: Rick Warren [sort of] Clarifies His Position Re: 'Chrislam' Islam (Mp3)
Rick Warren Clarifies His Position Re: Islam -- Pastor Rick Warren said he does not believe Muslims and Christians worship the same God. "We worship Jesus as God. Muslims don't," he wrote. "Our God is Jesus, not Allah." Source: www.ocregister.com/articles/muslims-343997-warren-christians.html -- {Note: This is a highly deceptive remark by Rick Warren in insinuating that there is more than one God and that Christians simply worship one God that we happen to call Jesus while Muslims simply worship their God that they happen to call Allah. In all it is a very misleading series of events and statements coming from the very deceptive and misleading Pastor Rick Warren. A simpler, better and more accurate comment is "God is Jesus, not Allah" while Rick Warren's convoluted and contrived rebuttal of "Our God is Jesus, not Allah" is simply disinformation that is designed from the start to be misleading in a dangerously deceptive way that is extremely harmful to the truth of Christianity.} [article link]

Jesus Walk 2012 -- Betrayal Tuesday: Dealing with Devils - A Phone Call To Chuck Smith by RemnantXRadio - This is a must listen you will get a truly unique look behind the Calvary Chapel curtain (Mp3)
I will be joined by a very special guest Alex Grenier of the website Calvary Chapel Abuse. We will sit down and discuss the CC movement and the patterns of abuse that are growing at an alarming matter. We will discuss his meeting with Chuck Smith and Calvary Chapel lawyer Janet Carter. Just a warning, this will not be for the weak of stomach or those who freely drink down the Calvary Chapel Kool-Aid! Please plan to join us as we deal with Devils! -- This just in! We were able to get Chuck Smith on the phone and he was open and honest about his feelings toward Alex and the problems concerning the "movement". I was shocked at his willingness to talk. This is a must listen you will get a truly unique look behind the Calvary Chapel curtain - Check out our web-site @ www.remnantXradio.com [article link]

Jesus Walk 2012 -- Betrayal Tuesday: December 22, 2008: Focus on the Family Promotes Mormon Glenn Beck at CitizenLink - However, to promote a Mormon as a Christian is not helpful to the cause of Jesus Christ - For Christians to influence society, Christians should be promoting the central issues of the faith properly without opening the door to false religions {False religions including LDS Mormonism get their start from false spirit guides. Mormon founder Joseph Smith interacted with the false spirit guide he called Maroni and today the LDS Temple rites are designed to invoke spirit entities particularly those spirits with knowledge of the dead. For Dobson to embrace the false anti-Christian teachings of Mormonism to the extent that he is could indicate that Dobson is listening to false spirit guides and is not listening to the Bible.}
MADISON, Wisc., Dec. 22 /Christian Newswire/ - Focus on the Family has a story on Glenn Beck, a Mormon, on their CitizenLink Website. Glenn Beck was a CNN host and will move to Fox News in January. Beck is currently promoting his book, "The Christmas Sweater." The CitizenLink story focuses on Beck's faith and why he wrote "The Christmas Sweater." ... Through the years, Focus on the Family has done great things to help the family and has brought attention to the many social ills that are attacking the family. However, to promote a Mormon as a Christian is not helpful to the cause of Jesus Christ. For Christians to influence society, Christians should be promoting the central issues of the faith properly without opening the door to false religions. Some of the false doctrines of Mormonism include polytheism, an attack on the trinity, that Jesus was the spirit-brother of Lucifer, that God the Father is married to Mother God, temple baptisms for the dead, the Bible has missing parts and many errors. Christians are to stand up against the social ills of society, however, we are to put Christ first and His essential biblical truths. [article link]

Jesus Walk 2012 -- Betrayal Tuesday: Part 1 - Introduction: Exposing the Modern Church
It's true that there is a hidden NWO agenda [now more visible and more widely known to the public] and it's understandable that secular groups [i.e. UN, Think Tanks, Universities, CIA, Skull & Bones, etc.] would seek to impose a secular [ultimately Satanic] rule of order among all people and all Nations - But what is completely unacceptable is that so many in the Church movement [i.e. Chuck Smith, Dave Hunt, Norman Geisler, Jerry Falwell Jr., Rick Warren, John Piper, John MacArthur, Lee Strobel, R.C. Sproul, Brian Broderson, Ergun and Emir Caner, etc.] would so actively participate and join in an emergent Antichristian/Antichrist movement [of deliberate lies and deceit formed against the true Christian Church] to the extent that it is now completely reasonable to question whether (since 9-11-2001) they are any longer or [in some cases] ever were Christians? [article link]

Jesus Walk 2012 -- Betrayal Tuesday: Part 2 - Occult Signatures: The [NWO] occult communicates in a separate hidden but open manner that attempts [often successfully] to reveal their true intentions and identities to other occult groups but is generally masked to the general public
Occult (Satanic) signatures that are now commonly and widely used within the Christian Church -- the number 13 [or the reverse 31] as conference dates, numbers of topics or speakers, etc. Using Latin (Roman Catholic) names in Protestant ministries i.e. Norman Geislers 'Veritas' (Latin for truth) Seminary [V - a Hebrew 6 - is also considered occult - the number of fallen man] and Chuck Smith's 'Calvary' (Latin for skull) Chapel i.e. Skull (Satan's) Chapel [Pastor Chuck Smith might have been purposefully looking for a Satanic Signature in his 1965 move from his Riverside, CA ministry to the existing Calvary Chapel - Costa Mesa, CA fellowship]. - Other occult signatures include using a B&W bio photo as in the movie 'The Wizard of Oz' where reality, real life was portrayed in dull B&W while color was reserved only for the alternate Oz occult realm. Use of highly occult influenced bible translations notably the occult bible version NKJV. [article link]

Jesus Walk 2012 -- Betrayal Tuesday: WHAT'S GOING ON WITH DR. JOHN PIPER? {Note: About the Occult V (Victory, Vendetta) symbol - Shortly after the American Civil War the Occult symbol K came into prominence in America and especially in the just defeated Confederate States. In Occult lingo a more highly dedicated occultist would choose more K's i.e. the symbol KKK. However the symbol KKK quickly became detestable in all of America and went out of style. The ancient Occult symbol V always remained in prominence in Europe and like the KKK of America a European Occultist would add multiple V's and actually create the W - Therefor an Occult W is equal to an Occult KKK - Here is a recent photo of Pastor John Piper flashing the Occult W sign.} (Photo)
In Rick Warren To Be Featured At Desiring God 2010 - I was among the few who broke the story that Dr. Piper had made the ill-advised decision to invite Leadership Network's propped-up Purpose Driven Pope Rick Warren to DG 2010 as a keynote speaker. Then, as I shared in Rick Warren Doctrinal And Sound?, unfortunately it got even worse when Dr. Piper decided to defend his decision: At root I think [Rick Warren] is theological and doctrinal and sound. ... So whether one even knows it or not, Warrengate still is slowly simmering; Dr. Piper's choice here has had the rippling effect of people, even outside of any discernment ministries, beginning to look a little closer at his theology, educational background, and associations; e.g. his charismatic bent, his connection to Fuller Theological Seminary, and with the late Ralph Winter. I had received a tip from a source back in June of this past year; and as I followed up on it, it would eventually lead me to discover some disturbing information which I orginally began sharing in Questions Concerning Dr. John Piper and Dr. John Piper And Unanswered Questions. When I wrote those initial articles Dr. Piper was on his much talked about sabbatical; now however, he is back and a few of the mystic books I pointed in the latter piece are no longer in the BBC online library. ... What I just showed you here should give us real concern as the obstensibly Reformed, "happy," and "romantic," Calvinist Dr. John Piper is sounding less like a charismatic and more like a mystic as he points us to apostate teachers of Roman Catholicism and its spiritually bankrupt mysticism; and from what we can see, this has been going on for quite some time now. Perhaps, now that his discernment is so far off he's even promoting the double-minded Rick Warren, the time has finally arrived for some of his DG speakers to take a closer look at what's going on in this neo-Reformed camp. [article link]

Jesus Walk 2012 -- Betrayal Tuesday: March 07, 2012: Why has Liberty University [LU] (the same Liberty University of the Ergun and Emir Caner fraud) agreed to bring Mark Driscoll to teach on sex? - There's a new form of Christianity sweeping the U.S. Its main focus: sex
There's a new form of Christianity sweeping the U.S. Its main focus: sex. Don't be surprised. We already have a Christian denomination catering to every other worldview, comfort zone and obsession, so why not sex? As I said in "The Marketing of Evil": No matter what kind of person you are, a form of Christianity has evolved just for you. There's a politically liberal Christianity and a politically conservative Christianity. There's an acutely activist Christianity and an utterly apolitical Christianity, a Christianity that holds up a high standard of ethical behavior and service, and a Christianity for which both personal ethics and good works are irrelevant. There's a raucous, intensely emotional Christianity drenched in high-voltage music, and there's a quiet, contemplative Christianity. There's a loving Christianity and a hateful, racist Christianity, a Christianity that honors Jews as God's chosen people and a Christianity that maligns Jews as Satan's children. So, it was just a matter of time before we got a version of Christianity for people obsessed with sex. [article link]

Jesus Walk 2012 -- Betrayal Tuesday: March 11, 2012: Pat Robertson [Christian Broadcasting Network (CBN), The 700 Club, Regent University] advocates [the Bush family drug trade] legalizing (marijuana) pot - [Wiki.com: Marion Gordon "Pat" Robertson (born March 22, 1930) is a media mogul, television evangelist, ex-Baptist minister and businessman who politically aligns himself with the Christian Right in the United States. He is the founder of numerous organizations and corporations, including the American Center for Law & Justice (ACLJ), the Christian Broadcasting Network (CBN), the Christian Coalition, Flying Hospital, International Family Entertainment Inc., Operation Blessing International Relief and Development Corporation, CBN Asia and Regent University. He is the host of The 700 Club, a Christian TV program airing on channels throughout the United States and on CBN network affiliates worldwide.]
Former Republican presidential candidate and TV evangelist Pat Robertson's has flipped on his stand on legalizing marijuana. The straight-laced preacher's mind-blowing comments were made last Wednesday to the New York Times. It was merely an echo - and amplifying - of previous statements he's made about how the war on drugs has been unsuccessful. "Marijuana," he said, "should be treated legally like alcohol; offenders are wrongly locked up with violent criminals." ... Opponents to Robertson's proposal might argue that marijuana is an entry drug and by legalizing it, legal use of the drug might lead users to more powerful drugs. Scientific evidence would support such an argument. So, is Robertson right? That depends on whether taxpayers are willing to continue to pay for the imprisonment of pot users and dealers at such an extreme price. Further, the war on drugs has failed in that marijuana is more widely used today than when the "war on drugs" fired its first political shot. Well-known evangelical blogger Brett McCracken, managing editor of Biola Magazine at Biola University, said young evangelicals "laugh at Robertson, as a caricature of an evangelist and wouldn't see him as a role model, even if their cohort would be expected to be more open to legalizing drugs. That harsh assessment of the evangelist might just derail his efforts of legalize pot." [article link]

Jesus Walk 2012 -- Betrayal Tuesday: SBC: Florida Baptist Convention Statement on Gilyard [a convicted pedophile]: Passes the Buck to JBA, But They ARE Concerned About Church's Lack of [financial] Giving
"The Florida Baptist Convention has taken a proactive stance to encourage all churches to run background checks on employees and volunteers—as we do with every volunteer who works with children and teens in Convention-sponsored events and programs" - How ironic that this is brought up in the context of the Gilyard saga. Had Shiloh Baptist done a background check on Gilyard he would have come out clean back in 1993 - he had no criminal record. But he was KNOWN to be a serial adulter by Paige Patterson and Jerry Vines, and had confessed to having sex with women he had counseled in his churches prior to coming to Shiloh, yet a background check would never have revealed that when Shiloh hired him in the early 1990s. Of course now if we run a background check, he is a convicted sex offender. - Christa Brown and others have called for the Southern Baptist Convention to establish a database to track ministers who have been convicted of crimes, or credibly accused of serious misconduct. The SBC heavies have opposed such a system, and the Gilyard disaster is example #1 of why such a system is required. The FBC statement above painfully points this out. -- "Christ Tabernacle Baptist Church (sic) in Jacksonville has been affiliated with the Florida Baptist Convention since 1998. During that time, the congregation has not demonstrated cooperation as defined by our Bylaw 2, which includes participating in the Cooperative Program giving and providing statistical information. They have given nothing in the past six years." -- OK, that is interesting. Glad to know that in addition to hiring a pedophile and kicking the kids out of the church, they also are guilty of the terrible offense of not giving any money to the Cooperative Program. Who really cares that they have given no money to SBC missions, if they are putting a pedophile in the pulpit? [article link]

Jesus Walk 2012 -- Betrayal Tuesday: Say Goodbye to the Untouchable Preachers - God is shaking His church and removing corruption - But we share the blame for giving charlatans a platform - Our movement is eaten up with materialism, pride, deception and sexual sin because we were afraid to call these Bozos what they really are-insecure, selfish, egotistical and emotionally dysfunctional - If we had applied biblical discernment a long time ago we could have avoided this mess - "There is no way we can know how many unbelievers rejected the gospel because they saw the church supporting quacks who swaggered, bragged, lied, flattered, bribed, stole and tearfully begged their way into our lives-while we applauded them and sent them money"
I hate to compare any minister of God to a gangster. But the sad truth is that today there are a handful (well, maybe more) of unscrupulous preachers who share some of Capone's most disgusting traits. They are notoriously greedy. They are masters of deception and manipulation. They have bought their way into the charismatic religious subculture and used their uncanny hypnotic ability to control major Christian TV networks. And, like Capone, their days are numbered. Justice will soon catch up with them. These false prophets probably all started out with a genuine call from God, but success destroyed them. They were lured away from true faith by fame and money, and when their ministries mushroomed they resorted to compromise to keep their machines rolling. Now, in the midst of the Great Recession, God is closing in on them. But before we rejoice that these imposters are being removed from their pulpits and yanked off the airwaves, let's hit the pause button and reflect. How did these false preachers ever achieve such fame? It couldn't have happened without help from us. We were the gullible ones. When they said, "The Lord promises you untold wealth if you will simply give a thousand dollars right now," we went to the phones and put the donations on our credit cards. God forgive us. We were the undiscerning ones. When they said, "I need your sacrificial gift today so I can repair my private jet," we didn't ask why a servant of God wasn't humble enough to fly coach class to a Third World nation. God forgive us. We were the foolish ones. When it was revealed that they were living in immorality, mistreating their wives or populating cities with illegitimate children, we listened to their spin doctors instead of demanding that ministry leaders act like Christians. God forgive us. We were the naïve ones. When they begged for $2 million more in donations because of a budget shortfall, we didn't feel comfortable asking why they needed that $10,000-a-night hotel suite. In fact, if we did question it, another Christian was quick to say, "Don't criticize! The Bible says, 'Touch not the Lord's anointed!'" God forgive us. We have treated these charlatans like Al Capone-as if they were untouchable-and as a result their corruption has spread throughout charismatic churches like a plague. Our movement is eaten up with materialism, pride, deception and sexual sin because we were afraid to call these Bozos what they really are-insecure, selfish, egotistical and emotionally dysfunctional. If we had applied biblical discernment a long time ago we could have avoided this mess. There is no way we can know how many unbelievers rejected the gospel because they saw the church supporting quacks who swaggered, bragged, lied, flattered, bribed, stole and tearfully begged their way into our lives-while we applauded them and sent them money. When well-meaning Christians quote 1 Chronicles 16:22 ("Do not touch My anointed ones, and do My prophets no harm," NASB) to cover up corruption or charlatanism, they do horrible injustice to Scripture. This passage does not require us to stay quiet when a leader is abusing power or deceiving people. On the contrary, we are called to confront sin in a spirit of love and honesty-and we certainly aren't showing love to the church if we allow the charismatic Al Capones of our generation to corrupt it. ~ J. Lee Grady is contributing editor of Charisma and author of the new book The Holy Spirit Is Not for Sale. Follow him on Twitter at leegrady. [article link]

BigDealKJV.com: What's the Big Deal about the KJV (episode #1) - New Support Website (Video)
When does the next episode come out? We will be filming May 21-25, 2012. The next episodes will be available in early June 2012. Our goal is to film 2-3 episodes at a time, producing a total of around 10 episodes. If you would like to assist us in this endeavor, please donate today. [article link]

Why choose the KJV Bible? Kent Hovind Explains.... (YouTube)
Uploaded by TheLORDismySheperd1 on Jan 6, 2009: It is often said that all Bible versions are basically the same, that their differences are just minor wording changes. Read the following comparison between the King James Version and the best-selling modern Bible translation, the New International Version, and then decide for yourself whether or not this is true. *If you ask me, it looks like Satan himself removed the words; considering just WHICH words were removed.... (Read closely - wish I had BOLD! Oh and remember, this is JUST the NIV. There's about 20 other versions of the bible JUST as corrupt!) --- Why did Jesus come to earth? Luke 9:56 KJV For the Son of man is not come to destroy men's lives, but to save them. And they went to another village. Luke 9:56 NIV and they went to another village. Matt. 18:11 KJV For the Son of man is come to save that which was lost. Matt. 18:11 NIV (missing) --- Is repentance important? Matt. 9:13 KJV ...I am not come to call the righteous, but sinners to repentance. Matt. 9:13 NIV ...I have not come to call the righteous, but sinners. --- For whom did Jesus die? I Cor. 5:7 KJV ...Christ our passover is sacrificed for us: I Cor. 5:7 NIV ...Christ, our Passover lamb, has been sacrificed. --- In Whom must you believe to be saved? John 6:47 KJV Verily, verily, I say unto you, He that believeth on me hath everlasting life. John 6:47 NIV I tell you the truth, he who believes has everlasting life. --- Was Joseph really the father of Jesus? Luke 2:33 KJV And Joseph and his mother marvelled at those things which were spoken of him. Luke 2:33 NIV The child's father and mother marveled at what was said about him. --- Did Jesus give His disciples power to heal? Mark 3:15 KJV ...power to heal sickness, and to cast out devils. Mark 3:15 NIV ...authority to drive out demons. --- If it's hard to do, should we just remove it? Mark 11:26 KJV But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses. Mark 11:26 NIV (missing) --- Who is in charge? I Cor. 10:28 KJV But if anyone says to you, "This has been offered in sacrifice," then do not eat it, both for the sake of the man who told you and for conscience' sake: for the earth is the Lord's and the fulness thereof: I Cor. 10:28 NIV But if anyone says to you, "This has been offered in sacrifice," then do not eat it, both for the sake of the man who told you and for conscience' sake --- How must we deal with our enemies? Matt. 5:44 KJV ...Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you. Matt. 5:44 NIV ...Love your enemies and pray for those who persecute you. --- Where did Jesus go? John 16:16 KJV A little while, and ye shall not see me: and again a little while, and ye shall see me, because I go to the Father. John 16:16 NIV In a little while you will see me no more, and then after a little while you will see me. --- All this has been checked out by me as FACTUAL. But don't take my (or Kent Hovind seen here) google it all yourself, BY ALL MEANS! Here's some great links to get you started! http://www.chick.com/reading/books/158/158_08.asp -- http://www.chick.com/information/bibleversions/articles/kingjamesbible.asp [article link]

KJV vs modern translations a preview (YouTube)
The Bible has been translated many times and word in it has been purposefuly mistranslated to fit satans delusion over mankind about what the bible really stands for.changing words in the bible has made many difference's with the church and people's interpretation so this video is made to show people that the best version to read is the original kjv as all the other bibles has been contaminated with misinformation from the devil to deceive mankind. for weekly prophecies and earth changes updates please visit http://www.truthtellers.org/index.html [article link]

KJV 1611 or 1769 (YouTube)
Uploaded by husky394xp on Feb 17, 2011: In this video I look at the changes to the KJV Bible that occurred between 1611 and 1769. I will show that these changes are based on font, spelling, and printer error. I discuss the difficult manual printing techniques that would have been used to publish the KJV in 1611, and why it would be almost impossible to avoid errors in the earliest printings. There were many thousands of changes related to SPELLING and FONT. But the actual word changes amounted to only 400 for the total Bible. That comes out to roughly 1 printing error for every 3 chapters. By 1638, 72% of these errors were fixed. All of the corrections were finished by 1769, and the King James Bible went on to become the greatest book ever in the history of the world! Here are some links to the articles and videos mentioned by me. -- Great article on the "Myth of Early Revisions": http://www.biblebelievers.com/Reagan_myth-early.html --- Old Press Demonstration: http://www.youtube.com/watch?v=S-BEI_4D7tQ --- Guttenberg Press Demonstration: http://www.youtube.com/watch?v=IOAVAV9gAmY --- Modern printer showing type-setting: http://www.youtube.com/watch?v=ByNucPCXxjQ --- 1611 Photographic Reproduction: http://lifelineprinting.com/bibles.htm [article link]

The History of the English Bible by Evangelist Shutt (YouTube)
Comments: Great message. So many good points made! Thank you for uploading this video! Praise God for the King James Bible! husky394xp 11 months ago. [article link]

Basic Christian Wiki: The Basic Christian Research Wiki 'Common Christian Faith'
The Basic Christian Research Wiki 'Common Christian Faith' wiki website. [article link]

List of Topics

Source: www.BasicChristian.info


Common Christian Confession of Faith

Common Christian Confession of Faith - (2012)

Westminster Confession of Faith - (1646)

Chapter I Of the Holy Scripture --- Common Christian Faith
Chapter II Of God, and of the Holy Trinity --- Common Christian Faith
Chapter III Of God's Eternal Decree --- Common Christian Faith
Chapter IV Of Creation --- Common Christian Faith
Chapter V Of Providence --- Common Christian Faith
Chapter VI Of the Fall of Man, of Sin, and of the Punishment thereof --- Common Christian Faith
Chapter VII Of God's Covenant with Man --- Common Christian Faith
Chapter VIII Of Christ the Mediator --- Common Christian Faith
Chapter IX Of Free Will
Chapter X Of Effectual Calling --- Common Christian Faith
Chapter XI Of Justification --- Common Christian Faith
Chapter XII Of Adoption --- Common Christian Faith
Chapter XIII Of Sanctification --- Common Christian Faith
Chapter XIV Of Saving Faith --- Common Christian Faith
Chapter XV Of Repentance Unto Life
Chapter XVI Of Good Works --- Common Christian Faith
Chapter XVII Of The Perseverance of the Saints
Chapter XVIII Of the Assurance of Grace and Salvation
Chapter XIX Of the Law of God --- Common Christian Faith
Chapter XX Of Christian Liberty, and Liberty of Conscience --- Common Christian Faith
Chapter XXI Of Religious Worship and the Sabbath-day --- Common Christian Faith
Chapter XXII Of Lawful Oaths and Vows
Chapter XXIII Of the Civil Magistrate --- Common Christian Faith
Chapter XXIV Of Marriage and Divorce --- Common Christian Faith
Chapter XXV Of the Church --- Common Christian Faith
Chapter XXVI Of the Communion of the Saints
Chapter XXVII Of the Sacraments --- Common Christian Faith
Chapter XXVIII Of Baptism --- Common Christian Faith
Chapter XXIX Of the Lord's Supper --- Common Christian Faith
Chapter XXX Of Church Censures
Chapter XXXI Of Synods and Councils
Chapter XXXII Of the State of Man After Death, and of the Resurrection of the Dead --- Common Christian Faith
Chapter XXXIII Of the Last Judgment --- Common Christian Faith

CHAPTER I

Of the Holy Scripture

I. Although the light of nature, and the works of creation and providence, do so far manifest the goodness, wisdom, and power of God, as to leave men inexcusable; yet are they not sufficient to give that knowledge of God, and of his will, which is necessary unto salvation; therefore it pleased the Lord, at sundry times, and in divers manners, to reveal himself, and to declare that his will unto his Church; and afterwards for the better preserving and propagating of the truth, and for the more sure establishment and comfort of the Church against the corruption of the flesh, and the malice of Satan and of the world, to commit the same wholly unto writing; which maketh the holy Scripture to be most necessary; those former ways of God's revealing his will unto his people being now ceased.

II. Under the name of Holy Scripture, or the Word of God written, are now contained all the Books of the Old and New Testament, which are these:

Of the Old Testament

Genesis | Ecclesiastes
Exodus | The Song of Songs
Leviticus | Isaiah
Numbers | Jeremiah
Deuteronomy | Lamentations
Joshua | Ezekiel
Judges | Daniel
Ruth | Hosea
I Samuel | Joel
II Samuel | Amos
I Kings | Obadiah
II Kings | Jonah
I Chronicles | Micah
II Chronicles | Nahum
Ezra | Habakkuk
Nehemiah | Zephaniah
Esther | Haggai
Job | Zechariah
Psalms | Malachi
Proverbs |

Of the New Testament

The Gospels according to | Thessalonians II
Matthew | To Timothy I
Mark | To Timothy II
Luke | To Titus
John | To Philemon
The Acts of the Apostles | The Epistle to the Hebrews
Paul's Epistles to the Romans | The Epistle of James
Corinthians I | The First and Second
Corinthians II | Epistles of Peter
Galatians | The First, Second, and
Ephesians | Third Epistles of John
Philippians | The Epistle of Jude
Colossians | The Revelation
Thessalonians I |

All which are given by inspiration of God, to be the rule of faith and life.

III. The books commonly called Apocrypha, not being of divine inspiration, are no part of the Canon of Scripture; and therefore are of no authority in the Church of God, nor to be any otherwise approved, or made use of, than other human writings.

IV. The authority of the holy Scripture, for which it ought to be believed and obeyed, dependeth not upon the testimony of any man or Church, but wholly upon God (who is truth itself), the Author thereof; and therefore it is to be received, because it is the Word of God.

V. We may be moved and induced by the testimony of the Church to an high and reverent esteem of the holy Scripture; and the heavenliness of the matter, the efficacy of the doctrine, the majesty of the style, the consent of all the parts, the scope of the whole (which is to give all glory to God), the full discovery it makes of the only way of man's salvation, the many other incomparable excellencies, and the entire perfection thereof, are arguments whereby it doth abundantly evidence itself to be the Word of God; yet, notwithstanding, our full persuasion and assurance of the infallible truth and divine authority thereof, is from the inward work of the Holy Spirit, bearing witness by and with the Word in our hearts.

VI. The whole counsel of God, concerning all things necessary for his own glory, man's salvation, faith, and life, is either expressly set down in Scripture, or by good and necessary consequence may be deduced from Scripture: unto which nothing at any time is to be added, whether by new revelations of the Spirit, or traditions of men. Nevertheless we acknowledge the inward illumination of the Spirit of God to be necessary for the saving understanding of such things as are revealed in the Word; and that there are some circumstances concerning the worship of God, and the government of the Church, common to human actions and societies, which are to be ordered by the light of nature and Christian prudence, according to the general rules of the Word, which are always to be observed.

VII. All things in Scripture are not alike plain in themselves, nor alike clear unto all; yet those things which are necessary to be known, believed, and observed, for salvation, are so clearly propounded and opened in some place of Scripture or other, that not only the learned, but the unlearned, in a due use of the ordinary means, may attain unto a sufficient understanding of them.

VIII. The Old Testament in Hebrew (which was the native language of the people of God of old), and the New Testament in Greek (which at the time of the writing of it was most generally known to the nations), being immediately inspired by God, and by his singular care and providence kept pure in all ages, are therefore authentic; so as in all controversies of religion the Church is finally to appeal unto them. But because these original tongues are not known to all the people of God who have right unto, and interest in, the Scriptures, and are commanded, in the fear of God, to read and search them, therefore they are to be translated into the language of every people unto which they come, that the Word of God dwelling plentifully in all, they may worship him in an acceptable manner, and, through patience and comfort of the Scriptures, may have hope.

IX. The infallible rule of interpretation of Scripture, is the Scripture itself; and therefore, when there is a question about the true and full sense of any scripture (which is not manifold, but one), it may be searched and known by other places that speak more clearly.

X. The Supreme Judge, by which all controversies of religion are to be determined, and all decrees of councils, opinions of ancient writers, doctrines of men, and private spirits, are to be examined, and in whose sentence we are to rest, can be no other but the Holy Spirit speaking in the Scripture.

Common Christian Faith Confession

The 1611 KJV (AV) Bible version is the most trusted, accurate and reliable of all the modern bible translations.

CHAPTER II

Of God, and of the Holy Trinity

I. There is but one only living and true God, who is infinite in being and perfection, a most pure spirit, invisible, without body, parts, or passions, immutable, immense, eternal, incomprehensible, almighty, most wise, most holy, most free, most absolute, working all things according to the counsel of his own immutable and most righteous will, for his own glory, most loving, gracious, merciful, long-suffering, abundant in goodness and truth, forgiving iniquity, transgression, and sin; the rewarder of them that diligently seek him; and withal most just and terrible in his judgments; hating all sin; and who will by no means clear the guilty.

II. God hath all life, glory, goodness, blessedness, in and of himself; and is alone in and unto himself all-sufficient, not standing in need of any creatures which he hath made, nor deriving any glory from them, but only manifesting his own glory in, by, unto, and upon them; he is the alone foundation of all being, of whom, through whom, and to whom, are all things; and hath most sovereign dominion over them, to do by them, for them, or upon them, whatsoever himself pleaseth. In his sight all things are open and manifest; his knowledge is infinite, infallible, and independent upon the creature; so as nothing is to him contingent or uncertain. He is most holy in all his counsels, in all his works, and in all his commands. To him is due from angels and men, and every other creature, whatsoever worship, service, or obedience he is pleased to require of them.

III. In the unity of the Godhead there be three Persons of one substance, power, and eternity: God the Father, God the Son, and God the Holy Ghost. The Father is of none, neither begotten nor proceeding; the Son is eternally begotten of the Father; the Holy Ghost eternally proceeding from the Father and the Son.

Common Christian Faith Confession

Bible verses - Godhead [TriUnity]

Acts 17:29-34 Forasmuch then as we [living humans] are the offspring [creation] of God, we ought not to think that the Godhead [TriUnity] is like unto [inanimate objects] gold, or silver, or stone, graven by art and man's device. And the times of this [human] ignorance God winked at; but now commandeth [He] all men everywhere to repent: Because He hath appointed a day [the Day of the Lord], in the which He will judge [Revelation 20:11-15] the world in righteousness by that [incarnate] man [Jesus Christ] whom He hath ordained; whereof He hath given assurance unto all men, in that He hath raised Him [Jesus Christ] from the dead. And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter. So [the Apostle] Paul departed from among them. Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.
Romans 1:16-23 For I am not ashamed of the Gospel of [Jesus] Christ: for it is the power of God unto salvation to everyone that believeth; to the Jew first, and also to the Greek. For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith. For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth [of the existence of God] in unrighteousness; Because that which may be known of God is manifest in them; for God hath shewed it unto them. For the invisible things of Him from the creation of the world are clearly seen, being understood [the witness of all creation - the existing witness of both God and also of fallen man's sin predicament] by the things that are made [and now also corrupted with sin], even His eternal power and Godhead [TriUnity]; so that they are without excuse: Because that, when they knew God, they glorified Him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened. Professing themselves to be wise, they became fools, And changed the glory of the uncorruptible God into an image made like to corruptible [sinful] man, and to birds, and fourfooted beasts, and creeping things [and of inanimate objects of Gold, silver, stone, wood, etc.]
Colossians 2:6-15 As ye have therefore received Christ Jesus the Lord, so walk ye in Him: Rooted and built up in Him, and established in the [Christian] faith, as ye have been taught, abounding therein with thanksgiving. Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after [Jesus] Christ. For in Him dwelleth all the fullness of the Godhead [TriUnity] bodily. And ye are complete in Him, which is the head of all principality and power: In whom also ye are [Spiritually transformed] circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the [Spiritual] circumcision of [Jesus] Christ: Buried with Him in baptism, wherein also ye are risen [to eternal life] with Him through the faith of the operation of God, who hath raised Him from the dead. And you, being dead in your sins and the uncircumcision of your flesh, hath He quickened [made alive] together with Him, having forgiven you all trespasses; Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to His cross; And having spoiled [demonic] principalities and powers, He made a shew of them openly, triumphing over them in it.

CHAPTER III

Of God's Eternal Decree

I. God from all eternity did by the most and holy counsel of his own will, freely and unchangeably ordain whatsoever comes to pass; yet so as thereby neither is God the author of sin; nor is violence offered to the will of the creatures, nor is the liberty or contingency of second causes taken away, but rather established.

II. Although God knows whatsoever may or can come to pass, upon all supposed conditions; yet hath he not decreed anything because he foresaw it as future, as that which would come to pass, upon such conditions.

III. By the decree of God, for the manifestation of his glory, some men and angels are predestinated unto everlasting life, and others foreordained to everlasting death.

IV. These angels and men, thus predestinated and foreordained, are particularly and unchangeably designed; and their number is so certain and definite that it cannot be either increased or diminished.

V. Those of mankind that are predestinated unto life, God, before the foundation of the world was laid, according to his eternal and immutable purpose, and the secret counsel and good pleasure of his will, hath chosen in Christ, unto everlasting glory, out of his free grace and love alone, without any foresight of faith or good works, or perseverance in either of them, or any other thing in the creature, as conditions, or causes moving him thereunto; and all to the praise of his glorious grace.

VI. As God hath appointed the elect unto glory, so hath he, by the eternal and most free purpose of his will, foreordained all the means thereunto. Wherefore they who are elected being fallen in Adam are redeemed by Christ, are effectually called unto faith in Christ by his Spirit working in due season; are justified, adopted, sanctified, and kept by his power through faith unto salvation. Neither are any other redeemed by Christ, effectually called, justified, adopted, sanctified, and saved, but the elect only.

VII. The rest of mankind, God was pleased, according to the unsearchable counsel of his own will, whereby he extendeth or withholdeth mercy as he pleaseth, for the glory of his sovereign power over his creatures, to pass by, and to ordain them to dishonor and wrath for their sin, to the praise of his glorious justice.

VIII. The doctrine of this high mystery of predestination is to be handled with special prudence and care, that men attending to the will of God revealed in his Word, and yielding obedience thereunto, may, from the certainty of their effectual vocation, be assured of their eternal election. So shall this doctrine afford matter of praise, reverence, and admiration of God; and of humility, diligence, and abundant consolation to all that sincerely obey the gospel.

Common Christian Faith Confession

God's Eternal Decree of salvation to the individual is as His Decrees of common grace and common election to the individual in that individual salvation is dependent upon the individual believer's desire, response and obedience to the universal call of the Gospel of Jesus Christ.

John 3:10-21 Jesus answered and said unto him [Nicodemus], Art thou a master [a Pharisee] of Israel, and knowest not these [eternal, Heavenly] things? Verily, verily, I say unto thee, We [Godhead] speak that we do know, and Testify that we have seen; and ye receive not our witness. If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of Heavenly [Spiritual] things? And no man hath ascended up to Heaven, but He [Jesus] that came down from heaven, even the Son of Man which is [positionally] in Heaven. And as Moses lifted up the [brass] serpent [on a pole] in the wilderness [Numbers 21:8 - to momentarily heal those in sin who looked upon it], even so must the Son of Man be lifted up: That whosoever believeth in Him should not perish, but have Eternal Life. For God so loved the world, that He gave His only begotten Son, that whosoever believeth in Him should not perish, but have Everlasting Life. For God sent not His Son into the world to condemn the world; but that the world through Him might be saved. He that believeth on Him is not condemned: but He that believeth not is condemned already, because he hath not believed in the Name of the Only begotten Son of God. And this is the condemnation, that light [Jesus] is come into the world, and men loved darkness rather than light, because their deeds were evil. For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved. But he that doeth truth cometh to the light [of the Gospel of Jesus Christ], that his deeds may be made manifest, that they are wrought [made] in God.

CHAPTER IV

Of Creation

I. It pleased God the Father, Son, and Holy Ghost, for the manifestation of the glory of his eternal power, wisdom, and goodness, in the beginning, to create or make of nothing the world, and all things therein, whether visible or invisible, in the space of six days, and all very good.

II. After God had made all other creatures, he created man, male and female, with reasonable and immortal souls, endued with knowledge, righteousness, and true holiness after his own image, having the law of God written in their hearts, and power to fulfill it; and yet under a possibility of transgressing, being left to the liberty of their own will, which was subject unto change. Besides this law written in their hearts, they received a command not to eat of the tree of the knowledge of good and evil; which while they kept were happy in their communion with God, and had dominion over the creatures.

Common Christian Faith Confession

Genesis 2:4 These are the generations [dimensions - realms] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ...

8 Spiritual Realms

The 8 dimensions and the original creation week (Genesis 1:1-2:4) and are categorized as follows:

  1. Length [Day one creation -- light separated [Judgment] (length) from darkness]
  2. Height [Day two creation -- divided the waters above from the waters below]
  3. Width [Day three creation -- dry land and plants]
  4. Time [Day four creation -- sun, moon, stars for times and seasons]
  5. Demonic [Nephilim spirits] -- demons [Day five creation - fish from the waters below, birds from the waters above]
  6. Angelic [Holy Angels] and also Satan with all of his fallen angels [Day six creation -- land animals and humans (pre-fall) -- humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status]
  7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation -- Rest]
  8. Unrestricted [outside of creation] -- The only Unrestricted, Eternal, Wise, ∞ Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit.

Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time.

The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind.

Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood.

Source: Basic Christian - blog Bible Study
Source: Basic Christian - blog History Study
Source: Basic Christian - The Pierre Statement on Biblical Doctrines by confessing Christians

CHAPTER V

Of Providence

I. God, the great Creator of all things, doth uphold, direct dispose, and govern all creatures, actions, and things, from the greatest even to the least, by his most wise and holy providence, according to his infallible foreknowledge, and the free and immutable counsel of his own will, to the praise of the glory of his wisdom, power, justice, goodness, and mercy.

II. Although in relation to the foreknowledge and decree of God, the first cause, all things come to pass immutably and infallibly, yet, by the same providence, he ordereth them to fall out according to the nature of second causes, either necessarily, freely, or contingently.

III. God, in his ordinary providence, maketh use of means, yet is free to work without, above, and against them, at his pleasure.

IV. The almighty power, unsearchable wisdom, and infinite goodness of God, so far manifest themselves in his providence, that it extendeth itself even to the first Fall, and all other sins of angels and men, and that not by a bare permission, but such as hath joined with it a most wise and powerful bounding, and otherwise ordering and governing of them, in a manifold dispensation, to his own holy ends; yet so, as the sinfulness thereof proceedeth only from the creature, and not from God; who being most holy and righteous, neither is nor can be the author or approver of sin.

V. The most wise, righteous, and gracious God, doth oftentimes leave for a season his own children to manifold temptations and the corruption of their own hearts, to chastise them for their former sins, or to discover unto them the hidden strength of corruption and deceitfulness of their hearts, that they may be humbled; and to raise them to a more close and constant dependence for their support upon himself, and to make them more watchful against all future occasions of sin, and for sundry other just and holy ends.

VI. As for those wicked and ungodly men whom God, as a righteous judge, for former sins, doth blind and harden; from them he not only withholdeth his grace, whereby they might have been enlightened in their understandings, and wrought upon their hearts; but sometimes also withdraweth the gifts which they had; and exposeth them to such objects as their corruption makes occasion of sin; and withal, gives them over to their own lusts, the temptations of the world, and the power of Satan; whereby it comes to pass that they harden themselves, even under those means which God useth for the softening of others.

VII. As the providence of God doth, in general, reach to all creatures, so, after a most special manner, it taketh care of his Church, and disposeth all things to the good thereof.

Common Christian Faith Confession

Ephesians 2:4-7 4 But God, who is rich in mercy, for His great love wherewith He loved us, Even when we were dead in sins, hath quickened [made alive] us together with [Jesus] Christ, by grace ye are saved; And hath raised us up together, and made us sit together in Heavenly places in Christ Jesus: That in the ages [times - dispensations] to come He might shew the exceeding riches of His grace in His kindness toward us through Christ Jesus.

The 4 Modern - New Testament Church Dispensations

The four Church Dispensations encompassing the time of the 1st and 2nd Comings of Jesus Christ

The Four Dispensations of the times since the 1st Coming of Jesus Christ and up until His 2nd Coming seem to have been mapped out and enacted throughout the Apostle Paul's journey to Rome (Acts chapters 27 and 28).

Summary:

  1. The Apostles Era Dispensation (Acts 27:1-5)

  2. The Common Christian Church Age (Acts 27:6-44)

  3. The Martyred Saints of Revelation and Tribulation (Acts 28:1-15)

  4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

The Four Dispensations of Time Periods Illustrated in the Bible's book of Acts

1. The Apostles Era Dispensation

The Apostles Dispensation (Acts 27:1-5): Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.}

2. The Common Christian Church Age

The Common Christian Church Age (Acts 27:6-44): "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church.

3. The Martyred Saints of Revelation and Tribulation

The Martyred Saints of Revelation and Tribulation (Acts 28:1-15): After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs.

4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth

The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31): Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} -- Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him."

CHAPTER VI

Of the Fall of Man, of Sin, and of the Punishment thereof

I. Our first parents, begin seduced by the subtlety and temptations of Satan, sinned in eating the forbidden fruit. This their sin God was pleased, according to his wise and holy counsel, to permit, having purposed to order it to his own glory.

II. By this sin they fell from their original righteousness and communion with God, and so became dead in sin, and wholly defiled in all the faculties and parts of soul and body.

III. They being the root of mankind, the guilt of this sin was imputed, and the same death in sin and corrupted nature conveyed to all their posterity, descending from them by original generation.

IV. From this original corruption, whereby we are utterly indisposed, disabled, and made opposite to all good, and wholly inclined to all evil, do proceed all actual transgressions.

V. This corruption of nature, during this life, doth remain in those that are regenerated; and although it be through Christ pardoned and mortified, yet both itself, and all the motions thereof, are truly and properly sin.

VI. Every sin, both original and actual, being a transgression of the righteous law of God, and contrary thereunto, doth, in its own nature, bring guilt upon the sinner, whereby he is bound over to the wrath of God, and curse of the law, and so made subject to death, with all miseries spiritual, temporal, and eternal.

Common Christian Faith Confession

The goodness of God's original creation in some form and to some extent has remained on earth and in all humanity [though not God's internal 'born again' Holy Spirit among people] both during and after the original Fall of Mankind. Since the Fall of Mankind evil has been added to the already existing earthly good of God's original creation establishing our duel system of both good and evil in coexistence. The same concept of one substance or essence remaining and a second being added to the human realm is expressed in the Athanasian Creed in that Jesus retained fully His Divinity while it was His humanity that was added to His already existing Divinity, of course neither substance is being presented as evil in Jesus Christ.

The Athanasian Creed "... Although He is God and human, yet Christ is not two, but one. He is one, however, not by his divinity being turned into flesh [i.e. the possibility of good being turned into evil], but by God's taking humanity to Himself. He is one, certainly not by the blending of His essence, but by the unity of His person. For just as one human is both rational soul and flesh, so too the one Christ [Jesus Christ] is both God and human. ..."

In the original earthly creation work of God, goodness permeated His original creation work while evil was absent from mankind though present in the fallen Satan. But with the deception of Satan and the Fall of Mankind came the eating of the Forbidden Tree, the tree of knowledge of [both] good and evil. Goodness [in some form] remained with mankind since the creation while evil was added and is now also present and is experienced by all mankind. Evil resulting in the original immediate Spiritual death [Adam and Eve] separation from God and also eventually in our own physical death and separation from one another.

Genesis 2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge [experience] of [both] good and evil.
Genesis 2:17 But of the tree of the knowledge [experience] of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely [Spiritually] die.

The original seven days of creation from God, the six days of creation work and the seventh day of creation rest were all declared "good" by God, with the Sabbath the 'Day of Rest' continuing to be good and being decreed as eternally good by God even after the fall of mankind.

Genesis 1:31 And God saw everything that He had made, and, behold, it was very good. And the evening and the morning were the sixth day.
Isaiah 56:1-2 Thus saith the LORD, Keep ye judgment, and do justice: for My Salvation is near to come, and My Righteousness to be revealed. Blessed is the man that doeth this, and the son of man [those humans] that layeth hold on it; that keepeth the Sabbath from polluting it, and keepeth his hand from doing any evil.
Exodus 20:11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the Sabbath day, and hallowed it.

CHAPTER VII

Of God's Covenant with Man

I. The distance between God and the creature is so great, that although reasonable creatures do owe obedience unto him as their Creator, yet they could never have any fruition of him, as their blessedness and reward, but by some voluntary condescension on God's part, which he hath been pleased to express by way of covenant.

II. The first covenant made with man was a covenant of works, wherein life was promised to Adam, and in him to his posterity, upon condition of perfect and personal obedience.

III. Man by his fall having made himself incapable of life by that covenant, the Lord was pleased to make a second, commonly called the covenant of grace: wherein he freely offered unto sinners life and salvation by Jesus Christ, requiring of them faith in him, that they may be saved, and promising to give unto all those that are ordained unto life, his Holy Spirit, to make them willing and able to believe.

IV. This covenant of grace is frequently set forth in the Scripture by the name of a testament, in reference to the death of Jesus Christ, the testator, and to the everlasting inheritance, with all things belonging to it, therein bequeathed.

V. This covenant was differently administered in the time of the law, and in the time of the gospel: under the law it was administered by promises, prophecies, sacrifices, circumcision, the paschal lamb, and other types and ordinances delivered to the people of the Jews, all fore-signifying Christ to come, which were for that time sufficient and efficacious, through the operation of the Spirit, to instruct and build up the elect in faith in the promised Messiah, by whom they had full remission of sins, and eternal salvation, and is called the Old Testament.

VI. Under the gospel, when Christ the substance was exhibited, the ordinances in which this covenant is dispensed, are the preaching of the Word, and the administration of the sacraments of Baptism and the Lord's Supper; which, though fewer in number, and administered with more simplicity and less outward glory, yet in them it is held forth in more fullness, evidence, and spiritual efficacy, to all nations, both Jews and Gentiles; and is called the New Testament. There are not, therefore, two covenants of grace differing in substance, but one and the same under various dispensations.

Common Christian Faith Confession

New Testament - The Christian Believer's Priesthood

1 Peter 2:5 Ye [Christians] also, as lively stones, are built up a Spiritual House, a Holy Priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ.
1 Peter 2:9-10 But ye are a chosen generation, a Royal Priesthood, an Holy Nation, a peculiar people; that ye should shew forth the praises of Him [Jesus Christ] who hath called you out of darkness into His marvellous light: Which in time past were not a people, but are now [Christians] the people of God: which [while unsaved] had not obtained mercy, but now [saved] have obtained mercy.
Romans 12:1 I urge you brethren by the mercies of God to present your bodies a living and holy sacrifice, acceptable to God, which is your spiritual service of worship.

Theological Issues of the Reformation

The theology of the Reformers departed from the Roman Catholic Church primarily on the basis of three great principles:

  • Sole authority of Scripture
  • Justification by faith alone
  • Priesthood of the believer

by Scripture alone (Sola Scriptura)

Sola Scriptura (by Scripture alone) was one of the watchwords of the Reformation. This doctrine maintains that Scripture, as contained in the Bible, is the only authority for the Christian in matters of faith, life and conduct. The teachings and traditions of the church are to be completely subordinate to the Scriptures. Roman Catholicism, on the other hand, holds Scripture and Tradition to be of the same inspired Deposit of Faith.

by faith alone (Sola Fide)

Sola Fide (by faith alone) was the other watchword of the Reformation. This doctrine maintains that we are justified before God (and thus saved) by faith alone, not by anything we do, not by anything the church does for us, and not by faith plus anything else. It was also recognized by the early Reformers that Sola Fide is not rightly understood until it is seen as anchored in the broader principle of Sola Gratia, by grace alone. Hence the Reformers were calling the church back to the basic teaching of Scripture where the apostle Paul states that we are "saved by grace through faith and that not of ourselves, it is the gift of God," Eph. 2:8.

Priesthood of all believers - 'one priesthood of believers' (Sola Sacerdos)

The third great principle of the Reformation was the priesthood of all believers. The Scriptures teach that believers are a "holy priesthood," 1 Pet. 2:5. All believers are priests before God through our great high priest Jesus Christ. "There is one God and one mediator between God and man, the man Christ Jesus," 1 Tim. 2:5. As believers, we all have direct access to God through Christ, there is no necessity for an earthly mediator. The Roman Catholic and Eastern Orthodox concept of the priesthood was seen as having no warrant in Scripture, viewed as a perversion and mis-application of the Old Testament Aaronic or Levitical priesthood [the O.T. having been successfully accomplished, completed and fulfilled in the bringing in and establishing of the Messiah, Jesus Christ and His N.T.] which was clearly fulfilled in Christ and done away with by the New Testament. Source: Theopedia.com

The Believer's Priesthood

1st Peter 2:5 Ye also, as lively stones, are built up a Spiritual House, a Holy Priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ.

The main difference between the Levitical Priesthood of the Old Testament and the Royal Priesthood of the New Testament is that the Levitical Priesthood is physical in nature while the Royal Priesthood is Spiritual in nature otherwise the two priesthoods are nearly identical in that the physical sacrifices the Levitical Priests offered up to God are actually models and types of the Spiritual sacrifices that we now offer up to God.

Hebrews 8:4-6 For if He (Jesus) were on earth, He should not be a Priest, seeing that there are priests (Levitical) that offer gifts according to the law: Who (Levitical Priests) serve unto the Example and Shadow of Heavenly things, as Moses was admonished of God when he was about to make the Tabernacle: for, See, saith He (God), that thou make all things according to the pattern showed to thee in the mount. But now hath He (Jesus) obtained [after the Resurrection] a more excellent (than the Levitical) Ministry, by how much also He is the Mediator of a Better (New) Covenant, which was established upon better (blood of Jesus and the Resurrection of Jesus) promises.

Jesus instructed that the entire teaching of the Old Testament Law and of the Prophets is not physical but is Spiritual to direct mankind into a relationship of loving God and of loving our fellow neighbor.

Matthew 22:36-40 Master, which is the great commandment in the Law? Jesus said unto him, Thou shalt Love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, Thou shalt Love thy neighbor as thyself. On these two commandments hang all the Law and the Prophets.

This is now fulfilled in the Royal Law of the New Testament's Royal Priesthood.

James 2:8 If ye fulfill the Royal Law according to the Scripture, Thou shalt love thy neighbor as thyself, ye do well:
1st Peter 2:9 But you are a chosen race, a Royal Priesthood for God's own possession.

Both Priesthoods require a High Priest and for the Royal Priesthood it is Jesus that is the High Priest as Jesus occupies All three offices of King, Priest and Prophet and therefore His Priesthood derives the name of "Royal" Kingly Priesthood.

Hebrews 9:11-12 But Christ being come a High Priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once [to stay] into the Holy Place, having obtained Eternal Redemption for us.

CHAPTER VIII

Of Christ the Mediator

I. It pleased God, in his eternal purpose, to choose and ordain the Lord Jesus, his only-begotten Son, to be the Mediator between God and men, the prophet, priest, and king; the head and Savior of the Church, the heir or all things, and judge of the world; unto whom he did, from all eternity, give a people to be his seed, and to be by him in time redeemed, called, justified, sanctified, and glorified.

II. The Son of God, the second Person in the Trinity, being very and eternal God, of one substance, and equal with the Father, did, when the fullness of time was come, take upon him man's nature, with all the essential properties and common infirmities thereof; yet without sin: being conceived by he power of the Holy Ghost, in the womb of the Virgin Mary, of her substance. So that two whole, perfect, and distinct natures, the Godhead and the manhood, were inseparably joined together in one person, without conversion, composition, or confusion. Which person is very God and very man, yet one Christ, the only Mediator between God and man.

III. The Lord Jesus in his human nature thus united to the divine, was sanctified and anointed with the Holy Spirit above measure; having in him all the treasures of wisdom and knowledge, in whom it pleased the Father that all fullness should dwell: to the end that being holy, harmless, undefiled, and full of grace and truth, he might be thoroughly furnished to execute the office of a Mediator and Surety. Which office he took not unto himself, but was thereunto called by his Father; who put all power and judgment into his hand, and gave him commandment to execute the same.

IV. This office the Lord Jesus did most willingly undertake, which, that he might discharge, he was made under the law, and did perfectly fulfill it; endured most grievous torments immediately in his soul, and most painful sufferings in his body; was crucified and died; was buried, and remained under the power of death, yet saw no corruption. On the third day he arose from the dead, with the same body in which he suffered; with which also he ascended into heaven, and there sitteth at the right hand of his Father, making intercession; and shall return to judge men and angels, at the end of the world.

V. The Lord Jesus, by his perfect obedience and sacrifice of himself, which he through the eternal Spirit once offered up unto God, hath fully satisfied the justice of his Father; and purchased not only reconciliation, but an everlasting inheritance in the kingdom of heaven, for all those whom the Father hath given unto him.

VI. Although the work of redemption was not actually wrought by Christ till after his incarnation, yet the virtue, efficacy, and benefits thereof were communicated into the elect, in all ages successively from the beginning of the world, in and by those promises, types, and sacrifices wherein he was revealed, and signified to be the seed of the woman, which should bruise the serpent's head, and the Lamb slain from the beginning of the world, being yesterday and today the same and forever.

VII. Christ, in the work of mediation, acts according to both natures; by each nature doing that which is proper to itself; yet by reason of the unity of the person, that which is proper to one nature is sometimes, in Scripture, attributed to the person denominated by the other nature.

VIII. To all those for whom Christ hath purchased redemption, he doth certainly and effectually apply and communicate the same; making intercession for them, and revealing unto them, in and by the Word, the mysteries of salvation; effectually persuading them by his Spirit to believe and obey; and governing their hearts by his Word and Spirit; overcoming all their enemies by his almighty power and wisdom, in such manner and ways as are most consonant to his wonderful and unsearchable dispensation.

Common Christian Faith Confession

1 Timothy 2:5 For there is one God and one mediator between God and men, the man Christ Jesus.

A mediator is the contact between two parties that are not in direct communications with each other. It is absolutely necessary that the mediator have access to both parties otherwise the mediator is ineffective and cannot mediate. The mediator is far more than a messenger (Angel). Where a messenger (Angel) would simply deliver the message, the mediator is a counselor, a voice of reason. The mediator has a grasp of the situation and of the grievances the mediator has the vision to overcome the difficulty and the mediator has a desire to end the dispute and unite the two parties.

Isaiah 59:16 And He saw that there was no man and wondered that there was no intercessor: therefore His arm brought salvation unto Him; and His righteousness it sustained Him.

Jesus is the mediator between God and man. Because Jesus is God and Jesus has come as a man Jesus is able to effectively mediate between the two parties. Jesus is performing the most difficult mediation. The relationship between man and God is so broken that many people refuse to even acknowledge the existence of God. Jesus has accomplished much of His mediation through the written Holy Bible, revealing who God is to mankind. At the cross Jesus, God in man, mediated peace to mankind. Jesus continues to mediate to a disobedient mankind. God the Holy Spirit also facilitates Jesus in order to bring mankind into a relationship with God.

CHAPTER IX

Of Free Will

I. God hath endued the will of man with that natural liberty, that is neither forced, nor by any absolute necessity of nature determined to good or evil.

II. Man, in his state of innocence, had freedom and power to will and to do that which is good and well-pleasing to God; but yet mutably, so that he might fall from it.

III. Man, by his fall into a state of sin, hath wholly lost all ability of will to any spiritual good accompanying salvation; so as a natural man, being altogether averse from that good, and dead in sin, is not able, by his own strength, to convert himself, or to prepare himself thereunto.

IV. When God converts a sinner and translates him into the state of grace, he frees him from his natural bondage under sin, and, by his grace alone, enables him freely to will and to do that which is spiritually good; yet so as that, by reason of his remaining corruption, he doth not perfectly, nor only, will that which is good, but doth also will that which is evil.

V. The will of man is made perfectly and immutable free to good alone, in the state of glory only.

CHAPTER X

Of Effectual Calling

I. All those whom God hath predestinated unto life, and those only, he is pleased, in his appointed and accepted time, effectually to call, by his Word and Spirit, out of that state of sin and death in which they are by nature, to grace and salvation by Jesus Christ: enlightening their minds, spiritually and savingly, to understand the things of God, taking away their heart of stone, and giving unto them an heart of flesh; renewing their wills, and by his almighty power determining them to that which is good; and effectually drawing them to Jesus Christ; yet so as they come most freely, being made willing by his grace.

II. This effectual call is of God's free and special grace alone, not from anything at all foreseen in man, who is altogether passive therein, until, being quickened and renewed by the Holy Spirit, he is thereby enabled to answer this call, and to embrace the grace offered and conveyed in it.

III. Elect infants, dying in infance, are regenerated and saved by Christ through the Spirit, who worketh when, and where, and how he pleaseth. So also are all other elect persons who are incapable of being outwardly called by the ministry of the Word.

IV. Others, not elected, although they may be called by the ministry of the Word, and may have some common operations of the Spirit, yet they never truly come to Christ, and therefore cannot be saved: much less can men, not professing the Christian religion, be saved in any other way whatsoever, be they never so diligent to frame their lives according to the light of nature, and the law of that religion they do profess; and to assert and maintain that they may is without warrant of the Word of God.

Common Christian Faith Confession

The Biblical concept of our Adoption to God [a result of the calling and election from God] is that a child [an already born again person] after death and separation from our physical body of sin and death is then judged (Romans 14:10, 2 Corinthians 5:10) in Heaven [the adoption process is always a legal proceeding, in this case the court is in Heaven - compared to the 'born again' process where a person on earth becomes a 'Child of God' through a personal receiving of the Holy Spirit of God, a Spiritual rebirth from God] and then the legal adoption in Heaven from 'Child of God' to 'Son of God' as a Son and being a Son of God we then receive our eternal inheritance from God the Father in Heaven.

The Calling and Election process of God for our Salvation and eventual Sonship to God is a singular process. It is into the one and only Covenant Relationship with God through the singular Judeo-Christian Covenant of God that Salvation for mankind is offered and made available for our eternal life.

Ephesians 2:11-22 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by [Israel - Jews] that which is called the Circumcision in the flesh made by hands; That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the Covenants of Promise, having no hope, and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh [intimate] by the blood of Christ. For He is our peace, who hath made both one, and hath broken down the middle wall of partition between us; Having abolished in His flesh the enmity, even the Law of Commandments contained in ordinances; for to make in Himself of twain one new man, so making peace; And that He might reconcile both unto God in one body by the cross, having slain the enmity thereby: And came and preached peace to you which were afar off, and to them that were nigh. For through Him we both have access by one Spirit unto the Father. Now therefore ye are no more strangers and foreigners, but fellow citizens with the saints [Jews of Israel], and of the household of God; And are built upon the foundation of the Apostles and [O.T.] Prophets, Jesus Christ Himself being the Chief corner stone; In whom all the building [Temple] fitly framed together groweth unto an holy Temple in the Lord: In whom ye also are builded together for an habitation of God through the [Holy] Spirit.

Abraham was a father of many Nations however Isaac was his only son, his only child to be adopted by Abraham and his only child to receive the inheritance (Romans 9:7) of the promises [of the Redeemer for man's Salvation by God], consisting of Covenants and also comprising land in the Promise Land given by God to Abraham. Isaac would later adopt his child Jacob and give Jacob the inheritance over Jacob's brother Esau. Jacob would later adopt all twelve of his male children (Joseph via his two children) as Jacob would even adopt two of his grandchildren Ephraim and Manasseh to give his son Joseph a double inheritance in his portion of land in the Promise Land.

Ephraim and Manasseh are grandchildren of Jacob but because of their adoption [as sons] by Jacob [Genesis 48:5-6] (Jacob told Joseph that he would adopt his first two children but if Joseph had any more children Jacob would not adopt them.) The two grandchildren of Jacob [Ephraim and Manasseh] would not only get a same sized portion of the Promise Land as their uncles but they become equal and receive equal promises that their Uncles the children [sons] of Jacob received.

Part of the adoption and inheritance process on earth and later in Heaven is then to receive glorification, the fine robes, family ring, finances, authority and recognition by others as a Son. A child cannot make decisions regarding the family wealth and possessions but an adopted son now has legal authority that a child doesn't have. A son is able to make decisions and do things a child is not permitted to do. Joseph in the Bible is the only person besides Jesus to be glorified. Joseph as a type of Jesus was glorified twice. First [Genesis 37:3] as a Jew by his father Jacob with the coat [robe] of many colors of glorification and second [Genesis 41:42] as a gentile when he received raiment and a ring from the Pharaoh of Egypt. Jesus was actually bodily temporarily glorified [Matthew 17:2] meaning that Jesus had no sin as sin will not be glorified in the presence of God. It is because sin will not be glorified in the presence of God [1 Corinthians 1:29] that the adoption as sons and the inheritance as sons has to take place in heaven after we have physically died and separated from our physical body were sin [Romans 8:3] has been confined.

The Calling, Election and Adoption of Abraham by God was singular and Abraham passed along his Adoption and Inheritance singularly to his Only Son [only adopted son] Isaac, while Isaac then passed along his one inheritance from Abraham to his only adopted son Jacob. Jacob then passed along his one inheritance [the promises and covenants of God] to his children the entire Nation of Israel. Jesus Christ being both God and of the Nation of Israel as a descendant of Abraham, Isaac and Jacob He is able to fulfill and pass along the Covenants and promises originally given to Abraham.

There is only one inheritor of the promises that Abraham received from God and it was Isaac (Genesis 17:19), meaning that there is only one inheritance and therefore only one Abrahamic Religion [covenant] and it is the Covenant of the Judeo-Christian [New Testament] Covenant.

Islam though consisting of many physical descendants of Abraham through his child Ishmael, it did not receive the adoption or any of the promises that were given exclusively to Isaac and therefore Islam is not an Abrahamic Religion nor is it a Covenant Religion with God. In the exact same way Mormonism is not even close to a valid Abrahamic Religion and is certainly not a valid Covenant [Salvation] Religion of God. Both Islam and Mormonism and all the cultish religions of the world are inadequate for Eternal Salvation not having any of the Promises, Covenants or Inheritances of God. The only Eternal Salvation for mankind is in the one Judeo-Christian Abrahamic [New Testament] Covenant of God fulfilled and liberally distributed to mankind by the risen Lord and Savior Jesus Christ.

CHAPTER XI

Of Justification

I. Those whom God effectually calleth, he also freely justifieth: not by infusing righteousness into them, but by pardoning their sins, and by accounting and accepting their persons as righteous; not for anything wrought in them, or done by them, but for Christ's sake alone; not by imputing faith itself, the act of believing, or any other evangelical obedience to them, as their righteousness; but by imputing the obedience and satisfaction of Christ unto them, they receiving and resting on him and his righteousness by faith; which faith they have not of themselves, it is the gift of God.

II. Faith, thus receiving and resting on Christ and his righteousness, is the alone instrument of justification; yet is it not alone in the person justified, but is ever accompanied with all other saving graces, and is no dead faith, but worketh by love.

III. Christ, by his obedience and death, did fully discharge the debt of all those that are thus justified, and did make a proper, real, and full satisfaction o his Father's justice in their behalf. Yet inasmuch as he was given by the Father for them, and his obedience and satisfaction accepted in their stead, and both freely, not for anything in them, their justification is only of free grace, that both the exact justice and rich grace of God might be glorified in the justification of sinners.

IV. God did, from all eternity, decree to justify the elect; and Christ did, in the fullness of time, die for their sins and rise again for their justification; nevertheless they are not justified until the Holy Spirit doth, in due time, actually apply Christ unto them.

V. God doth continue to forgive the sins of those that are justified; and although they can never fall from the state of justification, yet they may by their sins fall under God's Fatherly displeasure, and not have the light of his countenance restored unto them, until they humble themselves, confess their sins, beg pardon, and renew their faith and repentance.

VI. The justification of believers under the Old Testament was, in all these respect, one and the same with the justification of believers under the New Testament.

Common Christian Faith Confession

Justification is our imputed righteousness that we have received as a free gift from the effectual Righteousness of Jesus Christ. It is an important and substantial part of the process of our Salvation.

Romans 3:4 ... as it is written [in Psalm 51:4], That thou (you) mightest be justified in thy (your) sayings, and mightest overcome when thou (you) art judged.

Note: The Apostle Paul in quoting the Old Testament Scriptures [Psalm 51:4] in this way is personalizing it for the New Testament Christians particularly the Gentiles [Romans, Greeks] and revealing that the Old Testament is relevant to each individual and that it is personal for each New Testament Christian.

Romans 3:20-26 Therefore by the deeds of the law there shall no flesh be justified in His sight: for by the law is the knowledge of sin. But now the righteousness of God without the law [by grace] is manifested, being witnessed by the law and the prophets; Even the righteousness of God which is by faith of [from] Jesus Christ unto all and upon all them that believe: for there is no difference: For all have sinned, and come short of the glory of God; Being justified freely by His grace through the redemption that is in Christ Jesus: Whom God hath set forth to be a propitiation [full payment] through faith in His blood, to declare His righteousness for the remission of [our] sins that are past, through the forbearance of God; To declare, I say, at this time His righteousness: that He [Jesus] might be [the] just, and the justifier of him [sinners] which believeth in Jesus.

Justification (what God has done for us on our behalf) and Sanctification (what we do with God as a part of our salvation growth process) are complimentary works in our ultimate Salvation and neither can be separated from the actual Salvation process as both Justification and Sanctification are a part of the Redemptive and Salvation process.

Psalms 51 To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to Thy lovingkindness: according unto the multitude of Thy tender mercies blot out my transgressions. Wash me throughly from mine iniquity, and cleanse me from my sin. For I acknowledge my transgressions: and my sin is ever before me. Against Thee, thee only, have I sinned, and done this evil in Thy sight: that Thou mightest be justified when Thou speakest, and be clear when Thou judgest. Behold, I was shapen in iniquity; and in sin did my mother conceive me. Behold, Thou desirest truth in the inward parts: and in the hidden part Thou shalt make [sanctification] me to know wisdom. Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow. Make me to hear joy and gladness; that the bones which Thou hast broken may rejoice. Hide Thy face from my sins, and blot out all mine iniquities. Create in me [salvation] a clean heart, O God; and renew [sanctification] a right spirit within me. Cast me not away from Thy presence; and take not thy holy spirit from me. Restore unto me the joy of Thy salvation; and uphold me with Thy free spirit. Then will I teach transgressors Thy ways; and sinners shall be converted unto Thee. Deliver me from bloodguiltiness, O God, Thou God of my salvation: and my tongue shall sing aloud of [justification] Thy righteousness. O Lord, open Thou my lips; and my mouth shall shew forth Thy praise. For Thou desirest not sacrifice; else would I give it: Thou delightest not in burnt offering. The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, Thou wilt not despise. Do good in Thy good pleasure unto Zion: build Thou the walls of Jerusalem. Then shalt Thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon Thine altar.

CHAPTER XII

Of Adoption

All those that are justified, God vouchsafeth [gives or grants to each], in and for his only Son Jesus Christ, to make partakers of the grace of adoption: by which they are taken into the number, and enjoy the liberties and privileges of the children of God; have his name put upon them; receive the Spirit of adoption; have access to the throne of grace with boldness; are enabled to cry, Abba, Father; are pitied, protected, provided for, and chastened by his as by a father; yet never cast off, but sealed to the day of redemption, and inherit the promises, as heirs of everlasting salvation.

Common Christian Faith Confession

Once we are a "born again" Christian a Child of God we are then predestined (appointed outcome) to the adoption. Our actual adoption takes place later, after we physically die and our spirit and soul have separated our physical body and enter into the visible presence of God in Heaven. We are there judged (Hebrews 9:27) as Children of God and then after the judgment receive the adoption as Sons and Daughters of God and being Sons and Daughters of God we then receive an inheritance in Heaven at the visible presence of God.

Romans 8:23 And not only they, but ourselves also, which have the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to whit, the redemption of our body.

Hebrews 9:27-28 And as it is appointed unto men once to die, but after this the judgment: So Christ was once offered to bear the sins of many; and unto them that look for Him shall He appear the Second Time [Second Coming] without [sacrificing - no regard to] sin [but] unto salvation.

CHAPTER XIII

Of Sanctification

I. They who are effectually called and regenerated, having a new heart and a new spirit created in them, are further sanctified, really and personally, through the virtue of Christ's death and resurrection, by his Word and Spirit dwelling in them; the dominion of the whole body of sin is destroyed, and the several lusts thereof are more and more weakened and mortified, and they more and more quickened and strengthened, in all saving graces, to the practice of true holiness, without which no man shall see the Lord.

II. This sanctification is throughout in the whole man, yet imperfect in this life: there abideth still some remnants of corruption in every part, whence ariseth a continual and irreconcilable war, the flesh lusting against the Spirit, and the Spirit against the flesh.

III. In which war, although the remaining corruption for a time may much prevail, yet, through the continual supply of strength from the sanctifying Spirit of Christ, the regenerate part doth overcome: and so the saints grow in grace, perfecting holiness in the fear of God.

Common Christian Faith Confession

The Global outpouring of the Holy Spirit at Pentecost

With Pentecost and the global outpouring of the Holy Spirit upon all mankind [since the blood, cross and death of Jesus - the blood of Jesus has cleansed (sanctified - set apart) the entire world (Acts 10:15)] - the world [system] is now clean - however [unclean from within] and unsaved mankind is working overtime to corrupt what Jesus has already cleansed from upon (and within for the believing Christians).

With the Holy Spirit upon all mankind and the Witness of Christianity through the resurrection life of Jesus Christ what true Christianity represents is not just a philosophy nor just an idea of a select few but in actuality Christianity is the living Spirit, Blood and Word - Testimony of God. Therefore because Christianity is an actual living Holy Spirit the unsaved of mankind then in reacting to the Holy Spirit of God sometimes even physically act out against God and against Christians but often the reactions of the non-believer against God are in the proportion [sometimes in strong denial, rejection, even dangerously, etc.] to the Spiritual calling God has already placed on their life by God in Jesus Christ.

Acts 2:1-5 And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance. And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

Acts 4:1-4 And as they [Apostles] spake unto the people, the Priests, and the Captain [of the guard] of the Temple, and the Sadducees, came upon them, *Being grieved [since Pentecost Christianity is a perceivable Spirit that men either rejoice in or are grieved by] that they taught the people, *and preached through Jesus *the resurrection [of just humans] from the dead. And they laid hands on them, and put them in hold unto the next day: for it was now eventide. Howbeit many of them which heard the word believed; and the number of the men [converts to Christianity] was about five thousand.

The sending of the Holy Spirit foretold

John 16:7 Nevertheless I [Jesus] tell you the Truth; It is expedient for you that I go away [back to Heaven]: for if I go not away, the Comforter [Holy Spirit] will not come unto you [at Pentecost]; but if I depart, I will send Him unto you. And when He [Holy Spirit] is come, ***He will reprove the *world [Pentecost is an outpouring of the Holy Spirit upon the entire world] of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me [Jesus]; Of righteousness, because I go to My Father, and ye see Me no more [after the Ascension]; Of judgment, because the prince of this world [Satan - Devil] is judged.

CHAPTER XIV

Of Saving Faith

I. The grace of faith, whereby the elect are enabled to believe to the saving of their souls, is the work of the Spirit of Christ in their hearts; and is ordinarily wrought by the ministry of the Word: by which also, and by the administration of the sacraments, and prayer, it is increased and strengthened.

II. By this faith, a Christian believeth to be true whatesoever is revealed in the Word, for the authority of God himself speaking therein; and acteth differently, upon that which each particular passage thereof containeth; yielding obedience to the commands, trembling at the threatenings, and embracing the promises of God for this life, and that which is to come. But the principle acts of saving faith are, accepting, receiving, and resting upon Christ alone for justification, sanctification, and eternal life, by virtue of the covenant of grace.

III. This faith is different in degrees, weak or strong; may be often and many ways assailed and weakened, but gets the victory; growing up in many to the attainment of a full assurance through Christ, who is both the author and finisher of our faith.

Common Christian Faith Confession

Psalms 104:24 O LORD, how manifold are Thy works! in wisdom hast Thou made them all: the earth is full of thy riches.

God's Plan of Salvation

Hebrews 2:16-17 For verily He (Jesus) took [manifested] not on Him [the likeness or] the nature of angels; but He took (manifested) on Him [as a human in] the seed of Abraham. Wherefore in all things [as an incarnated human] it behoved Him to be made [human] like unto His brethren, that He might be a merciful and faithful [Melchisedec] High Priest in things pertaining to God, to make reconciliation for the sins of the people [and not reconciliation for the sins of the fallen angels].

Romans 2:14-16 For when the Gentiles, which have not the law, do by nature [a good conscience] the things contained in the law, these, having not the law, are a law unto themselves: Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

Hebrews 4:12 For the word of God is quick (alive), and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

The Atonement of Jesus Christ

Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

Hebrews 10:14-25 For by one [atonement] offering He (Jesus) hath perfected for ever them that are sanctified. Whereof the Holy Ghost also is a witness to us: for after that He had said before, This is the Covenant [New Testament] that I will make with them after those days, saith the Lord, I will put My laws into their hearts, and in their minds will I write them; And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into [the opened way - into the presence of God - and eternal life - provided by the atonement] the Holiest by the blood of Jesus, By a new and living way, which He hath consecrated [atoned] for us, through the veil, that is to say, His flesh; And having an [Melchisedec] High Priest over the House of God; Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. Let us hold fast the profession of our faith without wavering; for He is faithful that promised; And let us consider one another to provoke unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day [return of Jesus Christ] approaching.

When the broken relationship is identified as broken, it is then possible to determine a remedy (Atonement). It is up to the offended party to declare what is suitable to repair the relationship and it is up to the offending party to desire to remedy the relationship otherwise the relationship will remain broken.

God being the offended one has declared that a relationship in the current sinful physical state of man is not acceptable. God has determined that to repair the relationship it will be necessary to have a new birth, a new Spiritual Born Again birth. Now it would normally be up to the offending party to meet the needs of the offended one therefore restoring the relationship. In this case, man is not able to repair the breach, the brokenness is too broken for us to repair. In this case God, has sent Himself to repair (atone) the separation on man's behalf.

The atonement is what the offending party is offering to the offended party. God has a special category of people that make offerings to Him. This group of people is called priests. A priest offers to God on behalf of man, where a prophet receives from God and offers it to man. Because God is not upset with Himself and God is not in a broken relationship with Himself, God has no need to make atonement with Himself. For this reason God had to become a man. God had to become a man and serve as a priest to offer atonement (repair) for the broken relationship between man and God.

After the offending party offers the repair (atonement) it is up to the offended party to determine if the offering is acceptable and if acceptable, therefore repairing and restoring the relationship. We know beyond any doubt that Jesus and what Jesus did as a Priest in offering atonement to God is acceptable to God and has repaired the relationship between man and God. The reason that we know this is that God resurrected Jesus from death in an eternal Spiritual body.

Romans 1:3 Concerning His (Father's) Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the Spirit of holiness, by the resurrection from the dead.

The atonement sacrifice offering between man [Jesus the High Priest] and God is completed

The atonement between man and God is complete and completed; there is no current or future work of atonement. We have received the work that Jesus as our High Priest did for us on the cross. The relationship between man and God is now open and available. The atonement is a sacrifice that is offered from a priest to God. We do not receive atonement [directly] from God. God is not offering atonement directly to us because He has not offended us. Now that the relationship between God and man has been atoned (repaired) by the cross of Jesus Christ it is now the responsibility of each individual person to take advantage of the repaired relationship and enter into the atonement of Jesus Christ and have a relationship with God.

Note: Regarding the incorrect doctrine of 'Limited Atonement' that the Atonement [Christ] was sacrificed here on earth - there is no atonement blood being sacrificed in heaven to be given down to mankind. The atonement blood sacrifice was shed on the cross of Jesus on earth and the works of the cross of Jesus offered up and accepted by God the Father in Heaven creating a completed atonement [the repaired relationship between the Holy God and a sinful mankind] at one time for all mankind; past, present and future. -- "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement." -- "Leviticus 6:7 And the priest (Hebrews 3:1, Hebrews 4:14, Hebrews 6:20) shall make an atonement for him [sinner] before the LORD [God]: and it shall be forgiven him [sinner] for any thing of all that he hath done [sins] in trespassing therein." -- Also Note: The atonement sacrifice of Jesus is complete, conclusive and eternal for all mankind who are willing to receive it because the blood that Jesus shed on the cross after His death [full payment for our sins] is blood that is sinless [unlimited], Holy [in fellowship with God] and eternally [pre-existent] alive [Spirit life]. We receive our eternal life from the eternal life of the blood (Leviticus 17:11) of Jesus promised at the Last Supper Communion (Matthew 26:28) then shed and poured out (John 19:34 - Psalms 22:14 - Isaiah 53:12) on the cross. -- David Anson Brown

John 1:1-18 In the beginning was the Word (Jesus Christ), and the Word was with God, and the Word (Jesus Christ) was God. The same was in the beginning with God. All things were made by Him (Jesus Christ); and without Him was not any thing made [created] that was made. In Him (Jesus Christ) was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehended it not. There was a man [John the Baptist] sent from God, whose name was John. The same came for a witness, to bear witness of the Light, that all men through Him might believe. He [John the Baptist] was not that Light, but was sent to bear witness of that Light. That (Jesus Christ) was the True Light, which lighteth [gives life to] every man that cometh into the world. He was in the world, and the world was made by Him, and the world knew Him not. He came unto His own, and His own received Him not. But as many as received Him, to them gave He power to become the Sons of God, even to them that believe on His Name (Jesus Christ): Which were born [Spiritually], not [physically] of blood, nor of [physical effort] the will of the flesh, nor of the will [human desires] of man, but of God. And the Word (Jesus Christ) was made flesh, and dwelt among us, and we beheld His glory, the glory as of the only begotten of the Father, full of Grace and Truth. John bare witness of Him, and cried, saying, This was He of whom I spake, He (Jesus Christ) that cometh [physically] after me is preferred before me: for He [eternally] was before me. And of His fulness have all we received, and grace for grace. For the law was given by Moses, but Grace and Truth came by Jesus Christ. No man hath seen God at any time; [only] the only begotten Son (Jesus Christ), which is in the bosom of the Father, He (Jesus Christ) hath declared Him.

CHAPTER XV

Of Repentance Unto Life

I. Repentance unto life is an evangelical grace, the doctrine whereof is to be preached by every minister of the gospel, as well as that of faith in Christ.

II. By it a sinner, out of the sight and sense, not only of the danger, but also of the filthiness and odiousness of his sins, as contrary to the holy nature and righteous law of God, and upon the apprehension of his mercy in Christ to such as are penitent, so grieves for, and hates his sins, as to turn from them all unto God, purposing and endeavoring to walk with him in all the ways of his commandments.

III. Although repentance be not to be rested in as any satisfaction for sin, or any cause of the pardon thereof, which is the act of God's free grace in Christ; yet is it of such necessity to all sinners, that none may expect pardon without it.

IV. As there is no sin so small but it deserves damnation; so there is no sin so great that it can bring damnation upon those who truly repent.

V. Men ought not to content themselves with a general repentance, but it is every man's duty to endeavor to repent of his particular sins, particularly.

VI. As every man is bound to make private confession of his sins to God, praying for the pardon thereof, upon which, and the forsaking of them, he shall find mercy: so he that scandalizes his brother, or the Church of Christ, ought to be willing, by a private or public confession and sorrow for his sin, to declare his repentance to those that are offended; who are thereupon to be reconciled to him, and in love to receive him.

CHAPTER XVI

Of Good Works

I. Good works are only such as God hath commanded in his holy Word, and not such as, without the warrant thereof, are devised by men out of blind zeal, or upon any pretense of good intention.

II. These good works, done in obedience to God's commandments, are the fruits and evidences of a true and lively faith: and by them believers manifest their thankfulness, strengthen their assurance, edify their brethren, adorn the profession of the gospel, stop the mouths of the adversaries, and glorify God, whose workmanship they are, created in Christ Jesus thereunto, that, having their fruit unto holiness, they may have the end, eternal life.

III. Their ability to do good works is not at all of themselves, but wholly from the Spirit of Christ. And that they may be enabled thereunto, besides the graces they have already received, there is required an actual influence of the same Holy Spirit to work in them to will and to do of his good pleasure; yet are they not hereupon to grow negligent, as if they were not bound to perform any duty unless upon a special motion of the Spirit; but they ought to be diligent in stirring up the grace of God that is in them.

IV. They, who in their obedience, attain to the greatest height which is possible in this life, are so far from being able to supererogate [do more than is expected] and to do more than God requires, that they fall short of much which in duty they are bound to do.

V. We cannot, by our best works, merit pardon of sin, or eternal life, at the hand of God, because of the great disproportion that is between them and the glory to come, and the infinite distance that is between us and God, whom by them we can neither profit, nor satisfy for the debt of our former sins; but when we have done all we can, we have done but our duty, and are unprofitable servants: and because, as they are good, they proceed from his Spirit; and as they are wrought by us, they are defiled and mixed with so much weakness and imperfection that they cannot endure the severity of God's judgment.

VI. Yet notwithstanding, the persons of believers being accepted through Christ, their good works also are accepted in him, not as though they were in this life wholly unblamable and unreprovable in God's sight; but that he, looking upon them in his Son, is pleased to accept and reward that which is sincere, although accompanied with many weaknesses and imperfections.

VII. Works done by unregenerate men, although for the matter of them they may be things which God commands, and of good use both to themselves and others; yet, because they proceed not from a heart purified by faith; nor are done in a right manner, according to the Word; nor to a right end, the glory of God; they are therefore sinful and cannot please God, or make a man meet to receive grace from God. And yet their neglect of them is more sinful, and displeasing unto God.

Common Christian Faith Confession

Good Works are a natural byproduct of our existing relationship with God in the Sanctification process

Acts 14:25-27 And when they [the Missionaries] had preached The Word [Gospel of Jesus Christ] in Perga, they went down into Attalia: And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled. And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how He had opened the door of faith unto the Gentiles.

Our justification is our faith in the completed works of Jesus Christ
Our Salvation process involves Justification [a onetime singular event]. (i.e. Romans 8:33, 1 Corinthians 4:4, 1 Corinthians 6:11)

1 Corinthians 6:11 And such [disobedience] were some of you [Gentiles]: but ye are washed [cleansed by God], but ye are sanctified [set apart to fellowship with God], but ye are justified [declared innocent before God] in the Name of the Lord Jesus, and by the [Holy] Spirit of our God.

Where our Justification is more of a onetime event in our faith [singular Justification] in God our Sanctification [progressive Sanctification] is more of an ongoing process with our relationship in God

Romans 8:1-4 There is therefore now no condemnation to them which are [Justification] in Christ Jesus, who walk [Sanctification] not after the flesh, but after the [Holy] Spirit. For the law [Melchizedek Priesthood] of the [Holy] Spirit of life in Christ Jesus hath made me free from the [original sin] law of sin and death. For what the [Levitical] law could not do, in that it was weak through the flesh, God sending His own Son [Jesus Christ - Melchizedek High Priest] in the likeness of sinful flesh, and for sin, condemned sin in the [physical body] flesh: That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the [Holy] Spirit.

CHAPTER XVII

Of The Perseverance of the Saints

I. They whom God hath accepted in his Beloved, effectually called and sanctified by his Spirit, can neither totally nor finally fall away from the state of grace; but shall certainly persevere therein to the end, and be eternally saved.

II. This perseverance of the saints depends, not upon their own free-will, but upon the immutability of the decree of election, flowing from the free and unchangeable love of God the Father; upon the efficacy of the merit and intercession of Jesus Christ; the abiding of the Spirit and of the seed of God within them; and the nature of the covenant of grace; from all which ariseth also the certainty and infallibility thereof.

III. Nevertheless they may, through the temptations of Satan and of the world, the prevalence of corruption remaining in them, and the neglect of the means of their perseverance, fall into grievous sins; ad for a time continue therein: whereby they incur God's displeasure, and grieve his Holy Spirit; come to be deprived of some measure of their graces and comforts; have their hearts hardened, and their consciences wounded; hurt and scandalize others, and bring temporal judgments upon themselves.

CHAPTER XVIII

Of the Assurance of Grace and Salvation

I. Although hypocrites, and other unregenerate men, may vainly deceive themselves with false hopes and carnal presumptions: of being in the favor of God and estate of salvation; which hope of theirs shall perish: yet such as truly believe in the Lord Jesus, and love him in sincerity, endeavoring to walk in all good conscience before him, may in this life be certainly assured that they are in a state of grace, and may rejoice in the hope of the glory of God: which hope shall never make them ashamed.

II. This certainty is not a bare conjectural and probably persuasion, grounded upon a fallible hope; but an infallible assurance of faith, founded upon the divine truth of the promises of salvation, the inward evidence of those graces unto which these promises are made, the testimony of the Spirit of adoption witnessing with our spirits that we are the children of God; which Spirit is the earnest of our inheritance, whereby we are sealed to the day of redemption.

III. This infallible assurance doth not so belong to the essence of faith but that a true believer may wait long and conflict with many difficulties before he be partaker of it: yet, being enabled by the Spirit to know the things which are freely given him of God, he may, without extraordinary revelation, in the right use of ordinary means, attain thereunto. And therefore it is the duty of everyone to give all diligence to make his calling and election sure; that thereby his heart may be enlarged in peace and joy in the Holy Ghost, in love and thankfulness to God, and in strength and cheerfulness in the duties of obedience, the proper fruits of this assurance: so far is it from inclining men to looseness.

IV. True believers may have the assurance of their salvation divers ways shaken, diminished, and intermitted; as, by negligence in preserving of it; by falling into some special sin, which woundeth the conscience, and grievth the Spirit; by some sudden or vehement temptation; by God's withdrawing the light of his countenance and suffering even such as fear him to walk in darkness and to have no light: yet are they never utterly destitute of that seed of God, and life of faith, that love of Christ and the brethren, that sincerity of heart and conscience of duty, out of which, by the operation of the Spirit, this assurance may in due time be revived, and by the which, in the meantime, they are supported from utter despair.

CHAPTER XIX

Of the Law of God

I. God gave to Adam a law, as a covenant of works, by which he bound him and all his posterity to personal, entire, exact, and perpetual obedience; promised life upon the fulfilling, and threatened death upon the breach of it; and endued him with power and ability to keep it.

II. This law, after his Fall, continued to be a perfect rule of righteousness; and, as such, was delivered by God upon mount Sinai in ten commandments, and written in two tables; the first four commandments containing our duty toward God, and the other six our duty to man.

III. Besides this law, commonly called moral, God was pleased to give to the people of Israel, as a Church under age, ceremonial laws, containing several typical ordinances, partly of worship, prefiguring Christ, his graces, actions, sufferings, and benefits; and partly holding forth divers instructions of moral duties. All which ceremonial laws are now abrogated under the New Testament.

IV. To them also, as a body politic, he gave sundry judicial laws, which expired together with the state of that people, not obliging any other, now, further than the general equity thereof may require.

V. The moral law doth forever bind all, as well justified persons as others, to the obedience thereof; and that not only in regard of the matter contained in it, but also in respect of the authority of God the Creator who gave it. Neither doth Christ in the gospel any way dissolve, but much strengthen, this obligation.

VI. Although true believers be not under the law as a covenant of works, to be thereby justified or condemned; yet is it of great use to them, as well as to others; in that, as a rule of life, informing them of the will of God and their duty, it directs and binds them to walk accordingly; discovering also the sinful pollutions of their nature, hearts, and lives; so as, examining themselves thereby, they may come to further conviction of, humiliation for, and hatred against sin; together with a clearer sight of the need they have of Christ, and the perfection of his obedience. It is likewise of use to the regenerate, to restrain their corruptions, in that it forbids sin, and the threatenings of it serve to show what even their sins deserve, and what afflictions in this life they may expect for them, although freed from the curse thereof threatened in the law. The promises of it, in like manner, show them God's approbation of obedience, and what blessings they may expect upon the performance thereof; although not as due to them by the law as a covenant of works: so as a man's doing good, and refraining from evil, because the law encourageth to the one, and deterreth from the other, is no evidence of his being under the law, and not under grace.

VII. Neither are the fore mentioned uses of the law contrary to the grace of the gospel, but do sweetly comply with it: the Spirit of Christ subduing and enabling the will of man to do that freely and cheerfully, which the will of God, revealed in the law, requireth to be done.

Common Christian Faith Confession

Matthew 5:17-18 Think not that I am come to destroy the law [O.T. law - instructions], or the [O.T.] prophets: I am not come to destroy, but to fulfil. For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. [*Jesus came to fulfill the law (Levitical) but not by follow it for Himself or for His Disciples to follow it as He was instituting and following His Melchizedek Priesthood.]

Matthew 12:1-8 At that time Jesus went on the Sabbath Day through the corn [ripe grain - i.e. barley, wheat]; and His disciples were an hungred, and began to pluck the ears of corn [grain], and to eat. But when the Pharisees saw it, they said unto Him, Behold, Thy disciples do that which is not [Levitical] lawful [Leviticus 23:3] to do upon the Sabbath Day. But He (Jesus) said unto them, Have ye not read [1 Samuel 21:6] what David did [note: King David was actually a Biblical type and practitioner of the Melchizedek Priesthood of Jesus], when he [David] was an hungred, and they that were with him; How he entered into the House of God [Tabernacle - then at Nob, when Saul was King], and did eat the shewbread, which was not [Levitically] lawful for him to eat, neither for them which were with him, but only for the priests? Or have ye not read in the law [Numbers 28:9], how that on the Sabbath Days the priests in the Temple profane [do Temple work on] the [Saturday] Sabbath, and are blameless? But I (Jesus) say unto you, That in this place [right here and now] is [Jesus] One Greater than the Temple [and the Levitical Law that the Temple practiced]. But if ye had known what this meaneth, I will have mercy [Melchizedek Priesthood], and not sacrifice [Levitical Priesthood], ye would not have condemned the guiltless. For the Son of Man [Jesus] is Lord [Owner] even of [over] the Sabbath Day.

Luke 7:12-15 Now when He (Jesus) came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her. And when the Lord (Jesus) saw her, He had compassion on her, and said unto her, Weep not. And He came and touched [Leviticus 22:4-6 And whoso toucheth any thing that is unclean by the dead, ... The soul (living person) which hath touched any (unclean) such shall be unclean until even (evening time)] the bier [stretcher]: and they that bare him stood still. And He (Jesus) said, Young man, I [Jesus Christ - Melchizedek High Priest] say unto thee, Arise. And he that was dead sat up, and began to speak. And He delivered him to his mother.

Mark 1:40-42 And there came a leper to Him (Jesus), beseeching Him, and kneeling down to Him, and saying unto Him, If Thou wilt, Thou canst make me clean. And Jesus, moved with compassion, put forth His hand, and touched [an unclean leper - a Levitically unclean act - a Melchizedek cleansing act] him, and saith unto him, I will; be thou clean. And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Mark 5:35-42 While He (Jesus) yet spake [to the woman who touched His garment], there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further? As soon as Jesus heard the word that was spoken, He saith unto the ruler of the synagogue, Be not afraid, only believe. And He suffered [allowed] no man to follow Him, save [except] Peter, and James, and John the brother of James. And He (Jesus) cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly. And when He was come in, He saith unto them, Why make ye this ado, and weep? the damsel [young girl] is not dead, but sleepeth. And they laughed Him to scorn. But when He had put them all out, He taketh the father and the mother of the damsel, and them [Peter, James and John] that were with Him, and entereth in where the damsel was lying. And He took [touched a dead body - a Levitically unclean action -- a Melchizedek life giving action] the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise. And straightway the damsel arose, and walked; for she was of the age of twelve years [not an infant - old enough to walk on her own]. And they were astonished with a great astonishment.

Matthew 9:2-8 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son (Sonship in God), be of good cheer; thy sins be forgiven thee. And, behold, certain of the scribes said within themselves, This man blasphemeth. And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts? For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk? But that ye may know that the Son of Man (Jesus Christ) hath power on earth to forgive sins, then saith He to the sick of the palsy, Arise, take up thy bed, and go unto thine house. And he arose, and departed to his house. But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

CHAPTER XX

Of Christian Liberty, and Liberty of Conscience

I. The liberty which Christ hath purchased for believers under the gospel consists in their freedom from the guilt of sin, the condemning wrath of God, the curse of the moral law; and in their being delivered from this present evil world, bondage to Satan, and dominion of sin, from the evil of afflictions, the sting of death, the victory of the grave, and everlasting damnation; as also in their free access to God, and their yielding obedience unto him, not out of slavish fear, but a childlike love, and a willing mind. All which were common also to believers under the law; but under the New Testament the liberty of Christians is further enlarged in their freedom from the yoke of the ceremonial law, to which the Jewish Church was subjected; and in greater boldness of access to the throne of grace, and in fuller communications of the free Spirit of God, than believers under the law did ordinarily partake of.

II. God alone is Lord of the conscience, and hath left it free from the doctrines and commandments of men which are in anything contrary to his Word, or beside it in matters of faith on worship. So that to believe such doctrines, or to obey such commandments out of conscience, is ts betray true liberty of conscience; and the requiring an implicit faith, and an absolute and blind obedience, is to destroy liberty of conscience, and reason also.

III. They who, upon pretense of Christian liberty, do practice any sin, or cherish any lust, do thereby destroy the end of Christian liberty; which is, that, being delivered out of the hands of our enemies, we might serve the Lord without fear, in holiness and righteousness before him, all the days of our life.

IV. And because the powers which God hath ordained, and the liberty which Christ hath purchased, are not intended by God to destroy, but mutually to uphold and preserve one another; they who, upon pretense of Christian liberty, shall oppose any lawful power, or the lawful exercise of it, whether it be civil or ecclesiastical, resist the ordinance of God. And for their publishing of such opinions, or maintaining of such practices, as are contrary to the light of nature, or to the known principles of Christianity, whether concerning faith, worship, or conversation; or to the power of godliness; or such erroneous opinions or practices as, either in their own nature, or in the manner of publishing or maintaining them, are destructive to the external peace and order which Christ hath established in the Church: they may be lawfully called to account, and proceeded against by the censures of the Church, and by the power of the Civil Magistrate.

Common Christian Faith Confession

Christian Liberty is based on Love in a personal relationship with God through grace not by law's and ordinances

The Old Testament Law never brought anyone into Heaven including Moses

Deuteronomy 32:48-52 And the LORD spake unto Moses that selfsame day, saying, Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession: And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people: Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel. Yet thou shalt see the land before thee; but thou [Moses - the lawgiver] shalt not go thither unto the [promise] land which I give the children of Israel.

The same events of the Old Testament Saints unable to go to Heaven [because of the law and the separation between God and man that the law demanded] but instead were gathered in Paradise in a part of hell requiring Jesus to 'descend into hell' (1 Peter 3:18-20) partly in order to bring (Ephesians 4:8) the captive Saints [under the Old Testament law] into a personal relationship with Jesus and on into Heaven with Jesus.

Ephesians 4:8 Wherefore He saith, When He [Jesus] ascended up on High [to Heaven], He led [the O.T. Saints into Heaven] captivity [from hell] captive, and gave gifts [the Holy Spirit] unto men [still on earth].

The Biblical Mt. Sinai is located in Saudi Arabia and the traditional Mt. Sinai is located in Egypt

This analogy of two Mountains [Sinai the Law and Zion a relationship] or two locations Mt. Sinai [the Law] and Mt. Zion, Jerusalem [the cross and the resurrection] is one of the most important Biblical concepts because it goes straight to how and where we are to approach God. God was on Mt. Sinai when Moses met God in the burning bush and then as a sign God brought the Children of God out of Egypt and to Mt. Sinai to worship Him there. But they could only worship from a distance as they could not approach Mt. Sinai 'whosoever toucheth the mount shall be surely put to death' then as Moses and the Children of God journeyed to Israel their Promise Land God went with them. God in allegory left Mt. Sinai [Law] and relocated with the Children of God to Jerusalem [Mt. Zion]. If you want to keep the Law that mountain [Mt. Sinai] is vacant and if it's not vacant it's certain death if you even try to approach it. Mt. Zion in Jerusalem the cross and the resurrection of Jesus Christ on the other hand is both open and available to all mankind and along with the availability of Mt. Zion there is an invitation to all to come to God freely but only to Mt. Zion not to Mt. Sinai. It is only to Mt. Zion that the invitation for mankind to meet with God has been given.

Tithing or following any of The Old Testament laws for the sake of following the law does not buy or bring our righteousness and in fact the Tithers of the Old Testament all descended into hell as their tithe and obedience to the O.T. Laws was unable to gain them entrance into Heaven. Only their direct relationship with Jesus was able to bring them into Heaven.

Note: The Holy of Holies was a place for God to dwell and man did not have access into the direct, perceivable presence of God. On one day a year "day of atonement" the Levitical High Priest would enter into the Holy of Holies to bring blood from an oxen to cover (atone) for the sins for the people, the entire Nation, for one year then the next year on the same day the current High Priest would again bring in the blood as an atonement for the sins again of the entire Nation of Israel and God would remain in their midst. But even when the High Priest went into the sanctuary with the blood offering the High Priest was not allowed to see God himself lest the High Priest die. 'Leviticus 16:12 And he [High Priest] shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he [High Priest] die not:' The High Priest had to fill the sanctuary with smoke from incense burning on the coals of the alter then the High Priest could enter the sanctuary but he was not allowed to meet with God. With the law there is always a boundary between God and man keeping sinful man away from God and the smoke of the incense was a boundary keeping even the Levitical High Priest away from God away from the actual perceivable presence God the same way that Mt. Sinai had the boundary markers [piles of stones] alerting people and keeping all the people away from Mt. Sinai while God's presence was there. So actually the High Priest never technically entered the Sanctuary, the inner 3rd room Holy of Holies, the High Priest only temporarily extended the 2nd room the incense room by increasing the incense smoke far enough into the 3rd room until he could reach the mercy seat with the blood offering then immediately the High Priest exited back out of the Sanctuary and away from the presence of God.

CHAPTER XXI

Of Religious Worship and the Sabbath-day

I. The light of nature showeth that there is a God, who hath lordship and sovereignty over all; is good, and doeth good unto all; and is therefore to be feared, loved, praised, called upon, trusted in, and served with all the hearth, and with all the soul, and with all the might. But the acceptable way of worshipping the true God is instituted by Himself, and so limited by his own revealed will, that he may not be worshipped according to the imaginations and devices of men, or the suggestions of Satan, under any visible representation or any other way not prescribed in the holy Scripture.

II. Religious worship is to be given to God, the Father, Son, and Holy Ghost; and to him alone: not to angels, saints, or any other creature: and since the Fall, not without a Mediator; nor in the mediation of any other but of Christ alone.

III. Prayer with thanksgiving, being one special part of religious worship, is by God required of all men; and that it may be accepted, it is to be made in the name of the Son, by the help of his Holy Spirit, according to his will, with understanding, reverence, humility, fervency, faith, love, and perseverance; and, if vocal, in a known tongue.

IV. Prayer is to be made for things lawful, and for all sorts of men living, or that shall live hereafter; but not for the dead, nor for those of whom it may be known that they have sinned the sin unto death.

V. The reading of the Scriptures with godly fear; the sound preaching, and conscionable hearing of the Word, in obedience unto God with understanding, faith, and reverence; singing of psalms with grace in the heart; as, also, the due administration and worthy receiving of the sacraments instituted by Christ; are all parts of the ordinary religious worship of God: besides religious oaths, and vows, solemn fastings, and thanksgivings upon special occasion; which are, in their several times and seasons, to be used in an holy and religious manner.

VI. Neither prayer, nor any other part of religious worship, is now, under the gospel, either tied unto, or made more acceptable to, any place in which it is performed, or towards which it is directed: but God is to be worshipped everywhere in spirit and in truth; as in private families daily, and in secret each one by himself, so more solemnly in the public assemblies, which are not carelessly or willfully to be neglected or forsaken, when God, by his Word or providence, calleth thereunto.

VII. As it is of the law of nature, that, in general, a due proportion of time be set apart for the worship of God; so, in his Word, by a positive, moral, and perpetual commandment, binding all men in all ages, he hath particularly appointed one day in seven for a Sabbath, to be kept holy unto him: which, from the beginning of the world to the resurrection of Christ, was the last day of the week; and, from the resurrection of Christ, was changed into the first day of the week, which in Scripture is called the Lord's Day, and is to be continued to the end of the world as the Christian Sabbath.

VIII. This Sabbath is to be kept holy unto the Lord when men, after a due preparing of their hearts, and ordering of their common affairs beforehand, do not only observe an holy rest all the day from their own works, words, and thoughts about their worldly employments and recreations; but also are taken up the whole time in the public and private exercises of his worship, and in the duties of necessity and mercy.

Common Christian Faith Confession

Why does the Christian Church specifically gather for Worship on Sundays?

How and why did this practice begin?

These are questions often asked and very easy to answer

It is Jesus that started Sunday Worship as that is the Day that He Rose from the Dead and it is the "same day" that He began His Church.

It is the Glorious life giving Resurrection of Jesus and the birth of His Church that the Church gathers to commemorate every Sunday as it gathers and worships Jesus.

Acts 20:7 And upon the first day of the week (Sunday), when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

1 Corinthians 16:1-2 Now concerning the collection (financial giving) for the saints, as I have given order to the churches of Galatia, even so do ye. Upon the first day of the week (Sunday) let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

What is Worship?

Psalms 95:6 Come let us Worship and bow down: let us kneel before the LORD our maker.

The word worship literally means to acknowledge the source and sustaining of our life, the Christian acknowledges that life comes from God as God is the creator and sustainer of all life. The embodiment of life is the Resurrection of Jesus, as it is now the Resurrection Life of Jesus that we the Christian live in and take part in having been rescued by Jesus from our own certain death through sin. Therefore it has been since the first Sunday and continues until this day that the Church gathers to Worship God on Sunday by acknowledging His Life giving Resurrection Life.

What is the Church?

The Christian Church is a unique gathering of people whose sins have been paid for in full by Jesus on the cross. The word Church means "out - gathering" those that are taken out of this sinful world and gathered together into the sinless image of Jesus by receiving His Holy Spirit, and having received the Spirit of God the Christian has now passed from death in sin into Life in Jesus.

Why hasn't the Church always existed?

True Christianity is an intimate Spiritual Personal Relationship with God and a Relationship with God is as old as Creation so it is accurate to say that Adam and Eve are the first Christians but then Sin separated mankind from an intimate Spiritual relationship with God and therefore postponed Christianity until after the Redemption of mankind via the Cross and the Resurrection of Jesus providing for us a renewed intimate Spiritual Relationship.

The Church did not exist during the Old Testament times. In other words, Noah, Abraham, King David, Solomon, and even John the Baptist, although each was in a relationship with God, they were not Christians and therefore not in the intimate Spiritual relationship that the Church enjoys, and for a very good reason, each of these people lived and died prior to the Cross of Jesus. Before the Cross of Jesus the remedy for Sin had not yet occurred and with sin a "Gathering of the Sinless (in Image)" was not yet available as God's Spirit is not intimately available with Sin.

Once Jesus came into humanity in the Virgin Birth and then died on the cross as full payment for all of the sins of the world then on His "Resurrection Day" the Church age could then begin. The Church could not be gathered prior to the cross and without the resurrection there would not be the Living Leader.

The Church/Christians are Identified as the ones who have acknowledged the Resurrection of Jesus and therefore have Received the Spirit of God and by receiving the Spirit of God are now in the Sinless Image of God our Father as the Christian is now a Child of God. This event of Jesus giving the Spirit and of individuals each receiving the Spirit of God began on Sunday the very day of the Resurrection of Jesus and continues on to this day as the Resurrection of Jesus and His Holy Spirit are the lifeblood of Christianity.

John 20:19-23 Then the same day (Resurrection Sunday) at evening, being the first day of the week (Sunday), when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, "Peace be unto you." And when He had so said, He showed unto them His hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you. And when He had said this, He breathed on them, and saith unto them, "Receive ye the Holy Ghost: (Become a Christian) Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Note: The verses and Biblical content of John 20:19-23 are dealing with a person becoming a Christian, with Salvation and with Regeneration via the Holy Spirit. Forgiveness of sins (via the cross of Jesus) and the imparting Baptism of Jesus (via His Resurrection) and the indwelling of the Holy Spirit into a person are direct functions of the cross and the resurrection of Jesus Christ. The knowledge of the removal of sin in the life of an individual person is referenced here in the Bible on the day of the resurrection of Jesus not on the day of Pentecost. Pentecost is referenced in the Bible in context with empowerment and of a person being a witness of Jesus but not in context of salvation as the Resurrection Day is associated with salvation.

Regarding the phrase "Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained" this clearly demonstrates that the removal of sin had occurred at the cross and that the knowledge of sin, the removal or the presence of sin in the life of an individual can be discerned by a Christian with the Baptism indwelling of the Holy Spirit since the day of the Resurrection of Jesus and of the giving of the Holy Spirit.

There are several examples in the Bible of people discerning the presence or removal of sin from the lives of individuals. All Christians even today can at times discern the spiritual state of another individual, how often has someone said that they are a Christian then deny Jesus and every tenant of Christianity and live a life completely opposed to the Biblical Christian precepts, we can often discern that the person though outwardly professing Christianity their sins remain. On occasion some people are in deep despair fearing that they can no longer be reconciled to God because they have offended God too much or have blasphemed the Holy Spirit and now conclude that they are eternally damned yet a Christian can often discern that God has not given up on them and that actually their sins are remitted and that they should seek after God because they will find God.

Acts 8:20-23 But Peter said unto him (Simon the sorcerer), Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money. Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God. Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee. For I perceive that thou art in the gall of bitterness, and in the bond of iniquity ...

Acts 17:22 Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Acts 26:27-28 King Agrippa, believest thou the prophets? I know (perceive) that thou believest. Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

The Biblical reference also demonstrates that Christian Salvation the forgiveness of sins and entering into a relationship with the Holy God by becoming a child of God through receiving His Spirit indwelling in us is an actual event and it is an event predicated on an individual's faith and confession. Christianity is unique in that an individual can become a Christian at any moment and in any place regardless of time or circumstances. Since the cross and resurrection of Jesus Christ a person does not need another external event, not a Pentecost or any event, not a certain moon phase or any celestial - comet occurrence and certainly not a ritual, a feast or a festival to become a Christian but with just a simple faith in the living Savior Jesus and a desire to be united to God a person will become a new creation a 'born again' Christian.

Did the Church actually start at Pentecost?

Sometimes people think that the Church did not start until fifty days after the Resurrection of Jesus during a Feast called "Pentecost" Acts 2:1-4 but remember it is the Cross and Resurrection of Jesus that paved the way for the Church allowing for the individual receiving of the Holy Spirit of God, and not the waiting of Fifty days by the disciples that paved the way for the Church. There is a Feast of Pentecost every year but there is only one Cross and Resurrection of Jesus. There is not a fifty day gap between the Resurrection and the start of the Church. The same people gathered together and (Empowered) in Acts 2:1-4 had already received the Holy Spirit back in John 20:19-23 and would again be filled (Empowered) in Acts 4:31 and at other times as the Holy Spirit is leading.

Acts 4:31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled (Empowered) with the Holy Ghost, and they spake the word of God with boldness.

Is Sunday now also the Sabbath day of the Church?

It is also important to note that Sunday is not a Sabbath Day and therefore the Church is not resting on Sunday when it gathers to Worship God but is Rejoicing in the Living, Loving, Jesus.

Saturday is still the Sabbath day proscribed by God for the Jewish people to physically follow by physically resting but for the Church our rest is Spiritual we rest in complete faith of the accomplished, completed work of Jesus, His Cross and His Resurrection.

Exodus 20:10 But the Seventh day (Saturday) is the Sabbath ..

Luke 24:1 Now upon the First day (Sunday) of the week, very early in the morning, they came unto the sepulcher (tomb), bringing the spices which they had prepared, and certain others with them. And they found the stone rolled away from the sepulcher. And they entered in, and found not the body of Jesus.

In establishing a time for the Resurrection - the disciples arrive at the tomb at about Sunrise, just prior, so we know that Jesus did not Resurrect later than sunrise and some might wonder if He rose earlier than Sunrise but the Biblical answer is no as it is exactly at sunrise that Jesus is revealing Himself to be Alive.

Also many of the Bible's names, references, types, and prophecies all reveal that He is the "Sunrise from on High." For example Jesus physically entered into the world in His Virgin birth at night into the darkness of this world - representing that Jesus is the light that shined and came into the dark world.

Continuing, Jesus (the Light of the world) Resurrected at Sunrise as His Resurrection is the new Dawn of Everlasting Life.

Luke 1:78 Through the tender mercy of our God; whereby the Dayspring (Sunrise) from on high hath visited us, To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

Isaiah 60:1 Arise (sunrise), shine; for thy light is come, and the Glory of the LORD is Risen (Resurrected) upon thee.

2 Corinthians 4:3,4 But if our Gospel be hid, it is hid to them that are lost: In whom the God of this world hath blinded the minds of them which believe not, lest the light of the Glorious Gospel of Christ, who is the image of God, should shine unto them.

2 Corinthians 4:6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the Glory of God in the face (appearance) of Jesus Christ.

Romans 13:12 The night is far spent, the day is at hand (sunrise): let us therefore cast off the works of darkness, and let us put on the armor of light.

Could the Church have stopped for a while and then restarted?

Since it is the Cross and Resurrection of Jesus and Only the Cross and Resurrection of Jesus that paved the way for the Christian Church the Christian Church has continued and will continue until Jesus receives His Christian Church unto Himself in Heaven where He is. In order for the Church to have started and stopped and started again it would Require that the Holy Spirit would no longer be available to mankind and then Jesus would have to be re-Crucified and the Holy Spirit re-given, events that could never happen again and would never happen again as the one Crucifixion of Jesus is sufficient for ALL Sins for ALL Time and the one Resurrection of Jesus is sufficient for all Life for ALL Time.

Romans 6:9-11 Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over Him. For in that He died, He died unto sin once: but in that He liveth, He liveth unto God. Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Hebrews 10:10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all (Believers).

It really is a common Christian tenant that the Christian Church began with Jesus, the Eternal, Leader and Founder, giving His Spirit to His followers on the day of His Resurrection Sunday and that the Church has continued and will continue until Jesus Himself receives His Christian Church up into Heaven where He is currently at and we will forever be with Him in His Glorious Fellowship.

The Millennial Sabbath

Isaiah 11:1-10 And there shall come forth a rod out of the stem of Jesse [King David's father], and a Branch shall grow out of his roots: And the Spirit of the LORD shall rest upon Him [Messiah], the Spirit of Wisdom and Understanding, the Spirit of Counsel and Might, the Spirit of Knowledge and of the fear of the LORD; And shall make Him of quick understanding in the fear of the LORD: and He shall not judge after the sight of His eyes, neither reprove after the hearing of His ears: But with Righteousness shall He judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod [words] of His mouth, and with the breath of His lips shall He slay the wicked. And Righteousness shall be the girdle [belt] of His loins, and faithfulness the girdle of His reins [determination]. The wolf [during the Millennial Reign restoration] also shall dwell with the lamb, and the leopard shall lie down with the kid [young goat]; and the calf and the young lion and the fatling together; and a little child shall lead them. And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. And the sucking child shall play on the hole of the asp [snake], and the weaned child shall put his hand on the cockatrice' [spider] den. They shall not hurt nor destroy in all My Holy Mountain [government]: for the earth shall be full of the Knowledge of the LORD, as the waters cover the sea. And in that day there shall be a root [offspring] of Jesse, which shall stand for an ensign [guide] of the people; to it shall the Gentiles seek: and His rest shall be Glorious.

Revelation 20:6 Blessed and holy is he that hath part in the First Resurrection: on such the Second Death [eternal judgment] hath no power, but they shall be priests of God and of Christ, and shall reign with Him a thousand years.

Church Fathers and the Millennial Sabbath

The Church Fathers who expected Christ to Return and inaugurate the Millennium of a literal 1000 years included: Justyn Martyr (100-165 AD), Theophilus of Antioch (115-181 AD), Irenaeus (120-202 AD), Hippolytus (c. 236 AD), Tertullian (150-225 AD), Cyprian (200-258 AD), Commodian (200-275 AD), Lactantius (240-320 AD), Methodius (d. 311 AD). They all affirmed their Millenarian views with comments like those of Victorinus of Petau, who died around 304 AD, and wrote: "The true sabbath will be in the seventh millennium of years, when Christ with His elect shall reign." [Victorinus: "On the Creation of the World"]. Lactantius wrote that God's "religion and truth must labor during these six thousand years, while wickedness prevails and bears rule..." whereupon "all wickedness must be abolished from the earth, and righteousness reign for a thousand years; and there must be tranquility and rest from the labors which the world now has long endured." [Lactantius, "The Divine Institutes" 7.14]. Similar statements were made by other early Church Fathers.

Please bear with me for the story continues. These early Church Fathers, generally believed in a literal Millennium of 1000 years in which Christ will reign over the whole earth. Some called this the Millennial Sabbath. From this Biblical concept there developed the idea of what might be called the "Earth's Great Week." This idea was expressed first by a Jewish Christian, Barnabas, in Alexandria, Egypt, around 117 AD. He believed that man would have 6000 years on earth corresponding to 1000 years for each of the 6 Days of Creation. Then the 7th Day corresponded to the Millennial Sabbath of 1000 years with Christ reigning from David's throne. Following this was to be the New Heaven and New Earth and the New Jerusalem. Even though a literal 1000 years for the Millennium of Revelation 20 is a Biblical entity, it was not a Scriptural idea to allocate 1000 years to each Day of Creation. Nevertheless, this plausible basis for mankind's history was adopted by many of the Church Fathers. As a result, they expected the Lord to Return and inaugurate the Millennium sometime in the vicinity of 300-500 AD. This was done, as we noted above, on the basis of the Scriptural genealogy in the LXX and paleo-Hebrew which placed Creation roughly 5700-5500 BC.

In other words, it was generally agreed that the Millennial reign of Christ was a period of a literal 1000 years. In my study of Scripture, I have found in a number of instances that prophetic scriptures were fulfilled to the very day. This is also the approach that the early Fathers took. The problem that arose was the additional idea from Barnabas which suggested an approximate time when this Return would occur. We know that Christ did not return about 300 to 500 AD. But by 395 to 430 we have the time of Augustine. The Church leaders during this period had noted that Christ had not returned and offered an alternative interpretation of the Millennium as a result. The one important event that had occurred around the expected time was the acceptance of Christianity as the state religion of the Roman Empire. As a consequence, the church leaders at the time, like Augustine, concluded that the Millennium was the church age and that the Kingdom of Christ and the Kingdom of Heaven was the Church. The Church of Rome later carried this a little further and claimed the kingdom was exclusively the Roman Catholic church on the basis of Augustine's statements. Thus we have two erroneous doctrines, one from Barnabas, one from Augustine, which have contributed to a mis-understanding of what the Scripture is actually saying.

Source: CONCERNING "ULTIMATE THINGS" by Dennis E. Engleman, Conciliar Press, Ben Lomond, California, 1995

The Second Coming of Jesus

Zechariah 12:10-14 And I will pour upon the [Jews] House of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look [2nd Coming] upon Me [Jesus] whom they have pierced, and they shall mourn for Him, as one mourneth for his only son, and shall be in bitterness for Him, as one that is in bitterness for his firstborn. In that day [2nd Coming] shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain, every family apart, and their wives apart.

Acts 1:1-14 The former treatise [Gospel of Luke] have I made, O Theophilus, of all that Jesus began both to do and teach, Until the day in which He was taken up [ascension], after that He through the Holy Ghost had given commandments unto the Apostles whom He had chosen: To whom also He shewed Himself alive after His Passion [Holy Week] by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the Kingdom of God: And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith He, ye have heard of Me. For John truly baptized with water; but ye shall be baptized [not for Salvation but for their Empowerment as a Witness to the world -- the Apostles were already Saved (John 20:22, Luke 24:45) having already recognized the Resurrection of Jesus for the forgiveness of their sins and for their eternal salvation] with the Holy Ghost not many days hence. When they therefore were come together, they asked of Him, saying, Lord, wilt thou at this time restore again the Kingdom [Millennial Reign] to Israel? And He [Jesus] said unto them, It is not for you to know the times or the seasons, which the Father hath put in His own power. But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto Me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. And when He had spoken these things, while they beheld, He was taken up; and a cloud received Him out of their sight. And while they looked stedfastly toward heaven as He went up, behold, two men [Angels] stood by them in white apparel; Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into Heaven, shall so come in like manner [back to Mt. Olivet - near Jerusalem] as ye have seen Him go into heaven. Then returned they unto Jerusalem from the Mount called Olivet, which is from Jerusalem a Sabbath Day's journey. And when they [Apostles] were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with His brethren [James and Jude].

Note: The Second Coming of Jesus Christ is the return of Jesus to Jerusalem and to the Jews and not to the Christian Church as the Church in its entirety at that moment is in Heaven and is unable to meet Jesus on the earth during His initial 2nd Coming - Jesus doesn't return to the Church instead Jesus returns bringing the Church. The Christian Church follows Jesus (Revelation 19:14) to the earth to participate in the Millennial Reign on the earth.

Revelation 19:14 And the armies which were in heaven followed Him (Jesus) upon white horses, clothed in fine linen, white and clean.

CHAPTER XXII

Of Lawful Oaths and Vows

I. A lawful oath is a part of religious worship, wherein upon just occasion, the person swearing solemnly calleth God to witness what he asserteth or promiseth; and to judge him according to the truth or falsehood of what he sweareth.

II. The name of God only is that by which men ought to swear, and therein it is to be used with all holy fear and reverence; therefore to swear vainly or rashly by that glorious and dreadful name, or to swear at all by any other thing, is sinful, and to be abhorred. Yet, as, in matters of weight and moment, an oath is warranted by the Word of God, under the New Testament, as well as under the Old, so a lawful oath, being imposed by lawful authority, in such matters ought to be taken.

III. Whosoever taketh an oath ought duly to consider the weightiness of so solemn an act, and therein to avouch nothing but what he is fully persuaded is the truth. Neither may any man bind himself by oath to anything but what is good and just, and what he believeth so to be, and what he is able and resolved to perform. Yet it is a sin to refuse an oath touching anything that is good and just, being imposed by lawful authority.

IV. An oath is to be taken in the plain and common sense of the words, without equivocation or mental reservation. It cannot oblige to sin; but in anything not sinful, being taken, it binds to performance, although to a man's own hurt: nor is it to be violated, although made to heretics or infidels.

V. A vow is of the like nature with a promissory oath, and ought to be made with the like religious care, and to be performed with the like faithfulness.

VI. It is not to be made to any creature, but to God alone: and that it may be accepted, it is to be made voluntarily, out of faith and conscience of duty, in way of thankfulness for mercy received, or for obtaining of what we want; whereby we more strictly bind ourselves to necessary duties, or to other things, so far and so long as they may fitly conduce thereunto.

VII. No man may vow to do anything forbidden in the Word of God, or what would hinder any duty therein commanded, or which is not in his own power, and for the performance of which he hath no promise or ability from God. In which respects, monastical vows of perpetual single life, professed poverty, and regular obedience, are so far from being degrees of higher perfection, that they are superstitious and sinful snares, in which no Christian may entangle himself.

CHAPTER XXIII

Of the Civil Magistrate

I. God, the Supreme Lord and King of all the world, hath ordained civil magistrates to be under him over the people, for his own glory and the public good; and to this end, hath armed them with the power of the sword, for the defense and encouragement of them that are good, and for the punishment of evil-doers.

II. It is lawful for Christians to accept and execute the office of a magistrate when called thereunto; in the managing whereof, as they ought especially to maintain piety, justice, and peace, according to the wholesome laws of each commonwealth, so, for that end, they may lawfully, now under the New Testament, wage war upon just and necessary occasions.

III. Civil magistrates may not assume to themselves the administration of the Word and Sacraments; or the power of the keys of the kingdom of heaven; or, in the least, interfere in matters of faith. Yet, as nursing fathers, it is the duty of civil magistrates to protect the Church of our common Lord, without giving the preference to any denomination of Christians above the rest, in such a manner that all ecclesiastical persons whatever shall enjoy the full, free, and unquestioned liberty of discharging every part of their sacred functions, without violence or danger. And, as Jesus Christ hath appointed a regular government and discipline in his Church, no law of any commonwealth should interfere with, let, or hinder, the due exercise thereof, among the voluntary members of any denomination of Christians, according to their own profession of belief. It is the duty of civil magistrates to protect the person and good name of all their people, in such an effectual manner as that no person be suffered, either upon pretense of religion or infidelity, to offer any indignity, violence, abuse, or injury to any other person whatsoever: and to take order, that all religious and ecclesiastical assemblies be held without molestation or disturbance.

IV. It is the duty of the people to pray for magistrates, to honor their persons, to pay them tribute and other dues, to obey their lawful commands, and to be subject to their authority, for conscience' sake. Infidelity, or difference in religion, doth not make void the magistrate's just and legal authority, nor free the people from their obedience to him: from which ecclesiastical persons are not exempted; much less hath the Pope any power or jurisdiction over them in their dominions, or over any of their people; and least of all to deprive them of their dominions or lives, if he shall judge them to be heretics, or upon any other pretense whatsoever.

Common Christian Faith Confession

Revelation 21:1-7 And I saw a new heaven [sky] and a new earth: for the first heaven [sky] and the first earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will [visibly] dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these Words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, and he shall be My son.

The 3 Thrones of Jesus Christ

The 3 Thrones of Jesus Christ

Current Throne in Heaven - Alongside the Father's Throne
(Romans 8:34; Ephesians 1:20; Colossians 3:1; Hebrews 1:3, 12:2; 1 Peter 3:22)

Eligibility: Relative the *Son of God (Father God) [eternal co-reigning with the Father and the Holy Spirit]

Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven.

Romans 8:34 Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians].

The 8th Global Kingdom on earth The [Millennial] Reign of Jesus Christ and the Eternal Kingdom of Jesus Christ

Future Millennial Kingdom Throne in Jerusalem

Restoring the Throne of King David (Acts 15:16; Revelation 22:16)
Eligibility: Relative the *Son of Man (descendant of King David)

At a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33).

Acts 15:15-19 And to this [Millennial Reign] agree the words of the prophets; as it is written, After this [Church Age] I [Messiah] will return, and will build again the Tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the [Christian] Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world.

The Eteranl Throne of Jesus Christ

Eternal Throne [the Throne of the Father, Jesus Christ and the Holy Spirit] (Revelation 20:4; Revelation 22:3) the Eternal Throne of the New Heaven (sky) and the New Earth.

Eligibility: Jesus as [Eternal God] *Conqueror (John 16:33)

Then with the New Heaven (sky) and the New Earth, Jesus as the conqueror of this earth [realm] will sit eternally [continuing to co-reign with the Father and the Holy Spirit on His own Throne upon the New Eternal Earth (Revelation 21:3).

John 16:33 These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome [conquered] the world.

CHAPTER XXIV

Of Marriage and Divorce

I. Marriage is to be between one man and one woman: neither is it lawful for any man to have more than one wife, nor for any woman to have more than one husband at the same time.

II. Marriage was ordained for the mutual help of husband and wife; for the increase of mankind with a legitimate issue, and of the Church with an holy seed; and for preventing of uncleanness.

III. It is lawful for all sorts of people to marry who are able with judgment to give their consent. Yet it is the duty of Christians to marry only in the Lord. And, therefore, such as profess the true reformed religion should not marry with infidels, Papists, or other idolaters: neither should such as are godly be unequally yoked, by marrying with such as are notoriously wicked in their life, or maintain damnable heresies.

IV. Marriage ought not to be within the degrees of consanguinity or affinity forbidden in the Word; nor can such incestuous marriages ever be made lawful by any law of man, or consent of parties, so as those persons may live together, as man and wife. The man may not marry any of his wife's kindred nearer in blood than he may of his own, nor the woman of her husband's kindred nearer in blood than of her own.

V. Adultery or fornication, committed after a contract, being detected before marriage, giveth just occasion to the innocent party to dissolve that contract. In the case of adultery after marriage, it is lawful for the innocent party to sue out a divorce, and after the divorce to marry another, as if the offending party were dead.

VI. Although the corruption of man be such as is apt to study arguments, unduly to put asunder those whom God hath joined together in marriage; yet nothing but adultery, or such willful desertion as can no way be remedied by the Church or civil magistrate, is cause sufficient of dissolving the bond of marriage; wherein a public and orderly course of proceeding is to be observed; and the persons concerned in it, not left to their own wills and discretion in their own case.

Common Christian Faith Confession

The faithful marriage union between one man and one woman is a representation of the ultimate intimate Spiritual union relationship between God and His people.

2nd Corinthians 11:2 For I (Apostle Paul) am jealous over you (Church) with godly jealously: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Some false teachers have tried to negate the special relationship that Jesus has with His Church/bride and have put forth the false teaching that Jesus was married while He was here on the earth. Often Mary Magdalene is suggested as a possible wife for Jesus and at times the wedding in Cana of Galilee John chapter 2 is also offered as Jesus' own wedding yet it would be odd to have Jesus the "invited guest" steal the bride and then get married himself that would likely create a riot and would not be a legal wedding in lacking the Jewish betrothal period.

Any marriage prior to the Cross would mean that Jesus was marring a sinner and really teachings of an earthly marriage of Jesus are yet another false set of teachings that are attempting to do away with the need of mankind for the sacrifice of Jesus on the Cross and of His Glorious Resurrection and it is an attempt to deny the special relationship that Jesus has with His Bride "The Church".

Church Leadership:
1 Timothy 3:1-2 This is a true saying, If a man desire the office of a bishop, he desireth a good work. A bishop then must be blameless, the husband of one wife [in the original Greek language i.e. not more than one wife at a time - this is a prohibition against bigamy in any form or practice], vigilant, sober, of good behaviour, given to hospitality, apt to teach;
Galatians 5:22-26 But the fruit of the Spirit is love [including marriage], joy, peace, longsuffering, gentleness, goodness, faith, Meekness, temperance: against such there is no law. And they that are Christ's have crucified the flesh with the affections and lusts. If we live in the Spirit, let us also walk in the Spirit. Let us not be desirous of vain glory, provoking one another, envying one another.

Marriage out of love and good intentions is not unlawful including a later marriage from divorce and remarriage. In a Church leadership perspective it is often the servants who have been broken [i.e. King David] by life's circumstances that are the more affective godly leaders among the congregation. Seemingly those pastors, teachers and leaders [i.e. King Saul] who present themselves as having nothing to repent over are possibly the worst of god's servants. God is the God of 2nd chances and to deny this about God or to limit God's abundant mercy in the lives of others is possibly to fall into a ploy of the Devil and it is certainly a mistake to make in Christian fellowship and in Church leadership.

The Church-Bride of Jesus was foretold in Adam and Eve
Genesis 2:18 And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.
Genesis 2:20-25 .. but for Adam there was not found a help meet for him. And the LORD God caused a deep sleep {death i.e. the cross} to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof; And the rib, which the LORD God had taken from man, made he a woman {bride}, and brought her unto the man. And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. And they were both naked, the man and his wife, and were not ashamed.

Note: The Old Testament prophecies leave no room for any marriage of Jesus prior to His Cross and His Resurrection but do portray the Glorious Wedding union to the Church yet to come. Jesus could not marry the Church or any individual prior to the Cross as the remedy for sin did not yet exist.

CHAPTER XXV

Of the Church

I. The catholic or universal Church, which is invisible, consists of the whole number of the elect, that have been, are, or shall be gathered into one, under Christ the head thereof; and is the spouse, the body, the fullness of Him that filleth all in all.

II. The visible Church, which is also catholic or universal under the gospel (not confined to one nation as before under the law), consists of all those throughout the world that profess the true religion, together with their children; and is the Kingdom of the Lord Jesus Christ; the house and family of God, through which men are ordinarily saved and union with which is essential to their best growth and service.

III. Unto this catholic and visible Church, Christ hath given the ministry, oracles, and ordinances of God, for the gathering and perfecting of the saints, in this life, to the end of the world; and doth by his own presence and Spirit, according to his promise, make them effectual thereunto.

IV. This catholic Church hath been sometimes more, sometimes less, visible. And particular Churches, which are members thereof, are more or less pure, according as the doctrine of the gospel is taught and embraced, ordinances administered, and public worship performed more or less purely in them.

V. The purest Churches under heaven are subject both to mixture and error: and some have so degenerated as to become apparently no Churches of Christ. Nevertheless, there shall be always a Church on earth, to worship God according to his will.

VI. There is no other head of the Church but the Lord Jesus Christ: nor can the Pope of Rome in any sense be head thereof; but is that Antichrist, that man of sin and son of perdition, that exalteth himself in the Church against Christ, and all that is called God.

Common Christian Faith Confession

The Christian Church Resurrection Sunday beginning and the concluding Rapture ending

The Christian Church as a Congregation [of sinless in the image of Jesus] did not exist during the Old Testament Times but did began on Sunday the (Easter) Day Resurrection of Jesus, by Jesus breathing, giving Life - His Spirit into each individual disciple who follows Him.

John 20:19-23 Then the same day (Resurrection Day) at evening, being the first day of the week (Sunday), when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, "Peace be unto you." And when He had so said, He showed unto them His hands and His side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as my Father hath sent me , even so send I you. And when He had said this, He breathed on them, and saith unto them, "Receive ye the Holy Ghost: (Become a Christian) Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Luke 24:44-53 And He (Jesus) said unto them (Disciples), These are the words which I spake unto you, while I was yet with you [before the cross], that all (Scripture) things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning Me. Then opened He their understanding [Jesus imparted His Holy Spirit baptism into each of them], that they might [become Christians and] understand the scriptures, And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His name among all nations, beginning at Jerusalem. And ye are witnesses of these things. And, behold, I send the promise [that Jesus being that acceptable offering for all the sins of mankind the Father would send the Holy Spirit to comfort and accompany Christians] of My Father [(John 14:26)] upon you: but tarry ye in the city of Jerusalem, until ye be endued with power [empowerment of the Holy Spirit Acts 2:1-4] from on high. And He led them out as far as to [the town of] Bethany (house of figs, figs are a fruit of the Promise Land, the Christian Church partakes in the fruit of Heaven), and He lifted up His hands, and blessed them. And it came to pass, while He blessed them, He was parted from them, and carried up into heaven. And they worshipped Him, and returned to Jerusalem with great joy: And were continually in the temple, praising and blessing God. Amen.

The Church Beginning and Ending

The Church began with the cross and Resurrection of Jesus and is continuing on right now and will end at the rapture when Jesus meets us, the Church, in the air and He takes us to heaven to be withHim therefore saving us from the terrible time of the tribulation to come.

1st Thessalonians 4:16-18 For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words.

Note: the Church is a short defined period of time encompassing a distinct group of people. The Church began on Sunday the Resurrection day (Easter) when Jesus began to breath His Spirit life into each of His disciples resulting in the "Born-Again" birth of the Christian Church. The Church was not possible prior to the cross and resurrection of Jesus due to the sin nature of us humans and it was only after the cross of Jesus that sin has been paid for and the resurrection made available to us a new sinless life in Jesus. Eventually and likely even soon, the Christian Church will end here on earth when Jesus takes His Church (Christians) up into Heaven in an event called the Rapture of the Church. The Gospel of John is written by John for the general audience of "Born-Again" Christians, those who have the breath of God in them, but after the Church is Raptured into heaven there will still be people here on earth both Jews and Gentiles who need to get to know and understand God through His Bible and the Gospels of Matthew, Mark and Luke have more and different information than the book of John, information to address the circumstances in the lives of the people who are still left here on earth.

After the Church Ending - The Two Gorups of Martyred Saints

The Church did not always exist. The Church did not exist during the Old Testament times and the Church will not exist on earth after the rapture. The Church began on the day of the resurrection of Jesus when Jesus baptized the disciples with His Spirit (breath) in the upper room. The Church will no longer be on earth but many people on earth will still be redeemed and will still have a relationship with God. This group of post Church redeemed people will be the Martyred Saints. The Martyred Saints are divided into two groups; the First group is killed [Revelation 6:9-11] because they believe the word of God (Bible) and they have the testimony that Jesus is alive, that He has resurrected from death.

Revelation 12:11 And they overcame him (Satan) by the blood of the Lamb (Jesus) and by the word of their testimony; and they loved not their lives unto the death.

Later the second group of Martyred Saints are killed [Revelation 13:15] for the same reasons as the First group and also for wisely not accepting the Mark of the Beast given by the Antichrist and his followers.

Revelation 15:2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast [Antichrist] and over his image and over his mark and over the number of his name, stand on the sea of glass, having the harps of God.

Together these two large groups of martyred (killed) people comprise the Martyred Saints of Revelation.

CHAPTER XXVI

Of the Communion of the Saints

I. All saints that are united to Jesus Christ their head, by his Spirit and by faith, have fellowship with him in his graces, sufferings, death, resurrection, and glory: and, being united to one another in love, they have communion in each other's gifts and graces, and are obliged to the performance of such duties, public and private, as to conduce to their mutual good, both in the inward and outward man.

II. Saints by profession, are bound to maintain an holy fellowship and communion in the worship of God, and in performing such other spiritual services as tend to their mutual edification; as also in relieving each other in outward things, according to their several abilities and necessities. Which communion, as God offereth opportunity, is to be extended unto all those who, in every place, call upon the name of the Lord Jesus.

III. This communion which the saints have with Christ, doth not make them in any wise partakers of the substance of the Godhead, or to be equal with Christ in any respect: either of which to affirm, is impious and blasphemous. Nor doth their communion one with another as saints, take away or infringe the title or property which each man hath in his goods and possessions.

CHAPTER XXVII

Of the Sacraments

I. Sacraments are holy signs and seals of the covenant of grace, immediately instituted by God, to represent Christ and his benefits, and to confirm our interest in him: as also to put a visible difference between those that belong unto the Church, and the rest of the world; and solemnly to engage them to the service of God in Christ, according to his Word.

II. There is in every sacrament a spiritual relation, or sacramental union, between the sign and the thing signified; whence it comes to pass that the names and effects of the one are attributed to the other.

III. The grace which is exhibited in or by the sacraments, rightly used, is not conferred by any power in them; neither doth the efficacy of a sacrament depend upon the piety or intention of him that doth administer it, but upon the work of the Spirit, and the word of institution, which contains, together with a precept authorizing the use thereof, a promise of benefit to worthy receivers.

IV. There be only two sacraments ordained by Christ our Lord in the gospels, that is to say, Baptism and the Supper of the Lord: neither or which may be dispensed by any but a minister of the Word, lawfully ordained.

V. The sacraments of the Old Testament, in regard of the spiritual things thereby signified and exhibited, were, for substance, the same with those of the New.

Common Christian Faith Confession

The Common Christian Sacraments

1. Confession of Faith

Romans 10:9-11 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on Him (Jesus Christ) shall not be ashamed.

God the Father:

John 6:44 No man can come to Me (Jesus), except the Father which hath sent Me draw him: and I will raise him up at the last day.

2. Baptism - Spirit, water, fire

Matthew 28:18 And Jesus came and spake unto them [Apostles], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and Teach all Nations, baptizing them in the Name of the Father, and of the Son (Jesus), and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

God the Son - Jesus Christ:

Matthew 3:11-12 I [John the Baptist] indeed baptize you with water unto repentance: but He [Messiah] that cometh after me is mightier than I, whose shoes I am not worthy to bear: He [Jesus Christ] shall baptize you with the Holy Ghost, and with fire: Whose fan [i.e. tools] is in His hand, and He will throughly purge [completely empty] His floor [workspace], and gather His wheat [saved] into the garner [building]; but He will burn up the chaff [unsaved] with unquenchable fire.

3. Communion

Matthew 26:26-28 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My blood of the New Testament [eternal life], which is shed for many for the remission of sins.
God the Holy Ghost:
2 Corinthians 13:14 The grace of the Lord Jesus Christ, and the love of God [Father], and the Communion of the Holy Ghost, be with you all. Amen.

Note: To participate in any one of the 3 Sacraments is to participate in all of them. An individual confession of faith that Jesus Christ is the Savior, the Son of God is the same profession as Baptism and Communion.

1 Peter 3:21-22 The like figure whereunto even baptism doth also now save us not [the water and] the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him.
1 Corinthians 11:23-26 For I [Apostle Paul] have received of the Lord [Jesus Christ] that which also I delivered unto you, That the Lord Jesus the same [Passover] night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when He had supped [eaten], saying, This cup is the New Testament in My blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death [i.e. and resurrection] till He come.

CHAPTER XXVIII

Of Baptism

I. Baptism is a sacrament of the New Testament, ordained by Jesus Christ, not only for the solemn admission of the party baptized into the visible Church, but also to be unto him a sign and seal of the covenant of grace, or his in-grafting into Christ, of regeneration, of remission of sins, and of his giving up unto God, through Jesus Christ, to walk in newness of life: which sacrament is, by Christ's own appointment, to be continued in his Churchy until the end of the world.

II. The outward element to be used in the sacrament is water, wherewith the party is to be baptized in the name of the Father, and of the Son, and of the Holy Ghost, by a minister of the gospel, lawfully called thereunto.

III. Dipping of the person into the water is not necessary; but baptism is rightly administered by pouring or sprinkling water upon the person.

IV. Not only those that do actually profess faith in and obedience unto Christ, but also the infants of one or both believing parents are to be baptized.

V. Although it be a great sin to contemn or neglect this ordinance, yet grace and salvation are not so inseparably annexed unto it as that no person can be regenerated or saved without it, or that all that are baptized are undoubtedly regenerated.

VI. The efficacy of baptism is not tied to that moment of time wherein it is administered; yet, notwithstanding, by the right use of this ordinancy the grace promised is not only offered, but really exhibited and conferred by the Holy Ghost, to such (whether of age or infants) as that grace belongeth unto, according to the counsel of God's own will, in his appointed time.

VII. The sacrament of Baptism is but once to be administered to any person.

Common Christian Faith Confession

Water Baptism is a Commandment of God to be obeyed by every Christian

Baptism by water does not take away our sins it is only the blood of Jesus that removes our sins. Our Baptism in water represents our faith in the blood-death and resurrection life of Jesus the Messiah-Christ. Baptism represents that we are dead with Jesus (immersed in water) and buried to this world and then (reemerged) resurrected with Jesus and alive in heaven.

The baptism by water is usually a onetime occurrence but many Christians partake in more than one water baptism in their life. Christians visiting Israel will often get water baptized in the Jordan river and Christians who have grown significantly in their Christian walk can also build on their previous water baptism and be baptized in water continuing their one water baptism.

Baptism, being immersed in or wet with water, is a commandment given directly from God to be observed and obeyed by all of the followers of Jesus Christ.

Matthew 28:17-20 And when they (Disciples) saw Him (Jesus), they worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you always, even unto the end of the world. Amen.
Luke 24:44-53 And He said unto them (Disciples), These are the words which I spake unto you, while I was yet with you [before the cross], that all (Scripture) things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning Me. Then opened He their understanding [(John 20:22) Jesus breathed His Holy Spirit baptism into each of them], that they might [become Christians and] understand the scriptues, And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in His name among all nations, beginning at Jerusalem. And ye are witnesses of these things. And, behold, I send the promise [that Jesus being that acceptable offering for all the sins of mankind the Father would send the Holy Spirit to comfort and accompany Christians] of My Father [(John 14:26)] upon you: but tarry ye in the city of Jerusalem, until ye be endued with power [empowerment of the Holy Spirit Acts 2:1-4] from on high. And He led them out as far as to [the town of] Bethany (house of figs, figs are a fruit of the Promise Land), and He lifted up His hands, and blessed them. And it came to pass, while He blessed them, He was parted from them, and carried up into heaven. And they worshipped Him, and returned to Jerusalem with great joy: And were continually in the temple, praising and blessing God. Amen.
Acts 2:38-42 Then Peter said unto them (audience), Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost. For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call. And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls. And they continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

Water Baptism is an act of obedience towards God it is a public declaration of one's Christian faith declaring openly to both the human physical realm and also to the Angelic spiritual realm that a person is now a child of God. Baptism is like communion in that it is also an act of participation in the Kingdom of God. Notably water Baptism does not save a person from their sin as only a belief in Jesus Christ particularly that His blood that He shed on the cross covers our sins and that His resurrection declares us to be righteous proving our sins are forgiven. Water Baptism is an act of obedience committed by an already believing, Spirit filled, submitted, child of God, disciple of Jesus Christ in obedience to Jesus Christ.

1 Peter 3:21-22 The like figure whereunto even baptism doth also now save us not [the water and] the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him.
Acts 8:35-38 Then (the Christian) Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized? And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God. And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.
Acts 10:33-48 Immediately therefore I (Cornelius a Roman Centurian) sent to thee (Apostle Peter); and thou hast well done that thou art come. Now therefore are we (Romans) all here present before God, to hear all things that are commanded thee of God. Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons: But in every nation he that feareth Him, and worketh righteousness, is accepted with Him. The word which God sent unto the children of Israel, preaching peace by Jesus Christ: He is Lord of all: That word, I say, ye know, which was published throughout all Judaea (Israel), and began from Galilee, after the baptism which John (the Baptist) preached; How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with Him. And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree (cross): Him God raised up the third day, and shewed Him openly; Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with Him after He rose from the dead. And He commanded us to preach unto the people, and to testify that it is He which was ordained of God to be the Judge of quick (living) and dead. To Him give all the prophets witness, that through His name whosoever believeth in Him shall receive remission of sins. While Peter yet spake these words, the Holy Ghost fell on all them which heard the word. And they (Jews) of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost. For they heard them speak with tongues, and magnify God. Then answered Peter, Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we? And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

When Jesus was Baptized it wasn't to take away sins, Jesus didn't have any it was to reveal Jesus as the Messiah and was for Jesus to set an example for us to follow as an opportunity for His followers to be baptized like Jesus was and in fact to enter into His one baptism.

2 Corinthians 5:21 For He (Heavenly Father) hath made Him (Jesus) to be sin for us, [Jesus] who knew no sin; that we might be made the righteousness of God in Him.
John 1:31-34 And I (John the Baptist) knew Him (Messiah) not: but that He should be made manifest to Israel, therefore am I come baptizing with water. And John bare record, saying, I saw the (Holy) Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (Heavenly Father) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him, the same is He which baptizeth with the Holy Ghost. And I saw, and bare record that this (Jesus of Nazzareth) is the Son of God.

Criteria for Christian Baptism

1. The person being baptized confesses a personal individual faith in Jesus Christ [the Apostles' Creed, a Psalm or a Bible verse can be read or recited]. Acknowledging the sinless Divine life, sacrificial atoning death on the cross and three days later the resurrection [eternal life] of Jesus Christ.

2. The person administering the baptism is to baptize in the Name of God the Father, the Son Jesus and the Holy Spirit [not in the name of any individual, group or denomination] i.e. (Matthew 28:18-20) "I baptize you in the Name of God the Father, the beloved Son Jesus Christ and the Holy Spirit."

3. The water baptism event [submerging into water] signifies our (dying) death and burial to this world (sin and death) while then [emerging from the water] signifies our own personal resurrection with eternal life in Jesus Christ entering into a new life in the eternal Kingdom of God.

Note: The water baptism [and accompanying confession of faith] is the Biblical public confession of faith for each individual Christian and is not to be confused with an alter call that although being a public stand it is not in its entirety the Biblical confession of faith.

Matthew 28:18-20 And Jesus came and spake unto them [Disciples], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach [Disciple] all Nations, *baptizing them in the Name of the Father, and of the Son [Jesus], and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.
1 Corinthians 15:12-26 Now if Christ be preached that He [Jesus] rose from the dead, how say some among you that there is no resurrection of the dead? But if there be no resurrection of the dead, then is Christ not risen: And if Christ be not risen, then is our preaching vain, and your faith is also vain. Yea, and we are found false witnesses of God; because we have testified of God that He raised up Christ: whom He raised not up, if so be that the dead rise not. For if the dead rise not, then is not Christ raised: And if Christ be not raised, your faith is vain; ye are yet in your sins. Then they also which are fallen asleep in Christ are perished. If in this life only we have hope in Christ, we are of all men most miserable. But now is Christ risen from the dead, and become the firstfruits of them that slept. For since by man [Adam] came death, by man [Jesus] came also the resurrection of the dead. For as in Adam all die, even so in Christ shall all be made alive. But every man in his own order: Christ the firstfruits; afterward they that are Christ's at His [2nd] coming. Then cometh the end [of mans' separation from God], when He [Jesus] shall have delivered up the Kingdom to God, even the Father; when He [Jesus] shall have put down all rule and all authority and power. For He must reign, till he hath put all enemies under his feet. The last enemy that shall be destroyed is death.
1 Corinthians 15:35-50 But some man will say, How are the dead raised up? and with what body do they come? Thou fool, that which thou sowest [seeds of plants] is not quickened [sprouted], except it die: And that which thou sowest, thou sowest not that body that shall be, but bare grain [seed], it may chance of wheat, or of some other grain: But God giveth it a [flower] body as it hath pleased Him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also celestial [stars] bodies, and bodies [planets - moons] terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory. So also is the resurrection of the dead. It [human body] is sown in corruption; it is raised in incorruption: It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit. Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man is of the earth, earthy: the second man is the Lord from heaven. As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. Now this I say, brethren, *that [physical] flesh and blood cannot inherit the [sternal] Kingdom of God; neither doth [sin] corruption inherit [Heaven] incorruption.

CHAPTER XXIX

Of the Lord's Supper

I. Our Lord Jesus, in the night wherein he was betrayed, instituted the sacrament of his body and blood, called the Lord's Supper, to be observed in his Church unto the end of the world; for the perpetual remembrance of the sacrifice of himself in his death, the sealing all benefits thereof unto true believers, their spiritual nourishment and growth in him, their further engagement in and to all duties which they owe unto him; and to be a bond and pledge of their communion with him, and with each other, as members of his mystical body.

II. In this sacrament Christ is not offered up to his Father, nor any real sacrifice made at all for remission of sins of the quick or dead, but a commemoration of that one offering up of himself, by himself, upon the cross, once for all, and a spiritual oblation of all possible praise unto God for the same; so that the Popish sacrifice of the mass, as they call it, is most abominably injurious to Christ's one only sacrifice, the alone propitiation for all the sins of the elect.

III. The Lord Jesus hath, in this ordinance, appointed his ministers to declare his word of institution to the people, to pray, and bless the elements of bread and wine, and thereby to set them apart from a common to an holy use; and to take and break the bread, to take the cup, and (they communicating also themselves) to give both to the communicants; but to none who are not then present in the congregation.

IV. Private masses, or receiving this sacrament by a priest, or any other, alone; as likewise the denial of the cup to the people; worshipping the elements, the lifting them up, or carrying them about for adoration, and the reserving them for any pretended religious use, are all contrary to the nature of this sacrament, and to the institution of Christ.

V. The outward elements in this sacrament, duly set apart to the uses ordained by Christ, have such relation to him crucified, as that truly, yet sacramentally only, they are sometimes called by the name of the thigns they represent, to wit, the body and blood of Christ; albeit, in substance and nature, they still remain truly, and only, bread and wine, as they were before.

VI. That doctrine which maintains a change of the substance of bread and wine, into the substance of Christ's body and blood (commonly called transubstantiation) by consecration of a priest, or by any other way, is repugnant, not to Scripture alone, but even to common-sense and reason; overthroweth the nature of the sacrament; and hath been, and is, the cause of manifold superstitions, yea, of gross idolatries.

VII. Worthy receivers, outwardly partaking of the visible elements in this sacrament, do then also inwardly by faith, really and indeed, yet not carnally and corporally, but spiritually, receive and feed upon Christ crucified, and all benefits of his death: the body and blood of Christ being then not corporally or carnally in, with, or under the bread and wine; yet as really, but spiritually, present to the faith of believers in that ordinance, as the elements themselves are to their outward senses.

VIII. Although ignorant and wicked men receive the outward elements in this sacrament, yet they receive not the thing signified thereby; but by their unworthy coming thereunto are guilty of the body and blood of the Lord, to their own damnation. Wherefore all ignorant and ungodly persons, as they are unfit to enjoy communion with him, so are they unworthy of the Lord's table, and cannot, without great sin against Christ, while they remain such, partake of these holy mysteries, or be admitted thereunto.

Common Christian Faith Confession

Christian Communion is Open to Everyone Who Wants to Participate

The Christian, Bread and Wine (Grape) Communion

Communion is to be open, available and accessible to everyone who wants to partake in communion between themselves and God.

Communion is a time to participate in the cross (broken bread) and resurrection (new life wine) of Jesus and in participating it is a time for reflection and self-examination. We are to reflect on the past in "remembrance of Jesus" to look to the future "until Jesus returns" we are to look up and see God in heaven and to look into ourselves to see where we are at in our relationship with Jesus.

1 Peter 1:13-16 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; As obedient children, not fashioning yourselves according to the former lusts in your ignorance: But as He which hath called you is Holy, so be ye Holy in all manner of conversation; Because it is written, Be ye Holy; for I am Holy.

Communion is a time and an opportunity for each person to participate in the Kingdom of God and to examine themselves. Communion is not the opportunity for one person to examine the worthiness of another person for all are fallen and all fail before the true glory of God.

1 Corinthians 11:28 But let a man examine himself, and so let him eat of that bread, and drink of that cup.
1 Corinthians 11:1-34 Be ye followers of me (Apostle Paul), even as I also am of Christ. Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you. ... But if any man seem to be contentious, we have no such custom, neither the churches of God. Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse. For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it. For there must be also heresies among you, that they which are approved may be made manifest among you. When ye come together therefore into one place, this is not to eat the Lord's supper. For in eating every one taketh before other his own supper: and one is hungry, and another is drunken. What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night (Passover) in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken (cross) for you: this do in remembrance of Me. After the same manner also He took the cup, when He had supped, saying, This cup is the new testament (Eternal Life) in My blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come (second comming). Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [by examining others and not themselves], shall be guilty of the body and blood of the Lord. But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body [that it is God alone who is Holy, God died as a sacrifice for an unholy, ungodly world full of sinful people]. For this cause many are weak and sickly among you, and many sleep [unconcise to the things of God]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. Wherefore, my brethren, when ye come together to eat, tarry (wait) one for another. And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Communion represents both the Physical and the Spiritual blood of Jesus

While Jesus gave Himself on the cross as our sacrifice about the very moment that Jesus said "it is finished" the veil in the Temple was torn open from top to bottom signifying that the access for mankind that was blocked into the Holiest place with God is now open to mankind.

Matthew 27:50-53 Jesus [on the cross], when He had cried [It is finished: (John 19:30) and Father, into thy hands I commend My Spirit: (Luke 23:46)] again with a loud voice, yielded up the ghost. And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent; And [after His resurrection] the graves were opened; and many bodies of the saints which slept arose, And came out of the graves after his resurrection, and went into the holy city (Jerusalem), and appeared unto many.
Hebrews 9:1-14 Then verily the first covenant (Old Testament) had also ordinances of divine service, and a worldly sanctuary (Temple). For there was a tabernacle [temporary tabernacle (tent) during their desert wanderings after leaving Egypt, later a permanent Temple (building) in Jerusalem] made; the first [room], wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary. And after the second veil [3rd room], the tabernacle which is called the Holiest of all [where the Shekinah Glory presence of God dwelt]; Now when these things were thus ordained, the priests went always [daily] into the first [room] tabernacle, accomplishing the service of God. But into the second (mentioned place) [Holiest of all - 3rd room] went the high priest alone once every year, not without blood [and also with enough smoke that the High Priest could not see the Shekinah Glory of God (Leviticus 16:13)], which (blood and smoke) he offered for himself, and for the errors of the people: The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing: Which was a figure for the (Old Testament) time then present, in which were offered both gifts and sacrifices, that could not make him (Levitical Priest) that did the service perfect (completed), as pertaining to the conscience (mind and soul); Which stood only in (physical) meats and drinks, and divers washings, and carnal (fleshly) ordinances, imposed on them until the time of (Spiritual) reformation (New Testament). But Christ being come an High Priest [Eternal order of Melchizedek] of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once into the holy place (in Heaven), having obtained eternal redemption for us. For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh: How much more shall the blood of Christ, who through the eternal Spirit offered Himself without spot to God [Jesus being God became a man to offer on behalf of mankind His sacrifice to God], purge your conscience from dead works to serve the living God?
Leviticus 16:11-17 And Aaron (Levitical High Priest) shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock [outside the door of the tabernacle by the burnt offering alter] of the sin offering which is for himself: And he shall take a sensor full of burning coals of fire from off the (incense) altar [2nd room] before the LORD, and his hands full of sweet incense beaten small, and bring it within the veil [3rd room]: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he (Levitical High Priest) die not: And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the veil, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: And he shall make an atonement for the holy place [3rd room], because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness. And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

The concept of Christianity is that each individual person is their own Priest officiating at their own alter before God with Jesus being the one High Priest for all Christians

1 Peter 2:1-6 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings, As newborn (Christian) babes, desire the sincere milk of the word (Bible), that ye may grow thereby: If so be ye have (Spiritually) tasted that the Lord is gracious. To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious, Ye also, as lively stones, are built up a spiritual (Temple) house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone (Jesus), elect, precious: and he that believeth on Him shall not be confounded.
1 Peter 2:9-10 But ye (Christians) are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of Him who hath called you out of darkness into His marvellous light: Which in time past (Gentiles) were not a people, but are now (Christians) the people of God: which had not obtained mercy, but now have obtained mercy.
Hebrews 16:15-16 By Him (Jesus) therefore let us offer the sacrifice of praise to God continually, that is the fruit of our lips giving thanks to his name. But do good to communicate forget not: for with such sacrifices God is well pleased.

Communion is an opportunity to participate with God in the Kingdom of God

Communion is a reenactment of Jesus' cross (His broken body, bread) and resurrection (His new resurrection life, cup of wine). Communion is an act of obedience towards God and it is also an opportunity to participate in a new life with God and a way to appropriate the new Kingdom of God into our lives.

Jesus did not limit His blood to the physical realm

Colossians 1:20 And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in heaven.

The blood of Jesus is physical and it is also Spiritual His blood has both Spiritual and physical implications therefore the message of the Bible is both Spiritual and physical.

Matthew 26:27 For this is my blood of the new testament, which is shed for many for the remission of sins.
Matthew 1:21 And she (Virgin Mary) shall bring forth a son ("her seed" Genesis 3:15), and thou shalt call his name JESUS: for He shall save his people from their sins.
Matthew 26:27-28 And He (Jesus) took the cup, and gave thanks, and gave it to them (Disciples), saying, Drink ye all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins.
Matthew 26:39 And He (Jesus) went a little farther, and fell on His face, and prayed, saying, O My Father (God), if it be possible, let this cup [death on the cross] pass from Me: nevertheless not as I will, but as thou wilt.
John 1:29 The next day John (the Baptist) seeth Jesus coming unto him, and saith, Behold the Lamb (Sacrifice) of God, which taketh away the sin of the world.
John 1:31-36 ... but that He (Savior) should be made manifest to Israel, therefore am I (John the Baptist) come baptizing with water. And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (God) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him (Jesus), the same is He which baptizeth with the Holy Ghost. And I saw, and bare record that this is the Son of God. Again the next day after John stood, and two of his disciples; And looking upon Jesus as He walked, he saith, Behold the Lamb of God! -- "Again the next day ... and looking upon Jesus as He walked, he saith, Behold the Lamb of God!"

John the Baptist twice in two days proclaimed Jesus to be the Holy blood Sacrifice (Lamb) of God and Jesus did not challenge or even alter in any way the statement of the Prophet John the Baptist.

John 12:30-33 Jesus answered and said, This voice (from Heaven) came not because of Me, but for your sakes. Now is the judgment of this world: now shall the prince of this world (Satan) be cast out. And I, if I be lifted up (crucifixion and resurrection) from the earth, will draw all men unto Me. This he said, signifying what (crucifixion) death He should die.
Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this [deceived mankind], thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I (God) will put enmity between thee (Satan) and the woman, and between thy (Satanic - Antichrist) seed and her (Jesus - Salvation) seed; it (cross of Jesus - "Golgotha") shall bruise thy head, and thou (Satan) shalt bruise His heel (nailed feet and a bruised heel on the cross at Golgotha (Matthew 27:33)).
Revelation 1:4-5 John (the Disciple) to the seven churches which are in Asia: Grace be unto you, and peace, from Him which is, and which was, and which is to come; and from the seven Spirits which are before His throne; And from Jesus Christ, who is the faithful witness, and the first begotten (Resurrected) of the dead, and the prince of the kings of the earth. Unto Him that loved us, and washed us from our sins in His own blood,
Revelation 5:6 And I (Disciple John) beheld, and, lo, in the midst of the throne and of the four beasts (Spirit beings), and in the midst of the elders, stood a Lamb as it had been slain,
Revelation 5: 8-9 And when He (Jesus) had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints. And they (Saints of Heaven) sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God [the Father] by thy blood out of every kindred, and tongue, and people, and nation;

Revelation, reveals the living resurrected Jesus Christ in Heaven and the resurrected Jesus in the final verses of the entire Bible puts His seal of approval on the entire Bible.

Revelation 22:20-21 He (Jesus) which testifieth these things saith, Surely I (Jesus) come [return] quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen.

The shed blood of Jesus covers both the physical on the earth and the Spiritual heavenly realms

The Communion and the Communion elements the unleavened broken bread and the wine mixed with water represent the Promises of God to complete and finalize the Redemption (bread) and the Salvation (wine) process.

John 6:27 Labour not for the meat (food) which perisheth, but for that meat which endureth unto everlasting life, which the Son of Man shall give unto you: for Him (Jesus) hath God the Father sealed.
John 6:34-35 Then said they (Disciples) unto Him, Lord, evermore give us this (everlasting life) bread. And Jesus said unto them, I am the bread of life: he that cometh to Me shall never hunger; and he that believeth on Me shall never thirst.
John 6:53-63 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink His blood, ye have no life in you. Whoso eateth My flesh, and drinketh My blood, hath eternal life; and I will raise him up at the last day. For My flesh is meat indeed, and My blood is drink indeed. He that eateth My flesh, and drinketh My blood, dwelleth in Me, and I in him. As the living Father hath sent Me, and I live by the Father: so he that eateth Me, even he shall live by Me. This (the body of Jesus) is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever. These things said he in the synagogue, as he taught in Capernaum. Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? When Jesus knew in Himself that His disciples murmured at it, He said unto them, Doth this offend you? What and if ye shall see the Son of man ascend up where He was before? It is the spirit that quickeneth; the flesh profiteth nothing: the words that I (Jesus) speak unto you, they are spirit, and they are life.

Just like in the days of Abraham when the Promises of God came first before the actual shedding of the blood covenant with Abraham the Christian Communion bread and Cup are tokens and symbols coming first representing the Promises of God and then later enacted on the cross and with the resurrection. Abraham was given the promises of God to be blessed, to multiply, to possess the land and to have Jesus the Redeemer come through his lineage all while Abraham was yet uncircumcised then later at 99 years of age Abraham was circumcised shedding his own blood in confirming the covenant promises previously given to him by God.

Genesis 12:1-3 Now the LORD had said unto Abram, Get thee out of thy country (Babylon-Iraq), and from thy kindred, and from thy father's house, unto a land (Israel) that I will shew thee: And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
Genesis 15:1-6 After these things (after Lot was rescued) the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward. And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir. And, behold, the word of the LORD came unto him, saying, This (servant) shall not be thine heir; but he (son) that shall come forth out of thine own bowels shall be thine heir. And He brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed (descendants) be. And he believed in the LORD; and He counted it to him for righteousness.
Genesis 17:1-14 And when Abram was ninety years old and nine (age of 99), the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before Me, and be thou perfect (completed). And I will make My covenant between Me and thee, and will multiply thee exceedingly. And Abram fell on his face: and God talked with Him, saying, As for Me, behold, My covenant is with thee, and thou shalt be a father of many nations. Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee. And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee. And I will establish My covenant between Me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee. And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations. This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised. And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt Me and you. And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed. He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and My covenant shall be in your flesh for an everlasting covenant. And the uncircumcised [those without the covenant tokens] man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
Romans 4:10-12 How was it (his faith counted for righteousness) then reckoned? when he (Abraham) was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith (belief in the promises of God) which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

Criteria for Christian Communion

First the 'body' (of Jesus Christ) bread [wafer] is to be unleavened (sinless), unsweetened (reality), salt (preserved), holes (pierced) and browned (bruised).

Second the 'blood' (of Jesus Christ) cup [grape juice, wine] is to be mingled (combined) 1/3 water with 2/3 grape [fruit of the vine]. Use three separate glasses or containers, 1 with water, 1 with grape, 1 empty. Then pour [mingle] at the same time both the grape and the water into the empty cup creating the cup of 2/3 grape mingled with 1/3 water. #Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God.

Note: When the Communion bread is lifted up blessed, exalted and broken it represents the physical body of Jesus Christ on the cross then when the bread is eaten (consumed, eternalized) it represents the Spiritual [resurrection] body of Jesus Christ. Likewise when the Communion blood is mingled [grape, water] it represents the physical blood and water of Jesus Christ that was shed on the cross [after His death - by the spear wound (John 19:34-35)] for the remission of our sins and then when the blood is drink (consumed, eternalized) it represents the resurrection eternal life Spiritual blood of Jesus Christ. Both [the one body] the physical (earthly) body of Jesus Christ and His eternal Spiritual Resurrection [bodily resurrection] of Jesus Christ [along with our new eternal spiritual body in Jesus Christ] are represented in the one Communion of bread and wine (grape).

Matthew 26:26-29 And as they were eating, Jesus took [Communion] bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My Body. And He took the [Communion] cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My Blood of the New Testament, which is shed [after the atoning death on the cross] for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that [Heavenly] day when I drink it new with you in My Father's Kingdom.
1 Corinthians 11:23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus *the same night in which He was betrayed [by Judas] took bread ...

Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life.

Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body.

Christian Communion - The New Testament - The body [both the physical and the resurrection body of Jesus] and the blood [both the physical blood and the resurrection - eternal life, spiritual blood] of Jesus Christ.

1 Corinthians 11:23-32 23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till He come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world.

Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - The Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ.

Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life.

CHAPTER XXX

Of Church Censures

I. The Lord Jesus, as king and head of his Church, hath therein appointed a government in the hand of Church officers, distinct from the civil magistrate.

II. To these officers the keys of the Kingdom of Heaven are committed, by virtue whereof they have power respectively to retain and remit sins, to shut that kingdom against the impenitent, both by the word and censures; and to open it unto penitent sinners, by the ministry of the gospel, and by absolution from censures, as occasion shall require.

III. Church censures are necessary for the reclaiming and gaining of offending brethren; for deterring of others from like offenses; for purging out of that leaven which might infect the whole lump; for vindicating the honor of Christ, and the holy profession of the gospel; and for preventing the wrath of God, which might justly fall upon the Church, if they should suffer his covenant, and the seals thereof, to be profaned by notorious and obstinate offenders.

IV. For the better attaining of these ends, the officers of the Church are to proceed by admonition, suspension from the sacrament of the Lord's Supper for a season, and by excommunication from the Church, according to the nature of the crime, and demerit of the person.

CHAPTER XXXI

Of Synods and Councils

I. For the better government and further edification of the Church, there ought to be such assemblies as are commonly called synods or councils.

II. As magistrates may lawfully call a synod of ministers and other fit persons to consult and advise with about matters of religion; so, if magistrates be open enemies of the Church, the ministers of Christ, of themselves, by virtue of their office, or they, with other fit persons, upon delegation from their churches, may meet together in such assemblies.

III. It belongeth to synods and councils, ministerially, to determine controversies of faith, and cases of conscience; to set down rules and directions for the better ordering of the public worship of God, and government of his Church; to receive complaints in cases of maladministration, and authoritatively to determine the same: which decrees and determinations, if consonant to the Word of God, are to be received with reverence and submission, not only for their agreement with the Word, but also for the power whereby they are made, as being an ordinance of God, appointed thereunto in his Word.

[6.175] IV. All synods or councils since the apostles' times, whether general or particular, may err, and many have erred; therefore they are not to be made the rule of faith or practice, but to be used as a help in both.

[6.176] V. Synods and councils are to handle or conclude nothing but that which is ecclesiastical: and are not to intermeddle with civil affairs which concern the commonwealth, unless by way of humble petition in cases extraordinary; or by way of advice for satisfaction of conscience, if they be thereunto required by the civil magistrate.

CHAPTER XXXII

Of the State of Man After Death, and of the Resurrection of the Dead

I. The bodies of men, after death, return to dust, and see corruption; but their souls (which neither die nor sleep), having an immortal subsistence, immediately return to God who gave them. The souls of the righteous, being then made perfect in holiness, are received into the highest heavens, where they behold the face of God in light and glory, waiting for the full redemption of their bodies; and the souls of the wicked are cast into hell, where they remain in torments and utter darkness, reserved to the judgment of the great day. Besides these two places for souls separated from their bodies, the Scripture acknowledgeth none.

II. At the last day, such as are found alive shall not die, but be changed: and all the dead shall be raised up with the self-same bodies, and none other, although with different qualities, which shall be united again to their souls forever.

III. The bodies of the unjust shall, by the power of Christ, be raised to dishonor; the bodies of the just, by his Spirit, unto honor, and be made conformable to his own glorious body.

Common Christian Faith Confession

The Bema Seat Judgment of the Christian

Romans 14:10-12 But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ. For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God. So then every one of us shall give account of himself to God.

2 Corinthians 5:6-11 Therefore we are always confident, knowing that, whilst we are at home [alive] in the [physical] body, we are absent from the Lord [in Heaven]: For we walk by faith, not by sight: We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. Wherefore we labour, that, whether present or absent, we may be accepted of Him. For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad. Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

The Apostle Paul was briefly in Heaven and possibly having doubts about his own ministry (Galatians 2:2) and his own standing with God in grace [apart from the laws of Moses] the Apostle Paul appears to have witnessed in Heaven a Bema Seat Judgment take place. "2 Corinthians 12:4 How that he [Apostle Paul] was caught up into paradise [Heaven, Throne of God], *and heard unspeakable [Bema Seat Judgment] words, which it is **not **lawful [illegal] for a man to utter [repeat]." It's possible that Paul was able to witness a Bema Seat Judgment [or Judgments] and apparently all went well for the Christians and Paul realized that the Judgment Seat of Jesus Christ being the finalization 'acceptance' of individual Christianity is a reward for the Christian [those in Jesus Christ] and not a condemnation.

2 Corinthians 12:2-4 I [Apostle Paul] knew a man [himself] in Christ above fourteen years ago, whether in the body, I cannot tell; or whether out of the body [an out of body experience], I cannot tell: God knoweth; such an one caught up to the third heaven [Throne of God]. And I knew such a man, whether in the body, or out of the body, I cannot tell: God knoweth; How that he [Apostle Pual] was caught up into paradise [Heaven], and heard unspeakable words [of a Bema Seat Judgment in process], which it is not lawful for a man to utter [speak about anothers judgment].

CHAPTER XXXIII

Of the Last Judgment

I. God hath appointed a day, wherein he will judge the world in righteousness by Jesus Christ, to whom all power and judgment is given of the Father. In which day, not only the apostate angels shall be judged; but likewise all persons, that have lived upon earth, shall appear before the tribunal of Christ, to give an account of their thoughts, words, and deeds; and to receive according to what they have done in the body, whether good or evil.

II. The end of God's appointing this day, is for the manifestation of the glory of his mercy in the eternal salvation of the elect; and of his justice in the damnation of the reprobate, who are wicked and disobedient. For then shall the righteous go into everlasting life, and receive that fullness of joy and refreshing which shall come from the presence of the Lord: but the wicked, who know not God, and obey not the gospel of Jesus Christ, shall be cast into eternal torments, and punished with everlasting destruction from the presence of the Lord, and from the glory of his power.

III. As Christ would have us to be certainly persuaded that there shall be a day of judgment, both to deter all men from sin, and for the greater consolation of the godly in their adversity: so will he have that day unknown to men, that they may shake off all carnal security, and be always watchful, because they know not at what hour the Lord will come; and may be ever prepared to say, Come, Lord Jesus, come quickly. Amen.

Common Christian Faith Confession

The 3 Global Judgments

The 4 Earths

Earth 1.0 Adam and Eve (creation earth)
Earth 2.0 The present earth (since the flood of Noah)
Earth 3.0 The coming Millennial Reign (at the 2nd Coming return of Jesus Christ)
Earth 4.0 The New Heavens (sky) and New Earth (unjudged) - The Eternal State

The 3 Global Judgments

Judgment 1.0 water: flood of Noah
Judgment 2.0 blood: moon, stars, earthquakes]
Judgment 3.0 spirit: earth and sky dissolved with fire (2 Peter 3:12-14)]
Judgment 4.0 no judgment: eternal earth/state no judgment (Revelation 21:1-4)

Water: Original creation earth 1.0 and Judgment 1.0

Creation 1.0

Genesis 1:1-3 In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the *waters. And God said, Let there be light: and there was light.

Genesis 1:7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so." -- "Genesis 2:6 But there went up a mist from the earth, and watered [witnessed to] the whole face of the ground.

Genesis 2:10 And a river (witness) went out of Eden to water the garden; and from thence it was parted, and became into four heads.

Judgment 1.0

Genesis 7:9-10 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth.

Earth 2.0 Creation

Blood: Creation of Resurrection (out of the water of Noah's flood) creating earth 2.0

Genesis 8:1 And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a *wind [as a witness to mankind] to pass over the earth, and the waters asswaged;" -- "Genesis 8:14 And in the second month, on the seven and twentieth day of the month, was the [second] earth dried.

Judgments of earth 2.0

Exodus 7:17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I [Moses] will smite with the rod that is in mine hand upon the waters which are in the river [Nile], and they shall be turned to blood.

Revelation 6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; -- Revelation 8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Spirit: Creation of Millennial Reign (restored - modified, shaken) earth 3.0

Revelation 16:18-20 And there were voices [witnesses], and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: and great Babylon [Mystery Babylon - fallen angelic realm] came in remembrance before God, to give unto her [scarlet woman - false church] the cup of the wine of the fierceness of His wrath. And every island fled away, and the mountains were not found.

Millennial Reign earth 3.0

Isaiah 11:4-6 But with righteousness shall He [Messiah, Jesus] judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins [determination]. [for 1,000 years] The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

2 Peter 3:6-7 Whereby the world [earth 1.0] that then was, being overflowed with water, perished: But the heavens and the earth, which are now [earth 2.0, and later earth 3.0], by the same word are kept in store [modified into earth 3.0], reserved unto fire [judgment 3.0] against the day of judgment and perdition of ungodly men.

2 Peter 3:12-14 Looking for and hasting unto the coming of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for New Heavens and a New Earth [earth 4.0], wherein dwelleth [only] righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him [Jesus Christ] in peace, without spot, and blameless.

Revelation 21:1-4 And I saw a New Heaven and a New Earth: for the first heaven and the first earth [all of earth 1.0, 2.0 and 3.0] were [completely] passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice [witness] out of heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former [earth] things are passed away.

Advanced Judgment Accountability

The two generations of advanced judgment accountability

The 1st generation the people of the generation of the 1st coming of Jesus [with the Nation of Israel, the Laws of Moses (O.T.) and the Jerusalem Temple all in operation as a witness].

Matthew 12:38-42 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee. But He [Jesus] answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas [Jonah]: For as Jonas was three days and three nights in the whale's belly; so shall the Son of Man be three days and three nights in the heart of the earth. The men of Nineveh shall rise in **judgment with this generation [the generation of the 1st coming of Jesus], and shall condemn it: because they [Nineveh] repented at the preaching of Jonas [Jonah]; and, behold [the Christ], a greater than Jonas [Jonah] is here. The queen of the south [Queen Sheba] shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold [the Christ], a greater than Solomon is here.

The 2nd generation the people of the generation of the 2nd coming of Jesus [with the re-established Nation of Israel, the first coming of Jesus (N.T.) and the future Jerusalem Temple all as a witness].

Revelation 13:9-10 If any man have an ear, let him hear. He [of this 2nd generation, the 2nd coming of Jesus] that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the [Tribulation] patience and the [End Time] faith of the saints.

Testimony, Salvation and Judgment of the cross of Jesus Christ

The Biblical triune (3 in 1) nature *testimony (physical life), *salvation (Spiritual life - eternal life) and *judgment of the cross of Jesus Christ

1st Judgment at physical death (1 Corinthians 4:4-5, 2 Corinthians 5:10)
2nd Judgment and eternal death, 1 Corinthians 5:13, Revelation 2:11, Revelation 20:6,14 Revelation 21:8

The water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a life giving (sustaining) witness and also as a witness of sin (and eventually as a judgment against sin), and importantly as a testimony of the once physical presence of Jesus Christ on earth (John 19:30, John 19:34-35) and of His eternal remedy for our own individual eternal Salvation.

John 1:1-4 In the beginning was the Word [Jesus], and the Word was with God, and the Word [Jesus] was [and is] God {validated by His resurrection (Romans 1:4)}. The same was in the beginning with God. All things were made by Him [Jesus]; and without Him was not any thing made that was made. In Him [Jesus] was [and is] life; and the life was [and is] the light of men.

John 3:5-13 Jesus answered, Verily, verily, I say unto thee, Except a man be born of *water [womb, physical human life] and of the *Spirit [Holy Spirit - born again], he cannot enter into the Kingdom of God. That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. Marvel not that I said unto thee, **Ye must be born again. The wind [G4151 - Spirit] bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit. Nicodemus answered and said unto Him, How can these things be? Jesus answered and said unto him, Art thou a master [teacher] of Israel, and knowest not these things? Verily, verily, I say unto thee, ***We (1 John 5:7-9) speak that we do know, and testify that we have seen; and ye receive not our witness. If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things? And no man hath ascended up to heaven, but He [Jesus] that came down from heaven, even the Son of man which is in heaven.

John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water [and *Spirit] {the Spirit departing Jesus in Truth (John 19:30)}. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation].

1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the Spirit, and the water, and the blood: and these three agree in one. If we receive the witness [personal testimonies] of men, *the witness [on earth - Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ].

Source: Basic Christian - blog History Study

Charles Herle, Prolocuter.

Cornelius Burges, Assessor.

Herbert Palmer, Assessor.

Henry Robroughe, Scriba.

Adoniram Byfield, Scriba.

Source: www.creeds.net/reformed/Westminster/wstmnstr.htm

DavidAnsonBrown.com

Source: www.BasicChristian.org


Basic Christian: Statement of Faith

  • We believe that God is the creator of the universe creating both of the seen (physical) and the unseen (spiritual) realms and that God the creator is also the giver of life.

  • We believe the Holy Bible is God's word Personally spoken by God for mankind for the purpose of revealing who He is and it is without error in all issues to which it speaks.

  • We believe in the Triunity (Trinity), one God in three Persons, consisting of Father, Son Jesus, and Holy Spirit.

  • We Believe Jesus Christ is Divine God who came from Heaven to mankind as a man yet retaining the Divinity of God and who while living a sinless life was rejected and betrayed by man to be crucified and die on the cross yet not to remain dead but to Resurrect the third day in accordance with His Everlasting Divine life.

  • We believe that the death of Jesus on the cross provided complete atonement for all the sins of the world therefore cleansing those who choose to be cleansed from their sin to then receive the Holy Spirit and by receiving the Holy Spirit becoming "Born Again" and being Born Again becoming children of God. Children in the family of God and as children in a personal relationship with their Father who is God above all and as children also inheritors in the Heavenly Kingdom of Jesus the kingdom that is without end.

  • We believe that Jesus is the judge of all of mankind's thoughts, intentions and actions and that He is just and wise in His judgment. As judge, Jesus will judge the unjust [those who are not covered by the blood of Jesus Christ] to everlasting condemnation while to the righteous [those who are covered by the blood of Jesus Christ] He will give of His life, His gifts, and His glory.

  • We believe Jesus physically rose from the dead, was seen by and interacted with many eyewitnesses including the Disciples and Apostles and that Jesus has now ascended back into Heaven where He originally came from. Jesus is currently seated in Majesty, Power and Authority alongside the Father and He is now accessible to us in both Prayer and Fellowship.

God Bless you,
David Anson Brown

The Chicago Statement on Biblical Application

This statement is the third and final in a trilogy of Summits sponsored by the International Council on Biblical Inerrancy.
Summit I (October 26-28, 1978) produced the Chicago Statement on Biblical Inerrancy.
Summit II (November 10-13, 1982) resulted in the Chicago Statement on Biblical Hermeneutics.
This last conference, Summit III (December 10-13, 1986), drafted the Chicago Statement on Biblical Application.
With this statement the proposed scholarly work of ICBI has been completed, for the doctrine of inerrancy has thus been defined, interpreted, and applied by many of the leading evangelical scholars of our day.

Note: The participants at Summit III signed the following Statement of Affirmations and Denials with the following preface:
"As a participant in Summit III of ICBI, I subscribe to these articles as an expression of my agreement of their overall thrust."

Article of Affirmation and Denial

Article I: The Living God

We affirm that the one true and living God is the creator and sustainer of all things.
We affirm that this God can be known through His revelation of Himself in His inerrant written Word.
We affirm that this one God exists eternally in three persons, Father, Son, and Holy Spirit, each of whom is fully God.
We affirm that this living, acting, speaking God entered into history through the Son Jesus Christ to bring salvation to the human race.
We affirm that the revealed character and will of God are the foundation of all morality.

We deny that the human language of Scripture is inadequate to inform us who God is or what He is like.
We deny that the doctrine of the Trinity is a contradiction or is based upon an unacceptable ontology.
We deny that the notion of God should be accommodated to modern thought which has no place for the concepts of sin and salvation.

Article II: The Savior and His Work

We affirm that Jesus Christ is true God, begotten from the Father from all eternity, and also true man, conceived by the Holy Spirit and born of the virgin Mary.
We affirm that the indivisible union of full deity with full humanity in the one person of Jesus Christ is essential for His saving work.
We affirm that Jesus Christ, through His vicarious suffering, death, and resurrection, is the only Savior and Redeemer of the world.
We affirm that salvation is by faith alone in Jesus Christ alone.
We affirm that Jesus Christ, as revealed in Scripture, is the supreme model of the godly life that is ours in and through Him.

We deny that Scripture warrants any proclamation or offer of salvation except on the basis of the saving work of the crucified and risen Christ.
We deny that those who die without Christ can be saved in the life to come.
We deny that persons capable of rational choice can be saved without personal faith in the biblical Christ.
We deny that presenting Jesus Christ as a moral example without reference to His deity and substitutionary atonement does justice to the teaching of Scripture.
We deny that a proper understanding of the love and justice of God warrants the hope of universal salvation.

Article III: The Holy Spirit and His Work

We affirm that the Holy Spirit is the third person of the Triune Godhead and that His work is essential for the salvation of sinners.
We affirm that true and saving knowledge of God is given by the Spirit of God as He authenticates and illuminates the Word of canonical Scripture, of which He is the primary author.
We affirm that the Holy Spirit guides the people of God, giving them wisdom to apply Scripture to modem issues and everyday life.
We affirm that the church's vitality in worship and fellowship, its faithfulness in confession, its fruitfulness in witness, and its power in mission, depend directly on the power of the Holy Spirit.

We deny that any view that disputes the essential tripersonality of the one God is compatible with the gospel.
We deny that any person can say from the heart that Jesus is Lord apart from the Holy Spirit.
We deny that the Holy Spirit, since the apostolic age, has ever given, or does now give, new normative revelation to the church.
We deny that the name of renewal should be given to any movement in the church that does not involve a deepened sense of God's judgment and mercy in Christ.

Article IV: The Church and Its Mission

We affirm that the inspiration of the Holy Spirit gives the Bible its canonical authority, and the role of the church was and is to recognize and affirm this authority.
We affirm that Christ the Lord has established His church on earth and rules it by His Word and Spirit.
We affirm that the church is apostolic as it receives and is established upon the doctrine of the apostles recorded in Scripture and continues to proclaim the apostolic gospel.
We affirm that identifying marks of local churches are faithful confession and proclamation of the Word of God, and responsible administration of baptism and the Lord's Supper.
We affirm that churches are subject to the Word of Christ in their order as in their doctrine.
We affirm that in addition to their commitment to a local church, Christians may properly involve themselves in parachurch organizations for specialized ministry.
We affirm that Christ calls the church to serve Him by its worship, nurture, and witness as His people in the world.
We affirm that Christ sends the church into the whole world to summon sinful humanity to faith, repentance, and righteousness.
We affirm that the unity and clarity of Scripture encourage us to seek to resolve doctrinal differences among Christians, and so to manifest the oneness of the church in Christ.

We deny that the church can grant canonical authority to Scripture.
We deny that the church is constituted by the will and traditions of men.
We deny that the church can bind the conscience apart from the Word of God.
We deny that the church can free itself from the authority of the written Word of God and still exercise valid discipline in Christ's name.
We deny that the church can accommodate itself to the demands of a particular culture if those demands conflict with scriptural revelation, or if they restrain the liberty of Christian conscience.
We deny that differing cultural situations invalidate the biblical principle of male-female equality or the biblical requirements for their roles in the church.

Article V: Sanctity of Human Life

We affirm that God the Creator is sovereign over all human life and mankind is responsible under God to preserve and protect it.
We affirm that the sanctity of human life is based on the creation of mankind in the image and likeness of God.
We affirm that the life of a human being begins at conception (fertilization) and continues until biological death; thus, abortion (except where the continuance of the pregnancy imminently threatens the mother's physical life), infanticide, suicide, and euthanasia are forms of murder.
We affirm that the penal view of social justice is compatible with the sanctity of human life.
We affirm that withholding food or water in order to cause or hasten death is a violation of the sanctity of life.
We affirm that because advancing medical technology has obscured the distinction between life and death, it is essential to evaluate each terminal case with the greatest care so as to preserve the sanctity of human life.

We deny that the quality of human life has priority over its sanctity.
We deny that the sanctity of pre-natal life negates the propriety of necessary medical procedures to preserve the life of the pregnant mother.
We deny that killing in self-defense, in state-administered capital punishment, or in wars justly fought, is necessarily a violation of the sanctity of human life.
We deny that those who reject a divine basis for moral law are exempt from the ethical and social obligation to preserve and protect innocent human life.
We deny that allowing death without medical intervention to prolong life is always a violation of the sanctity of human life.

Article VI: Marriage and the Family

We affirm that the purpose of marriage is to glorify God and extend His Kingdom on earth in an institution that provides for chastity, companionship, procreation and Christian upbringing of children.
We affirm that since marriage is a sacred covenant under God uniting a man and a woman as one flesh, church and state should require faithfulness to God's intention that it be a permanent bond.
We affirm that in the marriage pattern ordained by God, the husband as head is the loving servant-leader of his wife, and the wife as helper in submissive companionship is a full partner with her husband.
We affirm that loving nurture and discipline of children is a God-ordained duty of parents, and God-ordained obedience to parents is a duty of children.
We affirm that the church has the responsibility to nurture the family.
We affirm that honor to parents is a life-long duty of all persons and includes responsibility for the care of the aged.
We affirm that the family should perform many services now commonly assumed by the state.

We deny that pleasure and self-fulfillment are the basis of marriage and that hardships are justifiable cause for breaking the marriage covenant.
We deny that the biblical ideal of marriage can be fulfilled either by a couple living together without a lawful marriage covenant or by any form of same-sex or group cohabitation.
We deny that the state has the right to legitimize views of marriage and the family unit that contravene biblical standards.
We deny that changing social conditions ever make God-ordained marriage or family roles obsolete or irrelevant.
We deny that the state has the right to usurp biblically designated parental responsibility.

Article VII: Divorce and Remarriage

We affirm that the marriage of Adam and Eve as a lifelong monogamous relationship is the pattern for all marriages within the human race.
We affirm that God unites husband and wife in every covenanted and consummated marriage, and will hold covenant-breakers morally accountable.
We affirm that since the essence of the marriage covenant is life-long commitment to the covenant partner, action in relation to a marital breakdown should at least initially aim at the reconciliation of the partners and restoration of the marriage.
We affirm that God hates divorce, however motivated.
We affirm that although God hates divorce, in a sinful world separation is sometimes advisable and divorce is sometimes inevitable.
We affirm that God forgives repentant sinners, even those who have sinned by sundering their marriages.
We affirm that the local church has the responsibility to discipline those who violate the biblical standards for marriage, compassionately restore those who repent, and faithfully minister God's grace to those whose lives have been scarred by marital disruption.

We deny that any contradiction exists within Scripture on the subject of divorce and remarriage.
We deny that it is sinful to separate or live apart from a promiscuous or abusive spouse.

Article VIII: Sexual Deviations

We affirm that Scripture reveals God's standards for sexual relationships, deviation from which is sinful.
We affirm that sexual intercourse is legitimate only in a heterosexual marriage relationship.
We affirm that God's grace in Christ can deliver men and women from bondage to deviant sexual practice, be they heterosexual or homosexual, and the church must assume responsibility for restoring such members to a life that honors God.
We affirm that God loves homosexuals as well as other sinners, and that homosexual temptations can be resisted in the power of Christ to the glory of His grace, just as other temptations can.
We affirm that Christians must exercise a compassion, kindness, and forgiveness in the ministry of God's grace to those whose lives have been scarred by sexual deviations.
We affirm that human fulfillment does not depend on satisfying sexual drives; hedonism and related philosophies encouraging promiscuous sexuality are wrong and lead to ruin.
We affirm that pornography threatens the well-being of individuals, families, and entire societies, and that it is incumbent upon Christians to seek to check its production and distribution.

We deny that homosexual practice can ever please God.
We deny that heredity, childhood conditioning, or other environmental influences can excuse deviant sexual behavior.
We deny that the sexual molestation or exploitation of children in general and incestuous relationships in particular can ever be justified.
We deny that it is hopeless to look for deliverance from homosexual practices or other forms of sexual deviancy.
We deny that the healing of sexual deviancy is aided by condemnation without compassion or by compassion without the application of Scriptural truth, in confident hope.

Article IX: The State Under God

We affirm that God established civil government as an instrument of His common grace, to restrain sin, to maintain order, and to promote civil justice and general well-being.
We affirm that God gives civil governments the right to use coercive force for the defense and encouragement of those who do good and for the just punishment of those who do evil.
We affirm that it is proper and desirable that Christians take part in civil government and advocate the enactment of laws for the common good in accordance with God's moral law.
We affirm that it is the duty of Christian people to pray for civil authorities and to obey them, except when such obedience would involve the violation of God's moral law or neglect the God-ordained responsibilities of Christian witness.
We affirm that governments have a responsibility before God to establish and enforce laws that accord with God's moral law as it pertains to human relations.
We affirm that Christ's rule of the church through His Word must not be confused with the power He grants to civil governments; such confusion will compromise the purity of the gospel and will violate the conscience of individuals.
We affirm that when families or churches neglect their biblically defined duties, thus jeopardizing the wellbeing of their members, the state may rightfully intervene.

We deny that the state has the right to usurp authority of other God-given spheres of life, especially in the church and in the family.
We deny that the Kingdom of God can be established by the coercive power of civil governments.
We deny that the state has the right to forbid voluntary prayer and other voluntary religious exercises at an appropriate time in the public school.
We deny that God's providential establishment of a particular government confers special blessing, apart from the government's just and faithful execution of its duties.
We deny that religious belief is an essential prerequisite to service in civil government, or that its absence invalidates the legal authority of those who govern.
We deny the Kingdom of God can be established by the power of civil governments.
We deny that the government has the right to prescribe specific prayers or forms of religious exercise for its citizens.

Article X: Law and Justice

We affirm that the Scriptures are the only infallible record of unchanging moral principles basic to a sound jurisprudence and an adequate philosophy of human rights.
We affirm that God has impressed His image on the hearts of all people so that they are morally accountable to Him for their actions as individuals and as members of society.
We affirm that God's revealed law, the moral nature of mankind, and human legislation serve to restrain the fallen political order from chaos and anarchy and to point humankind to the need for redemption in Jesus Christ.
We affirm that the Gospel cannot be legislated and the Law cannot save sinners.

We deny that legal positivism, or any other humanistic philosophy of law, is able to satisfy the need for absolute standards of law and justice.
We deny that any person or any society fulfills God's standards so as to justify himself, herself, or itself before the tribunal of God's absolute justice.
We deny that any political, economic, or social order is free from the deadly consequences of original sin or capable of offering a Utopian solution or substitute for the perfect society which Christ alone will establish at His Second Coming.

Article XI: War

We affirm that God desires peace and righteousness among nations and condemns wars of aggression.
We affirm that lawful states have the right and duty to defend their territories and citizens against aggression and oppression by other powers, including the provision for an adequate civil defense of the population.
We affirm that in rightful defense of their territories and citizens governments should only use just means of warfare.
We affirm that warring states should strive by every means possible to minimize civilian casualties.

We deny that the cause of Christ can be defended with earthly weapons.
We deny that Christians are forbidden to use weapons in the defense of lawful states.
We deny that the indiscriminate slaughter of civilians can be a moral form of warfare.
We deny that the circumstances of modern warfare destroy the right and duty of the civil government to defend its territories and citizens.

Article XII: Discrimination and Human Rights

We affirm that God, who created man and woman in His image, has granted to all human beings fundamental rights which are to be protected, sustained, and fostered on the natural and spiritual levels.
We affirm that all human beings are ultimately accountable to God for their use of these rights.
We affirm that Christians must uphold and defend the rights of others while being willing to relinquish their own rights for the good of others.
We affirm that Christians are admonished to follow the compassionate example of Jesus by helping to bear the burdens of those whose human rights have been diminished.

We deny that any so-called human right which violates the teaching of Scripture is legitimate.
We deny that any act is acceptable that would harm or diminish another person's natural or spiritual life by violating that person's human rights.
We deny that age, disability, economic disadvantage, race, religion, or sex used as a basis for discrimination can ever justify denial of the exercise or enjoyment of human rights.
We deny that elitism or grasping for power are compatible with Christ's call to dedicate our rights to His service.

Article XIII: Economics

We affirm that valid economic principles can be found in Scripture and should form an integral part of a Christian world and life view.
We affirm that material resources are a blessing from God, to be enjoyed with thanksgiving, and are to be earned, managed, and shared as a stewardship under God.
We affirm that Christians should give sacrificially of their resources to support the work of God's church.
We affirm that the use of personal and material resources for the proclamation of the gospel is necessary both for the salvation of lost mankind and to overcome poverty where that is fostered by adherence to non-Christian religious systems.
We affirm that active compassion for the poor and oppressed is an obligation that God places upon all human beings, especially on those with resources.
We affirm that the possession of wealth imposes obligations upon its possessors.
We affirm that the love of money is a source of great evil.
We affirm that human depravity, greed, and the will to power foster economic injustice and subvert concern for the poor.
We affirm that the Bible affirms the right of private ownership as a stewardship under God.

We deny that Scripture directly teaches any science of economics, although there are principles of economics that can be derived from Scripture.
We deny that Scripture teaches that compassion for the poor must be expressed exclusively through one particular economic system.
We deny that the Scripture teaches that money or wealth is inherently evil.
We deny that Scripture endorses economic collectivism or economic individualism.
We deny that Scripture forbids the use of capital resources to produce income.
We deny that the proper focus of a Christian's hope is material prosperity.
We deny that Christians should use their resources primarily for self-gratification.
We deny that salvation from sin necessarily involves economic or political liberation.

Article XIV: Work and Leisure

We affirm that God created humankind in His image and graciously fitted them for both work and leisure.
We affirm that in all honorable work, however menial, God works with and through the worker.
We affirm that work is the divinely ordained means whereby we glorify God and supply both our own needs and the needs of others.
We affirm that Christians should work to the best of their ability so as to please God.
We affirm that people should both humbly submit to and righteously exercise whatever authority operates in their sphere of work.
We affirm that in their work people should seek first God's kingdom and righteousness, depending on Him to supply their material needs.
We affirm that compensation should be a fair return for the work done without discrimination.
We affirm that leisure, in proper balance with work, is ordained by God and should be enjoyed to His glory.
We affirm that work and its product have not only temporal but also eternal value when done and used for God's glory.

We deny that persons should pursue their work to fulfill and gratify themselves rather than to serve and please God.
We deny that the rich have more right to leisure than the poor.
We deny that certain types of work give persons greater value in God's eyes than other persons have.
We deny that the Christian should either depreciate leisure or make a goal of it.

Article XV: Wealth and Poverty

We affirm that God, who is just and loving, has a special concern for the poor in their plight.
We affirm that God calls for responsible stewardship by His people of both their lives and resources.
We affirm that sacrificial effort to relieve the poverty, oppression, and suffering of others is a hallmark of Christian discipleship.
We affirm that just as the wealthy ought not be greedy so the poor ought not to be covetous.

We deny that we may rightly call ourselves disciples of Christ if we lack active concern for the poor, oppressed, and suffering, especially those of the household of faith.
We deny that we may always regard prosperity or poverty as the measure of our faithfulness to Christ.
We deny that it is necessarily wrong for Christians to be wealthy or for some persons to possess more than others.

Article XVI: Stewardship of the Environment

We affirm that God created the physical environment for His own glory and for the good of His human creatures.
We affirm that God deputized humanity to govern the creation.
We affirm that mankind has more value than the rest of creation.
We affirm that mankind's dominion over the earth imposes a responsibility to protect and tend its life and resources.
We affirm that Christians should embrace responsible scientific investigation and its application in technology.
We affirm that stewardship of the Lord's earth includes the productive use of its resources which must always be replenished as far as possible.
We affirm that avoidable pollution of the earth, air, water, or space is irresponsible.

We deny that the cosmos is valueless apart from mankind.
We deny that the biblical view authorizes or encourages wasteful exploitation of nature.
We deny that Christians should embrace the countercultural repudiation of science or the mistaken belief that science is the hope of mankind.
We deny that individuals or societies should exploit the universe's resources for their own advantage at the expense of other people and societies.
We deny that a materialistic worldview can provide an adequate basis for recognizing environmental values.

This article may be reproduced without permission. Please credit the source by citing the Alliance of Confessing Evangelicals.

Source: Alliance of Confessing Evangelicals

Source: The-Jesus-Realm.com


Basic Christian: Wiki

Common Christian Faith: Wiki

Main Page

Basic Christian: Wiki
davidansonbrown.com

From Common Christian Faith: Wiki

Welcome to the Common Christian Faith: Wiki

The Kingdom of Jesus Christ -- The Jesus Realm

Luke 16:16 The Law and the Prophets were until John the Baptist: since that time the Kingdom of God is preached, and every man presseth [i.e. Luke 7:37-50] through the worldly opposition and into it. ~ Jesus Christ

Jude v.3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Updated: BasicChristian_Essentials.zip

Christianity for Christians
Presenting a New Era in Modern Christianity!

Personal Relationship Christianity - Christianity for Christians
Christians who are learning and seeking the Truth are Evangelicals
People who are seeking ease through a few simple gimmicks are Calvinists

Following the Holy Feast Days i.e. Evangelical Holy Week
Matthew 12:40 For as (the prophet) Jonah was Three Days and Three Nights in the whale's belly;
so shall the Son of Man be Three Days and Three Nights in the heart of the earth.

The Christian Community Devotional
A Daily Devotional for the Congregational Church Fellowship Style
Located at CommonChristianCommunity.com

Accentuating the Congregational Church model of Christian fellowship equality, the individual believers (royal) priesthood, individual righteousness and holiness maturity, the current Kingdom of Jesus Christ and His Millennial Age Reign to come and the present Age of Christian Responsibilities.

God bless everyone,
David Anson Brown

Video: Bride will be Raptured during a Feast of Trumpets "Rosh Hashanah" by Mark Biltz YouTube

Evangelical Christianity Explained

I have recently been studying early-church history including Roman Emperors, Crusaders, Nights Templers and Spanish Conquistadors. Much of what these groups were doing and attempting to do was.

1. Going to Jerusalem attempting to find traditional Christianity [though they often were looking for an artifacts based Christianity]

2. Taking that Jerusalem based original Christianity out into the world

This video is a good summary of where modern Christianity should be though granted there are several nuances where the video is wrong i.e. teaching only 7 Feast Days when in actuality there are the 8 Biblical Leviticus chapter 23 Feast Days starting with the often left out "Sabbath Feast Day" (the Triumphal Entry of Jesus Christ into Jerusalem often taught as Palm Sunday but is actually a Saturday Sabbath event in the Bible).

Leaving out the unauthenticated artifacts of times past and instead focusing on the correct Acts 2:1 "one accord" Jerusalem schedule is a desired and reasonable place for the modern Christian.

Actually if we neglect the ancient teachings and timelines of the Bible then we are mostly left with modern interpretations of what someone thinks the Bible should say.

One of the safest and best ways to understand the Bible is to do it in the original timeline and context of the ancient Feast Days of Israel.

The "Millennial Rein" of Jesus Christ
the coming Jerusalem centered Kingdom on Earth of Jesus Christ

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament. Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future?

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome.

1. The Apostles Dispensation (Acts 27:1-5)
2. The Common Christian Church Age (Acts 27:6-44)
3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15)
4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

Source: Common Christian Community Daily Devotional

Recap: the slight problem with the teaching in the video is that the teacher Mark Biltz is using the traditions of men to interpret the Bible instead of using the Bible to interpret the Bible. For example it is the tradition of men that there are only seven Feast Days yet the Bible in Leviticus chapter 23 commands eight Feast Days. As Christians it's imperative that we have an accurate Biblical message derived from the Bible (usually the reliable KJV) and not just the constant parroting of slightly inaccurate teachings that the Christian Church has become mired in.

By David Anson Brown April 21, 2017

The September 23, 2017 Signs in Heaven

I'm posting this info as generally informative of current events and ideas and not as specific future events

I have been watching some YouTube videos about End Time events. Each new year brings the potential of End Time prophetic events and already 2017 as a year of change has the potential to begin a significant new era. I certainly don't think 2017 is the end of anything and more likely it is the beginning of a new season however with so much change happening so fast it will be a good idea to get familiar with some of these current concepts so they don't surprise us and possibly confuse us all the more. If I see anything else interesting or that is helpful I'll also post it.

In the last few years there have been some significant changes in the global society. i.e. Pope Francis (2013), Brexit (2016), Trump (2017). The Bible is mostly centered on Israel and Europe regarding the End Times.

I'm not a fan of 1 person prophecy shows. I think that prophecy should be discussed in a group to help provide a better balance and should maintain traditional Protestant Church traditions and creeds. Also taking care not to place America completely front and center in End Times prophecy as that is difficult to do and maintain a traditional Biblical view since the Bible is mostly centered on Israel and Europe regarding the End Times.

All the best to everyone!

YouTube 5 Ways the World Has CHANGED since 58th Inauguration of TRUMP | Can LIBERTY Exist without Religion?
Pastor Steve Cioccolanti is declaring the start of global revival. This teaching begins an important series on Good Government called "Is America a Christian Nation?"

YouTube September 23, 2017 | Greatest End Times Sign | Discoverer Interviewed | Revelation 12 Sign!
Rex Bear of LeakProject.com sits down with Scott Clarke of erfministries.com to discuss bible prophecy, signs in the heavens, the mark of the beast, biblical wars, the rapture, the tribulation, next September 23, and what 2017 may hold for those who dwell on earth … and so much more. Don’t miss this interview!

YouTube The RAPTURE before February 17th 2017?

YouTube DID MICAH SEE THE RAPTURE IN A VISION?
Teaching on dispensations and corrupt bible versions

Christmas Sermon 2017
Christ The Savior and King -- Luke 1:26-38, Isaiah 9:6, Daniel 7:14
Source: Bloomsburg Community Church 2009

Counting the 49 Days after Holy Week at The-Jesus-Realm.com

When Albert Mohler Jr., Boz (Boozer) Tchividjian and John MacArthur's Cult of Calvinism can provide Salvation.

In the Cult of Calvinism individual Salvation is not available until Pentecost and then only if the individual has obeyed many aspects of Calvinism's contrived doctrines

Note: John Calvin (1509 – 1564) a lawyer by trade was unable to adequately grasp the greater theological concepts of the Holy Bible. Calvin's simplistic lawyerly attempt reduced the relationship aspects and complexities of the Bible into a two-dimensional legalistic realm of law and punishment. Calvin was either unaware of or ignored completely the more complex realities of the Divine, Prophetic, Kingdom and Priesthood relationship with mankind that the Bible triumphantly exalts and exclaims.

Confronting Calvinism 2015

1. Calvinism neglects Jesus Christ as the Author [Holy Week] and Finisher [Rapture] of the Christian Church.

Hebrews 12:2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before Him endured the cross, despising the shame, and is set down at the right hand of the Throne of God. ~ Uber Headings Bible

Note: The Christian Church is a result of the work that Jesus Christ accomplished during Holy Week. Calvinism mostly rejects Holy Week and instead wrongly identifies Pentecost and the empowering work of the Holy Spirit as the start of the Christian Church when it is Jesus Christ that began His Church on Resurrection Day (John 20:22) and it is Jesus that will one day call His Church into Heaven.

2. Calvinism much like Roman Catholicism remains unhealthy as it is stuck at the cross instead of continuing on to the resurrection and a newness in Christianity.

Romans 6:4-5 Therefore we are buried with Him (Jesus) by baptism [identity - confession] into death: that like Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. For if we have been planted together in the likeness of His death, we shall be also in the likeness of His resurrection: ~ Uber Headings Bible

Note: of the 11 surviving Disciples only John remained at the cross of Jesus Christ for an extended time the remaining Disciples either neglected to go to the cross themselves or went for such a brief amount of time that the Gospels don't even mention their presence at the cross.

3. The Calvinist transition from Law to Gospel is really about a transition from sinner to Saint and once a person becomes a Christian (Saint) the vast majority of Calvinist teaching becomes irrelevant for the new Christian Saints.

Romans 7:6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of Spirit, and not in the oldness of the letter. ~ Uber Headings Bible

A Countdown to Pentecost - Calvinism's Holy Day

Counting the days to Pentecost and the Extra Days needed after Holy Week until Calvinism (Reformed) teaching provides for individual Salvation and the Start of a Christian Church.

Well, it will take some time to get the heathen Calvinist into the existing (since Holy Week) Christian Church but we'll continue to wait it out for them and after Pentecost [Summer Feast] when the Calvinists can finally join the Christian Church then together we can do the countdown to the Feast of Trumpets and the other two Fall Feasts [the Day of Atonement and the Feast of Tabernacles].

Note: The heretic John MacArthur and his confusion regarding a Pentecost start to the Christian Church. MacArthur also calls the sanctification and witness of Pentecost "a heavenly invasion" as though the Holy God has intruded in man's life when it is Satan that is the intruder into the lives of people – is John MacArthur confusing the Holy God with Satan? [http://vimeo.com/19848891 Video]

The doctrines of Calvinism in neglecting the Events of the Christian Holy Week do not have in them the foundation of being 'Redeemed' by the blood of the cross of Jesus Christ and 'Saved' into the one True Resurrection of Jesus Christ but instead by the doctrines of Calvinism a person is not necessarily 'Redeemed' or 'Saved' by the Holy Week Ministry of Jesus Christ but instead a person is merely nebulously 'Chosen' via some form of 'Election' that is built and affirmed upon the assumptions, presuppositions and confirmations of man not as a result of the confirming presence of the Holy Spirit. Calvinistic doctrine wrongfully negates the works and ministry of Jesus Christ during Holy Week and exchanges the sure Foundation of the Christian Faith derived from the Holy Week events of Jesus Christ for a man centered gospel message of 'chosen' and 'elect'.

John the Baptist (Matthew 3:11) prophesied that the Messiah (Jesus Christ) would be the one to continually “baptize” people with the Holy Spirit unto eternal Salvation not a solo working of the Holy Spirit Baptizing alone (the empowerment) as is recorded in Acts chapter 2. Jesus Christ being both the 'Beginning' Alpha by Baptizing His followers starting in the Upper Room (John 20:22) and continuing to Baptize His disciples throughout the entire Christian Church Era then 'Ending' Omega by Jesus Himself eventually calling and meeting (Acts 1:9-11, 1 Thessalonians 4:14) His 'Bride' of 'Baptized' followers in the clouds and bringing His Bride into Heaven.

Note: the Basic Christian Ministry follows and instructs in the Historical Biblical Christian pattern [i.e. the literal grammatical historical method of Biblical interpretation] – in following the actual Divine and human events that Christianity is a direct product of i.e. creation, original sin, Heaven, hell, the virgin birth of Jesus Christ, the earthly Ministry of Jesus, the Holy Week events and ministry of Jesus, imputed righteousness, the eternal resurrection, the historic Apostolic Church age, the current Common Christian Church Age, the Millennial Age to come, and the many other human and Divine events that have already happened or are yet to unfold among mankind.

While the more modern Reformed i.e. Calvinistic traditions, doctrines and teachings are not so much derived from either historical or future events but are more derived from presuppositional teachings, meaning that if a well-known person i.e. John Calvin or almost anyone with a Dr. in their title makes a statement then that statement becomes a kind of presupposed fact a fact that the general Christian Church at large is now supposed to universally accept as a biblical doctrinal truth even though that doctrine didn't emerge from historical events or even from well contemplated Biblical passages but merely as a preference of certain people that once united in groupthink becomes a de facto Church doctrine.

Concluding: there is a vast difference between the historic Church with the Biblical doctrines and what is being taught and passed along today in the modern opinion induced church.

by David Anson Brown

Is Calvinism Spiritual Racism?

sbctoday.com/is-calvinism-spiritual-racism/

In this brief article I will contend that Hinduism, Racism, and Calvinism have many things in common; too many for Christians not to be alarmed. Such disturbing common denominators should give pause to all Calvinists and any who are entertaining thoughts of embracing the doctrines espoused by Calvinism and Reformed theology. ... God has demonstrated his love for all people many times over. He did so by promising to make Abraham, a.k.a. Abram, from Ur of the Chaldeans (Gen. 11:31), a blessing to all the families of the earth (Gen. 12:1-3). Abraham, placed faith in the biblical God, obeyed God, and became the spiritual father of faith (Heb. 11:8-19), blazing the trail for others to follow as he demonstrated what it truly means to place faith in God and live out that faith.

Note: This is an insightful and informative article. Calvinism is literally the visage of a medieval exploitation system [the ancient Manorial system of serfs (bondage) and peasants]. In order for Calvinism [itself a man-centered (John Calvin) Think-Tank religion] to exist it attempts to inforce Old Testament Theocracy [the church is the state (government)]. In doing so Calvinism misrepresents both God and NT Christianity. Calvinism has wrongly concluded that NT Christianity is the mirror image of the OT with an angry God and a people unable to please God. In short Calvinist are still going to the now empty Mt. Sinai (Hebrews 12:18-21) while New Testament Christians (Hebrews 12:22-29) are directed to go meet God in the Resurrection Garden of Mt. Zion. Keep in mind that no one in this current physical life is approved of by God (Hebrews 9:27) and that conversely Calvinism doesn’t speak for God [only the Bible speaks for God] and in fact modern Calvinism greatly misrepresents the Goodness of the One True, Loving, Living God. ~ David Anson Brown

Biblical Reality vs Man's Calvinism
"Living as an unreformed [a non-Calvinist] Protestant takes courage. You’re no longer the Gnostic [fantasy-life] coward that can disassociate yourself from a life that you have no control over. Life is no longer something "outside of you." You must now own the sum and substance of your own life without hiding behind a bogus total depravity. Beware of finding joy in the confession of your own evil." - Paul M. Dohse Sr.

The dysfunction, deception, bewilderment and hysteria of the discredited Modern Emergent Movement is now being almost fully embraced by a Modern Reformed (Calvinism) Movement that at one time preached steadily against such mischievousness.

When the Son of Man shall come [after His Millennial reign] in His Glory, and all the Holy Angels with Him, then shall He sit upon the Throne of His Glory: And before Him shall be gathered all Nations: and He shall separate them one from another, as a Shepherd divides His sheep from the goats: And He shall set the sheep [righteous] on His right hand, but the goats [immoral] on the left. Then shall the King say unto them on His right hand, Come, all of you blessed of My Father, inherit the Kingdom prepared for you from the foundation of the world: ~ Matthew 25:31-34

This is an informative article from a different liberal/New Age perspective

Why All Big Empires Die: NATO [UN] Is Rapidly Collapsing As It Widens Many Wars

The income gap problem is huge. No empire lasts very long with very unhappy peasants and with the very rich growing fat and lazy as they suck down everything and live in vast palaces and shut out the cries of the people for mercy and help. A country, an empire like this is easily defeated in war. The weak, demoralized population makes poor soldiers and people who hate their rulers are usually anxious to overturn them.

Economic empires are the same: when a group of people gain control of great power they can either be nice to everyone and insure all are cared for and there is a good society with jobs, industry, good care of the lands, careful stewardship. Or they can loot everyone, refuse to pay taxes for their own military power and make the gap between themselves and the rest of humanity as huge as possible. This 'greed is good' method of rule has one end: the guillotine or death at the hands of other empires coming in to loot.

...

This, in turn, has excited great energy in Muslim populations who hate the Europeans and Americans as infidels and the more NATO slugs these angry Muslims, the madder they get and the more they fight and the battles are now endless, every year, and extremely expensive. And the oil held by these nations is taken off world markets leading to very high energy prices across the board (they all go up together, more or less!) so the economies of ALL the NATO countries is now in greatest distress.

...

Not that people at the top can figure this out! They see only victory in the future, and more wealth for them and less for the rest of humanity and frankly, they don't care to read history or learn harsh lessons from the past. They think they are geniuses who have found a magic way of being extremely powerful and totally greedy.

Source: [https://emsnews.wordpress.com/2012/01/30/why-all-big-empires-die-nato-is-rapidly-collapsing-as-it-widens-many-wars/ Article] "Why All Big Empires Die: NATO Is Rapidly Collapsing As It Widens Many Wars" from January 30, 2012 by Culture of Life News blog

I’m studying the Old Testament book of Zephaniah and comparing it to the New Testament book of Romans. It’s very interesting in that both books are very similar having some of the same content and actually parallel each other in the transition from subject to subject. Different from my study but noticing that just a casual reading of Romans or any book in the Bible actually destroys the false premises of the Reformed Theology - Calvinism.

Therefore as by the offence (sin) of one [Adam] judgment (death) came upon all men to condemnation; even so by the righteousness (Holiness) of one [Jesus Christ] the free gift (eternal life) came upon all men unto justification of life. Romans 5:18

The problem is that Calvinism is a flawed [legal] system that is being commonly used today to build [oligarchy style - i.e. mafia style] church congregations that require people to follow an obviously flawed and restricted system. Calvinism is a system from the middle-ages [of serfs and peasants] that does not accurately represent the truth of the biblical, caring and loving accessibility of Christianity.~ Update: March 10, 2015

Listening to [http://www.gty.org/resources/sermons/43-67/the-saviors-love-for-his-own this] train wreck of a sermon by John MacArthur and it’s possibly the most inaccurate Holy Week sermon I have ever heard from a mainstream ministry. It is crowded with so many errors, inaccuracies and false assumptions that it’s difficult to even listen to.

My Devotional with an introduction on April 8th (page 103) the [http://basicchristian.org/Christian-Community-Year-Devotional.pdf Christian Community Year Devotional] covers the days and events of Holy Week in a much more accurate, responsible and reasonable manner than the intangible, confused and irresponsible John MacArthur message.

I’m wondering if MacArthur’s medication is out of balance or something because he is so incoherent and confused [i.e. placing Palm Sunday on a Monday] really there must be external problems. A normal rational person just doesn’t say those things [i.e. calling the Temple demonic]. You would think someone at MacArthur’s church would step in and assume some leadership responsibility and save him from himself but that’s the problem with a 1-man show when it implodes no one has the sense to intervene.

Schedule of the Holy Feast Days

Holy Week (Passover) - Friday March 23, 2018 ---> Easter Sunday April 1, 2018
The Feast of Pentecost (Shavuot) - May 20, 2018
The Fall Feasts - (Sukkot) starting September 23, 2018 at sundown in Jerusalem, Israel
Christmas Day 'Savior Day' - December 25, 2018

Now the Jew's Feast of Tabernacles (Sukkot) [Fall Feast - 2nd Coming] was at hand. His brethren therefore said unto Him (Jesus), Depart from this place, and go into Judaea, that Your disciples also may see the works that you do. For there is no man that does anything in secret, and he himself seeks to be known openly. If you do these things, show yourself to the world. For neither did His brethren [brothers] believe in Him. Then Jesus said unto them, My time [appointed Feast Day] is not yet come: but your time is always ready. The world cannot hate you; but Me it hates, because I Testify of it [that the world is perishing in sin], that the works thereof are evil [sin]. Go all of you up unto this Feast: I go not up yet [fully] unto this Feast: for My Time [2nd Coming] is not yet full come. When He had said these words unto them, He abode still in Galilee. But when His brethren [brothers] were gone up, then went He also up unto the Feast [in Jerusalem], not openly, but as it were in secret. ~ John 7:2-10 - Note: the Resurrection, Believers Church Age, Rapture and Saints of Revelation are ALL Secret events.

And Paul [the Apostle] after this tarried [stayed] there [Corinth in Greece] yet a good while, and then took his leave of the brethren [Church], and sailed thence into Syria, and with him Priscilla and Aquila; having shorn [shaved] his head in Cenchrea [at Greece]: for he had a vow. And he came to Ephesus [in modern Turkey], and left them there: but he himself entered into the Synagogue, and reasoned with the Jews. When they desired him to stay a longer time with them, he consented not; But bade them farewell, saying, I must by all means keep this Feast [Sukkot] that cometh in Jerusalem: but I will return again unto you, if God will [i.e. possibly meaning if the Church Rapture hasn't taken place]. And he sailed from Ephesus. And when he had landed at Caesarea [Israel], and gone up [to Jerusalem], and saluted the Church [during the Feast of Sukkot], [then] he went down to Antioch [Syria]. ~ Acts 18:18-22 - Note: possibly the Apostle Paul was looking for or modeling for us, the fulfilment of the Church Age in the Rapture based on the Feast of Sukkot in Jerusalem. With Pentecost [Acts 2:1] being the last Christian Feast Day then Sukkot is next to be fulfilled or enacted on the Christian Feast Day calendar.

The Eight Old Testament Holy Feasts of Leviticus Chapter 23
Holy Convocations, A Statute Forever, All Generations

Schedule of The Lord's 8 Holy Feast Days --- Spring Feasts: Holy Week is comprised of the four Salvation Feasts {Sabbath (Rest), The Lord's Passover, Unleavened Bread, and Firstfruits (Easter)} --- Pentecost (Shavuot) [Acts 2:1] is the Middle Feast: The Sanctification Feast --- The Fall Feasts: The three Redemption Feasts are comprised of {Feast of Trumpets (Rosh Hashanah) possibly the Rapture dates of the Christian Church, Day of Atonement (Yom Kippur), and Feast of Tabernacles (Sukkot)}

The 3 Feast Groups of Israel

Deuteronomy 16:16 Three times in a year shall all [those who desire to] thy males appear before the LORD thy God in the place which He shall choose [i.e. Temple Mount]; in the Feast of Unleavened Bread (Passover - Holy Week), and in the Feast of Weeks (Shavuot - Pentecost), and in the Feast of Tabernacles (Fall Feasts): and they shall not appear before the LORD empty [without an offering]:

Spring Feasts (Justification/Salvation): Passover - Holy Week - 1st Coming of Jesus
Summer 'Middle' Feast (Sanctification): Pentecost - Acts 2:1
Fall Feasts (Redemption): Day of Atonement - 2nd Coming, Final Restoration

The Eight Old Testament Holy Feasts of Leviticus Chapter 23
Holy Convocations, A Statute Forever, All Generations

Salvation Feasts (Spring Feasts) - Jesus' First Coming
1. Sabbath (Rest) - Saturdays - fulfilled (Holy Week) at the Triumphal Entry of Jesus into Jerusalem
2. The Lord's Passover - 14th day of Nisan - fulfilled (Holy Week) at the Last Supper
3. Unleavened Bread - 15th day of Nisan - fulfilled (Holy Week) on the Cross
4. Firstfruits [Born Again] (Easter) - first Sunday after the Feast of The Lord's Passover - fulfilled (Holy Week) in the Resurrection

Sanctification Feast (Summer Feast or Middle Feast) - The work of the Holy Spirit
5. Pentecost (Shavuot) Acts 2:1 - 50 Days (7 Sabbaths + 1 day) from the Sabbath Day before the Feast of Firstfruits or the 7th Sunday (49 days) after the Feast of Firstfruits (Easter Sunday) - currently in progress

Final Redemption Feasts (Fall Feasts) - Jesus' Second Coming
6. Feast of Trumpets (Rosh Hashanah)
7. Day of Atonement (Yom Kippur)
8. Feast of Tabernacles (Sukkot)

Spring Feast Schedule (adjusted for Easter) 2015
Sat. 28 March 2015 -- Sabbath - fulfilled (Holy Week) at the Triumphal Entry of Jesus into Jerusalem
Wed. 1 April 2015 -- The Lord's Passover - 14th day of Nisan - fulfilled (Holy Week) at the Last Supper
Thur. 2 April 2015 -- Unleavened Bread - 15th day of Nisan - fulfilled (Holy Week) on the Cross
Sun. 5 April 2015 -- Firstfruits (Easter) [individual Spiritually Born Again] - in progress

Sanctification Feast (Summer Feast or Middle Feast) - The work of the Holy Spirit
5. Pentecost (Shavuot) Acts 2:1 - 50 Days (7 Sabbaths + 1 day) from the Sabbath Day before the Feast of Firstfruits or the 7th Sunday (49 days) after the Feast of Firstfruits (Easter Sunday) - currently in progress

Fall Feasts 2015
Sun. 13 - Tue. 15 September 2015 Rosh Hashanah - Feast of Trumpets
Tue. 22 - Wed. 23 September 2015 Yom Kippur - Day of Atonement
Sun. 27 Sep. - Sun. 4 Oct. 2015 Sukkot - Feast of Tabernacles
{All Feasts schedules start at Sunset and end at Sunset - Jerusalem time (IDT)}

Feast Schedules will be maintained here at The-Jesus-Realm.com

The Evangelical Holy Week 2015 --- The Spring Feasts
Jesus Walk 2015 Starting Friday March 27th 2015 until --- Easter Sunday April 5th 2015

The Jesus Walk 2015 10 Day Holy Week (Easter) Timeline Devotional is available now in JesusWalk.pdf

Note: after Resurrection Sunday (the birth of the Christian Church - Feast of Firstfruits - aka Easter Sunday to Gentiles) we are going to do another countdown this time to countdown to the yearly Feast of Pentecost [May 24, 2015] so people can see that Pentecost (a growth/harvest Sanctification Feast) comes almost two months [in a different Season] after the (Justifying) Feasts of the Spring Passover/Holy Week have already been completed.

The Christian Church 'Born Again' Age began with the resurrection of Jesus Christ on the 'Feast of First Fruits' Easter Day (John 21:22). On Pentecost [50 day later - Acts 2:1] the 'Feast of Shavuot' individual Born Again Christians received the empowerment of the Holy Spirit. The Christian Church Age the 'Born Again' baptism from Jesus Christ seemingly continues only until an apparent future Church Rapture event [1 Corinthians 15:51-52] while the Pentecost empowerment of the Holy Spirit continues [Acts 2:20] on into the Tribulation and Great Tribulation of Revelation.

Conclusion: any teaching that proclaims that the Christian Church started on Pentecost and ends with the Rapture would then be guilty of proclaiming that the Holy Spirit is not available during the Tribulation period. Either the Born Again Church Age is from 'First Fruits' until the Rapture while the empowerment work of Pentecost continues on throughout the Tribulation or the Church Age is from Pentecost to the Rapture and the empowerment work of the Holy Spirit ceases with the Rapture of the Church though Biblically only the first option [First Fruits - Rapture] is realistic.

Also Note: the Holy Feast cycle is completed in the Fall with the Redemptive Fall Feasts. The three Biblical (Leviticus 23) Feast groups are the Spring (Passover) 'Justifying' Feasts (Romans 3:24-25, Colossians 1:20) that bring us sinners into a right relationship with God through the cross and resurrection of Jesus Christ, then our individual Christian growth 'Sanctification' and the empowerment process given from God to us on the Feast Day of Pentecost (Acts 2:1, Philippians 2:12) followed by the Fall Feasts and our Final 'Redemption' (Romans 8:23, 2 Corinthians 5:10) at our own physical death - when our actual body (soul and spirit) come into the perceivable presence of God.

God bless everyone,
David Anson Brown

Source: The Jesus Realm PDF

The 2015 Feast of Pentecost (Shavuot) -- The Sanctification Feast -- Sunday, May 24th 2015

The Jewish Feast Day of Shavuot (Leviticus 23:15,16) our Pentecost [50] is fifty days [7 Sabbaths (Saturdays) 49 days and then the next day Sunday 50th day] from the Sabbath Day (Saturday) during the Lord's Passover. The Pentecost [Acts 2] that the Christian Church is remembering is always 49 days [7 Sundays] after the Resurrection Sunday [Easter Sunday]. Since the yearly Jewish Passover is on a different day each year and the Christian Church is remembering the Jerusalem Passover of Jesus [the yearly remembrance of the days of Christian Holy Week is calculated slightly different than the ongoing days of the Jewish Passover Week] the two yearly Jewish (Passover, Shavuot) and Christian (Holy Week, Pentecost) Holidays do not always match-up on the calendar as the same day.

The 2015 Feast of Trumpets (Rosh Hashanah)

Feast of Trumpets - Rosh Hashanah -- Sunday, September 13-15, 2015 Jerusalem time zone (IDT)
Note: the possible Rapture Dates of the Christian Church

1 Thessalonians 4:13-18

But I would not have you to be ignorant, brethren, concerning them which are asleep (dead), that all of you sorrow not, even as others which have no hope. 14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with Him. 15 For this we say unto you by the Word of the Lord, that we which are alive and remain unto the [2nd] Coming of the Lord shall not prevent them which are asleep. 16 For the Lord [Jesus] Himself shall descend from Heaven with a shout, with the voice of the Archangel, and with the Trumpet voice of God: and the dead in Christ having already rise[n] first: 17 Then we (Christians) which are spiritually alive (Born Again) and remain shall be caught up together with Him in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. 18 Wherefore comfort one another with these words. ~ Über Headings Bible 2014

The Rapture and the Feast of Trumpets YouTube -- When will Jesus Return (Feast of Trumpets) YouTube. This is also and interesting Video - 2028 AD End of the World Video.

Note: in the year 2033 AD it will be approximately the 2,000th Anniversary of the original Jerusalem Passover of Jesus Christ. We don't know the exact year of that Passover so it is only an approximation.

Source: Christian Community Year Devotional, December 30th

Also Note: If you read the entirety of the Holy Bible much of what the Bible is structured on and written about [i.e. Daniel's Prophecies, the 7 Church Letters of Revelation, etc.] are structured on the original Genesis 7 Day Creation Week (six days of work and the seventh day of rest) along with the redemptive principals of the eight Feasts of the Lord wrapped in the narrative of the completed works in the 1st and 2nd Coming of Jesus Christ. It is the modern misinformed and uniformed narrative that chooses to neglect these important historical Biblical aspects and instead is remaining uninformed regarding basic fundamental Biblical concepts and precepts.

ÜKJV 2014 and KJV 1611 Bible Downloads

All the Über 2014 Bibles -- Uber-Bibles.zip
All the KJV 1611 Bibles -- KJV-Bibles.zip

Wiki-BasicChristian.pdf (PDF)
Wiki-BasicChristian.docx (MS Word)

www.CommonChristianFaith.com
www.CommonChristianCommunity.com

RackSpace Cloud: Basic Christian
BasicChristian.pdf (PDF)
BasicChristian.docx (MS Word)
BasicChristian RackSpaceCloud Files (PDF)
BasicChristian RackSpaceCloud Files (RSS)
BasicChristian-eBooks-ePub.zip
BasicChristian-eBooks-Mobi.zip
BasicChristian_Essentials.zip

New: 1611 KJV Bible with Headings MS Word - PDF -- Epub - Mobi -- Online
BasicChristian.net Audio, Video Downloads and The Summer 2013 KJV verse headings Bible Project
blog RSS FEED The Jesus Realm WordPress blog
The Jesus Realm (PDF) -- Containing New Info Regarding The Emerging World Court System
Basic Christian Wiki (PDF) -- Containing The Basic Christian Wiki website Material
Common Christian Confession of Faith.pdf (PDF) -- The Common Christian Confession of Faith

The Basic Christian Ministry has completed the 2012 Trilogy Project consisting of The Basic Christian Statement of Faith, A Declaration of Faith - The Pierre Statement on Biblical Doctrines by confessing Christians, and The 1646 Westminster Confession of Faith modified into the 2012Common Christian Confession of Faith.pdf.
God bless everyone! ~ David Anson Brown

Romans 10:9-11 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on Him (Jesus Christ) shall not be ashamed.

Equipping the Saints

Diagram: Diagram of Christian growth - prayer, fellowship, personal Bible study, and witnessing (service to others) by Gene Warr of The Navigators

Website is Closed

10/05/2012 Update: The Basic Christian Ministry 2000 to 2012 material has for the most part concluded. When I originally started the internet ministry I thought it would be about a 3 to 4 year project and gratefully it has been closer to a 12 year project. Though now to continue adding material to the same files making them larger would just become counterproductive. -- I'm going to spend some time reorganizing some of the material and continue to refine the ideas, the theology and the presentation and start fresh with some more material probably later this year while still keeping the existing 2000-2012 material available. -- Most importantly I want to spend a lot of time in personal devotions, prayer, fellowship and just in seeking a personal relationship with God in Jesus Christ and considering if I should continue in ministry and really what kind of ministry to be involved in. -- All the best, God bless everyone! ~ David Anson Brown

Capt. John Brown Documents (PDF)
David Anson Brown USMC 1981-1984 Marine Corps info and photos (PDF)
I have been updating some of my Marine Corps information 81-84.
If anyone wants me to make any changes just realize that I still have pictures of the oldest rope bridge in Australia and of orchids in Singapore.
Also to my surprise when I searched the internet to find the correct name for the Singapore Botanic Gardens I found a list of the top ten parks in Singapore and the Botanic Gardens was not even on it - talk about oversight.
God bless, David Anson Brown

The Basic Christian Ministry 2012 Trilogy Project!

The Basic Christian Ministry has completed the 2012 Trilogy Project consisting of The Basic Christian Statement of Faith, A Declaration of Faith - The Pierre Statement on Biblical Doctrines by Confessing Christians and The 1646 Westminster Confession of Faith modified into The 2012 Common Christian Confession of Faith God bless everyone! ~ David Anson Brown

Romans 10:9-11 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on Him (Jesus Christ) shall not be ashamed.

Separation took Church from the buildings and set it free to be in the minds and hearts of the people

Announcement: After careful consideration regarding the Basic Christian Ministry, where it has been, where it is now and where it is intending to go it seems that we will need a long dedicated look into where the ministry should be going - so for the rest of the year and all of next year the Basic Christian Ministry is going to try to focus on the one topic of Church Separation. Specifically we are going to go back and look at specific areas of Church History [Greek Orthodox and English Anglican] to see where large successful movements have left abusive and domineering church systems and have not only survived but have also thrived. All things considered now is a very opportune time to rapidly flee from the current abusive, out of touch, domineering, Corporation, church as a profit business, secular system. So we are going to spend the next months and the next year taking steps to separate and remove ourselves, our family and our friends from the current modern church as a Corporation system. - God bless everyone! ~ David Anson Brown

The great Church Separations of Church History have taken Christianity from the confines of the Cathedrals and from the one or two hours of worship each week that was equated within the brick and mortar church buildings and has set worship free among the land to be a continual worship of God in the great outdoors, in the country, in the streets, in the cities and most importantly of all into the minds and hearts of the people.

Rosh Hashanah 'Feast of the Trumpets' 2012 Jewish New Year - Jewish Year 5773 begins in the evening on Sunday, Sept. 16th and ends in the evening of Tuesday, Sept. 18th

Rosh Hashanah is a Leviticus 23 Feast and is a possible timeframe for the 'Last Trumpet' Rapture of the Christian Church #9 The Pre-Trib Rapture of the Christian Church (PDF)
Next year the Feast of Trumpets "Rosh Hashanah" begins in the evening on Wednesday, September 4th in 2013 and ends in the evening of Friday, September 6th

September 14, 2012: Occult Deception practices within the Church

The question has to be asked are these Church Sanctuaries or are these Satanic Covens? Are they secretly functioning as both churches and covens? Pseudo pretend churches designed to take money and lie to unsuspecting Christians while the real intention is to fund and facilitate Satanic Covens.

Modern (occult) pastors seem to be continually instituting a false system within the Church. A pseudo system that vaguely resembles the Old Testament, particularly in part in reinstituting the already completed Levitical Law (i.e. tithing). What this pseudo church (i.e. wrongly insinuating that we Christians have to prove our actual Justification (faith in Jesus) by showing our obedience to O.T. Levitical Law like practices). This places a false atmosphere within the Church and creates a false impression that insinuates that Biblical practices are being followed and adhered to [well negated O.T. practices] and in this false O.T. system it places individuals i.e. pastors into a perceived position of the O.T. offices of anointed king, anointed prophet or anointed priest and it is creating a dismal, dysfunctional, corrupt and error ridden system that is devastating the modern Church.

See Also: False Repentance Doctrine Exposed (Mp3) -- Faithful Word Baptist Church Sermons

Excellent!! Dr. D. James Kennedy Explains the difference between Justification and Sanctification YouTube
Justification does not encompasses Sanctification ... Justification [the outcome/result of our Redemption] and Sanctification [our continuing individual Christian growth] must always be distinguished (differentiated) but they can never be separated.

New Calvinism, New Evangelical, Gnosticism, and Communism 'Church Tribe' Communes

A multiple part sermon review from the Paul's Passing Thoughts blog by Paul Dohse - Part 1 Part 2 Part 3 Part 4 (Mp4 - Downloads)

Reviewed Sermon: A progressive (Gnostic, New Calvinism, Commune) sermon given at Shawnee Hills Baptist Church in Portsmouth, OH

Sermon Synopsis:

1. The Prodigal Son parable is supposedly about the older son (a Christian or a Jew) being mostly bad while the departed worldly son (worldly people) as being mostly good, and if we are like either son [we will end up like the Corinthians] and then if we attempt to discern spiritual matters ourselves without a Pastor {I guess, because only the Pastor has the Holy Spirit} - it could make us 'spiritually schizophrenic' and we don't want that -- or something like that.

2. Also, FYI wisdom and knowledge are NOT the same thing - but the Pastor is the shepherd - so use wisdom (a vision of good) but not knowledge (a way to defend individual bad ideas) in seeking a new Pastor 'shepherd' for the church.

3. Supposedly we then need to choose and align our choices according to the Pastoral-cultural 'group' (tribe) mentality - not by any real individual Biblical based concepts.
because the individual = division | while the group = justice

Conclusion: resistance is futile, [if you are not careful] you will be assimilated into this new Emerging Progressive (New Calvinism, New Baptist, New Evangelical, Gnostic, and Communism 'Church Tribe' Communes) slave system to be sent out and produce your best (tithes) and give your free services to the community all the while most importantly being very obedient to your Pastor and your appointed church leaders [except of course for that Jesus Christ person because He really doesn't matter in this new system], and have a blessed day - but only by their approval.

Source: Paul's Passing Thoughts blog

Update: The Basic Christian Ministry has material to post but it might not be for a while. Currently the next posted material is going to provide some important information regarding the existing New Testament superiority to the completed Old Testament. Jesus seemed to say that the New Testament is to be used to explain the Old Testament and likewise the Apostle Paul placed the authority and clarification of the New Testament over that of the already accomplished [in the bringing in of the Christ (Messiah)] Old Testament. Today some are presenting the Biblical Scripture order as O.T. first in importance [i.e. tithing] and the N.T. as a further revelation of the O.T. with a continued progression of more human (prophetic) knowledge and revelation to come and this is a gigantic error as the N.T. Covenant was always in view [Numbers 14:24] and the N.T. has always had precedence [Isaiah 1:11] over the O.T. even during [Joel 2:12-13] the O.T. time period.

Matthew 13:51-52 Jesus saith unto them, Have ye understood all these things? They say unto Him, Yea, Lord. Then said He unto them, Therefore every scribe [Bible scholar] which is instructed unto the Kingdom of Heaven is like unto a man that is an householder, which bringeth forth out of his Treasure things New [New Testament] and Old [Old Testament].

Colossians 2:16-17 Let no man therefore judge you in [O.T.] meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days: Which [O.T. examples] are a shadow of [N.T. reality - events] things to come; but the [N.T. reality - existence] body is of Christ.

God bless everyone! ~ David Anson Brown

New Resources

What Christians Want To Know
Teleological Argument for God's Existence
17 Bible Verses About The Birth of Jesus
The Lord's Prayer Bible Verses and Study
Should the Sabbath Be on Saturday or Sunday?

Iron Ink blog Article: Public Opinion Polls, Historicism and Psychological Warriors

5 Points of Salt blog Theology, Southern Culture, News & Views hosted by Joel Taylor

Ephesians 5:11 blog A Discernment Ministry hosted by William Saunders

Arminian Perspectives blog A Study of Salvation

Society of Evangelical Arminians blog Article: The Almost Completely Unknown Difference that Makes All the Difference

False Reformation (four tenets of Martin Luther's and John Calvin's egregious false gospel) by Paul M. Dohse Sr. - blog

Note: it is important that we the Church discuss social topics and appropriately utilize Biblical doctrines especially Redemption, Justification, Sanctification, Salvation, End Times, etc. ~ David Anson Brown

Bibles

HolyBible.pdf
BasicChristian.pdf
BasicChristian_Essentials.zip

This page was last modified on June 4, 2012, at 16:23.

Basic Christian - Holiness Summit 2015

From Common Christian Community: Wiki
Holiness Summit 2015

Spiritual belts help define our standing in God's Kingdom

1. Adam and Eve

God rejected the clothing/belt of fig leaves that Adam and Eve made.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together [i.e. a belt], and made themselves aprons. ~ Genesis 3:7

God Himself made and provided the acceptable clothing for Adam and Eve.

Unto Adam also and to his wife did the LORD God make coats of skins [leather], and clothed them. ~ Genesis 3:22

Note: the Christian clothing in our present day is our Bible the word of God and like the days of Adam and Eve we have choices in our clothing. We can choose to remain naked and unclothed by avoiding the Bible. We can also be incorrectly clothed with the wrong bible versions in mistakenly clothing ourselves with the fig leaves of the man-made, edited Egyptian papyrus manuscripts [NIV, ESV, ect.] or like our forefathers we can be properly clothed in the garments and Bible provided by God in the leather (membrane) scrolls of the [KJV] original Church documents.

2. Moses - Levitical Law and Levitical Priesthood [Temple]

And take you [Moses] unto you Aaron your brother, and his sons with him, from among the Children of Israel, that he may minister unto Me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons. And you shall make holy garments for Aaron your brother for glory and for beauty. And you shall speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto Me in the priest's office. And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a turban, and a girdle [linen belt]: and they shall make holy garments for Aaron your brother, and his sons, that he may minister unto Me in the priest's office. ~ Exodus 28:1-4

3. Elijah

And he said unto them, What manner of man was he which came up to meet you, and told you these words? And they answered him, He [Elijah] was an hairy man, and girt with a girdle [belt] of leather about his loins. And he said, It is Elijah the Tishbite. ~ 2 Kings 1:7-8

4. Isaiah mentions the Messiah (Jesus Christ)

And righteousness shall be the girdle of [Jesus] His loins, and faithfulness the girdle of [Jesus] His reins. [During the Millennial Kingdom] The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid [young goat]; and the calf [young cow] and the young lion and the fatling [i.e. young lamb] together; and a little child shall lead them. ~ Isaiah 11:5-6

5. Jeremiah

This evil people, which refuse to hear My Words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle [decayed belt], which is good for nothing. ~ Jeremiah 13:10

6. John the Baptist

In those days came John the Baptist, preaching in the wilderness of Judaea, And saying, Repent [change your attitude] all of you: for the Kingdom of Heaven is at hand. For this is he [John the Baptist] that was spoken of by the prophet Isaiah, saying, The voice of one crying in the wilderness, Prepare all of you the way of the Lord [Jesus], make His paths straight. And the same John had his raiment of camel's hair, and a leather girdle [belt] about his loins; and his food was locusts and wild honey. Then went out to him [the citizens of] Jerusalem, and all Judaea, and all the region round about Jordan, And were baptized of him in Jordan, confessing their sins. ~ Matthew 3:1-6

The voice of one crying in the wilderness, Prepare all of you the way of the Lord [Jesus], make His paths straight. John [the Baptist] did baptize in the wilderness, and preach the baptism of repentance for the remission of sins. And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins. And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey; And preached, saying, There comes One [Jesus] mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose. I indeed have baptized you with water: but He [Jesus] shall baptize you with the Holy Spirit. ~ Mark 1:3-8

7. Apostle Paul

And as we tarried [waited] there many days, there came down from Judaea a certain prophet, named Agabus. And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus says the Holy Spirit, So shall the Jews at Jerusalem bind the man that owns this girdle, and shall deliver him into the hands of the Gentiles. ~ Acts 21:10-11

8. Byzantine Texts [KJV] - leather scrolls - belted with straps of leather

Apostle Peter

Among the earliest of the recorded activities of the Apostle Peter is the Apostle spending considerable time with a tanner at his leather shop. In all probability the Apostle Peter was securing the leather scrolls that the new Church documents i.e. the Gospels, the book of James, etc. would be written on.

And now send men to Joppa, and call for one Simon [Peter], whose surname is Peter: He lodges with one Simon a tanner, whose house is by the sea side: he [Apostle Peter] shall tell you what you should do. ~ Acts 10:5-6

Apostle Paul

The coat that I [Apostle Paul] left at Troas with Carpus, when you [Timothy] come, bring with you, and the books, but especially the parchments (lit. membrane) [i.e. sheepskin, leather scroll - G3200]. ~ 2 Timothy 4:13

Note: the Apostle Paul is specifically requesting that Timothy bring him the leather scrolls apparently placing a higher value on the leather (membrane) scrolls than the Egyptian reed papyrus.

Also Note: the word (G3200) in the Bible is literally leather scroll and translating membrane (G3200) into parchment is an inaccurate translation.

Then said I, Lo, I come in the volume of the book [G975] it is written of Me (Jesus Christ), to do your will, O God. ~ Hebrews 10:7

9. Ephesians - Belt of Truth

Stand therefore, having your loins girt [belted] about with Truth, and having on the breastplate of Righteousness; ~ Ephesians 6:14

10. Jesus - Royal Law and Melchizedek Priesthood [Heaven]

And I [Apostle John] turned to see the voice that spoke with me. And being turned, I saw seven golden candlesticks; And in the midst of the seven candlesticks One like unto the Son of Man, clothed with a garment down to the foot, and girt about the breast with a golden girdle [Heavenly belt]. His head and his hairs were white like wool, as white as snow; and His eyes were as a flame of fire; And His feet like unto fine brass, as if they burned in a furnace; and His voice as the sound of many waters. And He had in His right hand seven stars: and out of His mouth went a sharp two-edged sword: and His countenance was as the sun shines in his strength. ~ Revelation 1:12-16

God bless everyone,
David Anson Brown

Basic Christian - Holiness Summit 2014

From Common Christian Community: Wiki

In the previous Holiness Summits and the End Times Summits many of the examples were given as illustrations of our current ongoing Christian Walk of Faith in this life. In this current Show Bread edition of the Holiness Summit it is intended that all of the Show Bread items (illustrations) will be pointing to events yet future. Harvest type fulfillment events that are yet to have a future completion, these are events of the Bible that we as Christians have to look forward to in being completed in our own life.

In the two previous Holiness Summits the concepts of Temple Wash Basins and Temple Lightening were used as illustrations, this Holiness Summit is using the concept of Temple Shew Bread (Show Bread - Display Bread) to help illustrate our items of instruction.

The end result in the grain harvest is the valued Bread of Life. It is the Bread of Life that ultimately sustains our physical life and it only comes as the final result of the harvest of grain. It is the final result of the Harvest, the Bread of Life that is on display in the Temple as the Show (Display) Bread, not the grain, the seeds, the plant or the process but the final milled flower mixed and baked into the completed Bread of Life that God has Displayed for us as an illustration both in His Temple and previously in His Tabernacle.

Our Christian faith in this life is like the Temple Show Bread in that our faith in God begins as a small perceivable seed that then becomes a living faith inside of us but then only after the completed harvest of our soul does it truly become the Temple Show Bread a completed part of the eternal Bread of Life.

John 4:35-38 Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white [righteousness] already to Harvest [it is the rightiousness that is the eternal harvest]. And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together. And herein is that saying true, One soweth, and another reapeth. I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

1. Display Bread - Our Blessed Hope

Romans 5:1-5 Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: By Whom also we have access [to Father God] by faith into this grace wherein we stand, and rejoice in hope of the Glory of God. And not only so, but we glory in tribulations also: knowing that tribulation worketh patience; And patience, experience; and experience, hope: And hope maketh [us] not ashamed; because the love of God is shed abroad [lit. generously distributed - G1632] in our hearts by the Holy Ghost which is given unto us.

Titus 2:13-14 Looking for that Blessed Hope [Eternal Kingdom of God], and the Glorious appearing of the great God and our Saviour Jesus Christ; Who gave Himself for us, that He might Redeem us from all iniquity, and purify unto Himself a peculiar people, zealous [desirous] of good works.

2. Display Bread - The Royal Priesthood Kingdom

Note: the Display Bread is ultimately a product of the Priesthood as it is the Priests (the Believer's Priesthood) that are responsible for displaying the Bread of Life on the Table for God to view.

Exodus 25:30 And thou shalt set upon the Table Shewbread (Display Bread) before Me always.

1 Chronicles 9:32 And other of their [Levi] brethren, of the sons of the Kohathites, were over the Shewbread, to prepare it every Sabbath.

Hebrews 9:2 For there was a Tabernacle made; the first [enclosed room], wherein was the Candlestick, and the Table, and the Shewbread (Display Bread); which is called the Sanctuary.

3. Display Bread - The Marriage Supper of the Lamb

Revelation 19:5-9 And a voice came out of the Throne, saying, Praise our God, all ye His servants, and ye that fear Him, both small and great. And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth. Let us be glad and rejoice, and give Honour to Him: for the Marriage of the Lamb [Jesus Christ] is come, and His wife [Church] hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the Righteousness of Saints. And He saith unto me, Write, Blessed are they which are called unto the Marriage Supper of the Lamb. And He saith unto me, These are the True sayings of God.

4. Display Bread - The Millennial Kingdom Reign

Amos 9:13 Behold, the [Kingdom Reign] days come, saith the LORD, [the harvest will be so extended] that the plowman shall overtake the reaper [harvester], and the treader of grapes him that soweth seed; and the Mountains shall drop sweet wine, and all the hills [opposition] shall melt.

5. Display Bread - The New Jerusalem

Revelation 21:1-5 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the Throne said, Behold, I make all things new. And He said unto me, Write: for these Words are True and Faithful.

Basic Christian - Holiness Summit 2013

From Common Christian Community: Wiki

Holiness Summit 2013 - The Plan for the Basic Christian: Holiness Summit 2013 is going to be to have 3 sessions [and some additional info] (based on some Biblical encounters with God - i.e. Lightning) that we can watch as lighted glimpses of God's message for fellowship with mankind.

Matthew 24:27 For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of (Jesus) the Son of Man be.

Ezekiel 1:3-14 The word of the LORD came expressly unto Ezekiel the [Levitical] Priest, the son of Buzi, in the land [Babylon] of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him. And I looked, and, behold, a whirlwind came out of the north, a great [Glory] cloud, and a fire infolding itself, and a brightness [of God] was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire. ... As for the likeness of the living creatures [spirit beings - Angels], their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning. And the living creatures ran and returned as the appearance of a flash of lightning.

1. The first Lightning Strike (man's encounter with God) that we are going to examine is Abraham's encounter with Melchizedek. The King, Prophet and Priest Melchizedek like a bolt of lightning Melchizedek shined into the dark lives of mankind during His brief but historic visit with 'The Father of our Faith' Abraham. - As Abraham is the Father [example] of our Christian Faith, do we as Christians worship the same God that Abraham encountered and worshiped and do we as modern Christians observe the same Life Giving faith that Abraham observed? It is crucial, in our day that we still adhere to the Bible and the Biblical examples like Abraham that are set before us.

Romans 4:1-18 What shall we say then that Abraham our father, as pertaining to the flesh, hath found? For if Abraham were justified by works, he hath whereof to glory; but not before God. For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness. Now to him that worketh is the reward not reckoned of grace, but of debt [wages - payment]. But to him that worketh not, but believeth [Faith] on Him [Jesus] that justifieth the ungodly, his faith is counted for righteousness. Even as (King) David also describeth the blessedness of the man, unto whom God imputeth righteousness [by faith] without works, Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered [at the cross of Jesus]. Blessed is the man to whom the Lord will not impute [consider guilty for] sin. ... and [Abraham] the father of circumcision [Hebrews-Jews] to them who are not of the circumcision only. but who also [Gentiles who] walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. ... Therefore it is of faith, that it might be by grace; to the end the promise [Promises of God] might be sure to all the seed [descendants]; not to that only which is of the [Jewish] law, but to that also [Gentiles] which is of the faith of Abraham; who is the father [of faith] of us all, As it is written, I have made thee [Abraham] a father of many Nations, before Him whom he believed, even God, who quickeneth [makes alive] the dead, and calleth those things which be not as though they were. Who against hope [Abraham] believed in hope, that he might become the father of many Nations; according to that which was spoken, So shall thy seed be.

Genesis 14:18-20 And Melchizedek King of Salem (Peace) brought [prophetically] forth [Communion] bread and wine: and He was the [Melchizedek] Priest of the Most High God. And he blessed him [Abraham], and said, Blessed be Abram [uncircumcised (Gentile) Abraham] of the Most High God, possessor of heaven and earth: And blessed be the Most High God [only God can speak for Himself], which hath delivered thine enemies into thy hand. And he [Abram] gave Him tithes of all.

2. The second Lightning Strike (man's encounter with God) that we are going to examine are the two dreams that Joseph interpreted while he was in a dark prison in Egypt. Joseph like his father [Great-Grandfather] Abraham before him also had Communion with Melchizedek in that generations before the Laws of Moses, Joseph while in a prison in Egypt still had fellowship with God and partook of the light of faith and spiritually ate and drank of the Gospel Communion with God.

Genesis 40:8-13 And they said unto him [Joseph], We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you. And the chief butler [cupbearer] told his dream to Joseph, and said to him, In my dream, behold, [Communion Wine] a vine was before me; And in the vine were three branches: and it was as though it budded, and her [wisdom] blossoms shot forth; and the clusters thereof brought forth ripe grapes: And Pharaoh's cup was in my hand: and I took the grapes, and pressed them [wine] into Pharaoh's cup, and I gave the cup into Pharaoh's hand. And Joseph said unto him, This [from God] is the interpretation of it: The three branches are three days: Yet within three days shall Pharaoh lift up thine head, and restore [Communion, Wine, Restoration] thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

Genesis 40:16-19 When the chief baker [Communion Bread] saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head: And in the uppermost basket there was of all manner of bakemeats [i.e. breads] for Pharaoh; and the [evil birds of the air - wolves in sheep's clothing] birds did eat them out of the basket upon my head. And Joseph answered and said, This is the interpretation thereof: The three baskets are three days: Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree [cross - Communion, Bread, Brokenness (Matthew 26:26)]; and the [evil] birds shall eat thy flesh from off thee.

3. The third and final Lightning Strike (man's encounter with God) that we are going to examine is King David's personal encounter with the Messiah - Jesus Christ. Note: King David as a person actually broke most of the 10 Commandments and disregarded many of the Levitical Laws of Moses. Yet it was declared that David was a man in the manner of God's own heart. It then couldn't be that God has a heart for rigged impersonal Levitical rules and laws but only that God has a heart for the personal relationship offered and provided in the Melchizedek Priesthood. King David suffered as many dark nights and dark times as any person who has ever lived yet like his father Abraham King David the King of Israel suffered yet met face to face with the God of Israel and fellowshipped on a personal level with God.

Acts 2:25-28 For [King] David speaketh concerning Him [Messiah - Jesus Christ], I [via the Melchizedek Priesthood] foresaw the Lord always before my face [Levitical Law prohibited even the High Priest from seeing God and Living (Leviticus 16:2, Numbers 4:20)], for He is on my right hand, that I should not be moved: Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in [resurrection] hope: Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One [Messiah] to see corruption. Thou [God] hast made known to me the ways of life; Thou shalt make me full of joy with Thy countenance [glad presence].

2 Samuel 6:15-21 So [King] David and all the House [Tribes] of Israel brought up the Ark of the LORD with shouting, and with the sound of the trumpet. And as the Ark of the LORD came into the city [Jerusalem] of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing [Melchizedek Praise] before the LORD; and she despised him in her [Levitical] heart. And they brought in the Ark of the LORD, and set it in His [Jesus] place, in the midst of the Tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. And as soon as David had made an end of offering burnt offerings and peace offerings, he [King David] blessed the people in the Name of the LORD of Hosts. And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread [Communion Bread], and a good piece of flesh [for fellowship], and a flagon of wine [Communion Wine]. So [being the Sabbath - Saturday - unable to assemble] all the people departed every one to his house. Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the King of Israel today, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself! And David said unto Michal, It was before the LORD [King Melchizedek], which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

1 Samuel 13:13-14 And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment [only Levitical Priests can offer Levitical sacrifices to God] of the LORD thy God, which He commanded thee [in the Laws of Moses]: for now would the LORD have established thy [a Melchizedek] kingdom upon Israel for ever. But now thy [entire] kingdom shall not continue: the LORD hath sought him a man [King David] after his own [Melchizedek] heart, and the LORD hath commanded him to be Captain [1st in charge] over his people, because thou hast not kept that which the LORD commanded thee.

Psalms 110 A Psalm of [King] David. The LORD [God] said unto my Lord [Savior - Messiah], Sit Thou at My right hand, until I make Thine enemies Thy footstool. The LORD shall send the rod of Thy strength out of Zion [religious Jerusalem]: rule Thou in the midst of Thine enemies. Thy people [Christians] shall be willing in the day of Thy power, in the beauties of Holiness from the womb of the morning: Thou hast the dew of Thy youth. The LORD hath sworn, and will not repent, Thou [Messiah] art a Priest forever [eternal] after the order of Melchizedek. The Lord at Thy right hand shall strike through kings in the day of His wrath. He shall judge among the heathen, He shall fill the places with the dead bodies; He shall wound the heads over many countries. He shall drink of the brook in the way: therefore shall He lift up the head [in awareness of the surroundings].

Regarding the Permanent Eternal Melchizedek Priesthood

The Levitical Law was temporary instruction [Romans 3:20, Galatians 3:19, Colossians 2:17] intended to teach regarding the actual, permanent, eternal, Melchizedek Priesthood.

The Blood Sacrifice of the Melchizedek Priesthood

The Levitical Law taught that the sin was in the flesh of the body [Romans 8:3] and that it was the death [Romans 6:26] of the body that paid the price for the sin (substitutionally) of the sinner. Then once the death had occurred and sin had been paid for then the blood was to be poured out for an extended period of New Life (Salvation) [Leviticus 8:15, Leviticus 17:11]. In the Levitical sacrifice system Atonement and New Life (Salvation) are wrongly intermingled as the sacrificed animal both bleeds and dies at the same time. While on the cross of Jesus the sins of mankind were first atoned (Atonement) with the physical death of Jesus on the cross [John 19:30] and then later after death the side of Jesus was pierced and eternal life blood brought forth [John 19:34] for our eternal Salvation. First the death and atonement then the blood of eternal life Salvation.

Not even the Levitical High Priest could see God and Live

The Levitical High Priest could enter the Holy of Holies in the Levitical Temple only once a year and only if enough smoke from the incense alter was first applied so that the Levitical Priest could in no way see the Glory of God [Leviticus 16:13]. Yet in the Melchizedek Priesthood [Matthew 5:8] everyone is to see the Gory of God.

Matthew 5:1-12 And seeing the multitudes, He [Jesus] went up into a mountain: and when He was set, His Disciples came unto Him: And He opened His mouth, and taught them, saying, Blessed are the poor in spirit: for theirs is the Kingdom of Heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the children of God. Blessed are they which are persecuted for righteousness sake: for theirs is the kingdom of heaven. Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake. Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

The Lightning illustrations of the Bible present a God that is bright light, powerful and yet personal to His creation and it is worth noting that these examples and illustrations of the Bible are recorded in both the Old and the New Testaments of the Bible.

Revelation 4:5-11 And out of the Throne [of God] proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. And before the Throne there was a sea of glass like unto crystal: and in the midst of the Throne, and round about the Throne, were four beasts [eternal spirit beings] full of eyes before and behind. And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come. And when those beasts give glory and honour and thanks to Him that sat on the Throne, who liveth for ever and ever, The four and twenty elders fall down before him that sat on the throne, and worship Him that liveth for ever and ever, and cast their crowns before the throne, saying, Thou art worthy, O Lord, to receive Glory and Honour and power: for Thou hast created all things, and for Thy pleasure they are and were created.

Basic Christian - Holiness Summit 2012

From Common Christian Community: Wiki

Holiness Summit 2012 - The Plan for the Basic Christian: Holiness Summit 2012 is going to be to have 10 sessions (i.e. based on the 10 smaller wash basins of the Temple) that we can wash in as our offerings to God during the Holiness Summit - As the 10 wash basins of the Temple were in two groups of five each we are going to have two groups of five sessions each - "2 Chronicles 4:6 He [King Solomon] made also ten lavers [wash basins], and put five on the right hand, and five on the left, to wash [offerings] in them: such things as they offered for the burnt offering they washed in them; but the sea [the Temples' one large main wash basin] was for the priests to wash in."

Sessions: The first five sessions (wash basins for offering to God) are going to be centered on Christian Church Councils-Creeds and the first five topics will be Jesus' Sermon on the Mount [Jesus' Sermon on Justification by Faith (in Jesus) and not by the works of man], Holy Week [our Justification (Righteousness) towards God fulfilled by Jesus (Romans 4:24-25)], The Fruits of the Spirit (Galatians 5:22-26), The Council of Jerusalem (Acts 15:6) and The Apostles' Creed [by Bishop Ambrose in about 390 A.D.] - The second group of five sessions (wash basins) are going to be Christian Church Theology topics - Holiness Doctrines - and for this series the topics will be Law, Justification, Faith, Atonement and Adoption. - "Corinthians 7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God."

Basic Christian Wiki: The Basic Christian Research Wiki 'Common Christian Community' The Basic Christian Research Wiki 'Common Christian Community' wiki website.

Holiness Summit 2012 - An excellent opportunity to look at Holiness Doctrines to see where the Holiness Movement historically has been and also to see what changes can be made in order to better present the movement, revitalize the movement for today and help move it on into the future.

Basic Christian - Holiness Summit 2012

The Sermon on the Mount - Jesus chose the time and the location, and then with all of His invited Disciples gathered in attendance, Jesus began to speak - The original Church Council meeting was now in session - "Matthew 5:1-2 And seeing the multitudes, He [Jesus] went up into a Mountain: and when He was set [having taken a seat as a Rabbi - Master Teacher], His disciples came unto Him: And He opened His mouth, and taught them, saying ..."

Did Jesus really speak, saying? Blessed are those who tithe, blessed are those who put on a show and preach from behind pulpits, blessed are those personality preachers who draw men after themselves, blessed are those who exert themselves above others, blessed are the arrogant, blessed are the abusive and most of all blessed are those who boast. Of course NOT though you wouldn't know it from Christianity today. Instead what Jesus really said was - "Matthew 5:3-16 Blessed are the poor in spirit: for theirs is the Kingdom of Heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the Children of God. Blessed are they which are persecuted for righteousness sake: for theirs is the Kingdom of Heaven. Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for My sake. Rejoice, and be exceeding glad: for great is your reward in Heaven: for so persecuted they the Prophets which were before you. Ye are the salt of the earth: but if the salt have lost his savour [by striving against the Holy Spirit], wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. Ye are the light of the world. A city that is set on an hill cannot be hid. Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house. Let your light so shine before men, that they may see your good works, and glorify your Father which is in Heaven. ..."

The Sermon on the Mount is not about one's own boasting because it is not about ourselves as in a works relationship with God - The Sermon on the Mount is about a personal Relationship with God so what is mentioned are not works but our predicaments [i.e. Matthew 5:4 Blessed are they that mourn: for they shall be comforted.] along with our desires, hopes and aspirations all focused on the Kingdom of God - "Matthew 6:33 But seek ye first the Kingdom of God, and **His Righteousness; and all these things shall be added unto you."

Conclusion: The Sermon on the Mount is Jesus' Sermon on our Justification (Righteousness) by Faith in Jesus and not by any works of man. In the Sermon on the Mount Jesus is making it clear that any notion of a previous Law Righteousness (Matthew 5:20) or of a Works Righteousness (Matthew 5:27-30) is completely inadequate and unacceptable in the Kingdom of God. To the point that Jesus says that if even though you have your works and you sin then cut off your arm (Matthew 5:30), illustrating the point that if a person were to cut off one arm or pluck out one eye in an attempt at sinless self-works righteousness it wouldn't work because we would still have another arm and another eye to sin with and even if we lost both arms and both eyes we still have our mouth to sin with so the answer to our Righteousness is not in our works nor in the Law but ONLY by our faith in Jesus Christ. - "Matthew 7:24-29 Therefore whosoever heareth these sayings of Mine (Jesus), and doeth them, I will liken him unto a wise man, which built his house Upon a Rock: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded Upon a Rock. And every one that heareth these sayings of Mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. And it came to pass, when Jesus had ended these sayings, the people were astonished at **His Doctrine: For He taught them as One having Authority, and not as the scribes."

Holy Week - Like the previous Church Council (The Sermon on the Mount) Jesus would also choose the time "this is the day" (Psalms 118:24), "this thy day" (Luke 19:42) for His Triumphal Entry and the location "Jerusalem" for this Church Council the Church Council of Holy Week - Where all the previous Prophecies of Old and the Teachings of Jesus would come together and actualize into our human realm and into our human existence.

Holy Week, where Prophesy and Preaching become reality. While still in the Upper Room on the night of the Passover, just after Judas had departed to go and betray Jesus, Jesus spoke these words to His Disciples "John 14:1-4 Let not your heart be troubled: ye believe in God, believe also in Me (Jesus). In My Father's House are many mansions: if it were not so, I would have told you. I go to prepare a place for you. And if I go and prepare a place for you, I will come again, and receive you unto Myself; that where I am, there ye may be also. And whither I go [to Heaven] ye know, and the way [our Salvation in Jesus] ye know." - Later that same night as Jesus and the Disciples were on route to the Garden of Gethsemane [the Garden of Destiny] Jesus would speak these words to His Disciples "John 16:5-16 But now I (Jesus) go My way to Him (Father) that sent Me; and none of you (Disciples) asketh Me, Whither goest Thou? But because I have said these things unto you, sorrow hath filled your heart. Nevertheless I tell you the Truth; It is expedient for you that I go away: for if I go not away, the Comforter [Holy Spirit] will not come unto you; but if I depart, I will send Him [i.e. itself] (Holy Spirit) unto you. And when He is come, He [Holy Spirit] will reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on Me (Jesus); Of righteousness, because I go to My Father, and ye see Me no more; Of judgment, because the Prince of this World (Satan) is judged. I have yet many things to say unto you, but ye cannot bear them now. Howbeit when He [Holy Spirit], the Spirit of Truth, is come, He will guide you into all Truth: for He shall not speak of Himself; but whatsoever He shall hear, that shall He speak: and He will shew you things to come. He (Holy Spirit) shall glorify Me (Jesus): for He shall receive of Mine, and shall shew it unto you [Disciples]. All things that the Father hath are Mine: therefore said I, that He shall take of Mine, and shall shew it unto you. A little while [the cross], and ye shall not see Me: and again, a little while [the resurrection], and ye shall see Me, because I go to the Father." - Jesus will conclude His teachings to His Disciples in His "High Priestly Prayer" (John 17:1-26) with these Words "John 17:22-26 And the Glory which Thou (Father) gavest Me (Jesus) I have given them (Disciples); that they may be one, even as We (Father, Son-Jesus, Holy Spirit) are One: I (Jesus) in them (Disciples), and Thou (Father) in Me (Jesus), that they (Disciples) may be made perfect [complete] in one; and that the world may know that Thou (Father) hast sent Me (Jesus), and hast loved them (Disciples), as thou hast loved Me. Father, I will that they also, whom thou hast given Me, **be with Me where I am; that they may behold My Glory, which Thou hast given Me: for Thou lovedst Me before the foundation of the world. O righteous Father, the world hath not known Thee: but I have known Thee, and these (Disciples) have known that Thou hast sent Me. And I have declared unto them Thy Name, and will declare it: that the love wherewith Thou hast loved Me may be in them, and I in them."

Holy Week - Where the restoration desires of God became attainable to mankind - "Matthew 26:26-28 And as they were eating [the Passover], Jesus took bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; **this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For **this is My blood of the New Testament, which is shed for many for the remission of sins."

Conclusion: The multiple events of Holy Week [4 Feasts] are segmented but still combine into the one Passover Celebration. Jesus entered Jerusalem and with His presence the Triumphal Entry, on the Sabbath (Saturday) fulfilled the Feast of Sabbath [biblically the Triumphal Entrance of Jesus was on a Saturday (Mark 11:11, Acts 1:12) though today we celebrate it on Sunday as Palm Sunday]. The Night of the Feast of the Lord's Passover Jesus instituted the New Testament by His body and His blood. The Feast of Unleavened Bread was fulfilled the next day by Jesus' death on the cross. Three days later with the resurrection of Jesus and His giving to His Disciples the Firstfruits of His Resurrection Spirit Life (John 20:22) the Feast day of Firstfruits began to be fulfilled in the Church. Four separate events [Feast Days] yet all four are required and combined into the one Passover Celebration, the celebration of life as death has passed over. It is the restoration of eternal life where an unsaved person has become saved. The "salvation" event in the life of a believer is not just one solo event i.e. confessing Jesus as God but more accurately our confession is four events in one statement: 1. Jesus is King, Messiah of the Virgin Birth (our Sabbath rest), 2. The New Testament (Passover, promises of God), 3. The Cross (redemption - removal [payment] regarding our sin), 4. The Resurrection (salvation - receiving the 'born again' resurrection salvation Spirit from Jesus [John 20:22] - our Firstfruits of the Holy Spirit [Romans 8:23]) - "Romans 4:24-25 But for us (believers) also, to whom it [faith - faith in Jesus' events/works of Holy Week] shall be **imputed (imputed righteousness), if we believe on Him [Father (Galatians 1:1), Jesus (John 10:17-18), Holy Spirit (Romans 8:11)] that raised up Jesus our Lord from the dead; Who was [during Holy Week] delivered [the cross] for our offences, and was raised again [His resurrection] for our justification." - Note: after Salvation via the established events of Holy Week there is the additional event of Pentecost and the empowering of the Holy Spirit given to an already 'born again' Christian. Later still are the three additional, future Fall Feasts [Feast of Trumpets, Day of Atonement (Yom Kippur) and the Feast of Tabernacles (Sukkot)].

The Fruits of the Holy Spirit - The Apostle Paul's, Holy Spirit given, Creed of the Fruits of the Holy Spirit - "Galatians 5:22-26 But the fruit of the (Holy) Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, meekness, temperance: **against such there is no law. And they that are Christ's have crucified [dead to this world] the flesh with the affections and lusts. If we live [living in the Kingdom of God] in the (Holy) Spirit, let us also walk in the Spirit. Let us not be [worldly] desirous of vain glory, provoking one another, envying one another."

The Apostle Paul would later write - "Ephesians 5:6-21 Let no man deceive you with vain words: for because of these [disobedience] things cometh the wrath of God upon the children of disobedience. Be not ye therefore partakers with them. For ye were [before] sometimes darkness, but now are ye light in the Lord: walk as Children of Light: **For the fruit of the (Holy) Spirit is in all Goodness and Righteousness and Truth; proving what is acceptable unto the Lord. And have no fellowship with the unfruitful works of darkness, but rather reprove them. For it is a shame even to speak of those things which are done of them in secret. But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light. Wherefore He [Holy Spirit - Isaiah 60:1-3,61:1] saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light. See then that ye walk circumspectly, not as fools, but as wise, Redeeming the time, because the days are evil. Wherefore be ye not unwise, but understanding what the will of [Jesus] the Lord is. And be not drunk with wine, wherein is excess; but be filled with the Spirit; Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; Giving thanks always for all things unto God and the Father in the Name of our Lord Jesus Christ; Submitting yourselves one to another in the fear of God."

Council of Jerusalem - The Council of Jerusalem (Acts 15:6-31) [in about 49 A.D. or 52 A.D.] where we read of the first General Church Council - The first Church Council w/o Jesus physically presiding though presiding in the empowerment of the Holy Spirit [the council of Acts 1:15 (in about 33 A.D.) was just prior to Pentecost in Acts 2:1] - A serious question of doctrine arose, and "the Apostles and the Presbyters came together to consider this matter" - The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29) - Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31) - {Note: The Church Creeds [Jerusalem, Nicene, etc.] are important and relevant to all of Christianity. The Jerusalem Creed [1st Church Council about 49 A.D. in Jerusalem] has 4 Cornerstones the fourth one being not to offend traditional Jews. Since one of the Cornerstones of the 1st Church Council is to support Jews and Traditional Judaism it is an original and longstanding tenant that true Christianity acknowledges its debt and emergence from (God ordained) Mosaic Judaism. "Acts 1:20-21 But that we [Apostles] write unto them [Gentile Christians], (1.) that they abstain from [occult] pollutions of idols, (2.) and from [immorality] fornication, (3.) and from things [cruelty] strangled, (4.) and from [Levitical] blood. **For Moses of old time hath [traditional Jews] in every city them that preach him (Moses), being read in the synagogues every Sabbath day." - Also Note: The personal change among each individual Apostle seems to have been substantial as it encompassed their personalities, individual behavior and individual outlook on life - Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification in the lives of each new Christian convert. But by the time the Christian Church matured into the later Church Councils [i.e. the Council of Nicaea in 325 A.D.] the majority of the entire Church Councils were no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine. Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification [Purpose Driven - yoking works] but disastrously it is not a return to the original behavior modification (Acts 15:6-31) and godly accountability the Church Apostles sought for each Christian convert but is instead a behavior modification that is directing each individual away from Christianity by linking them back into the abyss of the world.}

The Council of Jerusalem: We may prove this quite readily by turning to Acts 15:6-31, where we read of the first General Church Council. A serious question of doctrine arose, and "the apostles and the presbyters came together to consider this matter" (Acts 15:6). After hearing the arguments and testimony of Peter, Paul and Barnabas, the leader of the Council, James [half-brother of Jesus, writer of the book of James], then passed a decree with the words, "Therefore I judge" (Acts 15:19, 'dio ego krino'). This passage describes no truly democratic process, but rather it describes submission to the judgment of a central ecclesiastical authority [an authority completely submitted to Jesus Christ]. - After receiving the judgment of James, "it pleased the apostles and presbyters together with the whole Church" (Acts 15:22: 'apostolois kai tois presbyterois syn hole ekklesia') to dispatch delegates with a letter promulgating the decree of the Council. The council then drafted a letter in the name of "the apostles and the brother-presbyters" (Acts 15:23: 'hoi apostoloi kai hoi presbyteroi adelphoi'). This phrasing, and especially the apposition of 'presbyteroi' and 'adelphoi', is quite precise in establishing the authority of the decision of the Council in the office of the ministers who serve and lead the Church, as opposed to a democratic process. - Does the phrase "whole Church" here refer to the universal Church, or merely to the entirety of the congregation at Jerusalem. Recalling that the leadership of the Council was comprised of the apostles who were planting local churches in the Hellenistic world, delegates of the Hellenistic churches, and the presbyters of the church at Jerusalem, we can only rightly conclude that they spoke in the name of the universal Church. Indeed, the letter explicitly states that the authors speak in the authority of the Holy Spirit (Acts 15:28); since Paul tells us that it is by one Spirit that we were baptized into one body (1 Cor. 12:13) which is Christ (1 Cor. 12:27) and over which Christ is the head (1 Eph. 1:22-23), when Luke writes in Acts 15:22 of the leadership of the whole Church assenting to the decree of James which is binding on all Gentile Christians, he is necessarily speaking of the Church in its universal or catholic sense. - The Council then sent the letter to the local churches in Antioch, Syria and Cilicia. This letter remarks that the false doctrine which the council repudiated was in fact discernibly false because "we gave no such commandments" (Acts 15:24). Hence, the Bible tells us that right doctrine is subject to the discernment of the leadership of the whole Church. The decree of the Council of Jerusalem went on, then, to establish a binding obligation upon all Christians in the local churches of Antioch, Syria and Cilicia: "that you abstain from things offered to idols, from blood, from things strangled, and from sexual immorality" (Acts 15:29). Did the local churches bristle at this imposition of doctrine and practice from the ecclesiastical leadership of the whole Church? Not at all, but rather they "rejoiced over its encouragement" (Acts 15:31). Clearly, the Bible itself sets a precedent for the government of the universal Church by means of General Councils.

The Apostles' Creed - Sometimes titled Symbol of the Apostles, is an early statement of Christian belief, a creed or "symbol" - It is widely used by a number of Christian denominations for both liturgical and catechetical purposes, most visibly by liturgical Churches of Western tradition, including the Latin Rite of the Roman Catholic Church, Lutheranism, the Anglican Communion, and Western Orthodoxy - It is also used by Presbyterians, Methodists, and Congregationalists - The earlier text [The Old Roman Symbol, or Old Roman Creed - Wikipedia.org] evolved from simpler texts based on Matthew 28:19 "Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost" and it has been argued that it was already in written form by the late second century (circa 180 A.D.) - The title, Symbolum Apostolicum (Symbol or Creed of the Apostles), appears for the first time in a letter from a Council in Milan (the letter probably written by Bishop Ambrose of Milan) to Pope Siricius in about 390 A.D. "Let them give credit to the Creed of the Apostles, which the Roman Church has always kept and preserved undefiled" - But what existed at that time was not what is now known as the Apostles' Creed but a shorter statement of belief - Apostles' Creed "I believe (faith) in God the Father Almighty, maker of heaven and earth; And in Jesus Christ His only Son our Lord: who was conceived by the Holy Spirit, born of the Virgin Mary, suffered under Pontius Pilate, was crucified, dead, and buried; He descended to the dead. the third day He rose from the dead; He ascended into heaven, and sitteth at the right hand of God the Father Almighty; from thence He shall come to judge the quick and the dead. I believe in the Holy Spirit, the holy catholic church, the communion of saints, the forgiveness of sins, the resurrection of the body, and the life everlasting. Amen."

While the individual statements of belief that are included in the Apostles' Creed - even those not found in the Old Roman Symbol - are found in various writings by Irenaeus, Tertullian, Novatian, Marcellus, Rufinus, **Ambrose (about 337 A.D. - 397 A.D.), Augustine, Nicetus, and Eusebius Gallus, the earliest appearance of what we know as the Apostles' Creed was in the De singulis libris canonicis scarapsus ("Excerpt from Individual Canonical Books") of St. Priminius (Migne, Patrologia Latina 89, 1029 ff.), written between 710 A.D. and 714 A.D. This longer Creed seems to have arisen in what is now France and Spain. Charlemagne imposed it throughout his dominions, and it was finally accepted in Rome, where the Old Roman Creed or similar formulas had survived for centuries. - {Note: The Christian Church historically has sought in large to be directed by the Gospels and the Apostolic Epistles of the New Testament - The Apostles' Creed is a classic and still currently relevant example of how true to form the Doctrines of the Church have remained in being faithful to the "common salvation" (Jude 1:3) as it was initially delivered to the Christian Church.}

Wikipedia: Ambrose - Aurelius Ambrosius, better known in English as Saint Ambrose (about 337 A.D. - 4 April 397), was a bishop of Milan who became one of the most influential ecclesiastical figures of the 4th century - He was one of the four original doctors (of particular importance) of the Roman Catholic Church - In spite of Imperial opposition, Bishop Ambrose declared: "If you demand my person, I am ready to submit: carry me to prison or to death, I will not resist; but I will never betray the Church of Christ. I will not call upon the people to succour [help] me; I will die at the foot of the altar rather than desert it. The tumult of the people I will not encourage: but God alone can appease it." - Soon after acquiring the undisputed possession of the Roman empire, Emperor Theodosius died at Milan in 395 A.D., and two years later (April 4, 397 A.D.) Ambrose also died - He was succeeded as bishop of Milan by Simplician - Ambrose's body may still be viewed in the church of S. Ambrogio in Milan, where it has been continuously venerated - along with the bodies identified in his time as being those of St. Gervase and St. Protase - and is one of the oldest extant bodies of historical personages known outside Egypt.

Bishop of Milan: In the late 4th century there was a deep conflict in the diocese of Milan between the Catholics and Arians. In 374 the bishop of Milan, Auxentius, an Arian, died, and the Arians challenged the succession. Ambrose went to the church where the election was to take place, to prevent an uproar, which was probable in this crisis. His address was interrupted by a call "Ambrose, bishop!", which was taken up by the whole assembly. Ambrose was known to be Catholic in belief, but also acceptable to Arians due to the charity shown in theological matters in this regard. At first he energetically refused the office, for which he was in no way prepared: Ambrose was neither baptized nor formally trained in theology. Upon his appointment, St. Ambrose fled to a colleague's home seeking to hide. Upon receiving a letter from the Emperor Gratian praising the appropriateness of Rome appointing individuals evidently worthy of holy positions, St. Ambrose's host gave Ambrose up. Within a week, Ambrose was baptized, ordained and duly consecrated bishop of Milan. As bishop, he immediately adopted an ascetic lifestyle, apportioned his money to the poor, donating all of his land, making only provision for his sister Marcellina (who later became a nun), and committed the care of his family to his brother. Ambrose also wrote a treatise by the name of "The Goodness Of Death". - Ambrose and Arians: According to legend, Ambrose immediately and forcefully stopped Arianism in Milan. He studied theology with Simplician, a presbyter of Rome. Using his excellent knowledge of Greek, which was then rare in the West, to his advantage, he studied the Hebrew Bible and Greek authors like Philo, Origen, Athanasius, and Basil of Caesarea, with whom he was also exchanging letters. He applied this knowledge as preacher, concentrating especially on exegesis of the Old Testament, and his rhetorical abilities impressed Augustine of Hippo, who hitherto had thought poorly of Christian preachers. In the confrontation with Arians, Ambrose sought to theologically refute their propositions, which were heretical. The Arians appealed to many high level leaders and clergy in both the Western and Eastern empires. Although the western Emperor Gratian held orthodox belief in the Nicene creed, the younger Valentinian II, who became his colleague in the Empire, adhered to the Arian creed. Ambrose did not sway the young prince's position. In the East, Emperor Theodosius I likewise professed the Nicene creed; but there were many adherents of Arianism throughout his dominions, especially among the higher clergy. In this contested state of religious opinion, two leaders of the Arians, bishops Palladius of Ratiaria and Secundianus of Singidunum, confident of numbers, prevailed upon Gratian to call a general council from all parts of the empire. This request appeared so equitable that he complied without hesitation. However, Ambrose feared the consequences and prevailed upon the emperor to have the matter determined by a council of the Western bishops. Accordingly, a synod composed of thirty-two bishops was held at Aquileia in the year 381 A.D. Ambrose was elected president and Palladius, being called upon to defend his opinions, declined. A vote was then taken, when Palladius and his associate Secundianus were deposed from the episcopal office. Nevertheless, the increasing strength of the Arians proved a formidable task for Ambrose. In 385 or 386 the emperor and his mother Justina, along with a considerable number of clergy and laity, especially military, professed Arianism. They demanded two churches in Milan, one in the city (the basilica of the Apostles), the other in the suburbs (St Victor's), to the Arians. Ambrose refused and was required to answer for his conduct before the council. He went, his eloquence in defense of the Church reportedly overawed the ministers of Emperor Valentinian, so he was permitted to retire without making the surrender of the churches. The day following, when he was performing divine service in the basilica, the prefect of the city came to persuade him to give up at least the Portian basilica in the suburbs. As he still continued obstinate, the court proceeded to violent measures: the officers of the household were commanded to prepare the Basilica and the Portian churches to celebrate divine service upon the arrival of the emperor and his mother at the ensuing festival of Easter. - In spite of Imperial opposition, Bishop Ambrose declared: "If you demand my person, I am ready to submit: carry me to prison or to death, I will not resist; but I will never betray the church of Christ. I will not call upon the people to succour me; I will die at the foot of the altar rather than desert it. The tumult of the people I will not encourage: but God alone can appease it."

Holiness Summit 2012 - The first group of five sessions (wash basins), centered on Christian Church Councils-Creeds, has concluded - The second group of five sessions (wash basins) centering on Christian Church Theology topics and Holiness Doctrines will begin soon!

Sessions: The second group of five sessions (wash basins) are going to be Christian Church Theology topics - Holiness Doctrines - and for this series the topics will be Law, Justification, Faith, Atonement and Adoption. - "Corinthians 7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God."

Law - "Matthew 22:36-39 Master, which is the great commandment in the law? Jesus said unto him, [Deuteronomy 6:5] Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, [Leviticus 19:18] Thou shalt love thy neighbour as thyself." - The Law is not a series of events to be accomplished by an unaccomplished mankind nor is the Law a hidden trap to keep people from the True knowledge of God but rather the Law of God is both an Image and a boundary - It is the Image [Word] of God (John 1:1) and is also a boundary (Exodus 19:23) to keep mankind while in sin, away from God. - "John 1:1-14 In the beginning was the Word [Jesus with Authority], and the Word was with God, and the Word was God. ... And the Word [as revealed to us in the Law] was made flesh [entered our physical realm], and dwelt among us, and we (Apostles) beheld His Glory, the Glory as of the only begotten of the Father, full of Grace and Truth."

"Exodus 19:23 And Moses said unto the LORD, The people cannot come up to Mount Sinai: for Thou chargedst us, saying, Set bounds [a boundary] about the Mount, and sanctify [set apart] it." - The Law does not take us into the presence of God but only to a boundary that actually keeps us apart from God. The original law in the Garden of Eden (Genesis 2:17) was a boundary a boundary between mankind and the experience and knowledge of evil. Mankind crossed God's Law boundary and went into the knowledge of evil [God continued to give mankind the knowledge of good]. With mankind now knowledgeable of evil the Law is not just a boundary from evil but out of necessity the Law has now also become a boundary between mankind and the Holiness of God. - The Law is the Image and Holiness of God and therefore the Law now reveals God to a separated mankind (Matthew 5:17-18) and once seeing God in His Holy Law mankind can easily recognize the need for mankind to be separated from the presence and Glory of the Holy God. Separated from God that is only until a remedy can be provided to fix man's sinful predicament and remove the boundary of sin and of the Law. The remedy for our predicament and separation from God has been provided but not in our life, only in a new life, in the Resurrection Life provided by God's Son Jesus Christ. The Law was actually a boundary keeping sinful people apart from the Holy God but after being cleansed by the blood of Jesus Christ and with the finality of His death (Romans 6:23) on the cross [full payment for our sins] with the resurrection of Jesus the Holy Spirit then removed the boundary of the law from us and reconciled us (Colossians 1:20) into the actual perceivable presence of God. - "Galatians 2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified." - {A side note: no person has ever kept (fulfilled) the Law only Jesus has fulfilled the Law because the Law represents God. In the same way no person has ever fulfilled any of the Holy Feast days because like the Laws of Israel the Feasts of Israel are intended to represent God and be accomplished by God and not by mankind.}

Justification - is a part of our imputed righteousness, meaning that righteousness (justification) is not something that we earn it is something we receive, it has been given to us as a free gift from God - Though once imputed to us it should be evident in our life (James 2:22-24) - How do we fallen humans become Righteous and Justified in the sight of God, it's not by our works [trying to become righteous] but only by our faith [receiving God's free gift] in what God our Savior has already completed for us - "1 Corinthians 6:10-11 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the Kingdom of God. And such were some of you: but ye are washed, but ye are sanctified, but ye are **justified in the Name of the Lord Jesus, and by the Spirit of our God." - "Romans 4:5 But to him that worketh not, but believeth on Him (Jesus) that Justifieth the ungodly, his faith is counted for righteousness."

"Titus 3:3-8 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another. But after that the kindness and love of God [Jesus] our Saviour toward man appeared, Not by works of righteousness which we have done, but according to His mercy He saved us, by the washing of regeneration, and renewing of the Holy Ghost; Which He shed on us abundantly through Jesus Christ our Saviour; **That being justified by His Grace, we should be made heirs according to the hope of eternal life. This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good [i.e. genuine] works. These things are good and profitable unto men."

Faith - Belief (vb.) Faith (n.) - Belief [Pisteuo - G4100, verb], Faith [Pistis - G4102, noun] {G4100 (Belief) KJV Authorized Version Translation Count - Total: 248 - believe 239, commit unto 4, commit to (one's) trust 1, be committed unto 1, be put in trust with 1, be commit to one's trust 1, believer 1} - {G4102 (Faith) KJV Authorized Version Translation Count - Total: 244 - faith 239, assurance 1, believe + 1537 1, belief 1, them that believe 1, fidelity 1 - blueletterbible.org}

"Romans 1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith." - The Bible has one specific meaning for the word faith. Faith is specifically a faith in the resurrection of Jesus. Faith does not mean, "I have faith that God will pay the bills." God may or may not pay the bills, either way God is doing a work and He has a purpose for whatever He does or doesn't do. The faith, the one and only Christian faith, is in the resurrection of Jesus. When we have true faith the belief in the resurrection of Jesus and that through Jesus we too will be resurrected to everlasting life with Jesus in heaven, then who really cares about anything else? Who cares if the bills don't get paid? Who cares what the governments of the world are doing? who cares if disease is racking the body? When there is faith in eternity, then the things of this world take a back seat to the things of God. Faith in the resurrection does free us up; it frees us up from the worries of this world. Sure there are bills to be paid, corrupt governments and illnesses to be dealt with, but when we deal with life in the context of eternity and the living caring God we are then freed up to make better decisions with more choices. "Galatians 2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me and gave Himself for me." - The two Greek words Pistis (faith) and Pisteuo (belief) are the same word with two different endings just like talk and talking. In English we do not say faith and faithing, but we say faith and belief, just like we might say talk and speak. Faith and belief are the same word, they both mean trust. Sometimes we think that if only I believe then I would gain faith, except that is like saying if only I could speak then I could talk. Faith (trust) does not come from believing (trusting), but is a product of love and love is a product of a relationship. - "Galatians 5:6 ... but faith which worketh by love." Love comes First and then Faith (trust) comes from love. Our faith in Jesus comes from our love of Jesus. (source: BasicChristian.org/theology.html)

Atonement - Jesus became a man "And the Word was made flesh, and dwelt among us" (John 1:14) primarily for the main reason of offering Atonement on our behalf to God the Father - Sinful man is unable to offer eternal atonement, man being unable to save ourselves from our own sin - Necessitating that God become a human High Priest and offer an eternal sacrifice (Himself), one that would provide Eternal Salvation to all mankind, all those who would answer the calling of God and enter into an eternal relationship with God - Through the provided and completed Atonement of Jesus Christ - Atonement happened for mankind at one time, in one location, the cross of Jesus Christ - "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement."

Atonement is an offering, a High Priest offering, it is an offering from man (only the High Priest) on behalf of all men to God and then God either accepts the offering (atonement) or God rejects the offering (non-atonement) and the result is universal to all men either there is atonement or there isn't, there is no partial-atonement. - "Hebrews 7:11-28 If therefore perfection [completion] were by the Levitical priesthood, for under it the people received the [Levitical] law [at Mt. Sinai], what further need was there that another priest should rise after the order of Melchisedec [Melchizedek - Genesis 14:18-22] , and not be called after the [Levitical] order of Aaron? For the priesthood being changed [from Levitical to Melchizedek], there is made of necessity a change also of the law [Old Testament to New Testament]. For He (Jesus) of whom these [High Priest] things are spoken pertaineth to another tribe [Judah, not Levi], of which [Tribe of Judah - Tribe of the Kings] no man gave attendance at the [Levitical - Tribe of Levi - Tribe of the Priests] altar. For it is evident that our Lord [Jesus] sprang out of Juda [Tribe of Judah]; of which tribe Moses spake nothing concerning priesthood. And it is yet far more evident: for that after the similitude of Melchisedec (Melchizedek) there ariseth another priest, [Eternal] Who is made, not after the law of a carnal commandment, but after the power of an [Eternal] endless life. For He [Holy Spirit] testifieth, [Psalm 110:4] "Thou art a priest for ever after the order of Melchisedec" (Melchizedek). For there is verily a disannulling of the commandment [Levitical Laws - O.T.] going before for the weakness and unprofitableness thereof. For the (O.T.) law made nothing perfect [completed], but the bringing in of a better hope [Promises of God] did; ***by the which we draw nigh unto God. And inasmuch as not without an oath [with an oath, promise - Psalm 110:4] He (Jesus) was made Priest (Eternal - High Priest): For those [Levi] priests were made without an oath; but this (N.T.) with an oath by Him [Father] that said unto Him [Jesus], The Lord sware and will not repent, [Psalm 110:4] "Thou art a Priest for ever after the order of Melchisedec" (Melchizedek): By so much was Jesus made a surety of a better Testament (N.T.) And they truly were many [Levi] priests, because they were not suffered to continue by reason of death: ***But this man (Jesus, our High Priest), because He continueth ever [eternal], hath an unchangeable priesthood. ***Wherefore He (Jesus) is able also to save them to the uttermost that come unto God by Him, seeing **He ever [eternal] liveth to make intercession for them [sinners]. For such an High Priest [Jesus] became [i.e. fittingly for] us, who is Holy, harmless, undefiled, separate from sinners, and made Higher than the heavens; Who needeth not daily, as those [Levi] high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this He (Jesus) did once, when He offered up Himself (on the cross). For the [Levitical] law maketh men [Levi] High Priests which have infirmity; but the Word of the Oath [Promises of God], which was since the law [Psalm 110 via King David came years after the law via Moses and Mt. Sinai], maketh the Son, who is consecrated [lit. complete] for evermore." - Even in the Old Testament the atonement was not limited to just Israel as in practice it was a universal atonement from the one High Priest of Israel on behalf of all mankind. [Old Testament] "2 Chronicles 6:32-33 Moreover concerning the stranger, which is not of Thy people Israel, but is come from a far country for Thy Great Name's sake, and Thy mighty hand, and Thy stretched out arm; if they come and pray in this House [Temple, greater Temple area]; Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to Thee for; that all people of the earth may know Thy Name, and fear thee, as doth Thy people Israel, and may know that this House [Temple] which I [King Solomon] have built is called by Thy Name." - The Levitical Atonement was both a yearly reminder of sin and also an instructional for better things to come [permanent sacrifice] through the Messiah but the O.T. atonement did not 'save' Israel or anyone from their sins as the [atonement] blood of bulls and goats did not save anyone, Jew or Gentile. "Hebrews 10:4-5 For it is not possible that the blood of bulls and of goats [Old Testament Levitical atonement] should take away sins. Wherefore when He (Jesus-Messiah) cometh into the world, He saith, [Levitical] Sacrifice and offering thou wouldest not [didn't want], but a body [sacrifice - offering] hast thou prepared [made] Me:" - The Old Testament atonement was in a sense universal in that there was the one Jewish High Priest offering to God on behalf of mankind and yes there were probably problems (i.e. John 2:16) with the administration of the O.T. atonement. Since the O.T. atonement was universal in form (not necessarily in function) how much more is the one offering of the Messiah, Jesus Christ universal to all. But unlike the previous O.T. Levitical administration the administration of the Melchizedek Priesthood is complete, trustworthy and without any errors. "Hebrews 9:11-15 But [Jesus] Christ being come an [human] High Priest of good things to come, by a greater and more perfect Tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once into the Holy Place [Heaven], having obtained **eternal redemption for us. For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth [Levitical redemption] to the purifying of the flesh: **How much more shall the [N.T. Salvation] blood of Christ, who through the eternal [Holy] Spirit offered Himself [as a human for Atonement] without spot to God [Father], purge your conscience from dead works to serve the living God? And for this cause He (Jesus) is the mediator of the New Testament, that by means of death [payment for sin (Romans 6:23)], for the redemption of the transgressions (sins) that were [kept, covered] under the first testament (O.T.), they which are called [all dispensations] might receive the promise of eternal inheritance."

Adoption - Prior to 'Adoption' a person must first become a 'born again' Child of God (John 3:3) and then after becoming a Child of God, and it is only Children of God, that later receive the Adoption of God and with Adoption the accompanying Inheritance as Sons/Daughters of God - "Romans 8:23 And not only they, but ourselves also, [Children of God] which have the Firstfruits of the [Holy] Spirit, even we ourselves groan within ourselves, **waiting for the adoption [Sonship/Daughtership)], to whit, the redemption of our body."

"John 3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be *born again [become a Child of God], he cannot see the Kingdom of God." - Adoption Biblically is slightly different than what we think of as adoption. For instance a stranger is not adopted into the family of God, like the concept we have of adoption where a non-family member becomes a family member through adoption. The Biblical concept of adoption is confirmation of adulthood of an existing family member and with adulthood comes privileges and inheritance "as Sons". In the Bible Jacob actually adopted his two grandchildren Ephraim and Manasseh. Jacob did not need to adopt them to make them family but he did need to adopt them to give them an inheritance in the promise land. Indeed Ephraim and Manasseh did receive inheritances in the promise land just like their uncles did, because they were adopted as sons and received the same inheritance as their uncles the sons of Jacob. - We are born into the family of God, through faith in the resurrection of Jesus in the new covenant. Jesus spoke to Nicodemus and told him that he must be "Born Again" in order to see the Kingdom of God, [in Jesus the kingdom of God is now available] the First step to becoming a member in the family of God is to be born into the family as a child of God and that is done by the person accepting the covenant of God that we are His creation separated by our sin and that He loves us and died for our sins on the cross and then He resurrected from death to reconcile us to Him in His resurrection life. When we accept the "New Covenant" we are now in a correct relationship with God, we acknowledge that God exists and that we desire to have a relationship with Him. We have asked for forgiveness of our sins, we are now cleansed from our sin, we are now clean and God in Spirit has come inside of us giving us a new life in Him, our new birth into His family as a child of God. - Once we are a "born again" child of God we are then predestined (appointed outcome) to the adoption. The actual adoption [to sons] takes place later, when we physically die and our spirit and soul enter the visible presence of God where we are then adopted as sons of God and being sons of God we then receive an inheritance in heaven in the visible presence of God. - "Romans 8:14-17 For as many [born again Children of God] as are led by the Spirit of God, they are [through predestination] the sons of God. For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father. The [Holy] Spirit itself beareth witness with our spirit, that we are **the Children of God: And if children, then heirs [Sons/Daughters]; heirs of God, and joint-heirs with Christ; if so be that we suffer with Him, that we may be also glorified together."

Conclusion: We have concluded our Basic Christian: Holiness Summit 2012 - And like the Priests of old we have gone to the Temple [Jesus] and have washed our offerings to God - And not only have we washed our offerings in the wash basins throughout the Temple - But as Priests of the Believers' Priesthood we have washed in the Temple's one Sea in the precious water of the Holy Bible - "Ephesians 5:24-27 Therefore as the Church is subject unto Christ, so let the wives be to their own husbands in everything. Husbands, love your wives, even as Christ also loved the Church, and gave Himself for it; That He might sanctify and cleanse it with the washing of water by the Word [Bible], That He might present it [Church] to Himself a glorious Church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish."

"Romans 12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service." - In any Bible study regarding holiness, sanctification and offerings to God the question then becomes, who is a Priest? Who, is able to offer to God a sacrifice of service and adoration that is an acceptable offering? - "Revelation 5:9-10 And they [redeemed Christians] sung a new song, saying, Thou (Jesus) art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation; ***And hast made us [Christians] unto our God kings and **priests: and we shall reign on the earth."

God bless everyone,
David Anson Brown

Source: Basic Christian - Wiki

Basic Christian Wiki: The Basic Christian Research Wiki 'Common Christian Faith'
The Basic Christian Research Wiki 'Common Christian Faith' wiki website. [article link]

This page was last modified on October 7, 2015

David Anson Brown 06:46, 19 August 2012 (MST)

Basic Christian - End Times Summit 2015

From Common Christian Community: Wiki

Church splits, factions and denominations a sign of the End Times

There have been literally thousands of church splits and factions within Christianity most of them occurring within the last century and virtually all of the Church splits are a result of a disagreement regarding the Church Sacraments.

Traditionally there are two explicit Protestant Sacraments and two implied Protestant Sacraments. The two explicit sacraments are water baptism and communion while the two implied sacraments are the individual's confession of faith and obedience to the faith.

Note: the 3C Christianity ministry (3C-Christianity.com) focuses on the three sacraments of confession of faith, water baptism and communion while understandably considering obedience to the faith to be a personal devotion committed to the individual's own personal faith fulfillment directed to Jesus Christ.

3C Christianity regards all four of the Christian Protestant Sacraments to be essential to the Christian faith.

Church Sacraments in Order of Historical Church Splits

1. Confession of Faith - Doctrines

The earliest forms of church splits occurred regarding the sacrament of confession of faith.

Actually some of the first church splits were in determining who is a Christian and who isn't. The cult of Arianism for example was declared unChristian based on their unBiblical doctrines and confessions.

The early church creeds became the main remedy regarding the individual's confession of faith.

2. Communion - Eucharist

The next major church splits have occurred over the perceived presence of Jesus Christ in the sacrament.

Roman Catholics consider a real presence of Christ in the Eucharist while Protestants consider Communion to be primarily symbolic of Jesus Christ.

3. Baptism

Remaining elements of the church that could agree on confessions and communion couldn't agree on baptism.

Primarily the splits occur regarding an infant baptism policy vs an adult believers 'confessional' water baptism.

Note: for Protestant sects and denominations that practice confessional adult baptism the infant baptisms are considered ‘baby dedications' where the parents present and dedicate the child to God but reframe from actual baptism until the child is old enough to make an individual decision and Confession of Faith.

4. Obedience to the Faith

The Christian church already having vigorously split over just the three sacraments has in recent history fractured into thousands of pieces based solely on individual interpretations of Christian obedience including the gifting and works of the Holy Spirit.

The vast majority of Protestant sects and denominations all agree overwhelmingly in the three sacraments regarding the Confessions of Faith, a symbolic Communion and adult Baptism yet how individuals reveal their individual obedience to the Christian Faith causes more splits than any other church controversy.

Though the greater Christian Church appears to be fractured and dispersed the reality is that present day "End Times" Christianity in maintaining a certain unity of the four Protestant Sacraments is closely aligned and substantially united.

God bless everyone,
David Anson Brown

Basic Christian - End Times Summit 2014

From Common Christian Community: Wiki

The 2014 End Time Summit's continuation of the 2013 End Times Summit, a categorized list of items considered to be clean [dove] occurrences and practices within the modern Christian Church Congregation/Assembly.

Noah a 'Preacher of Righteousness'

Genesis 7:1 And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before Me in this generation.

1. Dove - The Church, the Congregation, the Called-Out Assembly

The word 'Church' comes from the Greek word 'ekklesia' (G1577) which comes from two words 'ek' meaning 'out of' and 'kaleo' meaning 'to call' the assembled who are 'called out' of their current assembly to join the a separate assembly the Congregation of God.

The Jewish Church

The Jewish Congregation - i.e. "Church of the Wilderness" the Called Out of Egypt (the world) and into Fellowship with God

Acts 7:30-40 And when forty years [Moses in Median] were expired, there appeared to him in the wilderness of Mount Sina (Sinai) an Angel of the Lord (Jesus) in a flame of fire in a bush. When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him, Saying, I Am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold. Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is Holy ground. I have seen, I have seen the affliction of My people which is in Egypt, and I have heard their groaning, and Am come down to deliver them. And now come, I will send thee into Egypt. This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the Angel [Messenger] which appeared to him in the bush. He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years. This is that Moses, which said unto the Children of Israel, A Prophet [Jesus] shall the Lord your God raise up unto you of your brethren [i.e. Tribe of Judah], like unto me; Him shall ye hear [obey]. This is he, that was in the Church in the Wilderness with the Angel [Jesus] which spake to him in the Mount Sina (Sinai), and with our fathers: who received the lively (life giving) oracles (Bible) to give unto us: To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt, Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

The Christian Church

The New Testament Christian Church "Called out" of the World and (secular) Jerusalem and Assembled/Congregated in Holy Zion (Eternal, Righteous-Jerusalem)

2 Corinthians 6:14-18 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness? And what concord [harmony, agreement] hath Christ with Belial [Devil]? or what part hath he that believeth with an infidel? And what agreement hath the Temple of God with idols? for ye [Christians] are the Temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be My people. Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you, And will be a Father unto you, and ye shall be My Sons and Daughters, saith the Lord Almighty.

The Martyred Saints of Revelation

Called out of the Great Tribulation/Satan's Deception and Congregated (gathered) in Heaven

Revelation 6:9 And when he had opened the Fifth Seal, I saw [in Heaven] under the altar [Assembled - Congregated] the souls of them [Martyred Saints of Revelation] that were slain for the Word of God, and for the Testimony [personal witness] which they held:

2. Dove - The Bible

2 Timothy 3:14-17 But continue thou in the [Church] things which thou hast learned and hast been assured of, knowing of whom thou hast learned them; And that from a child thou hast known the Holy Scriptures [Bible], which are able to make thee wise unto salvation through faith which is in Christ Jesus. All Scripture [the Bible] is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for Instruction in Righteousness: That the man of God may be perfect [complete], thoroughly furnished unto all good works.

3. Dove - The Fruits of the Holy Spirit

Philippians 1:11 Being filled with the Fruits of Righteousness, which are by Jesus Christ, unto the Glory and Praise of God.

Galatians 5:22-25 But the Fruit of the [Holy] Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, Meekness, temperance: against such there is no law. And they that are Christ's have crucified the flesh with the affections and lusts. If we live in the [Holy] Spirit, let us also walk in the Spirit.

4. Dove - Christian Fellowship

Including the Confession of Faith, Water Baptism, Bread and Wine Communion

Ephesians 4:4-6 There is one [Church] body, and one [Holy] Spirit, even as ye are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you [Christians] all.

2 Corinthians 13:11-14 Finally, brethren [Christians], farewell. Be perfect [complete in Christ], be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you. Greet one another with an holy [not vile] kiss. All the saints salute you. The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen.

5. Dove - 3 Church Governments

Jesus and the Apostles - Servant Ministry - Congregational (equality)
Episcopal - Bishops (Popes) and Overseers
Presbyterian - Elders and Leaders (Pastors)

Hebrews 13:15-18 By Him [Jesus Christ our High Priest] therefore let us offer the sacrifice of Praise to God continually, that is, the fruit of our lips giving thanks to His Name. But to do good and to communicate forget not: for with such sacrifices God is well pleased. Obey them [Christian leaders] that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you. Pray for us [Christian leadership]: for we trust we have a good conscience, in all things willing to live honestly.

Revelation 19:8 And to her [Church] was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the Righteousness of Saints.

Basic Christian - End Times Summit 2013

From Common Christian Community: Wiki

The 2013 End Time Summit is going to categorize a small list of items considered to be unclean [raven] occurrences and practices within the modern church. Then the soon to be posted 2014 End Time Summit Preview is going to have a small list categorized as clean (acceptable) [dove] church practices, traditions and occurrences.

Genesis 8:6-12 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: And he sent forth a raven, which went forth to and fro [didn't return to the ark], until the waters were dried up from off the earth. Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground; But the dove found no rest for the sole of her foot, and she [dove] returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. And he stayed yet other seven days; and again he sent forth the dove out of the ark; And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf plucked off: so Noah knew that the waters were abated from off the earth. And he stayed yet other seven days; and sent forth the dove; which returned not again unto him anymore.

1. Raven - The Deeds of the Nicolaitan (Superiority)

The Christian Church is ceasing to be a place of Worship, Fellowship and of Renewal for a hurting and fallen world. Instead the modern Church is becoming a place to be lorded over, conquered, stolen from, used and even abused by a voracious, unceasingly greedily, unskilled, unloving, unmotivated, uncaring, modern staff of semi-church professionals.

Revelation 2:5-6 Nevertheless I [Jesus] have somewhat against thee [Church], because thou hast left thy first [Agape] love. Remember therefore from whence thou art fallen, and repent [return], and do the first works; or else I will come unto thee quickly, and will remove thy candlestick [God's presence, blessings] out of His place, except thou repent. But this [good practice] thou hast, that thou hatest the Deeds [superiority practices] of the Nicolaitanes [lit. Nico: conquer or even destroyer of the Laitan: "laity" the people - G3531], which I [Jesus] also hate.

2. Raven - The Doctrine of Balaam (Immorality)

Today modern day Balaam stumbling blocks are everywhere in secular society especially in the media, entertainment, sports and education. But now the same devious stumbling blocks, designed to topple our faith, come not just from outside the Congregation as it did in the days of Moses and Joshua but today the stumbling blocks are being cast from behind the very pulpits that are within the modern Church Congregations.

Revelation 2:14 But I have a few things against thee [Church], because thou hast there them that hold the Doctrine of Balaam [a Gentile Prophet, Numbers 22:5], who taught Balac [a Gentile, Moabite King] to cast a stumblingblock [sexual immorality and worldly worship] before the Children of Israel, to eat things sacrificed unto idols, and to commit fornication.

Numbers 31:16 Behold, these [Moabites] caused the Children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the [Redeemed] Congregation of the LORD. [Numbers 25:1]

Deuteronomy 23:3-5 An Ammonite or Moabite shall not enter into the Congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD forever: Because they met you [Israel] not with bread and with water in the way [desert], when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee (Israel) [by enticing Israel into immoral practices]. Nevertheless the LORD thy God would not hearken (listen) unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Joshua 13:22 Balaam also the son of Beor, the soothsayer, did the Children of Israel slay with the sword among them that were slain by them. [Numbers 31:8]

3. Raven - Antinomianism (Lawlessness)

Antinomianism is in essence a teaching that implies that the Bible as it is isn't really relevant in the lives and times of today's believers. Conversely of sound doctrine; human wisdom, socially acceptable trends and select personality traits are then used to replace, often as subtle substitutes, the previously existing doctrines, instructions and wisdom of the Bible.

Antinomianism: In Christianity, an antinomian is "one who holds that under the gospel dispensation of grace the moral law is of no use or obligation because faith alone is necessary to salvation". The term antinomianism emerged soon after the Protestant Reformation (about 1517 A.D.) ... Antinomianism in modern times is commonly seen as the theological opposite to Legalism or Works righteousness [the] notion that obedience to religious law earns salvation. This makes antinomianism an [extreme] exaggeration of justification by faith alone. - Wikipedia.com

1 Timothy 1:5-11 Now the end of the Commandment [God's Commanding - Paul's Apostleship] is charity [kindness] out of a pure heart, and of a good conscience, and of faith unfeigned: From which some [Christians] having swerved have turned aside unto vain [empty] jangling [talk]; Desiring to be teachers of the [Levitical] law; understanding neither what they say, nor whereof [that] they affirm [a law-system that has passed]. But we know that the law [as it presents an image of God] is good, if a man use it lawfully [with mercy]; Knowing this, that the law [condemnation] is not made for a righteous [saved] man, but for the [unsaved] lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers, For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine; According to the glorious Gospel of the blessed God, which was committed to my trust.

4. Raven - Modern Edited (Redacted) Bible Translations

Do to the many edits, discrepancies, personal assumptions and outright errors abounding in the translations of the modern bible publications it amounts to a "category error" to insist that a modern multi edited translation is still an authoritative representation of God's Word.

A category mistake, or category error, is a semantic [grammar] or ontological [reasoning] error in which "things of one kind are presented as if they belonged to another" - Wikipedia.com

For Example:

Correct: King James Version (KJV 1611) - Revelation 5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

Correct: Catholic Bible (Douay-Rheims 1899) - Revelation 5:10 And hast made us to our God a kingdom and priests, and we shall reign on the earth.

These modern bible publications present both grammatical [sentence structure] and ontological [presupposition - presupposed] reasoning errors.

Error: Modern Catholic Bible - Revelation 5:10 You made them a kingdom and priests for our God, and they will reign on earth."

Error: English Standard Version (ESV) - Revelation 5:10 and you have made them a kingdom and priests to our God, and they shall reign on the earth.

i.e. "them a kingdom and priests to our God" is a grammatical error in that "them" does not fit the original Greek sentence structure - the original word "us" fits the correct Greek grammar sentence structure. It is also an ontological [reasoning] error because "them" and "our" are two separate categories and correctly it would be stated "have made them a kingdom ... to their god".

Error: New International Version (NIV) - Revelation 5:10 You have made them to be a kingdom and priests to serve our God, and they will reign on the earth.

Error: New King James Version (NKJV) - Revelation 5:10 And have made us kings and priests to our God; And we shall reign on the earth.

In this publication the grammar structure is somewhat preserved but the intended meaning of the sentence has been rearranged, In the KJV verse people are Christians first and then as a result become kings and priests "unto" God. While the NKJV now reads as though it is ambiguous as to the role kings and priests will serve on earth, will they serve God or reign on earth for themselves?

5. Raven - Modern Reformation (Redacted) Sola Principles

Theological Issues of the Protestant Reformation from approximately (1517 - 1564 A.D.)

The word Protestant comes from two Latin words, "Pro" means "in favour of", and "Testari" means "to bear witness to, to make a declaration of belief opinion or resolution".

The theology of the Reformers departed from the Roman Catholic Church primarily on the basis of three great [Pro-Witness] principles:

Sole authority of Scripture - Sola Scriptura
Justification by faith alone - Sola Fide
Priesthood of the believer - Sola Sacerdo

Source: Theopedia.com

The Reinvented "Five Solas" of the Modern Reformation Movement

Original - Sola Scriptura - Scripture Alone
Added - Solus Christus - Christ Alone
Added - Sola Gratia - Grace Alone
Original - Sola Fide - Faith Alone
Added - Soli Deo Gloria - The Glory of God Alone

Redacted - Priesthood of the believer - Sola Sacerdo

Not only has the Believer's Priesthood of Revelation 5:10 been modified in ALL of the modern bible translations but the very concept of the Believer's Priesthood [one of the original three tenants of the Protestant Reformation] has been redacted (removed) from modern Reformed theology.

In a review of Terry Johnson's excellent The Case for Traditional Protestantism, Chad B. van Dixhoorn, Research Fellow at Wolfson College, Cambridge University and Director of the Westminster Assembly Project, states the matter provocatively. "The popular delineation of these five solas is not a Reformation idea but a modern one. That is to say, if the Reformers were told to list their core doctrines they might as readily have spoken about salvation by the Holy Spirit alone in the church alone" (Scottish Bulletin of Evangelical Theology 23.1 [2005]: 119).

Source:

Conclusion: Two Parables of Jesus

Matthew 13:31-35 Another parable put He [Jesus] forth unto them, saying, The Kingdom of Heaven is like to a grain of mustard seed, which a man took, and sowed in his field: Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the [unclean] birds of the air come and lodge in the branches thereof. Another parable spake He unto them; The Kingdom of Heaven (on earth) is like unto [corrupt] leaven, which a [deceitful] woman took, and hid [inserted] in three [pure] measures of [fellowship - worship] meal, till the whole [church worship practices] was [corrupted] leavened. All these things spake Jesus unto the multitude in parables; and without a parable spake He not unto them: That it might be fulfilled which was spoken by the prophet [Maschil from the Levitical Priesthood (Kohath) family of Asaph - Temple Worship Musicians - Psalm 78:2], saying, I [Messiah] will open My mouth in parables; I will utter things which have been kept secret from the foundation of the world.

Basic Christian - End Times Summit 2012

From Common Christian Community: Wiki

Update 01-27-2012: There probably won't be enough time to have an End Times Summit before Holy Week 2012, so the schedule is going to be to work on Jesus Walk 2012 and a few other updating projects this Spring and into the Summer and then later in the Summer and into the Fall to have the Basic Christian: End Times Summit. ~ God bless everyone, David Anson Brown

Basic Christian - End Times Summit 2012 End Times Summit 2012: I think we can fit in the 2012 Basic Christian: End Times Summit before Holy Week 2012 and not have to wait until later in the year as was previously thought. - Then we have Holy Week 2012. - After Holy Week there are some decisions to be made regarding the current Basic Christian Ministry. The plan is that the current Basic Christian Ministry should be able to wrap up this year and any further Ministry material would be transitioned from text (pdf, etc.) to video projects though transiting the website from text to video is not entirely certain at this point though still highly likely. Conclusion: after Holy Week any future Basic Christian: Summits or events [except for updates - i.e. Jesus Walk] would be posted in video (mp4) format and not in text as were the previous blog postings. Though any final decisions regarding the website and ministry will only come after Easter 2012 and I'll keep the website posted and updated regarding any ministry status. ~ God bless everyone, David Anson Brown

Basic Christian - End Times Summit 2012 Introduction - Basic Christian: End Times Summit 2012 - In the recently completed Holiness Summit 2012 we had the theme of the 'wash basins' used by Priests in the Temple - In this End Times Summit instead of the theme of Priests and 'wash basins' we are going to follow the Prophets and as the Prophet Jeremiah said "Set thee up waymarks" [signposts] - Instead of Priests and 'wash basins' we will have Prophets and 'waymarks' or designators consisting of Biblical signs, prophecies, signposts, markers and events to help guide us along on the highway of the End Times and current events.

"Jeremiah 31:21-23 Set thee up waymarks [signposts], make thee high heaps: set thine heart toward the highway [know which way you are going - i.e. know where you have come from and also know where you are going], even the way which thou wentest: turn again, O virgin of Israel, turn again to these [customs] thy cities. How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing [New Testament] in the earth, A woman [Virgin Birth] shall compass [give birth to] a man [the Son of God - Sonship birth of Jesus Christ - as God Jesus was incarnated among mankind, Jesus as God was not 'born again' nor adopted as a son but born the existing 'Son of God']. Thus saith the LORD of Hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and Mountain of {God (Ezekiel 28:14-16, Revelation 21:10)} Holiness." The Signs of the End Times: "Jeremiah 10:1-2 Hear ye the Word which the LORD speaketh unto you, O House of Israel: Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the *signs of heaven; for the heathen are dismayed at them." - The End Times are primarily the fulfillments of centuries of Bible Prophecy. It is the sign that Heaven [dwelling of God and angels] and earth [dwelling of man] are becoming united once again. Becoming one again with each other as was originally intended in the original creation of God (Genesis 1:31). - "Acts 2:19-21 And I [God] will shew wonders in heaven [sky] above, and signs in the earth beneath; blood, and fire, and vapour of smoke: The sun shall be turned into darkness, and the moon into blood, before that great and notable [Second Coming] Day of the Lord (Jesus) come: And [-through it all-] it shall come to pass, that whosoever shall call on the Name (Jesus) of the Lord shall be saved."

Background: The genesis of the Bible and our 1st 'waymark' is that mankind is separated from God and in need of instruction and interaction with the True God in order to be reconciled back to God - What is not immediately inherent in man's separation from God is the reality of the vast separation that really has existed between God and mankind - When Adam and Eve fell they fell with only a minimal knowledge of who God really is and at best were able to pass along only minimal info to their descendants about who God is - The fall of mankind into sin left behind such a drastic void between God and mankind that it would be two generations, into the days of Enos, before people (completely lost and perplexed) would generally [the general population at whole - as there is always the remnant] begin to call upon God in expectance of the sure salvation of the coming redeemer Jesus Christ - "Genesis 4:26 And to Seth, to him also there was born a son; and he called (H7121) his name Enos: **then [two generations after Adam and Eve] began men [people in general ] to call (H7121) [in expectation of salvation] upon the Name of the LORD."

The void of knowledge that man has had regarding God would be diminished but only through the coming of the Jewish Prophets (i.e. Abraham - John the Baptist), Priests (i.e. Samuel), and Kings (i.e. David, Solomon). Eventually Jesus Himself and His Apostles would do the most in removing the void between God and mankind by filling it with Knowledge but not stopping at the Apostles as knowledge and experience will continuing to come with the Second Coming of Jesus Christ and with His Kingdom on earth and into eternity. - "Ephesians 1:17-21 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love [like Jesus], May be able to comprehend with all saints what is the breadth, and length, and depth, and height; And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fullness of God. Now unto Him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us, Unto Him be glory in the Church by Christ Jesus **throughout all ages, world without end. Amen."

Melchizedek - waymark #2: Melchizedek the King, Prophet and Priest - "Genesis 14:18 And Melchizedek **King of Salem (Peace) brought forth [Prophecy - Prophet] bread and wine (N.T. Communion): and He was the **Priest of the Most High God."

"Genesis 14:19-20 And He [Melchizedek - as God (King, Prophet, Priest) Melchizedek is mediating between God and man] **blessed him [Abraham], and said, Blessed be Abram of the most High God, possessor of heaven and earth: And **blessed be the most High God, which hath delivered thine enemies into thy hand. And he [Abraham] gave Him [Melchizedek] tithes of all." - Melchizedek has appeared into the human realm blessing both Abraham and also blessing God while at the same time Prophetically Ministering as a Priest by serving (N.T. Communion) bread and wine to Abraham. Who is Melchizedek, and would mankind be both reunited back to God and a participant in the eternal Kingdom of God without the appearance and Ministry of Melchizedek? The Ministries of Melchizedek in Prophet, Priest and King are what enable mankind to be both reconciled to God and also once reconciled to fully participate in the Kingdom of God. Who is Melchizedek? There is a possibility that Melchizedek is a visitation of the Triune Person of the Holy Spirit though the much greater probability [especially if we consider Psalm 110 to be confirming the existing status of Jesus rather than bestowing a new status] is that Melchizedek is a pre-incarnation visit of the Messiah Jesus Christ. - "Psalms 110:4 The LORD hath sworn [confirmed], and will not repent, Thou [Messiah - Jesus Christ] art a **Priest forever [eternally] after the order of Melchizedek."

Birth of Jesus - waymark #3: The birth of Jesus the Messiah, the visit and gifts from the wise men - "Matthew 2:11 And when they [wise men] were come into the house, they saw the young child [Jesus] with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold [for the King], and frankincense [for the Priest], and myrrh [for the Prophet]."

Jesus as Melchizedek: "Matthew 2:1-2 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is He that is born King of the Jews? for we have seen His star in the east, and are come to worship Him." - Where Melchizedek was a brief appearance in the Old Testament officiating only to Abraham while in the three offices of King, Prophet and Priest however with the birth of Jesus Christ the Messiah we have the physical manifestation of the very same three offices of Melchizedek brought forth permanently in the one person of Jesus Christ. Is Jesus the Melchizedek King, Prophet and Priest of the Old Testament, probably, and certainly Jesus is in the same Ministry and office of Melchizedek. - "Hebrews 7:22-26 By so much was Jesus made a surety of a better Testament [N.T.]. And they [O.T.] truly were many priests, because they were not suffered to continue by reason of death: But this man [incarnation of Jesus], because He continueth ever [eternally], hath an unchangeable Priesthood. Wherefore He is able also to save them to the uttermost that come unto God by Him, seeing He [Jesus] ever liveth to make intercession for them [people]. For such an High Priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens"

Baptism by John - waymark #4: John's water baptism of confession (acknowledging sins) and repentance (desiring to change from sinful ways) - "Matthew 3:1-3 In those days came John the Baptist [a Levitical Priest (Luke 1:5)], preaching in the wilderness of Judaea, And saying, Repent ye: for the Kingdom of Heaven is at hand [The Messiah has arrived]. For this is he that was spoken of by the prophet Esaias (Isaiah), saying, The voice of one crying in the wilderness, Prepare [remove any obstructions] ye the way of the Lord, make His paths straight."

Baptism of John: "Matthew 3:5-6 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, And were baptized of him in [the river] Jordan, confessing (acknowledging) their sins." - John the Baptist the prophesied forerunner (announcer) for the Messiah has completed his Levitical ministry of directing the people into the eternal Ministry of the Messiah Jesus Christ. - "Matthew 3:11-17 I [Levitical Priest - John the Baptist] indeed baptize you with water unto **repentance [change of ways]: but He [Messiah - Jesus Christ - Melchizedek Priest] that cometh after me is mightier than I, whose shoes I am not worthy to bear: He [Jesus] shall baptize you with the **Holy Ghost [eternal life], and with [cleansing] **fire: Whose fan [threshing tool] is in His hand, and He will thoroughly purge [thresh - separate] His floor [harvest field], and gather His wheat into the garner [building]; but He will burn up the chaff with unquenchable fire. Then cometh Jesus from Galilee to Jordan unto John, to be baptized [washed for His ministry] of him. But John forbad Him, saying, I have need [to confess sin] to be baptized of thee, and comest Thou to me? And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us ***to fulfill all righteousness [both in Jesus setting an example for His disciples who are commanded to be baptized (Matthew 28:19) and also this is a Priestly washing (Exodus 29:4, Numbers 8:20-22) a transition from the Levitical Priesthood to the Melchizedek Priesthood of Jesus]. Then he suffered [allowed] Him. And Jesus, when He was baptized [washed, initiating the incarnated Melchizedek Priesthood], went up straightway out of the water: and, lo, **the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon Him: And lo a voice from Heaven, saying, This is My beloved Son, in whom I Am well pleased."

Baptism by Jesus - waymark #5: Holy Week, The Feast of Firstfruits, Resurrection of Jesus, Baptism of Jesus and the birth of the 'born again' Christian Church - "John 20:19-22 Then the same day [Resurrection Day - Easter] at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus [through the shut doors] and stood in the midst, and saith unto them, **Peace be unto you. And when He had so said, He shewed unto them His [nail pierced] hands and His [spear pierced] side. Then were the disciples glad, when they saw the Lord [Jesus]. Then said Jesus to them again, Peace be unto you: as My Father hath sent Me, even so send I you. ***And when He had said this, He [Jesus] breathed [baptized (Matthew 3:11)] on them, and saith unto them, Receive ye the Holy Ghost [become a 'born again' Christian]:"

Baptism of Jesus: The same events of John 20:19-22 but recorded in the Gospel of Luke: "Luke 24:36-45 And [Resurrection Day - Easter Sunday] as they [Disciples] thus spake, Jesus Himself stood in the midst of them, and saith unto them, **Peace be unto you. But they were terrified and affrighted, and supposed that they had seen a spirit. And He said unto them, Why are ye troubled? and why do thoughts arise in your hearts? Behold My [nail pierced] hands and My [nail pierced] feet, that it is I Myself: handle Me, and see; for a spirit hath not [a body] flesh and bones, as ye see Me have. And when He had thus spoken, He shewed them His hands and His feet. And while they yet believed not for joy, and wondered, He said unto them, Have ye here any meat? And they gave Him a piece of a broiled fish, and of an honeycomb. And He took it, and did eat before them. And He said unto them, These are the Words which I spake unto you, while I was yet with you, that **all things must be fulfilled, which were written in the law of Moses [Priests], **and in the prophets [Prophets], **and in the psalms [Kings], concerning Me. Then [baptizing them] opened He their understanding, that they [Holy Ghost filled 'born again' Christians] might understand the [Bible] scriptures" - The Apostle Paul also wrote regarding the Holy Spirit baptism by Jesus. "Romans 8:23 And not only they [all creation], but ourselves also, which have the **firstfruits [Resurrection Day - Feast of Firstfruits] of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body." - "Philippians 1:19 For I [Apostle Paul] know that this [strife] shall turn to my salvation [delivery] through your prayer, and the supply of **the ['born again' baptism] Spirit of Jesus Christ"

Baptism by Holy Spirit - waymark #6: Pentecost, The Feast of Pentecost - Where the Baptism of Jesus is to become a 'Child of God' unto eternal life the later [Feast Day of Pentecost type] Baptism of the Holy Spirit is unto empowerment in order for an already 'born again' Christian 'Child of God' to live the Christian life and fulfill Christian Ministry in proclaiming the Gospel of Jesus Christ - "Acts 2:1-4 And when the day of Pentecost [Feast of Pentecost] was fully come, they ['born again' Christian Apostles] were all with one accord in one place [the upper-room]. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled [empowered] with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance." - And also again later in - "Acts 4:31 And when they [disciples] had prayed, the place [house] was shaken where they were assembled together; and **they [Christians] were all filled with the Holy Ghost, and [again empowered] they spake the word of God with boldness."

Pentecost the transition into the End Times: Where the Baptism work of Jesus began on the Resurrection Day [Feast of Firstfruits] the 'born again' Baptism of Jesus Christ will conclude with the coming Rapture of the entire Christian Church. The Baptism of the Holy Spirit that began at Pentecost Day [Feast of Pentecost] will continue past the Rapture of the Christian Church, throughout the entire Tribulation Period [both the Tribulation and the Great Tribulation] and still be at work at the Second Coming of Jesus Christ. - "Acts 2:14-21 But [the Apostle] Peter, standing up with the eleven [Apostles], lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, **be this known unto you, and hearken to my words: For these are not drunken, as ye suppose, seeing it is but the third hour [9:00 A.M.] of the day. But **this is that which was spoken by the prophet Joel; And it shall come to pass ***in the last days, saith God, I will pour out of My Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on My servants and on My handmaidens I will pour out in those days of My Spirit; and they shall prophesy: And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: {sometime after the Church Rapture} The sun shall be turned into darkness, and the moon into blood, before that great and notable [Second Coming] day of the Lord come: And it shall come to pass, that whosoever shall call on the Name (Jesus) of the Lord shall be saved."

[Second Coming] Fall Feasts - waymark #7: The three Fall Feasts [Feast of Trumpets, Day of Atonement (Yom Kippur) and the Feast of Tabernacles (Sukkot)] - Apparently the Apostle Paul was looking prophetically (to the Second Coming of Jesus as being fulfilled during) a future set of Fall Feats and most importantly to their complete fulfillment in Jerusalem - "Acts 18:20-21 When they [Ephesians] desired him [Apostle Paul] to tarry [stay] longer time with them, he consented not; But bade them farewell, **saying, I must by all means keep this feast [the later three Fall Feasts, after Pentecost, **all three Fall Feasts are yet to be Fulfilled for the Jews in Jerusalem] that cometh in Jerusalem: but I will return again unto you, if God will [i.e. in part if the 2nd Coming didn't happen]. And he sailed from Ephesus."

The 8 Holy Feasts [Leviticus chapter 23] are fulfilled by Jesus in Jerusalem: "Colossians 2:16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday [Feast Day], or of the new moon [festival], or of the sabbath days: **Which [Levitically] are a shadow of things to come; ***but the body [fulfillment] is of Christ." - The first five Feast Days [Sabbath, Lord's Passover, Unleavened Bread, Firstfruits and Pentecost] of the eight Leviticus chapter 23 Feast Days have been completely fulfilled by Jesus in Jerusalem (Jesus sent the Holy Spirit on the Day of Pentecost) during the 1st Coming of Jesus the Messiah. The remaining three Feast days [Feast of Trumpets, Day of Atonement (Yom Kippur) and the Feast of Tabernacles (Sukkot)] the later or 2nd Coming, Fall Feast days though already initiated by Jesus during Holy Week are being fulfilled by the Christian Church but have yet to be completed by Jesus in Jerusalem for the Jews as the Jews do not yet acknowledge Jesus as the Messiah. - The Apostle Paul apparently remained very aware of the Jewish Feast Days "Acts 27:9 Now when much time was spent [at the sea port of fair havens], and when sailing was now dangerous, because the Fast (Yom Kippur) was now already past, Paul admonished them"

Church Rapture - waymark #8: The End of the Christian Church Age - Possibly the First Fall Feast, the Feast of Trumpets - "Revelation 1:8 I (Jesus) Am *Alpha (beginning) and Omega (ending), the beginning and the ending [of the Christian Church Age], saith the Lord, [eternal] which is, and which was, and which is to come, the Almighty." - "Revelation 4:1 After this I [Apostle John] looked, and, behold, **a door was opened in Heaven: and the first voice which I heard was **as it were of a trumpet (G4536) talking with me; **which said, Come up hither [to Heaven], and I will shew thee things which must be **hereafter [after the Christian Church Age]."

The Mystery of the Christian Church Rapture: "1st Corinthians 15:51-55 Behold, I show you a mystery; We (Christians) shall not all sleep (suffer physical death), but we shall all be changed (translated). In a moment, in the twinkle of an eye, at the last trump (G4536) {announcement}: for the trumpet shall sound {this trumpet is a call to gathering sounded by God. It does not have anything to do with the future trumpet judgments of Revelation that are later sounded by angels} and the dead shall be raised incorruptible and we shall be changed (translated). For this corruptible (fleshly body) must put on incorruption (spiritual body) and this mortal must put on immortality." - The Rapture of the Christian Church into Heaven at the calling of God in Heaven is the Omega (ending) of the Christian Church Age. The Christian Church that began (Alpha) with Jesus on the Resurrection Day [Feast of Firstfruits] will conclude apparently with a Church wide Rapture into Heaven. - "1st Thessalonians 4:13-18 But I would not have you to be ignorant brethren, concerning them which are asleep (physically dead), that ye sorrow not, even as others which have no hope. For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with Him. For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord Himself shall descend from Heaven with a shout, with the voice of the archangel and with the trump of God: And the dead in Christ shall rise First: Then we which are alive and remain shall be caught up (Harpzo, Rapture) together with them in the clouds to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words."

Church Martyrs - waymark #9: The Christian Church Martyrs - The Christian martyr (witness) Stephen as an acceptable offing and sacrifice to God was received directly by God into His presence - Jesus was seen standing as High Priest [instead of seated as King] in order to receive Stephen's life as his priestly offering into His presence - "Acts 7:55-59 But he [Stephen - first Church martyr], being full of the Holy Ghost, looked up stedfastly into Heaven, and saw the Glory of God, and **Jesus standing on the right hand of God, And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. Then they [accusers] cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul [Apostle Paul]. And they stoned Stephen, [as he was] calling upon God, and saying, Lord Jesus, receive my spirit. And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he [died] fell asleep."

Eternal life: After our physical death [while a disembodied spirit - death is the separation of the spirit from the physical body] then comes the judgment (Hebrews 9:27) and once judged after death [while a disembodied spirit] if we are an acceptable Child of God we are then 'adopted' by God into Sonship. It is only after the judgment, adoption and Sonship/Daughtership that a person then receives an inheritance from God and a part of the eternal inheritance is a new eternal spiritual body. - "2 Corinthians 5:1-15 For we know that if our earthly house [body of flesh and bones] of this tabernacle [tent - physical body] were dissolved, we have a building [Temple - spiritual body] of God, an House not made with hands, eternal in the heavens. For in this we groan, earnestly desiring to be clothed upon with our house [spiritual body] which is from Heaven: If so be that being clothed we shall not be found naked. For we that are in this tabernacle [fleshly body] do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. Now He that hath wrought [made] us for [eternal fellowship] the selfsame thing is God, who also hath given unto us the earnest [seal] of the [Holy] Spirit. Therefore we are always confident, knowing that, whilst we are at home in the body [flesh], we are absent from the Lord: For we walk by faith, not by sight: We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. Wherefore we labour, that, whether present or absent, we may be accepted of Him. ***For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad. Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart. For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead: And that He [Jesus] died for all, that they which live should not henceforth live unto themselves, but unto Him which died for them, and rose again."

Tribulation Martyrs - waymark #10: The 5th Seal of Revelation - The Tribulation Saints (Martyrs) of Revelation - "Revelation 6:9-11 And when He [Jesus] had opened the fifth seal, I saw under the altar [in Heaven] the souls of them [Martyred Saints of Revelation] that were slain for the **Word of God, **and for the [Christian] Testimony which they held [*note: these Saints are from the first 3½ years of the Tribulation period this is prior to the Mark of the Beast 666 and the Great Tribulation]: And they [Saints] cried with a loud voice, saying, How long, O Lord, Holy and True, dost thou not judge and avenge our blood on them that dwell on the earth? **And white robes [of righteousness] were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren [Martyred Saints of the Great Tribulation], that should be killed as they were, should be fulfilled."

The Great Tribulation Saints (Martyrs) of Revelation: The Christian Church Age Martyrs (i.e. Stephen) appear directly before the Throne of Jesus but with the conclusion of the Christian Church Age (Revelation 4:1) at the Rapture of the Church (after the Rapture Jesus will not be Baptizing individuals with His Spirit until the end of the Tribulation Age) when the Martyred Saints of Revelation (both groups) will be assembled together under the altar in Heaven and the entire group will be presented to Jesus at one time. - "Revelation 15:1-4 And I saw another sign in Heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath (passion) of God. And I saw as it were a sea of glass mingled with fire [judgment]: and them [Great Tribulation Saints (Martyrs) of Revelation] **that had gotten the victory over the *beast (Antichrist), *and over his image (idol), *and over his mark (branding), *and over the number (666) of his name, stand [with all the Tribulation Saints] on the sea of glass, having the harps of God. And they [Tribulation Martyred Saints - Gentiles and Jews, after the Church Age] **sing the song of Moses the servant of God, **and the song of the Lamb, saying, Great and marvellous are Thy works, Lord God Almighty; Just and True are Thy ways, **Thou King of Saints. Who shall not fear thee, O Lord, and Glorify Thy Name? for Thou only art Holy: for ***all Nations shall come and worship before Thee; for Thy judgments are made manifest."

Marriage Feast - waymark #11: The Marriage Feast in Heaven - "Matthew 25:1-13 Then shall the Kingdom of Heaven be likened unto ten virgins, which took their lamps, and went forth to meet [Jesus] the bridegroom. And five of them were wise ['born again'], and five were foolish [not 'born again']. They that were foolish took their lamps, and took no [Holy Spirit] oil with them: But the wise took [Holy Spirit] oil in their vessels [body] with their lamps [spirit]. While the bridegroom tarried [waited], they **all slumbered and slept. And at midnight there was a cry made, **Behold, the bridegroom cometh; go ye out to meet Him. Then all those virgins arose, and trimmed their lamps. And the foolish said unto the wise, Give us of your [Holy Spirit] oil; for our lamps are gone out. ***But the wise answered, saying, Not so; lest there be not enough for us and you: ***but go ye rather to [God] Them [Father, Son Jesus, Holy Spirit] that sell [for free], and buy [for free] for yourselves. And while they went to buy, the bridegroom came; and they that were ready went in with Him ***to the Marriage: and the door was shut. Afterward came also the **other virgins [from other religions], saying, Lord, Lord, open to us. But He [Jesus] answered and said, Verily I say unto you, I know you not. **Watch [be alert] therefore, for ye know neither the day nor the hour wherein [Jesus Christ] the Son of Man cometh."

The Marriage Feast in Heaven: "2 Corinthians 11:2-4 For I [Apostle Paul] am jealous over you [Christian Church] with godly jealousy: for I have espoused you to one Husband [Jesus Christ], that I may present you as a chaste virgin [Bride] to Christ. But I fear, lest by any means, as the serpent [Satan] beguiled Eve **through his subtilty, so your minds should be corrupted from the simplicity [Gospel - free gift] that is in Christ [Jesus]. For if he [deceiver] that cometh preacheth another Jesus, whom we have not preached, or if ye [being deceived] receive another [unclean] spirit, [the Holy Spirit] which ye have not received, or another gospel, [the true Gospel] which ye have not accepted, ye might [by mistake] well bear [and tolerate being abused] with him [the deceiver]." - Apparently there is a unique Wedding Feast in Heaven that is strictly for the Christian Church (Bride) and Jesus. But ultimately [and this seems to be the reason that the Marriage Supper is mentioned so vaguely in the Bible] the Wedding Feast (Marriage Supper) is ALL inclusive (Revelation 19:7) encompassing ALL the Saints throughout all creation. This is evident in the Bible in that technically throughout the Old Testament the Jews (Jeremiah 3:14) are the Bride of God the Father, in the New Testament the Christian Church is the Bride (John 3:27-29) of Jesus Christ and the Martyred Saints of Revelation are the Bride (Acts 2:21) of God the Holy Spirit. "Revelation 19:6-9 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God [Jesus] omnipotent reigneth. Let us be glad and rejoice, and give honour to Him: for **the marriage of the Lamb is come, and His wife [all the Saints since creation] hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. And he [Holy Angel] saith unto me [Apostle John], Write, Blessed are they which are called unto the Marriage Supper of the Lamb. And he saith unto me, These are the True sayings of God."

Judgments of Revelation - waymark #12: The Seal Judgments of Jesus Christ, the Trumpet Judgments of the Holy Spirit and the Bowl [measured] Judgments of the Father - Each of the three groups of the Revelation Judgments are administered in the oversight of God for instance it is Jesus Himself that is breaking [removing the restraints] of the Seal Judgments - "Revelation 6:1-3 And I saw when the Lamb [Jesus Christ] opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts [Angels - Spirit beings] saying, Come and see. And I saw, and behold a white horse: and he [Antichrist] that sat on him had a bow; and a crown [kingdom of Antichrist] was given unto him: and he went forth conquering, and to conquer. And when He [Jesus Christ] had opened the second seal, I heard the second beast say, Come and see ..." - "Revelation 8:2 And I saw the seven angels which stood before God; and to them [on behalf of God] were given seven trumpets." - "Revelation 16:1 And I heard a great voice out of the Temple [in Heaven] saying to the seven angels, Go your ways [on behalf of God], and pour out the vials (measured amounts) **of the wrath (passion) of God upon the earth."

Holy, Holy, Holy, is the [One] LORD: Angels in both the Old and New Testaments of the Bible are recorded as saying, "Holy, Holy, Holy, is the LORD" this is in reference to the 'One' God; God the Father, Jesus the Son, and the Holy Spirit. [Old Testament] Isaiah 6:3 And one (Angel) cried unto another, and said, Holy, Holy, Holy, is the LORD of Hosts: the whole earth is full of His glory." - [New Testament] "Revelation 4:8 And the four beasts (Angels - Spirit beings) had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, Holy, Holy, Lord God Almighty, [Eternal] which was, and is, and is to come."

Kingdom of Antichrist - waymark #13: The Kingdom of the Antichrist, The 7th Global Kingdom on earth - "Revelation 17:10-11 And there are seven [Global Gentile] kings: five [Nimrod (Tower of Babel), Pharaoh Akhenaten (possibly Joseph's dream Pharaoh in Egypt - Genesis 41:1), Nebuchadnezzar (Babylon), Cyrus (Persia), Alexander the Great (Greece)] are fallen, and one is [Throne of Julius Caesar (Rome)], and the other [Throne of Antichrist] is not yet come; and when he [Antichrist] cometh, he must continue a short space. And the beast [Antichrist] that was [7th Kingdom], and is not [yet], even he is the eighth [apparently after an assassination attempt he will appear to have his own resurrection - his own eternal kingdom], and [but really] is of the seven [7th Kingdom], and goeth into perdition [eternal damnation]."

Mark of the Antichrist (Beast) 666: Just as the Christian Receives the Holy Spirit from God as a seal, a mark of belonging to God, in the future Satan will counterfeit the 'Born Again' condition of the Christian with his own Satanic version. Remember that the issue here is Eternal Life and who can provide it, the God who Created Life, or the counterfeit and lies of Satan. Satan's counterfeit mark is the promise to offer eternal life yet Satan is not God and does not have the ability to fulfill his promises and likewise Satan is not God and does not have the Triune nature of God therefore Satan cannot give a spirit himself so continuing his counterfeit Satan seals the initiate with a demonic spirit. It is this sad and permanent spiritual marriage/matting between the human and the demonic spirit [Nirvana] that so alters the human that the human is no longer in the image that God created the human to be in and is now therefore incapable of ever receiving salvation from God. The human with the Mark of Satan has forfeited any opportunity to receive Salvation from God. - This demonic infusion (mingling - Nirvana) into the human spirit and soul by the human receiving the Mark of the Beast (Antichrist) is best explained by the Old Testament Prophet Daniel. "Daniel 2:42-45 And as the toes of the feet were part of iron, and part of clay, so the (Satanic) kingdom shall be partly strong, and partly broken. And whereas thou sawest iron [demons] mixed with miry (bad/unusable) clay [people], they (demons) shall mingle themselves with the seed (soul) of men: but they shall not cleave [join] one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of heaven {return and} set up a Kingdom, [Eternal] which shall never be destroyed: and the Kingdom shall not be left to other (non-Christian) people ...

Kingdom of Jesus Christ - waymark #14: Millennial Reign, 1,000 year Kingdom of Jesus Christ on earth - "Revelation 20:6 Blessed and holy is he [Saints] that hath part in the first resurrection [prior to the second Judgment (Revelation 20:12)]: on such the second death [second judgment (Revelation 20:12)] hath no power, but they [Saints] **shall be priests of God and of Christ, **and shall reign with Him [on earth] a thousand years."

The coming Millennial Reign: The Old Testament Prophet Isaiah best explains the Kingdom of Messiah both the 1st coming childhood of Jesus and also the 2nd Coming Kingdom, Millennial Reign of the Messiah Jesus Christ. "Isaiah 11:2-9 And the Spirit of the LORD shall rest upon Him [Messiah - Jesus Christ], **the Spirit of wisdom and understanding, the Spirit of counsel and might, the Spirit of knowledge and of the fear of the LORD; And [as a child - 1st Coming] shall make Him of quick understanding in the fear of the LORD: and [2nd Coming - Kingdom Reign] **He shall not judge after the sight of His eyes, neither reprove after the hearing of His ears: ***But with righteousness shall He judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod [Word] of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins. The wolf [now tame] also shall dwell with the lamb, and the leopard [no longer dangerous] shall lie down with the kid [baby goat]; and the calf and the young lion and the fatling together; and a little child shall lead them [without the possibility of getting injured by them]. And the cow and the bear shall feed; their young ones shall lie down together: and **the lion shall eat straw like the ox. And the sucking child shall play on the hole of the asp [snake], and the weaned child shall put his hand on the cockatrice' [spider] den. They shall not hurt nor destroy in all My Holy Mountain: **for [during the 1,000 year reign of Messiah - Jesus Christ] the earth shall be full of the knowledge of the LORD, as the waters cover the sea."

Reconciliation - waymark #15: God and man reconciled - Reconciled into more than the simple friendship of the original creation relationship with Adam and Eve - Reconciled this time into a personal, intimate and highly precious relationship between God and His humanity - "Revelation 21:3 And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away" Reconciliation and oneness: The accomplishment of Jesus' High Priestly Prayer on the night of His betrayal in the Garden of Gethsemane. "John 17:1-26 These words spake Jesus, and lifted up His eyes to heaven, and said, Father, the hour is come; Glorify Thy Son, that Thy Son also may Glorify Thee: ... I have given them Thy Word; and the world hath hated them, because they are not of the world, even as I am not of the world. I pray not that Thou shouldest take them out of the world, but that Thou shouldest keep them from the evil. They are not of the world, even as I am not of the world. Sanctify them through Thy Truth: Thy Word is Truth. As Thou hast sent Me into the world, even so have I also sent them into the world. And for their sakes I sanctify Myself, that they also might be sanctified through the Truth. Neither pray I for these alone, but for them [Christians] also which shall believe on Me through their word; ***That they all [Christians] may be one; as Thou, Father, art in me, and I in Thee, that they also may be one in Us: that the world may believe that Thou hast sent Me. And the Glory which Thou gavest Me I have given them; that they may be one [body - fellowship], even as we are One [God]: I in them, and Thou in Me, that they may be made perfect [complete] in one; and that the world may know that Thou hast sent Me, and hast loved them, as Thou hast loved Me. Father, I will that they also, whom Thou hast given Me, **be with Me where I am; that they may behold My Glory, which Thou hast given Me: for thou lovedst Me before the foundation of the world. O righteous Father, the world hath not known Thee: but I have known Thee, and these [Apostles] have known that thou hast sent Me. And I have declared unto them Thy Name, and will declare it: that the love wherewith thou hast loved Me may be in them, and I in them."

Conclusion: Eternity - The Eternal State - "Revelation 21:1-3 And I saw a new heaven (sky) and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her Husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God."

New Jerusalem: The Eternal city "Revelation 22:1-5 And He shewed me [Apostle John] a pure river of water of life, clear as crystal, proceeding out of the Throne of God and of the Lamb. In the midst of the street of it, and on either side of the river, was there **the Tree of Life (Genesis 2:9), which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the Nations. And there shall be no more curse: but the Throne of God and of the Lamb shall be in it; and His servants shall serve Him: And they shall see His [Jesus'] face; and His name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever."

God bless everyone,
David Anson Brown

Source: Basic Christian - Wiki

This page was last modified on September 18, 2015
David Anson Brown 06:10, 19 August 2012 (MST)

Statement of Faith

From Common Christian Faith: Wiki

Biblical Significance

1 Timothy 1:15-17 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on Him to life everlasting. Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Basic Christian: Statement of Faith

  • We believe that God is the creator of the universe creating both of the seen (physical) and the unseen (spiritual) realms and that God the creator is also the giver of life.

  • We believe the Holy Bible is God's word Personally spoken by God for mankind for the purpose of revealing who He is and it is without error in all issues to which it speaks.

  • We believe in the Triunity (Trinity), one God in three Persons, consisting of Father, Son Jesus, and Holy Spirit.

  • We Believe Jesus Christ is Divine God who came from Heaven to mankind as a man yet retaining the Divinity of God and who while living a sinless life was rejected and betrayed by man to be crucified and die on the cross yet not to remain dead but to Resurrect the third day in accordance with His Everlasting Divine life.

  • We believe that the death of Jesus on the cross provided complete atonement for all the sins of the world therefore cleansing those who choose to be cleansed from their sin to then receive the Holy Spirit and by receiving the Holy Spirit becoming "Born Again" and being Born Again becoming children of God. Children in the family of God and as children in a personal relationship with their Father who is God above all and as children also inheritors in the Heavenly Kingdom of Jesus the kingdom that is without end.

  • We believe that Jesus is the judge of all of mankind's thoughts, intentions and actions and that He is just and wise in His judgment. As judge, Jesus will judge the unjust [those who are not covered by the blood of Jesus Christ] to everlasting condemnation while to the righteous [those who are covered by the blood of Jesus Christ] He will give of His life, His gifts, and His glory.

  • We believe Jesus physically rose from the dead, was seen by and interacted with many eyewitnesses including the Disciples and Apostles and that Jesus has now ascended back into Heaven where He originally came from. Jesus is currently seated in Majesty, Power and Authority alongside the Father and He is now accessible to us in both Prayer and Fellowship.

God Bless you
David Anson Brown

The Apostles' Creed

Traditional English Version

I believe in God the Father Almighty, Maker [Creator] of heaven and earth.

And in Jesus Christ His only Son our Lord; who was *conceived by the Holy Ghost [Luke 1:35, Hebrews 10:5], born of the Virgin Mary, suffered under Pontius Pilate, was crucified, dead, and buried; He descended into hell [to the ancient, redeemed, righteous, paradise side of hell [Luke 16:22, Acts 2:31-32, 1 Peter 3:18-19] with Abraham and the rest of the O.T. saints of old -- not to eternal hell or the torments of hell]; the third day He rose again from the dead; He ascended into heaven, and sitteth on the right hand of God the Father Almighty [1 Peter 3:22]; from thence He shall come [Second Coming] to judge the quick [living] and the dead.

I believe in the Holy Ghost; the holy catholic [greater] Church; the Communion [Fellowship - with God and with one another] of Saints; the forgiveness of sins; the resurrection of the body; and the life everlasting.

AMEN.

Source: www.Creeds.net

*A physical body for the manifested incarnation of Jesus Christ into the physical world was prepared by God the Holy Ghost in Mary. Neither was there a physical encounter between God the Father and Mary nor does God the Holy Spirit comprise a female Spiritual form being that Mary was female and the Holy Ghost who only 'overshadowed' Mary is God Himself and of the nature and substance of God.

THE NICENE CREED 325 A.D.

TRADITIONAL WORDING

I believe in one God, the Father Almighty, maker of heaven and earth, and of all things visible and invisible;

And in one Lord Jesus Christ, the only begotten [incarnate] Son of God, begotten [in the flesh with the approval] of His Father [but eternal with the Father and the Holy Ghost] before all worlds, God of God, Light of Light, very God of very God, begotten [manifested], not made, being of one substance with the Father [and the Holy Ghost]; by whom all things were made; who for us men and for our salvation came down from heaven, and was incarnate by the Holy Ghost of the Virgin Mary, and was made man; and was crucified also for us under Pontius Pilate; He suffered and was buried; and the third day he rose again according to the Scriptures, and ascended into heaven, and sitteth on the right hand of the Father; and He shall come again, with glory, to judge both the quick [living] and the dead; whose kingdom shall have no end.

And I believe in the Holy Ghost the Lord, and Giver of Live, who proceedeth [provides intervention mor mankind] from [both] the Father and the Son; who with the Father and the Son together is worshipped and glorified; who spake by the Prophets.

And I believe one holy Catholic and Apostolic Church; I acknowledge one baptism for the remission of sins; and I look for the resurrection of the dead, and the life of the world to come.

AMEN.

The Nicene Creed is the most widely accepted and used brief statements of the Christian Faith. In liturgical churches, it is said every Sunday as part of the Liturgy. It is Common Ground to East Orthodox, Roman Catholics, Anglicans, Lutherans, Calvinists, and many other Christian groups. Many groups that do not have a tradition of using it in their services nevertheless are committed to the doctrines it teaches.

(Someone may ask, "What about the Apostles' Creed?" Traditionally, in the West, the Apostles' Creed is used at Baptisms, and the Nicene Creed at the Eucharist (aka the Mass, the Liturgy, the Lord's Supper, or the Holy Communion). The East uses only the Nicene Creed.)

I here present the Nicene Creed in two English translations, The first is the traditional one, in use with minor variations since 1549 A.D., The second is a modern version, that of (I think) The Interdenominational Committee on Liturgical Texts. Notes and comment by me follow.

Source: www.iclnet.org

The Athanasian Creed

Whoever desires to be saved should above all hold to the catholic [one-universal] faith. Anyone who does not keep it whole and unbroken will doubtless perish eternally.

Now this is the catholic faith:

That we worship one God in trinity and the trinity in unity [TriUnity], neither blending their persons nor dividing their essence. For the person of the Father is a distinct person, the person of the Son is another, and that of the Holy Spirit still another. But the divinity of the Father, Son, and Holy Spirit is one, their glory equal, their majesty co-eternal.

What quality the Father has, the Son has, and the Holy Spirit has. The Father is uncreated, the Son is uncreated, the Holy Spirit is uncreated. The Father is immeasurable, the Son is immeasurable, the Holy Spirit is immeasurable. The Father is eternal, the Son is eternal, the Holy Spirit is eternal. And yet there are not three eternal beings; there is but one eternal being. So too there are not three uncreated or immeasurable beings; there is but one uncreated and immeasurable being. Similarly, the Father is almighty, the Son is almighty, the Holy Spirit is almighty. Yet there are not three almighty beings; there is but one almighty being.

Thus the Father is God, the Son is God, the Holy Spirit is God. Yet there are not three gods; there is but one God. Thus the Father is Lord, the Son is Lord, the Holy Spirit is Lord. Yet there are not three lords; there is but one Lord.

Just as Christian truth compels us to confess each person individually as both God and Lord, so catholic religion forbids us to say that there are three gods or lords. The Father was neither made nor created nor begotten from anyone. The Son was neither made nor created; He was begotten from the Father [God] alone. The Holy Spirit was neither made nor created nor begotten; He proceeds from the Father and the Son.

Accordingly there is one Father, not three fathers; there is one Son, not three sons; there is one Holy Spirit, not three holy spirits. Nothing in this trinity is before or after, nothing is greater or smaller; in their entirety the three persons are co-eternal and co-equal with each other. So in everything, as was said earlier, we must worship their trinity in their unity and their unity in their trinity [TriUnity].

Anyone then who desires to be saved should think thus about the Trinity [TriUnity].

But it is necessary for eternal salvation that one also believe in the incarnation of our Lord Jesus Christ faithfully.

Now this is the true faith:

That we believe and confess that our Lord Jesus Christ, God's Son, is both God and human, equally. He is God from the essence of the Father, begotten before time; and He is human from the essence of his mother [Virgin Mary], born in time; completely God, completely human, with a rational soul and human flesh; equal to the Father as regards divinity, less than the Father as regards humanity.

Although He is God and human, yet Christ is not two, but one. He is one, however, not by his divinity being turned into flesh, but by God's taking humanity to Himself. He is one, certainly not by the blending of His essence, but by the unity of His person. For just as one human is both rational soul and flesh, so too the one Christ [Jesus Christ] is both God and human.

He suffered for our salvation; He descended to hell; He arose from the dead; He ascended to heaven; He is seated at the Father's right hand; from there He will come to judge the living and the dead. At His coming all people will arise [the redeemed] bodily [the unsaved as disembodied souls] and [all] give an accounting of their own deeds. Those who have done good will enter eternal life, and those [unconfused] who have done evil will enter eternal fire.

This is the catholic faith: one cannot be saved without believing it firmly and faithfully.

This creed is named after Athanasius (A.D. 293-373), the champion of orthodoxy against Arian attacks on the doctrine of the trinity. Although Athanasius did not write this creed and it is improperly named after him, the name persists because until the seventeenth century it was commonly ascribed to him. It is not from Greek (Eastern), but from Latin (Western) origin, and is not recognized by the Eastern Orthodox Church today. Apart from the opening and closing sentences, this creed consists of two parts, the first setting forth the orthodox doctrine of the trinity, and the second dealing chiefly with the incarnation and the two-natures doctrine. The translation above was adopted by the CRC Synod of 1988.

© 1987, CRC Publications, Grand Rapids MI. www.crcna.org. Reprinted with permission.

Source: crcna.org

David Anson Brown 02:53, 27 August 2012 (MST)

Church Governments

From Common Christian Faith: Wiki

Jesus - Apostles -- Servant Ministry

Matthew 8:20 And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of Man (Jesus) hath not where to lay His head.
Mark 9:33-35 And He (Jesus) came to Capernaum: and being in the house [Peter's house] He asked them [Disciples], What was it that ye disputed among yourselves by the way? But they held their peace: for by the way they had disputed among themselves, who should be the greatest. And He sat down, and called the Twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.
Luke 1:53-55 He [God] hath filled the hungry with good things; and the rich He hath sent empty away. He [God] hath holpen [helped] His servant Israel [Jacob], in remembrance of His mercy; As He spake to our fathers, to Abraham, and to his seed for ever.
John 18:36 Jesus answered, My Kingdom [the Kingdom of God] is not [earthly] of this world: if My Kingdom were of this world, then would My servants fight, that I should not be delivered to the Jews [Temple guards]: but now [Heavenly] is My Kingdom [and servants] not from [this world] hence.
Acts 13:1-2 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul [Apostle Paul]. As they ministered (served) to the Lord, and fasted, the Holy Ghost said, Separate Me Barnabas and Saul [Apostle Paul] for the [missionary] work whereunto I have called them.
Romans 1:1 [Apostle] Paul, a servant of Jesus Christ, called to be an Apostle, separated unto the Gospel of God,
Romans 16:1-2 I [Apostle Paul] commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea: That ye [in Rome] receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer [helper] of many, and of myself also.
Colossians 4:12-13 Epaphras, who is one of you [from the city of Colosse], a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God. For I [Apostle Paul] bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis [an ancient Greco-Roman city in Phrygia (in modern-day Turkey) - source: wiki.com].
James 1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
2 Peter 1:1 Simon Peter [Apostle Peter], a servant and an Apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:
Jude 1:1 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:
Revelation 1:1 The Revelation of Jesus Christ, which God gave unto Him, to shew unto His servants things which must shortly come to pass; and He sent and signified it by His Angel unto His servant [Apostle] John:

New Testament -- Three and Four Tiered Fellowships

  1. Bishops - Pastors - Leaders

  2. Elders - Office-bearers - Teachers {the Bishops were to test their theology, get their Biblical instruction and receive leadership guidance primarily from the church Elders}

  3. Deacons - Servants {the Deacons served the Congregants (internal and external i.e. hospital visits) and inform the Elders regarding the needs and condition of the Congregation}

  4. Congregation - Members {believing in God the Father, the Deity - Virgin Birth and Resurrection of Jesus Christ, the Ministry of the Holy Ghost, publically confessing Jesus Christ the only Son of God, water baptized, and having received the bread (unleavened - unsweetened) and cup (fruit of the vine, grape juice) communion}

The biblical pattern

The three prominent forms of church government [Episcopal, Presbyterian, Congregational] all appeal to the Scriptures as well as church tradition for support of their respective positions. Since the Bible is not silent on the subject, key elements in the biblical examples are germane. Greg Bahnsen has noted the following:

  • There is no distinction between "elders" and "bishops" (Titus 1:5-7; Acts 20:17, 28); these represent the same office and order.

  • Each congregation and center of leadership is to have a plurality of elders (Acts 14:23; 20:17; Phil. 1:1), not one-man rule.

  • These elders have oversight of the church (Acts 20:28; 1 Pet. 5:2-3) and are thus responsible to rule the congregation (1 Tim. 3:5; 5:17; 1 Thes. 5:12; Heb. 13:7, 17, 24). They judge among the brothers (cf. 1 Cor. 6:5) and, in contrast to all the members, they do the rebuking (1 Tim. 5:20). Christ calls them to use the "keys of the kingdom" to bind and loose (Matt.16:19; 18:18; John 20:23) - these keys being the preaching of the gospel (I John I:3), administering of the sacraments (Matt. 28:19-20; I Cor. 11:23ff.), and the exercise of discipline (Matt. 18:17; I Cor. 5:1-5).

  • The elders are assisted in their ministry by "deacons" who give attention to the ministry of mercy (Phil. 1:1; Acts 6:1-6; cf. 1 Tim. 3:8-13).

  • The office-bearers in the church are nominated and elected by the members of the congregation (e.g. Acts 6:5-6), but must also be examined, confirmed and ordained by the present board of elders (Acts 6:6; 13: 1-3; 1 Tim. 4:14).

  • Members of the church have the right to appeal disputed matters in the congregation to their elders for resolution, and if the dispute is with those local elders, to appeal to the regional governing body (the presbytery) or, beyond that, to the whole general assembly (Acts 15). The decisions of the wider governing bodies are authoritative in all the local congregations (Acts 15:22-23, 28, 30; 16:1-5).

Source: Theopedia.com

Church Fathers -- Bishop Ministry

Irenaeus, Bishop of Lyons (b. 120/140 Asia Minor - d. 200/203 AD)

The oldest lists of bishops also were countermeasures against the Gnostics, who said that they possessed a secret oral tradition from Jesus himself. Against such statements Irenaeus maintains that the bishops in different cities are known as far back as the Apostles - and none of them was a Gnostic - and that the bishops provided the only safe guide to the interpretation of the Scriptures. With these lists of bishops the later doctrine of "the apostolic succession" of the bishops could be linked. Source: NT Canon

Eusebius, Bishop of Caesarea (b. AD 263 - d. 339 AD) also called Eusebius of Pamphili was a Roman historian, exegete and Christian polemicist - He became the Bishop of Caesarea in Palestine [Israel] about the year 314 AD

Eusebius' list [of NT Bible books] shows that a consensus had already been reached on at least twenty books to be included in the new collection of sacred writings [finalized with 27 NT books], to be known as the New Testament. He divided books into three categories: "acknowledged," "disputed," and "rejected" writings. That division is typical of earlier lists also. We know, for instance, that Irenaeus, bishop of Lyon in Gaul (France), in works produced about 185 C.E., regarded the twenty books that later appeared in Eusebius' "acknowledged" category as canonical books. In addition, he recognized Revelation and the Shepherd of Hermas, for a total of twenty-two. Early in the next century, Origen of Alexandria endorsed twenty-two writings as canonical. Origen's list was nearly identical with those accepted by Irenaeus and listed as "acknowledged" by Eusebius. Source: How the 'Bible' Canon Was Formed

Athanasius, Bishop of Alexandria (b. 296-298 AD - d. 2 May 373 AD)

By the early 200s, Origen may have been using the same twenty-seven books as in the Catholic New Testament canon, though there were still disputes over the canonicity of the Letter to the Hebrews, Epistle of James, II Peter, II John and III John and the Book of Revelation, known as the Antilegomena. Likewise, the Muratorian fragment is evidence that, perhaps as early as 200, there existed a set of Christian writings somewhat similar to the twenty-seven book NT canon, which included four gospels and argued against objections to them. Thus, while there was a good measure of debate in the Early Church over the New Testament canon, the major writings are claimed to have been accepted by almost all Christians by the middle of the 3rd century.

Origen was largely responsible for the collection of usage information regarding the texts which became the New Testament. The information used to create the late-4th-century Easter Letter, which declared accepted Christian writings, was probably based on the Ecclesiastical History [HE] of Eusebius of Caesarea, wherein he uses the information passed on to him by Origen to create both his list at HE 3:25 and Origen's list at HE 6:25. Eusebius got his information about what texts were then accepted and what were then disputed, by the third-century churches throughout the known world, a great deal of which Origen knew of firsthand from his extensive travels, from the library and writings of Origen. In fact, Origen would have possibly included in his list of "inspired writings" other texts which were kept out by the likes of Eusebius, including the Epistle of Barnabas, Shepherd of Hermas, and 1 Clement. Notwithstanding these facts, "Origen is not the originator of the idea of biblical canon, but he certainly gives the philosophical and literary-interpretative underpinnings for the whole notion."

In his Easter letter of 367, Athanasius, Bishop of Alexandria, gave a list of the books that would become the twenty-seven-book NT canon, and he used the word "canonized" (kanonizomena) in regards to them. The first council that accepted the present canon of the New Testament may have been the Synod of Hippo Regius in North Africa (AD 393); the acts of this council, however, are lost. A brief summary of the acts was read at and accepted by the Councils of Carthage in 397 and 419. These councils were under the authority of St. Augustine, who regarded the canon as already closed. Pope Damasus I's Council of Rome in 382 AD, if the Decretum Gelasianum is correctly associated with it, issued a biblical canon identical to that mentioned above, or, if not, the list is at least a 6th-century compilation. Likewise, Damasus' commissioning of the Latin Vulgate edition of the Bible, c. 383, was instrumental in the fixation of the canon in the West. In c. 405, Pope Innocent I sent a list of the sacred books to a Gallic bishop, Exsuperius of Toulouse. Christian scholars assert that, when these bishops and councils spoke on the matter, however, they were not defining something new but instead "were ratifying what had already become the mind of the Church."

The New Testament canon as it is now was first listed by St. Athanasius, Bishop of Alexandria, in 367 AD, in a letter written to his churches in Egypt, Festal Letter 39. Also cited is the Council of Rome, but not without controversy. That canon gained wider and wider recognition until it was accepted at the Third Council of Carthage in 397 AD and 419 AD. Even this council did not settle the matter, however. Certain books, referred to as Antilegomena, continued to be questioned, especially James and Revelation. Even as late as the 16th century, the Reformer Martin Luther questioned (but in the end did not reject) the Epistle of James, the Epistle of Jude, the Epistle to the Hebrews and the Book of Revelation. To this day, German-language Luther Bibles are printed with these four books at the end of the canon, rather than in their traditional order as in other editions of the Bible. In light of this questioning of the canon of Scripture by Protestants in the 16th century, the (Roman Catholic) Council of Trent reaffirmed the traditional western canon (i.e., the canon accepted at the 4th-century Council of Rome and Council of Carthage), thus making the Canon of Trent and the Vulgate Bible dogma in the Catholic Church. Later, Pope Pius XI on June 2, 1927 decreed the Comma Johanneum was open to dispute and Pope Pius XII on 3 September 1943 decreed the Divino Afflante Spiritu which allowed translations based on other versions than just the Latin Vulgate, notably in English the New American Bible.

Thus, some claim that, from the 4th century (300's), there existed unanimity in the West concerning the New Testament canon (as it is today), and that, by the 5th century, the Eastern Church, with a few exceptions, had come to accept the Book of Revelation and thus had come into harmony on the matter of the canon. Nonetheless, full dogmatic articulations of the canon were not made until the Canon of Trent of 1546 AD for Roman Catholicism, the Thirty-Nine Articles of 1563 AD for the Church of England, the Westminster Confession of Faith of 1647 AD for Calvinism, and the Synod of Jerusalem of 1672 AD for the Greek Orthodox.

Source: Wikipedia.org

Saint Ambrose - Aurelius Ambrosius, Bishop of Milan (330 AD - 4 April 397 AD) was a bishop of Milan who became one of the most influential ecclesiastical figures of the 4th century. He was one of the four original doctors of the Church. -- Wiki.com

Ambrose was born a citizen of Rome in Trier, Germany, between 337 and 340 AD. His family were Christians. His father was prefect [equivalent of a mayor and commissioner - Wiki.com] of Gallia Narbonensis, his mother a woman of intellect. He was educated in Rome a for a career following that of his father. As his education in literature, law, and rhetoric progressed he was placed by praetor Anicius Probus on the council of Ligura and Emilia and then made consular prefect with headquarters in Milan. In this position he established himself as an excellent administrator.

In the contention between the Nicene and Arian parties for the succession to the vacant see of Milan after the death of the Arian Auxentius in 374, an address that Ambrose delivered in the midst of the crisis led to his acclamation as the only competent candidate for the position of bishop of Milan. While he was only a catechumen, he was quickly baptized and then within days installed as the new bishop of Milan. He quickly began studying theological under Simplician, a presbyter of Rome. After settling his personal life, dividing his money among the poor and arranging for the care of his family, and he, then, devoted himself to the work of the church.

Ambrose is ranked with the great Western Christian leaders of the time: Augustine, St. Jerome, St. Gregory the Great, and St. Hilary of Poitiers. Ambrose was most known for his administrative talents, given his education and early experience before becoming a bishop. Yet, like Hilary he [**Ambrose of Alexandria (before 212 AD - 250 AD) - not Saint Ambrose] was an Alexandrian and [the Saint Ambrose] was in the forefront in the doctrinal issues of the day, particularly those concerning Arianism. His sermons were famous and were influential in the conversion of Augustine. His endeavors in hymn writing became models of hymns of dignified simplicity for future times. Ambrose is credited with introducing antiphonal chanting wherein one choir alternates with another. Of particular note is that Ambrose baptized Augustine, his celebrated convert. Ambrose's successor as bishop of Milan was Simplician. Source: OrthodoxWiki.org

Roman Catholic -- Bishop Hierarchy - The Bishop of Rome

Catholic Church hierarchy

The term hierarchy (literally, "holy government") has a variety of related usages in the Catholic Church. There is a hierarchy of truths, which refers to the levels of solemnity of the official teaching of the faith. There is a hierarchical nature of the church, which is a structural feature considered to be of divine institution.

Most commonly, it refers to the ordering of ministry in the church into the threefold order of episcopate, presbyterate, and diaconate, which is considered to be divinely instituted and essential to the Church itself. In some cases, it refers only to the magisterium, the official teaching body of the church, the bishops, excluding deacons and presbyters (priests).

There is, in addition, an order of precedence of the various offices and ministries, which indicates the precedence or 'rank' of various ministers and offices in the Church for use during liturgies or other ceremonies where such protocol is helpful.

The Catholic Church comprised, as of December 31, 2011 [of] 2,834 dioceses, each overseen by a bishop. Dioceses are divided into individual communities called parishes, each staffed by one or more priests. Priests may be assisted by deacons. All clergy, including deacons, priests, and bishops, may preach, teach, baptize, witness marriages and conduct funeral liturgies. Only priests and bishops are allowed to administer the sacraments of the Eucharist, Reconciliation (Penance), Confirmation (priests may administer this sacraments with prior ecclesiastic approval), and Anointing of the Sick. Only bishops can administer the sacrament of Holy Orders, which ordains someone into the clergy.

The Pope - The Bishop of Rome

Catholics believe Pope Benedict XVI, like his predecessors, is the Vicar of Christ and 265th successor of St. Peter the Apostle, and therefore the leader of all Catholics and head of the Catholic Church.

What most obviously distinguishes the Catholic Church from other Christian bodies is the link between its members and the Pope. The Catechism of the Catholic Church, quoting the Second Vatican Council's document Lumen Gentium, states: "The Pope, Bishop of Rome and Peter's successor, 'is the perpetual and visible source and foundation of the unity both of the bishops and of the whole company of the faithful.'"

The Pope is referred to as the Vicar of Christ and the Supreme Pontiff of the Universal Church. He may sometimes also use the less formal title of "Servant of the Servants of God". Applying to him the term "absolute" would, however, give a false impression: he is not free to issue decrees at whim. Instead, his charge forces on him awareness that he, even more than other bishops, is "tied", bound, by an obligation of strictest fidelity to the teaching transmitted down the centuries in increasingly developed form within the Church (though he himself is the final arbiter of what constitutes fidelity to those teachings.).

In Catholic theology, the bishop who is the successor of Saint Peter in the episcopal see of Rome is viewed as the head of the College of Bishops, as Saint Peter was the chief of the Apostles; and communion with him is considered essential for the existence of the College of Bishops. He has direct authority, not an authority mediated through other bishops, over the whole Church.

Source: Wikipedia.org

English Catholic -- Anglican

Anglican History

The name "Anglican" means "of England", but the Anglican church exists worldwide. It began in the sixth century in England, when Pope Gregory the Great sent St. Augustine to Britain to bring a more disciplined Apostolic succession to the Celtic Christians. The Anglican Church evolved as part of the Roman church, but the Celtic influence was folded back into the Roman portion of the church in many ways, perhaps most notably by Charlemagne's tutor Aidan. The Anglican church was spread worldwide first by English colonization and then by English-speaking missionaries.

The Anglican church, although it has apostolic succession, is separate from the Roman church. The history of Christianity has produced numerous notable separations. In 1054 came the first major split from Roman administration of the church, when the Eastern Orthodox church and the Roman split apart.

The conflict of authority in England between church and state certainly dates back to the arrival of Augustine, and has simmered for many centuries. The murder of Thomas a Becket was one of the more famous episodes of this conflict. The Magna Carta, signed by King John in 1215, contains 63 points; the very first point is a declaration that the English church is independent of its government.

The beginning of the sixteenth century showed significant discontent with the Roman church. Martin Luther's famous 95 Theses were nailed to the door of the church in Wittenburg in 1517, and news of this challenge had certainly reached England when, 20 years later, the Anglican branch of the church formally challenged the authority of Rome. Henry VIII dissolved the monasteries and abbeys in 1536 AD.

The newly-separated Anglican church was given some formal structure in 1562 during the reign of Elizabeth I. That structure is not a management process or governing organization. What binds us together is not common administration but shared tradition and shared belief. Our belief is written down in the Holy Bible and the Articles of Religion; our tradition is in part embodied in our Book of Common Prayer. The first Book of Common Prayer was produced in 1549. In it the Latin liturgy was radically simplified and translated into English, and for the first time a single 'use' was enforced throughout England. It has been revised numerous times since then, the most significant revision being the first, in 1552. All revisions since then, before the modern era, were very conservative revisions. The 1662 English Book of Common Prayer forms the historical basis for most Anglican liturgy around the world. While several countries have their own prayer books, all borrow heavily from the English tradition rooted in Cranmer's original work [Thomas Cranmer (2 July 1489 - 21 March 1556 AD) was a leader of the English Reformation and Archbishop of Canterbury - Wiki.com].

Source: Anglican.org

November 9, 2012 Justin Welby Named as Next Archbishop of Canterbury
He will take on the Church of England's most senior post at a ceremony at Canterbury Cathedral on 21 March 2013. Bishop Welby will become the 105th Archbishop of Canterbury ... At a press conference at Lambeth Palace on Friday, Bishop Welby said it was a time for "optimism and for faith" in the Church.

November 8, 2012 Justin Welby to Be Named New Archbishop of Canterbury The Church of England - Anglican Church, Anglican Communion
The Church will hope that his passion for resolving conflict and finding workable solutions will equip him for some of the huge challenges confronting the worldwide Anglican community over the coming months and years.

The 1563 AD Anglican Thirty Nine Articles of Religion PDF
The 1559 AD Anglican Book of Common Prayer PDF

THE DESTINY OF THE ANGLICAN CHURCHES - A SHORT STUDY OF THE HISTORY, PRINCIPLES AND PROSPECTS OF THE ANGLICAN COMMUNION by EDWIN JAMES PALMER, D.D. 1931

Why the AMIA (Anglican Mission in the Americas) is Causing Schisms
AMIA Church Podcasts

Reformed Anglican -- Episcopal

History of the Episcopal Church

The beginnings of the Church of England, from which the Episcopal Church derives, date to at least the second century, when merchants and other travelers first brought Christianity to England. It is customary to regard St. Augustine of Canterbury's mission to England in 597 as marking the formal beginning of the church under papal authority, as it was to be throughout the Middle Ages.

In its modern form, the church dates from the English Reformation of the 16th century, when royal supremacy was established and the authority of the papacy was repudiated. With the advent of British colonization, the Church of England was established on every continent. In time, these churches gained their independence, but retained connections with the mother church [England] in the Anglican Communion.

MOVEMENTS WITHIN THE CHURCH: The Evangelical Movement in the 18th century tended to emphasize the Protestant heritage of the Church, while the Oxford Movement in the 19th century emphasized the Catholic heritage. These two attitudes have persisted in the Church, and are sometimes characterized as "Low Church" and "High Church." Since the 19th century, the Church has been active in the Ecumenical Movement.

A completely revised Book of Common Prayer was adopted in 1979, and an updated Hymnal was adopted in 1982.

(Copyright 1999, Diocese of Oregon. All rights reserved.)

Source: EpiscopalChurch.org

Episcopal Church Structure & Governance PDF
Episcopal 1979 AD Book of Common Prayer PDF
Episcopal Dissertation on BIBLICAL INTERPRETATION PDF

Reformation -- Presbyterian

Presbyterian Church History

In western Europe, the authority of the Roman Catholic Church remained largely unquestioned until the Renaissance in the 15th century. The invention of the printing press in Germany around 1440 AD made it possible for common people to have access to printed materials including the Bible. This, in turn, enabled many to discover religious thinkers who had begun to question the authority of the Roman Catholic Church. One such figure, Martin Luther, a German priest and professor, started the movement known as the Protestant Reformation when he posted a list of 95 grievances against the Roman Catholic Church on a church door in Wittenberg, Germany, in 1517 AD. Some 20 years later, a French/Swiss theologian, John Calvin, further refined the reformers' new way of thinking about the nature of God and God's relationship with humanity in what came to be known as Reformed theology. John Knox, a Scotsman who studied with Calvin in Geneva, Switzerland, took Calvin's teachings back to Scotland. Other Reformed communities developed in England, Holland and France. The Presbyterian church traces its ancestry back primarily to Scotland and England.

Source: PresbyterianMission.org

Reformed churches are joined by historical lineage and certain beliefs rather than by a way of structuring their communities and churches. They are churches that developed out of the Swiss Reformation founded by Huldrych Zwingli in Zurich and John Calvin in Geneva. Like other Protestants they state a belief that salvation is through faith alone, and a belief that the Bible is the final authority for matters of belief and practice. In contrast to other Protestant Christians they are more likely to hold to the doctrine of predestination, though contemporary Reformed scholarship has helped them to understand this in the light of the grace of Christ. They are more likely to believe that Christ is present spiritually or symbolically in the Lord's Supper than physically.

Reformed and Presbyterian churches are somewhat distinguished from Lutheran and Anglican (Episcopal) churches in the way they organize their communities. This derives from Zwingli's principle that what is not expressed in scripture is not allowed (as opposed to Luther's principle that what is not forbidden in scripture is allowed). In some ways Zwingli and Calvin are more radical reformers than Luther, especially when it came to Church structure. They, and Reformed Christians who followed them, tried to set up their churches on the model they found of the early Church in scripture. In general Reformed churches reject a model of organization based on bishops (Lutherans, Anglicans, and some Wesleyans continued this model) in favor of a structure based on elders and deacons. ... Written by: Ted Vial Source: Patheos.com

The 1647 AD Westminster Confession of Faith PDF
The 1662 AD Book of Common Prayer PDF

Westminster Confession of Faith (Kindle)
Westminster Confession of Faith (iPad)
Westminster Confession of Faith (Palm)
Source: The Orthodox Presbyterian Church

Reformed Presbyterian -- Congregational

History of the Congregational Church

According to the congregationalist theory of the history of the Christian Church, the early disciples of Jesus had little or no organization. Congregationalists believe that in the centuries after the spread of Christianity, attempts to gain influence over all the churches were made by leaders in centers like Rome, Antioch, Alexandria, Byzantium, and Jerusalem. Typically, congregationalists view this supposed accumulation of power to be complete by the year AD 1000, with the bishop of Rome claiming authority over all Christendom, and many churches throughout the western part of Europe submitted to his authority. The churches of eastern Europe, all of Asia, and Egypt likewise had been gathered under a hierarchy of bishops, but retained their independence from the pope, according to this view.

Congregationalists sympathetically interpret various dissident movements among the western churches, that were suppressed throughout the Middle Ages. By the sixteenth century, political and cultural changes had created a climate in which the Roman church could no longer suppress the protests of men such as John Wycliffe, John Hus, Martin Luther, and John Calvin against alleged church abuses. These reformers advocated a return to the simplicity and sincerity they saw described in the New Testament Church, which congregationalists believe is fulfilled in the congregationalist model of church governance.

There are difficulties in identifying a specific beginning because Congregationalism is more easily identified as a movement than a single denomination, given its distinguishing commitment to the complete autonomy of the local congregation. The idea that each distinct congregation fully constitutes the visible Church can, however, be traced to John Wyclif and the Lollard movement which followed after Wyclif was removed from teaching authority in the Roman Catholic Church.

The early Congregationalists shared with Anabaptist theology the ideal of a pure church, which made adult conversion experience important for full membership in the church, unlike other Reformed churches. As such, the Congregationalists were a reciprocal influence on the Baptists, differing from them in that they counted the children of believers in some sense members of the church unlike the Baptists, because of baptism.

In England, the Roman system of church government was taken over by the king, Henry VIII, who (because he wanted to legitimize his marriage to Anne Boleyn in 1533 after divorcing his first wife, Catherine of Aragon, without the blessing of the Pope in Rome) influenced Parliament to enact the 1st Act of Supremacy in 1534, which declared the reigning sovereign of England to be 'the only supreme head on earth of the Church in England', an act which is in effect to this day. Robert Browne, Henry Barrow, John Greenwood, John Penry, William Brewster, and John Robinson were notable people who, in defiance of royal command, established churches separate from the Church of England.

With the demise of the monarchy, the Westminster Confession of Faith (1646) was officially declared the statement of faith for both the Church of England (Anglican) and Church of Scotland (Presbyterian). The Congregationalists created their own version of the Westminster Confession called the Savoy Declaration in 1658. The underground churches in England and exiles from Holland provided about 35 out of the 102 passengers on the Mayflower, which sailed from London in July 1620. They became known in history as the Pilgrim Fathers. The early Congregationalists sought to separate themselves from the Anglican church in every possible way and even forwent having church buildings. They met in one another's homes for many years.

The Pilgrims sought to establish at Plymouth Colony a Christian fellowship like that which gathered around Jesus Himself. Congregationalists include the Pilgrims of Plymouth, and the Puritans of the Massachusetts Bay Colony, which were organized in union by The Cambridge Platform in 1648. These settlers had John Cotton as their most influential leader, beginning in 1633. Cotton's writings persuaded the Calvinist theologian John Owen to separate from the Presbyterian church, after which he, among others, became very influential in the development of Congregationalist theology and ideas of church government. Jonathan Edwards, considered by some to be the most important theologian ever produced in America, was also a Congregationalist.

The history of Congregational churches in the United States is closely intertwined with that of American Presbyterianism, especially in New England where Congregationalist influence spilled over into the Presbyterian churches farther west. Some of the first colleges and universities in America, including Harvard, Yale, Dartmouth, Williams, Bowdoin, Middlebury, and Amherst, all were founded by the Congregationalists, as were later Carleton, Grinnell, Oberlin, Beloit, and Pomona.

Without higher courts [church committees - synods] to ensure doctrinal uniformity among the congregations, Congregationalists have been more diverse than other Reformed churches. Despite the efforts of Calvinists to maintain the dominance of their system, some Congregational churches, especially in the older settlements of New England, gradually developed sentiments toward Arminianism, Unitarianism, Deism, and transcendentalism. By the 1750s, several Congregational preachers were teaching the possibility of universal salvation, an issue that caused considerable conflict among its adherents on the one side and hard-line Calvinists and sympathizers of the First Great Awakening on the other. The first church in America with an openly Unitarian theology was established in Boston, Massachusetts in 1785 (although in a former Anglican parish) and by 1800, all but one Congregational church in Boston had Unitarian preachers teaching the strict unity of God, the subordinate nature of Christ, and salvation by character. Harvard University, founded by Congregationalists, itself became a source of Unitarian training. Eventually, the Unitarian churches, prompted by a controversy over a theological appointment to Harvard, separated from Congregationalism in 1825; most of its descendants now hold membership in the Unitarian Universalist Association, founded in the 1960s by a merger with the theologically-similar Universalists, another group dissenting from Calvinist orthodoxy.

Thus, the Congregational churches were at the same time the first example of the American theocratic ideal and also the seed-bed from which American liberal religion and society arose. Even still, many Congregationalists in the several successor denominations to the original tradition consider themselves to be Reformed first, whether of traditional or neo-orthodox persuasion.

In 1931 the Congregational Churches and the General Convention of the Christian Church, a body from the Restoration Movement tradition of the early 19th century, merged to form the Congregational Christian Churches. The Congregationalists were used to a more formal, less evangelistic form of worship than the Christian Church members, who mostly came from rural areas of the South and the Midwest. Both groups, however, held to local autonomy and eschewed binding creedal authority.

In 1957, the General Council of Congregational Christian Churches in the U.S. merged with the Evangelical and Reformed Church to form the United Church of Christ.

© 2008 by Gene Webster
Source: KellerHouse

© 2008 by Gene Webster
Source: KellerHouse

The 1658 AD Savoy Declaration of Faith and Order PDF
The Principles of the Congregational Independents PDF

Emergent church -- Emergent Anglican

What is the Emerging Church?

The Emerging Church is a movement that claims to be Christian. The term 'Emerging Church' is used to describe a broad, controversial movement that seeks to use culturally sensitive approaches to reach the postmodern, un-churched population with the Christian message. Some Emerging Churches might use props such as candles, statues, and incense along with poems, open mics, and videos, etc. EC services are sometimes extremely informal, while others are more formal.

Emerging Churches seek to reach the lost by focusing on relationships and developing a "story," a "journey of life" that is expressed through the "narrative" of learning. These words and others are often used by emerging teachers in describing their religious experience. Other terms sometimes used are "reimagine," "tribe," "story of Jesus," "deconstruction," etc. There is sometimes an ambiguous, feelings-oriented desire to experience God and also share in the lives of people as they seek to find God in their way. Some Emerging Churches are inclusivistic (those outside of Christianity will be saved), while others are not. Some Emerging Churches are environmentally focused, while others concentrate on local issues. Some downplay doctrine, reinterpret creeds, and de-emphasize tradition, while others hold to them. Obviously, it is difficult to define precisely what is emerging and what is not.

Seeker-sensitive churches are similar to Emerging Churches except that Emerging Churches are sometimes lax doctrinally, where seeker-sensitive churches, which sometimes are lax in presenting the gospel, hold nonetheless to orthodox theology. Seeker-sensitive churches try to meet people's needs through programs, where Emerging Churches do this by investing time in people's lives. Seeker churches tend to focus on people in their thirties and up where Emerging Churches tend to reach people in their teens to thirties. But, some areas of the Emerging Church are so similar to seeker-sensitive churches that it is hard to tell the difference. So how do you distinguish between the two? Generally, a church is emerging if it seeks to reach those lost in the post-modern culture, rejects doctrinal absolutes, and, of course, proclaims itself to be emerging.

No official Emerging Church or doctrine

There is no official single Emerging Church or Emerging Church doctrine so there is no unified structure to examine. But, there are a lot of Emerging Church writings. The more I read them, the more concerned I become. It is apparent that the movement as a whole is off-center and is sacrificing time-honored biblical truths for a let's-get-along kind of attitude.

Remember, the Emerging Church is, in part, reacting against the modernistic, absolute structure of stale traditional churches that want people to convert to their style of worship and time-frozen culture. Instead, Emerging Church members believe it is necessary to establish relationships with people, going where they are, meeting them on their level, and then later presenting doctrinal truths after they have become part of their lives. I must admit, this is what Jesus did. He was involved with the lives of the disciples, interacted with them, grew very close to them and taught them by example, not just propositionally.

Conclusion

Even though there are some pastors in the Emerging Church Movement that are true to scripture, the movement as a whole needs to stick to the essentials of the Christian faith, otherwise, in spite of its proclamation to renew Christianity afresh, it will become stale and heretical. No one, no movement of people should ever be so arrogant as to say that they can't fall into error -- even though they seek truth. As I've always said, if you want to mess something up, all you need is two things: people and time. The Emerging Church movement has much good in it, but it also has a good bit of bad already within its doors. by Matt Slick

Source: carm.org

Cults

The Marks of a Cult

  1. Extrabiblical Authority: All cults deny what God says in His Word as true. Cults have shifted their theological point of authority away from God's full and final written Word, the Bible, to their own unique, self-promoting opinions about the Bible; they generally will use parts of the Bible but will have their own unique scripture which is considered to be superior to the Bible. While some cult groups give token respect for the Bible and go through the motions of accepting the authority of Scripture, in reality, they honor the group's or leader's novel interpretation of Scripture as normative.

  2. Works Salvation/Legalism: Cults teach that eternal life depends upon something other than the Atonement; i.e., faith in the atoning, finished work of Christ on the cross is deemed not to be sufficient (usually replaced with human works and human responsibility). Rather than relying on the grace of God alone for salvation, the salvation message of the cults always boils down to required obedience to, or abstention from, certain obligations and practices (some even including obedience to the Old Testament law).

  3. No Assurance of Salvation: The issue of a cult member's salvation is never settled, but is constantly affected by the changing circumstances of life; in this way, cult leaders are able to produce continued obligation and spiritual bondage, rather than spiritual freedom.

  4. Guru-Type Leader/Modern Prophet: The cult leader is looked to as the infallible interpreter of Scripture, specially appointed by God to be a special saint, guru, or contemporary messiah, and thereby, has divine authority that must not be violated. Cultists almost always quote their leader rather than the Bible. The cult's adherents often expound the virtues of the founders and seek to cover the founder's sins and wickedness.

  5. Vacillating, Ambiguous Doctrines/Spiritual Deception: In order to gain favor with the public, and thereby aid in the recruitment of new members, cult "doctrine" tends to be characterized by many false or deceptive claims concerning the cult's true spiritual beliefs (e.g., Mormons are not quick to reveal their belief that God was a man, who has now become the God of planet Earth).

  6. Exclusivity from/Denunciation of Other Groups: Each cult group, regardless of what other doctrines are taught, will all have this one common idea -- "The Only True Church Syndrome." The members of each specific organization have been taught that their church, organization, or community, is the only true group and that all other groups are false. The group's leaders will explain that it is impossible to serve God without being a member of the specific group. Moreover, when the cult leader announces himself as the true "Messiah," all others are declared to be dishonest, deceitful, and deluded, and must be put down; alternative views are denounced as being satanic and corrupt. Persecution is welcomed, and even glorified in, as "evidence" that they are being persecuted for righteousness sake. Thus, if a member decides to leave the group, they have been told that they are not simply leaving an organization, but rather they are leaving God and His only true organization. Hence, for a member of a cult who has been in a group for any length of time, the action of leaving the group is much more difficult than what most Christians understand. To leave the group is, in the minds of the cult member, tantamount to leaving God.

  7. Claims of Special Discoveries/Additional Revelation: Acceptance of new, contemporary, continual revelations that either deny the Bible or are allowed to explain it. The fundamental characteristic of Christianity is that it is historical, not dependent upon private knowledge and secret, unconfirmable relationships, while the almost universal basis of cult religion is the claimed exclusive revelation that one person has supposedly received. Rather than conforming to Biblical rules of evidence (2 Cor. 13:1), cult leader revelations almost always emanate from hallucinations, visions, dreams, private discoveries, etc. These new revelations often become codified as official written "scripture" of the cults (e.g., The Book of Mormon), and are considered as valid as that of the apostles (and even more relevant because they are given in these end times).

  8. Defective Christology: Cults always have a false view of the nature of the Person of Jesus Christ; a cult will usually deny the true deity of Christ, His true humanity, His true origin, or the true union of the two natures in one Person.

  9. Defective "Nature of Man": Most cults do not see man as an immortal being; instead they see him either as an animal without a soul or as a being which is being perfected to the point of becoming a god. They usually do not see man as a spirit clothed in a body of flesh awaiting the redemption of body and soul.

  10. Out-Of-Context Scripture Use as Proof-Texts/Segmented Biblical Attention: Cults tend to focus on one verse or passage of the Bible to the exclusion of others, and without regard for the context in which Scripture is given (e.g., 1 Cor. 15:29 used by Mormons to justify baptism for the dead). In addition, cults have made an art form out of using Christian terminology, all the while pouring out their own meanings into the words.

  11. Erroneous Doctrines Concerning Life After Death and Retribution: Covering the gamut from soul sleep to annihilationism to purgatory to universalism to the progression to godhood, cults invariably deny the existence of a final judgment of, and a final "resting" place for, the unrighteous.

  12. Entangling Organization Structure: The less truth a movement represents, the more highly it seems to have to organize itself; the absence of truth seems to make necessary the application of the bonds of fear. Cults often demand total commitment by their converts to an organizational involvement that entangles them in a complicated set of human restrictions, giving the impression of passionate and often irrational devotion to a cause.

  13. Financial Exploitation: The cultic practitioner strongly implies that money contributed to the cause will earn the contributor numerous gifts, powers, and abilities, and in many cases, outright salvation.

  14. Pseudomystical/Spiritistic/Occultic Influence: Occult influence is many times found in either the origin of the group and/or in its current practices.

Source: The Marks of a Cult

See Also: Minister or Sinister?

MARKS OF A CULT They are now found in Fundamental Bible believing fellowships

User: David Anson Brown 16:38, 14 July 2012 (MST)

Church Scandals

From Common Christian Faith: Wiki

New

Evangelicals and Catholics Divided Mp3's
Verse by Verse Ministry International Audio Mp3's

~ ~ ~ ~ ~

This is an informative article from a different liberal/New Age perspective

Why All Big Empires Die: NATO [UN] Is Rapidly Collapsing As It Widens Many Wars

The income gap problem is huge. No empire lasts very long with very unhappy peasants and with the very rich growing fat and lazy as they suck down everything and live in vast palaces and shut out the cries of the people for mercy and help. A country, an empire like this is easily defeated in war. The weak, demoralized population makes poor soldiers and people who hate their rulers are usually anxious to overturn them.

Economic empires are the same: when a group of people gain control of great power they can either be nice to everyone and insure all are cared for and there is a good society with jobs, industry, good care of the lands, careful stewardship. Or they can loot everyone, refuse to pay taxes for their own military power and make the gap between themselves and the rest of humanity as huge as possible. This 'greed is good' method of rule has one end: the guillotine or death at the hands of other empires coming in to loot.

...

This, in turn, has excited great energy in Muslim populations who hate the Europeans and Americans as infidels and the more NATO slugs these angry Muslims, the madder they get and the more they fight and the battles are now endless, every year, and extremely expensive. And the oil held by these nations is taken off world markets leading to very high energy prices across the board (they all go up together, more or less!) so the economies of ALL the NATO countries is now in greatest distress.

...

Not that people at the top can figure this out! They see only victory in the future, and more wealth for them and less for the rest of humanity and frankly, they don't care to read history or learn harsh lessons from the past. They think they are geniuses who have found a magic way of being extremely powerful and totally greedy.

Source: Article "Why All Big Empires Die: NATO Is Rapidly Collapsing As It Widens Many Wars" from January 30, 2012 by Culture of Life News blog

~ ~ ~ ~ ~

I'm studying the Old Testament book of Zephaniah and comparing it to the New Testament book of Romans. It's very interesting in that both books are very similar having some of the same content and actually parallel each other in the transition from subject to subject. Different from my study but noticing that just a casual reading of Romans or any book in the Bible actually destroys the false premises of the Reformed Theology - Calvinism.

Therefore as by the offence (sin) of one [Adam] judgment (death) came upon all men to condemnation; even so by the righteousness (Holiness) of one [Jesus Christ] the free gift (eternal life) came upon all men unto justification of life. Romans 5:18

The problem is that Calvinism is a flawed [legal] system that is being commonly used today to build [oligarchy style - i.e. mafia style] church congregations that require people to follow an obviously flawed and restricted system. Calvinism is a system from the middle-ages [serfs and peasants] that does not accurately represent the truth of the biblical, caring and loving accessibility of Christianity.~ Update: March 10, 2015

~ ~ ~ ~ ~

Listening to this train wreck of a sermon by John MacArthur and it's possibly the most inaccurate Holy Week sermon I have ever heard from a mainstream ministry. It is crowded with so many errors, inaccuracies and false assumptions that it's difficult to even listen to.

My Devotional with an introduction on April 8th (page 103) the Christian Community Year Devotional covers the days and events of Holy Week in a much more accurate, responsible and reasonable manner than the intangible, confused and irresponsible John MacArthur message.

I'm wondering if MacArthur's medication is out of balance or something because he is so incoherent and confused [i.e. placing Palm Sunday on a Monday] really there must be external problems. A normal rational person just doesn't say those things [i.e. calling the Temple demonic]. You would think someone at MacArthur's church would step in and assume some leadership responsibility and save him from himself but that's the problem with a 1-man show when it implodes no has the sense to intervene.

~ ~ ~ ~ ~

Gnostic: Star Wars Episode VII The Force Awakens YouTube - Download -- The Gnostic Mind Control and Slavery of Star Wars Explained
Disney Exposed YouTube and Hollywood Exposed YouTube
Star Wars Pastors YouTube

~ ~ ~ ~ ~

JAY BAKKER Interview Sep 4, 2014 on WTF Podcast (Mp3) WTF_-_EPISODE_530_JAY_BAKKER.mp3

Jay Bakker is the younger of two children born to televangelists Jim Bakker and Tammy Faye Bakker Messner. Jay gives some incredible firsthand knowledge regarding the probably illegal actions of Jerry Falwell (Liberty University) and Pat Robertson (The 700 Club). Apparently Jerry Falwell used the same lawyer as Larry Flynt (Hustler magazine).

Note: Jerry Falwell died under suspicious circumstances in 2007 having a quick burial and no autopsy was performed. Mark DeMos (Mitt Romney advisor - Billy Graham advisor - Jerry Falwell advisor) was possibly the last person to see Jerry Falwell alive. Supposedly Mark DeMos and Jerry Falwell were having a disagreement regarding Jerry Falwell's refusal to back the Mitt Romney Presidential campaign - later the Billy Graham Ministry did endorse the Mormon Mitt Romney.

Related info:

Jimmy Swaggart And His Unfinished Business With A Prostitute named Suzi - PART ONE Video 1 PART ONE Video 2

Watch the real story behind the prostitute scandal that exposed more of Jimmy Swaggart's hidden character in the 1980's. Through recently acquired information that had been scrubbed from public view since 1988, this video reveals what REALLY happened with Jimmy and a prostitute nicknamed "Sexy Suzi". This video proves how the official story today is in fact a COVER-UP using a DIFFERENT prostitute, a DIFFERENT motel, a "new" photographer, and STAGED photographs to go along with those new details. The video reveals a time scenario surrounding the suspicious disappearance of the real prostitute, positioning the spotlight now on Jimmy Swaggart and his highly possible involvement with the woman's unexplained disappearance and apparent death.

In Swaggart's "tearful confession" and three pulpit messages shortly following, Jimmy projected his desire to identify with David in the Bible. David had a TRUE heart after the Lord, but fell in one instance of adultery and one instance of murder. Apparently Jimmy was looking for the same sort of "forgiveness" from his audience, even though his one EXPOSED instance of adultery was in fact just one of HUNDREDS of such instances of Swaggart's adultery. And now this newly uncovered evidence ALSO reveals that Swaggart could well have participated in a MURDER just like David did - the murder of his prostitute "Sexy Suzi".

Sadly, scores of people have gotten closer to Jimmy and his wife Frances than the stage normally allows. They have seen that they are far from the characters they act out on stage. Their arrogant and often vicious ways leave a lasting impression on those who knew them personally but got on their "wrong side". Some of those individuals never got the chance to talk about it. So it is with his prostitute "Sexy Suzi" - a girl Jimmy loved to "play with", but who somehow vanished after she talked too much.

While this video presents much of the evidence that the producers now have, it does not in any way present all of the evidence. Statements and conclusions are made based on more evidence than was possible to present for a public viewing.

While they promise them liberty, they themselves are the SERVANTS of corruption. II Peter 2:19

Current

Paul's Passing Thoughts Blog 2nd Source Videos Original Blog Site -- Paul's Passing Thoughts Blog Videos (Zipped Mp4 Videos)
Podcast Ephesians 5:11 Blog 2nd Source Mp3s Original Blog Site -- Ephesians 5:11 Blog Podcast Mp3s (Zipped Mp3 Podcasts)

FBC Jax Watchdogs Al Mohler has declared from his lofty perch at SBTS that church members do not have the "right" to leave their church, unless it is for a primary doctrinal reason.

This is not only unbiblical, it is just plain stupid and illogical. Let me give just a few reasons why Mohler is out in left field on this issue: ... We could go on, but you get the point. Christian, you and your family have the right - even the Christian responsibility - to change churches and take your money with you for any reason you deem fit. It could be because the newly appointed pastor is more of a traveling evangelist who loves to go on cruises with the rich folk. Or maybe the pastor is an angry, pompous ass in the pulpit and you just can't stomach his rants each week. It could be because your kids don't fit into the youth group, or the youth group is dysfunctional. It could be even something as simple as worship style preferences.

Friends, Albert Mohler is regarded by many to be one of the greatest minds in modern day evangelicalism. Albert telling church members they are morally bound to stay attached to their 501(c)3 religious organization else they are harming the cause of Christ, tells me that we not only can't trust men like Mohler and those he trains to teach the bible rightly, we can't trust them to make arguments that are logical, or even congruent with their other core beliefs.

"Hotel Calvinista" [Eagles - Hotel California]

"Last thing I remember, I was
Running for the door
I had to find the church house
at the place I was before
'relax,' said [the night man] Albert Mohler,
We are programmed to receive.
You can checkout any time you like,
But you can never leave!"

Good Fight Theater Eagles song 'Hotel California' is explained A part of the song is also played backwards (Video) -- [Type Eagles in top search box]

snopes.com Hotel California - Claim: The Eagles song "Hotel California" is about Satanism.

There's a rumor that's been around for some time concerning the Eagles' song "Hotel California". The basic premise is that the song is about a Christian church that was abandoned (or otherwise vacated) in 1969, and was taken over by an occultic group (usually Satan worshippers). For some unknown reason, it became known as the "Hotel of California".

However, by far the most common theme to surface in Hotel California rumors is one that links the song to devil worship. The lyrics (which speak of trying to "kill the Beast" and not having had "that spirit [communion wine] here since 1969") form the bedrock of the various Satan-related theories, but the belief is also fed by the album design. The inner cover is a photograph of people in a courtyard of a Spanish-looking inn. In a balcony above them looms a shadowy figure with arms spread. Many who look at that photo see Anton LaVey, leader of the Church of Satan, and interpret the spread arms as his welcoming the populace below into Satan's trap. That the people in the picture seem unaware of the gleefully evil figure standing above them only adds to the implicit horror of the scene - the innocents below are oblivious to their having wandered into the house of the Devil.

Pastors Chuck Smith Sr. and Brian Broderson - Calvary Chapel of Costa Mesa in Santa Anna, CA

RemnantXRadio: Seed of the Father - Chuck Smith Jr. Expose' P1 (Mp3) - Alternate Download Mp3
Rapture Ready Radio: TBN and the lapse of the so-called solid [Bible] teachers Show-Mp3 by Jackie Alnor
Info and Research on "Moses Model Pastors" CalvaryChapelPastors.wordpress.com - Exposés
Note: Joshua (Jesus) led the Children of Israel - Aaron and Moses as biblical types of the Law didn't even enter into the Promise Land [Numbers 20:24, 27:12-23]

Source: CorporationWiki.com - Calvary Chapel of Costa Mesa filed as a Articles of Incorporation on Thursday, December 21, 1961 in the state of California.

Source: Wikipedia.org - Chuck Smith [replaced an unknown Pastor and] started pastoring at Calvary Chapel in December of 1965 with an [existing] congregation of twenty-five people.

Note: what was originally a public Church has now apparently been transformed into a Smith family private enterprise.

Galatians 4 blog: Chuck Smith Sr. Exposed

Brian Broderson, son-in-law of Chuck Smith ... Is Brian a Jesuit (a secret Roman Catholic and agent of the Illuminati)? Ephesians 5:11 blog

August 19, 2010 Calvary Chapel News/Abuse blog Open Letter to Brian Brodersen Calvary Chapel Costa Mesa

Read CalvaryChapelAbuse.com. Read all the testimonies. Bob has a trail of hurt lives and ruined lives in his wake...and more are being hurt right now due to his terrible leadership. You guys give him power by giving him a Dove. You need to hold him to account and bring some discipline. Bob should not be a pastor...he is disqualified per 1 Timothy 3 and Titus 1. Why have you not taken action? Why does Bob Grenier still get the full endorsement of Calvary Chapel by the fact that he is still affiliated? I'm asking you Brian, in the hopes that I can find one man in a leadership position at CC that is Spiritual and worried more about doing what's right...than protecting the Business. Please contact me so we can discuss this matter.

Calvary Chapel Abuse blog: Comments

#70. Here's my best summary:

The original CC was an independent church that spawned many "mini-me's".

Chuck Smith said he was avoiding the problems of denominations by only having a "movement" that was described as an "association".

Many speculate he was actually trying to avoid responsibility, while still maintaining the control.

Chuck Smith still made decisions about other CC churches/pastors/how sin was handled, etc... But he did it when he wanted to and not when he didn't want to.

Many CC pastors declared Chuck Smith is their leader.

In the wake of troubles within the CC (lawsuits) CCOF (Chuck Smith is the president, the ruling arm of CC) began changing it's lingo to make it sound more like CC pastors simply shared some commonality, declaring they were all totally independent ... yet, this was not necessarily reflected in how Chuck Smith or the CC pastors acted.

In the most recent lawsuit (child abuse in CC,) Chuck Smith said he has absolutely no rule or control over any CC's anywhere.

In the last month, Chuck Smith (who declared he has no control) made the decision to reorganize CC and create a hierarchy of sorts geographically. But each church is totally independent ... but they have to now answer to their regional leaders ... for what? dunno?

So you tell me? Are their any higher ups in CC?

Alex has tried for years to go to elders, board members, regional CC leaders, other CC pastors, and even a face to face meeting with Chuck Smith, himself. All to no avail. They say they don't have power. Some just ignore Alex.

In my case, when our CC pastor was AWOL for months and the "left behind" assistant pastor had to run the whole show alone, he called the board for help ... only to discover there was no board, hadn't been one for 3 years. He found out very quickly that there wasn't anyone who could legally make a decision. So some other CC pastors came into the vacuum of leadership and basically took over (some call it a huge asset grab!)

To my knowledge, the power/asset grab was not actually legal. From what we can surmise, they had the absent CC pastor over a barrel for breaking the law in operating without a board, along with damning evidence of the CC pastor's extramarital adventures, or whatever evidence they had on him at the time (more showed up later.)

In essence, there was no one really empowered to deal with this errant pastor. Letters and calls to Chuck Smith and CCOF went unanswered, from what I've been told.

#71. My understanding is that there is still an affiliation process to become a CC and that responsibility now lies with the regional pastors. I believe there is a national counsel that also over sees this process. So there does seem to be some sort of vetting process and standard that needs to be observed to become a CC but I think its just about any one's guess to what it takes to become unaffiliated. It seems like its a free for all at this point since there has been no intervention with anything since the lawsuit against CCOF. So all these CC churches end up endorsed on their website with the CCA's stamp of approval.

#72. And it's not really the church (the members) that are endorsed its actually [only] the senior pastor that is affiliated and endorsed. This basically is CC's understanding of what a church is.

#73. I think it's important to remember, that if an "affiliated" CC pastor leaves a CC church, the church ceases to be a CC, unless another is "affiliated" in his place.

In essence, the pastor is the church and not the people. The people have no say, do not have the right to see the finances by law, cannot hold a pastor accountable for ethical or biblical failures, and have no influence over the direction of the church and its resources.

#74. ... so in your situation when the pastor went AWOL, the church ceased to be a CC but somewhere along the line, the CC system went in and grabbed the assets (building, land, equipment, etc..). So in away, the "right of survivorship" belongs to this massive CC system yet they have the audacity to say they are all 100% independent.

Ok, so that sounds essentially the same as my former church. BGBC is affiliated with Grace Brethren, they pay their membership dues each year, but no one is over the individual churches. They are independent churches with a club membership (with the membership, they have access to a summer camp facility).

#75. So basically, CC is run like all other Independent Fundamental Bible churches (IFB). No wonder there are so many problems in these churches with the lack of oversight.

Source: CalvaryChapelAbuse.com

Election 2012

Mitt Romney is Named the Least Influential Person of 2012

At first, I wasn't sure if I agreed with this reasoning. I mean Romney did manage to become one of the two finalists to be the next President of the United States of America. That has to make him more influential than Amanda Bynes, right?

Not really. Mitt Romney spent six years of his life running for president. In those six years can you name one original idea or policy proposal that he came up with? Just one. You can't, because Mitt Romney spent nearly a decade planning and running for president without adding a single new idea to our national discourse. Some people called Romney an empty suit, but his problem was an empty mind.

Then, there were the gaffes. Mitt Romney's self inflicted wounds were so severe that he made Sarah Palin look like Stephen Hawking.

Romney spent the entire 2012 campaign being the least popular nominee in modern American political history. Not only was Romney completely devoid of ideas, but people felt historic levels of dislike for him. One of the great oddities of Mitt Romney's 2012 campaign was that the more voters saw of Romney, the less they liked him. The writing was on the wall in state polls of places like Ohio and Pennsylvania, where Romney remained more disliked than liked.

Naming Mitt Romney the least influential person of 2012 isn't kicking a man when he is down. It is telling the truth about a presidential nominee who had done so little, yet felt entitled to so much.

Mitt Romney's 'Project ORCA' Was A Disaster, And It May Have Cost Him The Election Project ORCA -- Comments: "The bitter irony of this entire endeavor was that a supposedly small government candidate [Mitt Romney] gutted the local structure of GOTV efforts in favor of a centralized, faceless organization in a far off place, in this case their Boston headquarters. Wrap your head around that." It is not irony of any sort. It is precisely the way the GOP operates: They claim to be one thing then govern as the exact opposite.

airō blog provides three excellent reasons Why I'm NOT Voting for Mitt Romney & with a clear conscience -- I'm voting the Higher Way 'Jesus Christ'

LDS throws Mitt from the Mormon Bus via Huffington Post The highest-ranking Mormon in Congress Harry Reid "Mitt Romney 'Sullied' Mormonism, Isn't The Face Of The Religion"

New Calvinism, New Baptist, New Evangelical, Gnosticism, and Communism 'Church Communes'

A multiple part sermon review from the Paul's Passing Thoughts blog by Paul Dohse - Part 1 Part 2 Part 3 Part 4 (Mp4 - Downloads)

Reviewed Sermon: A progressive (Gnostic, New Calvinism, Commune) sermon given at Shawnee Hills Baptist Church in Portsmouth, OH -- Source: Paul's Passing Thoughts blog

Sermon Synopsis:

1. The Prodigal Son parable is supposedly about the older son (a Christian or a Jew) being mostly bad while the departed worldly son (worldly people) as being mostly good, and if we are like either son [we will end up like the Corinthians] and then if we attempt to discern spiritual matters ourselves without a Pastor {I guess, because only the Pastor has the Holy Spirit} - it could make us 'spiritually schizophrenic' and we don't want that -- or something like that.

2. Also, FYI wisdom and knowledge are NOT the same thing - but the Pastor is the shepherd - so use wisdom (a vision of good) but not knowledge (a way to defend individual bad ideas) in seeking a new Pastor 'shepherd' for the church.

3. Supposedly we then need to choose and align our choices according to the Pastoral-cultural 'group' (tribe) mentality - not by any real individual Biblical based concepts.
because the individual = division | while the group = justice

Conclusion: resistance is futile, [if you are not careful] you will be assimilated into this new Emerging Progressive (New Calvinism, New Baptist, New Evangelical, Gnostic, and Communism 'Church Communes') slave system to be sent out and produce your best (tithes) and give your free services to the community all the while most importantly being very obedient to your Pastor and your appointed church leaders [except of course for that Jesus Christ person because He really doesn't matter in this new system], and have a blessed day - but only by their approval.

Warnings and Exposés

Ephesians 5:11 Blog and also the Calvary Chapel Watchman blog both hosted by William Saunders

Warnings and Exposés regarding corrupt Watchman and dishonest End Time Ministries
i.e. Chuck Missler, Roger Oakland, Deborah Dombrowski, Chris Pinto, David Barton, Glenn Beck, John Hagee, Brannon Howse, Tim LaHaye, LA Marzulli, Ergun Caner, Calvary Chapels, Alex Jones, Nicholas F. Papanicolaou, Jesuit Father Justo Lacunza Balda, Jerry Boykin, Ron Matsen, Martin Erdmann, etc.

Ephesians 5:11 Podcast (Mp3s) Part 1 Part 2 Part 3 Part 4 Part 5

September 14, 2012: Occult Deception practices within the Church

Modern (occult) pastors seem to be continually instituting a false system within the Church. A pseudo system that vaguely resembles the Old Testament, particularly in part in reinstituting the already completed Levitical Law (i.e. tithing). What this pseudo church (i.e. wrongly insinuating that we Christians have to prove our actual Justification (faith in Jesus) by showing our obedience to O.T. Levitical Law like practices). This places a false atmosphere within the Church and creates a false impression that insinuates that Biblical practices are being followed and adhered to [well negated O.T. practices] and in this false O.T. system it places individuals i.e. pastors into a perceived position of the O.T. offices of anointed king, anointed prophet or anointed priest and it is creating a dismal, dysfunctional, corrupt and error ridden system that is devastating the modern Church.

See Also: False Repentance Doctrine Exposed (Mp3) -- Faithful Word Baptist Church Sermons

New Release: "Of Chaos and Confusion" The Modern Church - A Megiddo Films Production Online Movie Link -- Produced, Written and Directed by Paul Flynn -- Running Time: 2.5 hours - Copyright 2012 Paul Flynn

September 14, 2012: Inform-A-Thon -- Chronicling some of Jack Schaap's many deceitful actions Videos via the blog Good Soldier of Jesus Christ

Note: GoodSoldierOfJesusChrist.blogspot.com scrolling down to -- "This is an image (photo) of the inside of First Baptist Church of Hammond ... a massive [two-tone] Catholic Celtic cross [one tone is a wooden Protestant cross the second tone adds a white Roman Catholic border to the cross] up over the Altar [with a set of about 13 red steps between the altar and some doors positioned below the cross - an Eye of Horus 'Lucifer' symbol is over the doors] that has been turned into a Pulpit." -- This is just amazing in that the occult deception has just been hardwired into this IFB (SBC) church probably at least for a while.

See Also: Occult Pastor Dr. David Jeremiah -- "I stumbled upon the all-seeing eye (Eye of Horus) that overlooks his [church] altar and sanctuary" Photos

American Family Association (Values Voters) afa.net now has an 'Eye of Horus' over the top of their logo (it's not a half of a fish logo it's an Eye of Horus symbol) - the non-profit 501(c3) organization was founded in 1977 by Donald E. Wildmon, who was pastoring First United Methodist Church in Southaven, Mississippi, at the time. Since 1977, AFA has been on the frontlines of America's culture war. The original name of the ministry was National Federation for Decency but was changed to American Family Association (AFA) in 1988.

The question has to be asked are these Church Sanctuaries or are these Satanic Covens? Are they secretly functioning as both churches and covens? Pseudo pretend churches designed to take money and lie to unsuspecting Christians while the real intention is to fund and facilitate Satanic Covens.

Transcript of the Satanic invocations contained in the video of these pastors [Kenneth Copeland, Rodney Howard Browne, Mike Evans] while in church services.

Examples:

Example 1 Kenneth Copeland while pretending to be speaking in tongues says the words, "Come take the mark of the beast" as he invites Dennis Bourke to come forward for ministry.

Example 2 Kenneth Copeland says the words, "Tell my brother now take the beast, take together Satan here, yeah have the mark off from the beast" as he communicates with Rodney Howard Browne in supposed tongues about a man who is about to be prayed for by Rodney Howard Browne.

Example 3 Kenneth Copeland asks Satan to tie up the money that is coming in through the movement. He can be heard saying the words. "Tie my money Satan."

Example 4 Kenneth Copeland says the words, "I bun you Satan our lord tie the money" as a man is doing a sort of running dance after Rodney Howard Browne lays his hand on him and tells him to run with the move of God.

Example 12 As Rodney Howard Browne works upon the audience getting them into a passive state of mind, Kenneth Copeland can be heard calling personally upon the devil to give a demon to the people in the audience. He says the words, "My devil now give a demon in em" and Rodney Howard Browne says yeah, yeah, in agreement as Kenneth Copeland is saying those words.

Example 13 A demon speaks out of a lady that Rodney Howard Browne ministers to, says the words, "Move Satan master" as the lady is manifesting the laughter and demonic tongues.

Example 14 Rodney Howard Browne says the words, "Our Satan was moving her" referring to the lady who manifests the laughter and demonic tongues.

Example 23 As Rodney Howard Browne is repeating the words, "have a drink of the new wine, have a drink of the new wine", Kenneth Copeland can be heard disgustingly calling upon Satan. He says the words, "Come our Satan".

Example 24 Stacey Campbell, one of the leading ladies of the movement gets taken over by evil spirits and begins channeling.

Example 25 Kenneth Copeland asks Satan to move by jumbling the words that he says, instead of saying, "move over my beast" he says the words, "Beast move over my".

Example 26 Mike Evans says the words, "Take over my Satan" when he is being ministered to by Kenneth Copeland and Rodney Howard Browne. When he says this Rodney Howard Browne breaks out in laughter at Mike Evans poor effort in trying to disguise the word "Satan".

Example 27 Mike Evans continues to communicate and call upon Satan while receiving ministry for Kenneth Copeland and Rodney Howard Browne. He says the words, "Naughty pa rule my Satan, naughty master" as he is making out to be speaking in tongues.

Example 28 Kenneth Copeland says some words in tongues that cause Mike Evans to fall back onto the floor. Then in his next bit of tongues he disgustingly tells Rodney Howard Browne that it was Satan their master who did it. He says the words, "Warst our Satan master."

Pastor Jack Schaap Scandal - First Baptist Church of Hammond, IN - Hyles-Anderson College

Update: 3/20/2013 Jack Schaap Will Serve 12 Years in a Federal Prison for Sex with MOLESTING a Minor

Jack Schaap scandal Former First Baptist Church of Hammond pastor Jack A. Schaap faces 10 years in prison - Prosecutors file memorandum outlining 'grooming' of underage victim

While Schaap eventually took responsibility for his actions Schaap initially denied the allegations when he was confronted by church officials, Lozano said. In explanations for the stiffer sentence, the judge pointed to Schaap's attempts to get rid of evidence by deleting text messages and photos of him with the girl and that the pastor [Schaap] also fired at least one church staffer who had questioned the pastor's relationship with the girl, Lozano said.

Charisma News - Jack Schaap Faces 10-Year Sentence in Teen Sex Case

The Five Most Revolting Details from the Evidence in the Jack Schaap Case

1. Schaap kissing the victim during counseling
2. Schaap's claim that Christ wanted the two to be together
3. Schaap's cover stories for his numerous rendezvous with the teen
4. Schaap having sex with the teen in his office - during a church youth conference
5. Schaap dishonoring the teen's Father and Mother

Jack Graham, pastor of Prestonwood Baptist Church Pastor says let God judge accusers "Jesus didn't answer his accusers during trials before religious and civil authorities 2,000 years ago in Jerusalem" -- Actually, Jesus was innocent!!

Prestonwood Baptist Doesn't Call the Cops on the Molester, But They Call the Cops on the Church Member Who Asks Questions About the Molester

Update: 9/19/2012 8:30 EST Jack Schaap's Plea Wheeling & Dealing - Turns out that the ten years [Jack] Schaap agreed upon [in plea bargain] is the minimum they can sentence him to for that crime. Also when Jack Schaap returns from prison he'll have to register as a sex offender wherever he moves. He was taken into custody this afternoon so he's behind bars even now. Sentencing hearing will be on Sept. 26th.

September 14, 2012: Inform-A-Thon -- Chronicling some of Jack Schaap's many deceitful actions Videos via the blog Good Soldier of Jesus Christ

Alert 8-17-2012: exPastor Jack Schaap 'Adultery' (Molestation) Scandal

Last week, the church's board of deacons revealed that Schaap, 54, had admitted to having an inappropriate relationship with a school girl who is currently 17. The girl, however, would have been just 16 years old when the inappropriate relationship began. Schaap had led the 15,000-member congregation for the past 11 years, and has not yet made a public comment since the FBI launched an investigation into his relationship.

The Lake County Sherriff's office revealed that Schaap is being investigated along with Hyles-Anderson College, where the former pastor was once a vice president, and where the teenage girl took classes. It is unclear whether the pastor will face criminal charges since the age of consent in Indiana is 16, but the married father of two was still removed from his position for committing adultery.

"The investigation is still open, and they are saying that he could be charged at any time, but there are no new findings. We speak to the local authorities just about every day, just to find out what's being done," Wilson added, revealing that the church has little information on Schaap's current whereabouts, though they believe he is out of state.

Comments:

8:02 PM on August 16, 2012

I personally contacted the FBI asked them about reporting information or incidents that are related to the recent Jack Schaap (former pastor), First Baptist of Hammond Indiana or Hyles-Anderson College investigation. The FBI stated that if you have informaion that would assist them, you can contact the Merrillville, Indiana office at (219)769-3719.**ALL CALLS AND INFORMATION ARE CONFIDENTIAL**

1:05 PM on August 16, 2012

This ex-pastor has had sexually charged messages for years. Any man that will preach about and deomonstrate a "Polished Shaft" in front of youth should be investigated thouroughly. The church has feigned transpareny after firing Schaap by requesting any other victims to speak with their DEFENSE ATTORNEY. If you haven't see this message-it speaks volumes of the type of man Jack really is. YouTube.com

10:18 PM on August 15, 2012

Schaap's leadership is on vivid display: (quoting the article) "There's a sense of commitment on the member part to see that the church goes forward. We are 125 years old, a big congregation, and they are all very committed to making sure that the church succeeds..." Note: the church doesn't seem to be concerned with the victims, or protecting the children in its congregation, they do not mention taking steps to ensure the victims are helped in any way possible. Their only concerns appear to be keeping the status quo and preserving their precious reputation. If only they would look around and realize what that reputation actually is...

8:07 PM on August 15, 2012

Christian Post, I am appalled at the biased view shared on your news article. This church is a cult that allows predators for generations to go unchecked. Just last week I had to contact the FBI because they are still NOT reporting abuse that is happening in their congregation. This church is not unified- they are spinning a story so that they can protect their corrupt institution. I am not a "bitter" ex member- but one who understands the system. Please take time to know what you are dealing with when you help perpetuate an image that is false.

Read more at christianpost.com

Jack Schaap Confesses To Sexual Relationship With Teen After Firing From Megachurch

The church plans to fully cooperate with an FBI investigation into allegations that multiple sexual encounters involving the same girl took place across state lines.

"Stick with us," the board asked of the 15,000 member congregation, according to the WGN.

Schaap's affair was outed accidentally, a former church member told CBS Chicago

"Jack Schaap had left his cell phone on the pulpit and a deacon had seen it on the pulpit and had picked it up to bring it back to him," Trisha Kee, who maintains a Facebook group for ex-congregants, told the station. "From what we understand, the deacon then saw a text come through from a teenage girl in the church, and it was a picture of Jack Schaap and this girl making out."

Lake County Sheriff John Buncich says that his department began a criminal investigation into the church and its Hyles-Anderson College Tuesday after talking with senior church representatives, according to the Chicago Tribune.

Update: Radio - Mp3 Info

Pastor Jack Schaap's "Fall" and The Cult Legacy of Jack Hyles -- Megiddo Radio (Mp3s) Part 1, Part 2, Part 3
See Also: Pastor Perry Noble 'NewSpring church' Wants to Rock And Roll All Night & Party Everyday -- Fighting for the Faith with host Chris Rosebrough (Mp3s)

"A source close to the investigation said Schaap began an affair in April with a 16-year-old girl who was affiliated with the church's Hyles-Anderson College in Crown Point, though she was not a student."

"We became involved from the outset. There is an allegation that the pastor transported an underage minor across state lines for the purpose of having sex. The investigation is ongoing and rapidly unfolding. We have allocated a fair amount of resources to this. We conducted several interviews yesterday and are continuing those today. We expect to have a definitive resolution on whether to go forward with charges within the next week." -- Supervisory Spec. Agent Robert Ramsey (Northern District of Indiana, FBI)

"The truth is that Jack Schaap didn't fall from anything. A cursory glance at his doctrine and deeds over the last eleven years would have revealed to any discerning Christian that he was a false prophet, a wolf, a viper, a dog, and an evil worker. Those are Biblical words. It is sad that he used the name Baptist but he was no more a Baptist than was Balaam. It is sad that he hurt many people and has misrepresented Christianity, but his preaching and practice plainly evinced that he was never what he claimed to be." --Pastor Bobby Mitchell, Jr., Mid-coast Baptist Church, Brunswick, Maine

"My dad (Jack Hyles) lived a double life, one of a righteous family man and of a dynamic speaker in the public eye, but [another] one of sordid sexual secrets privately, secrets that only my siblings and me and my mom knew. He hated my mom. Hated her. Treated her terribly. Abused her. And even turned his own children against his mother. We hated her. He told us she was crazy. We thought to make him happy, we would hate her too. Our home was so full of turmoil, hatred, stress, strife, and as a little girl, it was isolating, it was intense, and it was frightening. He had affairs. He had a mistress for many years, the wife of a Sunday School teacher. He built her family a beautiful home right around the corner from our house. You could see their family from our back door. It was craziness, living one way, preaching another." -- Linda Murphrey (Jack Hyle's daughter)

Source for Quotes: Megiddo Radio

More Info:

Jack Schaap Confesses To Sexual Relationship With Teen After Firing From Megachurch
The Two Jacks -- Hyles and Schaap -- Exposed -- PDF
The Doctrine of Centralism Will Save First Baptist Church of Hammond and IFB
The Doctrine of Centralism and the "Cult" Misnomer

Statement on Jack Schaap -- The Jack Hyles Home Page strongly condemns the current pastor [now expastor] of First Baptist Church of Hammond, Indiana for his ongoing attacks against the inspiration and preservation of the King James Bible. Pastor Jack Schaap has engaged in lies and deception in his attempt to repudiate the clear King James Bible teachings of his predecessor, Dr. Jack Hyles. We no longer recommend Hyles-Anderson College to Bible-believing Christians.

Jack Schaap: Isolated Incident or the One That Got Caught?

So how does something that horrible as child abuse and sexual molestation get covered up by authorities and the members of the church? Well, it looks a great deal like what happened here in my small Virginia town back in 2004 when IFB minister and Jack Schaap/Jack Hyles crony Charles Shifflett was accused of abusing the kids at the church connected school. He'd been allegedly molesting children at the school unchecked for years. Some of his former students came forward and laid the charges of abuse against Pastor Shifflett.

How tight was Pastor Charles Shifflett with Jack Hyles and the Hyles-Anderson College?
Hyles came down to his church to speak many times as well as many children from Calvary Baptist went to Hyles-Anderson College
Pretty strong bonds

Some of the students of the Calvary Baptist school came forward and accused Charles V. Shifflett with a wide variety of abuses, including sodomy, beatings and other actions that have no place in any school. Sadly enough the young adults that came forward to speak of the abuse going on at Calvary Baptist were derided and thought to be liars by many in the community at large and completely dismissed as liars by the members of Calvary Baptist Church. They faced a gauntlet of disapproval as well as having to deal with Sheriff Lee Hart who supposedly told the accusers that if they went forth with their legal charges that the Sheriff would have to charge their own parents with failure to protect their children from harm.

As a side note Sheriff Lee Hart has his own hornet's nest of allegations of improprieties by him and his office he's been dealing with. Notice our current Sheriff is embroiled in the same scandals? So much for true justice.

There is an audio documentary detailed everything that happened. It's called The Lambs of Culpeper by Jeri Massi. Listen and judge for yourself if these young people were making up tales or were truly molested. Many of the local newspaper articles about the sins of Charles V. Shifflett have disappeared. The details in this documentary are enough to break your heart. The legacy that Pastor Shifflett leaves with these young adults will not be long forgotten. It impacts their souls and every aspect of their lives.

August 06, 2012 Two Curious IFB reactions to the Schaap Fiasco

Bob Gray said recently on his blog:
"May I say David Gibbs is also responsible? Why did he not, with his depth of wisdom, pick up the phone and call Jack Schaap and say, "WHAT IN THE WORLD ARE YOU DOING?" We out here did! But, then again look what happened to us? We were exiled to the Isle of Patmos!...Why applaud those who did absolutely nothing to stop what Jack Schaap was doing to the church, schools, the college, and independent Baptist churches for these past 11 years...Why not call for the men of the church to come to the altar to start the service with confession and repentance rather than joking about the deacons in attendance as well as the churches attendance? This is no light hearted moment for you! Will there be a "cleaning" of the house or a real "cleansing" of the house. The truth is, it is the responsibility of the membership to ask for an outside man of God to come in and do a thorough "cleansing."

This brings me to the reaction that I read by Paul Chappell who knows well about the blackballing tactics in the IFB since he was there when his boss blackballed Voegtlin. He said on his blog: "The pastor involved in the current situation is Jack Schaap from Hammond, Indiana. Some years ago, a number of us realized we could not fellowship with him due to some of his teachings and practices...Sadly, when well-intentioned men tried to warn him, he would not receive it. Most of us who travel a bit know that his influence with most pastors has been very limited. Still, because First Baptist of Hammond is a well known Baptist church, there are those who have asked our thoughts." I find it interesting that Paul Chappell's reaction to Schaap's heresies was essentially the same as Bob Gray's...they separated. However, Chappell decided to silently separate. Up until now, I don't think he has ever publicly mentioned his separation from Schaap. It was simply something you could observe from the outside when you never would see them preach on the same platform (except for the Baptist Friends meeting a couple years ago.). I wonder why he didn't publicly renounce the egregious errors of Jack Schaap and let it be known that he was not in fellowship with him before this incident? I can't help but think that Bob Gray revealed what would have happened if he had: "exile to the Isle of Patmos!"

That's what would happen! All these men who knew Jack Hyles will never come out and renounce the sins of Hyles that are now so openly documented and easily verifiable. Schaap is an easier target now since he fell, but the root that produced his wicked fruit still lies buried and until these Fundamentalist leaders are willing to go back to the heresies of Jack Hyles and uproot them, we will continue to see these kinds of scandals. Bob Gray is partly right...they need to do a major cleansing, but where he is wrong is not to go back to the teachings of Hyles, they need to go back to the teaching of Scripture.
Source: Article

Wrap-Up

Active Christian Media ACM (Mp3) Free for All Friday 09/21/2012 - Jack Schaap Scandal, Jesus' Wife, Islam
Jack Schaap plead guilty in court on September 26, 2012 "[Judge] Lozano deferred accepting Schaap's plea until the scheduled January 15, 2013 sentencing hearing" Hammond pastor pleads guilty
Schaap also claimed he did not realize it was illegal at the time he was carrying out the acts. -- Schaap told Lozano he had someone else - who was not named during the proceedings - drive the victim to locations in Crete, Ill., and western Michigan for the encounters. [Schaap did not realize it was illegal but he thought it best to have someone else illegally drive her across the state line for him. -- Schaap isn't to good at keeping his lies straight.]
Jack Schaap a Judas not a David (blog)
Fundamentally Toxic Christianity (blog)

Pastor Chuck O'Neal Scandal - Grace Bible Church of Beaverton, OR

July 27, 2012 Bloggers: 2, Pastors: 0 Julie Anne Smith Wins Complete Victory Julie Anne Smith and her co-defendants have prevailed. Their pastor's attempts to sue them for half a million in damages because they dared to criticize their former church and pastor, have ended in shame and disgrace for Beaverton Grace Bible Church - and have piled on a debt of probably $50,000 in legal fees and court costs. Judge Jim Fun granted Julie Anne's anti-SLAPP motion, tossing out Chuck O'Neal's ridiculous lawsuit, and ordering Chuck and Church to fork over the money to pay for the defendants' legal defense.

May 13, 2012 Mother and Daughter Being Sued by Their Former Pastor - Pastor Claims He Was Told to Sue by John MacArthur's Church Beaverton Grace Bible Church Chuck wants $500,000 in damages from Julie Anne, Julie Anne's daughter, and a few other blog commenters that have criticized Chuck for what Julie claims is spiritual abuse she has endured after being kicked out of Chuck's church.

Moody Bible Institute of Chicago, IL

Moody Bible Radio interview of James MacDonald

James MacDonald, the Elephant Room, and the "Spinning" of the Truth Earlier this week, Chris Fabry of Moody Bible Radio, hosted an interview with Pastor James MacDonald of Harvest Bible Chapel. Given all of the controversy that has surrounded MacDonald's interaction with T.D. Jakes at the Elephant Room, Moody graciously saw fit to offer MacDonald an opportunity to clear the air and really speak into the issues at hand. Unfortunately, much of what was said further muddied the waters and complicated the situation. by Scott William Bryant

Moody Radio promotes heresy, Emergent church heresy promoter Steven Furtick appeared this week on the September 12th, 2012 edition of Chris Fabry Live, which is produced by Moody Radio.

Pastor James MacDonald of Harvest Bible Chapel

Harvest Bible Chapel's New $65 Million Debt The following is the story of how Harvest Bible Chapel went from being a church flush with equity to a church burdened by approximately $65 million of debt (please see The Documents for all supporting materials).

During the accumulation of this $65 million debt, did Pastor James MacDonald personally profit from the rapid expansion of his ministry?

Pastor James MacDonald's Salary

In October 2005, Pastor James MacDonald purchased a home in Inverness, Illinois for $1.9 million.

In 2008, the elders' interpretation of this resource suggested that James MacDonald should receive a salary of $250,000. Unsatisfied with this offer, James MacDonald brought several other external resources into the conversation, primarily leaning upon Jack Graham and the Southern Baptist Convention. Apparently, he believed his services to be worth far more than that which Harvest was offering. In the end, the elders consented to give him a salary of $350,000. But what must be remembered is that this request for a 40% pay increase came during a season that Harvest was in massive financial debt and the broader economic culture at large was on the verge of historic collapse.

In 2009, Pastor James MacDonald received over $500,000 in monetary compensation from Harvest Bible Chapel and [his radio show] Walk in the Word. This does not include any monies received from Harvest through his access to a staggeringly large personal expense account. It also does not include any possible, additional income he may have derived from other sources including: preaching fees, outside speaking fees, Churches Helping Churches, Harvest Bible Fellowship, book royalties, advances on book sales, 403B employer contributions, health benefits, or any other potential sources of income.

Since 2009, it has become far more difficult to track and document MacDonald's compensation. Prior to 2010, Walk in the Word was a legally independent non-profit organization that was separate from Harvest Bible Chapel. But as of 2010, Walk in the Word was brought under the leadership of Harvest Bible Chapel as a ministry of HBC. While this may not seem significant at first, it actually makes tracking salaries far more problematic.

So, to recap. After leading a church into astronomical debt, James MacDonald pursued a $100,000 dollar raise (or a 40% increase in base salary) all while ministering to a largely middle class community, some of whom were presumably struggling with economic hardship. What does this reveal, if anything, about the heart of the man? Why would a pastor who does not love money ask for such a raise during a season such as this? Were other staff members given raises during this year, as well? And if so, what were those raises like? Finally, why would a church offer raises of this magnitude when many within society were taking pay cuts just to stay employed?

JAMES MACDONALD AND ALLEGATIONS OF GAMBLING (Photos)

Update: Recent Developments (7 November 2012) HBC Gambling Accusations Readers raise new concerns regarding two [more] staff members and their alleged involvement with gambling.

This merely serves to raise the question as to whether a culture of gambling [i.e. taking from others through the occult arts of lying (bluffing), 'Sacred Space' (occult spiritualism - demonic realm interaction with the intent of manipulating people, places and resources) and other practices of deception] exists at Harvest Bible Chapel.

N.T. Wright's Lectures at Moody Bible Institute

N.T. WRIGHT part 4 - Vimeo Video
Source: Patheos.com

Notes RE: N.T. Wright's Lectures at Moody Bible Institute

  1. Earlier in his talk Nicholas Thomas "Tom" Wright [N.T. Wright] attempts to redefine salvation and offers a twisted description of Christian imputed righteousness our righteousness found in the righteousness of Jesus Christ - Yet N.T. Wright in attempting to redefine salvation completely ignores and neglects, the very important Biblical concept of Propitiation (Romans 3:24) our sins paid in full on the cross by Jesus Christ.

  2. After offering a redefinition of salvation N.T. Wright then goes on to present several horrific distortions as he attempts to redefine both the Christian Church Age and God's personal Biblical relationship with the Jewish Nation of Israel.

  3. N.T. Wright also misspoke when he inferred that the Prophet Isaiah was writing about the destruction of the Temple in Jerusalem after the destruction had already occurred when in fact the Prophet Isaiah [prophesying in the era of about 740 B.C.] was prophesying of the coming destruction of the 1st Temple in Jerusalem [the 1st Temple was destroyed in 586 B.C. - 200 years after the Prophet Isaiah]. - N.T. Wright is presenting the Bible texts as reactive to past events when in actuality the Bible both O.T. and N.T. [End Times] are written as Prophetic (future) events.

  4. N.T. Wright then goes into full Heresy mode and actually begins espousing Paganistic doctrines in stating that "the earth is god's temple" and that "god indwells inside the earth" - making his god the pagan ruler of the underworld. -- Isaiah 66:1 Thus saith the LORD, The Heaven is My Throne, and the earth is My footstool ...

C3Exchange formally Christ Community Church of Grand Haven, MI with Atheist Reverend Ian Lawton

December 16, 2008 Pastor Ian Lawton Teaching Spiritual Atheism in Schools

Jun 27, 2010 - Pastor Ian Lawton's Church Removes Cross To Appease Non-Christians & Progressives

July 31, 2012 Pastor Ian Lawton Preaches "Inspiring Atheism" and Freethinking -- YouTube

August 17, 2012 Pastor Ian Lawton Confesses to Being an Atheist for the Past 20 Years Fighting for the Faith -- Mp3

David Anson Brown 04:44, 18 August 2012 (MST)

Church Governing Practices:

Tithing, financial accountability, personal accountability, nepotism policies, leadership qualifications, ministry openness.

Church Fellowship Practices:

Are there Apostles in the fellowship today?, are there Prophets in the fellowship today?, does the pastor or leadership think that they are a Jesus figure or a Moses figure presiding over the Church fellowship? is the Church leadership considered extra anointed?, what Gifts of the Holy Spirit are to be exercised publically?, does the Church fellowship provide for hospital visits?, What resources are freely available?

Biblical Church Doctrines:

What is the Church?, when did the Church start?, how does the Church end?, where is the real Mt. Sinai?, is Mormonism Christian?, what is the best and most accurate Bible translation?

David Anson Brown 07:54, 23 June 2012 (MST)

The Holiness Movement and Calvinism Contrasted

Why Holiness and Calvinism for the most part are mutually exclusive

  1. The Holiness Movement is a system of consideration and cooperation both with God and among one another

  2. Calvinism is a system that inserts human Legalistic and Contractual obligations between God and one another

Calvinism has wrongly reduced the goodness of God into a Legalistic framework as though we humans who suffer death simply need a good lawyer that can get us off of our death sentence based on a cosmic legal technicality when in fact all along it is God that is giving us biological Life where death exists. Our human condition is more biological than legal. We don't need the great lawyer of Calvinism - we need the Great Physician of Holiness who is for compatibility conforming us into His image of righteousness - we need Jesus Christ!

Holiness is Kingdom Millennial in vision, encompassing the desires, compatibility and ability in assisting the individual to assimilate into the Kingdom of Jesus Christ.

Matthew 6:9-13 After this manner therefore pray ye: Our Father which art in Heaven, Hallowed [Holy] be Thy Name. Thy Kingdom come [the coming Global Kingdom on earth after the 7th kingdom of Antichrist - the coming 8th Global Kingdom]. Thy will be done in earth, as it is in Heaven. Give us this day our daily bread. And forgive us our debts [sins], as we forgive our debtors [sinners]. And lead us not into temptation, but deliver us from evil: For Thine is the Kingdom, and the Power, and the Glory, forever. Amen.

The passage to Christianity isn't from Law to Grace (not even for the Jews) as Christians are still under law - it is just a different law - the passage to Christianity is from death to life

Romans 8:2 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

Theological Issues of the Reformation

The theology of the Reformers departed from the Roman Catholic Church primarily on the basis of three great principles:

  • Sole authority of Scripture
  • Justification by faith alone
  • Priesthood of the believer

by Scripture alone (Sola Scriptura) rejection of the Codex Vaticanus -- acceptance of the Textus Receptus

Sola Scriptura (by Scripture alone) was one of the watchwords of the Reformation. This doctrine maintains that Scripture, as contained in the Bible, is the only authority for the Christian in matters of faith, life and conduct. The teachings and traditions of the church are to be completely subordinate to the Scriptures. Roman Catholicism, on the other hand, holds Scripture and Tradition to be of the same inspired Deposit of Faith.

by faith alone (Sola Fide)

Sola Fide (by faith alone) was the other watchword of the Reformation. This doctrine maintains that we are justified before God (and thus saved) by faith alone, not by anything we do, not by anything the church does for us, and not by faith plus anything else. It was also recognized by the early Reformers that Sola Fide is not rightly understood until it is seen as anchored in the broader principle of Sola Gratia, by grace alone. Hence the Reformers were calling the church back to the basic teaching of Scripture where the apostle Paul states that we are "saved by grace through faith and that not of ourselves, it is the gift of God," Eph. 2:8.

Priesthood of all believers - 'one priesthood of believers' (Sola Sacerdos)

The third great principle of the Reformation was the priesthood of all believers. The Scriptures teach that believers are a "holy priesthood," 1 Pet. 2:5. All believers are priests before God through our great high priest Jesus Christ. "There is one God and one mediator between God and man, the man Christ Jesus," 1 Tim. 2:5. As believers, we all have direct access to God through Christ, there is no necessity for an earthly mediator. The Roman Catholic and Eastern Orthodox concept of the priesthood was seen as having no warrant in Scripture, viewed as a perversion and mis-application of the Old Testament Aaronic or Levitical priesthood [the O.T. having been successfully accomplished, completed and fulfilled in the bringing in and establishing of the Messiah, Jesus Christ and His N.T.] which was clearly fulfilled in Christ and done away with by the New Testament.

Source: Theopedia.com

Issues of the Modern Reformation - New Calvinism

  • Sola Scriptura - Scripture Alone *rejection of the Textus Receptus -- acceptance of the Codex Vaticanus
  • Solus Christus - Christ Alone
  • Sola Gratia - Grace Alone
  • Sola Fide - Faith Alone
  • Soli Deo Gloria - The Glory of God Alone

Source: Monergism.com

Note: The three original Sola Positions of the Reformed Era have been edited and reworked into a new version of five repetitive Sola positions.

Also Note: The Sola Sacerdos 'Priesthood of all believers' has been edited out of the modern version of Reformed theology.

Grace is the Virgin Mary Idol of Calvinism

Grace does not remove Sin only the sacrificial death of Jesus on the cross does that.

Grace goes not give eternal Salvation life only the Spirit of God does that.

Grace does not provide comfort only God's mercy does that.

Grace is not Wisdom, God is Wisdom.

Grace is not Strength, God is Strength.

Grace is not Peace, God is Peace.

Turn from the Virgin Mary Idol of Grace and boldly seek the actual presence, the real forgiveness and the eternal salvation of the living loving God Jesus Christ.

Resources

Excellent!! Dr. D. James Kennedy Explains the difference between Justification and Sanctification YouTube

Justification does not encompasses Sanctification ... Justification [the outcome/result of our Redemption] and Sanctification [our continuing individual Christian growth] must always be distinguished (differentiated) but they can never be separated.

It's All About the "O": Mohler, DeYoung, Lucas; We Own You

In our recent TANC 2012 conference, author John Immel nailed it-it boils down to who owns man: in the Christian realm; does Christ own you or Reformed elders? In the secular realm, does man own man or does government own man? Recently, our President stated that government owns man. Recently, in a trilogy of articles by three Reformed pastors published by Ligonier Ministries, it was stated that the church owns Christians, and I will give you three wild guesses as to who represents the authority of the church. That would be the elders.

So it's all about the "O." It's all about "ownership."

True, elders have authority, but not beyond the Scriptures that call Christians to interpret them according to their own biblically trained consciences. As we shall see, these articles plainly state the Reformed tradition that came from Catholic tyranny. The Reformers never repented of the same underlying presuppositions concerning man's need to be owned by enlightened philosopher kings. The Reformation was merely a fight for control over the mutton with the Reformers seeing themselves as the moral philosopher kings as opposed to the Romish ones. Their doctrine was just a different take on how the totally depraved are saved from themselves. But both doctrines reflect the inability of man to participate in sanctification.

The three articles posted were: Should I Stay or Should I Go? by Albert Mohler; Where and How Do We Draw the Line? by Kevin DeYoung; and, Who Draws the Line? by Sean Michael Lucas. All linked together for your indoctrination convenience. ...

New Calvinists have serious authority issues, and you don't have to necessarily join in official membership to be considered under their authority. A contributor to Mark Dever's 9 Marks blog stated that anyone who comes in the front door of a church proclaiming Christ as Lord is under the authority of that church. It's time for Christians to nail down the "O." Who owns you? Are you aware of who owns you (or at least thinks so)? And are you ok with that?

paul ~ Paul's Passing Thoughts blog

David Anson Brown 04:16, 17 September 2012 (MST)

Greek Orthodox Church - 1054 AD

From Common Christian Faith: Wiki

Greek Orthodox Church the Eastern Catholic Church

East-West Schism

Note: this really is a cultural East-West separation (the East with Oriental mysticism, Greek philosophy and longstanding Islamic influences and the West with European rationalism, individual idealism and longstanding secular influences) as much as it is a doctrine and theology separation

The East-West (1054 AD) Schism, sometimes known as the Great Schism, is the medieval [in the era of Charlemagne] division of Chalcedonian Christianity into Eastern (Greek) and Western (Latin) branches, which later became known as the Eastern Orthodox Church and the Roman Catholic Church, respectively. Relations between East and West had long been embittered by political and ecclesiastical differences and theological disputes. Prominent among these were the issues of "filioque", whether leavened or unleavened bread should be used in the Eucharist, the Pope's claim to universal jurisdiction, and the place of Constantinople in relation to the Pentarchy.

Pope Leo IX and Patriarch of Constantinople Michael Cerularius heightened the conflict by suppressing Greek and Latin in their respective domains. In 1054, Roman legates traveled to Cerularius to deny him the title Ecumenical Patriarch and to insist that he recognize the Church of Rome's claim to be the head and mother of the churches. Cerularius refused. The leader of the Latin contingent, Cardinal Humbert, excommunicated Cerularius, while Cerularius in return excommunicated Cardinal Humbert and other legates. This was only the first act in a centuries-long process that eventually became a complete schism. Source: Wikipedia.org

Filioque "and (from) the Son" - Western Nicene Creed

Latin version of the Western Nicene Creed "And in the Holy Spirit, the Lord, and giver of life, who from the Father and the Son {the Filioque} proceeds."

Filioque (Ecclesiastical Latin: "and (from) the Son", is a phrase found in the form of Nicene Creed in use in most of the Western Christian churches. It is not present in the Greek text of the Nicene Creed as originally formulated at the First Council of Constantinople, which says only that the Holy Spirit proceeds "from the Father" ... The Latin text speaks of the Holy Spirit as proceeding "from the Father and the Son". ... Together with Papal primacy (Rome), differences over this doctrine have been and remain the primary causes of schism between the Western and Eastern Orthodox churches. The Filioque has been an ongoing source of conflict between the East and West, contributing, in part, to the East-West Schism of 1054 AD and proving an obstacle to attempts to reunify the two sides.

Greek version of the Eastern Nicene Creed "And in the Holy Spirit, the Lord, the giver of life, from the Father proceeding."

Latin version of the Western Nicene Creed "And in the Holy Spirit, the Lord, and giver of life, who from the Father and the Son {the Filioque} proceeds."

Source: Wikipedia.org

OrthodoxWiki - Filioque

Filioque is a Latin word meaning "and the Son" which was added to the Nicene-Constantinopolitan Creed by the Church of Rome in the 11th century, one of the major factors leading to the Great Schism between East and West. This inclusion in the Creedal article regarding the Holy Spirit thus states that the Spirit "proceeds from the Father and the Son."

Its inclusion in the Creed is a violation of the canons of the Third Ecumenical Council in 431 AD, which forbade and anathematized any additions to the Creed, a prohibition which was reiterated at the Eighth Ecumenical Council in 879-880 AD. This word was not included by the Council of Nicea nor of Constantinople. The term itself has been interpreted in both an Orthodox fashion and a heterodox fashion. It may be read as saying that the Spirit proceeds from the Father through (dia) the Son. This was the position of St. Maximus the Confessor. On this reading, the Son is not an eternal cause (aition) of the Spirit. The heterodox reading sees the Son, along with the Father, as an eternal cause of the Spirit. Most in the Orthodox Church consider this latter reading to be a heresy.

The description of the filioque as a heresy was iterated most clearly and definitively by the great Father and Pillar of the Church, St. Photius the Great, in his On the Mystagogy of the Holy Spirit. He describes it as a heresy of Triadology, striking at the very heart of what the Church believes about God.

Source: OrthodoxWiki.org

A Journal of Orthodox Opinion

The Christian Activist Website

The Fundamental Difference Between the Greek "East" and Latin "West"

EDITOR'S NOTE: What follows is a heavily excerpted and slightly edited transcript of three lectures given by the great Orthodox scholar John S. Romanides in 1981 at Holy Cross Seminary in the Patriarch Athenagoras Memorial Lecture series.

This article deals with the fundamental difference between Orthodoxy and Western Christianity, mainly Roman Catholicism. Readers will be surprised to learn that the division between "East" and "West" was actually more of a political division, caused by the ambitions of the Franks and other Germanic tribes, than a "Theological" question.

Professor John Romanides of the University of Thessalonike challenges the common views regarding the causes for the Schism of the Church in the "Roman world," and offers his own provocative interpretation of the historical background of this tragedy in the history of the Christian Church.

Far from seeing basic differences in the "Roman world," which led to alienation between the East and West, Romanides argues for the existence of "national, cultural and even linguistic unity between East (Byzantine) and West Romans"; that is, until the intrusion and takeover of the West Romans (the Roman Catholics) by the Franks (German tribes).

The Christian Activist extends its thanks to Holy Cross Press for permission to reprint these lectures, which they first published in 1981.

European and American histories treat the alienation between Eastern and Western Christian Churches as though it were inevitable, because of an alleged separation of the Roman Empire itself into "East" and "West," because of alleged linguistic and cultural differences, and because of an alleged difference between the legal West and the speculative East.1 Evidence strongly suggests that such attempts to explain the separation between East and West are conditioned by prejudices inherited from the cultural tradition of the Franks, and from the centuries-old propaganda of the Frankish (Germanic dominated) Papacy.

The evidence points clearly to the national, cultural, and even linguistic unity between East and West Romans which survived to the time when the Roman popes were replaced by Franks. Had the Franks not taken over the Papacy, it is very probable that the local synod of the Church of Rome (with the pope as president), elected according to the 769 election decree approved by the Eighth Ecumenical Synod in 879, would have survived, and that there would not have been any significant difference between the papacy and the other four Roman (Orthodox) Patriarchates.

However, things did not turn out that way. The Papacy was alienated from the (Orthodox) East by the Franks, so we now are faced with the history of that alienation when we contemplate the reunion of divided Christians. By the eighth century, we meet for the first time the beginnings of a split in Christianity. In West European sources we find a separation between a "Greek East" and a "Latin West." In Roman sources this same separation constitutes a schism between Franks (a confederation of Germanic Teutonic peoples living on the lower banks of the Rhine who by the sixth century AD conquered most of France, the low countries and what is now Germany. ed) and Romans. One detects in both terminologies an ethnic or racial basis for the schism which may be more profound and important for descriptive analysis than the doctrinal claims of either side.

The Roman Empire was conquered in three stages: by Germanic tribes (the Franks) who became known as "Latin Christianity," by Muslim Arabs, and finally, by Muslim Turks. In contrast to this, the ecclesiastical administration of the Roman Empire disappeared in stages from West Europe, but has survived up to modern times in the "East Roman Empire" the Orthodox Patriarchates of Constantinople, Alexandria, Antioch, and Jerusalem.

The reason for this is that the Germanic - Frankish conquerors of the West Romans (who became known as the "Roman Catholic Church.") used the Church to suppress the Roman nation, whereas under Islam the East Roman nation, the Orthodox Church, survived by means of the Orthodox Church. In each instance of conquest, the bishops became the ethnarchs of the conquered Romans and administered Roman law on behalf of the rulers. As long as the bishops were Roman, the unity of the Roman Church was preserved, in spite of theological conflicts.

Diagnosis and Therapy

Let us turn our attention to those aspects of differences between Roman and Frankish theologies which have had a strong impact on the development of differences in the doctrine of the Church. The basic differences may be listed under diagnosis of spiritual ills and their therapy.

According to the Orthodox Church, the "East Romans," Glorification is the vision of God in which the equality of all men and the absolute value of each man is experienced. God loves all men equally and indiscriminately, regardless of even their moral status. God loves with the same love, both the saint and the devil. To teach otherwise [Predestined Election - Calvinism], as Augustine [alluded to] and the Franks did, would be adequate proof that they did not have the slightest idea of what glorification was.

Note: "God loves all men equally and indiscriminately" and "God loves with the same love, both the saint and the devil" this is in fact true when the word 'love' is used as the word commitment. God is in fact committed to the highest good for all of mankind for both the saint and the sinner as is evidenced in the cross of Jesus Christ.

Example: Matthew 26:20 50 And Jesus said unto him (Judas Iscariot), *Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took Him.

According to the Orthodox [and its Oriental mystical and Greek philosophical influences], God multiplies and divides himself in His uncreated energies undividedly among divided things, so that He is both present by act and absent by nature to each individual creature and everywhere present and absent at the same time. This is the fundamental mystery of the presence of God to His creatures and shows that universals do not exist in God and are, therefore, not part of the state of illumination [regeneration 'born again'] as in the Augustinian (Frankish Latin) tradition.

According to the Orthodox, God himself is both heaven and hell, reward and punishment. All men have been created to see God unceasingly in His uncreated glory. Whether God will be for each man heav-en or hell, reward or punishment, depends on man's re-sponse to God's love and on man's transformation from the state of selfish and self-centered love, to Godlike love which does not seek its own ends.

One can see how the Frankish understanding of heaven and hell poetically described by Dante, John Milton, and James Joyce are so foreign to the Orthodox tradition (but in keeping with the "Latin" tradition).

According to the Orthodox, since all men will see God, no religion can claim for itself the power to send people either to heaven or to hell. This means that true spiritual fathers prepare their spiritual charges so that vision of God's glory will be heaven, and not hell, reward, and not punishment. The primary purpose of Orthodox Christianity then, is to prepare its members for an experience which every human being will sooner or later have.

While the brain (according to the Orthodox) is the center of human adaptation to the environment, the noetic faculty in the heart is the primary organ for communion with God. The fall of man or the state of inherited sin is: a) the failure of the noetic faculty to function properly, or to function at all; b) its confusion with the functions of the brain and the body in general; and c) its resulting enslavement to the environment.

Each individual *experiences the fall of his own noetic faculty [i.e. "flawed" mode where humanity inherited the 'flaws' consequences of sin, but not the guilt - Wikipedia.org]. One can see why the [Original Sin] Augustinian "Latin," (Frankish) understanding of the fall of man as an *inherited guilt [i.e. "guilt" mode of the existence of man - This guilty nature (sinful mankind) and all that has come from it is a result of that "original sin" - All humanity shares in the sin and guilt of Adam because like him, they are human (descendants of Adam and Eve) - The union of humanity with Divinity in (innocent) Jesus Christ restored, in the person of Jesus Christ, the ('born again') mode of existence of (innocent) humanity - Wikipedia.org - modified version] for the sin of Adam and Eve is not, and cannot, be accepted by the Orthodox tradition. ...

This view differs from the Roman Catholic (Augustinian) doctrine of Original Sin in that man is not seen as inherently guilty of the sin of Adam. According to the Orthodox, humanity inherited the consequences of that sin, not the guilt. The difference stems from Augustine's interpretation of a Latin translation of Romans 5:12 to mean that through Adam (as descendants) all men sinned [note: Psalms 51:5 Behold, I (King David) was shapen in iniquity; and *in sin (the original sin of Adam and Eve) did my mother conceive me.], whereas the Orthodox reading in Greek interpret it as meaning that all of humanity sins as part of the inheritance of flawed nature from Adam. The Orthodox Church does not teach that all are born deserving to go to hell, and Protestant doctrines such as Predeterminism that derive from the Augustinian understanding of original sin are not a part of Orthodox belief. Source: Wikipedia.org

The Theological Background

At the foundation of the filioque controversy between Franks and Romans lie essential differences in theological method, theological subject matter, spirituality, and, therefore, also in the understanding of the very nature of doctrine and of the development of the language or of terms in which doctrine is expressed.

When reading through Smaragdus' minutes of the meeting between Charlemagne's emissaries and Pope Leo III, one is struck not only by the fact that the Franks had so audaciously added the filioque to the Creed and made it into a dogma, but also by the haughty manner in which they so authoritatively announced that the filioque was necessary for salvation, and that it was an improvement of an already good, but not complete, doctrine concerning the Holy Spirit. This was in answer to Leo's strong hint at Frankish audacity. Leo, in turn, warned that when one attempts to improve what is good he should first be sure that in trying to improve he is not corrupting. He emphasizes that he cannot put himself in a position higher than the Fathers of the Synods, who did not omit the filioque out of oversight or ignorance, but by divine inspiration.

The question arises, "Where in the world did the newly born Frankish theological tradition get the idea that the filioque is an improvement of the Creed, and that it was omitted from creedal expression because of oversight or ignorance on the part of the Fathers of the Synod?" Since Augustine is the only representative of Roman theology that the Franks were more or less fully acquainted with, one must turn to the Bishop of Hippo for a possible answer. I think I have found the answer in Saint Augustine's lecture delivered to the assembly of African bishops in 393. Augustine had been asked to deliver a lecture on the Creed, which he did. Later he reworked the lecture and published it. I do not see why the Creed expounded is not that of Nicaea-Constantinople, since the outline of Augustine's discourse and the Creed are the same. Twelve years had passed since its acceptance by the Second Ecumenical Synod and, if ever, this was the opportune time for assembled bishops to learn of the new, official, imperially approved creed. The bishops certainly knew their own local Creed and did not require lessons on that. In any case, Augustine makes three basic blunders in this discourse and died many years later without ever realizing his mistakes, which were to lead the Franks and the whole of their Germanic Latin Christendom into a repetition of those same mistakes.

In his De Fide et Symbolo,10 Augustine makes an unbelievable naive and inaccurate statement: "With respect to the Holy Spirit, however, there has not been, on the part of learned and distinguished investigators of the Scriptures, a fuller careful enough discussion of the subject to make it possible for us to obtain an intelligent conception of what also constitutes His special individuality (proprium)."

Everyone at the Second Ecumenical Synod knew well that this question was settled once and for all by the use in the Creed of the word procession as meaning the manner of existence of the Holy Spirit from the Father which constitutes His special individuality. Thus, the Father is unbegotten, i.e. derives His existence from no one. The Son is from the Father by generation. The Holy Spirit is from the Father, not by generation, but by procession. The Father is cause, the Son and the Spirit are caused. The difference between the ones caused is the one is caused by generation, and the other by procession, and not by generation. [i.e. a type of Modalism]

The Significance of the Filioque Question

Smaragdus records how the emissaries of Charlemagne complained that Pope Leo III was making an issue of only four syllables. Of course, four syllables are not many. Nevertheless, their implications are such that Latin or Frankish Christendom embarked on a history of theology and ecclesiastical practice which may have been quite different had the Franks paid attention to the "Greeks."

I will indicate some of the implications of the presuppositions of the filioque issue which present problems today.

1) Even a superficial study of today's histories of dogma and biblical scholarship reveals the peculiar fact that Protestant, Anglican, Papal, and some Orthodox theologians accept the First and Second Ecumenical Synods only formally. This is so because there is at least an identity of teaching between Orthodox and Arians, which does not exist between Orthodox and Latins, about the real appearances of the Logos to the Old Testament prophets and the identity of this Logos with the Logos made flesh in the New Testament. This, as we saw, was the agreed foundation of debate for the determination of whether the Logos seen by the prophets is created or uncreated. This identification of the Logos in the Old Testament is the very basis of the teachings of all the Roman Ecumenical Synods.

We emphasize that the East Roman (Orthodox) Fathers never abandoned this reading of the Old Testament theophanies. This is the teaching of all the West Roman Fathers, with the single exception of Augustine, who, confused as usual over what the Fathers teach, rejects as blasphemous the idea that the prophets could have seen the Logos with their bodily eyes and, indeed, in fire, darkness, cloud, etc.

The Arians and Eunomians had used, as the Gnostics before them, the visibility of the Logos to the prophets to prove that He was a lower being than God and a creature. Augustine agrees with the Arians and Eunomians that the prophets saw a created Angel, created fire, cloud, light, darkness, etc., but he argues against them that none of these was the Logos himself, but symbols by means of which God or the whole Trinity is seen and heard.

Augustine had no patience with the teaching that the Angel of the Lord, the fire, the glory, the cloud, and the Pentecostal tongues of fire, were verbal symbols of the uncreated realities immediately communicated with by the prophets and apostles, since for him this would mean that all this language pointed to a vision of the divine substance. For the bishop of Hippo this vision is identical to the whole of what is uncreated, and could be seen only by a Neoplatonic type ecstasy of the soul, out of the body within the sphere of timeless and motionless eternity transcending all discursive reasoning. Since this is not what he found in the Bible, the visions therein described are not verbal symbols of real visions of God, but of creatures symbolizing eternal realities. The created verbal symbols of the Bible became created objective symbols. In other words, words which symbolized uncreated energies like fire, etc., became objectively real created fires, clouds, tongues, etc.

2) This failure of Augustine to distinguish between the divine essence and its natural energies (of which some are communicated to the friends of God), led to a very peculiar reading of the Bible, wherein creatures or symbols come into existence in order to convey a divine message, and then pass out of existence. Thus, the Bible becomes full of unbelievable miracles and a text dictated by God.

3) Besides this, the biblical concept of heaven and hell also becomes distorted, since the eternal fires of hell and the outer darkness become creatures also whereas, they are the uncreated glory of God as seen by those who refuse to love. Thus, one ends up with the three-story universe problem, with God in a place, etc., necessitating a demythologizing of the Bible in order to salvage whatever one can of a quaint Christian tradition for modern man. However, it is not the Bible itself which needs demythologizing, but the Augustinian Franco-Latin tradition and the caricature which it passed off in the West as "Greek" Patristic theology.

4) By not taking the above-mentioned foundations of Roman Patristic theology of the Ecumenical Synods seriously as the key to interpreting the Bible, modern biblical scholars have applied presuppositions latent in Augustine with such methodical consistency that they have destroyed the unity and identity of the Old and New Testaments, and have allowed themselves to be swayed by Judaic interpretations of the Old Testament rejected by Christ himself. Thus, instead of dealing with the concrete person of the Angel of God, Lord of Glory, Angel of Great Council, Wisdom of God and identifying Him with the Logos made flesh and Christ, and accepting this as the doctrine of the Trinity, most, if not all, Western scholars have ended up identifying Christ only with Old Testament Messiahship, and equating the doctrine of the Trinity with the development of extra Biblical Trinitarian terminology within what is really not a Patristic framework, but an Augustinian one. Thus, the so-called "Greek" Fathers are still read in the light of Augustine, with the Russians after Peter Mogila joining in.

5) Another most devastating result of the Augustinian presuppositions of the filioque is the destruction of the prophetic and apostolic understanding of grace and its replacement with the whole system of created graces distributed in Latin Christendom by the hocus pocus of the clergy.

For the Bible and the Fathers, grace is the uncreated glory and rule (basileiva) of God seen by the prophets, apostles, and saints and participated in by the faithful followers of the prophets and the apostles. The source of this glory and rule is the Father who, in begetting the Logos, and projecting the Spirit, communicates this glory and rule so that the Son and the Spirit are also by nature one source of grace with the Father. This uncreated grace and rule (basileiva) is participated in by the faithful according to their preparedness for reception, and is seen by the friends of God who have become gods by grace.

Because the Frankish filioque presupposes the identity of uncreated divine essence and energy, and because participation in the divine essence is impossible, the Latin tradition was led automatically into accepting communicated grace as created, leading to its objectification and magical priestly manipulation.

On the other hand, the reduction by Augustine of this revealed glory and rule (basileiva) to the status of a creature has misled modern biblical scholars into the endless discussions concerning the coming of the "Kingdom" (basileiva should rather be rule) without realizing its identity with the uncreated glory and grace of God.

In the patristic tradition, all dogma or truth is experienced in glorification. The final form of glorification is that of Pentecost, in which the apostles were led by the Spirit into all the truth, as promised by Christ at the Last Supper. Since Pentecost, every incident of the glorification of a saint, (in other words, of a saint having a vision of God's uncreated glory in Christ as its source), is an extension of Pentecost at various levels of intensity.

This experience includes all of man, but at the same time transcends all of man, including man's intellect. Thus, the experience remains a mystery to the intellect, and cannot be conveyed intellectually to another. Thus, language can point to, but cannot convey, this experience. The spiritual father can guide a person to, but cannot produce, the experience which is a gift of the Holy Spirit.

When, therefore, the Fathers add terms to the biblical language concerning God and His relation to the world like hypostasis, ousia, physis, homoousios, etc., they are not doing this because they are improving current understanding as over against a former age. Pentecost cannot be improved upon. All they are doing is defending the Pentecostal experience which transcends words, in the language of their time, because a particular heresy leads away from, and not to, this experience, which means spiritual death to those led astray.

For the Fathers, authority is not only the Bible, but the Bible plus those glorified or divinized as the prophets and apostles. The Bible is not in itself either inspired or infallible. It becomes inspired and infallible within the communion of saints because they have the experience of divine glory described in the Bible.

The presuppositions of the Frankish ("Latin") filioque are not founded on this experience of glory. Anyone can claim to speak with authority and understanding. However, we Orthodox follow the Fathers and accept only those as authority who, like the apostles, have reached a degree of Pentecostal glorification.

Within this frame of reference, there can be no institutionalized or guaranteed form of infallibility, outside of the tradition of spirituality which leads to theoria, mentioned above, by St. Gregory the Theologian.

What is true of the Bible is true of the Synods, which, like the Bible, express in symbols that which transcends symbols and is known by means of those who have reached theoria. It is for this reason that the Synods appeal to the authority, not only of the Fathers in the Bible, but also to the Fathers of all ages, since the Fathers of all ages participate in the same truth which is God's glory in Christ.

For this reason, Pope Leo III told the Franks in no uncertain terms that the Fathers left the filioque out of the Creed neither because of ignorance nor by omission, but by divine inspiration. However the implications of the Frankish filioque were not accepted by all Roman Christians in the Western Roman provinces conquered by Franco-Latin Christendom and its scholastic theology. Remnants of Roman biblical orthodoxy and piety have survived and all parts may one day be reassembled, as the full implications of the Patristic tradition make themselves known, and spirituality, as the basis of doctrine, becomes the center of our studies.

Source: The Christian Activist - Website

Video - History of the Orthodox Church

GodTube History of the Orthodox Church (Part 1 of 9) - Ministry Videos

History of the Orthodox Church (Part 2)
History of the Orthodox Church (Part 3)
History of the Orthodox Church (Part 4)
History of the Orthodox Church (Part 5)
History of the Orthodox Church (Part 6)
History of the Orthodox Church (Part 7)
History of the Orthodox Church (Part 8)
History of the Orthodox Church (Part 9)

GodTube: This video is a documentary produced by Greek Orthodox Telecommunications that tells the history of the Eastern Orthodox Church.

Greek Orthodox - Muslim Relations

Orthodox Peace Fellowship Orthodox-Muslim Relations: The Search for Truth by Hilary Kilpatrick

"The Way, the Truth and the Life": if we believe that Christ is all these things, we must seek to avoid falsehoods, in personal but also in public life. To lie about weapons of mass destruction in Iraq was not just politically misguided or un-ethical, it was un-Christian.

Many of the antagonisms which lead to war in our world feed on lies or half-truths about "the other." This is especially true when two communities have a history both of coexistence and conflict. It is easy then to find justifications for fearing, hating and even attacking "the other."

Thanks to geography, Orthodox Christians and Muslims have had a shared history since the rise of Islam in the seventh century. Sometimes Muslims dominated Orthodox, as in the various Near Eastern Muslim states and the Ottoman Empire, sometimes Orthodox dominated Muslims, as in Tsarist Russia. Any community living under the domination of others suffers injustice, and both Orthodox and Muslims can point to wrongs they have endured as minorities ruled by adherents of the other faith.

Since before modern times the two communities identified themselves first and foremost by religion. They remembered wrongs - even when they had nothing to do with religion - as inflicted by Muslims on Orthodox (or the reverse), rather than as, for instance, by tax-collectors against peasants or soldiers against civilians.

As time passed, these memories became simplified, creating a picture of oppression remaining at a constant level over four or five centuries. In some cases the oppressor was then held responsible for everything that had gone wrong, although quite other factors might have been involved. Unscrupulous politicians could, and can, easily turn such a sense of injustice suffered into a desire for revenge, as the break-up of Yugoslavia has shown.

If we leave aside our collective memories and what we imagine the past to have been and look instead at contemporary records, we find a much more complicated picture. This corresponds to our own experience of life. Few situations we encounter are entirely black or white.

... [Extensive History Review] ...

A commitment to discovering historical truth also allows justice to be done to individuals who go against the dominant opinion in their community and act with wisdom or according to principles of common humanity. For instance, if the Turkish authorities were to recognize the Armenian genocide, they would not only help to heal the trauma of its survivors and their descendants, but they would also be able to celebrate the courage and humanity of the handful of Turkish officials who refused to carry out the policy and even cooperated with foreign institutions to save Armenians.

In the shared history of Orthodox and Muslims such individuals exist, too. One example is the Algerian emir Abd al-Kader, an exile in Damascus after the French crushed his resistance to their colonization of Algeria; he was instrumental in saving many Syrian Christians from death in the riots of 1860.

On the Orthodox side, a memorable role has been played recently by Archbishop Anastasios of Albania, welcoming all refugees from former Yugoslavia, whatever their religion.

In the search for truth and in Christ's service, we need to be open to these individual acts of humanity and to admit that they may come from quarters we do not expect. For in the end, it is people created in the image of God with whom we deal. There is a temptation to forget this and to see only faceless masses whom it is easy to demonize in situations of tension or conflict. By trying to discover the truth about their history, we can give them back their faces and start to recognize them as our brothers and sisters in Christ.

Hilary Kilpatrick, a longtime member of the Orthodox Peace Fellowship, is an independent scholar in Lausanne (Switzerland). Her current research is on Arabic literature of the Ottoman period.

Muslim Statistics (Population) - WikiIslam.net

WikiIslam.net

Africa

According to Shaykh Ahmed Katani, in Africa, 6 million Muslims convert to Christianity every year: (English Translation | Arabic)

Islam used to represent, as you previously mentioned, Africa's main religion and there were 30 African languages that used to be written in Arabic script. The number of Muslims in Africa [a land of 1 billion] has diminished to 316 million, half of whom are Arabs in North Africa...In every hour, 667 Muslims convert to Christianity. Everyday, 16,000 Muslims convert to Christianity. Every year, 6 million Muslims convert to Christianity. These numbers are very large indeed.

Egypt

The number of Muslim-born converts to Christianity in Egypt, who are keeping their faith secret, has reached several million. Due to the State Security's persecution, torture and rape, they have established outside Egypt an organization called "Freed by Christ" as well as "Way TV" to speak on their behalf to the West, and expose their sufferings at the hands of State Security. It is headed by the Christian convert Dr. Mohamad Rahouna, ex-dean of the Faculty of Arabic Studies, Minya University, who fled to the United States. September, 2009

France

Muslims are converting to Christianity in their thousands in France but face exclusion from their families and even death threats. . . . Muslims each year are converting to Christianity - around 10,000 to Catholicism and 5,000 to Protestantism. . . . Many Muslims in France hide their conversion but the trend is continuing. Worldwide around six million Muslims a year convert to Christianity. December, 2011

Iran

There has also been concern over fact that many young people in Iran have abandoned Islam because they're tired of the many restrictions imposed by the faith. According to unofficial sources, in the past five years, one million Iranians, particularly young people and women, have abandoned Islam and joined Evangelical churches. This phenomenon has surprised even the missionaries who carry out their activities in secret in Iran. March, 2008

On October 2, the government-supported news website, Javan-Online, acknowledged that the acceptance of Christianity was becoming a trend and reported 200 house churches were discovered in just a few months in the traditionally Islamic city of Mashhad.

Many high ranking government officials and Islamic religious leaders have also made statements expressing concern over the spread of Christianity. Ayatollah Jafar Sobhani, a prominent Islamic theologian and writer, publicly spoke about the conversion of 600 people to Christianity in the city of Neishabour, according to a local newspaper in the Southern Khoarasan Province. The Head of the Ministry of Intelligence in Iran, Heydar Moslehi, also warned the heads of education in Iran about the spread of Christianity in schools. December, 2011

Malaysia

Head of the Malaysian State of Perak Mufti (religious head) Dato' Seri Haji Harussani Haji Zakaria announced that there are close to 250,000 Muslim apostates in Malaysia. This figure includes about 100,000 Malay Muslims who have declared themselves Christians.

This announcement was made on a TV Forum entitled "Pekerti Islam" in the Malaysian State of Kedah recently which was aired by RTM (Malaysian TV & Radio Department) at 2 pm this evening.

Another 100,000 Muslims are in the process of filing for apostasy while the rest are filing in to have their Muslim name changed to "other religion name"

"This figure does not include individuals who don't do solat, doesn't fast and breaks all the tenets of Islam" he said. According to the Perak Mufti he has personally received a letter from the American Christian Missionary Association which accuse the Malaysian religious authorities of being cruel (or mean) for not allowing about 30,000 Malay Muslims to convert out to Christianity. February, 2006

Netherlands

Mosque attendance is dropping faster than church attendance (machine translated from the original Dutch).

One in five Dutch adults regularly visit a religious gathering. Church attendance was in recent years further back, but the mosque attendance fell hard. In 1998 was 47 percent of Muslims once a month to the mosque in 2008 that only 35 percent. "Half is rarely, if ever," reports CBS.

The percentage of Catholics who regularly visit services, dropped from 31 to 23 percent.

Again turn Protestants, including but PKN'ers and (experimentally) Calvinists are the most faithful churchgoers. Among them was therefore hardly a drop in sight: 63 percent visit at least once a month worship. Of these, half each week.

Volunteer: Especially the PKN'ers, and to a lesser extent, the Calvinists, show a strong commitment to the community by working as volunteers. People of other denominations and unchurched less so. According to the chart that the CBS does, Muslims are the least involved in the community.

CBS calls it "remarkable" that the church membership in the large cities increased, whereas in all other areas is declining. July, 2009

Pakistan

There are over 700 cases of forced conversion to Islam in Pakistan each year, according to Fides [news agency]. June, 2011

Around 20 to 25 forced conversions [of Hindu girls to Islam] take place every month in Sindh. March, 2012

As many as 2,000 women and girls from various minority sects were forcibly converted to Islam through rape, torture and kidnappings... in 2011, according to a report by the Society for the Protection of the Rights of the Child (SPARC). September, 2012

Russia

The number of ethnic Muslims in Russia who adopted Christianity is 2 million, while the number of the Orthodox who have been converted to Islam is only 2,5 thousand, stated Roman Silantyev, executive secretary of the Inter-religious Council in Russia. . . . As a result of what happened in Beslan, the proportion of Muslims in North Ossetia has decreased at least by 30%, while in Beslan itself, where Muslims had comprised from 30 to 40% of the population, their number has decreased at least by half.

'As even Muslim sources confirm, after each terrorist action, thousands and may be even dozens of thousands of ethnic Muslims adopt baptism' November, 2005

The number of ethnic Muslims in Russia is more or less known and estimated to be 14.5 million, Silantyev said. Yet surveys say that there are only 7 to 9 million people who adhere to the Islamic faith in Russia. . . . 'Less than 3,000 ethnic Russian have converted to Islam for the last 15 years,' Silantyev said.

According to the researcher, for the same period almost 2 million ethic Muslims have become Orthodox Christians for the same period. Over 400 Russian Orthodox clergy belong to traditionally Muslim ethnic groups, 20 percent of Tatars are Christian, and 70 percent of interfaith marriages result in the Muslim spouse conversion to Christianity. April, 2007

Turkey

Some 35,000 Turks converted from Islam to Christianity last year,with most joining evangelical congregations the newspaper, "Milliet," reports. If true, this would amount to a mass movement, considering Christians make up only 0.2 percent of Turkey's 68 million population. January, 2004

United Kingdom

Families headed by a Muslim are more likely than other families to have children living with them. Nearly three quarters (73 per cent) had at least one dependent child in the family in 2001, compared with two fifths of Jewish (41 per cent) and Christian (40 per cent) families.

Muslim families also had the largest number of children. Over a quarter (27 per cent) of Muslim families had three or more dependent children, compared with 14 per cent of Sikh, 8 per cent of Hindu, and 7 per cent of Christian families.

The larger proportion of families with children and larger family sizes is partly a reflection of the younger age structure of the Muslim population, but may also reflect their intentions to have larger families. Many Muslims have a Pakistani or Bangladeshi background and it has been shown that these ethnic groups intend to have on average over 3 children, compared with around 2 for the White population. April 2001

Mr Hussein, a 39-year-old hospital nurse in Bradford, is one of a growing number of former Muslims in Britain who face not just being shunned by family and community, but attacked, kidnapped, and in some cases killed. There is even a secret underground network to support and protect those who leave Islam. One estimate suggests that as many as 15 per cent of Muslims in Western societies have lost their faith, which would mean that in Britain there are about 200,000 apostates. February, 2005

United States

According to research carried out by the respected Pakistani-born American Muslim Dr. Ilyas Ba-Yunus (1932 - 2007), 75% of new Muslim converts in the US leave Islam within a few years. Listen to the clip detailing this research (listen on Youtube)

Growth of Islam in the US stems from immigration.

Roughly two-thirds (65%) of adult Muslims living in the United States were born elsewhere, and 39% have come to the US since 1990. May, 2007

The Pew Forum on Religion and Public Life says its latest report contains "the most up-to-date and fully sourced estimates of the size and distribution of the worldwide Muslim population." . . .

When it comes to the U.S., however, the Pew survey offers a figure significantly smaller than those favored by the Council on American-Islamic Relations (CAIR) and other organizations. Pew says there are 2.454 million Muslims in the U.S., about 0.8 percent of the country's total population.

Source: WikiIslam.net

The Hagia Sophia Cathedral - Istanbul, Turkey

Hagia Sophia - Greek: "Holy Wisdom"; Latin: Sancta Sophia or Sancta Sapientia; Turkish: Ayasofya

Hagia Sophia is a former Orthodox patriarchal basilica, later a mosque, and now a museum in Istanbul, Turkey. From the date of its dedication in 360 AD until 1453 AD, it served as the Greek Patriarchal cathedral of Constantinople, except between 1204 and 1261, when it was converted to a Roman Catholic cathedral under the Latin Empire. The building was a mosque from 29 May 1453 until 1931, when it was secularized. It was opened as a museum on 1 February 1935.

The Church was dedicated to the Logos, the second person of the Holy Trinity, its dedication feast taking place on 25 December, the anniversary of the Birth of the incarnation of the Logos in Christ. Although it is sometimes referred to as Sancta Sophia (as though it were named after Saint Sophia), sophia is the phonetic spelling in Latin of the Greek word for wisdom - the full name in Greek being, "Shrine of the Holy Wisdom of God".

Famous in particular for its massive dome [and has been used as the model for most mosques], it is considered the epitome of Byzantine architecture and is said to have "changed the history of architecture." At the time of its construction it was the largest building in the world. It remained the world's largest cathedral for nearly a thousand years thereafter, until Seville Cathedral was completed in 1520. The current building was originally constructed as a church between 532 and 537 on the orders of the Byzantine Emperor Justinian and was the third Church of the Holy Wisdom to occupy the site, the previous two having both been destroyed by rioters. It was designed by the Greek scientists Isidore of Miletus, a physicist, and Anthemius of Tralles, a mathematician.

The church contained a large collection of holy relics and featured, among other things, a 49-foot (15m) silver iconostasis. It was the seat of the Patriarch of Constantinople and the religious focal point of the Eastern Orthodox Church for nearly one thousand years. It is the church in which Cardinal Humbert in 1054 excommunicated Michael I Cerularius - which is commonly considered the start of the Great Schism.

In 1453, Constantinople was conquered by the Ottoman Turks under Sultan Mehmed II, who subsequently ordered the building converted into a mosque. The bells, altar, iconostasis, and sacrificial vessels were removed and many of the mosaics were plastered over. Islamic features - such as the mihrab, minbar, and four minarets - were added while in the possession of the Ottomans. It remained a mosque until 1931 when it was closed to the public for four years. It was re-opened in 1935 as a museum by the Republic of Turkey.

For almost 500 years the principal mosque of Istanbul, Hagia Sophia served as a model for many other Ottoman mosques, such as the Sultan Ahmed Mosque (Blue Mosque of Istanbul), the Sehzade Mosque, the Süleymaniye Mosque, the Rüstem Pasha Mosque and the Kiliç Ali Pasa Mosque.

Source: Wikipedia.org

Hagia Sophia, Istanbul

The Church of the Holy Wisdom, known as Hagia Sophia in Greek, Sancta Sophia in Latin, and Ayasofya or Aya Sofya in Turkish, is a former Byzantine church and former Ottoman mosque in Istanbul. Now a museum, Hagia Sophia is universally acknowledged as one of the great buildings of the world.

History

Unfortunately nothing remains of the original Hagia Sophia, which was built on this site in the fourth century by Constantine the Great. Constantine was the first Christian emperor and the founder of the city of Constantinople, which he called "the New Rome." The Hagia Sophia was one of several great churches he built in important cities throughout his empire.

Following the destruction of Constantine's church, a second was built by his son Constantius and the emperor Theodosius the Great. This second church was burned down during the Nika riots of 532, though fragments of it have been excavated and can be seen today.

Hagia Sophia was rebuilt in her present form between 532 and 537 under the personal supervision of Emperor Justinian I. It is one of the greatest surviving examples of Byzantine architecture, rich with mosaics and marble pillars and coverings. After completion, Justinian is said to have exclaimed, "Solomon, I have outdone thee!".

The architects of the church were Isidore of Miletus and Anthemius of Tralles, who were professors of geometry at the University of Constantinople. Their work was a technical triumph, even though the structure was severely damaged several times by earthquakes. The original dome collapsed after an earthquake in 558 and its replacement fell in 563. Steps were taken to better secure the dome, but there were additional partial collapses in 989 and 1346.

Justinian's basilica was both the culminating architectural achievement of Late Antiquity and the first masterpiece of Byzantine architecture. Its influence, both architecturally and liturgically, was widespread and enduring in the Eastern Orthodox, Roman Catholic, and Muslim worlds alike.

For over 900 years the Hagia Sophia was the seat of the Orthodox Patriarch of Constantinople and a principal setting for church councils and imperial ceremonies.

In 1204 the cathedral was ruthlessly attacked, desecrated and plundered by the Crusaders, who also ousted the Patriarch of Constantinople and replaced him with a Latin bishop. This event cemented the division of the Greek Orthodox and Roman Catholic churches that had begun with the Great Schism of 1054. It also means that most of Hagia Sophia's riches can be seen today not in Istanbul, but in the treasury of St. Mark's Basilica in Venice.

Despite this violent setback, Hagia Sophia remained a functioning church until May 29, 1453, when Sultan Mehmet the Conqueror entered triumphantly into the city of Constantinople. He was amazed at the beauty of the Hagia Sophia and immediately converted it into his imperial mosque. ...

In 1934, under Turkish president Kemal Atatürk, Hagia Sofia was secularized and turned into the Ayasofya Museum. The prayer rugs were removed, revealing the marble beneath, but the mosaics remained largely plastered over and the building was allowed to decay for some time. Some of the calligraphic panels were moved to other mosques, but eight roundels were left and can still be seen today.

A 1993 UNESCO mission to Turkey noted falling plaster, dirty marble facings, broken windows, decorative paintings damaged by moisture, and ill-maintained lead roofing. Cleaning, roofing and restoration have since been undertaken; many recent visitors have found their view obstructed by a huge scaffolding stretching up into the dome in the center of the nave. ...

All interior surfaces are sheathed with polychrome marble, green and white with purple porphyry, and gold mosaics. On the exterior, simple stuccoed walls reveal the clarity of massed vaults and domes.

The Islamic calligraphic roundels suspended from the main dome since the 19th century remain in place and make for a fascinating religious contrast with the uncovered Christian mosaics. The names painted on the eight wooden medallions are: Allah and Muhammad (flanking the apse); the first four Caliphs Abu Bakr, Umar, Uthman and Ali (at the four corners of the dome); and the two grandsons of Mohammed, Hasan and Husayn (in the nave). ...

There are several interesting things to see outside Hagia Sophia, including three mausoleums of sultans, the church's baptistery, and the excavated remains [ruins] of Theodosius' Hagia Sophia [the second Hagia Sophia church building construction began on 10 October 405 AD].

Source: Hagia Sophia, Istanbul

David Anson Brown 08:12, 21 September 2012 (MST)

English Anglican Church

From Common Christian Faith: Wiki

Anglican Church the English Catholic Church - 1534 AD

Anglican Church Information and Resources

The Church of England
AnglicanChurch.net Anglican Church in North America
Anglican.org
AnglicanHistory.org
AnglicansOnline.org
Anglicans Ablaze blog

History of the Anglican Communion

The history of the Anglican Communion may be attributed mainly to the worldwide spread of British culture associated with the British Empire. Among other things the Church of England spread around the world, gradually developing autonomy in each region of the world, becoming the communion as it exists today.

Note: the glory and growth of the Anglican Church in the riches of Jesus Christ has been spread abroad by individuals; travelers, Priests [Vicars, Rectors, etc.] and laity but the more modern Anglicanism becomes confined particularly to buildings and secular structures the more irrelevant it becomes.

Separation took Church from the buildings and set it free to be in the minds and hearts of the people

The great Church Separations of Church History have taken Christianity from the confines of the Cathedrals and from the one or two hours of worship each week that was equated within the brick and mortar church buildings and has set worship free among the land to be a continual worship of God in the great outdoors, in the country, in the streets, in the cities and most importantly of all into the minds and hearts of the people.

After careful consideration regarding the Basic Christian Ministry, where it has been, where it is now and where it is intending to go it seems that we will need a long dedicated look into where the ministry should be going - so for the rest of the year and all of next year the Basic Christian Ministry is going to try to focus on the one topic of Church Separation. Specifically we are going to go back and look at specific areas of Church History [Greek Orthodox and English Anglican] to see where large successful movements have left abusive and domineering church systems and have not only survived but have also thrived. All things considered now is a very opportune time to rapidly flee from the current abusive, out of touch, domineering, Corporation, church as a profit business, secular system. So we are going to spend the next months and the next year taking steps to separate and remove ourselves, our family and our friends from the current modern church as a Corporation system. - God bless everyone! ~ David Anson Brown 9/20/2012

Although Henry VIII broke with the Church of Rome in the 1530s, he strongly resisted thereafter associating the English Church with the Continental Protestant Reformation. Henry's position was however, reversed in the brief reign of his young son Edward VI 1547-1553, when the leaders of the Church of England, especially Thomas Cranmer, actively sought to establish England as the center of evolving Reformed churches. Cranmer's ambitions, however, were not widely shared amongst the bulk of laity and clergy; and accordingly, the return to the religious forms of traditional Roman Catholicism under Queen Mary was widely welcomed.

The Elizabethan Settlement of England again broke with Rome's authority and communion was broken in 1570 with the excommunication of Elizabeth. Although few, if any, concessions were made to the Papacy or to Roman Catholic doctrine, a small number of changes were then made to the Articles of Religion and to the Prayer Book, especially in relation the Real Presence and to the continuation of worship in more traditional forms. Only one of Mary's English and Welsh bishops conformed to the Elizabethan settlement, though all save 300 of the parish clergy subscribed. In Ireland the position was reversed; all bishops save two accepted the Elizabethan Settlement, but the bulk of parish clergy and laity remained loyal to the pope. In the period since 1553, Continental Reformed Protestantism had itself continued to develop, especially in Geneva and Heidelberg, but English divines who wished the Elizabethan church to take part in these developments were to be bitterly disappointed; Elizabeth refused any further change to the forms or structures of religion established in 1559. In particular, Protestant controversialists began to attack the episcopal polity, and the defined liturgy of the Elizabethan Church as incompatible with the true Reformed tradition; and, in response, defenders of the established church began, from the early 17th Century onwards, to claim these specific features as positively desirable, or indeed essential.

Anglicanism in the colonies

The first Anglican service in North America was conducted in California in 1579 by the chaplain accompanying Sir Francis Drake on his voyage around the globe. The first baptisms were held in Roanoke, North Carolina, by the ill-fated Roanoke colony. The continuous presence of Anglicanism in North America, however, begins in 1607 with the founding of Jamestown, Virginia. By 1700 there were more than 100 Anglican parishes in British colonies on the mainland of North America, the largest number in Virginia and Maryland. The American War for Independence resulted in the formation of the first independent national church in the Anglican tradition.

Lambeth Conferences

The conference of Anglican bishops from all parts of the world, instituted by Archbishop Longley in 1867 and known as the Lambeth Conferences, though even for the Anglican Communion they have not the authority of an ecumenical synod and their decisions are rather of the nature of counsels than commands, have done much to promote the harmony and co-operation of the various churches within Anglicanism.

An even more imposing manifestation of this common life was given by the great Pan-Anglican Congress held in London between June 12 and June 24, 1908, which preceded the Lambeth Conference opened on July 5. The idea of this originated with Bishop Montgomery, secretary to the Society for the Propagation of the Gospel, and was endorsed by a resolution of the United Boards of Mission in 1903.

As the result of negotiations and preparations extending over five years, 250 bishops, together with delegates, clerical and lay, from every diocese in the Anglican Communion, met at Lambeth Palace, the opening service of intercession being held in Westminster Abbey. In its general character the meeting was but a church congress on an enlarged scale and the subjects discussed, e.g. the attitude of churchmen towards the question of the marriage laws or that of socialism, followed much the same lines. The conference had no power to decide or to legislate for the church, its main value being in drawing its scattered members closer together, in bringing the newer and more isolated parts into consciousness of their contact with the parent stem, and in opening the eyes of the Church of England to the point of view and the peculiar problems of the daughter-churches.

Bonn Agreement

In 1931 the Anglican Communion and the Old Catholics of the Union of Utrecht enter into full communion in the Bonn Agreement. Both the Old Catholics and the Anglicans agree on several key points:

  1. Each communion recognises the catholicity and independence of the other and maintains its own.
  2. Each communion agrees to permit members of the other communion to participate in the sacraments.
  3. Inter-communion does not require from either communion the acceptance of all doctrinal opinion, sacramental devotion or liturgical practice characteristic of the other, but implies that each believes the other to hold all the essentials of the Christian faith.

With this new inter-communion cross-episcopal ordinations began, further endorsing the apostolic succession within Anglicanism.

Modern history

Meetings began in 1937 about inter-communion between the Episcopal Church and the Presbyterians. After two years these talks arrived at no concrete conclusion because the Episcopalians insisted on the historic episcopate. The Presbyterians backed out of the talks in 1940.

Source: Wikipedia.org

The Anglican Church Law Canons of 1571 AD

*The following excellent article is reposted in its entirety though without endnotes, footnotes and comments.

A View of the English Reformation and the Elizabethan Settlement: The Canons of 1571
By Robin G. Jordan -- Friday, October 22, 2010

Introduction

The Canons of 1571, like the Act of Uniformity of 1558-1559, the Book of Common Prayer of 1559, Archbishop Parker's Advertisements, the Articles of Religion of 1571, and other primary source documents from the reign of Elizabeth I, are windows through which we can view this important phase in the English Reformation. The English Reformation did not conclude with the untimely death of young King Edward VI and the fiery martyrdom of Archbishop Thomas Cranmer. It experienced a temporary hiatus during the bloody reign of Elizabeth's older half-sister Mary. During her short reign Mary restored the Pope's authority over the Church of England and returned the English Church to ignorance and superstition. But she could not stamp out the desire in Englishmen's hearts for a reformed Church and a reformed faith. Elizabeth I is something of enigma. Whatever personal beliefs she may have held and whatever practices she may have permitted in her royal chapel, the Church of England became Protestant and Reformed in faith during her reign. God blessed Elizabeth with a long reign. He spared her from her enemies who wished to drag her from the English throne and install a Catholic monarch upon it. England would prosper under her rule.

The shape the Church of England took during Elizabeth's reign is often described as the Elizabethan Settlement. The Elizabethan Settlement did not establish the English Church as a via media between Rome and Geneva, as the Tractarians would claim in the nineteenth century. The two poles that the Elizabethan Settlement holds in tension are the Churches of Geneva and Zurich. Both Churches are Protestant and Reformed in faith, as would be the Church of England. Where they differ is in the spheres of church governance and discipline and the relationship of the church to the state. The English adopted the model of Zurich and a number of other Swiss Reformed Churches. In these churches the state governed the church and the church acted as the conscience of the state while in Geneva the church governed the state and was its own conscience.

During Elizabeth's reign the Articles of Religion of 1571, the confession of faith of the reformed Church of England and historic Anglicanism was adopted by Convocation and Parliament and would receive the royal assent. The first Protestant services were held in North America, using The Book of Common Prayer that she had sanctioned as the supreme governor of the English Church. The Elizabethan Prayer Book, authorized for use in 1559, was essentially Cranmer's 1552 Reformed liturgy with three or four alterations. While the Declaration on Kneeling was dropped from the 1559 Prayer Book, its teaching was not abandoned by the English Church. The removal of the crucifixes, images, reliquaries, stone altars, and other trappings of Medieval Catholicism begun in the reign of Edward VI was completed in Elizabeth's reign. Stone altars were replaced with movable wooden communion tables that could be placed in the body of the church for the celebration of the Holy Communion. At the request of Convocation Dean Alexander Newell drew up a reformed Catechism for use in grammar schools and universities, which Convocation would sanction in 1563. The Second Book of Homilies was published in for the use of clergy who were not licensed to preach. Among the requirements for a preaching license Archbishop Matthew Parker would prescribe the systematic study of the New Testament and Swiss Reformer Henry Bullinger's Decades, a collection of fifty sermons which Bullinger had prepared to teach systematic theology to the laity. These sermons would serve Elizabethan clergy as a textbook on divinity.

The Convocation of Canterbury put forward a new Book of Canons, also known as the Book of Discipline, for the reformed Church of England in the spring of 1571. They were signed, in person or by proxy, by all the *bishops of the Southern province. A copy of the Canons in the library of Corpus Christi College, Cambridge shows that they were also signed by the Archbishop of York and the Bishops of Durham and Chester who may have been acting as proxies for the other bishops of the Northern province. However, they were not signed by the Lower House of the Convocation of York and therefore their placement before that body is questioned.

William Edward Collins argues in his introduction to The Church Historical Society's 1899 edition of The Canons of 1571 in English and Latin that the [Anglican Church Laws] canons derive their authority from the bishops in synod and not from the advice and consent of the clergy. In any event [unlike the Articles of Religion of 1571, etc.] the Canons never received the royal assent and consequently they possessed no legal force. While the Canons were thus lacking [English Law] legal validity, they were accepted as authoritative in the Province of Canterbury and were acted upon in the dioceses of the Southern province.

Looking through the windows that the Canons of 1571 and other primary source documents from the Elizabethan period is like looking at the English countryside through the different windows of a large, old English country house. Each window gives us a different view of the English countryside. Often what we read in the more recent histories of the Elizabethan Church is one person's impressions of the countryside as seen from only a few windows. It is not the same thing as taking an unhurried look through each window ourselves and taking in every detail of what we see.

One particular passage from the Canons of 1571 has frequently been taken out of context and used to support the contention that the English Reformers gave much greater weight to the teaching of the Patristic writers than they actually did. But chiefly they shall take heed, that they teach nothing in their preaching, which they would have the people religiously to observe, and believe, but that which is agreeable to the doctrine of the old Testament, and the new, and that which the catholic fathers, and ancient Bishops have gathered out of that doctrine.

The English Reformers were certainly well acquainted with the early Church fathers and cited them in their writings. However, they did not read the Patristic writers uncritically as would the seventeenth century Caroline High Churchmen and the nineteenth century Tractarians and their Anglo-Catholic successors. They tried the writings of the early Church fathers by Scripture as they did the later Schoolmen and the sixteenth century Church of Rome. For the English Reformers the rule that had the greatest weight was not the rule of antiquity but the rule of Scripture. They recognized that the Patristic writers were fallible men who at times erred in their understanding and interpretation of Scripture.

What is frequently not mentioned in such arguments is the context of this passage, the passages in the Canons of 1571 that emphasized conformity to the Articles of Religion, including the passage that immediately follows it. And because those articles of Christian religion, agreed upon by the Bishops, in the lawful, and godly convocation, and by their commandment, and authority of our noble princess Elizabeth assembled and holden [= held], undoubtedly are gathered out of the holy books of the old, and new Testament, and in all points agree with the heavenly doctrine contained in them: because also the book of common prayers, and the book of the consecration of Archbishops, Bishops, Ministers and Deacons, contain nothing repugnant to the same doctrine, whosoever shall be sent to teach the people, shall not only in their preaching, but also by subscription confirm the authority, and truth of those articles. He that doth otherwise, or troubleth the people with contrary doctrine, shall be excommunicated.

To help my readers take a look at the Elizabethan Church through the window of the Canons of 1571, I have modernized the spelling and have inserted explanation of certain words in brackets in the text. The text I used comes from The Church Historical Society's 1899 edition of The Canons of 1571 in English and Latin. I have taken Professor Collins' footnotes, renumbered them, and converted them into endnotes. I have also included the appendix to The Church Historical Society's 1899 edition of The Canons of 1571 in English and Latin.

Of Bishops [Pastors]

If here followeth in this book some certain articles of the holy ministry, and of the offices of the Church, fully agreed upon by Matthew Archbishop of Canterbury, Primate of all England, and Metropolitan, and all other Bishops of the same Province, which were partly present in person, and partly subscribed by the hands of their Proctors, in a Synod begun at London in the Church of S. Paul the third day of April. 1571.

All Bishops shall diligently teach the Gospel, not only in their Cathedral Churches which they govern, but also indifferently in all the Churches of every of their diocese, where they shall think it most needful.

And principally they shall exhort their people to the reading, & hearing of the holy scriptures, & that they come together in times appointed, every man to his own Church, and that they give ear diligently to the preachers of the Gospel, and that both they do hear reverently the godly prayers which shall be spoken by the minister, and also pray themselves with him, that they may be partakers of that heavenly mysteries, as they be now godly ordained lawfully in our Churches by the authority, and commandment of the whole Realm.

Every Bishop before the Kalends [= first of the month, also spelled 'calends'] of September next, shall call unto him the public preachers, such as shall be in his own diocese, and shall require again of them, their licenses of preaching, which they have signed with any authentic seal, which they shall retain with themselves, or else abolish. After prudent choice made of them, he shall give new licenses to the whom he shall find able to that great office, in respect of their years, doctrine, judgement, honesty of life, modesty and gravity: and yet so that they first subscribe to the articles of Christian religion, publicly approved in the Synod, and that they make promise willingly to maintain, and defend that doctrine, which is contained in them, as most agreeable to the verity of God's word.

The Bishop must very diligently consider what manner of men he do admit into his household: for it chanceth sometimes where this foresight is not used, that wicked men, and enemies to the true religion, vitious [= depraved, given to vice, esp. buggery (sodomy), pedastry] men, and corrupt in all their life, yea, and men void of grace be admitted. Whereby the adversary will soon take occasion to speak evil.

The Bishops servants shall so modestly & orderly apparel themselves, in every part of their garments, that they do not offend their brethren whom Paul calleth of the household of faith. The Bishop shall lay his hands on none henceforward, but such as have been trained up in good letters, either in the university, or some other inferior school, or that doth understand the Latin tongue competently, and hath been well exercised in the holy scriptures: nor yet on any, except he be of that lawful age which is appointed by the statute and law: nor except his life & honest behavior, be commended by the testimony of grave and godly men, and such as are well known unto the bishop: nor on any that hath been brought up in husbandry, or some other base and handicraft labor: nor on any, but such as have some title (as they call it) whereby he may live, if by God's sufferance, he become blind, or fall into grievous sickness of the body, or into a continual & languishing disease: nor except he will exercise the holy ministry within his own diocese: nor at any other time, but when it shall chance, that some place of ministration is void [= empty] in the same diocese. And he shall admit no stranger, nor any that he knoweth not, either to the profits of any benefice [= church living], or to ecclesiastical ministry, except he bring with him that bishop's letters of commendations, which they call letters dismissory, out of whose diocese he came.

The bishop shall not grant unto any man the next, or second, or third advowson [= right of presentation to benefice], (as they call it) of any prebend [= stipend of canon or member of chapter, land or title providing it] or benefice belonging unto him: for those advowsons are far from good doings and Christian charity: neither shall he ratify and confirm the leases of any profits or revenues of any parsonage, or ecclesiastical benefice, for term of many years, in any wise.

The bishop shall suffer no man to be occupied in the ministration of the church, which calleth him self by the idle name of a reader, not having received imposition of hands.

Every archbishop and bishop shall have in his house, The Holy Bible in the largest volume, as it was lately printed at London, and also that full and perfect history, which is entitled Monuments of Martyrs, and other such like books, fit for the setting forth of religion. These books must be placed either in the hall, or in the great chamber, that they may serve to the use of their servants, and of strangers.

Deans of Cathedral Churches

The very same books, which we spoke of last, every Dean shall cause to be bought, and to be bestowed in his Cathedral church, in such convenient place: that the vicars and peticanons, and other ministers of the church, as also strangers and foreigners may easily come unto them and read thereon.

The Dean, and every chief Residentiary whom they call the dignities of the church, shall buy the same books every one for his own family, and shall lay them in some fit place, either in the hall, or in the chamber.

The Dean & his prebendaries shall preach the word of God diligently, not only in the cathedral church where they live, but in other churches also of the same Diocese, and especially in the same places whence they receive yearly revenues and profits. Which if they do not, they shall be punished according to the discretion of the bishop.

No Dean, nor Archdeacon, nor Residentary, nor master, nor warden, nor head of any college, or cathedral church, neither president, nor Rector, nor any of that order, by what name so ever they be called, shall hereafter wear the Gray Amice, or any other garment which hath been denied with the like superstition. But every one of them shall wear only that linen garment, which is as yet retained by the Queen's commandment, and also his scholar's hood, according to every man's calling, and degree in school.

Every Dean shall be resident in his cathedral church, four times a year at the least. And shall continue there, by the space of a month every time (if he may possible) in preaching the word of God, and keeping good hospitality, except he shall be otherwise letted [= hindered, obstructed] with weighty and urgent causes. Which causes he shall at every such time, declare unto his ordinary. When he is come to his church, he together with his prebendaries resident, shall foresee that the statutes of his church, if they be not contrary to the word of God (as many are) and that the statutes of this realm whatsoever, concerning ecclesiastical order, and all Injunctions, either set forth by the Queen's Majesty, or enjoined by the bishop in his visitation of the same church, be diligently observed. Moreover the Dean and Residentaries shall endeavor, as much as lieth in the [sic], that the peticanons, or vicars, and other ministers of their church, (lest they live idly, and unprofitably in slothfulness, and give themselves to unlawful gaming,) be constrained to the study of the Holy Scriptures, and that every one of them have the New Testament, not only in Latin, but also in English.

The Deans, and Residentaries shall see that there be no other form observed in singing, or saying prayers, or in the administration of the Sacraments, but only that which is set forth, and prescribed in the book of Common Prayers: neither shall they suffer any stranger to preach unto the people, except the Queen's Majesty, or the Archbishop of the same Province, or the Bishop of the same Diocese, have granted him license thereunto. And if such a Preacher so allowed, either by the Queen's Majesty, or by the Archbishop, or Bishop, shall in his sermon publish any doctrine either strange, wicked, or disagreeable with the word of God: or with the Articles of our Religion, agreed upon in the Convocation house (which no doubt are consonant to the Scriptures) or with the book of Common Prayers: the Dean, or the Residents shall as soon as may be, give notice of the same to the Bishop by their letters, subscribed also with some of their hands which heard him preach: that he may determine on the matter, as he shall see good.

Archdeacons

Every Archdeacon shall have in his house both the other books, and namely those which are entitled, Monuments of Martyrs.

Every Archdeacon which hath authority to visit, either by common law, or by prescription, shall visit his territory once every year in his own person: and he shall not substitute any to be his Official, but such a one as hath been brought up in the universities, and hath studied the civil law, and is of the full age of xxiiij. years, being able not only in learning, but also in gravity, and modesty to discharge that office.

Archdeacons, and their substitutes (whom they call Officials) shall call the clergy to accompt [= account] in their visitations, how much every one of them hath profited in the study of Scripture, and shall give unto so many of them, as have not taken the degree of a master of Arts upon them in the university, some part of the New Testament to be learned without book, and at the next synod shall compel them to make repetition thereof: and they shall detect unto the Bishop, such as are either stubborn, or negligent herein.

When the visitation is finished, the Archdeacon shall signify unto the Bishop, whom he hath found in every deanery, so furnished with learning and judgement, that they may be thought worthy to instruct the people in sermons, and to rule and govern others. Of these the Bishop may chose some, whom he will have rural Deans.

Archdeacons shall straightly and severely punish all offenders, and not wink at their faults, or suffer any man to escape unpunished, who is known to have offended. Archdeacons shall have a special care, that the monuments of their acts, and doings be faithfully and safely preserved, and shall once every year bring to their Bishop, all the original copies of such testaments, which shall be proved before them the year before, that they may be preserved by the Bishops register. They shall write out the copies of the same testaments to their own use, if they will.

Chancellors, Commissaries, and Officials

Every Chancellor, commissary and official shall be learned in the ecclesiastical and civil laws, which is twenty and six years old, and hath taken some degree in the schools for learning's sake, and is reasonably well practiced in common pleas, touching whose life & manners, no evil report be heard. Besides, every one of these, either shall be in the ministry, or if he be not, yet shall he be well affected, and zealously bent toward religion, and that he shall openly and freely pretend [= lay claim], and before he enter his office, he shall take an oath of the authority and supremacy of the prince, and also shall subscribe to the articles of religion allowed in the convocation of Bishops.

None of these, neither Chancellor, Commissary, nor official shall proceed in examination of matters unto the sentence of excommunication, but only in causes of instances. In matters of correction, they shall do all other things, which lawfully they may, and are wont to be done.

But the sentence of excommunication they shall leave only to the Bishop, which either he himself shall pronounce, or shall commit the pronouncing thereof to some grave man, which is in the ministry. After that he hath given sentence, he shall also add, for a warning and terror to the people, a certain order of words, which after shall be showed: and also shall cause some like instrument, which shall be used in signifying the excommunication to the people, to be written out, and sent to every minister in their churches, that they may have it in readiness to occupy, if need require. But the penance enjoined, neither Chancellor, Archdeacon, Official, nor Commissary, shall alter. That authority, for many weighty causes is reserved only to the Bishop, or if he shall appoint any other, by special commandment for that purpose.

No ecclesiastical judge, of what place or degree so ever he be, shall absolve any that is excommunicated, at his own house, or otherwise in private houses, but only openly, and in the consistory.

Chancellors, Officials, Commissaries, shall do their endeavour, that all others which are under their jurisdiction, do their duty. Especially, that Parsons, Vicars, and ministers of Churches may painfully [= taking pains to do, taking the trouble to do] be occupied in the scriptures, that they provide them books fit for their degree and profession, that whosoever hath not proceeded master of arts, buy for himself two books of the New Testament, the one translated in Latin, the other in English, that every one of them learn without book, that task of Scriptures which is enjoined him, either by the ordinary ecclesiastical judge, or by some other, whom for his trust & painfulness the bishop will rather choose: that they observe the orders, and customs prescribed in the book of common prayers, as well in reading the holy scripture, and saying of prayers, as in ministration of the sacraments: that they neither diminish, nor add anything, neither of the matter, nor of the manner: that they behave themselves honestly, and walk modestly and comely in sober apparel appointed in the book of advertisements: that, if they have a family, and have no wife, they keep no other woman at their house, but either their mother, sister, or niece by brother or sister: but if they live unmarried, and have no wives, let them not board in any Tavern or Alehouse, but in some honest house in the same parish, where they may live without suspicion: that they play not at dice, cards, or other unlawful games: that they use their bow and shafts only, and that to refresher their minds, modestly, and in due time, that they be not let [= hindered, obstructed] from doing their duty, or study of the holy Scripture.

They shall take heed also, that no Parson, Vicar, or Curate, serve anywhere, either in Chapel, or other place of prayer, or say common service in any private man's house, except the Bishop grant him license by his own instrument & subscription of his hand: & that no Parson, Vicar, or Curate serve more then one Church or Chapel in one day.

Every minister of the Church, before he enter that holy function, shall subscribe to all articles of Christian religion, which were agreed upon in the convocation, and wheresoever the Bishop shall command, shall declare his conscience to the people, what he thinketh of those articles, and the whole doctrine. And he being once admitted into the holy ministry, shall from thenceforth never depart from it, nor shall use himself as a layman, either in apparel, or in any part of his life.

Every Parson, Vicar, or Curate shall yearly before twenty days after Easter, exhibit to the bishop, or to his Chancellor or Commissary, the names and surnames of his parishioners, as well men as women, (of those I say) -which being fourteen years of age, come not to the holy Communion, (as by the statutes & ecclesiastical laws of this Realm, they are bound) & such as refuse to be examined by the minister of the Church, in learning the Catechism, and articles of Christian religion, and what parents or masters think scorn to send their children or servants to Church, at the times appointed, to hear and learn the same Catechism. They shall suffer none to undertake for an Infant at Baptism, except he have received the Communion, and have been partaker of the holy mysteries, and he shall admit none to the partaking of the sacraments, which hath not learned the Catechism, and articles of the faith.

Every Sunday and holyday, the parsons vicars and curates, shall come to the church so timely, and conveniently in due season, that the parishioners having done their business, may come thither with their children & servants. And there they shall reverently, (as it is fit) and godly say or sing the holy service, so plainly, so manifestly, & distinctly, that the people may hear & understand, what is said or song, & thereof receive comfort and commodity. The like reverence and godliness they shall observe in celebrating the most holy Sacraments, so that they turn not to superstition, or worshipping, or Idolatry. But if that in time of the holy Communion there shall be no sermon, they shall on the book in the pulpit read some one, or other of those homilies, which we have to that end set forth before. In the mean time they shall exhort the people, to come diligently to church, that they may attentively hear that which is read and said, and that all the time thereof, they use themselves reverently and modestly: and least the godly may be offended thorough wantonness and lightness, void of religion, they shall take heed, that young men, especially countrymen, (whose nature is more prone to the contempt of godliness and disorder) neither ring bells, neither walk in the churches nor have idle talk together, nor by laughing, or noise, or unhonest jesting, either let [= hinder, obstruct] the minister, or offend the people.

They shall admonish the people to come oftener to the holy Communion, & that before, they prepare themselves with a perfect mind, as it is fit. And that all may understand, what duty they owe to God, what duty to the prince, whom they ought to love & reverence as the vicar of God, what they owe to the laws, what to the magistrates, what to their brethren, what to the people of God: they shall be ready in the church straight after noon, every Sunday & holy day, & there at the least they shall read two hours, and teach the Catechism, and therein shall instruct, all their flocks of what age or degree so ever, not only maidens and children, but also the elder, if need be. But especially they shall warn young folks, not only men, but also women, that it is provided by the laws, that none of them may either receive the holy Communion, or be married, or undertake for a child in baptism, except before they have learned the principles of Christian religion, and cannot fitly and aptly answer to all the parts of the Catechism.

But if the parsons, vicars, curates, either cannot preach, or have not received license to preach of the bishop, yet they shall teach children to read, to write, and know their duty, toward God, toward their parents, and all others: and if they perceive any of them to be of that disposition, that by teaching and instruction they may attain to the knowledge of learning, they shall counsel their parents, to set them to school, that being endowed with learning, they may one day become fit for the holy ministry of the mighty God: but whom they perceive to be duller, and not disposed to learning, to see them set to some other science, or to husbandry.

They shall also warn their parishioners, that for great and weighty causes it was appointed in the convocation by the Reverend father in God, Matthew Archbishop of Canterbury, and the other bishops, that their children marry not, without consent of the parents, and that no young man hath power in himself to marry, before he be xvj. years of age, and no maid before she be xiiij. years old.

Churchwardens and sidemen

Churchwardens according to the custom of every parish, shall be chosen by the consent of their parishioners, and their minister: otherwise they shall not be churchwardens: neither shall they continue any longer then one year in that office, except perhaps they be chosen again. And all churchwardens once every year shall give up just account of such money, as they have received: and also particularly shall shew, what cost they have bestowed in repairing the houses, and for the use of the church. Last of all going out of their offices, they shall truly deliver up to the parishioners, whatsoever money, or other ecclesiastical things shall remain, & be in their hands, that it may be redelivered by them to the next churchwardens.

The churchwardens shall see, that the churches be diligently and well repaired with lead, tile, lime and glass, that neither the minister, nor the people, either in the holy ministry and worshipping of God, or in celebrating the heavenly mysteries, or in receiving and hearing the Communion, be troubled with tempestuous weather. But especially they shall looked unto, that in the meeting of the congregation peace be well kept: and in all visitations of bishops and archdeacons, they shall truly and personally present, and name all those, which rudely behave themselves in the church, or which by untimely ringing of bells, by walking, by talking, or noise shall let [= hinder, obstruct] the minister or preacher.

Churchwardens shall see, that the churches be kept clean and holy, that they be not loathsome to any, either by dust, sand, or any filthiness. They shall also see, that the holy Bibles be in every church in the largest volume, (if it may conveniently be) such as were lately Imprinted at London: that the book of common Prayers, that the holy Homilies, which lately were written against rebellion, be in every church. It is meet that these books be whole and clean, not torn or foul in any wise, lest it breed irksomeness or contempt amongst the people. They shall see, there be a joined handsome table, which may serve for the administration of the holy Communion, and a clean carpet to cover it: a convenient pulpit, whence the heavenly doctrine may be taught. Moreover they shall see, that all sellers, in which wooden crosses stood, and all relics of superstition be clean taken away, that the walls of the churches be new whited [= whitened], and decked with chosen sentences of the holy Scripture, that by the reading and warning thereof, the people may be moved to godliness. Last of all they shall see, that in every church there be a holy font, not a basin, wherein Baptism may be ministered, and it be kept comely and clean.

They shall also warn vintners [= wine-sellers] and victuallers [= food-purveyors], which sell acates, that they receive none into their tavern or alehouse, all that time wherein either is preaching, or common service. If any do contrary, upon contempt or stubbornness, they shall present both him, & them whom he received, personally in the next visitation. If any offend their brethren, either by manifest adultery, or whoredom, or incest, or drunkenness, or much swearing, or bawdry, or usury, or any other uncleanness and wickedness of life, let the churchwardens warn them brotherly and friendly, to amend. Which except they do, they shall personally shew them to the parson, vicar, or curate, that they may be warned more sharply and vehemently of them: and if they continue so still, let them be driven from the holy Communion, till they be reformed. And that all which live unchastely and loosely, be punished by the severity of the laws, according to their deserts. The same churchwardens shall present those adulterers, whoremongers, incestuous, drunkards, swearers, bawds, and usurers in the Bishop's and Archdeacon's visitations.

Churchwardens shall suffer no feasts, banquets, suppers, or common drinkings to be kept, in the church, neither the bells to be rung superstitiously, either in the feast of all souls, or the day after all saints, (which day not long since was kept holy for the souls of the dead) neither at any time at all, whereas the custom of ringing, shall seem to incline to superstition. They shall suffer ringing only at those times, which are appointed in the book of advertisements, and to that only use, and after that only order.

It shall not be lawful to keep fairs, and common markets upon the Sunday: neither on that day to put to death, and openly punish offenders condemned by the sentence of the Judge.

They shall not suffer, that any of these light wanderers in markets, and pelting merchants, which carry about, and sell pins, points, and other small trifles, whom they call peddlers, to set out their wares to sale, either in the churchyards, or in the porches of churches, or anywhere else, on holydays or Sundays, whilst any part of the holy ministry is in doing, or any sermon is preached, neither that beggars, or vagabonds, which have no certain dwelling, abide either in the churchyard, or in the church porch, all the time of service or preaching: but shall command them, either to come in, or to depart.

They shall also search and diligently inquire, if any of the parishioners either come not at all to church, or come later or slower, at the times appointed by the laws: and whom they shall find so to offend, they shall amerce [= fine, (loosely) punish] them, according to the appointing of the law. They shall mark whether all & every of the parishioners come so often every year to the holy communion, as the laws & statutes do command: and whether any strangers from other parishes, come more often and commonly to their church, and shall shew their curate of them, lest perhaps he admit them to the Lord's table amongst others, but shall send them rather to their own curates.

They shall receive no parson, nor vicar, to the ministry of their church, but whom the Bishop shall allow by his institution, and by his mandate shall put in possession of that church. They shall receive no curate, but him that by the letters, and seal of the Bishop is specially appointed for that church. But if the Parson, Vicar, or Curate, behave himself otherwise in his ministry, or that he read ill, darkly, and confusedly, or that he live more loosely, and licentiously than is fit for a man of that calling, and thereby great offence be taken: the churchwardens shall speedily present him to the Bishop, that by and by he may be punished, and amendment of his fault may follow.

And that the Bishop may understand, what sermons are made in every church of his diocese: the churchwardens shall see, that the names of all preachers, which come to them from any other place, be noted in a book, which they shall have ready for that purpose, and that every preacher subscribe his name in that book, and the name of the Bishop, of whom he had license to preach.

Last of all, the churchwardens shall see, that all things be diligently observed, which pertain to their offices, and that are contained in the Queen's injunctions, and the book of advertisements, and that shall be set forth by the Archbishop or Bishop in every their visitations, for the use of the churches. But if any do rail upon them, or go to law with them, for doing their duty, and detecting of offenders, that also they shall present unto the Bishop, that by his means & travail, they may more easily be delivered from that trouble.

Preachers

No man shall openly preach in his parish, but being licensed by the Bishop, neither hereafter shall be so bold, as preach out of his own cure & church, except he have obtained license so to preach, either of the Queen's Majesty, over all her realm: either of the Archbishop, through his province: or of the Bishop, in his diocese. And no license to preach shall hereafter stand in force, but that which hath been obtained after the last day of April, which was in the year, 1571. Preachers shall behave themselves modestly and soberly in all their life.

But chiefly they shall take heed, that they teach nothing in their preaching, which they would have the people religiously to observe, and believe, but that which is agreeable to the doctrine of the old Testament, and the new, and that which the catholic fathers, and ancient Bishops have gathered out of that doctrine. And because those articles of Christian religion, agreed upon by the Bishops, in the lawful, and godly convocation, and by their commandment, and authority of our noble princess Elizabeth assembled and holden [= held], undoubtedly are gathered out of the holy books of the old, and new Testament, and in all points agree with the heavenly doctrine contained in them: because also the book of common prayers, and the book of the consecration of Archbishops, Bishops, Ministers and Deacons, contain nothing repugnant to the same doctrine, whosoever shall be sent to teach the people, shall not only in their preaching, but also by subscription confirm the authority, and truth of those articles. He that doth otherwise, or troubleth the people with contrary doctrine, shall be excommunicated.

In preaching they shall wear a very modest and grave garment, which may become, and set forth the minister of God, and such as is prescribed in the book of advertisements. They shall require no money or reward for their preaching, but shall be content with meat and drink, and plain provision, and one night's lodging.

They shall teach no vain, and old wives opinions, no heresies, nor popish errors, disagreeing from the doctrine and faith of Christ: neither anything at all, whereby the rude people may be stirred up to the desire of novelties, or contention. But they shall always teach that, which may make for edifying, and may unite the hearers in Christian peace and love.

Residences

The absence of the shepherd from the Lord's flock, and that careless negligence, which we do see in many, and forsaking of the ministry, is a thing in it'self to be abhorred and odious to the people, and pernicious to the church of God. Therefore we exhort all pastors of churches, in the Lord Jesus, that forthwith they return everyone to their parishes, and diligently teach the gospel, according to their living to keep house, to help the poor by hospitality, and there to be resident every year no less then lx. days.

Plurality

It shall be lawful for no man, of what degree, or order so ever he be, to have at one time, any more than two ecclesiastical benefices: neither shall it be lawful for any man at all, to obtain two benefices, if they be distant more than xxvj. miles. Of schoolmasters

It shall not be lawful for any to teach the Latin tongue, or to instruct children, neither openly in the schools, neither privately in any man's house, but whom the bishop of that dioceses hath allowed, & to whom he hath given license to teach under the seal of his office. And here we except, (for honours sake) the Lords of the Parliament: but the bishop shall allow no schoolmaster, nor accompt [= account] worthy of that office, but whom he shall find in his judgement to be learned, and worthy of that place, and whom he shall see commended by the testimony of godly men, touching his life and manners, and especially his religion.

Schoolmasters shall teach no Grammar, but only that, which the Queen's majesty hath commanded to be, read in all schools through the whole realm, neither any other Latin Catechism, then that which was set forth, in the year 1570. The which also, that is translated into English, we will have taught unto children, that are ignorant of the Latin tongue.

All other books they shall teach, whereby the fullness and fineness of the Latin & Greek tongue may be learned, & those especially, which profit to the knowledge of Christ and godliness. And once every year they shall signify to the Bishop, what chosen scholars they have of all their number, which are of that aptness & so forward in learning, that there may be good hope, they will become fit, either for the common wealth, or for the holy ministry. By this hope the parents being allured, will more willingly keep them at school.

But chiefly they shall so order and frame the tongues of children, that they may pronounce openly, plainly and distinctly. And as often as any sermon shall be, they shall either send them or bring them to church, that from their childhood they may be brought up in godliness: & lest they should hear it negligently, at their return to school, they shall call and examine every one, what they have learned out of that sermon: and that the minds of children, may be the more stirred up to virtue and diligence, they shall rebuke the idle and sluggish, and shall praise the attentive and diligent.

Patrons and Proprietaries

The Bishop shall earnestly and diligently exhort patrons of benefices, to consider the necessities of the churches and to have before their eyes the last day, and judgement, and the tribunal seat of God. Therefore that they prefer no man to any ecclesiastical living, but him which by doctrine, judgement, godliness, honesty, and innocency of life, is able to bear so heavy a burthen [= burden], that they do nothing therein, but uprightly, incorruptly & truly, & he shall profess that he will use all honest, and lawful means to search out the truth. But if, either in the presentation, or else after he shall perceive any corruption, or simony to be committed any way, either closely, either directly, or indirectly, by him, or any other, either that money, or money's worth [= service or other thing recognized as the equivalent to money], or that any commodity, or any part of the profits should come unto him: that he then will publish and declare this wicked deed and simony, not only in the cathedral church, but also else where, to his shame and perpetual reproach, & also thrust out that minister, whom he so wickedly presented, not only from the office of a priest, which he unlawfully entered: but also from all ministry, and out of the whole diocese.

Humble petition must be made to the Queen's majesty, that some way by her leave, and commandment may be found, that the chancels of those churches, may speedily be repaired, which by impropriation are come unto her, and that a yearly stipend may be appointed for serving the cure thereof: for now in many places, both the chancels are foully fallen down, and the ministry of the church is destitute because of the smallness of the stipend.

The Bishop shall see, that a true inventory and (as they call it) a terres , of all the lands, meadows, gardens, orchards, which belong to any parsonage, or vicarage, be taken by the view [= inspection, survey] of honest men, and be laid up in his treasury of evidences, for a perpetual memory thereof.

The Bishop shall not suffer the farmer of any benefice, to have any authority over the minister of God, that he may either admit, or reject him. Neither shall the minister take less, then x. pounds for his stipend.

All matrimonies, which anywhere are contracted within the degrees of consanguinity, or affinity forbidden in the xviij. of Leviticus, shall be dissolved by the authority of the Bishop: but especially, if any man, his first wife being dead, shall take her sister, to wife: for this degree, by common consent, and judgement of learned men is thought to be forbidden in Leviticus.

It shall not be lawful for any man, to marry within those degrees, which are forbidden in the table written, and published for that end, by the reverend father in God, the Archbishop of Canterbury.

The form of the sentence of excommunication

Brethren, because all we which do profess the name of Christ Jesus, are members of one body, & it is meet that one member should feel, and suffer the grief of another member: by reason of mine office I signify unto you, that A. B. is openly accused of adultery, wherein, the report is, that he hath lived wickedly, and filthily, to his shame and infamy, and grievous offence of the church of God: and for that cause he is cited to the bishop's consistory, that his notorious disorder may some way be punished. And because the foresaid A. B. through guiltiness of his wickedness, hath contemned to appear at the day lawfully named, and stubbornly hath withdrawn himself from Justice, and by his example hath hearted others to the like stubbornness, therefore, this I further warn you, that our bishop, by the name and authority of the most mighty God, hath excommunicated him from all company of the church of God, & hath cut him of as a dead member, from the body of Christ: In this state, & in so great danger of his soul is he at this time. S. Paul being taught by the inspiration of the Holy Ghost, commandeth that we eschew the fellowship, & company of such men, lest we be partakers of the same wickedness. Yet, as Christian charity warneth us, because he will not pray for himself, neither understandeth his danger, let us all in his name pray unto God, that once he may acknowledge his misery and filthiness of life, and may repent, and turn unto God. For our God is merciful, and can call them from death, that were fallen.

Appendix

The Earl of Windsor to Archbishop Parker [Parker MSS. cxiv. 307, C. C. C. Cambridge.]

Right Honorable good Lord may it please your grace to understand that Wheare John Earle Clarke standeth bound to the Queen's Majesty by recognizances [= bonds, sureties] remaining in your grace's hand for his abode at Croundall and Bentley and for the rendering of the epistle of St Paul to the Galatians without book, and for his honest and quiet behavior These may be to certify you that his abode hath been and is at this present time at Croundall. And as concerning the epistle the vith day of January last past he rendered to me without book at my house of Bentley. And for his Behavior as I have heard hath been honest and quiet this that I certify you of is nothing but the very truth. Therefore I desire you to consider his poverty and stand his good lord as charity shall move you. Not doubting but he will continue of such good behavior as your grace shall think your favor well bestowed toward him. Thus beseeching almighty God to send your grace long life with increase of honor I leave troubling you any farther at this time.

Written the xxith day of January 1559

Yours to command Thomas Wyndesore

(Endorsed) To the right honorable my Lord of Canterbury's grace give these.

Parker has written at the foot of the letter, "I pray you send me the commission for the oath taking & c. by your next trusty messenger."

Your M. C. '

and added the endorsement " To my L. of London."

Endnotes [not included]

Source: Anglicans Ablaze

David Anson Brown 07:00, 22 September 2012 (MST)

The Christian Sacraments

From Common Christian Faith: Wiki

The Common Christian Sacraments

1. Confession of Faith

Romans 10:9-11 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised Him from the dead, thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on Him (Jesus Christ) shall not be ashamed.

God the Father: John 6:44 No man can come to Me (Jesus), except the Father which hath sent Me draw him: and I will raise him up at the last day.

2. Baptism - Spirit, water, fire

Matthew 28:18 And Jesus came and spake unto them [Apostles], saying, All power is given unto Me in heaven and in earth. Go ye therefore, and Teach all Nations, baptizing them in the Name of the Father, and of the Son (Jesus), and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

God the Son - Jesus Christ: Matthew 3:11-12 I [John the Baptist] indeed baptize you with water unto repentance: but He [Messiah] that cometh after me is mightier than I, whose shoes I am not worthy to bear: He [Jesus Christ] shall baptize you with the Holy Ghost, and with fire: Whose fan [i.e. tools] is in His hand, and He will throughly purge [completely empty] His floor [workspace], and gather His wheat [saved] into the garner [building]; but He will burn up the chaff [unsaved] with unquenchable fire.

3. Communion

Matthew 26:26-28 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My blood of the New Testament [eternal life], which is shed for many for the remission of sins.

God the Holy Ghost: 2 Corinthians 13:14 The grace of the Lord Jesus Christ, and the love of God [Father], and the Communion of the Holy Ghost, be with you all. Amen.

Notes

Note: To participate in any one of the 3 Sacraments is to participate in all of them. An individual confession of faith that Jesus Christ is the Savior, the Son of God is the same profession as Baptism and Communion.
1 Peter 3:21-22 The like figure whereunto even baptism doth also now save us not [the water and] the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him.
1 Corinthians 11:23-26 For I [Apostle Paul] have received of the Lord [Jesus Christ] that which also I delivered unto you, That the Lord Jesus the same [Passover] night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body, which is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when He had supped [eaten], saying, This cup is the New Testament in My blood: this do ye, as oft as ye drink it, in remembrance of Me. For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death [i.e. and resurrection] till He come.

Baptism

From Common Christian Faith: Wiki

Biblical Significance

Exodus 29:4 And Aaron [Levitical Priesthood] and his sons thou (Moses) shalt bring unto the door of the Tabernacle of the Congregation and shalt wash (baptize) them with water.
1 Peter 3:21-22 The like figure whereunto even baptism doth also now save us not [the water and] the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto Him.
Acts 8:35-38 Then (the Christian) Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized? And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God. And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

Jesus' Baptism

Matthew 3:13-17 Then cometh Jesus from Galilee to Jordan unto John [the baptist], to be baptized of him. But John forbad Him, saying, I have need to be baptized of Thee, and comest Thou to me? And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered Him. And Jesus, when He was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him [John the Baptist], and he saw the Spirit of God descending like a dove, and lighting upon Him: And lo a voice from Heaven, saying, This is My beloved Son, in whom I am well pleased.

When Jesus was Baptized it wasn't to take away sins, Jesus didn't have any instead it was to reveal Jesus as the Messiah, [Melchisedec (Melchizedek) High Priest] and was for Jesus to set an example for us to follow as an opportunity for us His followers to be baptized like Jesus was and in fact to enter into His one Priesthood baptism.

Ephesians 4:3 Endeavouring to keep the unity of the [Holy] Spirit in the bond of peace. There is one body, and one Spirit, even as ye are called in one hope of your calling; One Lord [Jesus Christ], one faith [Christian], one baptism, One God and Father of all, who is above all, and through all, and in you all.

Note: Baptism by water does take away our sins it is only the blood of Jesus that removes our sins. Our Baptism in water represents our faith in the blood-death and resurrection life of Jesus the Messiah-Christ. Baptism represents that we are dead with Jesus (immersed in water) and buried to this world and then (reemerged) resurrected with Jesus and alive in heaven.

Romans 6:3-5 Know ye (Christians) not, that so many of us as were baptized into Jesus Christ were baptized into His death? Therefore we are buried with Him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. For if we have been planted together in the likeness of His death, we shall be also in the likeness of His resurrection:

Criteria for Christian Baptism

1. The person being baptized confesses a personal individual faith in Jesus Christ [the Apostles' Creed, a Psalm or a Bible verse can be read or recited]. Acknowledging the sinless Divine life, sacrificial atoning death on the cross and three days later the resurrection [eternal life] of Jesus Christ.

2. The person administering the baptism is to baptize in the Name of God the Father, the Son Jesus and the Holy Spirit [not in the name of any individual, group or denomination] i.e. (Matthew 28:18-20) "I baptize you in the Name of God the Father, the beloved Son Jesus Christ and the Holy Spirit."

3. The water baptism event [submerging into water] signifies our (dying) death and burial to this world (sin and death) while then [emerging from the water] signifies our own personal resurrection with eternal life in Jesus Christ entering into a new life in the eternal Kingdom of God.

4. Note: The water baptism [and accompanying confession of faith] is the Biblical public confession of faith for each individual Christian and is not to be confused with an alter call that although being a public stand it is not in its entirety the Biblical confession of faith.

Our Baptism

Matthew 28:17-20 And when they (Disciples) saw Him (Jesus), they worshipped Him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto Me in heaven and in earth. Go ye therefore, and teach all Nations, baptizing them in the Name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I Am with you always, even unto the end of the world. Amen.

Water Baptism is an act of obedience towards God it is a public declaration of one's Christian faith declaring openly to both the human physical realm and also to the Angelic spiritual realm that a person is now a Child of God. Baptism is like confession of faith and communion in that it is also an act of participation in the Kingdom of God. Notably water Baptism does not save a person from their sin as only a belief in Jesus Christ particularly that His blood that He shed on the cross covers our sins and that His resurrection declares us to be righteous proving our sins are forgiven. Water Baptism is an act of obedience committed by an already believing, Spirit filled, submitted, child of God, disciple of Jesus Christ in obedience to Jesus Christ.

The 3 Types of Baptism

Baptism: Water

Water is an element in cleansing and washing. The Levitical priests at the age of 30 were publicly washed with water signifying their cleanliness and start of priestly duties. Likewise when one becomes a Christian we become clean and a part of Jesus' priestly kingdom. We as Christians are also each a priest that means that we can each approach God. In approaching God we offer our own individual offerings to God, including prayers and fruits of praise and thanksgiving to God. The water baptism is significant to the converted believer; the washing in water is also a symbol to the spirit realm that the baptized person is cleansed and now in the kingdom of God. Evil spirits and demons lose the bondage they once had on a person. The demons can no longer go to the believer, at the desire of the demons. Unfortunately though the believer can still go to or invite the demons into their life and there will also always be periods of testing and sifting, that include demonic attacks. But a baptized Christian is now in a new relationship with God, a relationship that includes support, protection and guidance. Water baptism is a commandment from Jesus and is something every obedient Christian has to take part in.

Baptism: Fire

Fire is also a cleansing element. Fire cleanses items from corruption and disease. Fire also strengthens items, clay jars are stronger and more reliable and more useful after they have been in fire. The baptism of fire also helps us becoming more like and more identifying with Jesus. The fire in the life of the Christian is the fire of trials and testing. The important thing about this fire is that it is God's fire. God controls the circumstances in the believer's life. He turns up the heat to refine us by taking out the impurities in our life. We lack compassion so God allows circumstances in our life, in order to give us a heart of compassion like His heart. Trials and fire create in us compassion and mercy, eyes to notice the hurting and suffering that is going on around us and a heart to desire to change it. The fire also strengthens us; it gives us hope and a clearer picture of who God is and how powerful He is. As the fire of circumstances burns in our life we become stronger knowing from past experience that God is in control, this gives us patience and the ability to reach out and help others.

Baptism: Holy Spirit

Another Baptism where we become more identified with Jesus is the baptism in the Holy Spirit. Jesus said that when He left, He would not leave us as orphans but that He would send the Comforter the Holy Spirit. The Holy Spirit is our comforting friend He teaches us right from wrong He guides and directs us, He gives the Bible meaning to us and He teaches us to pray to the Father. The interesting thing about Christianity that separates Christianity from all of the world's religions and makes Christianity not a religion but a relationship, is that God has come to us. All of the world's religions focus on man and man's shortcomings. The Christian relationship with God focuses on God coming to man. The way of Christianity is that God meets us where we are, He leads, He guides and He instructs us into a deeper and more meaningful relationship with Himself. Religion has man guessing and attempting to get man's act together in the hopes that some god will approve and then reward man with something like money or fame. In the real relationship with God, God says He knows that we make mistakes. He knows all of our thoughts, our hopes, our fears and our anger. But He says that He is bigger than any of that. When we look to God we replace our fears, our anger with His love, His compassion and His mercy. When we replace what we have with what God has for us, we are being baptized.

Communion

From Common Christian Faith: Wiki

Biblical Significance

Leviticus 17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.
Matthew 26:26-28 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins.

Communion

Criteria for Christian Communion

1. First the 'body' (of Jesus Christ) bread [wafer] is to be unleavened (sinless), unsweetened (reality), salt (preserved), holes (pierced) and browned (bruised).

2. Second the 'blood' (of Jesus Christ) cup [grape juice, wine] is to be mingled (combined) 1/3 water with 2/3 grape [fruit of the vine]. Use three separate glasses or containers, 1 with water, 1 with grape, 1 empty. Then pour [mingle] at the same time both the grape and the water into the empty cup creating the cup of 2/3 grape mingled with 1/3 water.

3. Reading a Bible verse or passage provides the 3rd element of Communion the element of the Word of God being the Spirit of God.

4. Note: When the Communion bread is lifted up blessed, exalted and broken it represents the physical body of Jesus Christ on the cross then when the bread is eaten (consumed, eternalized) it represents the Spiritual [resurrection] body of Jesus Christ. Likewise when the Communion blood is mingled [grape, water] it represents the physical blood and water of Jesus Christ that was shed on the cross [after His death - by the spear wound (John 19:34-35)] for the remission of our sins and then when the blood is drink (consumed, eternalized) it represents the resurrection eternal life Spiritual blood of Jesus Christ. Both [the one body] the physical (earthly) body of Jesus Christ and His eternal Spiritual Resurrection [bodily resurrection] of Jesus Christ [along with our new eternal spiritual body in Jesus Christ] are represented in the one Communion of bread and wine (grape).

Matthew 26:26-29 And as they were eating, Jesus took [Communion] bread, and blessed it, and brake it, and gave it to the Disciples, and said, Take, eat; this is My Body. And He took the [Communion] cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My Blood of the New Testament, which is shed [after the atoning death on the cross] for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that [Heavenly] day when I drink it new with you in My Father's Kingdom.
1 Corinthians 11:23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus *the same night in which He was betrayed [by Judas] took bread ... - Note: The Communion represents and is a part of the Levitical Feats of "The Lord's Passover" Jesus was betrayed on the night of the Passover Feast [14th of Nisan - Leviticus 23:5]. The very next day, the day of the crucifixion (cross) of Jesus is the Levitical Feast the "Feast of Unleavened Bread" [15th of Nisan - Leviticus 23:6] then that first day of the week [Sunday] is the Feast of Firstfruits [Leviticus 23:7] - Jesus Resurrected on Sunday the Feast of Firstfruits and began (John 20:22) to give individually to each one of His disciples the Firstfruits of His Holy, eternal resurrection life - Romans 8:23 And not only they [all of creation groans for redemption], but ourselves also, which have *the Firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption [from Children of God to Sons of God], to wit, the redemption of our body.

Christian Communion - The New Testament - The body [both the physical and the resurrection body of Jesus] and the blood [both the physical blood and the resurrection - eternal life, spiritual blood] of Jesus Christ: 1 Corinthians 11:23-32 23 For I [Apostle Paul] have received of the Lord [Jesus] that which also I delivered unto you, That the Lord Jesus the same night in which He was betrayed took bread: And when He had given thanks, He brake it, and said, Take, eat: this is *My body [representing both the physical body and resurrection (spiritual) body of Jesus], which [physical body] is broken for you: this do in remembrance of Me. After the same manner also He took the cup, when he had supped, saying, This cup is the New Testament in My blood [both physical blood and resurrection Spirit-life blood]: this do ye, as oft as ye drink it, in remembrance of Me. *For as often as ye eat *this [unleavened] bread, and drink this [grape and water mingled] cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily [thinking they are not a sinner], shall be guilty of the [sacrifice for our sins] body and blood of the Lord. **But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, **not discerning the Lord's body [that the physical body of Jesus was given physically for our sin on the cross (redemption) and that the Spiritual body of Jesus is given to us from His eternal life resurrection (Salvation)]. For this cause [not knowing that the same body of Jesus from the cross is the same body that resurrected and is for our eternal, resurrection life, salvation] many are weak and sickly among you, and many sleep [are unaware of the power and of the pending resurrection in our own life]. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened (Hebrews 12:6) of the Lord, that we should not be condemned with the world. - Note: The 'cup' is in reference to both the physical life-blood and the Spiritual life-blood of Jesus. The Communion of Jesus Christ represents both the body on the cross and the resurrection life body of Jesus. The New Testament - The Communion of Jesus Christ represents both the Redemption (cross) and Salvation (resurrection) body of Jesus Christ. - Also Note: Jesus being without sin in His body (Matthew 17:2), bodily resurrected in His same body. We having sin our own physical body we vacate our physical body and it returns to dust [Genesis 3:19] then we each receive a new spiritual body - not a new physical body [not a reincarnation of a physical body] but a new eternal spiritual body for the purposes of our [continuing] eternal spiritual life.

Communion is an opportunity to participate with God in the Kingdom of God

Communion is a reenactment of Jesus' cross (His broken body, bread) and resurrection (His new resurrection life, cup of wine). Communion is an act of obedience towards God and it is also an opportunity to participate in a new life with God and a way to appropriate the new Kingdom of God into our lives.

Jesus did not limit His blood to the physical realm

Colossians 1:20 And, having made peace through the blood of His cross, by Him to reconcile all things unto Himself; by Him, I say, whether they be things in earth, or things in heaven.

The blood of Jesus is physical and it is also Spiritual His blood has both Spiritual and physical implications therefore the message of the Bible is both Spiritual and physical.

Matthew 26:27 For this is my blood of the new testament, which is shed for many for the remission of sins.
Matthew 1:21 And she (Virgin Mary) shall bring forth a son ("her seed" Genesis 3:15), and thou shalt call his name JESUS: for He shall save his people from their sins.
Matthew 26:27-28 And He (Jesus) took the cup, and gave thanks, and gave it to them (Disciples), saying, Drink ye all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins.
Matthew 26:39 And He (Jesus) went a little farther, and fell on His face, and prayed, saying, O My Father (God), if it be possible, let this cup [death on the cross] pass from Me: nevertheless not as I will, but as thou wilt.
John 1:29 The next day John (the Baptist) seeth Jesus coming unto him, and saith, Behold the Lamb (Sacrifice) of God, which taketh away the sin of the world. John 1:31-36 ... but that He (Savior) should be made manifest to Israel, therefore am I (John the Baptist) come baptizing with water. And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon Him (Jesus). And I knew Him not: but He (God) that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on Him (Jesus), the same is He which baptizeth with the Holy Ghost. And I saw, and bare record that this is the Son of God. Again the next day after John stood, and two of his disciples; And looking upon Jesus as He walked, he saith, Behold the Lamb of God! -- "Again the next day ... and looking upon Jesus as He walked, he saith, Behold the Lamb of God!"
John the Baptist twice in two days proclaimed Jesus to be the Holy blood Sacrifice (Lamb) of God and Jesus did not challenge or even alter in any way the statement of the Prophet John the Baptist.
John 12:30-33 Jesus answered and said, This voice (from Heaven) came not because of Me, but for your sakes. Now is the judgment of this world: now shall the prince of this world (Satan) be cast out. And I, if I be lifted up (crucifixion and resurrection) from the earth, will draw all men unto Me. This he said, signifying what (crucifixion) death He should die.
Genesis 3:14-15 And the LORD God said unto the serpent (Satan), Because thou hast done this [deceived mankind], thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I (God) will put enmity between thee (Satan) and the woman, and between thy (Satanic - Antichrist) seed and her (Jesus - Salvation) seed; it (cross of Jesus - "Golgotha") shall bruise thy head, and thou (Satan) shalt bruise His heel (nailed feet and a bruised heel on the cross at Golgotha (Matthew 27:33)).
Revelation 1:4-5 John (the Disciple) to the seven churches which are in Asia: Grace be unto you, and peace, from Him which is, and which was, and which is to come; and from the seven Spirits which are before His throne; And from Jesus Christ, who is the faithful witness, and the first begotten (Resurrected) of the dead, and the prince of the kings of the earth. Unto Him that loved us, and washed us from our sins in His own blood,
Revelation 5:6 And I (Disciple John) beheld, and, lo, in the midst of the throne and of the four beasts (Spirit beings), and in the midst of the elders, stood a Lamb as it had been slain,
Revelation 5: 8-9 And when He (Jesus) had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints. And they (Saints of Heaven) sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God [the Father] by thy blood out of every kindred, and tongue, and people, and nation;
Revelation, reveals the living resurrected Jesus Christ in Heaven and the resurrected Jesus in the final verses of the entire Bible puts His seal of approval on the entire Bible.
Revelation 22:20-21 He (Jesus) which testifieth these things saith, Surely I (Jesus) come [return] quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen.

The shed blood of Jesus covers both the physical on the earth and also the Spiritual heavenly realms.

The Communion and the Communion elements the unleavened broken bread and the wine mixed with water represent the Promises of God to complete and finalize the Redemption (bread) and the Salvation (wine) process.

John 6:27 Labour not for the meat (food) which perisheth, but for that meat which endureth unto everlasting life, which the Son of Man shall give unto you: for Him (Jesus) hath God the Father sealed.
John 6:34-35 Then said they (Disciples) unto Him, Lord, evermore give us this (everlasting life) bread. And Jesus said unto them, I am the bread of life: he that cometh to Me shall never hunger; and he that believeth on Me shall never thirst.
John 6:53-63 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink His blood, ye have no life in you. Whoso eateth My flesh, and drinketh My blood, hath eternal life; and I will raise him up at the last day. For My flesh is meat indeed, and My blood is drink indeed. He that eateth My flesh, and drinketh My blood, dwelleth in Me, and I in him. As the living Father hath sent Me, and I live by the Father: so he that eateth Me, even he shall live by Me. This (the body of Jesus) is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever. These things said he in the synagogue, as he taught in Capernaum. Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? When Jesus knew in Himself that His disciples murmured at it, He said unto them, Doth this offend you? What and if ye shall see the Son of man ascend up where He was before? It is the spirit that quickeneth; the flesh profiteth nothing: the words that I (Jesus) speak unto you, they are spirit, and they are life.

Just like in the days of Abraham when the Promises of God came first before the actual shedding of the blood covenant with Abraham the Christian Communion bread and Cup are tokens and symbols coming first representing the Promises of God and then later enacted on the cross and with the resurrection. Abraham was given the promises of God to be blessed, to multiply, to possess the land and to have Jesus the Redeemer come through his lineage all while Abraham was yet uncircumcised then later at 99 years of age Abraham was circumcised shedding his own blood in confirming the covenant promises previously given to him by God.

Genesis 12:1-3 Now the LORD had said unto Abram, Get thee out of thy country (Babylon-Iraq), and from thy kindred, and from thy father's house, unto a land (Israel) that I will shew thee: And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
Genesis 15:1-6 After these things (after Lot was rescued) the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward. And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir. And, behold, the word of the LORD came unto him, saying, This (servant) shall not be thine heir; but he (son) that shall come forth out of thine own bowels shall be thine heir. And He brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed (descendants) be. And he believed in the LORD; and He counted it to him for righteousness.
Genesis 17:1-14 And when Abram was ninety years old and nine (age of 99), the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before Me, and be thou perfect (completed). And I will make My covenant between Me and thee, and will multiply thee exceedingly. And Abram fell on his face: and God talked with Him, saying, As for Me, behold, My covenant is with thee, and thou shalt be a father of many nations. Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee. And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee. And I will establish My covenant between Me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee. And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations. This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised. And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt Me and you. And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed. He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and My covenant shall be in your flesh for an everlasting covenant. And the uncircumcised [those without the covenant tokens] man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
Romans 4:10-12 How was it (his faith counted for righteousness) then reckoned? when he (Abraham) was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith (belief in the promises of God) which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

Communion represents both the Physical and the Spiritual blood of Jesus

[Christian Communion 1 of 3] The necessity of having the correct Communion elements in the Christian Communion - Wine/Grape product (fruit) of the Vine and the unleavened/unsweetened Bread 'body of Jesus Christ' -- "John 15:5 I (Jesus) Am the Vine, ye (Disciples/Christians) are the branches: he that abideth in Me, and I in him, the same bringeth forth much fruit: for without Me [Vine] ye can do nothing." "1 Corinthians 11:23-26 For I (Apostle Paul) have received of the Lord (Jesus) that which also I delivered unto you, That the Lord Jesus the same [Passover Feast] night in which He was betrayed took [Passover - unleavened/unsweetened] bread: And when He had given thanks, He brake it, and said, Take, eat: this is My body [both His sinless, physical body and also His eternal, resurrection Spiritual body], which is broken for you: this do in remembrance of Me. After the same manner also He took the [Passover - Communion] cup [wine], when He had supped, saying, This Cup [physical and Spiritual] is the *New Testament in My blood [physical blood for the remission of our sins and also Spiritual blood for our eternal life]: this do ye, as oft as ye drink it, in remembrance of Me [Jesus]. For [being both physical and Spiritual] as often as ye eat this bread (body), and drink this cup (wine/vine), ye do shew the Lord's [physical] death till He [bodily/Spiritually] come [return - 2nd Coming]." -- Note: Jesus is clearly the Vine and we are attached to, fellowshipping with and partaking of the Vine (Jesus Christ) as Born Again Christian believers. -- Also Note: The Olive Tree/Oil is generally considered to be a representation of the Holy Spirit and is not to be confused with Jesus. "Romans 11:24 For if thou [Gentiles] wert cut out of the [disassociated] olive tree which is wild by nature, and wert graffed contrary to nature into a good Olive Tree [Holy Spirit]: how much more shall these [Jews], which be the natural [associated with God] branches, be graffed [knowingly] into their own [natural] Olive Tree [the Holy Spirit]?" -- Further Note: The Fig Tree (branch, fruit, leaves) are often associated with mankind and the works, fruits and natural unrighteousness of humans, though with potential to give good fruit (figs). Three main Biblical plants [Vine, Olive Tree and the Fig Tree are each mentioned in James 3:12]. -- "James 3:12 Can the Fig Tree [man], my brethren, bear Olive [Holy Spirit fruit] berries? [or] either a Vine [Jesus - Wine], figs? so can no fountain both yield salt [undesirable drinking] water and fresh [desirable drinking water]."

[Christian Communion 2 of 3] Both the physical Communion body of Jesus and His Spiritual resurrection body are without sin -- "Matthew 17:1-3 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart, and was *Transfigured [from physical body to Spiritual body] before them: and His face did shine as the sun, and His raiment was white as the light. And, behold, there appeared unto them Moses and Elias (Elijah) talking with Him (Jesus)." ... "Matthew 17:5-7 While he (Disciple Peter) yet spake, behold, a bright cloud overshadowed them: and behold a voice [from God] out of the cloud, which said, **This is My beloved Son, in whom I am well pleased; **hear ye Him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, **and said, Arise [in Jesus Christ's resurrection-transfigure], and be not afraid." Note: Jesus being God and without the curse of human sin (2 Corinthians 5:21, 1 Corinthians 1:29) was able to bodily Transfigure on the Mt. of Transfiguration and also able to bodily resurrect (John 20:5) into His eternal Spiritual body. Jesus will be the only person in heaven who was able to retain any semblance (Revelation 5:6-7) to his previous earthly physical body. The rest of us (Romans 8:3) having within us the curse of sin and death (Romans 6:22-23) do not retain any resemblance to our physical, sin laden, body (2 Corinthians 5:1-9) but instead resurrect as disembodied human spirits to be judged by God (2 Corinthians 5:10, Romans 14:10, Revelation 20:14) and then if Adopted as Sons/Daughters of God we receive a new spiritual body a body that matches our spiritual composition [i.e. a devout handicapped person on earth doesn't just receive legs in heaven that can walk, like everyone that person receives a new (Spiritual) body]. We Humans receiving our new Spiritual body is the correction to sin and is not in any way any type of reincarnation because being given a new body we will still be (soul, spirit) of who we are and more importantly will still be recognizable as who we are by others, it will just be a better, more accurate and more complete eternal bodily match to our soul and spirit than our sin laden physical body could ever be. Reincarnation would involve receiving a body that is not recognizable to others for instance a person reincarnating and becoming a different person or even an animal. -- "2 Corinthians 5:10 For we must all [sinner and non-sinner] appear [w/o a physical body] before the judgment seat of Christ; that every one may receive the things done in his [physical] body, according to that he hath done [on earth], whether it be good or bad."

[Christian Communion 3 of 3] The eternal pre-existent nature of Jesus [Communion both physical and Spiritual] is revealed in the multi-dimensional, multi-realm (physical, spiritual) aspects of Jesus -- "Matthew 14:25-28 And in the fourth watch of the night Jesus went unto them, walking on the sea. And when the disciples saw Him walking on the sea, they were troubled, saying, It is a [multi-dimensional] spirit; and they cried out for fear. But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid. And Peter answered Him and said, Lord, if it be Thou, bid me come unto Thee on the water." -- "John 20:19 Then the same day [Easter - Resurrection Day] at evening, being [Sunday] the first day of the week, when *the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst [of the locked room], and saith unto them, Peace be unto you."

Note: Mankind seems to have been originally created to be in the 6th dimensional realm along with the Angels however after the sin and fall of mankind it appears that mankind fell two dimensions into the 4th dimension [height, width, length, time]. The Salvation restoration of mankind, those saved in Jesus seem to be restored to the higher 7th dimension. While God [Father, Son Jesus, Holy Spirit] have always existed outside the 7 created realms in their un-created, un-restricted, eternal realm. -- "John 1:18 No [restricted - mortal] man hath seen [unrestricted - eternal] God [the Father] at any time {unrestricted dimensions}; [except] the only begotten Son (Jesus), which is in the bosom of the Father, He (Jesus) hath declared [revealed] Him (Father)." -- "John 5:26 For as the Father hath [eternal] life in Himself; so hath He given (G1325 - administration) to the Son (Jesus) to have [eternal -giving] life in Himself;" -- "John 10:30 I and My Father are One [unrestricted dimension]." -- "Hebrews 1:3 [Jesus] Who being the brightness of His [Father's] glory, and the express (exact) [Spiritual] image of His person, and upholding all things by the Word of His power, when He (Jesus) had by Himself purged our sins, sat down on the right hand of the Majesty [Father God] on High;" -- "Hebrews 9:24 For [resurrection] Christ is not entered [earthly] into the holy places [Jewish Temple] made with hands, which are the figures of the true; but into Heaven itself, now **to appear in the presence of God for us:"

BasicChristian.org: Article Introduction - The 7 physical and spiritual dimensions as unfolded in the 7 Days of the Genesis creation model {the 8th dimension being God's realm of unrestricted eternity} Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time. The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind. Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood. -- Also Note: In the Basic Christian article "Who is Melchizedek?" the 8 dimensions (restrictions) are listed in conjunction with the original creation week (Genesis 1:1-2:4) and are categorized as follows: 1. Length [Day one creation - light separated [Judgment] (length) from darkness] 2. Height [Day two creation - divided the waters above from the waters below] 3. Width [Day three creation - dry land and plants] 4. Time [Day four creation - sun, moon, stars for times and seasons] 5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above] 6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status] 7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest] 8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, 8 Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit. -- "Genesis 2:4 These are the generations [dimensions] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ..."

Regarding the Hebrews/Jews as a continuing society, religion, ethnicity of people and their affiliation with the Messiah Jesus Christ

Possibly: The Jews as a people never rejected the Messiah (Christ) [True Vine] - many of the Jews rejected Jesus as a man claiming to be the Messiah though a remnant of Jews believed Jesus and began the Christian Church. It is important to note that signs, wonders and miracles alone Do Not authenticate the person of Christ. It is necessary for fulfillment of Bible prophecy (1 Corinthians 15:3-4) and for the resurrection from death [conquering human sin and death] to provide for the authenticity of the Messiah. The Jews rejected the man Jesus and being Spiritually blinded (Romans 11:7, Romans 11:25) have been unable to see the Messiah until "the fullness of the Gentiles has come in" (Romans 11:25, Acts 15:14-18) and the un-blinding (Acts 9:17-18) of the Hebrews/Jews can take place. Having not rejected the Messiah, the resurrected and proven Messiah Jesus Christ, due to their Spiritual blindness (2 Corinthians 3:14) the Jews as a people and a society are not condemned and far from it they are instead much beloved of God being among (Romans 9:4-5) His called, chosen, elect and redeemed people. -- Note: Judas was the only Jewish/person to take N.T. Communion with Jesus, at the 'Passover' Last Supper, and then (John 17:12) "the son of perdition" [Judas first coming] reject (John 13:30) Jesus as the Messiah. {Note: "the son of perdition" during the 2nd coming return of Jesus is going to be the Antichrist (2 Thessalonians 2:3)}. The other 11 Disciples all believed and all who follow the resurrection of Jesus believe. -- Also Note: There were still ramifications for rejecting the physical presence of Jesus as both the Temple and the city of Jerusalem were later destroyed but the continuity of Judaism as the chosen people of God remains and it remains under the New Testament (Ephesians 2:12) - the New Testament having been implemented by Jesus in Jerusalem, among and for the Jews (Hebrews 8:8-10) not at the exclusion of the Jews but for all people Jewish and Gentile.

Source: The Pierre Statement on Biblical Doctrines by confessing Christians

User: David Anson Brown 07:32, 18 December 2011

Priesthood of Believers

From Common Christian Faith: Wiki

Biblical Significance

1 Peter 2:5 Ye [Christians] also, as lively stones, are built up a Spiritual House, a Holy Priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ.
1 Peter 2:9-10 But ye are a chosen generation, a Royal Priesthood, an Holy Nation, a peculiar people; that ye should shew forth the praises of Him [Jesus Christ] who hath called you out of darkness into His marvellous light: Which in time past were not a people, but are now [Christians] the people of God: which [while unsaved] had not obtained mercy, but now [saved] have obtained mercy.
Romans 12:1 I urge you brethren by the mercies of God to present your bodies a living and holy sacrifice, acceptable to God, which is your spiritual service of worship.

Theological Issues of the Reformation

The theology of the Reformers departed from the Roman Catholic Church primarily on the basis of three great principles:

  • Sole authority of Scripture
  • Justification by faith alone
  • Priesthood of the believer

by Scripture alone (Sola Scriptura)

Sola Scriptura (by Scripture alone) was one of the watchwords of the Reformation. This doctrine maintains that Scripture, as contained in the Bible, is the only authority for the Christian in matters of faith, life and conduct. The teachings and traditions of the church are to be completely subordinate to the Scriptures. Roman Catholicism, on the other hand, holds Scripture and Tradition to be of the same inspired Deposit of Faith.

by faith alone (Sola Fide)

Sola Fide (by faith alone) was the other watchword of the Reformation. This doctrine maintains that we are justified before God (and thus saved) by faith alone, not by anything we do, not by anything the church does for us, and not by faith plus anything else. It was also recognized by the early Reformers that Sola Fide is not rightly understood until it is seen as anchored in the broader principle of Sola Gratia, by grace alone. Hence the Reformers were calling the church back to the basic teaching of Scripture where the apostle Paul states that we are "saved by grace through faith and that not of ourselves, it is the gift of God," Eph. 2:8.

Priesthood of all believers - 'one priesthood of believers' (Sola Sacerdos)

The third great principle of the Reformation was the priesthood of all believers. The Scriptures teach that believers are a "holy priesthood," 1 Pet. 2:5. All believers are priests before God through our great high priest Jesus Christ. "There is one God and one mediator between God and man, the man Christ Jesus," 1 Tim. 2:5. As believers, we all have direct access to God through Christ, there is no necessity for an earthly mediator. The Roman Catholic and Eastern Orthodox concept of the priesthood was seen as having no warrant in Scripture, viewed as a perversion and mis-application of the Old Testament Aaronic or Levitical priesthood [the O.T. having been successfully accomplished, completed and fulfilled in the bringing in and establishing of the Messiah, Jesus Christ and His N.T.] which was clearly fulfilled in Christ and done away with by the New Testament.

Source: Theopedia.com

The Believer's Priesthood

1st Peter 2:5 Ye also, as lively stones, are built up a Spiritual House, a Holy Priesthood, to offer up spiritual sacrifices acceptable to God by Jesus Christ.

The main difference between the Levitical Priesthood of the Old Testament and the Royal Priesthood of the New Testament is that the Levitical Priesthood is physical in nature while the Royal Priesthood is Spiritual in nature otherwise the two priesthoods are nearly identical in that the physical sacrifices the Levitical Priests offered up to God are actually models and types of the Spiritual sacrifices that we now offer up to God.

Hebrews 8:4-6 For if He (Jesus) were on earth, He should not be a Priest, seeing that there are priests (Levitical) that offer gifts according to the law: Who (Levitical Priests) serve unto the Example and Shadow of Heavenly things, as Moses was admonished of God when he was about to make the Tabernacle: for, See, saith He (God), that thou make all things according to the pattern showed to thee in the mount. But now hath He (Jesus) obtained [after the Resurrection] a more excellent (than the Levitical) Ministry, by how much also He is the Mediator of a Better (New) Covenant, which was established upon better (blood of Jesus and the Resurrection of Jesus) promises.

Jesus instructed that the entire teaching of the Old Testament Law and of the Prophets is not physical but is Spiritual to direct mankind into a relationship of loving God and of loving our fellow neighbor.

Matthew 22:36-40 Master, which is the great commandment in the Law? Jesus said unto him, Thou shalt Love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, Thou shalt Love thy neighbor as thyself. On these two commandments hang all the Law and the Prophets.

This is now fulfilled in the Royal Law of the New Testament's Royal Priesthood.

James 2:8 If ye fulfill the Royal Law according to the Scripture, Thou shalt love thy neighbor as thyself, ye do well:
1st Peter 2:9 But you are a chosen race, a Royal Priesthood for God's own possession.

Both Priesthoods require a High Priest and for the Royal Priesthood it is Jesus that is the High Priest as Jesus occupies All three offices of King, Priest and Prophet and therefore His Priesthood derives the name of "Royal" Kingly Priesthood.

Hebrews 9:11-12 But Christ being come a High Priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say not of this building; Neither by the blood of goats and calves, but by His own blood He entered in once [to stay] into the Holy Place, having obtained Eternal Redemption for us.

Let's look at the significance of the Old Testament (Levitical) Priesthood [and the New Testament (Melchisedec) Priesthood] to help determine our part in God's Royal Spiritual Priesthood.

Source: The Royal Priesthood

Holy Week

From Common Christian Faith: Wiki

Biblical Significance

Luke 12:49-50 I Am come to send fire on the earth; and what will I if it be already kindled? But I have a baptism [Holy Week - cross - resurrection] to be baptized with; and how am I straitened till it be accomplished! ~ Jesus Christ

Original Holy Week

A Timeline and Biblical explanation of the events of the original ten days of Holy Week

Friday

Jesus and His disciples in the village of Bethany
John 12:1-3 Then Jesus six days before the Passover came to Bethany, where Lazarus was which had been dead, whom He raised from the dead. There they made Him a supper; and Martha served: but Lazarus was one of them that sat at the table with Him. Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped His feet with her hair: and the house was filled with the odour of the ointment.
Mark 11:1-3 And when they [Jesus and His Twelve Disciples] came nigh to Jerusalem, unto Bethphage and **Bethany, at the mount of Olives, He sendeth forth two of his disciples, And saith unto them, Go your way into the village [Bethphage] over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

Saturday

Palm Saturday the Triumphal Entry of King Jesus into Jerusalem, the Feast of Sabbath is fulfilled
Mark 11:7-11 And they brought the colt to Jesus, and cast their garments on him; and He sat upon him. And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way. And they that went before, and they that followed, cried, saying, Hosanna; Blessed is He that cometh in the Name of the Lord: Blessed be the Kingdom of our father David, that cometh in the Name of the Lord: Hosanna in the highest. **And Jesus entered into Jerusalem, and into the Temple: and when He had looked round about upon all things, and now the eventide was come, He went out unto Bethany with the twelve.

Sunday

Jesus cleanses the Temple of moneychangers
Mark 11:12-17 And on the morrow, when they were come from Bethany, He was hungry: And seeing a fig tree afar off having leaves, He came, if haply He might find any thing thereon: and when He came to it, He found nothing but leaves; for the time of figs was not yet. And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And His disciples heard it. ***And they come to Jerusalem: and Jesus went into the Temple, and began to cast out them that sold and bought in the Temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; And would not suffer that any man should carry any vessel through the Temple. And He taught, saying unto them, Is it not written, My House [the Temple] shall be called of all Nations the House of Prayer? but ye have made it a den of thieves.

Monday

The Pharisees dispute the authority of Jesus & the Mt. Olivet discourse is given
Mark 11:20-22 And in the morning, as they passed by, they saw the fig tree dried up from the roots. 21 And Peter calling to remembrance saith unto Him, Master, behold, the fig tree which thou cursedst is withered away. And Jesus answering saith unto them, Have faith in God [Jesus].
Mark 13:1-4 And as He went out of the Temple, one of His disciples saith unto Him, Master, see what manner of stones and what buildings are here! And Jesus answering said unto Him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down. And ***as He sat upon the Mount of Olives over against the Temple, Peter and James and John and Andrew asked Him privately, Tell us, when shall these [Kingdom] things be? and what shall be the sign when all these things shall be fulfilled?

Tuesday

Judas agrees to betray Jesus
Matthew 26:14-16 Then one of the Twelve, called Judas Iscariot, went unto the chief priests, And said unto them, What will ye give me, and I will deliver Him unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray Him.

Wednesday

The New Covenant of Jesus. God agrees to die for our sins; therefore death has "Passed us Over." The Feast of the Lord's Passover is fulfilled
Matthew 26:17-20 Now the first day of the Feast of Unleavened Bread [Passover] the disciples came to Jesus, saying unto Him, Where wilt thou that we prepare for thee to eat the Passover? And He said, Go into the city [Jerusalem] to such a man, and say unto him, The Master saith, My time is at hand; I will keep the Passover at thy house with My disciples. And the disciples did as Jesus had appointed them; and they made ready the Passover. Now when the even was come, He sat down with the twelve.

Thursday

Crucifixion and death of Jesus on the cross, providing removal of our sins, the Feast of Unleavened Bread is fulfilled
Matthew 27:1-2 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put Him to death: And when they had bound Him, they led Him away, and delivered Him to Pontius Pilate the Governor.

Friday

The tomb of Jesus is sealed by the Romans, spices and ointments are purchased and prepared to further anoint the body of Jesus
Matthew 27:62-66 Now the next day, that followed the day of the preparation [for the Feast of Unleavened Bread], the chief priests and Pharisees came together unto Pilate, Saying, Sir, we remember that that deceiver said, while He was yet alive, After three days I will rise again. Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal Him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first. Pilate said unto them, Ye have a watch [guards]: go your way, make it as sure [secure] as ye can. So they went, and made the sepulchre sure [inventory of the tomb contents], sealing the stone, and setting a watch.

Saturday

The tomb of Jesus remains sealed, Sabbath day
Luke 23:52-24:1 [Thursday][Crucifixion day] This man, Joseph of Arimathaea, went to Pilate and begged the body of Jesus. And he took it down [from the cross] and wrapped it in linen, and laid it in a sepulcher (tomb) that was hewn in stone, wherein never man before was laid. And that day was the preparation [preparation for the evening Sabbath of Unleavened Bread], and the Sabbath [Unleavened Bread, evening Sabbath curfew] drew on. And the women also, which came with Him from Galilee, followed after, and beheld (observed) the sepulcher, and how His body was laid. And they returned (home) and [Friday] [normal Day] prepared (worked & labored) spices and ointments; and **rested the [Saturday][Sabbath Day] Sabbath day according to the commandment [the 4th of the 10 commandments, the weekly Saturday Sabbath]. Now upon the first day of the week [Sunday][Resurrection Day], very early in the morning, they came unto the sepulcher, bringing the spices which they had prepared, and certain others with them.

Sunday

The Resurrection of Jesus, the Feast of First Fruits is fulfilled as Jesus gives the First Fruits of the Holy Spirit to His disciples
Matthew 28:1 In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

Source: The Jesus Walk 10 Day Holy Week Timeline Devotion

David Anson Brown 11:47, 18 December 2011 (MST)

Christmas

From Common Christian Faith: Wiki

Biblical Significance

Isaiah 9:6-7 For unto us a Child is born, unto us a Son is given: and the Government shall be upon His shoulder: and His Name shall be called Wonderful, Counsellor, The mighty God, The Everlasting Father, The Prince of Peace. Of the increase of His Government and Peace there shall be no end, upon the Throne of David, and upon His Kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of Hosts will perform this.
Matthew 2:7-11 Then [king] Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared. And he sent them to Bethlehem, and said, Go and search diligently for the young Child [Jesus]; and when ye have found Him, bring me word again, that I may come and worship Him also. When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young Child was. When they saw the star, they rejoiced with exceeding great joy. And when they were come into the house [house of the birth of Jesus - not a cave], they saw the young Child with Mary His mother, and fell down, and worshipped Him: and when they had opened their treasures, they presented unto Him gifts; gold, and frankincense, and myrrh.
Luke 2:1-11 And it came to pass in those days, that there went out a decree from Caesar Augustus [a great-nephew of Julius Caesar], that all the world should be taxed. And this taxing was first made when Cyrenius was governor of Syria. And all went to be taxed, every one into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the House and lineage of [King] David: To be taxed with Mary [also of the House of King David] his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her firstborn son, and wrapped Him [Jesus] in swaddling clothes, and laid Him in a manger [i.e. a basket for feeding animals]; because there was no room for them in the inn [lit. spare room of the house]. And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the Angel of the Lord came upon them, and the Glory of the Lord shone round about them: and they were sore afraid. And the Angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city [Bethlehem] of [King] David a Saviour, which is Christ the Lord.

Christmas Day "Savior Day"

CHRISTmas - 'Glory to God in the Highest'

Celebrating the Arrival (Birth) of Jesus Christ the Savior of Mankind.

Christmas Day - "Savior Day" The Day Jesus Christ the Savior of the world entered into the world!

Christmas Day is "Savior Day" the day God (Jesus Christ) the Savior of mankind entered into the physical human realm to accomplish both the Redemption [crucifixion] and Salvation [resurrection] of mankind.

The exact Christmas Day is thought to be in the Fall sometime however the actual day is unknown as the Bible highlights the adult Ministry of Jesus and particularly the last week, Holy Week, when Jesus was with His disciples in and around Jerusalem and among His fellow Jews in their Temple.

Christmas time is a wonderful time it is a time of reassurance of God's love and of God's commitment for all mankind throughout all time.

Enjoy the Christmas holiday season knowing that there is indeed a Savior-Redeemer for mankind and that Jesus Christ is the Savior-Redeemer.

Note: Jesus was not born in a cave He was born in a house -- Matthew 2:11 "the house" where Jesus was born. Joseph was born in Bethlehem and his relatives still lived there that is why Joseph had to return there to report for the census. Mary was probably 18+ years old and was not a little child herself. Mary's conduct, replies and responses (Luke 1:46-56) indicate that at the least Mary was a very mature woman.

Source: Christmas Traditions

The Exodus

From Common Christian Faith: Wiki

Biblical Significance

Numbers 1:1 And the LORD spake unto Moses in the wilderness of Sinai, in the Tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying ...

God is separate and distinct from the world 'Egypt' therefore to Fellowship with God it is necessary to go outside the earthly realm i.e. depart Egypt and go to Mt. Sinai but not staying at Mt. Sinai 'The Law Mountain' (Exodus 19:12) instead journeying with Joshua 'Jesus' to Mt. Zion in Jerusalem the 'Mountain of Provision' (Genesis 22:8) and completeness (Colossians 2:10) the Mountain of the completed cross and provided eternal resurrection works of Jesus Christ.

Source: blog Bible Study

Timeline

{Possibly Joseph's dream Pharaoh - Genesis 41:1} Pharaoh Akhenaten (Eighteenth Dynasty of Egypt) Reign 1351-1334 B.C. - {Possibly the other Pharaoh in Joseph's time - Genesis 50:4} Tutankhamun [King Tut] son of Akhenaten (last Pharaoh of the Eighteenth Dynasty) Reign 1333-1323 B.C. -- {Possibly the Pharaoh of Moses' time - Exodus 1:8} Ramesses II (Nineteenth Dynasty) Reign 1279-1213 B.C.

  • Genesis 15:13-18 And He [God] said unto Abram [Abraham], Know of a surety that [you and] thy seed [descendants] shall be a stranger in a land [among Amorites, Kenites, Hittites, Perizzites, etc. and also in Egypt] that is not theirs, and shall serve them; and they shall afflict them four hundred years [in both Cannan and Egypt]; And also that nation [Egypt], whom they shall serve, will I judge: and afterward shall they come out with great substance. And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age. **But in the fourth generation [Levi, Kohath, Amram, Moses or Levi, Jochebed, Aaron, Eleazar ~ about 140 years total in Egypt, not 400 years in Egypt] they shall come [out of Egypt and back to Cannan and make it Israel] hither again: for the iniquity [judgment] of the Amorites is not yet full [but will be in 400 years]. And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. ***In the same day [Cannan Passover 430 years before the Egypt Passover] the LORD made a ***covenant with Abram [the famous Abrahamic Covenant], saying, Unto thy seed have I given this land [Israel], from the river of Egypt unto the great river, the river Euphrates:

  • Exodus 6:20-27 And Amram took him Jochebed [a daughter of Levi born in Egypt] his father's [Kohath's] sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years. And the sons of Izhar; Korah, and Nepheg, and Zichri. And the sons of Uzziel; Mishael, and Elzaphan, and Zithri. And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar. And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites. And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families. These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies. These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

  • Numbers 26:58-60 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. **And Kohath begat Amram. And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister. And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

  • Exodus 12:40-43 Now the sojourning [travels] of the [Jews] Children of Israel, who {also} dwelt in Egypt, was four hundred and thirty years [in both Cannan and Egypt]. And it came to pass at the end of the four hundred and thirty years [starting in Genesis 15:13 ~ night of the Abrahamic Covenant], even the selfsame day [Passover 430 years later] it came to pass, that all the hosts [people] of the LORD went out from the land of Egypt. It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the Children of Israel in their generations. And the LORD said unto Moses and Aaron, This is the ordinance of the [Egypt] Passover: There shall no stranger eat thereof:

Resources

Mountain of Fire pt. 3 -- Mp4
Mountain of Fire pt. 4 -- Mp4
Mountain of Fire pt. 5 -- Mp4
Chariot Parts in the Red Sea -- Mp4
The Real Exodus -- Mp4
Source: ArkDiscovery.com

David Anson Brown 12:05, 12 December 2011 (MST)

Paul's Shipwreck

From Common Christian Faith: Wiki

Biblical Verses

Acts 27:40-44 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore. And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves. And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape. But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land: And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

Source: blog History Study

Paul's Shipwreck - Resources

Paul's Shipwreck - Mp4
Searching for Paul's Shipwreck on Malta - Mp4
Bob Cornuke Interview - Mp4
Source: - Paul's Shipwreck

David Anson Brown 17:15, 12 December 2011 (MST)

The Rosetta Stone

From Common Christian Faith: Wiki

Resources

The Rosetta Stone - British Museum - Mp4
History of The Rosetta Stone - Mp4
History Channel - The Rosetta Stone 1 of 5 - Mp4
History Channel - The Rosetta Stone 2 of 5 - Mp4
History Channel - The Rosetta Stone 3 of 5 - Mp4
History Channel - The Rosetta Stone 4 of 5 - Mp4
History Channel - The Rosetta Stone 5 of 5 - Mp4
The London Walks - British Museum Tour - Mp4

Source: blog History Study

This page was last modified on 19 December 2011, at 03:51.

Ancient Bibles

From Common Christian Faith: Wiki

Hebrew Old Testament Bible

The original O.T. Bible scriptures were written in Hebrew from about 1450 B.C. to about 515 B.C.

The book of Job is considered to be the oldest book of the Bible then Moses later wrote the first 5 books of the Bible (Genesis - Deuteronomy).

The last O.T. book of the Bible is the book of Malachi written in about 515 B.C.

Hebrew Interlinear Bible (OT)

Online Interlinear Hebrew Texts - Website

Hebrew Text : WLC_v (v1.1): Westminster Leningrad Codex with vowels

Greek New Testament Bible

The original N.T. Bible scriptures were written in Greek from about 42 A.D. to about 92 A.D.

The Bible's Book of James and the Gospel of Matthew are considered to be the first Epistle (letter) and first Gospel (acccount of Christ) written while the Book of Revelation was later written in about 92 A.D. [by the Disciple John] and is considered to be the last book of the Bible to be written.

Greek Interlinear Bible (NT)

Online Interlinear Greek Texts - Website

Greek Text : ScrTR Scriveners Textus Receptus 1894 (Basis of KJV / AV translation)

This page was last modified on 14 December 2011, at 09:40.

Reformation Bibles

From Common Christian Faith: Wiki

Biblical Significance

Psalms 119:105 Thy Word is a lamp unto my feet, and a light unto my path.
2 Timothy 3:14-17 But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them; And that from a child thou hast known the Holy Scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus. All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be perfect (complete), throughly furnished unto all good works.

Resources

Part 1 of 3 - The Story of The King James Bible - Mp4
Part 2 of 3 - The Story of The King James Bible - Mp4
Part 3 of 3 - The Story of The King James Bible - Mp4
Source: -- Scourby.com

Note: the primary reason for King James giving his authority 'Authorizing' an official English language Bible (translation) was that the previous few English Bible versions i.e. The Tyndale New Testament, The Coverdale Bible, The Matthews Bible, The Great Bible, The Geneva Bible, and the Rheims New Testament (greatsite.com/timeline-english-bible-history) and a few others had 'commentaries' primarily in the form of footnotes. It was the commentaries or footnotes that were generally in contention when people wanted a new Bible version and not the Biblical text itself. The KJV Bible text itself remained 80%-90% of the previous English Bible translations particularly the translating work of William Tyndale. King James agreed to 'Authorize' an English Bible but only on the condition that it would be a translation only and not have any footnotes or commentaries as the previous Bible versions had and having excluded any commentary or 'notes' the English Bible translation of the KJV 1611 Bible was then granted by King James the status as "AV" or "Authorized Version" of the English Bible.

Reformation Bibles

1382 Old English Bible - John Wycliffe

Wycliffe Bible 1382 A.D. (Old English) - Pdf

Note: the 'English' text translated in the various versions of the Wycliffe Bible was [from] the Latin Vulgate -- Source: Wikipedia.com

1526 New Testament - William Tyndale

A Biography of William Tyndale - Audio

The Tyndale Bible generally refers to the body of biblical translations by William Tyndale. Tyndale's Bible is credited with being the first English translation to work directly from Hebrew and Greek texts. Furthermore it was the first English biblical translation that was mass produced as a result of new advances in the art of printing. The term Tyndale's Bible is not strictly correct, because Tyndale never published a complete Bible. Prior to his execution Tyndale had only finished translating the entire New Testament and roughly half of the Old Testament. Of the latter, the Pentateuch, Jonah and a revised version of the book of Genesis were published during his lifetime. His other Old Testament works were first used in the creation of the Matthew Bible and also heavily influenced every major English translation of the Bible that followed. -- Source: Wikipedia.com

1599 Geneva Bible

The 1599 A.D. Geneva Study Bible - Website

The Geneva Bible is one of the most historically significant translations of the Bible into the English language, preceding the King James translation by 51 years. It was the primary Bible of the 16th century Protestant movement and was the Bible used by William Shakespeare, Oliver Cromwell, John Milton, John Knox, John Donne, and John Bunyan, author of Pilgrim's Progress. It was one of the Bibles taken to America on the Mayflower, it was used by many English Dissenters, and it was still respected by Oliver Cromwell's soldiers at the time of the English Civil War.

What makes this version of the Holy Bible significant is that, for the very first time, a mechanically printed, mass-produced Bible was made available directly to the general public which came with a variety of scriptural study guides and aids (collectively called an apparatus), which included verse citations which allow the reader to cross-reference one verse with numerous relevant verses in the rest of the Bible, introductions to each book of the Bible which acted to summarize all of the material that each book would cover, maps, tables, woodcut illustrations, indexes, as well as other included features - all of which would eventually lead to the reputation of the Geneva Bible as history's very first study bible.

Like most English translations of the time, the Geneva Bible was translated from scholarly editions of the Greek New Testament and the Hebrew Scriptures that comprise the Christian Old Testament. The English rendering was substantially based on the earlier translations by William Tyndale and Myles Coverdale (more than 80 percent of the language in the Genevan Bible is from Tyndale). However, the Geneva Bible was the first English version in which all of the Old Testament was translated directly from the Hebrew (cf. Coverdale Bible, Matthew Bible). -- Source: Wikipedia.com

1611 King James Version (KJV)

Holy Bible KJV 1611 - Pdf

The Authorized Version, commonly known as the King James Version, King James Bible or KJV, is an English translation of the Christian Bible by the Church of England begun in 1604 A.D. and completed in 1611 A.D. First printed by the King's Printer Robert Barker, this was the third official translation into English. The first was the Great Bible commissioned by the Church of England in the reign of King Henry VIII, and the second was the Bishop's Bible of 1568 A.D. In January 1604 A.D., King James VI of Scotland and I of England convened the Hampton Court Conference where a new English version was conceived in response to the perceived problems of the earlier translations as detected by the Puritans, a faction within the Church of England.

James gave the translators instructions intended to guarantee that the new version would conform to the ecclesiology and reflect the episcopal structure of the Church of England and its belief in an ordained clergy. The translation was done by 47 scholars, all of whom were members of the Church of England. In common with most other translations of the period, the New Testament was translated from Greek, the Old Testament was translated from Hebrew text, while the Apocrypha were translated from the Greek and Latin. In the Book of Common Prayer (1662 A.D.), the text of the Authorized Version replaced the text of the Great Bible - for Epistle and Gospel readings - and as such was authorised by Act of Parliament. By the first half of the 18th century, the Authorized Version was effectively unchallenged as the English translation used in Anglican and Protestant churches. Over the course of the 18th century, the Authorized Version supplanted the Latin Vulgate as the standard version of scripture for English speaking scholars.

Old Testament

For their Old Testament, the translators used a text originating in the editions of the Hebrew Rabbinic Bible by Daniel Bomberg (1524/5), but adjusted this to conform to the Greek LXX or Latin Vulgate in passages to which Christian tradition had attached a Christological interpretation. For example, the Septuagint reading "They pierced my hands and my feet" was used in Psalm 22:16 (vs. the Masoretes' reading of the Hebrew "like lions my hands and feet"). Otherwise, however, the Authorized Version is closer to the Hebrew tradition than any previous English translation - especially in making use of the rabbinic commentaries, such as Kimhi, in elucidating obscure passages in the Masoretic Text; earlier versions had been more likely to adopt LXX or Vulgate readings in such places.

New Testament

For their New Testament, the translators chiefly used the 1598 and 1588/89 Greek editions of Theodore Beza, which also present Beza's Latin version of the Greek and Stephanus's edition of the Latin Vulgate. Both of these versions were extensively referred to, as the translators conducted all discussions amongst themselves in Latin. F.H.A. Scrivener identifies 190 readings where the Authorized Version translators depart from Beza's Greek text, generally in maintaining the wording of the Bishop's Bible and other earlier English translations. In about half of these instances, the Authorized Version translators appear to follow the earlier 1550 Greek Textus Receptus of Stephanus. For the other half, Scrivener was usually able to find corresponding Greek readings in the editions of Erasmus, or in the Complutensian Polyglot. However, in several dozen readings he notes that no printed Greek text corresponds to the English of the Authorized Version, which in these places derives directly from the Vulgate. For example, at John 10:16, the Authorized Version reads "one fold" (as did the Bishops' Bible, and the 16th century vernacular versions produced in Geneva), following the Latin Vulgate "unum ovile", whereas Tyndale had agreed more closely with the Greek, "one flocke". The Authorized Version New Testament owes much more to the Vulgate than does the Old Testament; still, at least 80% of the text is unaltered from Tyndale's translation. -- Source: Wikipedia.com

Modern bibles

From Common Christian Faith: Wiki

Biblical Significance

Revelation 22:18-19 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the Holy City [eternal city], and from the things which are written in this book.

Postmodern - Modern bibles

1972 NIV

NIV Exposed - Website

1979 NKJV

NKJV Exposed - Website

2001 ESV

What's missing from the ESV bible - Pdf

This page was last modified on 12 June 2012, at 18:05.

Church Discernment

From Common Christian Faith: Wiki

Biblical Significance

Ezekiel 22:27 Her [Mystery Babylon] princes in the midst [of God's people] thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. ~ Prophet Ezekiel
Matthew 7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. ~ Jesus Christ
Acts 20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. ~ Apostle Paul

Source: blog History Study

Church Discernment

Resources

Introduction to the Emerging church - Mp4 (1 of 8)
Gary Gilly - Mp4 (2 of 8)
Ray Yungen - Mp4 (3 of 8)
Oprah's church - Mp4 (4 of 8)
Johanna Michaelson - Mp4 (5 of 8)
Brian McLaren - Mp4 (6 of 8)
Mike Oppenheimer - Mp4 (7 of 8)
Sandy Simpson - Mp4 (8 of 8)
Source: Reformed Nazarene

David Anson Brown 05:03, 13 December 2011 (MST)

Church Heresy

From Common Christian Faith: Wiki

Biblical Significance

Matthew 23:15 Woe unto you [religious leaders], scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves. ~ Jesus Christ

Church Heresy

Ancient Heresy

313 A.D. Emperor Constantine

Constantine appointed his mother Helen as Augusta Imperatrix, and gave her unlimited access to the imperial treasury in order to locate the relics of Judeo-Christian tradition.

In 326-328 A.D. Helena undertook a trip to the Holy Places in Palestine [Israel].

The chapel at St. Catherine's Monastery [in Sinai Egypt - including Helen's Chapel of the Burning Bush] often referred to as the Chapel of Saint Helen-is dated to the year AD 330.

{Note: every 'discovery' of Helena the mother of Emperor Constantine I is considered to be discredited - especially her [confirming] Mt. Sinai in Egypt [the Chapel of the Burning Bush - Source: SacredSites.com] when the Bible proclaims that the real Mt. Sinai was 'outside' (Exodus 18:1,5) of Egypt (Galatians 4:25) [in Arabia - Saudi Arabia]. Also Note: **it is one of the most blasphemous concepts [Mt. Sinai in Egypt] to locate God in Egypt - God is not in Egypt, He is outside of Egypt [human slavery and human bondage] - the whole concept of the Bible is to leave Egypt [the world system] and for worshipers go outside of Egypt (the world) to have a true relationship [fellowship] with God - **pastors who preach that one corner of Egypt [Sinai Peninsula - St. Catherine's Monastery] is acceptable to God have missed much of the entirety of the Bible - The Apostle Paul tells us that Jesus was even crucified outside the city of Jerusalem so we would know to look outside the [world system] city for a true relationship with Jesus Christ (Hebrews 13:12-14).}

-- Note: A sustainable relationship with God is generally not to be found in this worldly system though minor glimpses and interactions with God can be experienced. The worldly system saturated with misconceptions and false premises from deceived and misinformed individuals like Richard Dawkins is a system designed and maintained simply to hinder a person's true relationship with God. Therefore leaving the misinformed worldly system and entering the Promises of the Biblical realm is an important part of a sustainable relationship with God.

Modern Heresy

1881 A.D. Corrupt modern bible translations - the Westcott and Hort bible text

KJV vs. Modern Translations A Preview

XI. WERE WESTCOTT AND HORT SECRET PRACTITIONERS OF THE OCCULT?

In 1993, Gail Riplinger published [an excellent book called] New Age Bible Versions. In this book, she alleges that Westcott and Hort were practitioners of the [Satanic] occult. It is indicated that they [Westcott and Hort] provide a bridge between apostate Christianity and the [Satanic] occult and the New Age Movement. This charge created a sensation and generated a tremendous amount of criticism for Mrs. Riplinger. It is, of course, a very important charge. An objective look at the evidence for such a charge is important. ... The evidence for Mrs. Riplinger's assertions is strong. Would Westcott and Hort's defenders accept anyone today who had such connections? They were clearly in contact with people who were "familiar" with spirits. There is every reason to suspect that they might also have been in contact with spirits. Based upon their associations, there is no clear reason to reject the suggestion that they were involved in the occult. The balance of evidence creates, at the very least, a strong suspicion of occult influence on both Wescott and Hort (especially Dr. Wescott).

THE WESTCOTT AND HORT ONLY CONTROVERSY

Corrupt Modern bible Translations -- Postmodern, Non-Reformation, Westcott and Hort bible Advocates

NIV -- Rick Warren and Beth Moore

ESV -- John MacArthur and Phil Johnson

The Message -- Joel Osteen and Greg Laurie

NKJV -- Jerry Falwell Jr., Chuck Smith Sr., Adrian Rogers and Paige Patterson

Current Heresy

N.T. Wright's Lectures at Moody Bible Institute

N.T. WRIGHT part 4 - Vimeo Video
Source: Patheos.com

Notes RE: N.T. Wright's Lectures at Moody Bible Institute

  1. Earlier in his talk Nicholas Thomas "Tom" Wright [N.T. Wright] attempts to redefine salvation and offers a twisted description of Christian imputed righteousness our righteousness found in the righteousness of Jesus Christ - Yet N.T. Wright in attempting to redefine salvation completely ignores and neglects, the very important Biblical concept of Propitiation (Romans 3:24) our sins paid in full on the cross by Jesus Christ.

  2. After offering a redefinition of salvation N.T. Wright then goes on to present several horrific distortions as he attempts to redefine both the Christian Church Age and God's personal Biblical relationship with the Jewish Nation of Israel.

  3. N.T. Wright also misspoke when he inferred that the Prophet Isaiah was writing about the destruction of the Temple in Jerusalem after the destruction had already occurred when in fact the Prophet Isaiah [prophesying in the era of about 740 B.C.] was prophesying of the coming destruction of the 1st Temple in Jerusalem [the 1st Temple was destroyed in 586 B.C. - 200 years after the Prophet Isaiah]. - N.T. Wright is presenting the Bible texts as reactive to past events when in actuality the Bible both O.T. and N.T. [End Times] are written as Prophetic (future) events.

  4. N.T. Wright then goes into full Heresy mode and actually begins espousing Paganistic doctrines in stating that "the earth is god's temple" and that "god indwells inside the earth" - making his god the pagan ruler of the underworld. -- Isaiah 66:1 Thus saith the LORD, The Heaven is My Throne, and the earth is My footstool ...

David Anson Brown 07:04, 13 December 2011 (MST)
This page was last modified on 12 June 2012, at 18:06.

God's Plan

From Common Christian Faith: Wiki

Biblical Significance

Psalms 104:24 O LORD, how manifold are Thy works! in wisdom hast Thou made them all: the earth is full of thy riches.

God's Plan of Salvation

Hebrews 2:16-17 For verily He (Jesus) took [manifested] not on Him [the likeness or] the nature of angels; but He took (manifested) on Him [as a human in] the seed of Abraham. Wherefore in all things [as an incarnated human] it behoved Him to be made [human] like unto His brethren, that He might be a merciful and faithful [Melchisedec] High Priest in things pertaining to God, to make reconciliation for the sins of the people [and not reconciliation for the sins of the fallen angels].
Romans 2:14-16 For when the Gentiles, which have not the law, do by nature [a good conscience] the things contained in the law, these, having not the law, are a law unto themselves: Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.
Hebrews 4:12 For the word of God is quick (alive), and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.
Recovering the Gospel - Why Belief in an Unlimited Atonement Matters
I expect there will be no disagreement on the affirmation regarding the penal substitution of Christ. The penal substitutionary atonement, though often attacked and vilified in modern theology, is the bedrock doctrine for explaining the work of Christ on the cross for the sins of the world. Sin can only be atoned by the shed blood of Christ on the cross as our substitute. The word "penal" connotes legal imagery. Jesus' death on the cross satisfied the justice and wrath of God against our sin. Apart from Christ, there is no salvation. Apart from his atonement, there is no salvation. Only the cross of Christ provides an available and effective sacrifice for the sins of every person. ... When it comes to the atonement, it is crucial to keep three major concepts in mind: 1) intent, 2) extent, and 3) application. The "intent" of the atonement answers the question: "What was God's purpose in providing the atonement. The "extent" of the atonement answers the question: "For whose sins did Christ die?" The "application" of the atonement answers the question: "When and to whom is the atonement applied?" Though these questions are interrelated, my comments below will be focused primarily on the question of "extent." ... The key issue in the debate over the extent of the atonement has to do with the "sufficiency" of Christ's death. All Calvinists will affirm this sufficiency as "infinite" to save any and all. But, and this is crucial, what those who hold to limited atonement mean by this is that Christ's death could have paid for the sins of the whole world had God intended for it to do so, but He did not intend such and hence the death of Christ is limited to the sins of the elect. We believe, along with all Calvinists who reject limited atonement, that Christ's death is actually sufficient for the sins of all because it actually paid for the sins of all. This is called "infinite" or "universal" sufficiency. ...

By David L. Allen, Professor of Preaching, George W. Truett Chair of Ministry, Director of the Southwestern Center for Expository Preaching, and Dean of the School of Theology at Southwestern Baptist Theological Seminary

Article Seven: The Sovereignty of God of "A Statement of the Traditional Southern Baptist Understanding of God's Plan of Salvation" sbctoday.com

For most of us, it is moral and ethical character and not skilled intimidation that elicits praise. What is truly praiseworthy about God's sovereignty is not that He exercises a power He obviously has, but that, because of His character, He does not exercise all the power He could. Perhaps the greatest testimony to God's sovereignty is that God created beings who possess the power to say no to Him. ~ Dr. Bruce McLaughlin

Review by Mike Leake (blog: Borrowed Light) of the book "Killing Calvinism" by Greg Dutcher Borrowed Light

Here are his eight ways that Calvinists can destroy Calvinism

  1. By loving Calvinism as an end in itself

  2. By becoming theologians instead of disciples

  3. By loving God's sovereignty more than God himself

  4. By losing an urgency in evangelism

  5. By refusing to learn from non-Calvinists

  6. By tidying up the Bible's "loose ends"

  7. By being a bunch of arrogant know-it-alls

  8. By scoffing at the emotional hang-ups others have with Calvinism

Reading through Dutcher's work exposed a few vestiges of both pride and inconsistency in my walk with Christ. There were a few moments in the book where I found myself soundly rebuked. Funny thing is I think I had even taught some of these points myself, but the way that Dutcher worded them and proclaimed them brought conviction to my soul. Here is a helpful sample for you to see how Dutcher is passionate, forceful, and yet very gracious: A disciple is a student of Christ-someone who spends time with the Savior in order to come to know him better and resemble him more closely. As a pastor, I have found that many Christians simply assume that learning more and more about the Bible and theology-Reformed theology in particular-is the same thing as growing as a disciple. It isn't. Robust theology can be a powerful catalyst in this process, but like anything else, we can turn it into an idol. The danger is that, while we may begin with Reformed theology as the framework by which we more coherently understand and appreciate our faith, over time it can become the substance of our faith. At that point, daily living is more about mastering Reformed doctrine than being mastered by Jesus and his total claim over every area of life. ~ Mike Leake

The Atonement of Jesus Christ

Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.
Hebrews 10:14-25 For by one [atonement] offering He (Jesus) hath perfected for ever them that are sanctified. Whereof the Holy Ghost also is a witness to us: for after that He had said before, This is the Covenant [New Testament] that I will make with them after those days, saith the Lord, I will put My laws into their hearts, and in their minds will I write them; And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into [the opened way - into the presence of God - and eternal life - provided by the atonement] the Holiest by the blood of Jesus, By a new and living way, which He hath consecrated [atoned] for us, through the veil, that is to say, His flesh; And having an [Melchisedec] High Priest over the House of God; Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. Let us hold fast the profession of our faith without wavering; for He is faithful that promised; And let us consider one another to provoke unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day [return of Jesus Christ] approaching.

When the broken relationship is identified as broken, it is then possible to determine a remedy (Atonement). It is up to the offended party to declare what is suitable to repair the relationship and it is up to the offending party to desire to remedy the relationship otherwise the relationship will remain broken.

God being the offended one has declared that a relationship in the current sinful physical state of man is not acceptable. God has determined that to repair the relationship it will be necessary to have a new birth, a new Spiritual Born Again birth. Now it would normally be up to the offending party to meet the needs of the offended one therefore restoring the relationship. In this case, man is not able to repair the breach, the brokenness is too broken for us to repair. In this case God, has sent Himself to repair (atone) the separation on man's behalf.

The atonement is what the offending party is offering to the offended party. God has a special category of people that make offerings to Him. This group of people is called priests. A priest offers to God on behalf of man, where a prophet receives from God and offers it to man. Because God is not upset with Himself and God is not in a broken relationship with Himself, God has no need to make atonement with Himself. For this reason God had to become a man. God had to become a man and serve as a priest to offer atonement (repair) for the broken relationship between man and God.

After the offending party offers the repair (atonement) it is up to the offended party to determine if the offering is acceptable and if acceptable, therefore repairing and restoring the relationship. We know beyond any doubt that Jesus and what Jesus did as a Priest in offering atonement to God is acceptable to God and has repaired the relationship between man and God. The reason that we know this is that God resurrected Jesus from death in an eternal Spiritual body.

Romans 1:3 Concerning His (Father's) Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the Spirit of holiness, by the resurrection from the dead.

The atonement between man and God is complete and completed; there is no current or future work of atonement. We have received the work that Jesus as our High Priest did for us on the cross. The relationship between man and God is now open and available. The atonement is a sacrifice that is offered from a priest to God. We do not receive atonement [directly] from God. God is not offering atonement directly to us because He has not offended us. Now that the relationship between God and man has been atoned (repaired) by the cross of Jesus Christ it is now the responsibility of each individual person to take advantage of the repaired relationship and enter into the atonement of Jesus Christ and have a relationship with God.

It should also be noted: Regarding the incorrect doctrine of 'Limited Atonement' that the Atonement [Christ] was sacrificed here on earth - there is no atonement blood being sacrificed in heaven to be given down to mankind. The atonement blood sacrifice was shed on the cross of Jesus on earth and the works of the cross of Jesus offered up and accepted by God the Father in Heaven creating a completed atonement [the repaired relationship between the Holy God and a sinful mankind] at one time for all mankind; past, present and future. -- "Romans 5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement." -- "Leviticus 6:7 And the priest (Hebrews 3:1, Hebrews 4:14, Hebrews 6:20) shall make an atonement for him [sinner] before the LORD [God]: and it shall be forgiven him [sinner] for any thing of all that he hath done [sins] in trespassing therein." -- Also Note: The atonement sacrifice of Jesus is complete, conclusive and eternal for all mankind who are willing to receive it because the blood that Jesus shed on the cross after His death [full payment for our sins] is blood that is sinless [unlimited], Holy [in fellowship with God] and eternally [pre-existent] alive [Spirit life]. We receive our eternal life from the eternal life of the blood (Leviticus 17:11) of Jesus promised at the Last Supper Communion (Matthew 26:28) then shed and poured out (John 19:34 - Psalms 22:14 - Isaiah 53:12) on the cross. -- David Anson Brown

John 1:1-18 In the beginning was the Word (Jesus Christ), and the Word was with God, and the Word (Jesus Christ) was God. The same was in the beginning with God. All things were made by Him (Jesus Christ); and without Him was not any thing made [created] that was made. In Him (Jesus Christ) was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehended it not. There was a man [John the Baptist] sent from God, whose name was John. The same came for a witness, to bear witness of the Light, that all men through Him might believe. He [John the Baptist] was not that Light, but was sent to bear witness of that Light. That (Jesus Christ) was the True Light, which lighteth [gives life to] every man that cometh into the world. He was in the world, and the world was made by Him, and the world knew Him not. He came unto His own, and His own received Him not. But as many as received Him, to them gave He power to become the Sons of God, even to them that believe on His Name (Jesus Christ): Which were born [Spiritually], not [physically] of blood, nor of [physical effort] the will of the flesh, nor of the will [human desires] of man, but of God. And the Word (Jesus Christ) was made flesh, and dwelt among us, and we beheld His glory, the glory as of the only begotten of the Father, full of Grace and Truth. John bare witness of Him, and cried, saying, This was He of whom I spake, He (Jesus Christ) that cometh [physically] after me is preferred before me: for He [eternally] was before me. And of His fulness have all we received, and grace for grace. For the law was given by Moses, but Grace and Truth came by Jesus Christ. No man hath seen God at any time; [only] the only begotten Son (Jesus Christ), which is in the bosom of the Father, He (Jesus Christ) hath declared Him.

God's Knowledge

Omniscience

Omni - all, complete; Science - knowledge, wisdom, understanding, design

Verses - 1st Samuel 23:11,12; Job 11:8; Psalms 104:24; John 18:4 19:28; Ephesians 1:8; Colossians 1:9 2:3 3:16; James 1:5

Psalm 147:5 Great is our Lord, and of great power: His understanding is infinite.
Colossians 2:2-3 ... to the acknowledgement of the mystery of God [Holy Spirit] and of the Father [God] and of Christ [Jesus Christ - the Son]; In whom are hid all the treasures of wisdom and knowledge.

Source: Basic Christian: Theology

God's plan for His creation

God has a plan and as His plan His creation has been manifested into existence, including all of time [past (history), present and future] and within it all the entirety of humanity.

God's complete Omniscience knowledge as it affects mankind is commonly referred to in three parts or three phases.

  1. God's knowledge of His originally intended plan [aka God's necessary knowledge - God's perfect will] i.e. mankind created and originally intended to remain in the Garden of Eden without sin or the knowledge and experience of sin.

  2. God's knowledge of all possible events [aka God's middle knowledge - God's common grace] within the Freewill of His creation, especially regarding the freewill of mankind.

  3. God's knowledge and ability [aka God's reality, ontology - God's special grace] to be brought about throughout the freewill of His creation. God's intended and desired results.

Biblical Examples

God's necessary knowledge - God's perfect will
Genesis 1:1 In the beginning God created the heaven [sky] and the earth.
Genesis 1:26 And God said, Let us [Father, Son, Holy Spirit] make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
God's middle knowledge - God's common grace
1 Samuel 23:1-5 Then they told [King] David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors. Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah. And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines? Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand. So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
1 Samuel 23:9-14 And [King] David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod. Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake. Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down. Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up. Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth. And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
Acts 9:10-12 And there was a certain disciple [common Christian] at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord. And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth, And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.
Acts 16:9-10 And a vision appeared to [Apostle] Paul in the night; There stood a man of Macedonia, and prayed [asked] him, saying, Come over into Macedonia [Greece], and help us. And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the Gospel unto them.
God's reality, ontology - God's special grace
Revelation 21:1-4 And I saw a New Heaven [sky] and a New Earth: for the First Heaven [sky] and the First Earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.
David Anson Brown 08:03, 17 December 2011 (MST)

Salvation

From Common Christian Faith: Wiki

Biblical Significance

Psalms 3:8 Salvation belongeth unto the LORD: Thy blessing is upon Thy people. Selah.
Psalms 24:5 He [disciple] shall receive the blessing from the LORD, and righteousness from the God of his salvation.
Psalms 27:1 The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?
Psalms 62:7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.
Psalms 116:13 I will take the Cup of Salvation, and call upon the Name of the LORD.
Isaiah 12:1-6 And in that day thou shalt say, O LORD, I will praise Thee: though Thou wast angry with me, Thine anger is turned away, and Thou comfortedst me. Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; He also is become my salvation. Therefore with joy shall ye draw water out of the wells of salvation. And in that day shall ye say, Praise the LORD, call upon His Name, declare His doings among the people, make mention that His Name is exalted. Sing unto the LORD; for He hath done excellent things: this is known in all the earth. Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.
Romans 13:11-14 Love worketh no ill to his neighbour: therefore love is the fulfilling of the law. And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light. Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Individual Repentance and Individual Salvation

Traditionally individual salvation follows an individual's repentance

Matthew 4:17 From that time Jesus began to preach, and to say, Repent: for the Kingdom of Heaven is at hand.
Acts 2:38 Then Peter said unto them, Repent, and be baptized every one of you in the Name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.
Romans 2:4 Or despisest thou the riches of His goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?
2 Corinthians 4:1-7 Therefore seeing we [Christians] have this ministry, as we have received mercy, we faint not; But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the Word of God deceitfully; but by manifestation of the Truth commending ourselves to every man's conscience in the sight of God. But if our gospel be hid, it is hid to them that are lost: In whom the god of this world [Satan] hath blinded the minds of them which believe not, lest the light of the Glorious Gospel of Christ, who is the image of God, should shine unto them. For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the Glory of God in the face of Jesus Christ. But we have this [born again] treasure in earthen vessels [our physical body], that the excellency of the power may be of God, and not of us.

Apostles Era

From Common Christian Faith: Wiki

Biblical Significance

Acts 1:1-3 The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach, [including revealing Himself in His resurrection form] Until the day in which He was taken up [Ascension - 40 days after the resurrection of Jesus and ten days before Pentecost], after that He (Jesus) through the Holy Ghost had given commandments unto the Apostles whom He had chosen: To whom also He shewed Himself alive after [Holy Week] His passion by many infallible proofs, being seen of them (Apostles) forty days, and speaking of the things pertaining to the Kingdom of God:
Acts 2:40-43 And with many other words did he [Apostle Peter] testify and exhort, saying, Save yourselves from this untoward generation. Then they [common Christians] that gladly received his word were baptized: and the same day [Pentecost] there were added unto them [Christian Church] about three thousand souls. And they [common Christians] continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers. And fear came upon every soul: and many wonders and signs were done by the Apostles.
Romans 16:7 Salute Andronicus and Junia [1 Corinthians 15:6 - fellow Jews (a husband and wife) who had also witnessed the resurrection of Jesus back in Jerusalem], my kinsmen, and my fellowprisoners, who are of note among the Apostles, who also were in Christ before me [Apostle Paul].
1 Corinthians 15:1-11 Moreover, brethren, I declare unto you the Gospel which I preached unto you, which also ye have received, and wherein ye stand; By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain. For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; And that He was buried, and that He rose again the third day according to the scriptures: And that He was seen of Cephas [Apostle Peter], then of the Twelve: After that, He was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. After that, He was seen of James; then of all the Apostles. And last of all He was seen of me [Apostle Paul] also, as of one born out of due time [outside the 40 resurrection days of the Apostolic Era]. For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God. But by the grace of God I am what I am: and His grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me. Therefore whether it were I or they, so we preach, and so ye believed.
Ephesians 2:19-22 Now therefore ye are no more strangers and foreigners, but fellow citizens with the saints, and of the Household of God; And are built upon the foundation of the [N.T.] Apostles and [O.T.] Prophets, Jesus Christ himself being the chief corner stone; In whom all the building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an habitation of God through the [Holy] Spirit.

Apostolic Age

Background

The Apostles Era was initiated during the 40 days that the resurrected Jesus revealed Himself to mankind. In order to be a Biblical Apostle of the Apostolic Era a person would have to have personally witness the bodily Resurrection life of Jesus Christ and then would have gone out and proclaimed to others the "Gospel" the Good News of the Resurrection of Jesus Christ.

Today Christians are "sent out" as an apostle but it is via their Witness of the Holy Spirit and not from a direct bodily encounter with the Resurrected Jesus Christ that the original Apostles had encountered.

One of the more interesting aspects of looking at the lives of the Apostles is just how much each of their individual lives changed and it changed primarily from their outlook from being socially [worldly, societally] aware to becoming Kingdom aware and eternally aware in Jesus Christ.

The change among each individual Apostle seems to have been huge as it encompassed their personalities, individual behavior and individual outlook on life and in fact the very meaning of life itself for each of them. Therefore the majority of the Biblical writings of the Apostles is directed at a certain amount of expected godly behavior modification, in a good way i.e. removing doubt, uncertainty and fear, in the lives of each new Christian convert.

The first Church Council of Apostles and Elders in Jerusalem offered four behavior modification agendas to the new Gentile Christian converts.

The Church Creeds [Jerusalem, Nicene, etc.] are important and relevant to all of Christianity. The Jerusalem Creed [1st Church Council about 49 A.D. in Jerusalem] has 4 Cornerstones. "Acts 1:20-21 [The Jerusalem Creed - 1st Church Council about 49 A.D. in Jerusalem] But that we [Apostles] write unto them [Gentile Christians], (1.) that they abstain from [occult] pollutions of idols, (2.) and from [immorality] fornication, (3.) and from things [cruelty] strangled, (4.) and from [Levitical] blood. **For Moses of old time hath [traditional Jews] in every city them that preach him (Moses), being read in the synagogues every Sabbath day" the fourth one being not to offend traditional Jews. Since one of the Cornerstones of the 1st Church Council is to support Jews and Traditional Judaism it is an original and longstanding tenant that true Christianity acknowledges its debt and emergence from (God ordained) Mosaic Judaism.

But by the time the Christian Church matured into the later Church Councils (i.e. Council of Nicaea in 325 A.D.) the majority of the entire Church Council was no longer about individual Christian behavior modification but instead became vested, almost exclusively, in individual Christian though, knowledge and doctrine. This later Christian Pastoral emphasis on individual Christian thought (i.e. think as I do) has continued on until the present modern Church day.

Though now Pastor Rick Warren and many others are dramatically shifting the current Christian Church away from thought, creeds and doctrines and are again shifting the Christian Church back into the realm of behavior modification but disastrously it is not a return to the original behavior modification and godly accountability the Church Apostles sought for each Christian convert it is instead a behavior modification that is directing each individual away from Christianity and back into the abyss of the world specifically the very spiritually dangerous occult and pagan world.

Note: The first generation or two of Church leaders, bishops and writers after the Apostles are known as the "Church Fathers" [i.e. Irenaeus] and apparently if they were actually a disciple of one of the Apostles [i.e. Papias (70-163 A.D.) and Saint Polycarp (69-155 A.D.)] they instead were called an "Apostolic Father."

Source: blog History Study

Church Dispensations

From Common Christian Faith: Wiki

Biblical Significance

Ephesians 2:4-7 4 But God, who is rich in mercy, for His great love wherewith He loved us, Even when we were dead in sins, hath quickened [made alive] us together with [Jesus] Christ, by grace ye are saved; And hath raised us up together, and made us sit together in Heavenly places in Christ Jesus: That in the ages [times - dispensations] to come He might shew the exceeding riches of His grace in His kindness toward us through Christ Jesus.

Church Dispensations

The four Church Dispensations encompassing the time of the 1st and 2nd Comings of Jesus Christ

The Four Dispensations of the times since the 1st Coming of Jesus Christ and up until His 2nd Coming seem to have been mapped out and enacted throughout the Apostle Paul's journey to Rome (Acts chapters 27 and 28).

Summary:

  1. The Apostles Era Dispensation (Acts 27:1-5)

  2. The Common Christian Church Age (Acts 27:6-44)

  3. The Martyred Saints of Revelation and Tribulation (Acts 28:1-15)

  4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

The Four Dispensations of Time Periods Illustrated in the Bible's book of Acts

1. The Apostles Era Dispensation

The Apostles Dispensation (Acts 27:1-5): Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.}

2. The Common Christian Church Age

The Common Christian Church Age (Acts 27:6-44): "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church.

3. The Martyred Saints of Revelation and Tribulation

The Martyred Saints of Revelation and Tribulation (Acts 28:1-15): After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs.

4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth

The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31): Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} -- Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the Kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him."

Source: blog History Study

David Anson Brown 09:50, 17 December 2011 (MST)

Holiness Movement

From Common Christian Faith: Wiki

Biblical Significance

Isaiah 5:16-17 But the LORD of Hosts shall be exalted in judgment, and God that is Holy shall be sanctified in righteousness. Then shall the lambs feed after their manner ...
Isaiah 47:4 As for our Redeemer, the LORD of Hosts is His name, the Holy One of Israel.
Zechariah 14:20-21 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar. Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.
Romans 6:19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.
Source CommonChristianCommunity.com

Holiness Movement

Resources

Kentucky Mountain Bible College (KMBC) Holiness Summit 2011 - Website

2011-10-12.mp3 - introduction
2011-10-13.mp3
2011-10-30.mp3
2011-10-31HER.mp3
2011-10-31LOR.mp3
2011-10-31PER.mp3
2011-10-31SPE.mp3 - historical background
2011-10-31WIL.mp3
2011-11-01.mp3
2011-11-02SPE.mp3
2011-11-03NEI.mp3
2011-11-08FIS.mp3
2011-11-10SPE.mp3
2011-11-15NEL.mp3
2011-11-17GRF.mp3
2011-11-29PAU.mp3
2011-12-01JEN.mp3
Source: Holiness Legacy - Resources

David Anson Brown 06:15, 16 December 2011 (MST)

Covenant Old

From Common Christian Faith: Wiki

Biblical Significance

Leviticus 17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Old Testament - Old Covenant

Leviticus chapters 1-5 The Laws for the offerings of the Levitical Priesthood

There are multiple parts to the Old Testament Levitical Atonement 'Kaphar' (3722) Covering Sin Offering:

  1. The sacrifice has to have a cost to the sinner, a precious useful animal was to be sacrificed.

  2. The laying on of hands onto the animal's head then the confession and transfer of sins from the sinner to the innocent sacrifice.

  3. The sacrifice dies with your sins, death of the sins.

  4. The blood [life] of the animal is poured out providing a New Life opportunity (for a season, often one year) from the blood of the sacrifice for the sinner.

Types of Offerings

  1. The Burnt Offering Sacrifice: Giving totally to God, the entire sacrifice is consumed in fire and given to God. [Note: humans can and should concentrate themselves to God for a time, a season or even just an event. Where the animal offering was burnt and given to God it is the human service, fellowship that is consecrate to God. - The pagan practice is to burn a human in the fire but if a Christian person died in a fire that would end their consecration not start it and there is no such alter of God that would ever accept a human offering, a human is never ever to enter a physical fire as a sacrifice in Judaism/Christianity. The pagan practice of human sacrifice is strictly forbidden and prohibited in worshiping the true God of Israel.]

  2. The Grain Offering: A sweat smelling (savor) freewill offer given to God. Bread flower covered with oil and sprinkled with Frankincense aroma is burnt in the fire with the smell of baking bread ascending up into heaven. No human induced ingredients are allowed no leaven [sin] and no honey [mans accomplishments] are allowed in the offering.

  3. The Peace (Fellowship) Offering: An animal to be roasted as a celebration meal. The animal had to be without spot [inherited birth defect] or blemish [acquired defect]. The animal was to be roasted the fat [worry] was to be removed and burned separately and given to God the people couldn't eat the fat [worry]. The blood [life] was also to be poured out as at no time could they eat any blood [life of the animal].

  4. Sin Offering for Unintentional Sin (weaknesses): A young bull for the sins of individual people. A mature bull for the sins of a Priest. A [goat] that the leader was to lay hands on it for the sins of the nation.

  5. Trespass Offering for Intentional Sin: A sin offering plus a grain (flour) offering withholding the oil and the Frankincense aroma. -- Having sacrificed to God and their sins now covered for a year the O.T. Saints could then live in the presence of God to commune and interact with God however the O.T. animal sacrifices did not provide the individual direct access to God. The individual people did not live in the perceivable presence of God, did not have direct access to God and did not experience God the way individual N.T. saints often do.

Leviticus chapters 6-10

The offerings to God are to restore man's fellowship with God - The problem of sin [a separator, barrier between us and God] is not on God's side the problem is on our side therefore a sacrifice had to be made to cover the sin (or remove the sin N.T.) and open the way to God - Aaron and his sons are anointed for their ministry - the people view the anointing and consecration of Aaron and his sons - During the first offerings 'strange fire' is offered to God and two of Aaron's sons die in the process.

Strange Fire: 'Leviticus 9:23-10:3 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces. Leviticus And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire [not from the alter] therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh Me, and before all the people I will be glorified. And Aaron held his peace.'

Leviticus 10:8-9 And the LORD spake unto Aaron, saying, Do not drink wine [influences] nor strong drink [delusion], thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations
Acts 5:1-11 But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept [the problem was in the deception not in the keeping] back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost [the only acceptable wine (Holy Spirit), influence that we can be under in our approach God], and to keep back part of the price of the land? Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power [they didn't have to give it all]? why hast thou conceived this thing [disception] in thine heart? thou hast not lied [Strange Fire] unto men, but unto God. And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much [deception]. Then Peter said unto her, How is it that ye have agreed together to tempt [Strange Fire] the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out. Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. And great fear came upon all the Church, and upon as many as heard these things.

[The water Baptized] Ananias and Sapphira encountered the same judgment that befell [the water baptized] Nadab and Abihu the sons of Aaron so many years before and that could befall any servant of God at any time even today. Both pairs of 'Priests' were children of God and are in heaven today however each of their ministries to God was ended suddenly by their own rash actions. It was two different Priesthoods; Nadab and Abihu were a part of the Levitical/Aaronic Priesthood while Ananias and Sapphira were a part of the Melchizedek/Jesus Priesthood. Two Priesthoods; one pair offering strange physical fire the other pair offering strange spiritual fire both to the same God and all received the same results.

Note: Ananias and Sapphira both died as believing Christians they did not die in unbelief they died offering an unacceptable [strange fire] sacrifice offering to God.

Source: blog Bible Study

David Anson Brown 08:24, 18 December 2011 (MST)

New Covenant

From Common Christian Faith: Wiki

Biblical Significance

Leviticus 17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.
Jeremiah 31:31 Behold, the days come, saith the LORD, that I will make a New Covenant with the House of Israel, and with the House of Judah:
Matthew 26:26-28 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is My body. And He took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is My blood of the New Testament, which is shed for many for the remission of sins.
Ephesians 2:11-22 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; That at that time ye were without Christ, being aliens from the Commonwealth of Israel, and strangers from the Covenants of Promise, having no hope, and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ. For He is our peace, who hath made both one, and hath broken down the middle wall of partition between us; Having abolished in His flesh the enmity, even the Law of Commandments contained in ordinances; for to make in Himself of twain one new man, so making peace; And that He might reconcile both unto God in one body by the cross, having slain the enmity thereby: And came and preached peace to you which were afar off, and to them that were nigh. For through Him we both have access by one [Holy] Spirit unto the Father. Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the Household of God; And are built upon the foundation of the Apostles [N.T.] and Prophets [O.T.], Jesus Christ Himself being the chief corner stone; In whom all the building fitly framed together groweth unto an Holy Temple in the Lord: In whom ye also are builded together for an habitation of God through the [Holy] Spirit.

New Testament - New Covenant

The Church did not exist during the Old Testament times

In other words, Noah, Abraham, King David, Solomon, and even John the Baptist, although each was in a relationship with God, were not Christians, and for a very good reason, each of these people lived and died prior to the Cross of Jesus. Before the Cross of Jesus the remedy for Sin had not yet occurred and with sin a "Gathering of the Sinless (in Image)" was not available as God's Spirit is not intimately available with Sin.

Once Jesus came into humanity in the Virgin Birth and then died on the cross as full payment for all of the sins of the world then on His "Resurrection Day" the Church age could then begin. The Church could not be gathered prior to the cross and without the resurrection there would not be the Living Leader.

The Church/Christians are Identified as the ones who have Received by faith in Jesus the Spirit of God and by receiving the Spirit of God are now in the Sinless Image of Jesus and God the Father is now also our Father as the Christian is now a Child of God. This event of Jesus giving the Spirit and the individuals each receiving the Spirit of God began on Sunday the very day of the Resurrection of Jesus.

New Testament Teaching

The teaching of the New Testament is that the Laws of God are to be obeyed in our spirit and our soul with our heart, mind, and emotions.

Romans 9:30-33 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith. But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness. Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone; As it is written, Behold, I lay in Sion (Zion) a stumblingstone and rock of offence: and whosoever believeth on Him (Jesus) shall not be ashamed.
Mark 3:4 And He (Jesus) saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill?
Luke 10:25-28 And, behold, a certain lawyer stood up, and tempted Him, saying, Master, what shall I do to inherit eternal life? He (Jesus) said unto him, What is written in the law? how readest thou? And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself. And He said unto him, Thou hast answered right: this do, and thou shalt live.
Luke 11:52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

The Laws of the New Testament are therefore considered spiritual first and physical second while the laws of the Old Testament are considered physical first and spiritual second. This reversal in law is consistent with the Born Again reversal of human nature. Before the Born Again Spirit of Jesus man did not have the ability to appropriate Spiritual Laws into his being and therefore the Laws were physical in nature directing towards Spiritual standards. Now since the Cross and Resurrection of Jesus for the Born Again Christian with the Spirit (Seed) of God residing within them a Spiritual Christian can understand the Spiritual nature of the Laws of God and is more readily able to live according to the Spiritual implications with the Spiritual intentions of telling the truth - do not lie, love your neighbor - do not hate, live a pure moral lifestyle - do not commit sexual sin.

Matthew 5:17-19 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill. For verily I (Jesus) say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.
James 1:25 But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.
James 2:8-13 ye fulfil the royal law (love God, love your neighbor) according to the scripture, Thou shalt love thy neighbour as thyself, ye do well: But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors. For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all. For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law. So speak ye, and so do, as they that shall be judged by the law of liberty. For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.
James 4:11-12 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge. There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?
1 John 3:4-11 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law. And ye know that he was manifested to take away our sins; and in Him (Jesus) is no sin. Whosoever abideth in Him sinneth not: whosoever sinneth hath not seen Him, neither known Him. Little children, let no man deceive you: he that doeth righteousness is righteous, even as He is righteous. He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that He might destroy the works of the devil. Whosoever is born (Again from Above) of God doth not commit sin; for His seed remaineth in him: and he cannot sin, because he is born (Again from Above) of God. In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother. For this is the message that ye heard from the beginning, that we should love one another.
1 John 3:13-16 Marvel not, my brethren, if the world hate you. We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death. Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him. Hereby perceive we the love of God, because He laid down His life for us: and we ought to lay down our lives for the brethren.
Matthew 5:17-19 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil. For verily I (Jesus) say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

Source: The Pierre Statement on Biblical Doctrines by confessing Christians

David Anson Brown 08:35, 18 December 2011 (MST)

3 Global Judgments

From Common Christian Faith: Wiki

Biblical Significance

The 3 Global Judgments

The 4 Earths

Earth 1.0 Adam and Eve (creation earth)

Earth 2.0 The present earth (since the flood of Noah)

Earth 3.0 The coming Millennial Reign (at the 2nd Coming return of Jesus Christ)

Earth 4.0 The New Heavens (sky) and New Earth (unjudged) - The Eternal State

The 3 Global Judgments

Judgment 1.0 water: flood of Noah

Judgment 2.0 blood: moon, stars, earthquakes

Judgment 3.0 spirit: earth and sky dissolved with fire (2 Peter 3:12-14)

Judgment 4.0 no judgment: eternal earth/state no judgment (Revelation 21:1-4)

Water: Original creation earth 1.0 and Judgment 1.0

Creation 1.0
Genesis 1:1-3 In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the *waters. And God said, Let there be light: and there was light.
Genesis 1:7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so." -- "Genesis 2:6 But there went up a mist from the earth, and watered [witnessed to] the whole face of the ground.
Genesis 2:10 And a river (witness) went out of Eden to water the garden; and from thence it was parted, and became into four heads.

Judgment 1.0

Genesis 7:9-10 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth.

Earth 2.0 Creation

Blood: Creation of Resurrection (out of the water of Noah's flood) creating earth 2.0
Genesis 8:1 And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a *wind [as a witness to mankind] to pass over the earth, and the waters asswaged;" -- "Genesis 8:14 And in the second month, on the seven and twentieth day of the month, was the [second] earth dried.

Judgments of earth 2.0

Exodus 7:17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I [Moses] will smite with the rod that is in mine hand upon the waters which are in the river [Nile], and they shall be turned to blood.
Revelation 6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;" -- "Revelation 8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
Spirit: Creation of Millennial Reign (restored - modified, shaken) earth 3.0
Revelation 16:18-20 And there were voices [witnesses], and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: and great Babylon [Mystery Babylon - fallen angelic realm] came in remembrance before God, to give unto her [scarlet woman - false church] the cup of the wine of the fierceness of His wrath. And every island fled away, and the mountains were not found.

Millennial Reign earth 3.0

Isaiah 11:4-6 But with righteousness shall He [Messiah, Jesus] judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod of His mouth, and with the breath of His lips shall He slay the wicked. And righteousness shall be the girdle of His loins, and faithfulness the girdle of His reins [determination]. [for 1,000 years] The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
2 Peter 3:6-7 Whereby the world [earth 1.0] that then was, being overflowed with water, perished: But the heavens and the earth, which are now [earth 2.0, and later earth 3.0], by the same word are kept in store [modified into earth 3.0], reserved unto fire [judgment 3.0] against the day of judgment and perdition of ungodly men.
2 Peter 3:12-14 Looking for and hasting unto the coming of the Day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to His promise, look for New Heavens and a New Earth [earth 4.0], wherein dwelleth [only] righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of Him [Jesus Christ] in peace, without spot, and blameless.
Revelation 21:1-4 And I saw a New Heaven and a New Earth: for the first heaven and the first earth [all of earth 1.0, 2.0 and 3.0] were [completely] passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice [witness] out of heaven saying, Behold, the Tabernacle of God is with men, and He will dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former [earth] things are passed away.

Advanced Judgment Accountability

The two generations of advanced judgment accountability

The 1st generation the people of the generation of the 1st coming of Jesus [with the Nation of Israel, the Laws of Moses (O.T.) and the Jerusalem Temple all in operation as a witness]

Matthew 12:38-42 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee. But He [Jesus] answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas [Jonah]: For as Jonas was three days and three nights in the whale's belly; so shall the Son of Man be three days and three nights in the heart of the earth. The men of Nineveh shall rise in **judgment with this generation [the generation of the 1st coming of Jesus], and shall condemn it: because they [Nineveh] repented at the preaching of Jonas [Jonah]; and, behold [the Christ], a greater than Jonas [Jonah] is here. The queen of the south [Queen Sheba] shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold [the Christ], a greater than Solomon is here.
The 2nd generation the people of the generation of the 2nd coming of Jesus [with the re-established Nation of Israel, the first coming of Jesus (N.T.) and the future Jerusalem Temple all as a witness]
Revelation 13:9-10 If any man have an ear, let him hear. He [of this 2nd generation, the 2nd coming of Jesus] that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the [Tribulation] patience and the [End Time] faith of the saints.

Testimony, Salvation and Judgment of the cross of Jesus Christ

The Biblical triune (3 in 1) nature *testimony (physical life), *salvation (Spiritual life - eternal life) and *judgment of the cross of Jesus Christ

1st Judgment at physical death (1 Corinthians 4:4-5, 2 Corinthians 5:10)

2nd Judgment and eternal death, 1 Corinthians 5:13, Revelation 2:11, Revelation 20:6,14 Revelation 21:8

The water, blood and Spirit (also represented in breath, wind, fire) that are each freely offered and given from God to all of mankind globally as a life giving (sustaining) witness and also as a witness of sin (and eventually as a judgment against sin), and importantly as a testimony of the once physical presence of Jesus Christ on earth (John 19:30, John 19:34-35) and of His eternal remedy for our own individual eternal Salvation.

John 1:1-4 In the beginning was the Word [Jesus], and the Word was with God, and the Word [Jesus] was [and is] God {validated by His resurrection (Romans 1:4)}. The same was in the beginning with God. All things were made by Him [Jesus]; and without Him was not any thing made that was made. In Him [Jesus] was [an is] life; and the life was [and is] the light of men.
John 3:5-13 Jesus answered, Verily, verily, I say unto thee, Except a man be born of *water [womb, physical human life] and of the *Spirit [Holy Spirit - born again], he cannot enter into the Kingdom of God. That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. Marvel not that I said unto thee, **Ye must be born again. The wind [G4151] bloweth where it listeth, and thou hearest the sound [G5456] thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit. Nicodemus answered and said unto Him, How can these things be? Jesus answered and said unto him, Art thou a master [teacher] of Israel, and knowest not these things? Verily, verily, I say unto thee, ***We (1 John 5:7-9) speak that we do know, and testify that we have seen; and ye receive not our witness. If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things? And no man hath ascended up to heaven, but He [Jesus] that came down from heaven, even the Son of man which is [G5607] in heaven.
John 19:34-35 But one of the soldiers with a spear pierced His [Jesus'] side, and forthwith came there out {the global Judgment, global Testimony and global Salvation of} *blood and *water [and *Spirit] {the Spirit departing Jesus in Truth (John 19:30)}. And he (Disciple John) *that saw it bare record [testimony], and his [testimony] record is true: **and he knoweth that he saith true, ***that ye [individuals] might believe [salvation].
1 John 5:7-9 For there are *three (triune) that bear record in heaven, the Father, the Word [Jesus Christ], and the Holy Ghost: and these three are one. And there are three that bear *witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, *the witness [Spirit, water, blood] of God is greater: for this is the witness of God which He hath testified of His Son [Jesus Christ].

Source: blog History Study

David Anson Brown 10:45, 18 December 2011 (MST)

8 Spiritual Realms

From Common Christian Faith: Wiki

Biblical Significance

Genesis 2:4 These are the generations [dimensions - realms] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ...

The Spiritual Realms

8 Spiritual Realms

The 8 dimensions and the original creation week (Genesis 1:1-2:4) and are categorized as follows:

  1. Length [Day one creation - light separated [Judgment] (length) from darkness]

  2. Height [Day two creation - divided the waters above from the waters below]

  3. Width [Day three creation - dry land and plants]

  4. Time [Day four creation - sun, moon, stars for times and seasons]

  5. Demonic [Nephilim spirits] - demons [Day five creation - fish from the waters below, birds from the waters above]

  6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status]

  7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest]

  8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, 8 Infinite, Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit.

  • Humans exist in and are limited to the first three physical dimensions (length, height, width) and also the fourth dimension (restriction) of time.

  • The spiritual realm of demons, angels and in part the coming Antichrist exists in the less restricted 5th and 6th dimensions. In fact the coming Antichrist is going to bring down or "contact" the 5th and 6th dimensions and infuse 4th dimensional human beings with 5th dimensional demons [Nephilim spirits] and 6th dimensional fallen [Satanic] angelic spirit beings consequently orchestrating 5th and 6th dimensional miracles and signs and wonders in order to deceive mankind.

Note: So who is Melchizedek? Melchizedek is the manifestation [into our human realms] of the infinite dimensional (infinite dimensions - no restrictions - unrestricted) God in Person. Melchizedek is God the Holy Spirit in Person. Melchizedek is the Order of the Holy Spirit Priesthood.

Genesis 2:4 These are the generations [dimensions - realms] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens ...

Source: blog Bible Study

Source: blog History Study

Source: The Pierre Statement on Biblical Doctrines by confessing Christians

David Anson Brown 11:14, 18 December 2011 (MST)

Antichrist

From Common Christian Faith: Wiki

Actually anyone who denies Jesus is making themself an antichrist

People who deny their own personal sin and need for a personal savior have made themselves their own savior and are their own Christ and have become their own "instead of" (Anti)Christ.

Anti means instead of, the instead of Christ. It is like asking for water and instead getting poison. The poison may look and smell like water but it is not water and will not refresh and sustain life. It will, instead, poison and take life. The antichrist is the same way; he is "instead" of Jesus. Jesus is the real Savior that is why He became a man to save us from our sins. We are already saved completely; we have no further need for another savior. The one we have, Jesus, is sufficient. The coming one is not a savior he is a deceiver, a counterfeit, a phony, a liar and all who follow his poisonous lies will be led into death with him who opposes the real and living God.

1 John 2:18 Little children, it is the last time: and as ye have heard that Antichrist shall come, even now are there many antichrists (self saviors); whereby we know that it is the last time.

Source: Basic Christian: Theology

Mark of the Beast 666

From Common Christian Faith: Wiki

Basic Christian: Mark of the Beast 666

Mark of the Beast (666) - See also Antichrist, End Times, & Martyred Saints of Revelation

Charagma (5480) Mark, stamp, symbol, impression, etching, engraving i.e. statue

Eikon(1504) Icon, image, statue, representation, figure, commemoration

Number 666 - Representation of incompleteness, 6 6 6 trinity of incompleteness

Verses - Matthew 24:4-5; 2 Thessalonians 2:11-12; 2 Timothy 3:13; Revelation 13:16 15:2 19:20

First Use: Genesis 4:15 ... And the LORD set a mark upon Cain ...
{This mark from the LORD was for Cain's protection. Satan is out to Counterfeit the actions of God therefore Satan wants to put his evil mark on people, marking people for his destruction.}

It is the plan of God to mark His people with His distinction and in marking them to set them apart, apart form the world and gathered together unto God.

Ezekiel 9:3-6 And the glory of the God of Israel was gone up from the cherub, whereupon He was, to the threshold of the house. And He called to the man clothed with linen, which had the writer's inkhorn by his side; And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity: Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house (Temple).

Satan is not original in his plans he is simply out to imitate God by seeking the worship that belongs to God and he is attempting to corrupt the true things of God. Therefore Satan has his own version of a mark and his Satanic version is referred to as "The mark of the beast".

Revelation 13:14-18 And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name. Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred (600) threescore (60) and six (6)666.

Three aspects to the Mark of the Beast

There are at least three aspects to the mark of the Beast as explained in the book of Revelation it is an actual mark or marking and it is also an Image (Icon) a representation of the Antichrist (Satan) himself and it is represented in his personal name of, emptiness, which is referenced by the number 666.

It is important to note that as a Mark and an Icon it is a representation of an actual person and of an actual event (the event of the fake resurrection of the Antichrist), meaning that the person and the event must first come then the Icon follows to commemorate/represent what has already occurred. This means that the mark is not available prior to the Antichrist therefore eliminating any existing objects like, credit cards, social security numbers or computer chips from being the mark of the beast.

The Mark of the Beast is Satan's mark

The event that Satan is commemorating by offering his mark is his own fake, arranged death and resurrection. That's right, Satan in being the Antichrist is attempting to counterfeit and copy what Jesus has already done for real in His Atoning death and His Sanctifying resurrection.

Revelation 13:3-4 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

Worship is to acknowledge where our life comes from. Jesus proved His claim to be the source of all life by His Resurrection after His death on the cross. Satan is going to attempt to stage the death of a person and will then possess this dead or near dead person enacting out a counterfeit resurrection. A resurrection that will give Satan a claim that he is a creator of life and this is to be the cause of the worship to Satan and it is Satan's resurrection and his false claim that he is the giver of eternal life that his mark, icon, and name (666) are commemorating and representing. In fact the response from God to the fake resurrection of the antichrist is to send an angel to proclaim that mankind is to Worship God and God only as God is the Creator and sustainer of all life.

Revelation 14:6-11 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach (The Church has been Raptured into heaven therefore an angel is giving the message) unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, Saying with a loud voice, Fear God, and give glory to Him; for the hour of His judgment is come: and worship Him that made heaven, and earth, and the sea, and the fountains of waters. And there followed another angel, saying, Babylon (modern Iraq rebuilt) is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication (false religion). And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation (wrath); and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

The Mark of the Beast is a Satanic counterfeit

The mark of the beast is the Satanic counterfeit to the "Born Again" Spirit and condition of the Christian. [Note at this future time the Christian Church will have been Raptured and will be in heaven. This fake mark will only be an option to those who are still left on the earth and have not yet become Martyred Saints.]

Deuteronomy 13:1-5 If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder, And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them; Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul. Ye shall walk after the LORD your God, and fear Him, and keep His commandments, and obey His voice, and ye shall serve Him, and cleave unto Him. And that prophet, or that dreamer of dreams, shall be put to death (separation); because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

Just as the Christian Receives the Holy Spirit from God as a seal a mark of belonging to God, in the future Satan will counterfeit the "Born Again" condition of the Christian with his own Satanic version. Remember that the issue here is Eternal Life and who can provide it the God who Created Life or the counterfeit and lies of Satan. Satan's counterfeit mark is the promise to offer eternal life yet Satan is not God and does not have the ability to fulfill his promises and likewise Satan is not God and does not have the Triune nature of God therefore Satan cannot give a holy spirit so continuing his counterfeit Satan seals the initiate with a demonic spirit. It is this sad and permanent spiritual marriage/matting between the human and the demonic spirit [Nirvana] that so alters the human that the human is no longer in the image that God created the human to be in and is now therefore incapable of ever receiving salvation from God. The human with the mark of Satan has forfeited any opportunity to receive Salvation from God.

Revelation 14:11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

This demonic infusion (mingling - Nirvana) into the human spirit and soul by the human receiving the mark of the beast is best explained by the Old Testament Prophet Daniel.

Daniel 2:42-45 And as the toes of the feet were part of iron, and part of clay, so the (Satanic) kingdom shall be partly strong, and partly broken. And whereas thou sawest iron [demons] mixed with miry (bad/unusable) clay [people], they (demons) shall mingle themselves with the seed (soul) of men: but they shall not cleave one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of heaven {return and} set up a Kingdom, which shall never be destroyed: and the Kingdom shall not be left to other (non-Christian) people, ...

God Bless you,
David Anson Brown

Source Mark of the Beast 666
David Anson Brown 08:39, 19 December 2011 (MST)

Gnostic heresy

From Common Christian Faith: Wiki

The Jesus was only human Gnostic heresy refuted

"Any marriage prior to the Cross would mean that Jesus was marring a sinner and really teachings of an earthly marriage of Jesus are yet another false set of teachings that are attempting to do away with the need of mankind for the sacrifice of Jesus on the Cross and of His Glorious Resurrection and it is an attempt to deny the special relationship that Jesus has with His Bride - The Church."

Source: Jesus had no Wife

Did Jesus have a wife and child? Of course Not!

The Da Vinci Code Debunked and Defunked - Get Ready To Learn The Facts!

This book is just another garden variety assault on the integrity of the Bible and its old school at that!

It's simply a combination of old paganism and old Gnosticism (secret knowledge), brought to life by a master storyteller. It's all quite amusing, if it's accepted for what it really is: not historical fiction, but pure fiction. And as engaging as the book is, it can't compare to the thrill of discovering the historical truth about the events that have shaped the very foundations of modern civilization.

On the contrary, there are verses that logically indicate that Jesus was not married. In his first letter to the Corinthian church the apostle
Paul wrote: "Don't we have the right to take a believing wife along with us, as do the other apostles and the Lord's brothers and Cephas?" 1 Corinthians 9:5-6. ... Paul is saying that he had the right to be married just like the Lord's brothers and the other apostles. But logically if Jesus were married, why wouldn't Paul cite the Lord's marriage as the ultimate authority for his own right to have a wife? Why didn't he say "Jesus was married, so I have the right to marry"? Such a statement would have much greater weight.

Gnosticism

Gnosticism: The Gnostic NIV Bible Exposed - A look At Gnosticism And The NIV

The Gnostics were a group of individuals who considered themselves as "an elite group that knows it all"

Biblical words Identifying Jesus Christ as God Are Stolen Away (missing) in the NIV

The word Gnostic" comes from the Greek verb "ginosko", which means "to know, or to be taking in knowledge". Or you can derive it from the noun "gnosis", which means "knowledge, or a seeking to know". The Gnostics were a group of individuals who considered themselves as "an elite group that knows it all". Their headquarters was in Alexandria, Egypt, where they had collected an enormous library. ... They claimed to understand God and Salvation perfectly. They believed that they themselves were spirit, while all other people were soul and body. They believed that all matter was evil, and therefore the world produced from evil matter and possessed by evil demons cannot be a creation of a good God. Therefore they were willing for Christ to be the creator as long as it was agreed that He was an inferior god. Therefore they denied the reality and the necessity of the Atonement of Christ, and they claimed that Christ's body was an illusion. They did not believe that Christ really came in the flesh. They rejected the Old Testament and its God Jehovah. -- They were obsessed with a cult of angels, from which they derived the concept of guardian angels. They were obsessed with the concept of man, and of God, and of the world through religious experiences. They allegorized all the teachings of Scripture in order to achieve a strange conformity between Gnosticism and Christianity. The Gnostics worked hard on destroying the Person of Christ as coequal to God, and as having both a human nature and a Divine nature. Therefore we recognize that the Apostles in their letters were warning the churches against the influence of the Gnostics. We read that in 1 John 2:22, from which we can see their struggle against the Gnostics of the 1st century.

Gnosticism, the Soul-Only "Gospel" and the End Times

Gnosticism falsely concludes: There were two separate realms-one spiritual, the other material (physical) - The spiritual realm, created by God [not by Father God but by Satan or some other unknown god that Satan channeled, however more and more often Satan is being taught as the original Father spirit god], was all good; the material realm, created by the demiurge [Father God, Son Jesus, Holy Spirit], all evil - Man needed to be saved, not from Original Sin, but from enslavement to matter (physical body, physical world and from God (Jesus) who created the physical world, though the cults sure do like sex, drugs, alcohol, money etc. so maybe they don't want to be 'saved' from everything physical) [rejecting this (physical) world]-[rejecting the (moral government) law] For this, he {occult initiate} had to learn the mystical arts - Thus Gnosticism became a source for the occult (Satanic) tradition {Gnosticism - The Question: Is Jesus who loves us, gave His life and died for us on the cross God or is Satan who lies to us and kills us God? That is the dilemma of the Gnostic and actually that is also the dilemma for everyone. However even in this upside down world where wrong is right and lies are truth it is still easy to tell that Jesus the God of Love is God!}

In addition, Gnostics engaged in speculative theology, even in the days of the apostles, based upon a higher form of knowledge not available to "ordinary" Christians. This resulted in "speculations respecting angels and spirits" and a false dualism "leading to asceticism on the one hand *[rejecting this world], and to an immoral libertinism on the other hand *[rejecting the law]." Today, we have an eschatological system that purports to know we are living in the last days, not by an appeal to the Bible but by having a special ability to read contemporary signs. ... Certain strange inferences were derived from this bizarre worldview. Gnostic doctrine concluded that Jehovah of the Old Testament was actually Satan, thus, Satan ruled the physical world. The body also belonged to Satan. It was the prison of the soul. "The Gnostic secret is that the spirit is trapped in matter, and to free it, the world must be rejected." Not only asceticism but escapism became a major tenet of the Gnostic gospel. If the physical world is evil, then man must do anything and everything to escape it.

Gnosticism, New Age, and the Da Vinci Code - What do they Have in Common?

Heresies are a lot like the common cold - They keep coming back around, but in a slightly changed form - But the change is just enough so that they sneak by the defense of our immune system and pose a new threat to our spiritual health - Both the New Age movement and the The Da Vinci Code seek spirituality without sacrifice (Jesus), without authority (Jesus), without the cross (Jesus) - A Christianity with no cross is a Christianity with no power and a religion with no power doesn't last very long {The cross is the victory of Jesus Christ over sin, death, and the power of Satan. The proof of the victory of the cross of Jesus is the Resurrection of Jesus. Jesus is Alive! sin is dead and Satan is powerless, over our freewill.}

Heresies are a lot like the common cold. They keep coming back around, but in a slightly changed form. But the change is just enough so that they sneak by the defense of our immune system and pose a new threat to our spiritual health. Neither the New Age movement nor the The Da Vinci Code buys into to ancient Gnosticism lock, stock, and barrel. But they both rely on key Gnostic ideas that have as much appeal now as they did in the second century. For who does not eventually feel the emptiness and ennui of a life without the spiritual dimension, a life devoid of mystery? Our contemporary Western society, like 2nd century Roman society, has lost its soul. We suffer from the desperation that comes from a lack of meaning. -- The New Age has appeal because it restores a sense of mystery. It imitates the syncretism of the Gnostics, blending together exotic ideas from the east with traditions native to the west to produce a hodge-podge that may be incoherent but is nevertheless intriguing. The Da Vinci Code resurrects the claim of a secret tradition that is earlier and more faithful than the New Testament Scriptures. It offers us a way to feel connected to Jesus even while we scorn the leaders and laws of the Church said to be founded by him. -- But the appeal of these currents also constitute their undoing. Both the New Age movement and the The Da Vinci Code seek spirituality without sacrifice, without authority, without the cross. They follow ancient Gnosticism in preserving a veneer of Christianity while emptying it of its heart and soul.. But the fate of Gnosticism ought to serve as a warning here. A Christianity with no cross is a Christianity with no power. And a religion with no power doesn't last very long. The Da Vinci Code may have sold a few million copies in the first years of the third millennium. But here is my guess - in the fourth millennium, it will take an archeologist digging in the arid sands of Egypt to find a copy.

Source: Jesus had no Wife

David Anson Brown 08:16, 19 December 2011 (MST)

End Times

From Common Christian Faith: Wiki

The end times are a call to mankind that the end of separation from God is almost over

The call to man is to prepare to meet God, prepare to meet our maker.

End times or last days are signified as the last times that man will be out of the perceived presence of God. End times does not mean the end of the world or the end of time it means the end of man's separation from God. Since the beginning of creation God has been revealing Himself to mankind. Since the fall of mankind God has continued to reveal Himself, but to a separated mankind. When God and mankind are fully reunited, God will continue to reveal Himself to man, although man will no longer be guessing about God since man will be in the perceivable presence of God.

1 John 2:18,28 Little children, it is the last time:.. And now, little children [Christians], abide in Him [Jesus Christ]; that when He shall appear, we may have confidence and not be ashamed before Him at His coming.

Source: Basic Christian: Theology

David Anson Brown 08:46, 19 December 2011 (MST)

Millennial Reign

From Common Christian Faith: Wiki

Biblical Significance

Isaiah 11:1-10 And there shall come forth a rod out of the stem of Jesse [King David's father], and a Branch shall grow out of his roots: And the Spirit of the LORD shall rest upon Him [Messiah], the Spirit of Wisdom and Understanding, the Spirit of Counsel and Might, the Spirit of Knowledge and of the fear of the LORD; And shall make Him of quick understanding in the fear of the LORD: and He shall not judge after the sight of His eyes, neither reprove after the hearing of His ears: But with Righteousness shall He judge the poor, and reprove with equity for the meek of the earth: and He shall smite the earth with the rod [words] of His mouth, and with the breath of His lips shall He slay the wicked. And Righteousness shall be the girdle [belt] of His loins, and faithfulness the girdle of His reins [determination]. The wolf [during the Millennial Reign restoration] also shall dwell with the lamb, and the leopard shall lie down with the kid [young goat]; and the calf and the young lion and the fatling together; and a little child shall lead them. And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. And the sucking child shall play on the hole of the asp [snake], and the weaned child shall put his hand on the cockatrice' [spider] den. They shall not hurt nor destroy in all My Holy Mountain [government]: for the earth shall be full of the Knowledge of the LORD, as the waters cover the sea. And in that day there shall be a root [offspring] of Jesse, which shall stand for an ensign [guide] of the people; to it shall the Gentiles seek: and His rest shall be Glorious.
Revelation 20:6 Blessed and holy is he that hath part in the First Resurrection: on such the Second Death [eternal judgment] hath no power, but they shall be priests of God and of Christ, and shall reign with Him a thousand years.

Church Fathers

The Church Fathers who expected Christ to Return and inaugurate the Millennium of a literal 1000 years included: Justyn Martyr (100-165 AD), Theophilus of Antioch (115-181 AD), Irenaeus (120-202 AD), Hippolytus (c. 236 AD), Tertullian (150-225 AD), Cyprian (200-258 AD), Commodian (200-275 AD), Lactantius (240-320 AD), Methodius (d. 311 AD). They all affirmed their Millenarian views with comments like those of Victorinus of Petau, who died around 304 AD, and wrote: "The true sabbath will be in the seventh millennium of years, when Christ with His elect shall reign." [Victorinus :"On the Creation of the World"]. Lactantius wrote that God's "religion and truth must labor during these six thousand years, while wickedness prevails and bears rule..." whereupon "all wickedness must be abolished from the earth, and righteousness reign for a thousand years; and there must be tranquility and rest from the labors which the world now has long endured." [Lactantius, "The Divine Institutes" 7.14]. Similar statements were made by other early Church Fathers.

Please bear with me for the story continues. These early Church Fathers, generally believed in a literal Millennium of 1000 years in which Christ will reign over the whole earth. Some called this the Millennial Sabbath. From this Biblical concept there developed the idea of what might be called the "Earth's Great Week." This idea was expressed first by a Jewish Christian, Barnabas, in Alexandria, Egypt, around 117 AD. He believed that man would have 6000 years on earth corresponding to 1000 years for each of the 6 Days of Creation. Then the 7th Day corresponded to the Millennial Sabbath of 1000 years with Christ reigning from David's throne. Following this was to be the New Heaven and New Earth and the New Jerusalem. Even though a literal 1000 years for the Millennium of Revelation 20 is a Biblical entity, it was not a Scriptural idea to allocate 1000 years to each Day of Creation. Nevertheless, this plausible basis for mankind's history was adopted by many of the Church Fathers. As a result, they expected the Lord to Return and inaugurate the Millennium sometime in the vicinity of 300-500 AD. This was done, as we noted above, on the basis of the Scriptural genealogy in the LXX and paleo-Hebrew which placed Creation roughly 5700-5500 BC.

In other words, it was generally agreed that the Millennial reign of Christ was a period of a literal 1000 years. In my study of Scripture, I have found in a number of instances that prophetic scriptures were fulfilled to the very day. This is also the approach that the early Fathers took. The problem that arose was the additional idea from Barnabas which suggested an approximate time when this Return would occur. We know that Christ did not return about 300 to 500 AD. But by 395 to 430 we have the time of Augustine. The Church leaders during this period had noted that Christ had not returned and offered an alternative interpretation of the Millennium as a result. The one important event that had occurred around the expected time was the acceptance of Christianity as the state religion of the Roman Empire. As a consequence, the church leaders at the time, like Augustine, concluded that the Millennium was the church age and that the Kingdom of Christ and the Kingdom of Heaven was the Church. The Church of Rome later carried this a little further and claimed the kingdom was exclusively the Roman Catholic church on the basis of Augustine's statements. Thus we have two erroneous doctrines, one from Barnabas, one from Augustine, which have contributed to a mis-understanding of what the Scripture is actually saying.

Source: CONCERNING "ULTIMATE THINGS" by Dennis E. Engleman, Conciliar Press, Ben Lomond, California, 1995

The Second Coming of Jesus

Zechariah 12:10-14 And I will pour upon the [Jews] House of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look [2nd Coming] upon Me [Jesus] whom they have pierced, and they shall mourn for Him, as one mourneth for his only son, and shall be in bitterness for Him, as one that is in bitterness for his firstborn. In that day [2nd Coming] shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain, every family apart, and their wives apart.
Acts 1:1-14 The former treatise [Gospel of Luke] have I made, O Theophilus, of all that Jesus began both to do and teach, Until the day in which He was taken up [ascension], after that He through the Holy Ghost had given commandments unto the Apostles whom He had chosen: To whom also He shewed Himself alive after His Passion [Holy Week] by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the Kingdom of God: And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith He, ye have heard of Me. For John truly baptized with water; but ye shall be baptized [not for Salvation but for their Empowerment as a Witness to the world -- the Apostles were already Saved (John 20:22, Luke 24:45) having already recognized the Resurrection of Jesus for the forgiveness of their sins and for their eternal salvation] with the Holy Ghost not many days hence. When they therefore were come together, they asked of Him, saying, Lord, wilt thou at this time restore again the Kingdom [Millennial Reign] to Israel? And He [Jesus] said unto them, It is not for you to know the times or the seasons, which the Father hath put in His own power. But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto Me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. And when He had spoken these things, while they beheld, He was taken up; and a cloud received Him out of their sight. And while they looked stedfastly toward heaven as He went up, behold, two men [Angels] stood by them in white apparel; Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into Heaven, shall so come in like manner [back to Mt. Olivet - near Jerusalem] as ye have seen Him go into heaven. Then returned they unto Jerusalem from the Mount called Olivet, which is from Jerusalem a Sabbath Day's journey. And when they [Apostles] were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with His brethren [James and Jude].
Note: The Second Coming of Jesus Christ is the return of Jesus to Jerusalem and to the Jews and not to the Christian Church as the Church in its entirety at that moment is in Heaven and is unable to meet Jesus on the earth during His initial 2nd Coming - Jesus doesn't return to the Church instead Jesus returns bringing the Church. The Christian Church follows Jesus (Revelation 19:14) to the earth to participate in the Millennial Reign on the earth.
Revelation 19:14 And the armies which were in heaven followed Him (Jesus) upon white horses, clothed in fine linen, white and clean.

Eternal Reign

From Common Christian Faith: Wiki

Biblical Significance

Revelation 21:1-7 And I saw a new heaven [sky] and a new earth: for the first heaven [sky] and the first earth were passed away; and there was no more sea. And I John saw the Holy City, New Jerusalem, coming down from God out of Heaven, prepared as a bride adorned for her husband. And I heard a great voice out of Heaven saying, Behold, the Tabernacle of God is with men, and He will [visibly] dwell with them, and they shall be His people, and God Himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And He that sat upon the throne said, Behold, I make all things new. And He said unto me, Write: for these Words are True and Faithful. And He said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, and he shall be My son.

The 3 Thrones of Jesus Christ

The 8th Global Kingdom the [Millennial] Reign of Jesus Christ and the Eternal Kingdom of Jesus Christ

The 3 Thrones of Jesus Christ

Current Throne in Heaven [alongside the Father's Throne] (Romans 8:34; Ephesians 1:20; Colossians 3:1; Hebrews 1:3, 12:2; 1 Peter 3:22) Eligibility: Relative - *Son of God (Father God) [eternal co-reigning with the Father and the Holy Spirit] Currently Jesus Christ is seated on His own Throne (co-reigning - interceding) at the right hand of His Father's Throne in Heaven.
Romans 8:34 Who is he that condemneth [not Jesus]? It is [Jesus] Christ that died, yea rather, that is risen again, Who is even at the right hand of God, Who also maketh intercession for us [not condemning Christians].
Future Millennial Kingdom Throne in Jerusalem [restoring the Throne of King David] (Acts 15:16; Revelation 22:16) Eligibility: Relative - *Son of Man (descendant of King David) At a future date for the 1,000 year reign of Jesus Christ on earth Jesus will be seated upon the Throne of King David (Acts 2:29-33).
Acts 15:15-19 And to this [Millennial Reign] agree the words of the prophets; as it is written, After this [Church Age] I [Messiah] will return, and will build again the Tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the [Christian] Gentiles, upon whom My Name is called, saith the Lord, who doeth all these things. Known unto God are all His works from the beginning of the world.
Eternal Throne [the Throne of the Father, Jesus Christ and the Holy Spirit] (Revelation 20:4; Revelation 22:3) the Eternal Throne of the New Heaven (sky) and the New Earth, Eligibility: Jesus as [Eternal God] *Conqueror (John 16:33) Then with the New Heaven (sky) and the New Earth, Jesus as the conqueror of this earth [realm] will sit eternally [continuing to co-reign with the Father and the Holy Spirit on His own Throne upon the New Eternal Earth (Revelation 21:3).
John 16:33 These things I (Jesus) have spoken unto you, that in Me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I (Jesus) have overcome [conquered] the world.

Source: blog History Study

1611 KJV Bible

From Common Christian Faith: Wiki

What is important and unique about the 1611 KJV Bible is that it is a 'TRANSLATION' (not a unique or new work in itself) a reliable Translation from previous Church [Greek and Hebrew] texts coming from previously known, passed along and trusted 'Received' Church-Texts. It is the completion of over 100 years of faithful, dedicated translation work [starting with the 1526 A.D. William Tyndale New Testament - and concluding with the final 1769 A.D. KJV corrections] translated by faithful, dedicated, scholarly, Christian translators. While the modern 'paraphrase' compromised, agenda driven bibles (i.e. NIV, ESV, KNJV) of today all lack the textual accountability, the dedication, faithfulness and scholarly approach of the previously cumulated works of the trustworthy 1611 KJV Bible translation.

Resources

1611 Holy Bible (Pdf)
1611 Holy Bible - Reading Version (Pdf)
1611 Holy Bible (ePub)
1611 Holy Bible (Mobi)
1611 Holy Bible - Reading Edition (ePub)
1611 Holy Bible - Reading Edition (Mobi)

1611 Bible - Audio Dramatized (Mp3s)
1611 Bible - Audio only (Mp3s)

History

Part 1 of 3 - The Story of The King James Bible - Mp4
Part 2 of 3 - The Story of The King James Bible - Mp4
Part 3 of 3 - The Story of The King James Bible - Mp4
Source: -- Scourby.com

Note: the primary reason for King James giving his authority 'Authorizing' an official English language Bible (translation) was that the previous few English Bible versions i.e. The Tyndale New Testament, The Coverdale Bible, The Matthews Bible, The Great Bible, The Geneva Bible, and the Rheims New Testament (greatsite.com/timeline-english-bible-history) and a few others had 'commentaries' primarily in the form of footnotes. It was the commentaries or footnotes that were generally in contention when people wanted a new Bible version and not the Biblical text itself. The KJV Bible text itself remained 80%-90% of the previous English Bible translations particularly the translating work of William Tyndale. King James agreed to 'Authorize' an English Bible but only on the condition that it would be a translation only and not have any footnotes or commentaries as the previous Bible versions had and having excluded any commentary or 'notes' the English Bible translation of the KJV 1611 Bible was then granted by King James the status as "AV" or "Authorized Version" of the English Bible.

David Anson Brown 05:24, 27 April 2012 (MST)

KJV Support

From Common Christian Faith: Wiki

What is important and unique about the 1611 KJV Bible is that it is a 'TRANSLATION' (not a unique or new work in itself) a reliable Translation from previous Church [Greek and Hebrew] texts coming from previously known, passed along and trusted 'Received' Church-Texts. It is the completion of over 100 years of faithful, dedicated translation work [starting with the 1526 A.D. William Tyndale New Testament - and concluding with the final 1769 A.D. KJV corrections] translated by faithful, dedicated, scholarly, Christian translators. While the modern 'paraphrase' compromised, agenda driven bibles (i.e. NIV, ESV, KNJV) of today all lack the textual accountability, the dedication, faithfulness and scholarly approach of the previously cumulated works of the trustworthy 1611 KJV Bible translation.

KJV Explained

Modern Bible Translations Unmasked (PDF) -- Local Download (PDF)
Modern Bible Translations Unmasked (PDF) - different version -- Local Download (PDF)
The King James Bible and Modern Versions (PDF) -- Local Download (PDF)
Our Authorized Bible Vindicated (PDF) by Benjamin G. Wilkinson, PH.D. -- Local Download (PDF)
A Critique of Our Authorized Bible Vindicated (PDF) - A Critique by Alden Thompson

KJV Support Websites

Bible Study Resources and Bible Version Information
A Brief History of the King James Bible
A Handy Reference For King James Bible Believers
The Precious King James Bible
Fables And Facts About The King James Bible
The KJVO Position Defended

KJV Promotion

KJV vs. Modern Translations a Preview
What's The Big Deal About The KJV -- Online - Support - Donate
What's the Big Deal About the KJV: Episode 1 -- Mp4 -- Download
What's the Big Deal About the KJV: Episode 2 -- Mp4 -- Download
Why the King James Only -- Mp4
The KJV - A Million Dollar Question - An Eternal Question -- Mp4

Examples: Altered Bible Verses

The Character of Sinaiticus and Vaticanus Texts
NIV Calls Lucifer, Jesus
Pope Benedict XVI present while a Catholic Deacon Invokes Lucifer during the 2012 Easter Vigil Mass -- Mp3

King James Version (KJV) -- Revelation 5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

English Standard Version (ESV) -- Revelation 5:10 and you have made them a kingdom and priests to our God, and they shall reign on the earth.

New International Version (NIV) -- Revelation 5:10 You have made them to be a kingdom and priests to serve our God, and they will reign on the earth.

New King James Version (NKJV) -- Revelation 5:10 And have made us [a] kings[b] and priests to our God; And we [c] shall reign on the earth.

NKJV Footnotes:
a. Revelation 5:10 NU-Text and M-Text read them.
b. Revelation 5:10 NU-Text reads a kingdom.
c. Revelation 5:10 NU-Text and M-Text read they.

King James Version (KJV) -- Matthew 8:26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

New International Version (NIV) -- Matthew 8:26 He replied, "You of little faith, why are you so afraid?" Then he got up and rebuked the winds and the waves, and it was completely calm.

English Standard Version (ESV) -- Matthew 8:26 And he said to them, "Why are you afraid, O you of little faith?" Then he rose and rebuked the winds and the sea, and there was a great calm.

Complete Jewish Bible (CJB) -- Matthew 8:26 He said to them, "Why are you afraid? So little trust you have!" Then he got up and rebuked the winds and the waves, and there was a dead calm.

New Revised Standard (NRSV) -- Matthew 8:26 And he said to them, "Why are you afraid, you of little faith?" Then he got up and rebuked the winds and the sea; and there was a dead calm.

New Revised Standard Version (NRSV) Bible, copyright 1989, Division of Christian Education of the National Council of the Churches of Christ in the United States of America. Used by permission. All rights reserved.
Source: -- BibleStudyTools.com

The NRSV translation is a project of the National Council of Churches USA -- ncccusa.org

King James Version (KJV) -- Acts 26:14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, ...

New International Version (NIV) -- Acts 26:14 We all fell to the ground, and I heard a voice saying to me in Aramaic,[a] ...

New King James Version (NKJV) -- Acts 26:14 And when we all had fallen to the ground, I heard a voice speaking to me and saying in the Hebrew language, ...

English Standard Version (ESV) -- Acts 26:14 And when we had all fallen to the ground, I heard a voice saying to me in the Hebrew language, ...

NIV Footnotes:
a. Acts 26:14 Or Hebrew

King James Version (KJV) -- Zechariah 13:6 And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

English Standard Version (ESV) -- Zechariah 13:6 And if one asks him, 'What are these wounds on your back?'[a] he will say, 'The wounds I received in the house of my friends.'

New International Version (NIV) -- Zechariah 13:6 If someone asks, 'What are these wounds on your body[a]?' they will answer, 'The wounds I was given at the house of my friends.'

New King James Version (NKJV) -- Zechariah 13:6 And one will say to him, 'What are these wounds between your arms?'[a] Then he will answer, 'Those with which I was wounded in the house of my friends.'

Footnotes:
a. Zechariah 13:6 Or on your chest; Hebrew wounds between your hands
a. Zechariah 13:6 Or wounds between your hands
a. Zechariah 13:6 Or hands
Source: -- BibleGateway.com

Verses Missing from the NIV

1. Matthew 17:21
2. Matthew 18:11
3. Matthew 23:14
4. Mark 7:16
5. Mark 9:44
6. Mark 9:46
7. Mark 11:26
8. Mark 15:28
9. Luke 17:36
10. Luke 23:17
11. John 5:4
12. Acts 8:37
13. Acts 15:34
14. Acts 24:7
15. Acts 28:29
16. Romans 16:24
17. 1 John 5:7
Source: -- BigDealKJV.com

Acts 8:37 And Philip said, If thou believest with all thine heart, thou mayest (be baptized). And he answered and said, I believe that Jesus Christ is the Son of God.

The Four Apostolic Cities

Jerusalem -- First Church Council about 49 A.D. (Acts 15:4)

Antioch -- Received the letter from the from the first Church Council in Jerusalem (Acts 15:23) -- Disciples of Jesus Christ became known as Christians (Acts 11:26) -- Councils (Synods) of Antioch convened between 264 A.D. and 325 A.D.

Ephesus -- A Church of the Apostle Paul (Acts 20:17) -- The First Council of Ephesus in 431 A.D. The Second Council of Ephesus in 449 A.D. The Third Council of Ephesus in 475 A.D. (source: Wiki.com)

Rome -- By tradition a Church of the Apostles Peter and Paul (Acts 9:32, Acts 28:16) -- First Council of Nicaea in Bithynia (present-day Iznik in Turkey) by the Roman Emperor Constantine I in 325 A.D. -- The Council of Rome was a meeting of Christian Church officials and theologians which took place in 382 A.D. under the authority of the bishop of Rome, Damasus I -- Councils of Rome by Popes Gregory II and Gregory III -- The Second Council of Nicaea in 787 A.D. by Pope Adrian I (source: Wiki.com)

Acts 9:32 And it came to pass, as Peter passed throughout all quarters [and later Rome - by tradition], he came down also to the saints which dwelt at Lydda [in Israel].

Ancient Occult Schools

Alexandria, Egypt -- (Acts 6:9, Acts 27:6, Acts 28:11) -- The School of Alexandria [where Gnosticism arose as a mixture of ancient Nimrod (Tammuz - Ezekiel 8:14), Egyptian (Magik - Exodus 7:11), Babylonian (Mystery Religion), Persian (Zoroastrianism), Jewish witchcraft (Kabbalah Mysticism), Greek Philosophy and Roman Occultism.]

Church Father Origen (185 A.D. - 254 A.D.) -- "Origen, Unorthodox Church Father" Origen was an early church Father and apologist for Christianity. He was heavily influenced by Platonic and Gnostic thought. As a consequence his defense of the faith tended to sacrifice important teachings. He denied the historicity of critical sections of Scripture; he taught the preexistence of the soul and universalism (the belief that all will eventually be saved) and denied that Jesus was raised from the dead in a physical body. These positions were condemned as heretical by later church councils.

Origen was an early second-century Christian writer from Alexandria, Egypt. He studied eleven years with neoplatonist, Ammonius Saccas where he was a classmate of Plotinus (205-270). Origen headed up a catechetical ["religious instruction given to a person for Christian baptism or confirmation"] school in Alexandria (211-232) and later (about 230 A.D.) founded a school in Caesarea.

His many works include the Hexapla, a six-column comparison of various Greek and Hebrew renditions of the Old Testament. Unfortunately no copies of this great work survive. He also wrote Contra Celsus, an apologetic work answering the philosopher Celsus, and De Principiis, a major theological treatise. ... However, Origen's negatives seem to far outweigh the positives. (source: www.ovrlnd.com/Universalism/Origen.html)

Origen was largely responsible for the collection of usage information regarding the texts which became the New Testament. Origen may have been using the same twenty-seven books as in the Catholic New Testament canon, though there were still disputes over the canonicity of the Letter to the Hebrews, James, II Peter, II and III John, and Revelation, known as the Antilegomena (i.e. disputed writings). (source: Wiki.com)

Church father Eusebius of Caesarea (263 A.D. - 339 A.D.) -- also called Eusebius Pamphili, was a Roman historian, exegete and Christian polemicist. He became the Bishop of Caesarea in Palestine about the year 314. Together with Pamphilus, he was a scholar of the Biblical canon. He wrote Demonstrations of the Gospel, Preparations for the Gospel, and On Discrepancies between the Gospels, studies of the Biblical text. As "Father of Church History" he produced the Ecclesiastical History, On the Life of Pamphilus, the Chronicle and On the Martyrs. ... Little is known about the life of Eusebius. His successor at the see of Caesarea, Acacius, wrote a Life of Eusebius, but this work has been lost. Eusebius' own surviving works probably only represent a small portion of his total output. Since he was on the losing side of the long 4th-century contest between the allies and enemies of Arianism (Eusebius was an early and vocal supporter of *Arius), posterity did not have much respect for Eusebius' person and was neglectful in the preservation of his writings.

Through the activities of the theologian Origen (185-254) and the school of his follower Pamphilus (birth unknown - died 309 A.D.), Caesarea became a center of Christian learning. Origen was largely responsible for the collection of usage information regarding the texts which became the New Testament. The information used to create the late-fourth-century Easter Letter, which declared accepted Christian writings, was probably based on the Ecclesiastical History [HE] of Eusebius of Caesarea, wherein he uses the information passed on to him by Origen to create both his list at HE 3:25 and Origen's list at HE 6:25. Eusebius got his information about what texts were accepted by the third-century churches throughout the known world, a great deal of which Origen knew of firsthand from his extensive travels, from the library and writings of Origen. In fact, Origen would have possibly included in his list of "inspired writings" other texts which were kept out by the likes of Eusebius, including the Epistle of Barnabas, Shepherd of Hermas, and 1 Clement. On his deathbed, Origen had made a bequest of his private library to the Christian community in the city. Together with the books of his patron Ambrosius, Origen's library including the original manuscripts of his works) formed the core of the collection that Pamphilus established. Pamphilus also managed a school that was similar to (or perhaps a re-establishment of) that of Origen. Pamphilus was compared to Demetrius of Phalerum and Pisistratus, for he had gathered Bibles "from all parts of the world". Like his model Origen, Pamphilus maintained close contact with his students. Eusebius, in his history of the persecutions, alludes to the fact that many of the Caesarean martyrs lived together, presumably under Pamphilus.

Soon after Pamphilus settled in Caesarea (ca. 280s), he began teaching Eusebius, who was then somewhere between twenty and twenty-five. Because of his close relationship with his schoolmaster, Eusebius was sometimes called Eusebius Pamphili: "Eusebius, son of Pamphilus". The name may also indicate that Eusebius was made Pamphilus' heir. Pamphilus gave Eusebius a strong admiration for the thought of Origen. Neither Pamphilus nor Eusebius knew Origen personally; Pamphilus probably picked up Origenist ideas during his studies under Pierius (nicknamed "Origen Junior") in Alexandria. In Caesarea, Origenist thought was continued in the generation after his death by Theotecnus, bishop of the city for much of the late 3rd century and an alumnus of Origen's school. (Source: en.wikipedia.org/wiki/Eusebius_of_Caesarea)

Church Father Athanasius (about 296 A.D. - 2 May 373 A.D.) -- Athanasius of Alexandria is remembered for his role in the conflict with Arius and Arianism. In 325 A.D., at the age of 27, Athanasius had a leading role against the Arians [heresy] in the First Council of Nicaea. At the time, he was a deacon and personal secretary of the 19th Bishop of Alexandria, Alexander [Egypt]. ... He continued to lead the conflict against the Arians for the rest of his life and was engaged in theological and political struggles against the Emperors Constantine the Great and Constantius II and powerful and influential Arian churchmen, led by Eusebius of Nicomedia and others. He was known as "Athanasius Contra Mundum (Athanasius against the world)". (source: wiki.com)

Ephesus -- (Acts 19:19, Acts 18:24) -- The leader of the opposition against the Apostle John in Ephesus was a man named Cerinthus, he was a leader of an early Gnostic group [originally from Alexandria Egypt] (source: www.dougwils.com) -- The Evangelist Apollos also made the common journey from Alexandria to Ephesus and probably also to Rome.

Acts 19:19-20 Many of them also which used curious [occult] arts brought their books together [at Ephesus], and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the Word of God and prevailed.

Acts 18:24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Tarsus -- (Acts 21:39) the capital of the Roman province of Cilicia -- Schools of Tarsus: Tarsus grew into a cultural and intellectual center - Stoic philosophers like Athenodorus, Zeno, Antipater, and Nestor lived in the city in the first century AD. (source: www.bibleplaces.com)

Acts 21:39 But Paul [the Apostle] said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean (deficient) city: and, I beseech thee, suffer me to speak unto the people.

Carthage -- Church Father Tertullian (155 A.D. - 222 A.D.) -- when a lax spirit of conformity to the world had seized the churches he (Tertullian) maintained the "vigor evangelicus" not merely against the Gnostics but against opportunists and a worldly-wise clergy -- Among all the fathers of the first three centuries Tertullian has given the most powerful expression to the terrible earnestness of the Gospel. (source: www.nndb.com)

Tertullian quoted the often disputed verse 1 John 5:7 in about 200 A.D. in his Apology, Against Praxeas
-- Source: 1 John 5:7 belongs in the King James Bible Chick.com

Note: Origen possessing the O.T. texts and through an extended global search (most successfully in Galatia) collected the known existing N.T. texts of his day possibly "the same twenty-seven books as in the Catholic New Testament canon" - With the O.T. texts already in Alexandria and the completed available collection of N.T. texts Origen was able to complete his library of Biblical O.T. and N.T. texts - The same library (or a copy) accompanied Origen to Caesarea, Israel (Palestine) where [about 230 A.D.] he founded his second Christian Academy. With his new Academy the complete [as known today] N.T now existed in two places, two exact copies of each other both provided by Origen's library. -- The problem is that even though two identical libraries existed [Alexandria and Caesarea] the N.T. texts that remained in Alexandria and later in Sinai were excessively tampered with in failed attempts to bring the texts into line with the more heretical views of the Alexandria philosophies, edits that have caused the current confusion among the two differing biblical text varieties of today. -- The second library of Origen in Palestine along with the previously existing N.T. texts scattered throughout the regions of Galatia, Greece, and Rome became the [less edited] documents of the Textus Receptus. It appears that both versions of Origen's library have been tampered with. The Alexandria library has been extensively altered and tampered while the Antiocheian library has only been minutely changed, mostly in the form of Aramaic being substituted where originally Hebrew words and phrases existed. Therefore today we have the Two Manuscript families Alexandria and Antioch/Caesarea originally the same documents in each family but with the Alexandria texts heavily manipulated the Antiocheian "Textus Receptus" texts being today the only reliable Biblical texts.

Note: An early form of N.T. era sexual Gnosticism claimed that Jesus was spirit only and therefore any human physical immorality (i.e. sexual) sin [i.e. 'do what though wilt' - Aleister Crowley] was allowable according to the heresy of Gnosticism. -- That earlier form of Gnosticism later morphed into a later Gnostic heresy claiming that actually Jesus did have a physical body [and wasn't crucified because through deceit it was Judas who was crucified in his place, so the Gnostic Jesus lived a regular human (non-resurrection) life] and also had a physical wife to go with his physical body and therefore if it was ok for Jesus to use deceit and exually ['do what though wilt'] then it was acceptable for Gnostics to sin, of course Gnosticism in both forms completely misrepresents the person of Jesus Christ.

Notes: As the influence of the school [of Alexandria] was extended over the whole Graeco-Roman world, scholars began to concentrate at Rome rather than at Alexandria. In Alexandria, however, there were new forces in operation which. produced a second great outburst of intellectual life. The new movement, which was influenced by Judaism and Christianity, resulted in the speculative philosophy of the Neoplatonists and the religious philosophy of the Gnostics and early church fathers.

There appear, therefore, to be two Alexandrian schools distinct from each other. The one is the Alexandrian school of poetry and science, the other the Alexandrian school of philosophy. The term "school," however, does not mean that there was company of people united by common principles or by having the same theory of things. In literature their activities were highly varied; they have only in common a certain spirit or form. There was no definite system of philosophy. Even in the later schools of philosophy there is a community of tendency rather than of fixed principles. (source: Wiki.com)

The Two Bible Versions

Antioch Manuscripts

Textus Receptus ("received text") Bible Manuscripts from Antioch, Galatia (the region later became known as Byzantium, Eastern Rome)

The Byzantine text-type (also called Majority Text, Traditional Text, Ecclesiastical Text, Constantinopolitan Text, Antiocheian Text, or Syrian Text) is one of several text-types used in textual criticism to describe the textual character of Greek New Testament manuscripts. It is the form found in the largest number of surviving manuscripts, though [it is disputed as to the manuscript family fragments that are actually the oldest] not in the oldest. (source: Wiki.com)

Bibles:

1611 KJV (AV) - English translation from several Bible sources but guided from the "Textus Receptus"

Luther Bible - Martin Luther's translation from the "Textus Receptus"

Alexandria Manuscripts

Alexandria Manuscript or Codex Alexandrinus are bible Manuscripts that have been edited at the Gnostic School of Alexandria in Alexandria, Egypt

The Alexandrian text-type (also called Neutral or Egyptian), associated with Alexandria, is one of several text-types used in New Testament textual criticism to describe and group the textual character of biblical manuscripts. (source: wiki.com)

Codex Alexandrinus is the basis for Jerome's Latin Vulgate (the Roman Catholic) translation of 405 A.D.

Sinai Manuscript or Codex Sinaiticus are bible Manuscripts that have been edited first at the Gnostic School of Alexandria in Alexandria, Egypt and then edited again at the Monastery of Mt. Sinai, Egypt

Codex Sinaiticus is the basis for the 1881 Wescott and Hort manuscript -- i.e. all modern bibles

bibles:

Revised Version (RV) -- (1881 N.T., 1885 O.T.) committee members were Brooke Foss Westcott and Fenton John Anthony Hort; their fiercest critic of that period was John William Burgon who in 1876 had become the Dean of Chichester Cathedral [aka the Cathedral Church of the Holy Trinity located in Chichester, in Sussex, England - founded in 1075 A.D.]

American Standard Version (ASV) -- by Thomas Nelson & Sons 1901 - In 1928, the International Council of Religious Education (the body that later merged with the Federal Council of Churches to form the National Council of Churches) acquired the copyright from Nelson and renewed it the following year - The copyright was a reaction to tampering with the text of the Revised Version (RV) by some U.S. publishers

Revised Standard Version (RSV) -- 1952 copyright the Division of Christian Education of the National Council of the Churches of Christ in the USA

NASB -- The Lockman Foundation (1963-1971, 1995 as the NASU)

NIV -- Zondervan Publishing 1972 - Copyright 1973

NKJV -- Thomas Nelson Inc. 1979

NRSV -- National Council of the Churches of Christ 1989

ESV -- Crossway Publishing Ministry 2001

KJV Resources

From Common Christian Faith: Wiki

Resources

Bibles

1611 Holy Bible (Pdf)
1611 Holy Bible - Reading Version (Pdf)
1611 Holy Bible (ePub)
1611 Holy Bible (Mobi)
1611 Holy Bible - Reading Edition (ePub)
1611 Holy Bible - Reading Edition (Mobi)

1611 Bible - Audio Dramatized (Mp3s)
1611 Bible - Audio only (Mp3s)

KJV words : Updated words (NKJV)

affrighted : alarmed
an hungered : hungry
aught : something
begat : begot
besought : begged
bewrayeth : betrays
charger : platter
divers : various
dureth : endures
garner : barn
halt : lame
husbandmen : vinedressers
lighting : alighting
mote : speck
noised : heard
platter : dish
privily : secretly
scrip : bag
straitly : sternly
thoroughly : thoroughly
tore : convulsed
twain : two
was wont : accustomed
winefat : wine vat
wist not : did not know
without : outside
wroth : angry
verily : assuredly

Source: Modern Bible Translations Unmasked (PDF) -- Local Download (PDF)

Strong's Concordance

KJV Bible with Strong's Concordance Numbers (PDF) This is the King James Version Bible (Pure Cambridge Edition 1769) with the corresponding Strong's Concordance Numbers

Strong's Concordance (PDF) Resources (O.T.) HEBREW concordance and (N.T) GREEK concordance

Material

Free KJV Sermon Outlines -- Website

Various PDF Resources
Strong's Complete Concordance (PDF) -- English Concordance only, no Hebrew, no Greek -- KJVconcordancedownload.pdf
Easton's Bible Dictionary (PDF)
Nave's Topical Bible Concordance (PDF)
R. A. Torrey's New Topical Textbook (PDF)
Systematic Theology by Charles Hodge (PDF)
How to Study the Bible with Greatest Profit, 1896 by R. A. Torrey (PDF)

Church Challenge 2012

From Common Christian Faith: Wiki

Biblical Significance

Philippians 2:12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Coming This Fall - Church Challenge 2012

Find out what your Church really teaches, where all the money goes, what your pastors actually believe and what the leaders intend for you Spiritually at your Church fellowship

What is the Church Challenge 2012?

  • It will be a short question and answer document regarding the three areas of -- Church Governing Practices: i.e. tithing, financial accountability, personal accountability, nepotism policies, leadership qualifications, ministry openness, etc. -- Church Fellowship Practices: i.e. are there Apostles in the fellowship today?, are there Prophets in the fellowship today?, does the pastor or leadership think that they are a Jesus figure or a Moses figure presiding over the Church fellowship? is the Church leadership considered extra anointed?, what Gifts of the Holy Spirit are to be exercised publically?, does the Church fellowship provide for hospital visits?, What resources are freely available?, etc. -- Biblical Church Doctrines: i.e. what is the Church?, when did the Church start?, how does the Church end?, where is the real Mt. Sinai?, is Mormonism Christian?, what is the best and most accurate Bible translation?, etc.

  • By sampling the practices and beliefs of your Church pastors, staff and leadership to understand their managerial intentions and Biblical knowledge of Christianity, it is intended that the average Church attendee can have a clearer and more concise picture as to if that particular fellowship is really in line with their own personal desire to practice their faith while growing and maturing as a Christian.

  • Much of the information for the coming 2012 Church Challenge can be found in the current document "Wiki - Basic Christian" MS Word, PDF

As Christians we have the awesome privilege to participate (Philippians 2:12) in our own salvation (maturity) process and likewise we also have the equally awesome responsibility to oversee that the temporal, corporate assembly [Church fellowship] portion of our Spiritual sanctification process is done Biblically, sufficiently and correctly.

Use the time between now and this Fall to download the Wiki - Basic Christian material, study it and get a small group from your Church fellowship together to get acquainted with the material, especially include anyone who is a large financial donor to the Church. Also use the time to try to determine the financial stability of the Church fellowship i.e. what assets and land does it own, how many years of financial reserves does the fellowship maintain and what loans and legal financial obligations does it have if any. Begin to present the material along with your input or the group's input to the Church pastors, leaders and staff. This will give Church attendees a good initial indication of just what the fellowship consist of and where it needs to improve, if anywhere. It will also go a long way in assisting to prepare the Church fellowship for any personal changes or pastoral changes that could occur within the fellowship so that if any changes do occur the fellowship body can be more readily prepared for change in a positive direction and not as susceptible to the current emergent types of changes that are taking advantage of uniformed fellowships and are deliberately changing and hindering the character, content and commitment of the true Christian Church.

God bless everyone, David Anson Brown

Church Challenge 2016

From Common Christian Faith: Wiki

Church Challenge Doctrines 2016

Christianity consists of categories to be entered into and not so much rules to be followed - i.e. living, dead, saved, unsaved, family, non-family, priest, prophet, king, evangelist, pastor, servant, worker, etc.

1. The Apostolic Age began and ended with the actual original Disciples of Jesus Christ - the current Church Age is the Common Christian Church Era where all Christians are equal in status

2. Jesus is the Christian High Priest after the eternal Order of Melchizedek

3. Mt. Sinai is located outside of Egypt

4. The Final Judgment is Spiritual not physical

5. John the Baptist was the last of the Old Testament Prophets and died before the beginning of the Christian Church era

6. The current and ongoing Christian Church era began on the day of the Resurrection of Jesus Christ

7. Sin unto eternal death is singular and is unbelief

8. The plural sins are a missing of the mark and are not sins unto eternal death

9. The Spiritual realm and our physical realm are currently divided and temporarily separated i.e. there is absolutely no legitimate communion between the living and the departed souls of humans

10. The legitimate communication and interaction or discernment for humans into the Spiritual Realm is strictly via the Holy Spirit (Holy Ghost Person in KJV) - any concept of the spiritual realm or i.e. departed souls would be from the agency of the Holy Spirit or it would not be legitimate

11. The Four Primary Church Leadership Errors

The rebellious false leadership Error of Korah, the greedy Error of Balaam, the sexually immoral stumbling blocks Error of Balak and the user-oppressive leadership Error of the Nicolaitanes.

But these [false teachers] speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves. Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the rebellion of Korah. ~ Jude 1:10-11

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Beor, who loved the wages of unrighteousness; ~ 2 Peter 2:15

But I have a few things against you [Christians], because you have there them that hold the doctrine of Balaam, who taught Balak to cast a stumbling block before the sons of Israel, to eat things sacrificed unto idols, and to commit fornication. ~ Revelation 2:14

So have you [Church] also them that hold the doctrine of the Nicolaitanes, which thing I hate. ~ Revelation 2:15

Conclusion:

Let us not therefore judge [excessively supervise] one another anymore: but judge this rather, that no man put a stumbling block or an occasion to fall in his brother's way. ~ Romans 14:13

12. The Four Primary Church Member (layperson) Errors

The self-disenfranchised Way of Cain, failure to make personal requests directly to God in Heaven, lack of Spiritual discernment (Signs of the Times), lack of a personal relationship with Jesus.

But unto Cain and to his offering He had not respect. And Cain was very angry, and his countenance fell. And the LORD said unto Cain, Why are you angry? and why is your countenance fallen? If you do well, shall you not be accepted? and if you do not well, sin lies at the door. And unto you shall be his desire, and you shall rule over him. ~ Genesis 4:5-7

Ask, and it shall be given you; seek, and all of you shall find; knock, and it shall be opened unto you: For everyone that asks receives; and he that seeks finds; and to him that knocks it shall be opened. Or what man is there of you, whom if his son ask bread, will he give him a stone? Or if he ask a fish, will he give him a serpent? If all of you then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in Heaven give good things to them that ask Him? Therefore all things whatsoever all of you would that men should do to you, do all of you even so to them: for this is the law and the prophets. ~ Matthew 7:7-12

He [Jesus] answered and said unto them, When it is evening, all of you say, It will be fair weather: for the sky is red. And in the morning, It will be foul weather today: for the sky is red and lowering. O all of you hypocrites, all of you can discern the face of the sky; but can all of you not discern the Signs of the Times? ~ Mattew 16:2-3

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaks. By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God. But without faith it is impossible to please Him: for he that comes to God must believe that He is, and that He is a rewarder of them that diligently seek Him. ~ Hebrews 11:4-6

Conclusion:

Behold, I [Jesus] stand at the door, and knock: if any man hear My voice, and open the door, I will come in to him, and will sup with him, and he with Me. ~ Revelation 3:20

13. Satan is a disobedient fallen Angel whose rebellion against God includes actively seeking the downfall of all mankind

14. The original New Testament Bible scrolls were written in Greek miniscule (all small letters aka minuscule) text on leather scrolls [currently the traditional modern KJV texts] - the papyrus manuscripts are later editions while the even later modern Greek uncial (all capital letters) texts are modern day forgeries - the four forged uncial codices: Sinaiticus, Vaticanus, Alexandrinus and Ephraemi [currently the non-traditional modern NIV, ESV, ect.] - Greek uncial text was primarily used for government purposes usually on public monuments that still exist today while Greek miniscule text was used primarily for private correspondence - the Greek NT scripture documents that Jerome used in his Latin translation [the Vulgate translated 390-405 AD] were of the Greek miniscule text - "In the second edition (1519 [AD]) Erasmus also used Minuscule 3 (entire NT except Revelation; 12th century [Latin Vulgate]) [and a later revision was made with Minuscule 1]." source: wikipedia.com - Sinaiticus (discovered in the Mt. Sinai Monastery in 1859 by Dr. Constantin Von Tischendorf), Vaticanus (Vatican catalog of 1475), Alexandrinus (England 1627), Codex Ephraemi Rescriptus (Paris, National Library of France - The manuscript was bound in 1602)

Note: possibly what happened in regarding the bigger picture of the four Greek uncial codices is that the four documents a variation of one document were known forgeries at the time and Constantin von Tischendorf [a Protestant] was simply used as an agent to locate, examine or discover the previously deposited documents. All of Tischendorf's financing and activities i.e. examining Vatican documents and having an audience with the Pope, going to Saint Catherine's Monastery, "deciphering" Codex Ephraemi, working under the patronage of Czar Alexander II of Russia and publishing his findings that were instantaneously accepted, accredited and heralded as a new scholastic standard were all events that Constantin von Tischendorf was directed into by others.

The Occult Practitioners Dr. Wescott and F. A. Hort

The progenitor of the Society for Psychical Research and the Fabian Society was the Cambridge University Ghost Society, founded in 1851. In 1853, two years after founding said Ghost Society, F.J.A. Hort and B. F. Westcott agreed, upon the suggestion of publisher Daniel Macmillan, to take part in "an interesting and comprehensive 'New Testament Scheme,'"that is, to undertake a joint revision of the Greek New Testament. The project was withheld from public knowledge during the twenty years required by Westcott and Hort to complete the New Greek Text and during the subsequent ten years during which an English Revision Committee revised the 1611 Authorized Version. However, during this period of nearly thirty years, Drs. Westcott and Hort maintained their involvement in the Spiritualist pursuits of their various secret societies and political cabals: the Hermes Club, Ghost Society, Company of Apostles, and Eranus. The following entry appears in April, 1853 in The Life and Letters of Fenton John Anthony Hort:

"One result of our talk I may as well tell you. He (Westcott) and I are going to edit a Greek text of the New Testament some two or three years hence, if possible. Lachmann and Tischendorf will supply [occult] rich materials, but not nearly enough; and we hope to do a good deal with Oriental versions. Our object is to supply clergymen generally, schools, etc., with a portable Greek text which shall not be disfigured with Byzantine [KJV 1611] [traditional Christianity] corruptions." Source: bibleready.org/Westcott_and_Hort.html

Codex Sinaiticus

Discovered in the Mt. Sinai Monastery in 1859 by Dr. Constantin Von Tischendorf

German Biblical scholar Constantin von Tischendorf wrote about his visit to the monastery in Reise in den Orient in 1846 (translated as Travels in the East in 1847), without mentioning the manuscript [Sinaiticus]. Later, in 1860, in his writings about the Sinaiticus discovery, Tischendorf wrote a narrative about the monastery and the manuscript that spanned from 1844 to 1859. He wrote that in 1844, during his first visit to the Saint Catherine's Monastery, he saw some leaves of parchment in a waste-basket. They were "rubbish which was to be destroyed by burning it in the ovens of the monastery", although this is firmly denied by the Monastery. After examination he realized that they were part of the [Old Testament] Septuagint, written in an early Greek uncial script. He retrieved from the basket 129 leaves in Greek which he identified as coming from a manuscript of the Septuagint. He asked if he might keep them, but at this point the attitude of the monks changed. They realized how valuable these old leaves were, and Tischendorf was permitted to take only one-third of the whole, i.e. 43 leaves. These leaves contained portions of 1 Chronicles, Jeremiah, Nehemiah, and Esther. After his return they were deposited in the Leipzig University Library, where they still remain. In 1846 Tischendorf published their contents, naming them the 'Codex Friderico-Augustanus' (in honor of Frederick Augustus and keeping secret the source of the leaves). Other portions of the same codex remained in the monastery, containing all of Isaiah and 1 and 4 Maccabees.

In 1853, Tischendorf revisited the Saint Catherine's Monastery to get the remaining 86 folios, but without success. Returning in 1859, this time under the patronage of Tsar Alexander II of Russia, he was shown the Codex Sinaiticus. He would later claim to have found it discarded in a rubbish bin. (This story may have been a fabrication, or the manuscripts in question may have been unrelated to Codex Sinaiticus: Rev. J. Silvester Davies in 1863 quoted "a monk of Sinai who... stated that according to the librarian of the monastery the whole of Codex Sinaiticus had been in the library for many years and was marked in the ancient catalogues... Is it likely... that a manuscript known in the library catalogue would have been jettisoned in the rubbish basket."

Indeed, it has been noted that the leaves were in "suspiciously good condition" for something found in the trash.[n 6]) Tischendorf had been sent to search for manuscripts by Russia's Tsar Alexander II, who was convinced there were still manuscripts to be found at the Sinai monastery. The text of this part of the codex [Sinaiticus] was published by Tischendorf in 1862: - Source: Wikipedia.com

Codex Vaticanus

The manuscript is believed to have been housed in Caesarea in the 6th century, together with the Codex Sinaiticus, as they have the same unique divisions of chapters in the [Book of] Acts. It came to Italy - probably from Constantinople - after the Council of Florence (1438-1445).

The manuscript has been housed in the Vatican Library (founded by Pope Nicholas V in 1448) for as long as it has been known, appearing in the library's earliest catalog of 1475 (with shelf number 1209), and in the 1481 catalog. In a catalog from 1481 it was described as a "Biblia in tribus columnis ex memb" (three-column vellum Bible). ...

Before the 19th century, no scholar was allowed to study or edit the Codex Vaticanus, and scholars did not ascribe any value to it; in fact it was suspected to have been interpolated by the Latin textual tradition. John Mill wrote in his Prolegomena (1707): "in Occidentalium gratiam a Latino scriba exaratum" (written by a Latin scribe for the western world). He did not believe there was value to having a collation for the manuscript. Wettstein would have liked to know the readings of the codex, but not because he thought that they could have been of any help to him for difficult textual decisions. According to him, this codex had no authority whatsoever (sed ut vel hoc constaret, Codicem nullus esse auctoris). ...

Griesbach produced a list of nine manuscripts which were to be assigned to the Alexandrian text: C, L, K, 1, 13, 33, 69, 106, and 118. Codex Vaticanus was not in this list. In the second (1796) edition of his Greek NT, Griesbach added Codex Vaticanus as a witness to the Alexandrian text in Mark, Luke, and John. He still believed the first half of Matthew represented the Western text-type. ...

According to Tischendorf the [Vaticanus] manuscript was written by three scribes (A, B, C), two of whom appear to have written the Old Testament and one the entire New Testament. Tischendorf's view was accepted by Frederic G. Kenyon, but contested by T. C. Skeat, who examined the codex more thoroughly. Skeat and other paleographers contested Tischendorf's theory of a third (C) scribe, instead asserting that two scribes worked on the Old Testament (A and B) and one of them (B) wrote the New Testament. ...In 1843 Tischendorf was permitted to make a facsimile of a few verses,[n 4] in 1844 Eduard de Muralt saw it, and in 1845 S. P. Tregelles was allowed to observe several points which Muralt had overlooked. He [Tischendorf] often saw the Codex [Vaticanus], but "it was under such restrictions that it was impossible to do more than examine particular readings."

It was used by Westcott and Hort in their edition, The New Testament in the Original Greek (1881), and it was the basis for their text. All critical editions of the New Testament published after Westcott and Hort were closer in the Gospels to the Codex Vaticanus text than to the Sinaiticus, with only the exception of Hermann von Soden's editions which are closer to Sinaiticus. All editions of Nestle-Aland remain close in textual character to the text of Westcott-Hort, which means Vaticanus was the basis for the translation. - Source: Wikipedia.com

Codex Alexandrinus

How did the Codex Alexandrinus come to the British Library?

This manuscript is named after the capital of Greek Egypt, Alexandria. ...

The first we know of the Codex Alexandrinus was when it formed part of the patriarchal library at the beginning of the 14th century, although its whereabouts before that are unknown. Since then it has a tradition of regal ownership: in 1627 Cyril Lucar, Patriarch of Constantinople and a former Patriarch of Alexandria, presented it to King Charles I of England. As part of the Royal Library it made its way into the British Museum, and then the British Library. It had a narrow escape in 1731 when Ashburnam House caught fire: it survived, thanks to the quick thinking of Dr Bentley of the Cotton Library, who took it to safety. Source: bl.uk/onlinegallery/sacredtexts/codexalex.html

Codex Ephraemi Rescriptus

The manuscript is called Codex Ephraemi Rescriptus because (a) it is a codex, i.e., a handmade book; (b) its parchment has been recycled; originally inscribed with Scriptural texts, the pages were washed (removing most of the ink) and reused for another text {a common practice in currency forgery}, and © the text that was written on the recycled pages, in the 12th century, consisted of Greek translations of 38 treatises composed by Ephrem the Syrian, a prominent bishop of the mid-4th century. Manuscripts of this sort, consisting of recycled pages, are known as palimpsests. The later (or, "upper") text was written in the 12th century.

The lower text of the palimpsest was deciphered by biblical scholar and palaeographer [Constantin Von] Tischendorf in 1840-1843, and was edited by him in 1843-1845. Currently it is housed in the Bibliothèque nationale de France (Grec 9) in Paris. - Source: Wikipedia.com

15. Mount Zion near Jerusalem is the location of the cross, burial and resurrection of Jesus Christ it is where Christians go to meet God as opposed to the now spiritually empty Mount Sinai where the Laws of Moses were given and the Mount of Olives where Jesus will return in the future to the Jews

16. Jesus Christ as a Jewish person His 1,000 Millennial Kingdom reign on earth will be centered in Jerusalem, Israel having restored the ancient throne of the Jewish King David

17. The term "Expiate" is Biblically more correct and accurate than the currently used term of "Propitiation"

Expiate (make obsolete) is to put an end to another's dilemma i.e "to extinguish the guilt incurred" by another or "to make amends" on behalf of another. - Source: Merriam-Webster.com

"Propitiation is the act of appeasing or making well-disposed a deity, thus incurring divine favor or avoiding divine retribution." - Source: Wikipedia.com

[Sinners] Being justified freely by His grace through the redemption that is in Christ Jesus: Whom God has set forth to be a (Expiate) propitiation through faith in His blood, to declare His Righteousness for the remission of sins that are past, through the forbearance of God; To declare, I say, at this time His Righteousness: that He might be Just [i.e. not guilty], and the Justifier [i.e. the One to Expiate] of him (Sinner) which believes in Jesus. ~ Romans 3:24-26

18. The original crucifixion of Jesus Christ actually took place on a Thursday

But we [Disciples] trusted that it had been He [Jesus Christ] which should have redeemed Israel: and beside all this, (Sunday) today [Greek lit. after three completed days - i.e. Thursday, Friday and Saturday] is the third day since these things [betrayal/judgment/crucifixion] were done. ~ Luke 24:21

19. Abigail is an Old Testament type and foreshadowing of the New Testament Christian Church

And when Abigail saw David, she hasted, and lighted off the donkey, and fell before David on her face, and bowed herself to the ground, And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let your handmaid, I pray you, speak in your audience, and hear the words of your handmaid. ... I pray you, forgive the trespass of your handmaid: for the LORD will certainly make my lord a sure house; because my lord fights the battles of the LORD, and evil has not been found in you all your days. Yet a man has risen to pursue you, and to seek your soul: but the soul of my lord shall be bound in the bundle of life with the LORD your God; and the souls of your enemies, them shall He sling out, as out of the middle of a sling. And it shall come to pass, when the LORD shall have done to my lord according to all the good that He has spoken concerning you, and shall have appointed you ruler over Israel; ~ 1 Samuel 25:23-30

And when David heard that Nabal was dead, he said, Blessed be the LORD, that has pleaded the cause of my reproach from the hand of Nabal, and has kept his servant from evil: for the LORD has returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife. ~ 1 Samuel 25:39

20. Esther is an Old Testament type and foreshadowing of the New Testament Christian Saint

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days. And they told to Mordecai Esther's words. ~ Esther 4:11-12

Now it came to pass on the Third Day [Resurrection Day], that Esther put on her royal apparel, and stood in the inner court of the king's house, opposite to the king's house: and the king sat upon his royal throne in the royal house, opposite to the gate of the house. And it was so, when the king saw Esther the queen standing in the court, that she obtained favor in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre. Then said the king unto her, What will you, Queen Esther? ... ~ Esther 5:1-3

But unto the Son (Jesus Christ) He (Father God) says, Your Throne, O God, is forever and ever: a sceptre of righteousness is the sceptre of Your Kingdom. ~ Hebrews 1:8

Note: the sceptre that Jesus Christ is holding and making available to all humanity is His cross.

Additional Resources: The Pierre Statement on Biblical Doctrines by Confessing Christians

God bless everyone,
David Anson Brown

Last modified on April 24, 2017

God Bless you,
David Anson Brown

Source: www.CommonChristianFaith.com


1611 KJV Holy Bible - Headings Version - Red Letter Edition

Books of the Bible

Old Testament

Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua, Judges, Ruth, 1 Samuel, 2 Samuel, 1 Kings, 2 Kings, 1 Chronicles, 2 Chronicles, Ezra, Nehemiah, Esther, Job, Psalms, Proverbs, Ecclesiastes, Song of Solomon, Isaiah, Jeremiah, Lamentations, Ezekiel, Daniel, Hosea, Joel, Amos, Obadiah, Jonah, Micah, Nahum, Habakkuk, Zephaniah, Haggai, Zechariah, Malachi

New Testament

Matthew, Mark, Luke, John, Acts, Romans, 1 Corinthians, 2 Corinthians, Galatians, Ephesians, Philippians, Colossians, 1 Thessalonians, 2 Thessalonians, 1 Timothy, 2 Timothy, Titus, Philemon, Hebrews, James, 1 Peter, 2 Peter, 1 John, 2 John, 3 John, Jude, Revelation

Introduction

Westminster Confession of Faith 1646

Chapter I Of the Holy Scripture

I. Although the light of nature, and the works of creation and providence, do so far manifest the goodness, wisdom, and power of God, as to leave men inexcusable; yet are they not sufficient to give that knowledge of God, and of His will, which is necessary unto salvation; therefore it pleased the Lord, at sundry times, and in divers manners, to reveal Himself, and to declare that His will unto His Church; and afterwards for the better preserving and propagating of the Truth, and for the more sure establishment and comfort of the Church against the corruption of the flesh, and the malice of Satan and of the world, to commit the same wholly unto writing; which maketh the Holy Scripture to be most necessary; those former [Apostolic] ways of God's revealing His will unto His people being now ceased.

Chapter XXXIII Of the Last Judgment

I. God hath appointed a day, wherein He will judge the world in righteousness by Jesus Christ, to whom all power and judgment is given of the Father. In which day, not only the apostate angels shall be judged; but likewise all persons, that have lived upon earth, shall appear before the tribunal of Christ, to give an account of their thoughts, words, and deeds; and to receive according to what they have done in the body, whether good or evil.

II. The end of God's appointing this day, is for the manifestation of the Glory of His Mercy in the eternal salvation of the elect; and of His justice in the damnation of the reprobate, who are wicked and disobedient. For then shall the righteous go into everlasting life, and receive that fullness of joy and refreshing which shall come from the presence of the Lord: but the wicked, who know not God, and obey not the Gospel of Jesus Christ, shall be cast into eternal torments, and punished with everlasting destruction from the presence of the Lord, and from the Glory of His Power.

III. As Christ would have us to be certainly persuaded that there shall be a Day of Judgment, both to deter all men from sin, and for the greater consolation of the godly in their adversity: so will He have that day unknown to men, that they may shake off all carnal security, and be always watchful, because they know not at what hour the Lord will come; and may be ever prepared to say, Come, Lord Jesus, come quickly.

Amen.

Chapter VIII Of Christ the Mediator

I. It pleased God, in His eternal purpose, to choose and ordain the Lord Jesus, His only-begotten Son, to be the Mediator between God and men, The Prophet, Priest, and King; the Head and Savior of the Church, the Heir [inheritor] of all things, and judge of the world; unto whom He did, from all eternity, give a people to be His seed, and to be by Him in time redeemed, called, justified, sanctified, and glorified. [i.e. called, chosen, justified, redeemed, sanctified, elect, and glorified.]

II. The Son of God, the Second Person in the Trinity (TriUnity), being very and eternal God, of one substance, and equal with the Father, did, when the fullness of time was come, take upon Him man's [appearance] nature [Heavenly Adam -- 2nd Adam - 1 Corinthians chapter 15], with all the essential properties and common infirmities thereof; yet without sin: being conceived by the power of the Holy Ghost, in the womb of the Virgin Mary, of her substance. So that two whole, perfect, and distinct natures, the Godhead and the manhood [Heavenly Adam], were inseparably joined together in one person, without conversion, composition, or confusion. Which person is very God and very man, yet one Christ, the only Mediator between God and man.

Chapter XXXII Of the State of Man After Death, and of the Resurrection of the Dead

I. The bodies of men, after death, return to dust, and see corruption; but their souls (which neither die nor sleep), having an immortal subsistence, immediately return to God who gave them. The souls of the righteous, being then made perfect in holiness, are received into the highest heavens [presence of God], where they behold the face of God in light and glory, waiting for the full redemption of their bodies; and the souls of the wicked are cast into hell, where they remain in torments and utter darkness, reserved to the judgment of the great day. Besides these two places for souls separated from their bodies, the Scripture acknowledgeth none.

II. At the last day, such as are found alive shall not die, but be changed: and all the dead shall be raised up with the self-same bodies, and none other, although with different [spiritual] qualities, which shall be united again to their souls forever.

III. The bodies of the unjust shall, by the power of Christ, be raised to dishonor; the bodies of the just, by His Spirit, unto honor, and be made conformable to His own glorious body.

Old Testament

THE FIRST BOOK OF MOSES, CALLED

GENESIS

God's Existence

Then spake Jesus again unto them, saying, I Am the light of the world: he that followeth Me shall not walk in darkness, but shall have the light of life ... John 8:12-19

Genesis 1

God's Creation

In the beginning God created the heaven and the earth. 2 And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters. 3 And God said, Let there be light: and there was light. 4 And God saw the light, that it was good: and God divided the light from the darkness.
The 6 Days of Creation - Work
5 And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day. 6 And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters. 7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. 8 And God called the firmament Heaven. And the evening and the morning were the second day. 9 And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so. 10 And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good. 11 And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so. 12 And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good. 13 And the evening and the morning were the third day. 14 And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years: 15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so. 16 And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also. 17 And God set them in the firmament of the heaven to give light upon the earth, 18 And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good. 19 And the evening and the morning were the fourth day. 20 And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven. 21 And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good. 22 And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth. 23 And the evening and the morning were the fifth day. 24 And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so. 25 And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good. 26 And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth. 27 So God created man in his own image, in the image of God created he him; male and female created he them. 28 And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth. 29 And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat. 30 And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so. 31 And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Genesis 2

The 7th Day of Creation - Rest

Thus the heavens and the earth were finished, and all the host of them. 2 And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made. 3 And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.
Note: The 8 Realms of all Existence - Encompassing all Physical and Spiritual Life
1. Length [Day one creation - light separated [Judgment] (length) from darkness]
2. Height [Day two creation - divided the waters above from the waters below]
3. Width [Day three creation - dry land and plants]
4. Time [Day four creation - sun, moon, stars for times and seasons]
5. Demonic [Nephilm spirits] - demons [Day five creation - fish from the waters below, birds from the waters above]
6. Angelic - Holy Angels and also Satan with all of his fallen angels [Day six creation - land animals and humans (pre-fall) - humans the highest part of creation created separate and above the animals and equal to the angels but with sin mankind fell from the 6th dimension to the 4th dimension, in fact with the sin of mankind all of creation also fell from its original creation status]
7. Human Salvation redeemed by the blood, death and resurrection of Jesus Christ [Day seven creation - Rest]
8. Unrestricted [outside of creation] - The only Unrestricted, Eternal, Wise, -- Infinite -- Almighty God consisting of God the Father, the Son Jesus Christ and the Holy Spirit.
4 These are the generations [realms] of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,
Adam and Eve in the Garden
5 And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground. 6 But there went up a mist from the earth, and watered the whole face of the ground. 7 And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul. 8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed. 9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil. 10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads. 11 The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold; 12 And the gold of that land is good: there is bdellium and the onyx stone. 13 And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia. 14 And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates. 15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it. 16 And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat: 17 But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die. 18 And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him. 19 And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof. 20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him. 21 And the LORD God caused a deep sleep to fall upon Adam and he slept: and he took one of his ribs, and closed up the flesh instead thereof; 22 And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man. 23 And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. 24 Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. 25 And they were both naked, the man and his wife, and were not ashamed.

Genesis 3

The Fall of Mankind into Sin - Rebellion against God

Now the serpent [Satan] was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden? 2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden: 3 But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die. 4 And the serpent said unto the woman, Ye shall not surely die: 5 For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil. 6 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. 7 And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons. 8 And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden. 9 And the LORD God called unto Adam, and said unto him, Where art thou? 10 And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself. 11 And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat? 12 And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat. 13 And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.
God's Judgment
14 And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: 15 And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel. 16 Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee. 17 And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life; 18 Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field; 19 In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return. 20 And Adam called his wife's name Eve; because she was the mother of all living. 21 Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.
Adam and Eve leave the Garden of Eden
22 And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever: 23 Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken. 24 So he drove out the man; and he placed at the east of the garden of Eden Cherubim, and a flaming sword which turned every way, to keep the way of the tree of life.

Genesis 4

Cain and Able

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD. 2 And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground. 3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD. 4 And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering: 5 But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell. 6 And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen? 7 If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him. 8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him. 9 And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper? 10 And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground. 11 And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand; 12 When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth. 13 And Cain said unto the LORD, My punishment is greater than I can bear. 14 Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me. 15 And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him. 16 And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden. 17 And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch. 18 And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech. 19 And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah. 20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle. 21 And his brother's name was Jubal: he was the father of all such as handle the harp and organ. 22 And Zillah, she also bare Tubal-cain, an instructer of every artificer in brass and iron: and the sister of Tubal-cain was Naamah. 23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt. 24 If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.
A replacement son Seth - for the line of the Messiah
25 And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew. 26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Genesis 5

Adam to Noah - Family Generations - All Mankind

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him; 2 Male and female created he them; and blessed them, and called their name Adam, in the day when they were created. 3 And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth: 4 And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters: 5 And all the days that Adam lived were nine hundred and thirty years: and he died. 6 And Seth lived an hundred and five years, and begat Enos: 7 And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters: 8 And all the days of Seth were nine hundred and twelve years: and he died. 9 And Enos lived ninety years, and begat Cainan: 10 And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters: 11 And all the days of Enos were nine hundred and five years: and he died. 12 And Cainan lived seventy years, and begat Mahalaleel: 13 And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters: 14 And all the days of Cainan were nine hundred and ten years: and he died. 15 And Mahalaleel lived sixty and five years, and begat Jared: 16 And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters: 17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died. 18 And Jared lived an hundred sixty and two years, and he begat Enoch: 19 And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters: 20 And all the days of Jared were nine hundred sixty and two years: and he died. 21 And Enoch lived sixty and five years, and begat Methuselah: 22 And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters: 23 And all the days of Enoch were three hundred sixty and five years: 24 And Enoch walked with God: and he was not; for God took him. 25 And Methuselah lived an hundred eighty and seven years, and begat Lamech: 26 And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters: 27 And all the days of Methuselah were nine hundred sixty and nine years: and he died. 28 And Lamech lived an hundred eighty and two years, and begat a son: 29 And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed. 30 And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters: 31 And all the days of Lamech were seven hundred seventy and seven years: and he died. 32 And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

Genesis 6

Evil rules over Mankind

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, 2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. 3 And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years. 4 There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown. 5 And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually. 6 And it repented the LORD that he had made man on the earth, and it grieved him at his heart. 7 And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them. 8 But Noah found grace in the eyes of the LORD.
Noah builds an Ark for survival
9 These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God. 10 And Noah begat three sons, Shem, Ham, and Japheth. 11 The earth also was corrupt before God, and the earth was filled with violence. 12 And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth. 13 And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth. 14 Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch. 15 And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits. 16 A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it. 17 And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die. 18 But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee. 19 And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female. 20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive. 21 And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them. 22 Thus did Noah; according to all that God commanded him, so did he.

Genesis 7

The Global Judgment Flood of Noah's Day

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation. 2 Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female. 3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth. 4 For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth. 5 And Noah did according unto all that the LORD commanded him. 6 And Noah was six hundred years old when the flood of waters was upon the earth. 7 And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood. 8 Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth, 9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. 10 And it came to pass after seven days, that the waters of the flood were upon the earth. 11 In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened. 12 And the rain was upon the earth forty days and forty nights. 13 In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark; 14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort. 15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life. 16 And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in. 17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth. 18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters. 19 And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered. 20 Fifteen cubits upward did the waters prevail; and the mountains were covered. 21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man: 22 All in whose nostrils was the breath of life, of all that was in the dry land, died. 23 And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark. 24 And the waters prevailed upon the earth an hundred and fifty days.

Genesis 8

The Flood Ends

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged; 2 The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained; 3 And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated. 4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat. 5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen. 6 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: 7 And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth. 8 Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground; 9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. 10 And he stayed yet other seven days; and again he sent forth the dove out of the ark; 11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth. 12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more. 13 And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry. 14 And in the second month, on the seven and twentieth day of the month, was the earth dried. 15 And God spake unto Noah, saying, 16 Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee. 17 Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth. 18 And Noah went forth, and his sons, and his wife, and his sons' wives with him: 19 Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark. 20 And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar. 21 And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done. 22 While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Genesis 9

Noah's Covenant with God - for all Mankind

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth. 2 And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered. 3 Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things. 4 But flesh with the life thereof, which is the blood thereof, shall ye not eat. 5 And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man. 6 Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man. 7 And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein. 8 And God spake unto Noah, and to his sons with him, saying, 9 And I, behold, I establish my covenant with you, and with your seed after you; 10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth. 11 And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth. 12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations: 13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth. 14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud: 15 And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh. 16 And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth. 17 And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.
Noah's Three Sons
18 And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan. 19 These are the three sons of Noah: and of them was the whole earth overspread. 20 And Noah began to be an husbandman, and he planted a vineyard: 21 And he drank of the wine, and was drunken; and he was uncovered within his tent. 22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without. 23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness. 24 And Noah awoke from his wine, and knew what his younger son had done unto him. 25 And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren. 26 And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant. 27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant. 28 And Noah lived after the flood three hundred and fifty years. 29 And all the days of Noah were nine hundred and fifty years: and he died.

Genesis 10

Noah's Family Record

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood. 2 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. 3 And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah. 4 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. 5 By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations. 6 And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan. 7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan. 8 And Cush begat Nimrod: he began to be a mighty one in the earth. 9 He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. 10 And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. 11 Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah, 12 And Resen between Nineveh and Calah: the same is a great city. 13 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim, 14 And Pathrusim, and Casluhim, out of whom came Philistim, and Caphtorim. 15 And Canaan begat Sidon his firstborn, and Heth, 16 And the Jebusite, and the Amorite, and the Girgasite, 17 And the Hivite, and the Arkite, and the Sinite, 18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad. 19 And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha. 20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations. 21 Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born. 22 The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram. 23 And the children of Aram; Uz, and Hul, and Gether, and Mash. 24 And Arphaxad begat Salah; and Salah begat Eber. 25 And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan. 26 And Joktan begat Almodad, and Sheleph, and Hazar-maveth, and Jerah, 27 And Hadoram, and Uzal, and Diklah, 28 And Obal, and Abimael, and Sheba, 29 And Ophir, and Havilah, and Jobab: all these were the sons of Joktan. 30 And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east. 31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations. 32 These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Genesis 11

The Kingdom of Shinar - The Tower of Babel - King Nimrod

Note: The 7 Gentile Global Kingdoms of Revelation 17:10
1. Kingdom of Shinar [Gen 10:10] Tower of Babel - King Nimrod
2. Egypt [Genesis 41:39-40, 41:56] - (probably) Pharaoh Akhenaten
3. Babylon [2 Kings 24:7] - King Nebuchadnezzar
4. Persia [Isaiah 45:1-7] - King Cyrus the Great
5. Greece [Daniel 8:21, 10:20 - Joel 3:6] - Alexander the Great
6. Rome [Luke 2:1] - Julius Caesar (the Caesar Kings)
7. Revised Rome the Holy Roman Empire beginning (313 AD - with the Edict of Milan - legalizing a State Mystery Babylon pseudo Christian system) by Emperor Constantine (the Emperor Kings) - Ending with a temporary 8th Kingdom [Revelation 17:11] the Satan/Antichrist Kingdom (Revelation 10:13)

8. Followed by a separate and the real 8th Kingdom the Global Millennial Reign in Jerusalem the Kingdom of Jesus Christ [Revelation 20:4]

And the whole earth was of one language, and of one speech. 2 And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there. 3 And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter. 4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.
The Confusion of the Languages
5 And the LORD came down to see the city and the tower, which the children of men builded. 6 And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do. 7 Go to, let us go down, and there confound their language, that they may not understand one another's speech. 8 So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city. 9 Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.
Shem's Family Record
10 These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood: 11 And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters. 12 And Arphaxad lived five and thirty years, and begat Salah: 13 And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters. 14 And Salah lived thirty years, and begat Eber: 15 And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters. 16 And Eber lived four and thirty years, and begat Peleg: 17 And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters. 18 And Peleg lived thirty years, and begat Reu: 19 And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters. 20 And Reu lived two and thirty years, and begat Serug: 21 And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters. 22 And Serug lived thirty years, and begat Nahor: 23 And Serug lived after he begat Nahor two hundred years, and begat sons and daughters. 24 And Nahor lived nine and twenty years, and begat Terah: 25 And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters. 26 And Terah lived seventy years, and begat Abram, Nahor, and Haran. 27 Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot. 28 And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees. 29 And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah. 30 But Sarai was barren; she had no child. 31 And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there. 32 And the days of Terah were two hundred and five years: and Terah died in Haran.

Genesis 12

God Calls Abram (Abraham)

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee: 2 And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing: 3 And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed. 4 So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran. 5 And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came. 6 And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land. 7 And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him. 8 And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD. 9 And Abram journeyed, going on still toward the south.
Abram (Abraham) wrongly goes to Egypt
10 And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land. 11 And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon: 12 Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive. 13 Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee. 14 And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair. 15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house. 16 And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels. 17 And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife. 18 And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife? 19 Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way. 20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Genesis 13

Abram and his nephew Lot separate company

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south. 2 And Abram was very rich in cattle, in silver, and in gold. 3 And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai; 4 Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD. 5 And Lot also, which went with Abram, had flocks, and herds, and tents. 6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together. 7 And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land. 8 And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren. 9 Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left. 10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar. 11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other. 12 Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom. 13 But the men of Sodom were wicked and sinners before the LORD exceedingly.
God Promises the Land (The Promise Land) to Abraham
14 And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward: 15 For all the land which thou seest, to thee will I give it, and to thy seed for ever. 16 And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered. 17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee. 18 Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Genesis 14

Abraham rescues Lot

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations; 2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar. 3 All these were joined together in the vale of Siddim, which is the salt sea. 4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. 5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim, 6 And the Horites in their mount Seir, unto El-paran, which is by the wilderness. 7 And they returned, and came to En-mishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites that dwelt in Hazezon-tamar. 8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela the same is Zoar; and they joined battle with them in the vale of Siddim; 9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five. 10 And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain. 11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way. 12 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. 13 And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram. 14 And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan. 15 And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus. 16 And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people. 17 And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.
King Melchizedek [God] Blesses Abraham
Abraham receives the Communion Bread and Wine from Priest Melchizedek
18 And Melchizedek king of Salem brought forth bread and wine: and He was the Priest of the Most High God. 19 And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth: 20 And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all. 21 And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself. 22 And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, 23 That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich: 24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Genesis 15

God's Covenant with Abraham - The Jewish People

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward. 2 And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? 3 And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir. 4 And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir. 5 And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be. 6 And he believed in the LORD; and he counted it to him for righteousness. 7 And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it. 8 And he said, Lord GOD, whereby shall I know that I shall inherit it? 9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon. 10 And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not. 11 And when the fowls came down upon the carcases, Abram drove them away. 12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him. 13 And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years; 14 And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance. 15 And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age. 16 But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full. 17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. 18 In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates: 19 The Kenites, and the Kenizzites, and the Kadmonites, 20 And the Hittites, and the Perizzites, and the Rephaims, 21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

Genesis 16

The servant Hagar and her son Ishmael

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar. 2 And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai. 3 And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife. 4 And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes. 5 And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee. 6 But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face. 7 And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur. 8 And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai. 9 And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands. 10 And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude. 11 And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction. 12 And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren. 13 And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me? 14 Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered. 15 And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael. 16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Genesis 17

Circumcision is the Sign of the Covenant
Old Covenant - physical and spiritual (heart)
New Covenant - spiritual (heart) only

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect. 2 And I will make my covenant between me and thee, and will multiply thee exceedingly. 3 And Abram fell on his face: and God talked with him, saying, 4 As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.
With the Covenant God gives Abram and Sarai each a new name
Abram becomes Abraham and Sarai becomes Sarah
5 Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee. 6 And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee. 7 And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee. 8 And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. 9 And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations. 10 This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised. 11 And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you. 12 And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed. 13 He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant. 14 And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant. 15 And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be. 16 And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her. 17 Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear? 18 And Abraham said unto God, O that Ishmael might live before thee! 19 And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him. 20 And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation. 21 But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year. 22 And he left off talking with him, and God went up from Abraham. 23 And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him. 24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin. 25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin. 26 In the selfsame day was Abraham circumcised, and Ishmael his son. 27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

Genesis 18

The promise of a son to inherit The Promise Land - Isaac

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day; 2 And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground, 3 And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant: 4 Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree: 5 And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said. 6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth. 7 And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it. 8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat. 9 And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent. 10 And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him. 11 Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women. 12 Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also? 13 And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old? 14 Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son. 15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
Abraham intercedes for the cities of Sodom and Gomorrah
16 And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way. 17 And the LORD said, Shall I hide from Abraham that thing which I do; 18 Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him? 19 For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him. 20 And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous; 21 I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know. 22 And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD. 23 And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked? 24 Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein? 25 That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right? 26 And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes. 27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes: 28 Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it. 29 And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake. 30 And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there. 31 And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake. 32 And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake. 33 And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Genesis 19

The Judgment of Sodom and Gomorrah

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground; 2 And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night. 3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat. 4 But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter: 5 And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them. 6 And Lot went out at the door unto them, and shut the door after him, 7 And said, I pray you, brethren, do not so wickedly. 8 Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof. 9 And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door. 10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door. 11 And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door. 12 And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place: 13 For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it. 14 And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law. 15 And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city. 16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city. 17 And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed. 18 And Lot said unto them, Oh, not so, my Lord: 19 Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die: 20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, is it not a little one? and my soul shall live. 21 And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken. 22 Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar. 23 The sun was risen upon the earth when Lot entered into Zoar. 24 Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven; 25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground. 26 But his wife looked back from behind him, and she became a pillar of salt. 27 And Abraham gat up early in the morning to the place where he stood before the LORD: 28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace. 29 And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.
Lot's incest
30 And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters. 31 And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth: 32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father. 33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose. 34 And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father. 35 And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose. 36 Thus were both the daughters of Lot with child by their father. 37 And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day. 38 And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

Genesis 20

Abraham and Gentile King Abimelech

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar. 2 And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah. 3 But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife. 4 But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation? 5 Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this. 6 And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her. 7 Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine. 8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid. 9 Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done. 10 And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing? 11 And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake. 12 And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife. 13 And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother. 14 And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife. 15 And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee. 16 And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved. 17 So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children. 18 For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Genesis 21

Isaac the son of Promise is born

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken. 2 For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him. 3 And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac. 4 And Abraham circumcised his son Isaac being eight days old, as God had commanded him. 5 And Abraham was an hundred years old, when his son Isaac was born unto him. 6 And Sarah said, God hath made me to laugh, so that all that hear will laugh with me. 7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.
Hagar and Ishmael are sent away
8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned. 9 And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking. 10 Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac. 11 And the thing was very grievous in Abraham's sight because of his son. 12 And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called. 13 And also of the son of the bondwoman will I make a nation, because he is thy seed. 14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beer-sheba. 15 And the water was spent in the bottle, and she cast the child under one of the shrubs. 16 And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept. 17 And God heard the voice of the lad; and the angel of God called Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is. 18 Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation. 19 And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink. 20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer. 21 And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.
Abraham makes an Agreement with Abimelech
22 And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest: 23 Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned. 24 And Abraham said, I will swear. 25 And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away. 26 And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day. 27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant. 28 And Abraham set seven ewe lambs of the flock by themselves. 29 And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves? 30 And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well. 31 Wherefore he called that place Beer-sheba; because there they sware both of them. 32 Thus they made a covenant at Beer-sheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines. 33 And Abraham planted a grove in Beer-sheba, and called there on the name of the LORD, the everlasting God. 34 And Abraham sojourned in the Philistines' land many days.

Genesis 22

Abraham and Isaac enact the Crucifixion Prophecy
The later Crucifixion of the Messiah Jesus Christ
both events are on the same Mountain

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am. 2 And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of. 3 And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him. 4 Then on the third day Abraham lifted up his eyes, and saw the place afar off. 5 And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you, 6 And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together. 7 And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering? 8 And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together. 9 And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood. 10 And Abraham stretched forth his hand, and took the knife to slay his son. 11 And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I. 12 And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me. 13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son. 14 And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the mount of the LORD it shall be seen. 15 And the angel of the LORD called unto Abraham out of heaven the second time, 16 And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son: 17 That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies; 18 And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice. 19 So Abraham returned unto his young men, and they rose up and went together to Beer-sheba; and Abraham dwelt at Beer-sheba.
Nahor [a brother or half brother] to Abraham
Abraham and Nahor both came from the same father Terah
20 And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor; 21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram, 22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel. 23 And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother. 24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Genesis 23

Abraham's beloved wife Sarah dies

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah. 2 And Sarah died in Kirjath-arba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her. 3 And Abraham stood up from before his dead, and spake unto the sons of Heth, saying, 4 I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. 5 And the children of Heth answered Abraham, saying unto him, 6 Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead. 7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. 8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar, 9 That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you. 10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, 11 Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead. 12 And Abraham bowed down himself before the people of the land. 13 And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there. 14 And Ephron answered Abraham, saying unto him, 15 My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead. 16 And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. 17 And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure 18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. 19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. 20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Genesis 24

Isaac marries Rebecca - the Grandaughter of Nahor

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things. 2 And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh: 3 And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell: 4 But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac. 5 And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest? 6 And Abraham said unto him, Beware thou that thou bring not my son thither again. 7 The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence. 8 And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again. 9 And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter. 10 And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor. 11 And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water. 12 And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham. 13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water: 14 And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master. 15 And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder. 16 And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up. 17 And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher. 18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink. 19 And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking. 20 And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels. 21 And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not. 22 And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold; 23 And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in? 24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor. 25 She said moreover unto him, We have both straw and provender enough, and room to lodge in. 26 And the man bowed down his head, and worshipped the LORD. 27 And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren. 28 And the damsel ran, and told them of her mother's house these things. 29 And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well. 30 And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well. 31 And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels. 32 And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him. 33 And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on. 34 And he said, I am Abraham's servant. 35 And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses. 36 And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath. 37 And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell: 38 But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son. 39 And I said unto my master, Peradventure the woman will not follow me. 40 And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house: 41 Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath. 42 And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go; 43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink; 44 And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son. 45 And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee. 46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also. 47 And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands. 48 And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son. 49 And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left. 50 Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good. 51 Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken. 52 And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth. 53 And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things. 54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master. 55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go. 56 And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master. 57 And they said, We will call the damsel, and enquire at her mouth. 58 And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go. 59 And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men. 60 And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them. 61 And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way. 62 And Isaac came from the way of the well Lahai-roi; for he dwelt in the south country. 63 And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming. 64 And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel. 65 For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself. 66 And the servant told Isaac all things that he had done. 67 And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Genesis 25

Abraham fathers a third family

Then again Abraham took a wife, and her name was Keturah. 2 And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. 3 And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim. 4 And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah. 5 And Abraham gave all that he had unto Isaac. 6 But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
Abraham Dies
7 And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years. 8 Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people. 9 And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre; 10 The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife. 11 And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahai-roi.
Ishmael's family - Abraham's oldest child
12 Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham: 13 And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam, 14 And Mishma, and Dumah, and Massa, 15 Hadar, and Tema, Jetur, Naphish, and Kedemah: 16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations. 17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people. 18 And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.
Isaac's family - Abrahams Son of Promise
19 And these are the generations of Isaac, Abraham's son: Abraham begat Isaac: 20 And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian. 21 And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived. 22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD. 23 And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger. 24 And when her days to be delivered were fulfilled, behold, there were twins in her womb. 25 And the first came out red, all over like an hairy garment; and they called his name Esau. 26 And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them. 27 And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents. 28 And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob. 29 And Jacob sod pottage: and Esau came from the field, and he was faint: 30 And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom. 31 And Jacob said, Sell me this day thy birthright. 32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me? 33 And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob. 34 Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Genesis 26

Isaac wrongly moves to Gerar [Egyptian border]

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar. 2 And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of: 3 Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father; 4 And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed; 5 Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws. 6 And Isaac dwelt in Gerar: 7 And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon. 8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife. 9 And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her. 10 And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us. 11 And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death. 12 Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him. 13 And the man waxed great, and went forward, and grew until he became very great: 14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him. 15 For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth. 16 And Abimelech said unto Isaac, Go from us; for thou art much mightier than we. 17 And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there. 18 And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them. 19 And Isaac's servants digged in the valley, and found there a well of springing water. 20 And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him. 21 And they digged another well, and strove for that also: and he called the name of it Sitnah. 22 And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land. 23 And he went up from thence to Beer-sheba. 24 And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake. 25 And he builded an altar there, and called upon the name of the LORD and pitched his tent there: and there Isaac's servants digged a well.
Isaac makes an Agreement with King Abimelech
26 Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army. 27 And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you? 28 And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee; 29 That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD. 30 And he made them a feast, and they did eat and drink. 31 And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace. 32 And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water. 33 And he called it Shebah: therefore the name of the city is Beer-sheba unto this day. 34 And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite: 35 Which were a grief of mind unto Isaac and to Rebekah.

Genesis 27

Jacob and Rebecca conspire for Isaac's Promised Blessings
God had already declared to Rebecca that Jacob would be the heir
but the two attempted to take the matter upon themselves

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I. 2 And he said, Behold now, I am old, I know not the day of my death: 3 Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison; 4 And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die. 5 And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it. 6 And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying, 7 Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death. 8 Now therefore, my son, obey my voice according to that which I command thee. 9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth: 10 And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death. 11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man: 12 My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing. 13 And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them. 14 And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved. 15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son: 16 And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck: 17 And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob. 18 And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son? 19 And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me. 20 And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me. 21 And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not. 22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau. 23 And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him. 24 And he said, Art thou my very son Esau? And he said, I am. 25 And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank. 26 And his father Isaac said unto him, Come near now, and kiss me, my son. 27 And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed: 28 Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine: 29 Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee. 30 And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting. 31 And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me. 32 And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau. 33 And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed. 34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father. 35 And he said, Thy brother came with subtilty, and hath taken away thy blessing. 36 And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me? 37 And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son? 38 And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept. 39 And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above; 40 And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.
Jacob flees from the wrath of Esau
Rebecca would never see her son Jacob again in this life
41 And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob. 42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee. 43 Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran; 44 And tarry with him a few days, until thy brother's fury turn away; 45 Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day? 46 And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Genesis 28

Jacob Flees to Aram - city of Rebecca's brother Laben

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan. 2 Arise, go to Padan-aram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother. 3 And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people; 4 And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham. 5 And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother. 6 When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan; 7 And that Jacob obeyed his father and his mother, and was gone to Padan-aram; 8 And Esau seeing that the daughters of Canaan pleased not Isaac his father; 9 Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.
Jacob's Dream at Bethel [House of God]
10 And Jacob went out from Beer-sheba, and went toward Haran. 11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep. 12 And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it. 13 And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed; 14 And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed. 15 And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of. 16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not. 17 And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven. 18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it. 19 And he called the name of that place Bethel: but the name of that city was called Luz at the first. 20 And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on, 21 So that I come again to my father's house in peace; then shall the LORD be my God: 22 And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

Genesis 29

Jacob arrives at Laben's house

Then Jacob went on his journey, and came into the land of the people of the east. 2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth. 3 And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place. 4 And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we. 5 And he said unto them, Know ye Laban the son of Nahor? And they said, We know him. 6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep. 7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them. 8 And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep. 9 And while he yet spake with them, Rachel came with her father's sheep: for she kept them. 10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother. 11 And Jacob kissed Rachel, and lifted up his voice, and wept. 12 And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father. 13 And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things. 14 And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.
Laban has Jacob work for a wife
15 And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be? 16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel. 17 Leah was tender eyed; but Rachel was beautiful and well favoured. 18 And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter. 19 And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me. 20 And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her. 21 And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her. 22 And Laban gathered together all the men of the place, and made a feast. 23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her. 24 And Laban gave unto his daughter Leah Zilpah his maid for an handmaid. 25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me? 26 And Laban said, It must not be so done in our country, to give the younger before the firstborn. 27 Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years. 28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also. 29 And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid. 30 And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
Jacob's Family Record
31 And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren. 32 And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me. 33 And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon. 34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi. 35 And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Genesis 30

Jacob goes into business with Laben

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die. 2 And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb? 3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees that I may also have children by her. 4 And she gave him Bilhah her handmaid to wife: and Jacob went in unto her. 5 And Bilhah conceived, and bare Jacob a son. 6 And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan. 7 And Bilhah Rachel's maid conceived again, and bare Jacob a second son. 8 And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali. 9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife. 10 And Zilpah Leah's maid bare Jacob a son. 11 And Leah said, A troop cometh: and she called his name Gad. 12 And Zilpah Leah's maid bare Jacob a second son. 13 And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher. 14 And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes. 15 And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes. 16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night. 17 And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son. 18 And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar. 19 And Leah conceived again, and bare Jacob the sixth son. 20 And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun. 21 And afterwards she bare a daughter, and called her name Dinah. 22 And God remembered Rachel, and God hearkened to her, and opened her womb. 23 And she conceived, and bare a son; and said, God hath taken away my reproach: 24 And she called his name Joseph; and said, The LORD shall add to me another son. 25 And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country. 26 Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee. 27 And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake. 28 And he said, Appoint me thy wages, and I will give it. 29 And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me. 30 For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also? 31 And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock: 32 I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire. 33 So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me. 34 And Laban said, Behold, I would it might be according to thy word. 35 And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons. 36 And he set three days journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks. 37 And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods. 38 And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink. 39 And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted. 40 And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle. 41 And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods. 42 But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's. 43 And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

Genesis 31

Jacob's family flees from Laben

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory. 2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before. 3 And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee. 4 And Jacob sent and called Rachel and Leah to the field unto his flock, 5 And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me. 6 And ye know that with all my power I have served your father. 7 And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me. 8 If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked. 9 Thus God hath taken away the cattle of your father, and given them to me. 10 And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled. 11 And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I. 12 And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee. 13 I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred. 14 And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house? 15 Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money. 16 For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do. 17 Then Jacob rose up, and set his sons and his wives upon camels; 18 And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padan-aram, for to go to Isaac his father in the land of Canaan. 19 And Laban went to shear his sheep: and Rachel had stolen the images that were her father's. 20 And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled. 21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.
Laban pursues Jacob
22 And it was told Laban on the third day that Jacob was fled. 23 And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead. 24 And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad. 25 Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead. 26 And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword? 27 Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp? 28 And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing. 29 It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad. 30 And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods? 31 And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me. 32 With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them. 33 And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent. 34 Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not. 35 And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images. 36 And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me? 37 Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both. 38 This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten. 39 That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night. 40 Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes. 41 Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times. 42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.
Laban's agreement with Jacob
43 And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born? 44 Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee. 45 And Jacob took a stone, and set it up for a pillar. 46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap. 47 And Laban called it Jegar-sahadutha: but Jacob called it Galeed. 48 And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed; 49 And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another. 50 If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee. 51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee; 52 This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm. 53 The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac. 54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount. 55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Genesis 32

Jacob prepares to meet his brother Esau

And Jacob went on his way, and the angels of God met him. 2 And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim. 3 And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom. 4 And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now: 5 And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight. 6 And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him. 7 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands; 8 And said, If Esau come to the one company, and smite it, then the other company which is left shall escape. 9 And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee: 10 I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands. 11 Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children. 12 And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude. 13 And he lodged there that same night; and took of that which came to his hand a present for Esau his brother; 14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams, 15 Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals. 16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove. 17 And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee? 18 Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us. 19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him. 20 And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me. 21 So went the present over before him: and himself lodged that night in the company.
Jacob strives with God
God give Jacob the new name Israel (submitted to God)
22 And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok. 23 And he took them, and sent them over the brook, and sent over that he had. 24 And Jacob was left alone; and there wrestled a man with him until the breaking of the day. 25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him. 26 And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me. 27 And he said unto him, What is thy name? And he said, Jacob. 28 And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed. 29 And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there. 30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved. 31 And as he passed over Penuel the sun rose upon him, and he halted upon his thigh. 32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Genesis 33

Jacob briefly meets his brother Esau

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids. 2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost. 3 And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother. 4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept. 5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant. 6 Then the handmaidens came near, they and their children, and they bowed themselves. 7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves. 8 And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord. 9 And Esau said, I have enough, my brother; keep that thou hast unto thyself. 10 And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me. 11 Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it. 12 And he said, Let us take our journey, and let us go, and I will go before thee. 13 And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die. 14 Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir. 15 And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord. 16 So Esau returned that day on his way unto Seir. 17 And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth. 18 And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city. 19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money. 20 And he erected there an altar, and called it El-elohe-Israel.

Genesis 34

Jacob experiences many troubles while sojourning in the land

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land. 2 And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her. 3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel. 4 And Shechem spake unto his father Hamor, saying, Get me this damsel to wife. 5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come. 6 And Hamor the father of Shechem went out unto Jacob to commune with him. 7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done. 8 And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife. 9 And make ye marriages with us, and give your daughters unto us, and take our daughters unto you. 10 And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein. 11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give. 12 Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife. 13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister: 14 And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us: 15 But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised; 16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people. 17 But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone. 18 And their words pleased Hamor, and Shechem Hamor's son. 19 And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father. 20 And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying, 21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters. 22 Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised. 23 Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us. 24 And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city. 25 And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males. 26 And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out. 27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister. 28 They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field, 29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house. 30 And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house. 31 And they said, Should he deal with our sister as with an harlot?

Genesis 35

Jacob returns to Bethel - Northern Israel

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother. 2 Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments: 3 And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went. 4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem. 5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob. 6 So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him. 7 And he built there an altar, and called the place El-beth-el: because there God appeared unto him, when he fled from the face of his brother. 8 But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allon-bachuth. 9 And God appeared unto Jacob again, when he came out of Padan-aram, and blessed him.
God reminds Jacob of his Covenant with God
10 And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel. 11 And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins; 12 And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land. 13 And God went up from him in the place where he talked with him. 14 And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon. 15 And Jacob called the name of the place where God spake with him, Bethel.
Jacob's wife Rachel dies
16 And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour. 17 And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also. 18 And it came to pass, as her soul was in departing, for she died that she called his name Ben-oni: but his father called him Benjamin. 19 And Rachel died, and was buried in the way to Ephrath, which is Bethlehem. 20 And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day. 21 And Israel journeyed, and spread his tent beyond the tower of Edar. 22 And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve: 23 The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun: 24 The sons of Rachel; Joseph, and Benjamin: 25 And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali: 26 And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram.
Jacob and Esau burry their father Isaac
27 And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned. 28 And the days of Isaac were an hundred and fourscore years. 29 And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Genesis 36

Esau's Family Record

Now these are the generations of Esau, who is Edom. 2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite; 3 And Bashemath Ishmael's daughter, sister of Nebajoth. 4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel; 5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan. 6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob. 7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle. 8 Thus dwelt Esau in mount Seir: Esau is Edom. 9 And these are the generations of Esau the father of the Edomites in mount Seir: 10 These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau. 11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz. 12 And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife. 13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife. 14 And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah. 15 These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz, 16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah. 17 And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife. 18 And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife. 19 These are the sons of Esau, who is Edom, and these are their dukes. 20 These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah, 21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom. 22 And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna. 23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam. 24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father. 25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah. 26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran. 27 The children of Ezer are these; Bilhan, and Zaavan, and Akan. 28 The children of Dishan are these: Uz, and Aran. 29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah, 30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir. 31 And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel. 32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah. 33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead. 34 And Jobab died, and Husham of the land of Temani reigned in his stead. 35 And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith. 36 And Hadad died, and Samlah of Masrekah reigned in his stead. 37 And Samlah died, and Saul of Rehoboth by the river reigned in his stead. 38 And Saul died, and Baal-hanan the son of Achbor reigned in his stead. 39 And Baal-hanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. 40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth, 41 Duke Aholibamah, duke Elah, duke Pinon, 42 Duke Kenaz, duke Teman, duke Mibzar, 43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

Genesis 37

Jacob's young son Joseph has a Dream (the 11th of 12 sons)
Joseph and Benjamin were the two brothers from Jacob and Rachel

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan. 2 These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report. 3 Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours. 4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him. 5 And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more. 6 And he said unto them, Hear, I pray you, this dream which I have dreamed: 7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf. 8 And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words. 9 And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me. 10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth? 11 And his brethren envied him; but his father observed the saying.
Joseph is sold by his brothers into slavery in Egypt
12 And his brethren went to feed their father's flock in Shechem. 13 And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I. 14 And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem. 15 And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou? 16 And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks. 17 And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan. 18 And when they saw him afar off, even before he came near unto them, they conspired against him to slay him. 19 And they said one to another, Behold, this dreamer cometh. 20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams. 21 And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him. 22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again. 23 And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him; 24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it. 25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt. 26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood? 27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content. 28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt. 29 And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes. 30 And he returned unto his brethren, and said, The child is not; and I, whither shall I go? 31 And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood; 32 And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no. 33 And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces. 34 And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days. 35 And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him. 36 And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Genesis 38

Judah and his daughter-in-law Tamar have a son

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah. 2 And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her. 3 And she conceived, and bare a son; and he called his name Er. 4 And she conceived again, and bare a son; and she called his name Onan. 5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him. 6 And Judah took a wife for Er his firstborn, whose name was Tamar. 7 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him. 8 And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother. 9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother. 10 And the thing which he did displeased the LORD: wherefore he slew him also. 11 Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house. 12 And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite. 13 And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep. 14 And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife. 15 When Judah saw her, he thought her to be an harlot; because she had covered her face. 16 And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; for he knew not that she was his daughter in law. And she said, What wilt thou give me, that thou mayest come in unto me? 17 And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it? 18 And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him. 19 And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood. 20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not. 21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place. 22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place. 23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her. 24 And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt. 25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff. 26 And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more. 27 And it came to pass in the time of her travail, that, behold, twins were in her womb. 28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first, 29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez. 30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Genesis 39

Joseph is falsely accused

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither. 2 And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian. 3 And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand. 4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand. 5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field. 6 And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured. 7 And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me. 8 But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand; 9 There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God? 10 And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her. 11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within. 12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out. 13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth, 14 That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice: 15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out. 16 And she laid up his garment by her, until his lord came home. 17 And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me: 18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out. 19 And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled. 20 And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison. 21 But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison. 22 And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it. 23 The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

Genesis 40

Joseph interprets dreams

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt. 2 And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers. 3 And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound. 4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward. 5 And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison. 6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad. 7 And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day? 8 And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you. 9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me; 10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes: 11 And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand. 12 And Joseph said unto him, This is the interpretation of it: The three branches are three days: 13 Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler. 14 But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house: 15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon. 16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head: 17 And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head. 18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days: 19 Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee. 20 And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants. 21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand: 22 But he hanged the chief baker: as Joseph had interpreted to them. 23 Yet did not the chief butler remember Joseph, but forgat him.

Genesis 41

Joseph explains Pharaoh's Dream
The 2nd Gentile Kingdom - (possibly) Pharaoh Akhenaten

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river. 2 And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow. 3 And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river. 4 And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke. 5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good. 6 And, behold, seven thin ears and blasted with the east wind sprung up after them. 7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream. 8 And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh. 9 Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day: 10 Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker: 11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream. 12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret. 13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged. 14 Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh. 15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it. 16 And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace. 17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river: 18 And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow: 19 And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness: 20 And the lean and the ill favoured kine did eat up the first seven fat kine: 21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke. 22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good: 23 And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them: 24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me. 25 And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do. 26 The seven good kine are seven years; and the seven good ears are seven years: the dream is one. 27 And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine. 28 This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh. 29 Behold, there come seven years of great plenty throughout all the land of Egypt: 30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land; 31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous. 32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass. 33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt. 34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years. 35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities. 36 And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine. 37 And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants. 38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?
Pharaoh makes Joseph a Prince of Egypt
39 And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art: 40 Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou. 41 And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt. 42 And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck; 43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt. 44 And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt. 45 And Pharaoh called Joseph's name Zaphnath-paaneah; and he gave him to wife Asenath the daughter of Poti-pherah priest of On. And Joseph went out over all the land of Egypt. 46 And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt. 47 And in the seven plenteous years the earth brought forth by handfuls. 48 And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same. 49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number. 50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Poti-pherah priest of On bare unto him. 51 And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house. 52 And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction. 53 And the seven years of plenteousness, that was in the land of Egypt, were ended. 54 And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread. 55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do. 56 And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt. 57 And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

Genesis 42

Joseph's Brothers Come to Egypt - 1st visit

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another? 2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die. 3 And Joseph's ten brethren went down to buy corn in Egypt. 4 But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him. 5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan. 6 And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth. 7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food. 8 And Joseph knew his brethren, but they knew not him. 9 And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come. 10 And they said unto him, Nay, my lord, but to buy food are thy servants come. 11 We are all one man's sons; we are true men, thy servants are no spies. 12 And he said unto them, Nay, but to see the nakedness of the land ye are come. 13 And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not. 14 And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies: 15 Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither. 16 Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies. 17 And he put them all together into ward three days. 18 And Joseph said unto them the third day, This do, and live; for I fear God: 19 If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses: 20 But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so. 21 And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us. 22 And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required. 23 And they knew not that Joseph understood them; for he spake unto them by an interpreter. 24 And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes. 25 Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them. 26 And they laded their asses with the corn, and departed thence. 27 And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth. 28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us? 29 And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying, 30 The man, who is the lord of the land, spake roughly to us, and took us for spies of the country. 31 And we said unto him, We are true men; we are no spies: 32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan. 33 And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone: 34 And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land. 35 And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid. 36 And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me. 37 And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again. 38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Genesis 43

Joseph's Brothers return to Egypt - 2nd visit

And the famine was sore in the land. 2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food. 3 And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you. 4 If thou wilt send our brother with us, we will go down and buy thee food: 5 But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you. 6 And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother? 7 And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down? 8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones. 9 I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever: 10 For except we had lingered, surely now we had returned this second time. 11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds: 12 And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight: 13 Take also your brother, and arise, go again unto the man: 14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved. 15 And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph. 16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon. 17 And the man did as Joseph bade; and the man brought the men into Joseph's house. 18 And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses. 19 And they came near to the steward of Joseph's house, and they communed with him at the door of the house, 20 And said, O sir, we came indeed down at the first time to buy food: 21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand. 22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks. 23 And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them. 24 And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender. 25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there. 26 And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth. 27 And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive? 28 And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance. 29 And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son. 30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there. 31 And he washed his face, and went out, and refrained himself, and said, Set on bread. 32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians. 33 And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another. 34 And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

Genesis 44

Joseph tests his brothers kindness towards Benjamin

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth. 2 And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken. 3 As soon as the morning was light, the men were sent away, they and their asses. 4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good? 5 Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing. 6 And he overtook them, and he spake unto them these same words. 7 And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing: 8 Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold? 9 With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen. 10 And he said, Now also let it be according unto your words; he with whom it is found shall be my servant; and ye shall be blameless. 11 Then they speedily took down every man his sack to the ground, and opened every man his sack. 12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack. 13 Then they rent their clothes, and laded every man his ass, and returned to the city. 14 And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground. 15 And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine? 16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found. 17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father. 18 Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh. 19 My lord asked his servants, saying, Have ye a father, or a brother? 20 And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him. 21 And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him. 22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die. 23 And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more. 24 And it came to pass when we came up unto thy servant my father, we told him the words of my lord. 25 And our father said, Go again, and buy us a little food. 26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us. 27 And thy servant my father said unto us, Ye know that my wife bare me two sons: 28 And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since: 29 And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave. 30 Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life; 31 It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave. 32 For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever. 33 Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren. 34 For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Genesis 45

Joseph (a type of Jesus) is Revealed to His Jewish Brothers

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren. 2 And he wept aloud: and the Egyptians and the house of Pharaoh heard. 3 And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence. 4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt. 5 Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life. 6 For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest. 7 And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. 8 So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt. 9 Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not: 10 And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast: 11 And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty. 12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you. 13 And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither. 14 And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck. 15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him. 16 And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants. 17 And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan; 18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land. 19 Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come. 20 Also regard not your stuff; for the good of all the land of Egypt is yours. 21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way. 22 To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment. 23 And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way. 24 So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way. 25 And they went up out of Egypt, and came into the land of Canaan unto Jacob their father, 26 And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not. 27 And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived: 28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

Genesis 46

The Israelites move to Egypt
In order to be together and to survive the famine

And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac. 2 And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I. 3 And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation: 4 I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes. 5 And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him. 6 And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him: 7 His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt. 8 And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn. 9 And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi. 10 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman. 11 And the sons of Levi; Gershon, Kohath, and Merari. 12 And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul. 13 And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron. 14 And the sons of Zebulun; Sered, and Elon, and Jahleel. 15 These be the sons of Leah, which she bare unto Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three. 16 And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli. 17 And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel. 18 These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls. 19 The sons of Rachel Jacob's wife; Joseph, and Benjamin. 20 And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Poti-pherah priest of On bare unto him. 21 And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard. 22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen. 23 And the sons of Dan; Hushim. 24 And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem. 25 These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven. 26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six; 27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten. 28 And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen. 29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while. 30 And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive. 31 And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me; 32 And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have. 33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation? 34 That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Genesis 47

The prophesied 7 years of famine

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen. 2 And he took some of his brethren, even five men, and presented them unto Pharaoh. 3 And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers. 4 They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen. 5 And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee: 6 The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle. 7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh. 8 And Pharaoh said unto Jacob, How old art thou? 9 And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage. 10 And Jacob blessed Pharaoh, and went out from before Pharaoh. 11 And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded. 12 And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families. 13 And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine. 14 And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house. 15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth. 16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail. 17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year. 18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands: 19 Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate. 20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's. 21 And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof. 22 Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands. 23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land. 24 And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones. 25 And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants. 26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.
Jacob's desire to be buried back in The Promise Land
27 And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly. 28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years. 29 And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt: 30 But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said. 31 And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

Genesis 48

Jacob blesses Joseph's two sons - though not like Abraham and Isaac
God's Promises are completed in all the 12 Tribes of Israel

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim. 2 And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed. 3 And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me, 4 And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession. 5 And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine. 6 And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance. 7 And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem. 8 And Israel beheld Joseph's sons, and said, Who are these? 9 And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them. 10 Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them. 11 And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed. 12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth. 13 And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him. 14 And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn. 15 And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day, 16 The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth. 17 And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head. 18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head. 19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations. 20 And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh. 21 And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers. 22 Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Genesis 49

Jacob blesses all 12 of his sons

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days. 2 Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father. 3 Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power: 4 Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch. 5 Simeon and Levi are brethren; instruments of cruelty are in their habitations. 6 O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall. 7 Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel. 8 Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee. 9 Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up? 10 The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be. 11 Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes: 12 His eyes shall be red with wine, and his teeth white with milk. 13 Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon. 14 Issachar is a strong ass couching down between two burdens: 15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute. 16 Dan shall judge his people, as one of the tribes of Israel. 17 Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward. 18 I have waited for thy salvation, O LORD. 19 Gad, a troop shall overcome him: but he shall overcome at the last. 20 Out of Asher his bread shall be fat, and he shall yield royal dainties. 21 Naphtali is a hind let loose: he giveth goodly words. 22 Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall: 23 The archers have sorely grieved him, and shot at him, and hated him: 24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; from thence is the shepherd, the stone of Israel: 25 Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb: 26 The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren. 27 Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil. 28 All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.
Jacob dies in Egypt - is buried in the Promise Land
29 And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite, 30 In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace. 31 There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah. 32 The purchase of the field and of the cave that is therein was from the children of Heth. 33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Genesis 50

And Joseph fell upon his father's face, and wept upon him, and kissed him. 2 And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel. 3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days. 4 And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying, 5 My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again. 6 And Pharaoh said, Go up, and bury thy father, according as he made thee swear. 7 And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt, 8 And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen. 9 And there went up with him both chariots and horsemen: and it was a very great company. 10 And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days. 11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond Jordan. 12 And his sons did unto him according as he commanded them: 13 For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre. 14 And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
Joseph comforts his brothers who had tried to get rid of him
15 And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him. 16 And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying, 17 So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him. 18 And his brethren also went and fell down before his face; and they said, Behold, we be thy servants. 19 And Joseph said unto them, Fear not: for am I in the place of God?
What Joseph's brothers did for spite - God used for His Grater Good
20 But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive. 21 Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them. 22 And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years. 23 And Joseph saw Ephraim's children of the third generation: the children also of Machir the son Manasseh were brought up upon Joseph's knees.
Joseph dies in Egypt and remains there until the
Exodus Moses brings Joseph's body out of Egypt - Exodus 13:19
24 And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob. 25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence. 26 So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

List of Books

THE SECOND BOOK OF MOSES, CALLED

EXODUS

God uses Moses to lead Israel out of Egypt

Exodus 1

A New Pharaoh in Egypt - who did not know Joseph

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob. 2 Reuben, Simeon, Levi, and Judah, 3 Issachar, Zebulun, and Benjamin, 4 Dan, and Naphtali, Gad, and Asher. 5 And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already. 6 And Joseph died, and all his brethren, and all that generation. 7 And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them. 8 Now there arose up a new king over Egypt, which knew not Joseph. 9 And he said unto his people, Behold, the people of the children of Israel are more and mightier than we: 10 Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land. 11 Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses. 12 But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel. 13 And the Egyptians made the children of Israel to serve with rigour: 14 And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour. 15 And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah: 16 And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live. 17 But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive. 18 And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive? 19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them. 20 Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty. 21 And it came to pass, because the midwives feared God, that he made them houses. 22 And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Exodus 2

The Birth of Moses

And there went a man of the house of Levi, and took to wife a daughter of Levi. 2 And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months. 3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink. 4 And his sister stood afar off, to wit what would be done to him. 5 And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it. 6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children. 7 Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee? 8 And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother. 9 And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it. 10 And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.
Moses in Midian
11 And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren. 12 And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand. 13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow? 14 And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known. 15 Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well. 16 Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock. 17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock. 18 And when they came to Reuel their father, he said, How is it that ye are come so soon to day? 19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock. 20 And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread. 21 And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter. 22 And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land. 23 And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage. 24 And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob. 25 And God looked upon the children of Israel, and God had respect unto them.

Exodus 3

God Appears to Moses in The Burning Bush

God Sends Moses back to Egypt

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb [Mt. Sinai]. 2 And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed. 3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt. 4 And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I. 5 And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground. 6 Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God. 7 And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; 8 And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites. 9 Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them. 10 Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt. 11 And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt? 12 And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain. 13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them? 14 And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you. 15 And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations. 16 Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt: 17 And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey. 18 And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God. 19 And I am sure that the king of Egypt will not let you go, no, not by a mighty hand. 20 And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go. 21 And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty: 22 But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

Exodus 4

God grants Signs for Moses to use

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee. 2 And the LORD said unto him, What is that in thine hand? And he said, A rod. 3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it. 4 And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand: 5 That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee. 6 And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow. 7 And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh. 8 And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign. 9 And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land. 10 And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue. 11 And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD? 12 Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say. 13 And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send. 14 And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart. 15 And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do. 16 And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God. 17 And thou shalt take this rod in thine hand, wherewith thou shalt do signs.
Moses Returns to Egypt
18 And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace. 19 And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life. 20 And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand. 21 And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go. 22 And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn: 23 And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn. 24 And it came to pass by the way in the inn, that the LORD met him, and sought to kill him. 25 Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me. 26 So he let him go: then she said, A bloody husband thou art, because of the circumcision. 27 And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him. 28 And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him. 29 And Moses and Aaron went and gathered together all the elders of the children of Israel: 30 And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people. 31 And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Exodus 5

Moses and his brother Aaron meet Pharaoh

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness. 2 And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go. 3 And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword. 4 And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens. 5 And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens. 6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying, 7 Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves. 8 And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God. 9 Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words. 10 And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw. 11 Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished. 12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw. 13 And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw. 14 And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore? 15 Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants? 16 There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people. 17 But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD. 18 Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks. 19 And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task. 20 And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh: 21 And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
God Promises to Deliver Israel from Opression
22 And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me? 23 For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Exodus 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land. 2 And God spake unto Moses, and said unto him, I am the LORD: 3 And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them. 4 And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers. 5 And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant. 6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: 7 And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians. 8 And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD. 9 And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage. 10 And the LORD spake unto Moses, saying, 11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land. 12 And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips? 13 And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
Moses' and Aaron's Family Record - Tribe of Levi
14 These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben. 15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon. 16 And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years. 17 The sons of Gershon; Libni, and Shimi, according to their families. 18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years. 19 And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations. 20 And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years. 21 And the sons of Izhar; Korah, and Nepheg, and Zichri. 22 And the sons of Uzziel; Mishael, and Elzaphan, and Zithri. 23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar. 24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites. 25 And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families. 26 These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies. 27 These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
Moses and Aaron again speak to Pharaoh
28 And it came to pass on the day when the LORD spake unto Moses in the land of Egypt, 29 That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee. 30 And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Exodus 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet. 2 Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land. 3 And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt. 4 But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments. 5 And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them. 6 And Moses and Aaron did as the LORD commanded them, so did they. 7 And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh. 8 And the LORD spake unto Moses and unto Aaron, saying, 9 When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent. 10 And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent. 11 Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments. 12 For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods. 13 And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.
The 10 Plagues of Egypt

The water turns to blood
14 And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go. 15 Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand. 16 And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear. 17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood. 18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river. 19 And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone. 20 And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood. 21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt. 22 And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said. 23 And Pharaoh turned and went into his house, neither did he set his heart to this also. 24 And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river. 25 And seven days were fulfilled, after that the LORD had smitten the river.

Exodus 8

The Plague of Frogs

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me. 2 And if thou refuse to let them go, behold, I will smite all thy borders with frogs: 3 And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs: 4 And the frogs shall come up both on thee, and upon thy people, and upon all thy servants. 5 And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt. 6 And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt. 7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt. 8 Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD. 9 And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only? 10 And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God. 11 And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only. 12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh. 13 And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields. 14 And they gathered them together upon heaps: and the land stank. 15 But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.
The Plague of Lice
16 And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt. 17 And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt. 18 And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast. 19 Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.
Large swarms of flies
20 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me. 21 Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are. 22 And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth. 23 And I will put a division between my people and thy people: to morrow shall this sign be. 24 And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies. 25 And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land. 26 And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us? 27 We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us. 28 And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me. 29 And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD. 30 And Moses went out from Pharaoh, and intreated the LORD. 31 And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one. 32 And Pharaoh hardened his heart at this time also, neither would he let the people go.

Exodus 9

Animals die

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me. 2 For if thou refuse to let them go, and wilt hold them still, 3 Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain. 4 And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel. 5 And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land. 6 And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one. 7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.
Boils and Blisters
8 And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh. 9 And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt. 10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast. 11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians. 12 And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.
The plague of hail
13 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me. 14 For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth. 15 For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth. 16 And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth. 17 As yet exaltest thou thyself against my people, that thou wilt not let them go? 18 Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now. 19 Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die. 20 He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses: 21 And he that regarded not the word of the LORD left his servants and his cattle in the field. 22 And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt. 23 And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt. 24 So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation. 25 And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field. 26 Only in the land of Goshen, where the children of Israel were, was there no hail. 27 And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked. 28 Intreat the LORD for it is enough that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer. 29 And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S. 30 But as for thee and thy servants, I know that ye will not yet fear the LORD God. 31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled. 32 But the wheat and the rie were not smitten: for they were not grown up. 33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth. 34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants. 35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Exodus 10

Plague of locusts

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him: 2 And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD. 3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me. 4 Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast: 5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field: 6 And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh. 7 And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed? 8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go? 9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD. 10 And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you. 11 Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence. 12 And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left. 13 And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts. 14 And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such. 15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt. 16 Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you. 17 Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only. 18 And he went out from Pharaoh, and intreated the LORD. 19 And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt. 20 But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.
Three days of Darkness
21 And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt. 22 And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days: 23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings. 24 And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you. 25 And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God. 26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither. 27 But the LORD hardened Pharaoh's heart, and he would not let them go. 28 And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die. 29 And Moses said, Thou hast spoken well, I will see thy face again no more.

Exodus 11

The Death of the Firstborn
A type of the Death of the Firstborn Jesus
Only death can pay for sin - only death
of the Firstborn can free us from Satan's slavery

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether. 2 Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold. 3 And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people. 4 And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt: 5 And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts. 6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more. 7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel. 8 And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger. 9 And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt. 10 And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Exodus 12

The Passover in Egypt - Redemption
Final Eternal Redemption is from the cross of Jesus Christ

And the LORD spake unto Moses and Aaron in the land of Egypt, saying, 2 This month shall be unto you the beginning of months: it shall be the first month of the year to you. 3 Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house: 4 And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb. 5 Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats: 6 And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening. 7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it. 8 And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it. 9 Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof. 10 And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire. 11 And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover. 12 For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD. 13 And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt. 14 And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever. 15 Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel. 16 And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you. 17 And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever. 18 In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even. 19 Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land. 20 Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread. 21 Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover. 22 And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning. 23 For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you. 24 And ye shall observe this thing for an ordinance to thee and to thy sons for ever. 25 And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service. 26 And it shall come to pass, when your children shall say unto you, What mean ye by this service? 27 That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped. 28 And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.
The Destroyer (Satan) Kills the Firstborn
29 And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle. 30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead. 31 And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said. 32 Also take your flocks and your herds, as ye have said, and be gone; and bless me also. 33 And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men. 34 And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders. 35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment: 36 And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.
The 40 Year Exodus to the Promise Land Begins
400 years of oppression and slavery has ended
37 And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children. 38 And a mixed multitude went up also with them; and flocks, and herds, even very much cattle. 39 And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual. 40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years. 41 And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt. 42 It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations. 43 And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof: 44 But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof. 45 A foreigner and an hired servant shall not eat thereof. 46 In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof. 47 All the congregation of Israel shall keep it. 48 And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof. 49 One law shall be to him that is homeborn, and unto the stranger that sojourneth among you. 50 Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they. 51 And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Exodus 13

Consecration of the Firstborn as Priests

And the LORD spake unto Moses, saying, 2 Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine. 3 And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten. 4 This day came ye out in the month Abib. 5 And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month. 6 Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD. 7 Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters. 8 And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt. 9 And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt. 10 Thou shalt therefore keep this ordinance in his season from year to year. 11 And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee, 12 That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S. 13 And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem. 14 And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage: 15 And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem. 16 And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.
God is leading Israel to The Promise Land
17 And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt: 18 But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt. 19 And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you. 20 And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness. 21 And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night: 22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Exodus 14

The Parting of the Red Sea - Salvation
Final Eternal Salvation is in the Resurrection of Jesus Christ

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, that they turn and encamp before Pi-hahiroth, between Migdol and the sea, over against Baal-zephon: before it shall ye encamp by the sea. 3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in. 4 And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so. 5 And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us? 6 And he made ready his chariot, and took his people with him: 7 And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them. 8 And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand. 9 But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pi-hahiroth, before Baal-zephon. 10 And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD. 11 And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt? 12 Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness. 13 And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever. 14 The LORD shall fight for you, and ye shall hold your peace. 15 And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward: 16 But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea. 17 And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen. 18 And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen. 19 And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them: 20 And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night. 21 And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided. 22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left. 23 And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen. 24 And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians, 25 And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians. 26 And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen. 27 And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea. 28 And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them. 29 But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left. 30 Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore. 31 And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Exodus 15

Moses' Song of Salvation

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea. 2 The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him. 3 The LORD is a man of war: the LORD is his name. 4 Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea. 5 The depths have covered them: they sank into the bottom as a stone. 6 Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy. 7 And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble. 8 And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea. 9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them. 10 Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters. 11 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders? 12 Thou stretchedst out thy right hand, the earth swallowed them. 13 Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation. 14 The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina. 15 Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away. 16 Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased. 17 Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established. 18 The LORD shall reign for ever and ever.
Miriam's Song
19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea. 20 And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances. 21 And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
The Journey from the Red Sea to Mt. Sinai

The bitter water at Marah
22 So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water. 23 And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah. 24 And the people murmured against Moses, saying, What shall we drink? 25 And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them, 26 And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee. 27 And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Exodus 16

Manna (Angel Food - Bread) from Heaven

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt. 2 And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness: 3 And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger. 4 Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no. 5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily. 6 And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt: 7 And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us? 8 And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD. 9 And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings. 10 And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud. 11 And the LORD spake unto Moses, saying, 12 I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God. 13 And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host. 14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground. 15 And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat. 16 This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents. 17 And the children of Israel did so, and gathered, some more, some less. 18 And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating. 19 And Moses said, Let no man leave of it till the morning. 20 Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them. 21 And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted. 22 And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses. 23 And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning. 24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein. 25 And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field. 26 Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none. 27 And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none. 28 And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws? 29 See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day. 30 So the people rested on the seventh day. 31 And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey. 32 And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt. 33 And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations. 34 As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept. 35 And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan. 36 Now an omer is the tenth part of an ephah.

Exodus 17

Water of Life flows from Jesus the Rock - 1st Corinthians 10:4

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink. 2 Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD? 3 And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst? 4 And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me. 5 And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go. 6 Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel. 7 And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?
Warfare Begins
8 Then came Amalek, and fought with Israel in Rephidim. 9 And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand. 10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill. 11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed. 12 But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun. 13 And Joshua discomfited Amalek and his people with the edge of the sword. 14 And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven. 15 And Moses built an altar, and called the name of it Jehovah-nissi: 16 For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

Exodus 18

The first Judges are Appointed

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt; 2 Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back, 3 And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land: 4 And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh: 5 And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God: 6 And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her. 7 And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent. 8 And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them. 9 And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians. 10 And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians. 11 Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them. 12 And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God. 13 And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening. 14 And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even? 15 And Moses said unto his father in law, Because the people come unto me to enquire of God: 16 When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws. 17 And Moses' father in law said unto him, The thing that thou doest is not good. 18 Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone. 19 Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God: 20 And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do. 21 Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens: 22 And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee. 23 If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace. 24 So Moses hearkened to the voice of his father in law, and did all that he had said. 25 And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. 26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves. 27 And Moses let his father in law depart; and he went his way into his own land.

Exodus 19

The Israelites at Mount Sinai

Arrival at Mt. Sinai

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai. 2 For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount. 3 And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel; 4 Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself. 5 Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine: 6 And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel. 7 And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him. 8 And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD. 9 And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD. 10 And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes, 11 And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai. 12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death: 13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount. 14 And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes. 15 And he said unto the people, Be ready against the third day: come not at your wives. 16 And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled. 17 And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount. 18 And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly. 19 And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice. 20 And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up. 21 And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish. 22 And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them. 23 And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it. 24 And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them. 25 So Moses went down unto the people, and spake unto them.

Exodus 20

The Ten Commandments

And God spake all these words, saying, 2 I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage. 3 Thou shalt have no other gods before me. 4 Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth: 5 Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me; 6 And shewing mercy unto thousands of them that love me, and keep my commandments. 7 Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain. 8 Remember the sabbath day, to keep it holy. 9 Six days shalt thou labour, and do all thy work: 10 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates: 11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it. 12 Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee. 13 Thou shalt not kill. 14 Thou shalt not commit adultery. 15 Thou shalt not steal. 16 Thou shalt not bear false witness against thy neighbour. 17 Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's. 18 And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off. 19 And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die. 20 And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not. 21 And the people stood afar off, and Moses drew near unto the thick darkness where God was.
Instructions to build and Altar
22 And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven. 23 Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold. 24 An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee. 25 And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it. 26 Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Exodus 21

Instructions regarding the treatment of servants

Now these are the judgments which thou shalt set before them. 2 If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing. 3 If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him. 4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself. 5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free: 6 Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever. 7 And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do. 8 If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her. 9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters. 10 If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish. 11 And if he do not these three unto her, then shall she go out free without money.
Laws against violence
12 He that smiteth a man, so that he die, shall be surely put to death. 13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee. 14 But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die. 15 And he that smiteth his father, or his mother, shall be surely put to death. 16 And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death. 17 And he that curseth his father, or his mother, shall surely be put to death. 18 And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed: 19 If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed. 20 And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished. 21 Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money. 22 If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine. 23 And if any mischief follow, then thou shalt give life for life, 24 Eye for eye, tooth for tooth, hand for hand, foot for foot, 25 Burning for burning, wound for wound, stripe for stripe. 26 And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake. 27 And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake. 28 If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit. 29 But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death. 30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him. 31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him. 32 If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned. 33 And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein; 34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his. 35 And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide. 36 Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Exodus 22

Laws about Repayment

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep. 2 If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him. 3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft. 4 If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double. 5 If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution. 6 If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution. 7 If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double. 8 If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods. 9 For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour. 10 If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it: 11 Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good. 12 And if it be stolen from him, he shall make restitution unto the owner thereof. 13 If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn. 14 And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good. 15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.
Laws of human relations
16 And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife. 17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins. 18 Thou shalt not suffer a witch to live. 19 Whosoever lieth with a beast shall surely be put to death. 20 He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed. 21 Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt. 22 Ye shall not afflict any widow, or fatherless child. 23 If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry; 24 And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless. 25 If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury. 26 If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down: 27 For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious. 28 Thou shalt not revile the gods, nor curse the ruler of thy people. 29 Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me. 30 Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me. 31 And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Exodus 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness. 2 Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment: 3 Neither shalt thou countenance a poor man in his cause. 4 If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again. 5 If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him. 6 Thou shalt not wrest the judgment of thy poor in his cause. 7 Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked. 8 And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous. 9 Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.
The Sabbath Day - Saturday
10 And six years thou shalt sow thy land, and shalt gather in the fruits thereof: 11 But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard. 12 Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed. 13 And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
Three Yearly Feast Groups
Passover, Pentecost, Tabernacles
Spring Feasts - Middle Feast - Fall Feasts
14 Three times thou shalt keep a feast unto me in the year. 15 Thou shalt keep the feast of unleavened bread: thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty: 16 And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field. 17 Three times in the year all thy males shall appear before the Lord GOD. 18 Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning. 19 The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
Jesus is the Only guide to The Promise Land
20 Behold, I send an Angel [Messenger] before thee, to keep thee in the way, and to bring thee into the place which I have prepared. 21 Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him. 22 But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries. 23 For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, and the Hivites, and the Jebusites: and I will cut them off. 24 Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images. 25 And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee. 26 There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil. 27 I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee. 28 And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee. 29 I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee. 30 By little and little I will drive them out from before thee, until thou be increased, and inherit the land. 31 And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee. 32 Thou shalt make no covenant with them, nor with their gods. 33 They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

Exodus 24

The Laws of God are Agreed to by the People

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off. 2 And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him. 3 And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do. 4 And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel. 5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD. 6 And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar. 7 And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient. 8 And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words. 9 Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel: 10 And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness. 11 And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.
The Stone tablets
12 And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them. 13 And Moses rose up, and his minister Joshua: and Moses went up into the mount of God. 14 And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them. 15 And Moses went up into the mount, and a cloud covered the mount. 16 And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud. 17 And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel. 18 And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

Exodus 25

Gifts for building the Tabernacle

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering. 3 And this is the offering which ye shall take of them; gold, and silver, and brass, 4 And blue, and purple, and scarlet, and fine linen, and goats hair, 5 And rams' skins dyed red, and badgers' skins, and shittim wood, 6 Oil for the light, spices for anointing oil, and for sweet incense, 7 Onyx stones, and stones to be set in the ephod, and in the breastplate. 8 And let them make me a sanctuary; that I may dwell among them. 9 According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.
The Ark of the Covenant
10 And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof. 11 And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about. 12 And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it. 13 And thou shalt make staves of shittim wood, and overlay them with gold. 14 And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them. 15 The staves shall be in the rings of the ark: they shall not be taken from it. 16 And thou shalt put into the ark the testimony which I shall give thee. 17 And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof. 18 And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat. 19 And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof. 20 And the cherubim shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be. 21 And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee. 22 And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.
The table for the Display Bread
23 Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof. 24 And thou shalt overlay it with pure gold, and make thereto a crown of gold round about. 25 And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about. 26 And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof. 27 Over against the border shall the rings be for places of the staves to bear the table. 28 And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them. 29 And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them. 30 And thou shalt set upon the table shewbread before me alway. 31 And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same. 32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side: 33 Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick. 34 And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers. 35 And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick. 36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold. 37 And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it. 38 And the tongs thereof, and the snuffdishes thereof, shall be of pure gold. 39 Of a talent of pure gold shall he make it, with all these vessels. 40 And look that thou make them after their pattern, which was shewed thee in the mount.

Exodus 26

The Tabernacle - Temporary Tent Dwelling (flesh)
The Stone Temple - Eternal Dwelling (spirit)

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them. 2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure. 3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another. 4 And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second. 5 Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another. 6 And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle. 7 And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make. 8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure. 9 And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle. 10 And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second. 11 And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one. 12 And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle. 13 And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it. 14 And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers skins. 15 And thou shalt make boards for the tabernacle of shittim wood standing up. 16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board. 17 Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle. 18 And thou shalt make the boards for the tabernacle, twenty boards on the south side southward. 19 And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons. 20 And for the second side of the tabernacle on the north side there shall be twenty boards: 21 And their forty sockets of silver; two sockets under one board, and two sockets under another board. 22 And for the sides of the tabernacle westward thou shalt make six boards. 23 And two boards shalt thou make for the corners of the tabernacle in the two sides. 24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners. 25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board. 26 And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle, 27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward. 28 And the middle bar in the midst of the boards shall reach from end to end. 29 And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold. 30 And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount. 31 And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made: 32 And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver. 33 And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy. 34 And thou shalt put the mercy seat upon the ark of the testimony in the most holy place. 35 And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side. 36 And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework. 37 And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

Exodus 27

The Altar for Burnt Offerings

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits. 2 And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass. 3 And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass. 4 And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof. 5 And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar. 6 And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass. 7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it. 8 Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.
The cloth fencing surrounding the Tabernacle
9 And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side: 10 And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver. 11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver. 12 And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten. 13 And the breadth of the court on the east side eastward shall be fifty cubits. 14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three. 15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three. 16 And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four. 17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass. 18 The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass. 19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
Care for the Lamp
20 And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always. 21 In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

Exodus 28

The Priests clothes

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons. 2 And thou shalt make holy garments for Aaron thy brother for glory and for beauty. 3 And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office. 4 And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office. 5 And they shall take gold, and blue, and purple, and scarlet, and fine linen. 6 And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work. 7 It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together. 8 And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen. 9 And thou shalt take two onyx stones, and grave on them the names of the children of Israel: 10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth. 11 With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold. 12 And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial. 13 And thou shalt make ouches of gold; 14 And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches. 15 And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it. 16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof. 17 And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row. 18 And the second row shall be an emerald, a sapphire, and a diamond. 19 And the third row a ligure, an agate, and an amethyst. 20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings. 21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes. 22 And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold. 23 And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate. 24 And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate. 25 And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it. 26 And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward. 27 And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod. 28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod. 29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually. 30 And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually. 31 And thou shalt make the robe of the ephod all of blue. 32 And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent. 33 And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about: 34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about. 35 And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not. 36 And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD. 37 And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be. 38 And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD. 39 And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework. 40 And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty. 41 And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office. 42 And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach: 43 And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

Exodus 29

The Dedication of Aaron and his sons
The start of the Levitical Aaronic Priesthood

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish, 2 And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them. 3 And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams. 4 And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water. 5 And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod: 6 And thou shalt put the mitre upon his head, and put the holy crown upon the mitre. 7 Then shalt thou take the anointing oil, and pour it upon his head, and anoint him. 8 And thou shalt bring his sons, and put coats upon them. 9 And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons. 10 And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock. 11 And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation. 12 And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar. 13 And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar. 14 But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering. 15 Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram. 16 And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar. 17 And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head. 18 And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD. 19 And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram. 20 Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about. 21 And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him. 22 Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration: 23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD: 24 And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD. 25 And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD. 26 And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part. 27 And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons: 28 And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD. 29 And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them. 30 And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place. 31 And thou shalt take the ram of the consecration, and seethe his flesh in the holy place. 32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation. 33 And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy. 34 And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy. 35 And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them. 36 And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it. 37 Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.
Two lambs offered every day
38 Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually. 39 The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even: 40 And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering. 41 And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD. 42 This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee. 43 And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory. 44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office. 45 And I will dwell among the children of Israel, and will be their God. 46 And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

Exodus 30

The Incense Altar

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it. 2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same. 3 And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about. 4 And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal. 5 And thou shalt make the staves of shittim wood, and overlay them with gold. 6 And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee. 7 And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it. 8 And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations. 9 Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon. 10 And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.
Taxes for the Tabernacle
11 And the LORD spake unto Moses, saying, 12 When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them. 13 This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: a shekel is twenty gerahs: an half shekel shall be the offering of the LORD. 14 Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD. 15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls. 16 And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.
The brass washbasin
17 And the LORD spake unto Moses, saying, 18 Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein. 19 For Aaron and his sons shall wash their hands and their feet thereat: 20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD: 21 So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.
Instructions to make Anointing Oil
22 Moreover the LORD spake unto Moses, saying, 23 Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels, 24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin: 25 And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil. 26 And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony, 27 And the table and all his vessels, and the candlestick and his vessels, and the altar of incense, 28 And the altar of burnt offering with all his vessels, and the laver and his foot. 29 And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy. 30 And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office. 31 And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations. 32 Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you. 33 Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.
Instructions to make Incense
34 And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight: 35 And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy: 36 And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy. 37 And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD. 38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Exodus 31

God appoints the workers

And the LORD spake unto Moses, saying, 2 See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah: 3 And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship, 4 To devise cunning works, to work in gold, and in silver, and in brass, 5 And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship. 6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee; 7 The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle, 8 And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense, 9 And the altar of burnt offering with all his furniture, and the laver and his foot, 10 And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office, 11 And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.
Sabbath Day Rest
12 And the LORD spake unto Moses, saying, 13 Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you. 14 Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people. 15 Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death. 16 Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant. 17 It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed. 18 And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Exodus 32

The Golden Calf Rebellion

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him. 2 And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me. 3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron. 4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt. 5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD. 6 And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play. 7 And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves: 8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt. 9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people: 10 Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation. 11 And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand? 12 Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people. 13 Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever. 14 And the LORD repented of the evil which he thought to do unto his people. 15 And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written. 16 And the tables were the work of God, and the writing was the writing of God, graven upon the tables. 17 And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp. 18 And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear. 19 And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount. 20 And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it. 21 And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them? 22 And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief. 23 For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him. 24 And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf. 25 And when Moses saw that the people were naked; for Aaron had made them naked unto their shame among their enemies: 26 Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him. 27 And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour. 28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men. 29 For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day. 30 And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin. 31 And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold. 32 Yet now, if thou wilt forgive their sin; and if not, blot me, I pray thee, out of thy book which thou hast written. 33 And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book. 34 Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them. 35 And the LORD plagued the people, because they made the calf, which Aaron made.

Exodus 33

The Pillar of Cloud

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it: 2 And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite: 3 Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way. 4 And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments. 5 For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee. 6 And the children of Israel stripped themselves of their ornaments by the mount Horeb. 7 And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp. 8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle. 9 And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses. 10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.
Moses glimpses God
11 And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle. 12 And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight. 13 Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people. 14 And he said, My presence shall go with thee, and I will give thee rest. 15 And he said unto him, If thy presence go not with me, carry us not up hence. 16 For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth. 17 And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name. 18 And he said, I beseech thee, shew me thy glory. 19 And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy. 20 And he said, Thou canst not see my face: for there shall no man see me, and live. 21 And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock: 22 And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by: 23 And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

Exodus 34

The Replacement Stone Tablets

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest. 2 And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount. 3 And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount. 4 And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone. 5 And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD. 6 And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth, 7 Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation. 8 And Moses made haste, and bowed his head toward the earth, and worshipped. 9 And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
God's Agreement
10 And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee. 11 Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite. 12 Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee: 13 But ye shall destroy their altars, break their images, and cut down their groves: 14 For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God: 15 Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice; 16 And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods. 17 Thou shalt make thee no molten gods. 18 The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt. 19 All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male. 20 But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty. 21 Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest. 22 And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end. 23 Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel. 24 For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year. 25 Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning. 26 The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk. 27 And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel. 28 And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments. 29 And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him. 30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him. 31 And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them. 32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai. 33 And till Moses had done speaking with them, he put a vail on his face. 34 But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded. 35 And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Exodus 35

Regulations for the Sabbath

The building of the Tabernacle

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them. 2 Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death. 3 Ye shall kindle no fire throughout your habitations upon the sabbath day.
Collecting the building materials
4 And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying, 5 Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass, 6 And blue, and purple, and scarlet, and fine linen, and goats' hair, 7 And rams' skins dyed red, and badgers' skins, and shittim wood, 8 And oil for the light, and spices for anointing oil, and for the sweet incense, 9 And onyx stones, and stones to be set for the ephod, and for the breastplate. 10 And every wise hearted among you shall come, and make all that the LORD hath commanded; 11 The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets, 12 The ark, and the staves thereof, with the mercy seat, and the vail of the covering, 13 The table, and his staves, and all his vessels, and the shewbread, 14 The candlestick also for the light, and his furniture, and his lamps, with the oil for the light, 15 And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle, 16 The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot, 17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court, 18 The pins of the tabernacle, and the pins of the court, and their cords, 19 The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office. 20 And all the congregation of the children of Israel departed from the presence of Moses. 21 And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments. 22 And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD. 23 And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them. 24 Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it. 25 And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen. 26 And all the women whose heart stirred them up in wisdom spun goats' hair. 27 And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate; 28 And spice, and oil for the light, and for the anointing oil, and for the sweet incense. 29 The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses. 30 And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah; 31 And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship; 32 And to devise curious works, to work in gold, and in silver, and in brass, 33 And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work. 34 And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan. 35 Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Exodus 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded. 2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it: 3 And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning. 4 And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made; 5 And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make. 6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing. 7 For the stuff they had was sufficient for all the work to make it, and too much.
Making the Tabernacle
8 And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them. 9 The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size. 10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another. 11 And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second. 12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another. 13 And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle. 14 And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them. 15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size. 16 And he coupled five curtains by themselves, and six curtains by themselves. 17 And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second. 18 And he made fifty taches of brass to couple the tent together, that it might be one. 19 And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that. 20 And he made boards for the tabernacle of shittim wood, standing up. 21 The length of a board was ten cubits, and the breadth of a board one cubit and a half. 22 One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle. 23 And he made boards for the tabernacle; twenty boards for the south side southward: 24 And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons. 25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards, 26 And their forty sockets of silver; two sockets under one board, and two sockets under another board. 27 And for the sides of the tabernacle westward he made six boards. 28 And two boards made he for the corners of the tabernacle in the two sides. 29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners. 30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets. 31 And he made bars of shittim wood; five for the boards of the one side of the tabernacle, 32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward. 33 And he made the middle bar to shoot through the boards from the one end to the other. 34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold. 35 And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work. 36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver. 37 And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework; 38 And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

Exodus 37

Making the Ark of the Covenant

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it: 2 And he overlaid it with pure gold within and without, and made a crown of gold to it round about. 3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it. 4 And he made staves of shittim wood, and overlaid them with gold. 5 And he put the staves into the rings by the sides of the ark, to bear the ark. 6 And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof. 7 And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat; 8 One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof. 9 And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims. 10 And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof: 11 And he overlaid it with pure gold, and made thereunto a crown of gold round about. 12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about. 13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof. 14 Over against the border were the rings, the places for the staves to bear the table. 15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table. 16 And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.
Making the Lamp
17 And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same: 18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof: 19 Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick. 20 And in the candlestick were four bowls made like almonds, his knops, and his flowers: 21 And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it. 22 Their knops and their branches were of the same: all of it was one beaten work of pure gold. 23 And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold. 24 Of a talent of pure gold made he it, and all the vessels thereof.
Making the Incense Altar
25 And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same. 26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about. 27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal. 28 And he made the staves of shittim wood, and overlaid them with gold. 29 And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Exodus 38

Making the stone Altar and brass Basin

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof. 2 And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass. 3 And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass. 4 And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it. 5 And he cast four rings for the four ends of the grate of brass, to be places for the staves. 6 And he made the staves of shittim wood, and overlaid them with brass. 7 And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards. 8 And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.
Making the Cloth Fence Enclosure
9 And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits: 10 Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver. 11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver. 12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver. 13 And for the east side eastward fifty cubits. 14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three. 15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three. 16 All the hangings of the court round about were of fine twined linen. 17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver. 18 And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court. 19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver. 20 And all the pins of the tabernacle, and of the court round about, were of brass. 21 This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest. 22 And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses. 23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen. 24 All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary. 25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary: 26 A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men. 27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket. 28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them. 29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels. 30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar, 31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

Exodus 39

Making the Priest's clothes

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses. 2 And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen. 3 And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work. 4 They made shoulderpieces for it, to couple it together: by the two edges was it coupled together. 5 And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses. 6 And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel. 7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses. 8 And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen. 9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled. 10 And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row. 11 And the second row, an emerald, a sapphire, and a diamond. 12 And the third row, a ligure, an agate, and an amethyst. 13 And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings. 14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes. 15 And they made upon the breastplate chains at the ends, of wreathen work of pure gold. 16 And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate. 17 And they put the two wreathen chains of gold in the two rings on the ends of the breastplate. 18 And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it. 19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward. 20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod. 21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses. 22 And he made the robe of the ephod of woven work, all of blue. 23 And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend. 24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen. 25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates; 26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses. 27 And they made coats of fine linen of woven work for Aaron, and for his sons, 28 And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen, 29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses. 30 And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD. 31 And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses. 32 Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they. 33 And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets, 34 And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering, 35 The ark of the testimony, and the staves thereof, and the mercy seat, 36 The table, and all the vessels thereof, and the shewbread, 37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light, 38 And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door, 39 The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot, 40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation, 41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office. 42 According to all that the LORD commanded Moses, so the children of Israel made all the work. 43 And Moses did look upon all the work, and, behold, they have done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Exodus 40

Setting Up the Tabernacle

And the LORD spake unto Moses, saying, 2 On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation. 3 And thou shalt put therein the ark of the testimony, and cover the ark with the vail. 4 And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof. 5 And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle. 6 And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation. 7 And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein. 8 And thou shalt set up the court round about, and hang up the hanging at the court gate. 9 And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy. 10 And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy. 11 And thou shalt anoint the laver and his foot, and sanctify it. 12 And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water. 13 And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office. 14 And thou shalt bring his sons, and clothe them with coats: 15 And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations. 16 Thus did Moses: according to all that the LORD commanded him, so did he. 17 And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up. 18 And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars. 19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses. 20 And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark: 21 And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses. 22 And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail. 23 And he set the bread in order upon it before the LORD; as the LORD had commanded Moses. 24 And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward. 25 And he lighted the lamps before the LORD; as the LORD commanded Moses. 26 And he put the golden altar in the tent of the congregation before the vail: 27 And he burnt sweet incense thereon; as the LORD commanded Moses. 28 And he set up the hanging at the door of the tabernacle. 29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses. 30 And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal. 31 And Moses and Aaron and his sons washed their hands and their feet thereat: 32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses. 33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.
The Glory of God Fills The Tabernacle
34 Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle. 35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle. 36 And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys: 37 But if the cloud were not taken up, then they journeyed not till the day that it was taken up. 38 For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

List of Books

THE THIRD BOOK OF MOSES, CALLED

LEVITICUS

Offerings to God

Leviticus 1

Burnt Offerings

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying, 2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock. 3 If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD. 4 And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him. 5 And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation. 6 And he shall flay the burnt offering, and cut it into his pieces. 7 And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire: 8 And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar: 9 But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD. 10 And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish. 11 And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar. 12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar: 13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD. 14 And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons. 15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar: 16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes: 17 And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Leviticus 2

Meat (Grain) Offerings

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon: 2 And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD: 3 And the remnant of the meat offerings shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. 4 And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil. 5 And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil. 6 Thou shalt part it in pieces, and pour oil thereon: it is a meat offering. 7 And if thy oblation be a meat offering baken in the frying pan, it shall be made of fine flour with oil. 8 And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar. 9 And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD. 10 And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. 11 No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire. 12 As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour. 13 And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt. 14 And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears. 15 And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering. 16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Leviticus 3

Peace Offerings

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD. 2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about. 3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards, 4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away. 5 And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD. 6 And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish. 7 If he offer a lamb for his offering, then shall he offer it before the LORD. 8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar. 9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards, 10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away. 11 And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD. 12 And if his offering be a goat, then he shall offer it before the LORD. 13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about. 14 And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards, 15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away. 16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S. 17 It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

Leviticus 4

Sin Offerings

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them: 3 If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering. 4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD. 5 And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation: 6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary. 7 And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation: and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. 8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards, 9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away, 10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering. 11 And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung, 12 Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt. 13 And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty; 14 When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation. 15 And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD. 16 And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation: 17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail. 18 And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. 19 And he shall take all his fat from him, and burn it upon the altar. 20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them. 21 And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation. 22 When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty; 23 Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish: 24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering. 25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering. 26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him. 27 And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty; 28 Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned. 29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering. 30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar. 31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him. 32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish. 33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering 34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar: 35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

Leviticus 5

Various Situations Explained

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity. 2 Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty. 3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty. 4 Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these. 5 And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing: 6 And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin. 7 And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering. 8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder: 9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering. 10 And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him. 11 But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering. 12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering. 13 And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.
Guilt Offerings

Trespass Offering
14 And the LORD spake unto Moses, saying, 15 If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering: 16 And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him. 17 And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity. 18 And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him. 19 It is a trespass offering: he hath certainly trespassed against the LORD.

Leviticus 6

And the LORD spake unto Moses, saying, 2 If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour; 3 Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein: 4 Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found, 5 Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering. 6 And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: 7 And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.
Laws for Observing the Offerings
8 And the LORD spake unto Moses, saying, 9 Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it. 10 And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar. 11 And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place. 12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings. 13 The fire shall ever be burning upon the altar; it shall never go out. 14 And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar. 15 And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD. 16 And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it. 17 It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering. 18 All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy. 19 And the LORD spake unto Moses, saying, 20 This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night. 21 In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD. 22 And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD, it shall be wholly burnt. 23 For every meat offering for the priest shall be wholly burnt: it shall not be eaten.
Sin Offerings
24 And the LORD spake unto Moses, saying, 25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy. 26 The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation. 27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place. 28 But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water. 29 All the males among the priests shall eat thereof: it is most holy. 30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Leviticus 7

Regulations for Repayment

Likewise this is the law of the trespass offering: it is most holy. 2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar. 3 And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards, 4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away: 5 And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering. 6 Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy. 7 As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it. 8 And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered. 9 And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it. 10 And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.
Peace Offerings
11 And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD. 12 If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried. 13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings. 14 And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings. 15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning. 16 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten: 17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. 18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity. 19 And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof. 20 But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people. 21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people. 22 And the LORD spake unto Moses, saying, 23 Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat. 24 And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it. 25 For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people. 26 Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.
The Eating of [Life Giving] Blood is Forbidden
Leviticus 17:11 "For the life of the flesh is in the blood"
Sacrificial Blood is Life Blood - not cursed blood
human blood has sin and death but still it has life
27 Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people. 28 And the LORD spake unto Moses, saying, 29 Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings. 30 His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD. 31 And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'. 32 And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings. 33 He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part. 34 For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel. 35 This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office; 36 Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations. 37 This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings; 38 Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

Leviticus 8

Aaron and his sons are Ordained
The Start of the Levitical Aaronic Priesthood

And the LORD spake unto Moses, saying, 2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread; 3 And gather thou all the congregation together unto the door of the tabernacle of the congregation. 4 And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation. 5 And Moses said unto the congregation, This is the thing which the LORD commanded to be done. 6 And Moses brought Aaron and his sons, and washed them with water. 7 And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith. 8 And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim. 9 And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses. 10 And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them. 11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them. 12 And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him. 13 And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses. 14 And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering. 15 And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it. 16 And he took all the fat that was upon the inwards, and caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar. 17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses. 18 And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram. 19 And he killed it; and Moses sprinkled the blood upon the altar round about. 20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat. 21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses. 22 And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram. 23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot. 24 And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about. 25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder: 26 And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder: 27 And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD. 28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD. 29 And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses. 30 And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him. 31 And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it. 32 And that which remaineth of the flesh and of the bread shall ye burn with fire. 33 And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you. 34 As he hath done this day, so the LORD hath commanded to do, to make an atonement for you. 35 Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded. 36 So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Leviticus 9

Aaron the First High Priest offers Sacrifices

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel; 2 And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD. 3 And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering; 4 Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you. 5 And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD. 6 And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you. 7 And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded. 8 Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself. 9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar: 10 But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses. 11 And the flesh and the hide he burnt with fire without the camp. 12 And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar. 13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar. 14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar. 15 And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first. 16 And he brought the burnt offering, and offered it according to the manner. 17 And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning. 18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about, 19 And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver: 20 And they put the fat upon the breasts, and he burnt the fat upon the altar: 21 And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded. 22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings. 23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. 24 And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Leviticus 10

Aaron's sons Nadab and Abihu Sin

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. 2 And there went out fire from the LORD, and devoured them, and they died before the LORD. 3 Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace. 4 And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp. 5 So they went near, and carried them in their coats out of the camp; as Moses had said. 6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled. 7 And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.
Rules for Priests
8 And the LORD spake unto Aaron, saying, 9 Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations: 10 And that ye may put difference between holy and unholy, and between unclean and clean; 11 And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses. 12 And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy: 13 And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded. 14 And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel. 15 The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded. 16 And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying, 17 Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD? 18 Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded. 19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD? 20 And when Moses heard that, he was content.

Leviticus 11

Clean and Unclean Animals and Foods

And the LORD spake unto Moses and to Aaron, saying unto them, 2 Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth. 3 Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat. 4 Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you. 5 And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you. 6 And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you. 7 And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you. 8 Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you. 9 These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat. 10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you: 11 They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination. 12 Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you. 13 And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray, 14 And the vulture, and the kite after his kind; 15 Every raven after his kind; 16 And the owl, and the night hawk, and the cuckow, and the hawk after his kind, 17 And the little owl, and the cormorant, and the great owl, 18 And the swan, and the pelican, and the gier eagle, 19 And the stork, the heron after her kind, and the lapwing, and the bat. 20 All fowls that creep, going upon all four, shall be an abomination unto you. 21 Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth; 22 Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind. 23 But all other flying creeping things, which have four feet, shall be an abomination unto you. 24 And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even. 25 And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even. 26 The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean. 27 And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even. 28 And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you. 29 These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind, 30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole. 31 These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even. 32 And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed. 33 And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it. 34 Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean. 35 And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you. 36 Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean. 37 And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean. 38 But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you. 39 And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even. 40 And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even. 41 And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten. 42 Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination. 43 Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby. 44 For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth. 45 For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy. 46 This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth: 47 To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

Leviticus 12

Purification After Childbirth

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean. 3 And in the eighth day the flesh of his foreskin shall be circumcised. 4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled. 5 But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days. 6 And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest: 7 Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female. 8 And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Leviticus 13

Skin Disease Regulations

And the LORD spake unto Moses and Aaron, saying, 2 When a man shall have in the skin of his flesh a rising, a scab, or a bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests: 3 And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean. 4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days: 5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more: 6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean. 7 But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again: 8 And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy. 9 When the plague of leprosy is in a man, then he shall be brought unto the priest; 10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising; 11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean. 12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh; 13 Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean. 14 But when raw flesh appeareth in him, he shall be unclean. 15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy. 16 Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest; 17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean. 18 The flesh also, in which, even in the skin thereof, was a boil, and is healed, 19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest; 20 And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil. 21 But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days: 22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague. 23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean. 24 Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white; 25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy. 26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days: 27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy. 28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning. 29 If a man or woman have a plague upon the head or the beard; 30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard. 31 And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days: 32 And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin; 33 He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more: 34 And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean. 35 But if the scall spread much in the skin after his cleansing; 36 Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean. 37 But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean. 38 If a man also or a woman have in the skin of their flesh bright spots, even white bright spots; 39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean. 40 And the man whose hair is fallen off his head, he is bald; yet is he clean. 41 And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean. 42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead. 43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh; 44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head. 45 And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean. 46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.
Cleansing a Leper's Clothing
47 The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment; 48 Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin; 49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest: 50 And the priest shall look upon the plague, and shut up it that hath the plague seven days: 51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean. 52 He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire. 53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin; 54 Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more: 55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without. 56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof: 57 And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire. 58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean. 59 This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Leviticus 14

Purification for a Leper

And the LORD spake unto Moses, saying, 2 This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest: 3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper; 4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop: 5 And the priest shall command that one of the birds be killed in an earthen vessel over running water: 6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water: 7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field. 8 And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days. 9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean. 10 And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil. 11 And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation: 12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD: 13 And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy: 14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: 15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand: 16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD: 17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering: 18 And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD. 19 And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering: 20 And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean. 21 And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil; 22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering. 23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD. 24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD: 25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: 26 And the priest shall pour of the oil into the palm of his own left hand: 27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD: 28 And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering: 29 And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD. 30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get; 31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD. 32 This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.
Cleansing Infected Houses
33 And the LORD spake unto Moses and unto Aaron, saying, 34 When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession; 35 And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house: 36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house: 37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall; 38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days: 39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house; 40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city: 41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place: 42 And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house. 43 And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered; 44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean. 45 And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place. 46 Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even. 47 And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes. 48 And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed. 49 And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop: 50 And he shall kill the one of the birds in an earthen vessel over running water: 51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times: 52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet: 53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean. 54 This is the law for all manner of plague of leprosy, and scall, 55 And for the leprosy of a garment, and of a house, 56 And for a rising, and for a scab, and for a bright spot: 57 To teach when it is unclean, and when it is clean: this is the law of leprosy.

Leviticus 15

Unclean Bodily Discharges

And the LORD spake unto Moses and to Aaron, saying, 2 Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean. 3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness. 4 Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean. 5 And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even. 6 And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. 7 And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. 8 And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even. 9 And what saddle soever he rideth upon that hath the issue shall be unclean. 10 And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even. 11 And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even. 12 And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water. 13 And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean. 14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest: 15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue. 16 And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even. 17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even. 18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even. 19 And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even. 20 And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean. 21 And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even. 22 And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even. 23 And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even. 24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean. 25 And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean. 26 Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation. 27 And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even. 28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean. 29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation. 30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness. 31 Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them. 32 This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith; 33 And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

Leviticus 16

God's Laws and Regulations

The Day of Atonement

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died; 2 And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat. 3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering. 4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on. 5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering. 6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house. 7 And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation. 8 And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat. 9 And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering. 10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness. 11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself: 12 And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: 13 And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not: 14 And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. 15 Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: 16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness. 17 And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel. 18 And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about. 19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.
The Scapegoat
20 And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat: 21 And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness: 22 And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness. 23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there: 24 And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people. 25 And the fat of the sin offering shall he burn upon the altar. 26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp. 27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung. 28 And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
Regulations for The day of Atonment
29 And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you: 30 For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD. 31 It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever. 32 And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments: 33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation. 34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Leviticus 17

Blood is Sacred - Life Providing

And the LORD spake unto Moses, saying, 2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying, 3 What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp, 4 And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people: 5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD. 6 And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD. 7 And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations. 8 And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering of sacrifice, 9 And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people. 10 And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.
The Life of Flesh (body) is in the Blood
The Sacrifice (Payment) for Sin is the bodily physical Death of the Sacrifice
Then after death the Blood is Poured Out (Offered) for A New Life
The Sacrifice Blood is an Offering of Life
11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul. 12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood. 13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust. 14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off. 15 And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean. 16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Leviticus 18

Unlawful Sexual Relations

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, I am the LORD your God. 3 After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances. 4 Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God. 5 Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD. 6 None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD. 7 The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness. 8 The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness. 9 The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover. 10 The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness. 11 The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness. 12 Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman. 13 Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman. 14 Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt. 15 Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness. 16 Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness. 17 Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness. 18 Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time. 19 Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness. 20 Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her. 21 And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD. 22 Thou shalt not lie with mankind, as with womankind: it is abomination. 23 Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion. 24 Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you: 25 And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants. 26 Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you: 27 For all these abominations have the men of the land done, which were before you, and the land is defiled; 28 That the land spue not you out also, when ye defile it, as it spued out the nations that were before you. 29 For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people. 30 Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Leviticus 19

Laws of Holiness and Justice

And the LORD spake unto Moses, saying, 2 Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy. 3 Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God. 4 Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God. 5 And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will. 6 It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire. 7 And if it be eaten at all on the third day, it is abominable; it shall not be accepted. 8 Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people. 9 And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest. 10 And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God. 11 Ye shall not steal, neither deal falsely, neither lie one to another. 12 And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD. 13 Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning. 14 Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD. 15 Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour. 16 Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD. 17 Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him. 18 Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD. 19 Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee. 20 And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free. 21 And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering. 22 And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him. 23 And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of. 24 But in the fourth year all the fruit thereof shall be holy to praise the LORD withal. 25 And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God. 26 Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times. 27 Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard. 28 Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD. 29 Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness. 30 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD. 31 Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God. 32 Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD. 33 And if a stranger sojourn with thee in your land, ye shall not vex him. 34 But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God. 35 Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure. 36 Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt. 37 Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

Leviticus 20

The Penalties for Sin

And the LORD spake unto Moses, saying, 2 Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones. 3 And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name. 4 And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not: 5 Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people. 6 And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people. 7 Sanctify yourselves therefore, and be ye holy: for I am the LORD your God. 8 And ye shall keep my statutes, and do them: I am the LORD which sanctify you. 9 For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him. 10 And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death. 11 And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them. 12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them. 13 If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them. 14 And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you. 15 And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast. 16 And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them. 17 And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity. 18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people. 19 And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity. 20 And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless. 21 And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless. 22 Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out. 23 And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them. 24 But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people. 25 Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean. 26 And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine. 27 A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Leviticus 21

The needed Holiness of the Priests

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people: 2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother, 3 And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled. 4 But he shall not defile himself, being a chief man among his people, to profane himself. 5 They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh. 6 They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy. 7 They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God. 8 Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy. 9 And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire. 10 And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes; 11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother; 12 Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD. 13 And he shall take a wife in her virginity. 14 A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife. 15 Neither shall he profane his seed among his people: for I the LORD do sanctify him. 16 And the LORD spake unto Moses, saying, 17 Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God. 18 For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous, 19 Or a man that is brokenfooted, or brokenhanded, 20 Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken; 21 No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God. 22 He shall eat the bread of his God, both of the most holy, and of the holy. 23 Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them. 24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Leviticus 22

The needed Holiness of the Offerings

And the LORD spake unto Moses, saying, 2 Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD. 3 Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD. 4 What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him; 5 Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath; 6 The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water. 7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food. 8 That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD. 9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them. 10 There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing. 11 But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat. 12 If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things. 13 But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof. 14 And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing. 15 And they shall not profane the holy things of the children of Israel, which they offer unto the LORD; 16 Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them. 17 And the LORD spake unto Moses, saying, 18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering; 19 Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats. 20 But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you. 21 And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein. 22 Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD. 23 Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted. 24 Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land. 25 Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you. 26 And the LORD spake unto Moses, saying, 27 When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD. 28 And whether it be cow or ewe, ye shall not kill it and her young both in one day. 29 And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will. 30 On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD. 31 Therefore shall ye keep my commandments, and do them: I am the LORD. 32 Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you, 33 That brought you out of the land of Egypt, to be your God: I am the LORD.

Leviticus 23

The 8 Appointed Eternal Feast Days

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.
Sabbath
3 Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings. 4 These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.
The Lord's Passover
5 In the fourteenth day of the first month at even is the LORD'S passover.
Unleavened Bread
6 And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread. 7 In the first day ye shall have an holy convocation: ye shall do no servile work therein. 8 But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.
Firstfruits
9 And the LORD spake unto Moses, saying, 10 Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest: 11 And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it. 12 And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD. 13 And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin. 14 And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.
Pentecost
15 And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete: 16 Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD. 17 Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD. 18 And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD. 19 Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings. 20 And the priest shall wave them with the bread of the first fruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest. 21 And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations. 22 And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.
Rosh Hashanah - Trumpets
23 And the LORD spake unto Moses, saying, 24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation. 25 Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.
Yom Kippur - Day of Atonement
26 And the LORD spake unto Moses, saying, 27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD. 28 And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God. 29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people. 30 And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people. 31 Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings. 32 It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.
Sukkot - Tabernacles
33 And the LORD spake unto Moses, saying, 34 Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD. 35 On the first day shall be an holy convocation: ye shall do no servile work therein. 36 Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein. 37 These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day: 38 Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD. 39 Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath. 40 And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days. 41 And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month. 42 Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths: 43 That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God. 44 And Moses declared unto the children of Israel the feasts of the LORD.

Leviticus 24

Care for the Temple Lamp

And the LORD spake unto Moses, saying, 2 Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually. 3 Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations. 4 He shall order the lamps upon the pure candlestick before the LORD continually.
The Display Bread
5 And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake. 6 And thou shalt set them in two rows, six on a row, upon the pure table before the LORD. 7 And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD. 8 Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant. 9 And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.
Punishment for Blasphemy
10 And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp; 11 And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan: 12 And they put him in ward, that the mind of the LORD might be shewed them. 13 And the LORD spake unto Moses, saying, 14 Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him. 15 And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin. 16 And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death. 17 And he that killeth any man shall surely be put to death. 18 And he that killeth a beast shall make it good; beast for beast. 19 And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him; 20 Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again. 21 And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death. 22 Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God. 23 And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Leviticus 25

The Sabbath Year and The Year of Jubilee

And the LORD spake unto Moses in mount Sinai, saying, 2 Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD. 3 Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof; 4 But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard. 5 That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land. 6 And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee, 7 And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat. 8 And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years. 9 Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land. 10 And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family. 11 A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed. 12 For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field. 13 In the year of this jubile ye shall return every man unto his possession. 14 And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another: 15 According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee: 16 According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee. 17 Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God. 18 Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety. 19 And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety. 20 And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase: 21 Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years. 22 And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store. 23 The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me. 24 And in all the land of your possession ye shall grant a redemption for the land. 25 If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold. 26 And if the man have none to redeem it, and himself be able to redeem it; 27 Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession. 28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession. 29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it. 30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile. 31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile. 32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time. 33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel. 34 But the field of the suburbs of their cities may not be sold; for it is their perpetual possession. 35 And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee. 36 Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee. 37 Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase. 38 I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God. 39 And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant: 40 But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile: 41 And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return. 42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen. 43 Thou shalt not rule over him with rigour; but shalt fear thy God. 44 Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids. 45 Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession. 46 And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour. 47 And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family: 48 After that he is sold he may be redeemed again; one of his brethren may redeem him: 49 Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself. 50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him. 51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for. 52 And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption. 53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight. 54 And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him. 55 For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Leviticus 26

Blessings for Obedience

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God. 2 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD. 3 If ye walk in my statutes, and keep my commandments, and do them; 4 Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit. 5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely. 6 And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land. 7 And ye shall chase your enemies, and they shall fall before you by the sword. 8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword. 9 For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you. 10 And ye shall eat old store, and bring forth the old because of the new. 11 And I will set my tabernacle among you: and my soul shall not abhor you. 12 And I will walk among you, and will be your God, and ye shall be my people. 13 I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.
Punishment for Disobedience
14 But if ye will not hearken unto me, and will not do all these commandments; 15 And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant: 16 I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it. 17 And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you. 18 And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins. 19 And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass: 20 And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits. 21 And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins. 22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate. 23 And if ye will not be reformed by me by these things, but will walk contrary unto me; 24 Then will I also walk contrary unto you, and will punish you yet seven times for your sins. 25 And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy. 26 And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied. 27 And if ye will not for all this hearken unto me, but walk contrary unto me; 28 Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins. 29 And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat. 30 And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you. 31 And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours. 32 And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it. 33 And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste. 34 Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths. 35 As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it. 36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth. 37 And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies. 38 And ye shall perish among the heathen, and the land of your enemies shall eat you up. 39 And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them. 40 If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me; 41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity: 42 Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land. 43 The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes. 44 And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God. 45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD. 46 These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Leviticus 27

Rules and Laws for Dedication and Redemption

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation. 3 And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary. 4 And if it be a female, then thy estimation shall be thirty shekels. 5 And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels. 6 And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver. 7 And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels. 8 But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him. 9 And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy. 10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy. 11 And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest: 12 And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be. 13 But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation. 14 And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand. 15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his. 16 And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver. 17 If he sanctify his field from the year of jubile, according to thy estimation it shall stand. 18 But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation. 19 And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him. 20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more. 21 But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's. 22 And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession; 23 Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD. 24 In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong. 25 And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel. 26 Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S. 27 And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation. 28 Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD. 29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death. 30 And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD. 31 And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof. 32 And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD. 33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed. 34 These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

List of Books

THE FOURTH BOOK OF MOSES, CALLED

NUMBERS

The Israelites at Mt. Sinai

Numbers 1

The Census of Israel at Mt. Sinai

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying, 2 Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls; 3 From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies. 4 And with you there shall be a man of every tribe; every one head of the house of his fathers. 5 And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur. 6 Of Simeon; Shelumiel the son of Zurishaddai. 7 Of Judah; Nahshon the son of Amminadab. 8 Of Issachar; Nethaneel the son of Zuar. 9 Of Zebulun; Eliab the son of Helon. 10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur. 11 Of Benjamin; Abidan the son of Gideoni. 12 Of Dan; Ahiezer the son of Ammishaddai. 13 Of Asher; Pagiel the son of Ocran. 14 Of Gad; Eliasaph the son of Deuel. 15 Of Naphtali; Ahira the son of Enan. 16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel. 17 And Moses and Aaron took these men which are expressed by their names: 18 And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls. 19 As the LORD commanded Moses, so he numbered them in the wilderness of Sinai. 20 And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; 21 Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred. 22 Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; 23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred. 24 Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty. 26 Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred. 28 Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred. 30 Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred. 32 Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 33 Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred. 34 Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 35 Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred. 36 Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred. 38 Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred. 40 Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred. 42 Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; 43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred. 44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers. 45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel; 46 Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty. 47 But the Levites after the tribe of their fathers were not numbered among them. 48 For the LORD had spoken unto Moses, saying, 49 Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel: 50 But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle. 51 And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death. 52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts. 53 But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony. 54 And the children of Israel did according to all that the LORD commanded Moses, so did they.

Numbers 2

Tribal Arrangement of the Camp

And the LORD spake unto Moses and unto Aaron, saying, 2 Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch. 3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah. 4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred. 5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar. 6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred. 7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun. 8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred. 9 All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth. 10 On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur. 11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred. 12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai. 13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred. 14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel. 15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty. 16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank. 17 Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards. 18 On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud. 19 And his host, and those that were numbered of them, were forty thousand and five hundred. 20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur. 21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred. 22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni. 23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred. 24 All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank. 25 The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai. 26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred. 27 And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran. 28 And his host, and those that were numbered of them, were forty and one thousand and five hundred. 29 Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan. 30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred. 31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards. 32 These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty. 33 But the Levites were not numbered among the children of Israel; as the LORD commanded Moses. 34 And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

Numbers 3

The Levites are Set Apart

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai. 2 And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar. 3 These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office. 4 And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father. 5 And the LORD spake unto Moses, saying, 6 Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him. 7 And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle. 8 And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle. 9 And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel. 10 And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.
The Redemption of the Firstborn
11 And the LORD spake unto Moses, saying, 12 And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine; 13 Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD. 14 And the LORD spake unto Moses in the wilderness of Sinai, saying, 15 Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them. 16 And Moses numbered them according to the word of the LORD, as he was commanded. 17 And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.
Duties of the Gershonites
18 And these are the names of the sons of Gershon by their families; Libni, and Shimei. 19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel. 20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers. 21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites. 22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred. 23 The families of the Gershonites shall pitch behind the tabernacle westward. 24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael. 25 And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation, 26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
Duties of the Kohathites
27 And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites. 28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary. 29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward. 30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel. 31 And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof. 32 And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.
Duties of the Sons of Merari
33 Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari. 34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred. 35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward. 36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto, 37 And the pillars of the court round about, and their sockets, and their pins, and their cords. 38 But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death. 39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand. 40 And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names. 41 And thou shalt take the Levites for me I am the LORD instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel. 42 And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel. 43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen. 44 And the LORD spake unto Moses, saying, 45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD. 46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites; 47 Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: the shekel is twenty gerahs: 48 And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons. 49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites: 50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary: 51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

Numbers 4

Further Levite Duties

And the LORD spake unto Moses and unto Aaron, saying, 2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers, 3 From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation. 4 This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things: 5 And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it: 6 And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof. 7 And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon: 8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof. 9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it: 10 And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar. 11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof: 12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar: 13 And they shall take away the ashes from the altar, and spread a purple cloth thereon: 14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers skins, and put to the staves of it. 15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation. 16 And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof. 17 And the LORD spake unto Moses and unto Aaron, saying, 18 Cut ye not off the tribe of the families of the Kohathites from among the Levites: 19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden: 20 But they shall not go in to see when the holy things are covered, lest they die. 21 And the LORD spake unto Moses, saying, 22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families; 23 From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation. 24 This is the service of the families of the Gershonites, to serve, and for burdens: 25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation, 26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve. 27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens. 28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest. 29 As for the sons of Merari, thou shalt number them after their families, by the house of their fathers; 30 From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation. 31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof, 32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden. 33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.
The Number of Eligible Levites for Service
34 And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers, 35 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation: 36 And those that were numbered of them by their families were two thousand seven hundred and fifty. 37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses. 38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers, 39 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation, 40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty. 41 These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD. 42 And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers, 43 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation, 44 Even those that were numbered of them after their families, were three thousand and two hundred. 45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses. 46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers, 47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation, 48 Even those that were numbered of them, were eight thousand and five hundred and fourscore. 49 According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Numbers 5

Law of Leprosy

And the LORD spake unto Moses, saying, 2 Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead: 3 Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell. 4 And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.
Restitution for Wrongs
5 And the LORD spake unto Moses, saying, 6 Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty; 7 Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed. 8 But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him. 9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his. 10 And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
Wives Suspected of Adultery
11 And the LORD spake unto Moses, saying, 12 Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him, 13 And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner; 14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled: 15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance. 16 And the priest shall bring her near, and set her before the LORD: 17 And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water: 18 And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse: 19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse: 20 But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband: 21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell; 22 And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen. 23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water: 24 And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter. 25 Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar: 26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water. 27 And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people. 28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed. 29 This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled; 30 Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law. 31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Numbers 6

The Nazarite Vow

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD: 3 He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried. 4 All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk. 5 All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow. 6 All the days that he separateth himself unto the LORD he shall come at no dead body. 7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head. 8 All the days of his separation he is holy unto the LORD. 9 And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it. 10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation: 11 And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day. 12 And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled. 13 And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation: 14 And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings, 15 And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings. 16 And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering: 17 And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering. 18 And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings. 19 And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven: 20 And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine. 21 This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.
The Priestly Blessing
22 And the LORD spake unto Moses, saying, 23 Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them, 24 The LORD bless thee, and keep thee: 25 The LORD make his face shine upon thee, and be gracious unto thee: 26 The LORD lift up his countenance upon thee, and give thee peace. 27 And they shall put my name upon the children of Israel; and I will bless them.

Numbers 7

Offerings at the Tabernacle Dedication

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them; 2 That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered: 3 And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle. 4 And the LORD spake unto Moses, saying, 5 Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service. 6 And Moses took the wagons and the oxen, and gave them unto the Levites. 7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service: 8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest. 9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders. 10 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. 11 And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. 12 And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: 13 And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering: 14 One spoon of ten shekels of gold, full of incense: 15 One young bullock, one ram, one lamb of the first year, for a burnt offering: 16 One kid of the goats for a sin offering: 17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. 18 On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: 19 He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 20 One spoon of gold of ten shekels, full of incense: 21 One young bullock, one ram, one lamb of the first year, for a burnt offering: 22 One kid of the goats for a sin offering: 23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. 24 On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer: 25 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 26 One golden spoon of ten shekels, full of incense: 27 One young bullock, one ram, one lamb of the first year, for a burnt offering: 28 One kid of the goats for a sin offering: 29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon. 30 On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer: 31 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 32 One golden spoon of ten shekels, full of incense: 33 One young bullock, one ram, one lamb of the first year, for a burnt offering: 34 One kid of the goats for a sin offering: 35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur. 36 On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer: 37 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 38 One golden spoon of ten shekels, full of incense: 39 One young bullock, one ram, one lamb of the first year, for a burnt offering: 40 One kid of the goats for a sin offering: 41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai. 42 On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered: 43 His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 44 One golden spoon of ten shekels, full of incense: 45 One young bullock, one ram, one lamb of the first year, for a burnt offering: 46 One kid of the goats for a sin offering: 47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel. 48 On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered: 49 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 50 One golden spoon of ten shekels, full of incense: 51 One young bullock, one ram, one lamb of the first year, for a burnt offering: 52 one kid of the goats for a sin offering: 53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud. 54 On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh: 55 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 56 One golden spoon of ten shekels, full of incense: 57 One young bullock, one ram, one lamb of the first year, for a burnt offering: 58 One kid of the goats for a sin offering: 59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur. 60 On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered: 61 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 62 One golden spoon of ten shekels, full of incense: 63 One young bullock, one ram, one lamb of the first year, for a burnt offering: 64 One kid of the goats for a sin offering: 65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni. 66 On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered: 67 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 68 One golden spoon of ten shekels, full of incense: 69 One young bullock, one ram, one lamb of the first year, for a burnt offering: 70 One kid of the goats for a sin offering: 71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai. 72 On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered: 73 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 74 One golden spoon of ten shekels, full of incense: 75 One young bullock, one ram, one lamb of the first year, for a burnt offering: 76 One kid of the goats for a sin offering: 77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran. 78 On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered: 79 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: 80 One golden spoon of ten shekels, full of incense: 81 One young bullock, one ram, one lamb of the first year, for a burnt offering: 82 One kid of the goats for a sin offering: 83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan. 84 This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold: 85 Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary: 86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels. 87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve. 88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. 89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

Numbers 8

The Temple Lamp

And the LORD spake unto Moses, saying, 2 Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick. 3 And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses. 4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.
The Levites are (Baptized) Purified
5 And the LORD spake unto Moses, saying, 6 Take the Levites from among the children of Israel, and cleanse them. 7 And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean. 8 Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering. 9 And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together: 10 And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites: 11 And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD. 12 And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites. 13 And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD. 14 Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine. 15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering. 16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me. 17 For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself. 18 And I have taken the Levites for all the firstborn of the children of Israel. 19 And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary. 20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them. 21 And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them. 22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them. 23 And the LORD spake unto Moses, saying, 24 This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation: 25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more: 26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

Numbers 9

2nd Passover - Mt Sinai Passover Feast

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying, 2 Let the children of Israel also keep the passover at his appointed season. 3 In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it. 4 And Moses spake unto the children of Israel, that they should keep the passover. 5 And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel. 6 And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day: 7 And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel? 8 And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you. 9 And the LORD spake unto Moses, saying, 10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD. 11 The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs. 12 They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it. 13 But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin. 14 And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.
The Cloud Over the Tabernacle
15 And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning. 16 So it was alway: the cloud covered it by day, and the appearance of fire by night. 17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents. 18 At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents. 19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not. 20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed. 21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed. 22 Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed. 23 At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Numbers 10

2 Silver Trumpets

And the LORD spake unto Moses, saying, 2 Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps. 3 And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation. 4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee. 5 When ye blow an alarm, then the camps that lie on the east parts shall go forward. 6 When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys. 7 But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm. 8 And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations. 9 And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies. 10 Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.
The Israelites Leave Mt. Sinai

In the Desert of Paran
11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony. 12 And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran. 13 And they first took their journey according to the commandment of the LORD by the hand of Moses. 14 In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab. 15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar. 16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon. 17 And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle. 18 And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur. 19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai. 20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel. 21 And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came. 22 And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud. 23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur. 24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni. 25 And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai. 26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran. 27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan. 28 Thus were the journeyings of the children of Israel according to their armies, when they set forward. 29 And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel. 30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred. 31 And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes. 32 And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee. 33 And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them. 34 And the cloud of the LORD was upon them by day, when they went out of the camp. 35 And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee. 36 And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Numbers 11

Fire Sent Down at Taberah

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp. 2 And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched. 3 And he called the name of the place Taberah: because the fire of the LORD burnt among them.
The Quail and the Resulting Plague
4 And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat? 5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick: 6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes. 7 And the manna was as coriander seed, and the colour thereof as the colour of bdellium. 8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil. 9 And when the dew fell upon the camp in the night, the manna fell upon it. 10 Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased. 11 And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me? 12 Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers? 13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat. 14 I am not able to bear all this people alone, because it is too heavy for me. 15 And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness. 16 And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee. 17 And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone. 18 And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat. 19 Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days; 20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt? 21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month. 22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them? 23 And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not. 24 And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle. 25 And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease. 26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp. 27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp. 28 And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them. 29 And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them! 30 And Moses gat him into the camp, he and the elders of Israel. 31 And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth. 32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp. 33 And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague. 34 And he called the name of that place Kibroth-hattaavah: because there they buried the people that lusted. 35 And the people journeyed from Kibroth-hattaavah unto Hazeroth; and abode at Hazeroth.

Numbers 12

Miriam and Aaron oppose Moses
Moses' Sister Miriam is Punished

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman. 2 And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it. 3 Now the man Moses was very meek, above all the men which were upon the face of the earth. 4 And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out. 5 And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth. 6 And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream. 7 My servant Moses is not so, who is faithful in all mine house. 8 With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses? 9 And the anger of the LORD was kindled against them; and he departed. 10 And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous. 11 And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned. 12 Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb. 13 And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee. 14 And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again. 15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again. 16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Numbers 13

The 12 Scouts Explore The Promise Land

And the LORD spake unto Moses, saying, 2 Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them. 3 And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel. 4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur. 5 Of the tribe of Simeon, Shaphat the son of Hori. 6 Of the tribe of Judah, Caleb the son of Jephunneh. 7 Of the tribe of Issachar, Igal the son of Joseph. 8 Of the tribe of Ephraim, Oshea the son of Nun. 9 Of the tribe of Benjamin, Palti the son of Raphu. 10 Of the tribe of Zebulun, Gaddiel the son of Sodi. 11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi. 12 Of the tribe of Dan, Ammiel the son of Gemalli. 13 Of the tribe of Asher, Sethur the son of Michael. 14 Of the tribe of Naphtali, Nahbi the son of Vophsi. 15 Of the tribe of Gad, Geuel the son of Machi. 16 These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua. 17 And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain: 18 And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many; 19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds; 20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes. 21 So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath. 22 And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. Now Hebron was built seven years before Zoan in Egypt. 23 And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs. 24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence. 25 And they returned from searching of the land after forty days. 26 And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land. 27 And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it. 28 Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there. 29 The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan. 30 And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it. 31 But the men that went up with him said, We be not able to go up against the people; for they are stronger than we. 32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature. 33 And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

Numbers 14

The People Rebel at Kadesh

And all the congregation lifted up their voice, and cried; and the people wept that night. 2 And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness! 3 And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt? 4 And they said one to another, Let us make a captain, and let us return into Egypt. 5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel. 6 And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes: 7 And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land. 8 If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey. 9 Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not. 10 But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel. 11 And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them? 12 I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they. 13 And Moses said unto the LORD, Then the Egyptians shall hear it, for thou broughtest up this people in thy might from among them; 14 And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by daytime in a pillar of a cloud, and in a pillar of fire by night. 15 Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying, 16 Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness. 17 And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying, 18 The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation. 19 Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.
God Punishes Israel
20 And the LORD said, I have pardoned according to thy word: 21 But as truly as I live, all the earth shall be filled with the glory of the LORD. 22 Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice; 23 Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it: 24 But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it. 25 Now the Amalekites and the Canaanites dwelt in the valley. To morrow turn you, and get you into the wilderness by the way of the Red sea. 26 And the LORD spake unto Moses and unto Aaron, saying, 27 How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me. 28 Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you: 29 Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me, 30 Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun. 31 But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised. 32 But as for you, your carcases, they shall fall in this wilderness. 33 And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness. 34 After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise. 35 I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die. 36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land, 37 Even those men that did bring up the evil report upon the land, died by the plague before the LORD. 38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still. 39 And Moses told these sayings unto all the children of Israel: and the people mourned greatly. 40 And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned. 41 And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper. 42 Go not up, for the LORD is not among you; that ye be not smitten before your enemies. 43 For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you. 44 But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp. 45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Numbers 15

Laws About Offerings

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you, 3 And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock: 4 Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil. 5 And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb. 6 Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil. 7 And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD. 8 And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD: 9 Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil. 10 And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD. 11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid. 12 According to the number that ye shall prepare, so shall ye do to every one according to their number. 13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD. 14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do. 15 One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD. 16 One law and one manner shall be for you, and for the stranger that sojourneth with you. 17 And the LORD spake unto Moses, saying, 18 Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you, 19 Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD. 20 Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it. 21 Of the first of your dough ye shall give unto the LORD an heave offering in your generations. 22 And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses, 23 Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations; 24 Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering. 25 And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance: 26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance. 27 And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering. 28 And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him. 29 Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them. 30 But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people. 31 Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
A Sabbath-breaker is Stoned
32 And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day. 33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation. 34 And they put him in ward, because it was not declared what should be done to him. 35 And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp. 36 And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.
Fringes on Their Garments
37 And the LORD spake unto Moses, saying, 38 Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue: 39 And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring: 40 That ye may remember, and do all my commandments, and be holy unto your God. 41 I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Numbers 16

Israelites Wander in the Desert for 40 Years

Korah's Rebellion

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men: 2 And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown: 3 And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD? 4 And when Moses heard it, he fell upon his face: 5 And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him. 6 This do; Take you censers, Korah, and all his company; 7 And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi. 8 And Moses said unto Korah, Hear, I pray you, ye sons of Levi: 9 Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them? 10 And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also? 11 For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him? 12 And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up: 13 Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us? 14 Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up. 15 And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them. 16 And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow: 17 And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer. 18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron. 19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation. 20 And the LORD spake unto Moses and unto Aaron, saying, 21 Separate yourselves from among this congregation, that I may consume them in a moment. 22 And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation? 23 And the LORD spake unto Moses, saying, 24 Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram. 25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him. 26 And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins. 27 So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children. 28 And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind. 29 If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me. 30 But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD. 31 And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them: 32 And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods. 33 They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation. 34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also. 35 And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense. 36 And the LORD spake unto Moses, saying, 37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed. 38 The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel. 39 And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar: 40 To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses. 41 But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD. 42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared. 43 And Moses and Aaron came before the tabernacle of the congregation. 44 And the LORD spake unto Moses, saying, 45 Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces. 46 And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun. 47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people. 48 And he stood between the dead and the living; and the plague was stayed. 49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah. 50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Numbers 17

The Budding of Aaron's Almond Tree Walking Stick

And the LORD spake unto Moses, saying, 2 Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod. 3 And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers. 4 And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you. 5 And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you. 6 And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods. 7 And Moses laid up the rods before the LORD in the tabernacle of witness. 8 And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds. 9 And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod. 10 And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not. 11 And Moses did so: as the LORD commanded him, so did he. 12 And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish. 13 Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Numbers 18

The Levites Duties and Offerings

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood. 2 And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness. 3 And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die. 4 And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you. 5 And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel. 6 And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation. 7 Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.
The Portions for the Priests
8 And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever. 9 This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons. 10 In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee. 11 And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it. 12 All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee. 13 And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it. 14 Every thing devoted in Israel shall be thine. 15 Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem. 16 And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs. 17 But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD. 18 And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine. 19 All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee. 20 And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel. 21 And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation. 22 Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die. 23 But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance. 24 But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance. 25 And the LORD spake unto Moses, saying, 26 Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe. 27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress. 28 Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest. 29 Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it. 30 Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress. 31 And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation. 32 And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

Numbers 19

Purifying an Unclean Person
The Ashes of the Red Heifer (a type of the Messiah)

And the LORD spake unto Moses and unto Aaron, saying, 2 This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke: 3 And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face: 4 And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times: 5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn: 6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer. 7 Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even. 8 And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even. 9 And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin. 10 And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever. 11 He that toucheth the dead body of any man shall be unclean seven days. 12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean. 13 Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him. 14 This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days. 15 And every open vessel, which hath no covering bound upon it, is unclean. 16 And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days. 17 And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel: 18 And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave: 19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even. 20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean. 21 And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even. 22 And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Numbers 20

Moses' Sin - Moses Strikes the Rock at Meribah

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there. 2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron. 3 And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD! 4 And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there? 5 And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink. 6 And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them. 7 And the LORD spake unto Moses, saying, 8 Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink. 9 And Moses took the rod from before the LORD, as he commanded him. 10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock? 11 And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also. 12 And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them. 13 This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.
Edom Refuses to let Israel Pass through their Land
14 And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us: 15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers: 16 And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border: 17 Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders. 18 And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword. 19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet. 20 And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand. 21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
Aaron's Death - The First Levitical High Priest
The starting of the Levitical Aaronic Priesthood
Aaron was of the Tribe of Levi

22 And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor. 23 And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying, 24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah. 25 Take Aaron and Eleazar his son, and bring them up unto mount Hor: 26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there. 27 And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation. 28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount. 29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Numbers 21

Victory over the Cannanites

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners. 2 And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities. 3 And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.
The bronze serpent - Sin Crucified
4 And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way. 5 And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread. 6 And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died. 7 Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people. 8 And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live. 9 And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.
Israel moves to the Eastside of the Jordan River
10 And the children of Israel set forward, and pitched in Oboth. 11 And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which is before Moab, toward the sunrising. 12 From thence they removed, and pitched in the valley of Zared. 13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites. 14 Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon, 15 And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab. 16 And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water. 17 Then Israel sang this song, Spring up, O well; sing ye unto it: 18 The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah: 19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth: 20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.
Balaam encounters The Angel of The LORD
21 And Israel sent messengers unto Sihon king of the Amorites, saying, 22 Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders. 23 And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel. 24 And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong. 25 And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof. 26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon. 27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared: 28 For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon. 29 Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites. 30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba. 31 Thus Israel dwelt in the land of the Amorites. 32 And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there. 33 And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei. 34 And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon. 35 So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Numbers 22

Balak Hires Balaam to Curse Israel

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho. 2 And Balak the son of Zippor saw all that Israel had done to the Amorites. 3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel. 4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time. 5 He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me: 6 Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed. 7 And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak. 8 And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam. 9 And God came unto Balaam, and said, What men are these with thee? 10 And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying, 11 Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out. 12 And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed. 13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you. 14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us. 15 And Balak sent yet again princes, more, and more honourable than they. 16 And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me: 17 For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people. 18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more. 19 Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more. 20 And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do. 21 And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab. 22 And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him. 23 And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way. 24 But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side. 25 And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again. 26 And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left. 27 And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff. 28 And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times? 29 And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee. 30 And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay. 31 Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face. 32 And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me: 33 And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive. 34 And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again. 35 And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak. 36 And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast. 37 And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour? 38 And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak. 39 And Balaam went with Balak, and they came unto Kirjath-huzoth. 40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him. 41 And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

Numbers 23

Balaam delivers 6 Oracles
Balaam at first blesses the Tribes of Israel

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams. 2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram. 3 And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place. 4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram. 5 And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak. 6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab. 7 And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel. 8 How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied? 9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations. 10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his! 11 And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether. 12 And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth? 13 And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence. 14 And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar. 15 And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder. 16 And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus. 17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken? 18 And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor: 19 God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good? 20 Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it. 21 He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them. 22 God brought them out of Egypt; he hath as it were the strength of an unicorn. 23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought! 24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain. 25 And Balak said unto Balaam, Neither curse them at all, nor bless them at all. 26 But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do? 27 And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence. 28 And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon. 29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams. 30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Numbers 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness. 2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him. 3 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said: 4 He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open: 5 How goodly are thy tents, O Jacob, and thy tabernacles, O Israel! 6 As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters. 7 He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted. 8 God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows. 9 He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.
Balaam's Bethlehem Star Prophecy
10 And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times. 11 Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour. 12 And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying, 13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak? 14 And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days. 15 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said: 16 He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open: 17 I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth. 18 And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly. 19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city. 20 And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever. 21 And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock. 22 Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive. 23 And he took up his parable, and said, Alas, who shall live when God doeth this! 24 And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever. 25 And Balaam rose up, and went and returned to his place: and Balak also went his way.

Numbers 25

Balaam finally devises a Curse - Sexual Enticement of Israel

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab. 2 And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods. 3 And Israel joined himself unto Baal-peor: and the anger of the LORD was kindled against Israel. 4 And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel. 5 And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baal-peor. 6 And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation. 7 And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand; 8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel. 9 And those that died in the plague were twenty and four thousand. 10 And the LORD spake unto Moses, saying, 11 Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy. 12 Wherefore say, Behold, I give unto him my covenant of peace: 13 And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel. 14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites. 15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian. 16 And the LORD spake unto Moses, saying, 17 Vex the Midianites, and smite them: 18 For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

Numbers 26

The Second Census

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying, 2 Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel. 3 And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying, 4 Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt. 5 Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites: 6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites. 7 These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty. 8 And the sons of Pallu; Eliab. 9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD: 10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign. 11 Notwithstanding the children of Korah died not. 12 The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites: 13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites. 14 These are the families of the Simeonites, twenty and two thousand and two hundred. 15 The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites: 16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites: 17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites. 18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred. 19 The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan. 20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites. 21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites. 22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred. 23 Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites: 24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites. 25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred. 26 Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites. 27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred. 28 The sons of Joseph after their families were Manasseh and Ephraim. 29 Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites. 30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites: 31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites: 32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites. 33 And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah. 34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred. 35 These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites. 36 And these are the sons of Shuthelah: of Eran, the family of the Eranites. 37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families. 38 The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites: 39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites. 40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites. 41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred. 42 These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families. 43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred. 44 Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites. 45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites. 46 And the name of the daughter of Asher was Sarah. 47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred. 48 Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites: 49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites. 50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred. 51 These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty. 52 And the LORD spake unto Moses, saying, 53 Unto these the land shall be divided for an inheritance according to the number of names. 54 To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him. 55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit. 56 According to the lot shall the possession thereof be divided between many and few. 57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites. 58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram. 59 And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister. 60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar. 61 And Nadab and Abihu died, when they offered strange fire before the LORD. 62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel. 63 These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho. 64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai. 65 For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Numbers 27

Zelophehad's Daughters Appeal for an Inheritance
this Law pertains to Jesus in that He will Sit on King David's Throne
through His mother Mary's line not by the line of Joseph

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah. 2 And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying, 3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons. 4 Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father. 5 And Moses brought their cause before the LORD. 6 And the LORD spake unto Moses, saying, 7 The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them. 8 And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter. 9 And if he have no daughter, then ye shall give his inheritance unto his brethren. 10 And if he have no brethren, then ye shall give his inheritance unto his father's brethren. 11 And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.
Joshua is named to Succeed Moses
12 And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel. 13 And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered. 14 For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin. 15 And Moses spake unto the LORD, saying, 16 Let the LORD, the God of the spirits of all flesh, set a man over the congregation, 17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd. 18 And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him; 19 And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight. 20 And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient. 21 And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation. 22 And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation: 23 And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

Numbers 28

Laws for Regular Offerings

And the LORD spake unto Moses, saying, 2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season. 3 And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering. 4 The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even; 5 And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil. 6 It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD. 7 And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering. 8 And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD. 9 And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof: 10 This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering. 11 And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot; 12 And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram; 13 And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD. 14 And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year. 15 And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.
Laws for Feast Offerings
The Offerings at the Annual Feast Assemblies
16 And in the fourteenth day of the first month is the passover of the LORD. 17 And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten. 18 In the first day shall be an holy convocation; ye shall do no manner of servile work therein: 19 But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish: 20 And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram; 21 A several tenth deal shalt thou offer for every lamb, throughout the seven lambs: 22 And one goat for a sin offering, to make an atonement for you. 23 Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering. 24 After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering. 25 And on the seventh day ye shall have an holy convocation; ye shall do no servile work. 26 Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work: 27 But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year; 28 And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram, 29 A several tenth deal unto one lamb, throughout the seven lambs; 30 And one kid of the goats, to make an atonement for you. 31 Ye shall offer them beside the continual burnt offering, and his meat offering, they shall be unto you without blemish and their drink offerings.

Numbers 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you. 2 And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish: 3 And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram, 4 And one tenth deal for one lamb, throughout the seven lambs: 5 And one kid of the goats for a sin offering, to make an atonement for you: 6 Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD. 7 And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein: 8 But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish: 9 And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram, 10 A several tenth deal for one lamb, throughout the seven lambs: 11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings. 12 And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days: 13 And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish: 14 And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams, 15 And a several tenth deal to each lamb of the fourteen lambs: 16 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. 17 And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot: 18 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings. 20 And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish; 21 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 22 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering. 23 And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish: 24 Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 25 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. 26 And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot: 27 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 28 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering. 29 And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish: 30 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 31 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. 32 And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish: 33 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: 34 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. 35 On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein: 36 But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish: 37 Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner: 38 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering. 39 These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings. 40 And Moses told the children of Israel according to all that the LORD commanded Moses.

Numbers 30

Concerning Vows and Oaths

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded. 2 If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth. 3 If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth; 4 And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand. 5 But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her. 6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul; 7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand. 8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her. 9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her. 10 And if she vowed in her husband's house, or bound her soul by a bond with an oath; 11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand. 12 But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her. 13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void. 14 But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them. 15 But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity. 16 These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Numbers 31

War Against Midian

And the LORD spake unto Moses, saying, 2 Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people. 3 And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian. 4 Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war. 5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war. 6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand. 7 And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males. 8 And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword. 9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods. 10 And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire. 11 And they took all the spoil, and all the prey, both of men and of beasts. 12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho. 13 And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp. 14 And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle. 15 And Moses said unto them, Have ye saved all the women alive? 16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD. 17 Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him. 18 But all the women children, that have not known a man by lying with him, keep alive for yourselves. 19 And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day. 20 And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood. 21 And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses; 22 Only the gold, and the silver, the brass, the iron, the tin, and the lead, 23 Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water. 24 And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp. 25 And the LORD spake unto Moses, saying, 26 Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation: 27 And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation: 28 And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep: 29 Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD. 30 And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD. 31 And Moses and Eleazar the priest did as the LORD commanded Moses. 32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep, 33 And threescore and twelve thousand beeves, 34 And threescore and one thousand asses, 35 And thirty and two thousand persons in all, of women that had not known man by lying with him. 36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep: 37 And the LORD'S tribute of the sheep was six hundred and threescore and fifteen. 38 And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve. 39 And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one. 40 And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons. 41 And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses. 42 And of the children of Israel's half, which Moses divided from the men that warred, 43 Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep, 44 And thirty and six thousand beeves, 45 And thirty thousand asses and five hundred, 46 And sixteen thousand persons; 47 Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses. 48 And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses: 49 And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us. 50 We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD. 51 And Moses and Eleazar the priest took the gold of them, even all wrought jewels. 52 And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels. 53 For the men of war had taken spoil, every man for himself. 54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Numbers 32

The Trans-Jordan Tribes
The Tribes that Settle Outside the Promise Land

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle; 2 The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying, 3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon, 4 Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle: 5 Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan. 6 And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here? 7 And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them? 8 Thus did your fathers, when I sent them from Kadesh-barnea to see the land. 9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them. 10 And the LORD'S anger was kindled the same time, and he sware, saying, 11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me: 12 Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD. 13 And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed. 14 And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel. 15 For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people. 16 And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones: 17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land. 18 We will not return unto our houses, until the children of Israel have inherited every man his inheritance. 19 For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward. 20 And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war, 21 And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him, 22 And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD. 23 But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out. 24 Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth. 25 And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth. 26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead: 27 But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith. 28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel: 29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession: 30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan. 31 And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do. 32 We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours. 33 And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about. 34 And the children of Gad built Dibon, and Ataroth, and Aroer, 35 And Atroth, Shophan, and Jaazer, and Jogbehah, 36 And Beth-nimrah, and Beth-haran, fenced cities: and folds for sheep. 37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim, 38 And Nebo, and Baal-meon, their names being changed, and Shibmah: and gave other names unto the cities which they builded. 39 And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it. 40 And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein. 41 And Jair the son of Manasseh went and took the small towns thereof, and called them Havoth-jair. 42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Numbers 33

A Summary of Israel's Wilderness Journey

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron. 2 And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out. 3 And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians. 4 For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments. 5 And the children of Israel removed from Rameses, and pitched in Succoth. 6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness. 7 And they removed from Etham, and turned again unto Pi-hahiroth, which is before Baal-zephon: and they pitched before Migdol. 8 And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah. 9 And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there. 10 And they removed from Elim, and encamped by the Red sea. 11 And they removed from the Red sea, and encamped in the wilderness of Sin. 12 And they took their journey out of the wilderness of Sin, and encamped in Dophkah. 13 And they departed from Dophkah, and encamped in Alush. 14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink. 15 And they departed from Rephidim, and pitched in the wilderness of Sinai. 16 And they removed from the desert of Sinai, and pitched at Kibroth-hattaavah. 17 And they departed from Kibroth-hattaavah, and encamped at Hazeroth. 18 And they departed from Hazeroth, and pitched in Rithmah. 19 And they departed from Rithmah, and pitched at Rimmon-parez. 20 And they departed from Rimmon-parez, and pitched in Libnah. 21 And they removed from Libnah, and pitched at Rissah. 22 And they journeyed from Rissah, and pitched in Kehelathah. 23 And they went from Kehelathah, and pitched in mount Shapher. 24 And they removed from mount Shapher, and encamped in Haradah. 25 And they removed from Haradah, and pitched in Makheloth. 26 And they removed from Makheloth, and encamped at Tahath. 27 And they departed from Tahath, and pitched at Tarah. 28 And they removed from Tarah, and pitched in Mithcah. 29 And they went from Mithcah, and pitched in Hashmonah. 30 And they departed from Hashmonah, and encamped at Moseroth. 31 And they departed from Moseroth, and pitched in Bene-jaakan. 32 And they removed from Bene-jaakan, and encamped at Hor-hagidgad. 33 And they went from Hor-hagidgad, and pitched in Jotbathah. 34 And they removed from Jotbathah, and encamped at Ebronah. 35 And they departed from Ebronah, and encamped at Ezion-gaber. 36 And they removed from Ezion-gaber, and pitched in the wilderness of Zin, which is Kadesh. 37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom. 38 And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month. 39 And Aaron was an hundred and twenty and three years old when he died in mount Hor. 40 And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel. 41 And they departed from mount Hor, and pitched in Zalmonah. 42 And they departed from Zalmonah, and pitched in Punon. 43 And they departed from Punon, and pitched in Oboth. 44 And they departed from Oboth, and pitched in Ije-abarim, in the border of Moab. 45 And they departed from Iim, and pitched in Dibon-gad. 46 And they removed from Dibon-gad, and encamped in Almon-diblathaim. 47 And they removed from Almon-diblathaim, and pitched in the mountains of Abarim, before Nebo. 48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho. 49 And they pitched by Jordan, from Beth-jesimoth even unto Abel-shittim in the plains of Moab.
Instructions for Dividing the Promise Land
50 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying, 51 Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan; 52 Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places: 53 And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it. 54 And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit. 55 But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell. 56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

Numbers 34

Promise Land Tribal Boundaries

And the LORD spake unto Moses, saying, 2 Command the children of Israel, and say unto them, When ye come into the land of Canaan; this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof: 3 Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward: 4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon: 5 And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea. 6 And as for the western border, ye shall even have the great sea for a border: this shall be your west border. 7 And this shall be your north border: from the great sea ye shall point out for you mount Hor: 8 From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad: 9 And the border shall go on to Ziphron, and the goings out of it shall be at Hazar-enan: this shall be your north border. 10 And ye shall point out your east border from Hazar-enan to Shepham: 11 And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward: 12 And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about. 13 And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe: 14 For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance: 15 The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising. 16 And the LORD spake unto Moses, saying, 17 These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun. 18 And ye shall take one prince of every tribe, to divide the land by inheritance. 19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh. 20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud. 21 Of the tribe of Benjamin, Elidad the son of Chislon. 22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli. 23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod. 24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan. 25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach. 26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan. 27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi. 28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud. 29 These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Numbers 35

Cities for the Levites

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying, 2 Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them. 3 And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts. 4 And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about. 5 And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits and the city shall be in the midst: this shall be to them the suburbs of the cities. 6 And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities. 7 So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs. 8 And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth. 9 And the LORD spake unto Moses, saying, 10 Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan; 11 Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares. 12 And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment. 13 And of these cities which ye shall give six cities shall ye have for refuge. 14 Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge. 15 These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither. 16 And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death. 17 And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. 18 Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. 19 The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him. 20 But if he thrust him of hatred, or hurl at him by laying of wait, that he die; 21 Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him. 22 But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait, 23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm: 24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments: 25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil. 26 But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled; 27 And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood: 28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession. 29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings. 30 Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die. 31 Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death. 32 And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest. 33 So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it. 34 Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Numbers 36

Further Instructions on Inheritance
Zelophehad's Daughters Receive Their Inheritance

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel: 2 And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters. 3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance. 4 And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers. 5 And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well. 6 This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry. 7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers. 8 And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers. 9 Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance. 10 Even as the LORD commanded Moses, so did the daughters of Zelophehad: 11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons: 12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father. 13 These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

List of Books

THE FIFTH BOOK OF MOSES, CALLED

DEUTERONOMY

Moses Recalls the Events of the Desert and the Trans-Jordan Area

Deuteronomy 1

The Leaving of Mt. Horeb [Mountain of Fire - Mt. Sinai] recalled

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab. 2 There are eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea. 3 And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them; 4 After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei: 5 On this side Jordan, in the land of Moab, began Moses to declare this law, saying, 6 The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount: 7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates. 8 Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.
Appointing of Judges is recalled
9 And I spake unto you at that time, saying, I am not able to bear you myself alone: 10 The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude. 11 The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you! 12 How can I myself alone bear your cumbrance, and your burden, and your strife? 13 Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you. 14 And ye answered me, and said, The thing which thou hast spoken is good for us to do. 15 So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes. 16 And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him. 17 Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it. 18 And I commanded you at that time all the things which ye should do.
The Sending of the 12 Scouts is recalled
19 And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadesh-barnea. 20 And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us. 21 Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged. 22 And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come. 23 and the saying pleased me well: and I took twelve men of you, one of a tribe: 24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out. 25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.
Rebellion at Kadesh recalled
26 Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God: 27 And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us. 28 Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there. 29 Then I said unto you, Dread not, neither be afraid of them. 30 The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes; 31 And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place. 32 Yet in this thing ye did not believe the LORD your God, 33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day. 34 And the LORD heard the voice of your words, and was wroth, and sware, saying, 35 Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers, 36 Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD. 37 Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither. 38 But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it. 39 Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it. 40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea. 41 Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill. 42 And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies. 43 So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill. 44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah. 45 And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you. 46 So ye abode in Kadesh many days, according unto the days that ye abode there.

Deuteronomy 2

The 38 Years of Wandering in the Desert is recalled

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days. 2 And the LORD spake unto me, saying, 3 Ye have compassed this mountain long enough: turn you northward. 4 And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore: 5 Meddle not with them; for I will not give you of their land, no, not so much as a footbreadth; because I have given mount Seir unto Esau for a possession. 6 Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink. 7 For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing. 8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab. 9 And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession. 10 The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims; 11 Which also were accounted giants, as the Anakims; but the Moabites call them Emims. 12 The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them. 13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered. 14 And the space in which we came from Kadesh-barnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them. 15 For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed. 16 So it came to pass, when all the men of war were consumed and dead from among the people, 17 That the LORD spake unto me, saying, 18 Thou art to pass over through Ar, the coast of Moab, this day: 19 And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession. 20 That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims; 21 A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead: 22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day: 23 And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.
Defeat of Sihon is recalled
24 Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle. 25 This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee. 26 And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying, 27 Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left. 28 Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet; 29 As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me; until I shall pass over Jordan into the land which the LORD our God giveth us. 30 But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day. 31 And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land. 32 Then Sihon came out against us, he and all his people, to fight at Jahaz. 33 And the LORD our God delivered him before us; and we smote him, and his sons, and all his people. 34 And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain: 35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took. 36 From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us: 37 Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Deuteronomy 3

Defeat of Og is recalled

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei. 2 And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon. 3 So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining. 4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan. 5 All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many. 6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city. 7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves. 8 And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon; 9 Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir; 10 All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan. 11 For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.
The Division of the Trans-Jordan Area is recalled
12 And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites. 13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants. 14 Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashan-havoth-jair, unto this day. 15 And I gave Gilead unto Machir. 16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon; 17 The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdoth-pisgah eastward. 18 And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war. 19 But your wives, and your little ones, and your cattle, for I know that ye have much cattle, shall abide in your cities which I have given you; 20 Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.
Moses being Forbidden to Enter the Promise Land is recalled
21 And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest. 22 Ye shall not fear them: for the LORD your God he shall fight for you. 23 And I besought the LORD at that time, saying, 24 O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might? 25 I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon. 26 But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter. 27 Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan. 28 But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see. 29 So we abode in the valley over against Beth-peor.

Moses Restates the Decrees and Laws

Deuteronomy 4

Moses Urges the People to be Obedient to God

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you. 2 Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you. 3 Your eyes have seen what the LORD did because of Baal-peor: for all the men that followed Baal-peor, the LORD thy God hath destroyed them from among you. 4 But ye that did cleave unto the LORD your God are alive every one of you this day. 5 Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it. 6 Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people. 7 For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for? 8 And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day? 9 Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons; 10 Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children. 11 And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness. 12 And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice. 13 And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone. 14 And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.
Idolatry and Its Consequences
15 Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire: 16 Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female, 17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air, 18 The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth: 19 And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven. 20 But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day. 21 Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance: 22 But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land. 23 Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee. 24 For the LORD thy God is a consuming fire, even a jealous God. 25 When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger: 26 I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed. 27 And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you. 28 And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell. 29 But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul. 30 When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice; 31 For the LORD thy God is a merciful God; he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
Exhortation to Keep God's Law
32 For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it? 33 Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live? 34 Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes? 35 Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him. 36 Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire. 37 And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt; 38 To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day. 39 Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else. 40 Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.
The 3 Trans-Jordan Levitical Cities of Refuge
41 Then Moses severed three cities on this side Jordan toward the sunrising; 42 That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live: 43 Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.
Moses Reiterates the Law
44 And this is the law which Moses set before the children of Israel: 45 These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt, 46 On this side Jordan, in the valley over against Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt: 47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising; 48 From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon, 49 And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

Deuteronomy 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them. 2 The LORD our God made a covenant with us in Horeb. 3 The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day. 4 The LORD talked with you face to face in the mount out of the midst of the fire, 5 I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount; saying,
The Ten Commandments
6 I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage. 7 Thou shalt have none other gods before me. 8 Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth: 9 Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me, 10 And shewing mercy unto thousands of them that love me and keep my commandments. 11 Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain. 12 Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee. 13 Six days thou shalt labour, and do all thy work: 14 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou. 15 And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day. 16 Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee. 17 Thou shalt not kill. 18 Neither shalt thou commit adultery. 19 Neither shalt thou steal. 20 Neither shalt thou bear false witness against thy neighbour. 21 Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's. 22 These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me. 23 And it came to pass, when ye heard the voice out of the midst of the darkness, for the mountain did burn with fire, that ye came near unto me, even all the heads of your tribes, and your elders; 24 And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth. 25 Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die. 26 For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived? 27 Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it. 28 And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken. 29 O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever! 30 Go say to them, Get you into your tents again. 31 But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it. 32 Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left. 33 Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

Deuteronomy 6

Remember God Each Day

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it: 2 That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged. 3 Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey. 4 Hear, O Israel: The LORD our God is one LORD: 5 And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might. 6 And these words, which I command thee this day, shall be in thine heart: 7 And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up. 8 And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes. 9 And thou shalt write them upon the posts of thy house, and on thy gates. 10 And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not, 11 And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full; 12 Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage. 13 Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name. 14 Ye shall not go after other gods, of the gods of the people which are round about you; 15 For the LORD thy God is a jealous God among you lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth. 16 Ye shall not tempt the LORD your God, as ye tempted him in Massah. 17 Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee. 18 And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers, 19 To cast out all thine enemies from before thee, as the LORD hath spoken. 20 And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you? 21 Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand: 22 And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes: 23 And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers. 24 And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day. 25 And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

Deuteronomy 7

Call to Destroy the Canaanite Nations and Their Culture

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou; 2 And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them: 3 Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son. 4 For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly. 5 But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire. 6 For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth. 7 The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people: 8 But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt. 9 Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations; 10 And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face. 11 Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them. 12 Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers: 13 And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee. 14 Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle. 15 And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee. 16 And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee. 17 If thou shalt say in thine heart, These nations are more than I; how can I dispossess them? 18 Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt; 19 The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid. 20 Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed. 21 Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible. 22 And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee. 23 But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed. 24 And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them. 25 The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God. 26 Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

Deuteronomy 8

Remember God While in The Promise Land

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers. 2 And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no. 3 And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live. 4 Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years. 5 Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee. 6 Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him. 7 For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills; 8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey; 9 A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass. 10 When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee. 11 Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day: 12 Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein; 13 And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied; 14 Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage; 15 Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint; 16 Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end; 17 And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth. 18 But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day. 19 And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish. 20 As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Deuteronomy 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven, 2 A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak! 3 Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee. 4 Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee. 5 Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob. 6 Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
The Golden Calf Rebellion is recalled
7 Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD. 8 Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you. 9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water: 10 And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly. 11 And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant. 12 And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image. 13 Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people: 14 Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they. 15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands. 16 And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you. 17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes. 18 And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger. 19 For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also. 20 And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time. 21 And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount. 22 And at Taberah, and at Massah, and at Kibroth-hattaavah, ye provoked the LORD to wrath. 23 Likewise when the LORD sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice. 24 Ye have been rebellious against the LORD from the day that I knew you. 25 Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you. 26 I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand. 27 Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin: 28 Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness. 29 Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Deuteronomy 10

Moses' 2nd Set of Stone Tablets is recalled

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood. 2 And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark. 3 And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand. 4 And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me. 5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me. 6 And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead. 7 From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters. 8 At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day. 9 Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him. 10 And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee. 11 And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.
What God Requires

Fear, Love and Obey God
12 And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul, 13 To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good? 14 Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is. 15 Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day. 16 Circumcise therefore the foreskin of your heart, and be no more stiffnecked. 17 For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward: 18 He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment. 19 Love ye therefore the stranger: for ye were strangers in the land of Egypt. 20 Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name. 21 He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen. 22 Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Deuteronomy 11

God's Great Acts

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway. 2 And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm, 3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land; 4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day; 5 And what he did unto you in the wilderness, until ye came into this place; 6 And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel: 7 But your eyes have seen all the great acts of the LORD which he did.
A New Life in the New Promise Land
8 Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it; 9 And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey. 10 For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs: 11 But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven: 12 A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year. 13 And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul, 14 That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil. 15 And I will send grass in thy fields for thy cattle, that thou mayest eat and be full. 16 Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them; 17 And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you. 18 Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes. 19 And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up. 20 And thou shalt write them upon the door posts of thine house, and upon thy gates: 21 That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth. 22 For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him; 23 Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves. 24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be. 25 There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you. 26 Behold, I set before you this day a blessing and a curse; 27 A blessing, if ye obey the commandments of the LORD your God, which I command you this day: 28 And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known. 29 And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal. 30 Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh? 31 For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein. 32 And ye shall observe to do all the statutes and judgments which I set before you this day.

Deuteronomy 12

One Place of Worship [Jerusalem Temple Mount] is Foretold

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth. 2 Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree: 3 And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place. 4 Ye shall not do so unto the LORD your God. 5 But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come: 6 And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks: 7 And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee. 8 Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes. 9 For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you. 10 But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety; 11 Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD: 12 And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you. 13 Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest: 14 But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee. 15 Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart. 16 Only ye shall not eat the blood; ye shall pour it upon the earth as water. 17 Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand: 18 But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto. 19 Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth. 20 When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after. 21 If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after. 22 Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike. 23 Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh. 24 Thou shalt not eat it; thou shalt pour it upon the earth as water. 25 Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD. 26 Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose: 27 And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh. 28 Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.
Destroy all Idol Worship
29 When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land; 30 Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise. 31 Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods. 32 What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Deuteronomy 13

Reject the Worship of All Other (False) gods

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder, 2 And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them; 3 Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul. 4 Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him. 5 And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee. 6 If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers; 7 Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth; 8 Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him: 9 But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people. 10 And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage. 11 And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you. 12 If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying, 13 Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known; 14 Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you; 15 Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword. 16 And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again. 17 And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers; 18 When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

Deuteronomy 14

The Laws of Clean and Unclean

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead. 2 for thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth. 3 Thou shalt not eat any abominable thing. 4 These are the beasts which ye shall eat: the ox, the sheep, and the goat, 5 The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois. 6 And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat. 7 Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you. 8 And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase. 9 These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat: 10 And whatsoever hath not fins and scales ye may not eat; it is unclean unto you. 11 Of all clean birds ye shall eat. 12 But these are they of which ye shall not eat: the eagle, and ossifrage, and the ospray, 13 And the glede, and the kite, and the vulture after his kind, 14 And every raven after his kind, 15 And the owl, and the night hawk, and the cuckow, and the hawk after his kind, 16 The little owl, and the great owl, and the swan, 17 And the pelican, and the gier eagle, and the cormorant, 18 And the stork, and the heron after her kind, and the lapwing, and the bat. 19 And every creeping thing that flieth is unclean unto you: they shall not be eaten. 20 But of all clean fowls ye may eat. 21 Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
Law of Tithing
22 Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year. 23 And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always. 24 And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee: 25 Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose: 26 And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household, 27 And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee. 28 At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates: 29 And the Levite, because he hath no part nor inheritance with thee, and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

Deuteronomy 15

Every 7th Year - Canceled Debts and Freed Servants

At the end of every seven years thou shalt make a release. 2 And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release. 3 Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release; 4 Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it: 5 Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day. 6 For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations,but they shall not reign over thee. 7 If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother: 8 But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth. 9 Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee. 10 Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto. 11 For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land. 12 And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee. 13 And when thou sendest him out free from thee, thou shalt not let him go away empty: 14 Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him. 15 And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day. 16 And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee; 17 Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise. 18 It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.
Firstborn Animals
19 All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep. 20 Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household. 21 And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God. 22 Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart. 23 Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Deuteronomy 16

Three Yearly Feast Groups
Passover, Pentecost, Tabernacles
Spring Feasts - Middle Feast - Fall Feasts

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night. 2 Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there. 3 Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life. 4 And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning. 5 Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee: 6 But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt. 7 And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents. 8 Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein. 9 Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn. 10 And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee: 11 And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there. 12 And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes. 13 Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine: 14 And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates. 15 Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice. 16 Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty: 17 Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee. 18 Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment. 19 Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous. 20 That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee. 21 Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee. 22 Neither shalt thou set thee up any image; which the LORD thy God hateth.

Deuteronomy 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God. 2 If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant, 3 And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded; 4 And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel: 5 Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die. 6 At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death. 7 The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you. 8 If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose; 9 And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment: 10 And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee: 11 According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left. 12 And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel. 13 And all the people shall hear, and fear, and do no more presumptuously.
Regarding the Future Kings of Israel
14 When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me; 15 Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother. 16 But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way. 17 Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold. 18 And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites: 19 And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them: 20 That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

Deuteronomy 18

The Priests and Levites Portions

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance. 2 Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them. 3 And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw. 4 The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him. 5 For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever. 6 And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose; 7 Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD. 8 They shall have like portions to eat, beside that which cometh of the sale of his patrimony.
Forbidden Practices

The Prophet [Messiah] Like Unto Moses
9 When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations. 10 There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch, 11 Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer. 12 For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee. 13 Thou shalt be perfect with the LORD thy God. 14 For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do. 15 The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken; 16 According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not. 17 And the LORD said unto me, They have well spoken that which they have spoken. 18 I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him. 19 And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him. 20 But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die. 21 And if thou say in thine heart, How shall we know the word which the LORD hath not spoken? 22 When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Deuteronomy 19

The 3 Levitical Cities of Refuge in the Promise Land

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses; 2 Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it. 3 Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither. 4 And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past; 5 As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live: 6 Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past. 7 Wherefore I command thee, saying, Thou shalt separate three cities for thee. 8 And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers; 9 If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three: 10 That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee. 11 But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities: 12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die. 13 Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee. 14 Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.
Regarding False Witnesses
15 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established. 16 If a false witness rise up against any man to testify against him that which is wrong; 17 Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days; 18 And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother; 19 Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you. 20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you. 21 And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Deuteronomy 20

Regarding Going to War

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt. 2 And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people, 3 And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them; 4 For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you. 5 And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it. 6 And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it. 7 And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her. 8 And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart. 9 And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people. 10 When thou comest nigh unto a city to fight against it, then proclaim peace unto it. 11 And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee. 12 And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it: 13 And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword: 14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee. 15 Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations. 16 But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth: 17 But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee: 18 That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God. 19 When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down for the tree of the field is man's life to employ them in the siege: 20 Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Deuteronomy 21

Expiation for Innocent Blood

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him: 2 Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain: 3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke; 4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley: 5 And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried: 6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley: 7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it. 8 Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them. 9 So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.
Laws Protecting the Family
10 When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive, 11 And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife; 12 Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails; 13 And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife. 14 And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her. 15 If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated: 16 Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn: 17 But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his. 18 If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them: 19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place; 20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard. 21 And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.
Various Laws
22 And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree: 23 His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; for he that is hanged is accursed of God; that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

Deuteronomy 22

Thou shalt not see the brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother. 2 And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again. 3 In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost things of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself. 4 Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again. 5 The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God. 6 If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young: 7 But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days. 8 When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence. 9 Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled. 10 Thou shalt not plow with an ox and an ass together. 11 Thou shalt not wear a garment of divers sorts, as of woollen and linen together. 12 Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.
Sexual Matters
13 If any man take a wife, and go in unto her, and hate her, 14 And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid: 15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate: 16 And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her; 17 And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city. 18 And the elders of that city shall take that man and chastise him; 19 And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days. 20 But if this thing be true, and the tokens of virginity be not found for the damsel: 21 Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you. 22 If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel. 23 If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her; 24 Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you. 25 But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die: 26 But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter: 27 For he found her in the field, and the betrothed damsel cried, and there was none to save her. 28 If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found; 29 Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days. 30 A man shall not take his father's wife, nor discover his father's skirt.

Deuteronomy 23

Persons Excluded from the Congregation

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD. 2 A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD. 3 An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever: 4 Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee. 5 Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee. 6 Thou shalt not seek their peace nor their prosperity all thy days for ever. 7 Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land. 8 The children that are begotten of them shall enter into the congregation of the LORD in their third generation.
Personal Purity During War
9 When the host goeth forth against thine enemies, then keep thee from every wicked thing. 10 If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp: 11 But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again. 12 Thou shalt have a place also without the camp, whither thou shalt go forth abroad: 13 And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee: 14 For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.
Various Laws
15 Thou shalt not deliver unto his master the servant which is escaped from his master unto thee: 16 He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him. 17 There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel. 18 Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God. 19 Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury: 20 Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it. 21 When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee. 22 But if thou shalt forbear to vow, it shall be no sin in thee. 23 That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth. 24 When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel. 25 When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Deuteronomy 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house. 2 And when she is departed out of his house, she may go and be another man's wife. 3 And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife; 4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance. 5 When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken. 6 No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge. 7 If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you. 8 Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do. 9 Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt. 10 When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge. 11 Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee. 12 And if the man be poor, thou shalt not sleep with his pledge: 13 In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God. 14 Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates: 15 At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee. 16 The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin. 17 Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge: 18 But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing. 19 When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands. 20 When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow. 21 When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow. 22 And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

Deuteronomy 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked. 2 And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number. 3 Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee. 4 Thou shalt not muzzle the ox when he treadeth out the corn. 5 If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her. 6 And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel. 7 And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother. 8 Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her; 9 Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house. 10 And his name shall be called in Israel, The house of him that hath his shoe loosed. 11 When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets: 12 Then thou shalt cut off her hand, thine eye shall not pity her. 13 Thou shalt not have in thy bag divers weights, a great and a small. 14 Thou shalt not have in thine house divers measures, a great and a small. 15 But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee. 16 For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.
Amalek
17 Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt; 18 How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God. 19 Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Deuteronomy 26

Harvest Offerings

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein; 2 That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there. 3 And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us. 4 And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God. 5 And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous: 6 And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage: 7 And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression: 8 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders: 9 And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey. 10 And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God: 11 And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you. 12 When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled; 13 Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them: 14 I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me. 15 Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.
Concluding Charge
16 This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul. 17 Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice: 18 And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments; 19 And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

The Offer of Life or Death

Deuteronomy 27

The Law's Blessings and Curses
Delivered from Mt. Ebal and Mt. Gerizim

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day. 2 And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister: 3 And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee. 4 Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister. 5 And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them. 6 Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God: 7 And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God. 8 And thou shalt write upon the stones all the words of this law very plainly. 9 And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God. 10 Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day. 11 And Moses charged the people the same day, saying,
Blessings of Mount Gerizim - Curses of Mount Ebal
12 These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin: 13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali. 14 And the Levites shall speak, and say unto all the men of Israel with a loud voice, 15 Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen. 16 Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen. 17 Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen. 18 Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen. 19 Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen. 20 Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen. 21 Cursed be he that lieth with any manner of beast. And all the people shall say, Amen. 22 Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen. 23 Cursed be he that lieth with his mother in law. And all the people shall say, Amen. 24 Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen. 25 Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen. 26 Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Deuteronomy 28

The Blessings of Obedience

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth: 2 And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God. 3 Blessed shalt thou be in the city, and blessed shalt thou be in the field. 4 Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep. 5 Blessed shall be thy basket and thy store. 6 Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out. 7 The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways. 8 The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee. 9 The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways. 10 And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee. 11 And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee. 12 The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow. 13 And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them: 14 And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.
Punishment for Disobedience
15 But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee: 16 Cursed shalt thou be in the city, and cursed shalt thou be in the field. 17 Cursed shall be thy basket and thy store. 18 Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep. 19 Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out. 20 The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me. 21 The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it. 22 The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish. 23 And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron. 24 The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed. 25 The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth. 26 And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away. 27 The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed. 28 The LORD shall smite thee with madness, and blindness, and astonishment of heart: 29 And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee. 30 Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof. 31 Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them. 32 Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand. 33 The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway: 34 So that thou shalt be mad for the sight of thine eyes which thou shalt see. 35 The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head. 36 The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone. 37 And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee. 38 Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it. 39 Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them. 40 Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit. 41 Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity. 42 All thy trees and fruit of thy land shall the locust consume. 43 The stranger that is within thee shall get up above thee very high; and thou shalt come down very low. 44 He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail. 45 Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee: 46 And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever. 47 Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things; 48 Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee. 49 The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand; 50 A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young: 51 And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee. 52 And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee. 53 And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee: 54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave: 55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates. 56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter, 57 And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates. 58 If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD; 59 Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance. 60 Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee. 61 Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed. 62 And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God. 63 And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it. 64 And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone. 65 And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind: 66 And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life: 67 In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see. 68 And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Deuteronomy 29

Renewal of the Covenant

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb. 2 And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; 3 The great temptations which thine eyes have seen, the signs, and those great miracles: 4 Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. 5 And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot. 6 Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God. 7 And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them: 8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh. 9 Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do. 10 Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel, 11 Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water: 12 That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day: 13 That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob. 14 Neither with you only do I make this covenant and this oath; 15 But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day: 16 For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by; 17 And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them: 18 Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood; 19 And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst: 20 The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven. 21 And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law: 22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it; 23 And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath: 24 Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger? 25 Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt: 26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them: 27 And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book: 28 And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day. 29 The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

God's Promises Remain Constant

Deuteronomy 30

The Offering of Life or Death

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee, 2 And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul; 3 That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee. 4 If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee: 5 And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers. 6 And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live. 7 And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee. 8 And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day. 9 And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers: 10 If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul. 11 For this commandment which I command thee this day, it is not hidden from thee, neither is it far off. 12 It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it? 13 Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it? 14 But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
Choose Life and Live
15 See, I have set before thee this day life and good, and death and evil; 16 In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it. 17 But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them; 18 I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it. 19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live: 20 That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

Deuteronomy 31

Joshua is Appointed the New Leader

And Moses went and spake these words unto all Israel. 2 And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan. 3 The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said. 4 And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed. 5 And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you. 6 Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee. 7 And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it. 8 And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed. 9 And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel. 10 And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles, 11 When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing. 12 Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law: 13 And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it. 14 And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation. 15 And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle. 16 And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them. 17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day. Are not these evils come upon us, because our God is not among us? 18 And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods. 19 Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel. 20 For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant. 21 And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware. 22 Moses therefore wrote this song the same day, and taught it the children of Israel. 23 And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
Moses Speaks to his Family (Levites)
24 And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished, 25 That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying, 26 Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee. 27 For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death? 28 Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them. 29 For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands. 30 And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Deuteronomy 32

Moses' Song

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth. 2 My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: 3 Because I will publish the name of the LORD: ascribe ye greatness unto our God. 4 He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he. 5 They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation. 6 Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee? 7 Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee. 8 When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel. 9 For the LORD'S portion is his people; Jacob is the lot of his inheritance. 10 He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye. 11 As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings: 12 So the LORD alone did lead him, and there was no strange god with him. 13 He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock; 14 Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape. 15 But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation. 16 They provoked him to jealousy with strange gods, with abominations provoked they him to anger. 17 They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not. 18 Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee. 19 And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters. 20 And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith. 21 They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation. 22 For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains. 23 I will heap mischiefs upon them; I will spend mine arrows upon them. 24 They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust. 25 The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs. 26 I said, I would scatter them into corners, I would make the remembrance of them to cease from among men: 27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this. 28 For they are a nation void of counsel, neither is there any understanding in them. 29 O that they were wise, that they understood this, that they would consider their latter end! 30 How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up? 31 For their rock is not as our Rock, even our enemies themselves being judges. 32 For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter: 33 Their wine is the poison of dragons, and the cruel venom of asps. 34 Is not this laid up in store with me, and sealed up among my treasures? 35 To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste. 36 For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left. 37 And he shall say, Where are their gods, their rock in whom they trusted, 38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection. 39 See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand. 40 For I lift up my hand to heaven, and say, I live for ever. 41 If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me. 42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy. 43 Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people. 44 And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun. 45 And Moses made an end of speaking all these words to all Israel: 46 And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law. 47 For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.
God Prepares Moses for his Death
48 And the LORD spake unto Moses that selfsame day, saying, 49 Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession: 50 And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people: 51 Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel. 52 Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

Deuteronomy 33

Moses Blesses Israel

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death. 2 And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them. 3 Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words. 4 Moses commanded us a law, even the inheritance of the congregation of Jacob. 5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together. 6 Let Reuben live, and not die; and let not his men be few. 7 And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies. 8 And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah; 9 Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant. 10 They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar. 11 Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again. 12 And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders. 13 And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath, 14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon, 15 And for the chief things of the ancient mountains, and for the precious things of the lasting hills, 16 And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren. 17 His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh. 18 And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents. 19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand. 20 And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head. 21 And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel. 22 And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan. 23 And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south. 24 And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil. 25 Thy shoes shall be iron and brass; and as thy days, so shall thy strength be. 26 There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky. 27 The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them. 28 Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew. 29 Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Deuteronomy 34

Moses' Death

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan, 2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea, 3 And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar. 4 And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither. 5 So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD. 6 And he buried him in a valley in the land of Moab, over against Beth-peor: but no man knoweth of his sepulchre unto this day. 7 And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated. 8 And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended. 9 And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses. 10 And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face, 11 In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land, 12 And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

List of Books

THE BOOK OF

JOSHUA

Joshua 1

God's Charge to Joshua
Hebrew is Joshua - Greek is Jesus

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying, 2 Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel. 3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses. 4 From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast. 5 There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee. 6 Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them. 7 Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest. 8 This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success. 9 Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest. 10 Then Joshua commanded the officers of the people, saying, 11 Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it. 12 And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying, 13 Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land. 14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them; 15 Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising. 16 And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go. 17 According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses. 18 Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Joshua 2

The Two Jewish Spies and their host Rahab

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there. 2 And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country. 3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country. 4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were: 5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them. 6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof. 7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate. 8 And before they were laid down, she came up unto them upon the roof; 9 And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you. 10 For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed. 11 And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath. 12 Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token: 13 And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death. 14 And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee. 15 Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall. 16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way. 17 And the men said unto her, We will be blameless of this thine oath which thou hast made us swear. 18 Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee. 19 And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him. 20 And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear. 21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window. 22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not. 23 So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them: 24 And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

Joshua 3

Israel Crosses the Jordan River
entering into the Promise Land

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over. 2 And it came to pass after three days, that the officers went through the host; 3 And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it. 4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore. 5 And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you. 6 And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people. 7 And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee. 8 And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan. 9 And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God. 10 And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites. 11 Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan. 12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man. 13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap. 14 And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people; 15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, for Jordan overfloweth all his banks all the time of harvest, 16 That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho. 17 And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Joshua 4

Stone Monument placed at Gilgal

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying, 2 Take you twelve men out of the people, out of every tribe a man, 3 And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night. 4 Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man: 5 And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel: 6 That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones? 7 Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever. 8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there. 9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day. 10 For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over. 11 And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people. 12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them: 13 About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho. 14 On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life. 15 And the LORD spake unto Joshua, saying, 16 Command the priests that bear the ark of the testimony, that they come up out of Jordan. 17 Joshua therefore commanded the priests, saying, Come ye up out of Jordan. 18 And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before. 19 And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho. 20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal. 21 And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones? 22 Then ye shall let your children know, saying, Israel came over this Jordan on dry land. 23 For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over: 24 That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

Joshua 5

Circumcision and Passover at Gilgal
Firstfruits - Eating the First Promise Land Foods and Fruits

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel. 2 At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time. 3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins. 4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt. 5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised. 6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey. 7 And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way. 8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole. 9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day. 10 And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho. 11 And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day. 12 And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year. 13 And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries? 14 And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant? 15 And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Joshua 6

The Fall of Jericho

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in. 2 And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour. 3 And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days. 4 And seven priests shall bear before the ark seven trumpets of rams horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets. 5 And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him. 6 And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD. 7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD. 8 And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them. 9 And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets. 10 And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout. 11 So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp. 12 And Joshua rose early in the morning, and the priests took up the ark of the LORD. 13 And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets. 14 And the second day they compassed the city once, and returned into the camp: so they did six days. 15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times. 16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city. 17 And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent. 18 And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it. 19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD. 20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city. 21 And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword. 22 But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her. 23 And the young men that were spies went in, and brought Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel. 24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD. 25 And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho. 26 And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it. 27 So the LORD was with Joshua; and his fame was noised throughout all the country.

Joshua 7

Achan's Sin

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel. 2 And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai. 3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few. 4 So there went up thither of the people about three thousand men: and they fled before the men of Ai. 5 And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water. 6 And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads. 7 And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan! 8 O Lord, what shall I say, when Israel turneth their backs before their enemies! 9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name? 10 And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face? 11 Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff. 12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you. 13 Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you. 14 In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man. 15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel. 16 So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken: 17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken: 18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken. 19 And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me. 20 And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done: 21 When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it. 22 So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it. 23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD. 24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor. 25 And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones. 26 And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

Joshua 8

The city of Ai Destroyed

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land: 2 And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it. 3 So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night. 4 And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready: 5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them, 6 For they will come out after us till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them. 7 Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand. 8 And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you. 9 Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people. 10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai. 11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai. 12 And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city. 13 And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley. 14 And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city. 15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness. 16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city. 17 And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel. 18 And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city. 19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire. 20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers. 21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai. 22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape. 23 And the king of Ai they took alive, and brought him to Joshua. 24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword. 25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai. 26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai. 27 Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua. 28 And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day. 29 And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.
The Covenant Renewed at Mount Ebal
30 Then Joshua built an altar unto the LORD God of Israel in mount Ebal, 31 As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings. 32 And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel. 33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel. 34 And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law. 35 There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Joshua 9

The Gibeonite Deceive Joshua

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof; 2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord. 3 And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai, 4 They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up; 5 And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy. 6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us. 7 And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you? 8 And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye? 9 And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt, 10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth. 11 Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us. 12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy: 13 And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey. 14 And the men took of their victuals, and asked not counsel at the mouth of the LORD. 15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them. 16 And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them. 17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim. 18 And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes. 19 But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them. 20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them. 21 And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them. 22 And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us? 23 Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God. 24 And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing. 25 And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do. 26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not. 27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Joshua 10

The Amorites are Defeated
The Sun Stands Still for Joshua

Now it came to pass, when Adoni-zedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them; 2 That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty. 3 Wherefore Adoni-zedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying, 4 Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel. 5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it. 6 And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us. 7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour. 8 And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee. 9 Joshua therefore came unto them suddenly, and went up from Gilgal all night. 10 And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Beth-horon, and smote them to Azekah, and unto Makkedah. 11 And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword. 12 Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon. 13 And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day. 14 And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel. 15 And Joshua returned, and all Israel with him, unto the camp to Gilgal.
Five Amorite Kings Killed
16 But these five kings fled, and hid themselves in a cave at Makkedah. 17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah. 18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them: 19 And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand. 20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities. 21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel. 22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave. 23 And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon. 24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them. 25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight. 26 And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening. 27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day. 28 And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.
Southern Cities Conquered
29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah: 30 And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho. 31 And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it: 32 And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah. 33 Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining. 34 And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it: 35 And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish. 36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it: 37 And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein. 38 And Joshua returned, and all Israel with him, to Debir; and fought against it: 39 And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king. 40 So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded. 41 And Joshua smote them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon. 42 And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel. 43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Joshua 11

Northern Kings are Defeated

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph, 2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west, 3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh. 4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many. 5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel. 6 And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire. 7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them. 8 And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining. 9 And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire. 10 And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms. 11 And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire. 12 And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded. 13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn. 14 And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe. 15 As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.
A Summary of Joshua's Victories
16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same; 17 Even from the mount Halak, that goeth up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them. 18 Joshua made war a long time with all those kings. 19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle. 20 For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses. 21 And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities. 22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained. 23 So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Joshua 12

A List of the Kings Defeated by Moses

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east: 2 Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon; 3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Beth-jeshimoth; and from the south, under Ashdoth-pisgah: 4 And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei, 5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon. 6 Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.
A List of the Kings Defeated by Joshua
7 And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baal-gad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions; 8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites: 9 The king of Jericho, one; the king of Ai, which is beside Bethel, one; 10 The king of Jerusalem, one; the king of Hebron, one; 11 The king of Jarmuth, one; the king of Lachish, one; 12 The king of Eglon, one; the king of Gezer, one; 13 The king of Debir, one; the king of Geder, one; 14 The king of Hormah, one; the king of Arad, one; 15 The king of Libnah, one; the king of Adullam, one; 16 The king of Makkedah, one; the king of Bethel, one; 17 The king of Tappuah, one; the king of Hepher, one; 18 The king of Aphek, one; the king of Lasharon, one; 19 The king of Madon, one; the king of Hazor, one; 20 The king of Shimron-meron, one; the king of Achshaph, one; 21 The king of Taanach, one; the king of Megiddo, one; 22 The king of Kedesh, one; the king of Jokneam of Carmel, one; 23 The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one; 24 The king of Tirzah, one: all the kings thirty and one.

Joshua 13

The Unconquered Territory

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed. 2 This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri, 3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites: 4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites: 5 And the land of the Giblites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entering into Hamath. 6 All the inhabitants of the hill country from Lebanon unto Misrephoth-maim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.
Division of the Land East of the Jordan
7 Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh, 8 With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them; 9 From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon; 10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon; 11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah; 12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out. 13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day. 14 Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them. 15 And Moses gave unto the tribe of the children of Reuben inheritance according to their families. 16 And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba; 17 Heshbon, and all her cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon, 18 And Jahaza, and Kedemoth, and Mephaath, 19 And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley, 20 And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth, 21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country. 22 Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them. 23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof. 24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families. 25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah; 26 And from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir; 27 And in the valley, Beth-aram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward. 28 This is the inheritance of the children of Gad after their families, the cities, and their villages. 29 And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families. 30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities: 31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families. 32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward. 33 But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Joshua 14

Division of the Promise Land

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them. 2 By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe. 3 For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them. 4 For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance. 5 As the LORD commanded Moses, so the children of Israel did, and they divided the land.
Caleb's personal Inheritance - Hebron
6 Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadesh-barnea. 7 Forty years old was I when Moses the servant of the LORD sent me from Kadesh-barnea to espy out the land; and I brought him word again as it was in mine heart. 8 Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God. 9 And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God. 10 And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old. 11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in. 12 Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said. 13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance. 14 Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel. 15 And the name of Hebron before was Kirjath-arba; which Arba was a great man among the Anakims. And the land had rest from war.

Joshua 15

Allotment for Judah

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast. 2 And their south border was from the shore of the salt sea, from the bay that looketh southward: 3 And it went out to the south side to Maaleh-acrabbim, and passed along to Zin, and ascended up on the south side unto Kadesh-barnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa: 4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast. 5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan: 6 And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben: 7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of En-shemesh, and the goings out thereof were at En-rogel: 8 And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward: 9 And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjath-jearim: 10 And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Beth-shemesh, and passed on to Timnah: 11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea. 12 And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families. 13 And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron. 14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak. 15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjath-sepher. 16 And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter to wife. 17 And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife. 18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou? 19 Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs. 20 This is the inheritance of the tribe of the children of Judah according to their families. 21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur, 22 And Kinah, and Dimonah, and Adadah, 23 And Kedesh, and Hazor, and Ithnan, 24 Ziph, and Telem, and Bealoth, 25 And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor, 26 Amam, and Shema, and Moladah, 27 And Hazar-gaddah, and Heshmon, and Beth-palet, 28 And Hazar-shual, and Beer-sheba, and Bizjothjah, 29 Baalah, and Iim, and Azem, 30 And Eltolad, and Chesil, and Hormah, 31 And Ziklag, and Madmannah, and Sansannah, 32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages: 33 And in the valley, Eshtaol, and Zoreah, and Ashnah, 34 And Zanoah, and En-gannim, Tappuah, and Enam, 35 Jarmuth, and Adullam, Socoh, and Azekah, 36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages: 37 Zenan, and Hadashah, and Migdal-gad, 38 And Dilean, and Mizpeh, and Joktheel, 39 Lachish, and Bozkath, and Eglon, 40 And Cabbon, and Lahmam, and Kithlish, 41 And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages: 42 Libnah, and Ether, and Ashan, 43 And Jiphtah, and Ashnah, and Nezib, 44 And Keilah, and Achzib, and Mareshah; nine cities with their villages: 45 Ekron, with her towns and her villages: 46 From Ekron even unto the sea, all that lay near Ashdod, with their villages: 47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof: 48 And in the mountains, Shamir, and Jattir, and Socoh, 49 And Dannah, and Kirjath-sannah, which is Debir, 50 And Anab, and Eshtemoh, and Anim, 51 And Goshen, and Holon, and Giloh; eleven cities with their villages: 52 Arab, and Dumah, and Eshean, 53 And Janum, and Beth-tappuah, and Aphekah, 54 And Humtah, and Kirjath-arba, which is Hebron, and Zior; nine cities with their villages: 55 Maon, Carmel, and Ziph, and Juttah, 56 And Jezreel, and Jokdeam, and Zanoah, 57 Cain, Gibeah, and Timnah; ten cities with their villages: 58 Halhul, Beth-zur, and Gedor, 59 And Maarath, and Beth-anoth, and Eltekon; six cities with their villages: 60 Kirjath-baal, which is Kirjath-jearim, and Rabbah; two cities with their villages: 61 In the wilderness, Beth-arabah, Middin, and Secacah, 62 And Nibshan, and the city of Salt, and En-gedi; six cities with their villages. 63 As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Joshua 16

Allotment for Ephraim and Manasseh

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel, 2 And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth, 3 And goeth down westward to the coast of Japhleti, unto the coast of Beth-horon the nether, and to Gezer: and the goings out thereof are at the sea. 4 So the children of Joseph, Manasseh and Ephraim, took their inheritance. 5 And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Ataroth-addar, unto Beth-horon the upper; 6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanath-shiloh, and passed by it on the east to Janohah; 7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan. 8 The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families. 9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages. 10 And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Joshua 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan. 2 There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families. 3 But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah. 4 And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father. 5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan; 6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead. 7 And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of En-tappuah. 8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim; 9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea: 10 Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east. 11 And Manasseh had in Issachar and in Asher Beth-shean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries. 12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land. 13 Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out. 14 And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto? 15 And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee. 16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Beth-shean and her towns, and they who are of the valley of Jezreel. 17 And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only: 18 But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

Joshua 18

The Remaining Land is Divided

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them. 2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance. 3 And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you? 4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me. 5 And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north. 6 Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God. 7 But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them. 8 And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh. 9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh. 10 And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.
Allotment for Benjamin
11 And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph. 12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Beth-aven. 13 And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Ataroth-adar, near the hill that lieth on the south side of the nether Beth-horon. 14 And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Beth-horon southward; and the goings out thereof were at Kirjath-baal, which is Kirjath-jearim, a city of the children of Judah: this was the west quarter. 15 And the south quarter was from the end of Kirjath-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah: 16 And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to En-rogel, 17 And was drawn from the north, and went forth to En-shemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben, 18 And passed along toward the side over against Arabah northward, and went down unto Arabah: 19 And the border passed along to the side of Beth-hoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast. 20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families. 21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and the valley of Keziz, 22 And Beth-arabah, and Zemaraim, and Bethel, 23 And Avim, and Parah, and Ophrah, 24 And Chephar-haammonai, and Ophni, and Gaba; twelve cities with their villages: 25 Gibeon, and Ramah, and Beeroth, 26 And Mizpeh, and Chephirah, and Mozah, 27 And Rekem, and Irpeel, and Taralah, 28 And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Joshua 19

Allotment for Simeon

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah. 2 And they had in their inheritance Beer-sheba, or Sheba, and Moladah, 3 And Hazar-shual, and Balah, and Azem, 4 And Eltolad, and Bethul, and Hormah, 5 And Ziklag, and Beth-marcaboth, and Hazar-susah, 6 And Beth-lebaoth, and Sharuhen; thirteen cities and their villages: 7 Ain, Remmon, and Ether, and Ashan; four cities and their villages: 8 And all the villages that were round about these cities to Baalath-beer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families. 9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.
Allotment for Allotment for Zebulun
10 And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid: 11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam; 12 And turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor, and then goeth out to daberath, and goeth up to Japhia, 13 And from thence passeth on along on the east to Gittah-hepher, to Ittah-kazin, and goeth out to Remmon-methoar to Neah; 14 And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthah-el: 15 And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages. 16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
Allotment for Issachar
17 And the fourth lot came out to Issachar, for the children of Issachar according to their families. 18 And their border was toward Jezreel, and Chesulloth, and Shunem, 19 And Haphraim, and Shihon, and Anaharath, 20 And Rabbith, and Kishion, and Abez, 21 And Remeth, and En-gannim, and En-haddah, and Beth-pazzez; 22 And the coast reacheth to Tabor, and Shahazimah, and Beth-shemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages. 23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.
Allotment for Asher
24 And the fifth lot came out for the tribe of the children of Asher according to their families. 25 And their border was Helkath, and Hali, and Beten, and Achshaph, 26 And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihor-libnath; 27 And turneth toward the sunrising to Beth-dagon, and reacheth to Zebulun, and to the valley of Jiphthah-el toward the north side of Beth-emek, and Neiel, and goeth out to Cabul on the left hand, 28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon; 29 And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib: 30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages. 31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
Allotment for Naphtali
32 The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families. 33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan: 34 And then the coast turneth westward to Aznoth-tabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising. 35 And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth, 36 And Adamah, and Ramah, and Hazor, 37 And Kedesh, and Edrei, and En-hazor, 38 And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages. 39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.
Allotment for Dan
40 And the seventh lot came out for the tribe of the children of Dan according to their families. 41 And the coast of their inheritance was Zorah, and Eshtaol, and Ir-shemesh, 42 And Shaalabbin, and Ajalon, and Jethlah, 43 And Elon, and Thimnathah, and Ekron, 44 And Eltekeh, and Gibbethon, and Baalath, 45 And Jehud, and Bene-berak, and Gath-rimmon, 46 And Me-jarkon, and Rakkon, with the border before Japho. 47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father. 48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
Joshua's personal Inheritance - Mount Ephraim
49 When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them: 50 According to the word of the LORD they gave him the city which he asked, even Timnath-serah in mount Ephraim: and he built the city, and dwelt therein. 51 These are the inheritances which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Joshua 20

The Levite Cities of Refuge

The LORD also spake unto Joshua, saying, 2 Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses: 3 That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood. 4 And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them. 5 And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime. 6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled. 7 And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, which is Hebron, in the mountain of Judah. 8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh. 9 These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Joshua 21

Towns for the Levites

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel; 2 And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle. 3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs. 4 And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities. 5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities. 6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities. 7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. 8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses. 9 And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name, 10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot. 11 And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it. 12 But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession. 13 Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs, 14 And Jattir with her suburbs, and Eshtemoa with her suburbs, 15 And Holon with her suburbs, and Debir with her suburbs, 16 And Ain with her suburbs, and Juttah with her suburbs, and Beth-shemesh with her suburbs; nine cities out of those two tribes. 17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs, 18 Anathoth with her suburbs, and Almon with her suburbs; four cities. 19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs. 20 And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim. 21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs, 22 And Kibzaim with her suburbs, and Beth-horon with her suburbs; four cities. 23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs, 24 Aijalon with her suburbs, Gath-rimmon with her suburbs; four cities. 25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gath-rimmon with her suburbs; two cities. 26 All the cities were ten with their suburbs for the families of the children of Kohath that remained. 27 And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beesh-terah with her suburbs; two cities. 28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs, 29 Jarmuth with her suburbs, En-gannim with her suburbs; four cities. 30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs, 31 Helkath with her suburbs, and Rehob with her suburbs; four cities. 32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammoth-dor with her suburbs, and Kartan with her suburbs; three cities. 33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs. 34 And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs, 35 Dimnah with her suburbs, Nahalal with her suburbs; four cities. 36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs, 37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities. 38 And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs, 39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all. 40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities. 41 All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.
Israel Settles in the Promise Land
42 These cities were every one with their suburbs round about them: thus were all these cities. 43 And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein. 44 And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand. 45 There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Joshua 22

The Eastern Tribes are sent Home

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh, 2 And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you: 3 Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God. 4 And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan. 5 But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul. 6 So Joshua blessed them, and sent them away: and they went unto their tents. 7 Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them, 8 And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren. 9 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses. 10 And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to. 11 And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel. 12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them. 13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest, 14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel. 15 And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying, 16 Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD? 17 Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD, 18 But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel. 19 Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God. 20 Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity. 21 Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel, 22 The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, save us not this day, 23 That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it; 24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel? 25 For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD. 26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice: 27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD. 28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you. 29 God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle. 30 And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them. 31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD. 32 And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again. 33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt. 34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

Joshua 23

Joshua's Farewell to the Leaders

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age. 2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age: 3 And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you. 4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward. 5 And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you. 6 Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left; 7 That ye come not among these nations, these that remain among you; neither make mention of the names of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them: 8 But cleave unto the LORD your God, as ye have done unto this day. 9 For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day. 10 One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you. 11 Take good heed therefore unto yourselves, that ye love the LORD your God. 12 Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you: 13 Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you. 14 And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof. 15 Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you. 16 When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

Joshua 24

The Covenant Renewed at Shechem
Joshua's Final Address at Shechem

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God. 2 And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods. 3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac. 4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt. 5 I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out. 6 And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea. 7 And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season. 8 And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you. 9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you: 10 But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand. 11 And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand. 12 And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow. 13 And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat. 14 Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD. 15 And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD. 16 And the people answered and said, God forbid that we should forsake the LORD, to serve other gods; 17 For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed: 18 And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God. 19 And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins. 20 If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good. 21 And the people said unto Joshua, Nay; but we will serve the LORD. 22 And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses. 23 Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel. 24 And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey. 25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem. 26 And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD. 27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God. 28 So Joshua let the people depart, every man unto his inheritance.
The Hebrew Slaves of Egypt are buried in the Promised Land
29 And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. 30 And they buried him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the hill of Gaash. 31 And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel. 32 And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph. 33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

List of Books

THE BOOK OF

JUDGES

Judges 1

Israel Fights the Remaining Canaanites
Additional Land is Conquered

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them? 2 And the LORD said, Judah shall go up: behold, I have delivered the land into his hand. 3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him. 4 And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men. 5 And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites. 6 But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes. 7 And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died. 8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire. 9 And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley. 10 And Judah went against the Canaanites that dwelt in Hebron: now the name of Hebron before was Kirjath-arba: and they slew Sheshai, and Ahiman, and Talmai. 11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjath-sepher: 12 And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter to wife. 13 And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife. 14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou? 15 And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs. 16 And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people. 17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah. 18 Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof. 19 And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron. 20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak. 21 And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day. 22 And the house of Joseph, they also went up against Bethel: and the LORD was with them. 23 And the house of Joseph sent to descry Bethel. Now the name of the city before was Luz. 24 And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy. 25 And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family. 26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.
Some Land is not Conquered
27 Neither did Manasseh drive out the inhabitants of Beth-shean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land. 28 And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out. 29 Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them. 30 Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries. 31 Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob: 32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out. 33 Neither did Naphtali drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became tributaries unto them. 34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley: 35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries. 36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Judges 2

The Angel of the LORD at Bokim

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you. 2 And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this? 3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you. 4 And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept. 5 And they called the name of that place Bochim: and they sacrificed there unto the LORD.
Joshua's Death
6 And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land. 7 And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel. 8 And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. 9 And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash. 10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.
Preview of Israel's Sin
11 And the children of Israel did evil in the sight of the LORD, and served Baalim: 12 And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger. 13 And they forsook the LORD, and served Baal and Ashtaroth. 14 And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies. 15 Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed. 16 Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them. 17 And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so. 18 And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them. 19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way. 20 And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice; 21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died: 22 That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not. 23 Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Judges 3

The Nations Left Unconquered

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan; 2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof; 3 Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entering in of Hamath. 4 And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses. 5 And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites: 6 And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.
Othniel a Judge of Israel
7 And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves. 8 Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years. 9 And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother. 10 And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushan-rishathaim. 11 And the land had rest forty years. And Othniel the son of Kenaz died.
Ehud a Judge of Israel
12 And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD. 13 And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees. 14 So the children of Israel served Eglon the king of Moab eighteen years. 15 But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab. 16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh. 17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man. 18 And when he had made an end to offer the present, he sent away the people that bare the present. 19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him. 20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat. 21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly: 22 And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out. 23 Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them. 24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber. 25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth. 26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath. 27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them. 28 And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over. 29 And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man. 30 So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.
Shamgar a Judge of Israel
31 And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Judges 4

Deborah a Prophetess becomes a Judge of Israel

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead. 2 And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles. 3 And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel. 4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time. 5 And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment. 6 And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun? 7 And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand. 8 And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go. 9 And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh. 10 And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him. 11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh. 12 And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor. 13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon. 14 And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him. 15 And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet. 16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left. 17 Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite. 18 And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle. 19 And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him. 20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No. 21 Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died. 22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples. 23 So God subdued on that day Jabin the king of Canaan before the children of Israel. 24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Judges 5

Deborah's Song

Then sang Deborah and Barak the son of Abinoam on that day, saying, 2 Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves. 3 Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel. 4 LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water. 5 The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel. 6 In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travelers walked through byways. 7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel. 8 They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel? 9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD. 10 Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way. 11 They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates. 12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam. 13 Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty. 14 Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer. 15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart. 16 Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart. 17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches. 18 Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field. 19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money. 20 They fought from heaven; the stars in their courses fought against Sisera. 21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength. 22 Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones. 23 Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty. 24 Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent. 25 He asked water, and she gave him milk; she brought forth butter in a lordly dish. 26 She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples. 27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead. 28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots? 29 Her wise ladies answered her, yea, she returned answer to herself, 30 Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil? 31 So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Judges 6

Gideon is Called to be a Judge of Israel

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years. 2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds. 3 And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them; 4 And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass. 5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it. 6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD. 7 And it came to pass, when the children of Israel cried unto the LORD because of the Midianites, 8 That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage; 9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land; 10 And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice. 11 And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abi-ezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites. 12 And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour. 13 And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites. 14 And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee? 15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house. 16 And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man. 17 And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me. 18 Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again. 19 And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it. 20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so. 21 Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight. 22 And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face. 23 And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die. 24 Then Gideon built an altar there unto the LORD, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abi-ezrites.
Gideon Destroys an Alter of Baal (Satan)
25 And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it: 26 And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down. 27 Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night. 28 And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built. 29 And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing. 30 Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it. 31 And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar. 32 Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.
Gideon Prepares for Battle
33 Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel. 34 But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abi-ezer was gathered after him. 35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them. 36 And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said, 37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said. 38 And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water. 39 And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew. 40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Judges 7

Gideon Defeats the Midianites

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley. 2 And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me. 3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand. 4 And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go. 5 So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink. 6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water. 7 And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place. 8 So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.
The Battle
9 And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand. 10 But if thou fear to go down, go thou with Phurah thy servant down to the host: 11 And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host. 12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude. 13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along. 14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host. 15 And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian. 16 And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers. 17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do. 18 When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon. 19 So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands. 20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon. 21 And they stood every man in his place round about the camp: and all the host ran, and cried, and fled. 22 And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Beth-shittah in Zererath, and to the border of Abel-meholah, unto Tabbath. 23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites. 24 And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Beth-barah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Beth-barah and Jordan. 25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

Judges 8

Gideon Pursues King Zebah and King Zalmunna

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply. 2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abi-ezer? 3 God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that. 4 And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them. 5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian. 6 And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army? 7 And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers. 8 And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him. 9 And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower. 10 Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword. 11 And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure. 12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host. 13 And Gideon the son of Joash returned from battle before the sun was up, 14 And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men. 15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary? 16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth. 17 And he beat down the tower of Penuel, and slew the men of the city. 18 Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king. 19 And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you. 20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth. 21 Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.
Gideon's Later Years
22 Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian. 23 And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you. 24 And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. For they had golden earrings, because they were Ishmaelites. 25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey. 26 And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.
Gideon makes an Levitical Priesthood Ephod
a Priesthood garment covered with gold and gems
27 And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.
Gideon's Final Years
28 Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon. 29 And Jerubbaal the son of Joash went and dwelt in his own house. 30 And Gideon had threescore and ten sons of his body begotten: for he had many wives. 31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech. 32 And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abi-ezrites. 33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baal-berith their god. 34 And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side: 35 Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

Judges 9

Abimelech

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying, 2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh. 3 And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother. 4 And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light persons, which followed him. 5 And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself. 6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem. 7 And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you. 8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us. 9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees? 10 And the trees said to the fig tree, Come thou, and reign over us. 11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees? 12 Then said the trees unto the vine, Come thou, and reign over us. 13 And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees? 14 Then said all the trees unto the bramble, Come thou, and reign over us. 15 And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon. 16 Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands; 17 For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian: 18 And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother; 19 If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you: 20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech. 21 And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother. 22 When Abimelech had reigned three years over Israel, 23 Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech: 24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren. 25 And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech. 26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him. 27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech. 28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him? 29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out. 30 And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled. 31 And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee. 32 Now therefore up by night, thou and the people that is with thee, and lie in wait in the field: 33 And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion. 34 And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies. 35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait. 36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men. 37 And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim. 38 Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them. 39 And Gaal went out before the men of Shechem, and fought with Abimelech. 40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate. 41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem. 42 And it came to pass on the morrow, that the people went out into the field; and they told Abimelech. 43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them. 44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them. 45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt. 46 And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith. 47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together. 48 And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done. 49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women. 50 Then went Abimelech to Thebez, and encamped against Thebez, and took it. 51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower. 52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire. 53 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull. 54 Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died. 55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place. 56 Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren: 57 And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

Judges 10

Tola

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim. 2 And he judged Israel twenty and three years, and died, and was buried in Shamir.
Jair
3 And after him arose Jair, a Gileadite, and judged Israel twenty and two years. 4 And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havoth-jair unto this day, which are in the land of Gilead. 5 And Jair died, and was buried in Camon. 6 And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him. 7 And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon. 8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead. 9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed. 10 And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim. 11 And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines? 12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand. 13 Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more. 14 Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation. 15 And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day. 16 And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel. 17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh. 18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Judges 11

Jephthah is Asked to Lead Gilead's Army

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah. 2 And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman. 3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him. 4 And it came to pass in process of time, that the children of Ammon made war against Israel. 5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob: 6 And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon. 7 And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress? 8 And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead. 9 And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head? 10 And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words. 11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh. 12 And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land? 13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably. 14 And Jephthah sent messengers again unto the king of the children of Ammon: 15 And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon: 16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh; 17 Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh. 18 Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab. 19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place. 20 But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel. 21 And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country. 22 And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan. 23 So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it? 24 Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess. 25 And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them, 26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time? 27 Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon. 28 Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
Jephthah's Vow
Jephthah's daughter was to remain unmarried
29 Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon. 30 And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands, 31 Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering. 32 So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands. 33 And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel. 34 And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter. 35 And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back. 36 And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon. 37 And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows. 38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains. 39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel, 40 That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

Judges 12

Jephthah defeats Ephraim

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire. 2 And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands. 3 And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me? 4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites. 5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay; 6 Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand. 7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.
Ibzan
8 And after him Ibzan of Bethlehem judged Israel. 9 And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years. 10 Then died Ibzan, and was buried at Bethlehem.
Elon
11 And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years. 12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.
Abdon
13 And after him Abdon the son of Hillel, a Pirathonite, judged Israel. 14 And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years. 15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Judges 13

Samson's Birth

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years. 2 And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not. 3 And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son. 4 Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing: 5 For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines. 6 Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name: 7 But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death. 8 Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born. 9 And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her. 10 And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day. 11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am. 12 And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him? 13 And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware. 14 She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe. 15 And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee. 16 And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD. 17 And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour? 18 And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret? 19 So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on. 20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground. 21 But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD. 22 And Manoah said unto his wife, We shall surely die, because we have seen God. 23 But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these. 24 And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him. 25 And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Judges 14

Samson's Marriage to Philistine Woman

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines. 2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife. 3 Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well. 4 But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel. 5 Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him. 6 And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done. 7 And he went down, and talked with the woman; and she pleased Samson well. 8 And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion. 9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion. 10 So his father went down unto the woman: and Samson made there a feast; for so used the young men to do. 11 And it came to pass, when they saw him, that they brought thirty companions to be with him. 12 And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments: 13 But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it. 14 And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle. 15 And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so? 16 And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee? 17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people. 18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle. 19 And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house. 20 But Samson's wife was given to his companion, whom he had used as his friend.

Judges 15

Samson's Vengeance on the Philistines

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in. 2 And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her. 3 And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure. 4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails. 5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives. 6 Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire. 7 And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease. 8 And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam. 9 Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi. 10 And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us. 11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them. 12 And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves. 13 And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock. 14 And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands. 15 And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith. 16 And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men. 17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramath-lehi. 18 And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised? 19 But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof En-hakkore, which is in Lehi unto this day. 20 And he judged Israel in the days of the Philistines twenty years.

Judges 16

Samson removes Gaza's city gates

Then went Samson to Gaza, and saw there an harlot, and went in unto her. 2 And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him. 3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.
Samson and Delilah
4 And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah. 5 And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver. 6 And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee. 7 And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man. 8 Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them. 9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known. 10 And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound. 11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man. 12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread. 13 And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web. 14 And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web. 15 And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth. 16 And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death; 17 That he told her all his heart, and said unto her. There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man. 18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand. 19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him. 20 And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him. 21 But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house. 22 Howbeit the hair of his head began to grow again after he was shaven.
Samson's Death
23 Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand. 24 And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us. 25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars. 26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them. 27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport. 28 And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes. 29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left. 30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life. 31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Epilogue

Judges 17

Micah's Idols

And there was a man of mount Ephraim, whose name was Micah. 2 And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son. 3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee. 4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah. 5 And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest. 6 In those days there was no king in Israel, but every man did that which was right in his own eyes.
Micah's Priest
7 And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there. 8 And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed. 9 And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place. 10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in. 11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons. 12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah. 13 Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Judges 18

Micah and the Tribe of Dan

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel. 2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there. 3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here? 4 And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest. 5 And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous. 6 And the priest said unto them, Go in peace: before the LORD is your way wherein ye go. 7 Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man. 8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye? 9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land. 10 When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth. 11 And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war. 12 And they went up, and pitched in Kirjath-jearim, in Judah: wherefore they called that place Mahaneh-dan unto this day: behold, it is behind Kirjath-jearim. 13 And they passed thence unto mount Ephraim, and came unto the house of Micah. 14 Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do. 15 And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him. 16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate. 17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war. 18 And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye? 19 And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel? 20 And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people. 21 So they turned and departed, and put the little ones and the cattle and the carriage before them. 22 And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan. 23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company? 24 And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee? 25 And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household. 26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house. 27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire. 28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Beth-rehob. And they built a city, and dwelt therein. 29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first. 30 And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land. 31 And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Judges 19

The Levite and His Concubine

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah. 2 And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months. 3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him. 4 And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there. 5 And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way. 6 And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry. 7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again. 8 And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them. 9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home. 10 But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him. 11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it. 12 And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah. 13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah. 14 And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin. 15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging. 16 And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites. 17 And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou? 18 And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house. 19 Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing. 20 And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street. 21 So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink. 22 Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him. 23 And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly. 24 Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing. 25 But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go. 26 Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light. 27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold. 28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place. 29 And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel. 30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Judges 20

Israel fights the Tribe of Benjamin

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beer-sheba, with the land of Gilead, unto the LORD in Mizpeh. 2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword. 3 Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh. Then said the children of Israel, Tell us, how was this wickedness? 4 And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge. 5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead. 6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel. 7 Behold, ye are all children of Israel; give here your advice and counsel. 8 And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house. 9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it; 10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel. 11 So all the men of Israel were gathered against the city, knit together as one man. 12 And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you? 13 Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel: 14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel. 15 And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men. 16 Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss. 17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war. 18 And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first. 19 And the children of Israel rose up in the morning, and encamped against Gibeah. 20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah. 21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men. 22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day. 23 And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him. 24 And the children of Israel came near against the children of Benjamin the second day. 25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword. 26 Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD. 27 And the children of Israel enquired of the LORD, for the ark of the covenant of God was there in those days, 28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days, saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand. 29 And Israel set liers in wait round about Gibeah. 30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times. 31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel. 32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways. 33 And all the men of Israel rose up out of their place, and put themselves in array at Baal-tamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah. 34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them. 35 And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword. 36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah. 37 And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword. 38 Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city. 39 And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle. 40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven. 41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them. 42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them. 43 Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising. 44 And there fell of Benjamin eighteen thousand men; all these were men of valour. 45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them. 46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour. 47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months. 48 And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Judges 21

Wives are provided for the Tribe of Benjamin

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife. 2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore; 3 And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel? 4 And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings. 5 And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death. 6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day. 7 How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives? 8 And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabesh-gilead to the assembly. 9 For the people were numbered, and, behold, there were none of the inhabitants of Jabesh-gilead there. 10 And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the children. 11 And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man. 12 And they found among the inhabitants of Jabesh-gilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan. 13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them. 14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not. 15 And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel. 16 Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin? 17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel. 18 Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin. 19 Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah. 20 Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards; 21 And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin. 22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty. 23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them. 24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
Conclusion
25 In those days there was no king in Israel: every man did that which was right in his own eyes.

List of Books

THE BOOK OF

RUTH

Ruth 1

Naomi's Husband and Two Sons Die in Moab

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons. 2 And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there. 3 And Elimelech Naomi's husband died; and she was left, and her two sons.
Orpah and Ruth have a decision to make
4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years. 5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband. 6 Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread. 7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah. 8 And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me. 9 The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept. 10 And they said unto her, Surely we will return with thee unto thy people. 11 And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands? 12 Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons; 13 Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.
Orpah remains in Moab
14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her. 15 And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.
Ruth returns to Israel with Naomi
16 And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God: 17 Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me. 18 When she saw that she was stedfastly minded to go with her, then she left speaking unto her. 19 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi? 20 And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me. 21 I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me? 22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Ruth 2

Ruth gathers grain from the field of Boaz

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz. 2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter. 3 And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech. 4 And behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee. 5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this? 6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab: 7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house. 8 Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens: 9 Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn. 10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger? 11 And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore. 12 The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust. 13 Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens. 14 And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left. 15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not: 16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not. 17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley. 18 And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed. 19 And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz. 20 And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen. 21 And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest. 22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field. 23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Ruth 3

Naomi finds a husband for Ruth

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee? 2 And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor. 3 Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking. 4 And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do. 5 And she said unto her, All that thou sayest unto me I will do. 6 And she went down unto the floor, and did according to all that her mother in law bade her. 7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down. 8 And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet. 9 And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman. 10 And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich. 11 And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman. 12 And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I. 13 Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning. 14 And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor. 15 Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city. 16 And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her. 17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law. 18 Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Ruth 4

Boaz marries Ruth

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down. 2 And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down. 3 And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's: 4 And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it. 5 Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance. 6 And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it. 7 Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel. 8 Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe. 9 And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi. 10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day. 11 And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem: 12 And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.
The Genealogy of Boaz and Ruth
13 So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son. 14 And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel. 15 And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him. 16 And Naomi took the child, and laid it in her bosom, and became nurse unto it. 17 And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David. 18 Now these are the generations of Pharez: Pharez begat Hezron, 19 And Hezron begat Ram, and Ram begat Amminadab, 20 And Amminadab begat Nahshon, and Nahshon begat Salmon, 21 And Salmon begat Boaz, and Boaz begat Obed, 22 And Obed begat Jesse, and Jesse begat [King] David.

List of Books

THE FIRST BOOK OF

1st SAMUEL

OTHERWISE CALLED
THE FIRST BOOK OF THE KINGS

The Three Undivided Israel Kingdom Kings
King Saul (Asked For) - eventually becoming a type of Satan
King David (Beloved) - often a type of the Messiah Jesus Christ
King Solomon (Peaceable) - partially a type of the coming Antichrist

1 Samuel 1

The Birth of Samuel - Land of Ephraim
Tribe of Levi - Priestly Family of Kohath - 1 Chronicles 6:28

Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite: 2 And he had two wives [not a very dedicated Priest - part of the continual disarray of the Levitical Priesthood]; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. 3 And this man went up out of his city yearly to worship and to sacrifice [this probably involved his Priestly participation] unto the LORD of Hosts [at the Tabernacle then currently located] in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there. 4 And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions: 5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb. 6 And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb. 7 And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat. 8 Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons? 9 So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the [High] Priest sat upon a seat by a post of the temple of the LORD. 10 And she was in bitterness of soul, and prayed unto the LORD, and wept sore. 11 And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head. 12 And it came to pass, as she continued praying before the LORD, that Eli marked her mouth. 13 Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken. 14 And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee. 15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunken neither wine nor strong drink, but have poured out my soul before the LORD. 16 Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto. 17 Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him. 18 And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad. 19 And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her. 20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.
Hannah Dedicates Samuel's entire life to the Priesthood
the Levites became de facto Priests upon reaching a certain age
21 And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow. 22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever. 23 And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him. 24 And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young. 25 And they slew a bullock, and brought the child to Eli. 26 And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD. 27 For this child I prayed; and the LORD hath given me my petition which I asked of him: 28 Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

1 Samuel 2

Hannah's Prayer

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation. 2 There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God. 3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed. 4 The bows of the mighty men are broken, and they that stumbled are girded with strength. 5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble. 6 The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up. 7 The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up. 8 He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them. 9 He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. 10 The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed. 11 And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.
High Priest Eli's very Wicked and Corrupt Sons
12 Now the sons of Eli were sons of Belial; they knew not the LORD. 13 And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand; 14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither. 15 Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw. 16 And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force. 17 Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD. 18 But Samuel ministered before the LORD, being a child, girded with a linen ephod. 19 Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice. 20 And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home. 21 And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD. 22 Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation. 23 And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people. 24 Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress. 25 If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them. 26 And the child Samuel grew on, and was in favour both with the LORD, and also with men.
Prophecy Against the House of Eli
27 And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house? 28 And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel? 29 Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people? 30 Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed. 31 Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house. 32 And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever. 33 And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age. 34 And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them. 35 And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever. 36 And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

1 Samuel 3

The LORD Calls Samuel

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision. 2 And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see; 3 And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep; 4 That the LORD called Samuel: and he answered, Here am I. 5 And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down. 6 And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again. 7 Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him. 8 And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child. 9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place. 10 And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth. 11 And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle. 12 In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end. 13 For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not. 14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever. 15 And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision. 16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I. 17 And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee. 18 And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good. 19 And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground. 20 And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of the LORD. 21 And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

1 Samuel 4

Philistines Capture the Ark of the Covenant

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Eben-ezer: and the Philistines pitched in Aphek. 2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men. 3 And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies. 4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God. 5 And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again. 6 And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp. 7 And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore. 8 Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness. 9 Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight. 10 And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen. 11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
Death of Eli
12 And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head. 13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out. 14 And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli. 15 Now Eli was ninety and eight years old; and his eyes were dim, that he could not see. 16 And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son? 17 And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken. 18 And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years. 19 And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her. 20 And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it. 21 And she named the child I-chabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband. 22 And she said, The glory is departed from Israel: for the ark of God is taken.

1 Samuel 5

The Ark in Ashdod and Ekron

And the Philistines took the ark of God, and brought it from Eben-ezer unto Ashdod. 2 When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon. 3 And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again. 4 And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him. 5 Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day. 6 But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof. 7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god. 8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither. 9 And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts. 10 Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people. 11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there. 12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

1 Samuel 6

The Philistines Return the Ark to Israel

And the ark of the LORD was in the country of the Philistines seven months. 2 And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place. 3 And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you. 4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords. 5 Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land. 6 Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed? 7 Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them: 8 And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go. 9 And see, if it goeth up by the way of his own coast to Beth-shemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us; it was a chance that happened to us. 10 And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home: 11 And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods. 12 And the kine took the straight way to the way of Beth-shemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh. 13 And they of Beth-shemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it. 14 And the cart came into the field of Joshua, a Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD. 15 And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD. 16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day. 17 And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one; 18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Beth-shemite. 19 And he smote the men of Beth-shemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter. 20 And the men of Beth-shemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us? 21 And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

1 Samuel 7

And the men of Kirjath-jearim came, and brought up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD. 2 And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.
Samuel Leads Israel
3 And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines. 4 Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only. 5 And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD. 6 And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.
Samuel Subdues the Philistines at Mizpah
7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines. 8 And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines. 9 And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him. 10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel. 11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Beth-car. 12 Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Eben-ezer, saying, Hitherto hath the LORD helped us. 13 So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel. 14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites. 15 And Samuel judged Israel all the days of his life. 16 And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places. 17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

1 Samuel 8

The Tribes of Israel Ask for an Earthly King

And it came to pass, when Samuel was old, that he made his sons judges over Israel. 2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beer-sheba. 3 And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment. 4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah, 5 And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations. 6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.
Seeking an Earthly King is a Rejection of God
7 And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them. 8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee. 9 Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them. 10 And Samuel told all the words of the LORD unto the people that asked of him a king. 11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots. 12 And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots. 13 And he will take your daughters to be confectionaries, and to be cooks, and to be bakers. 14 And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants. 15 And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants. 16 And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work. 17 He will take the tenth of your sheep: and ye shall be his servants. 18 And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day. 19 Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us; 20 That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles. 21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD. 22 And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

1 Samuel 9

Saul is selected to be King of Israel

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power. 2 And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier [worldly] person than he: from his shoulders and upward he was higher than any of the people. 3 And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses. 4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not. 5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us. 6 And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go. 7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we? 8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
The Seer Dispensation (since the Exodus) Ends
With a human King the Prophet Dispensation Begins
9 Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.
Saul seeks the Seer and meets Samuel
10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was. 11 And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here? 12 And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place: 13 As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him. 14 And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.
God instructs Samuel to Anoint Saul King
15 Now the LORD had told Samuel in his ear a day before Saul came, saying, 16 To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me. 17 And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people. 18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is. 19 And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart. 20 And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house? 21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me? 22 And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons. 23 And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee. 24 And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day. 25 And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house. 26 And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad. 27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, and he passed on, but stand thou still a while, that I may shew thee the word of God.

1 Samuel 10

Samuel Anoints Saul King

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance? 2 When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son? 3 Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine: 4 And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands. 5 After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy: 6 And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man. 7 And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee. 8 And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.
Saul becomes a Prophet
9 And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day. 10 And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them. 11 And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets? 12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets? 13 And when he had made an end of prophesying, he came to the high place. 14 And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel. 15 And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you. 16 And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.
Saul becomes the King of Israel
17 And Samuel called the people together unto the LORD to Mizpeh; 18 And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you: 19 And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands. 20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken. 21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found. 22 Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff. 23 And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward. 24 And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king. 25 Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house. 26 And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched. 27 But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

1 Samuel 11

Saul Rescues the City of Jabesh

Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee. 2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel. 3 And the elders of Jabesh said unto him, Give us seven days respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee. 4 Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept. 5 And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh. 6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly. 7 And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent. 8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand. 9 And they said unto the messengers that came, Thus shall ye say unto the men of Jabesh-gilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad. 10 Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you. 11 And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together. 12 And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death. 13 And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel. 14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there. 15 And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

1 Samuel 12

Samuel's Farewell Speech to Israel

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you. 2 And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day. 3 Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you. 4 And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand. 5 And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness. 6 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt. 7 Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers. 8 When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place. 9 And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them. 10 And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee. 11 And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe. 12 And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king. 13 Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you. 14 If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God: 15 But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers. 16 Now therefore stand and see this great thing, which the LORD will do before your eyes. 17 Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king. 18 So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel. 19 And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king. 20 And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart; 21 And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain. 22 For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people. 23 Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way: 24 Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you. 25 But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

1 Samuel 13

Saul's Sin at Gilgal

Saul calls all the Army to assemble at Gilgal

Saul reigned one year; and when he had reigned two years over Israel, 2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent. 3 And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear. 4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal. 5 And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Beth-aven. 6 When the men of Israel saw that they were in a strait, for the people were distressed, then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits. 7 And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.
Samuel has yet to arrive in Gilgal
Saul is waiting for Samuel to Offer the Sacrifice to God
8 And he [King Saul] tarried [waited] seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
King Saul decides to preform the Priestly Sacrifice himself
9 And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering. 10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him. 11 And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash; 12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.
The Kingdom is removed from Saul for Assuming for himself the High Priest duties

Note: Saul was already both a King and a Prophet and only the Messiah [Jesus Christ] can fulfill all three Offices in one person. If Saul's sacrifice would have been declared acceptable to God then it would have made Saul the Messiah, but instead Saul's sacrifice was unacceptable to God and the Kingdom was removed from Saul's possession.
13 And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment [only Levitical Priests can offer Levitical sacrifices to God] of the LORD thy God, which He commanded thee [in the Laws of Moses]: for now would the LORD have established thy [a Melchizedek] kingdom upon Israel forever. 14 But now thy [entire] kingdom shall not continue: the LORD hath sought him a man after his own [Melchizedek] heart, and the LORD hath commanded him to be Captain [1st in charge] over his people, because thou hast not kept that which the LORD commanded thee.
Note: King Saul being from the Tribe of Benjamin could Not fulfill the Levitical Kingship of Israel only a person from the Tribe of Judah was Levitically eligible to be a Levitical King of Israel. Saul was given the opportunity to have a Melchizedek Kingship in Israel forever. However Saul was blinded by his own worldly ambition and did not see the other Kingdom, the Kingdom of Melchizedek. It was a given that it would go to King David of the Tribe of Judah to begin the Levitical Kingship in Israel but ultimately it also went to King David to receive the Eternal Messiah Melchizedek Kingdom as well.
15 And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
Israel is Without Necessary Weapons
16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash. 17 And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual: 18 And another company turned the way to Beth-horon: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness. 19 Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears: 20 But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock. 21 Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads. 22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
Saul's son Jonathan Attacks the Philistines
23 And the garrison of the Philistines went out to the passage of Michmash.

1 Samuel 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father. 2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men; 3 And Ahiah, the son of Ahitub, I-chabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone. 4 And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh. 5 The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah. 6 And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few. 7 And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart. 8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them. 9 If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them. 10 But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us. 11 And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves. 12 And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel. 13 And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him. 14 And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow. 15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.
Israel Routs the Philistines
16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another. 17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there. 18 And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel. 19 And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand. 20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture. 21 Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan. 22 Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle. 23 So the LORD saved Israel that day: and the battle passed over unto Beth-aven.
Saul's unnecessary Oath causes more problems
24 And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food. 25 And all they of the land came to a wood; and there was honey upon the ground. 26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath. 27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened. 28 Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint. 29 Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey. 30 How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines? 31 And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint. 32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood. 33 Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day. 34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there. 35 And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD. 36 And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God. 37 And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day. 38 And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day. 39 For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him. 40 Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee. 41 Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped. 42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken. 43 Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die. 44 And Saul answered, God do so and more also: for thou shalt surely die, Jonathan. 45 And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not. 46 Then Saul went up from following the Philistines: and the Philistines went to their own place.
A Summary of Saul's Military Leadership
47 So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them. 48 And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them. 49 Now the sons of Saul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal: 50 And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle. 51 And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel. 52 And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

1 Samuel 15

The LORD Rejects Saul as King

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD. 2 Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt. 3 Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass. 4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah. 5 And Saul came to a city of Amalek, and laid wait in the valley. 6 And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites. 7 And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt. 8 And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword. 9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly. 10 Then came the word of the LORD unto Samuel, saying, 11 It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night. 12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal. 13 And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD. 14 And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear? 15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed. 16 Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on. 17 And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel? 18 And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed. 19 Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD? 20 And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites. 21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal. 22 And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams. 23 For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king. 24 And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice. 25 Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD. 26 And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel. 27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent. 28 And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou. 29 And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent. 30 Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God. 31 So Samuel turned again after Saul; and Saul worshipped the LORD. 32 Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past. 33 And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal. 34 Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul. 35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

1 Samuel 16

Samuel Anoints the Shepherd David to be King

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons. 2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD. 3 And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee. 4 And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably? 5 And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice. 6 And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him. 7 But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart. 8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this. 9 Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this. 10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these. 11 And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither. 12 And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he. 13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.
King Saul and King David

David in Saul's Service
14 But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him. 15 And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee. 16 Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
David Defeats the Giant Goliath
17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me. 18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him. 19 Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep. 20 And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul. 21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer. 22 And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight. 23 And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

1 Samuel 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephes-dammim. 2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines. 3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them. 4 And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span. 5 And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass. 6 And he had greaves of brass upon his legs, and a target of brass between his shoulders. 7 And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him. 8 And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me. 9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us. 10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together. 11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid. 12 Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul. 13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the first born, and next unto him Abinadab, and the third Shammah. 14 And David was the youngest: and the three eldest followed Saul. 15 But David went and returned from Saul to feed his father's sheep at Bethlehem. 16 And the Philistine drew near morning and evening, and presented himself forty days. 17 And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren; 18 And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge. 19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines. 20 And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle. 21 For Israel and the Philistines had put the battle in array, army against army. 22 And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren. 23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them. 24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid. 25 And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel. 26 And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God? 27 And the people answered him after this manner, saying, So shall it be done to the man that killeth him. 28 And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle. 29 And David said, What have I now done? Is there not a cause? 30 And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner. 31 And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him. 32 And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine. 33 And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth. 34 And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock: 35 And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him. 36 Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God. 37 David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee. 38 And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail. 39 And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him. 40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine. 41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him. 42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance. 43 And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods. 44 And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field. 45 Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied. 46 This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel. 47 And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands. 48 And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine. 49 And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth. 50 So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David. 51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled. 52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron. 53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents. 54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent. 55 And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell. 56 And the king said, Enquire thou whose son the stripling is. 57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand. 58 And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

1 Samuel 18

Jonathan and David become friends

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul. 2 And Saul took him that day, and would let him go no more home to his father's house. 3 Then Jonathan and David made a covenant, because he loved him as his own soul. 4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle. 5 And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
Saul's Jealousy of David
6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick. 7 And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands. 8 And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom? 9 And Saul eyed David from that day and forward. 10 And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand. 11 And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice. 12 And Saul was afraid of David, because the LORD was with him, and was departed from Saul. 13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people. 14 And David behaved himself wisely in all his ways; and the LORD was with him. 15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him. 16 But all Israel and Judah loved David, because he went out and came in before them.
David Marries Saul's daughter Michal
17 And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him. 18 And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king? 19 But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife. 20 And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him. 21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain. 22 And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law. 23 And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed? 24 And the servants of Saul told him, saying, On this manner spake David. 25 And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines. 26 And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired. 27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife. 28 And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him. 29 And Saul was yet the more afraid of David; and Saul became David's enemy continually. 30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

1 Samuel 19

Saul Tries to Kill David

And Saul spake to Jonathan his son, and to all his servants, that they should kill David. 2 But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself: 3 And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee. 4 And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good: 5 For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause? 6 And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain. 7 And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past. 8 And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him. 9 And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand. 10 And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night. 11 Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain. 12 So Michal let David down through a window: and he went, and fled, and escaped. 13 And Michal took an image, and laid it in the bed, and put a pillow of goats hair for his bolster, and covered it with a cloth. 14 And when Saul sent messengers to take David, she said, He is sick. 15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him. 16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster. 17 And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee? 18 So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth. 19 And it was told Saul, saying, Behold, David is at Naioth in Ramah. 20 And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied. 21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also. 22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah. 23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah. 24 And he stript off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

1 Samuel 20

Jonathan helps David

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life? 2 And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so. 3 And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death. 4 Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee. 5 And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even. 6 If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family. 7 If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him. 8 Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father? 9 And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee? 10 Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly? 11 And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field. 12 And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee; 13 The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father. 14 And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not: 15 But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth. 16 So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies. 17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul. 18 Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty. 19 And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel. 20 And I will shoot three arrows on the side thereof, as though I shot at a mark. 21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth. 22 But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away. 23 And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever. 24 So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat. 25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty. 26 Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean. 27 And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day? 28 And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem: 29 And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table. 30 Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness? 31 For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die. 32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done? 33 And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David. 34 So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame. 35 And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him. 36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him. 37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee? 38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master. 39 But the lad knew not any thing: only Jonathan and David knew the matter. 40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city. 41 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded. 42 And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

1 Samuel 21

Ahimelech the High Priest helps David at Nob

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee? 2 And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place. 3 Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present. 4 And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women. 5 And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel. 6 So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away. 7 Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul. 8 And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste. 9 And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.
David has left all the resources of Israel and has no defense
David at Gath acts Insane
10 And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath. 11 And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands? 12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath. 13 And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard. 14 Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me? 15 Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

1 Samuel 22

David at Adullam and Mizpah
David raises his own small Army

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him. 2 And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men. 3 And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me. 4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold. 5 And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.
Saul orders the Killing of the Priests at Nob
6 When Saul heard that David was discovered, and the men that were with him, now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him; 7 Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds; 8 That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day? 9 Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub. 10 And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine. 11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king. 12 And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord. 13 And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day? 14 Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house? 15 Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more. 16 And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house. 17 And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD. 18 And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. 19 And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword. 20 And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. 21 And Abiathar shewed David that Saul had slain the LORD'S priests. 22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house. 23 Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

1 Samuel 23

David saves the city of Keilah

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors. 2 Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah. 3 And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines? 4 Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand. 5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
Saul continues to pursue David
6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand. 7 And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars. 8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men. 9 And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod. 10 Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake. 11 Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down. 12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up. 13 Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth. 14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand. 15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood. 16 And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God. 17 And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth. 18 And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house. 19 Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon? 20 Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand. 21 And Saul said, Blessed be ye of the LORD; for ye have compassion on me. 22 Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly. 23 See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah. 24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon. 25 Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon. 26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them. 27 But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land. 28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth. 29 And David went up from thence, and dwelt in strong holds at En-gedi.

1 Samuel 24

David Spares Saul's Life

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi. 2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats. 3 And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave. 4 And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily. 5 And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt. 6 And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD. 7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way. 8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself. 9 And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt? 10 Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed. 11 Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it. 12 The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee. 13 As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee. 14 After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea. 15 The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand. 16 And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept. 17 And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil. 18 And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not. 19 For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day. 20 And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand. 21 Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house. 22 And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

1 Samuel 25

Samuel Dies

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
David, Nabal and Abigail

Abigail as a type of Christian Saint acknowledges David's Kingdom
David as a type of Christ marries Abigail
Nabal (foolish one) a type of Satan
2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel. 3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb. 4 And David heard in the wilderness that Nabal did shear his sheep. 5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name: 6 And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast. 7 And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel. 8 Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David. 9 And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased. 10 And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master. 11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be? 12 So David's young men turned their way, and went again, and came and told him all those sayings. 13 And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff. 14 But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them. 15 But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields: 16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep. 17 Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him. 18 Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses. 19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal. 20 And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them. 21 Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good. 22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall. 23 And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground, 24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid. 25 Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send. 26 Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal. 27 And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord. 28 I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days. 29 Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling. 30 And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel; 31 That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid. 32 And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me: 33 And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand. 34 For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall. 35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person. 36 And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light. 37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone. 38 And it came to pass about ten days after, that the LORD smote Nabal, that he died. 39 And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife. 40 And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee to take thee to him to wife. 41 And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord. 42 And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife. 43 David also took Ahinoam of Jezreel; and they were also both of them his wives. 44 But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

1 Samuel 26

David again spares Saul's Life

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon? 2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph. 3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness. 4 David therefore sent out spies, and understood that Saul was come in very deed. 5 And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him. 6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee. 7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him. 8 Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time. 9 And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless? 10 David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish. 11 The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go. 12 So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them. 13 Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them: 14 And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king? 15 And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord. 16 This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster. 17 And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king. 18 And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand? 19 Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods. 20 Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains. 21 Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly. 22 And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it. 23 The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed. 24 And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation. 25 Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

1 Samuel 27

David Returns to Gath

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand. 2 And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath. 3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife. 4 And it was told Saul that David was fled to Gath: and he sought no more again for him. 5 And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee? 6 Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day. 7 And the time that David dwelt in the country of the Philistines was a full year and four months. 8 And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt. 9 And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish. 10 And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites. 11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines. 12 And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

1 Samuel 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men. 2 And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.
Saul and the Witch of Endor
Samuel returns from the dead to rebuke Saul again
3 Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land. 4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa. 5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled. 6 And when Saul enquired of the LORD, the LORD answered him not, neither by dreams nor by Urim, nor by prophets. 7 Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor. 8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee. 9 And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die? 10 And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing. 11 Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel. 12 And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul. 13 And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth. 14 And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself. 15 And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do. 16 Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy? 17 And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David: 18 Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day. 19 Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines. 20 Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night. 21 And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me. 22 Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way. 23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed. 24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof: 25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

1 Samuel 29

The Philistines question David's Loyalty

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel. 2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish. 3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day? 4 And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men? 5 Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?
Achish Sends David Back to Ziklag
6 Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not. 7 Wherefore now return, and go in peace, that thou displease not the lords of the Philistines. 8 And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king? 9 And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle. 10 Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart. 11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

1 Samuel 30

David Defeats the Amalekites

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire; 2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way. 3 So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives. 4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep. 5 And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite. 6 And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God. 7 And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David. 8 And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all. 9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed. 10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor. 11 And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water; 12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights. 13 And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick. 14 We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire. 15 And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company. 16 And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah. 17 And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled. 18 And David recovered all that the Amalekites had carried away: and David rescued his two wives. 19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all. 20 And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil. 21 And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them. 22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart. 23 Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand. 24 For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike. 25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day. 26 And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD; 27 To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir, 28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa, 29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites, 30 And to them which were in Hormah, and to them which were in Chor-ashan, and to them which were in Athach, 31 And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

1 Samuel 31

King Saul's Death in Battle

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. 2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchi-shua, Saul's sons. 3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. 4 Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. 5 And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him. 6 So Saul died, and his three sons, and his armourbearer, and all his men, that same day together. 7 And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them. 8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa. 9 And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people. 10 And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan. 11 And when the inhabitants of Jabesh-gilead heard of that which the Philistines had done to Saul; 12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there. 13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

List of Books

THE SECOND BOOK OF

2nd SAMUEL

OTHERWISE CALLED
THE SECOND BOOK OF THE KINGS

The Reign of King David

The Three Undivided Israel Kingdom Kings
King Saul - Worldly Knowledge, Worldly Kingdom - attempt at Levitical Kingdom
King David - Royal Kingdom, Melchizedek Knowledge [Psalm 110:4, Acts 2:25]
King Solomon - Levitical Kingdom, Levitical Knowledge [2 Chronicles 5:1]

2 Samuel 1

David Learns of King Saul's horrible Death

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag; 2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance. 3 And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped. 4 And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also. 5 And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead? 6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him. 7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I. 8 And he said unto me, Who art thou? And I answered him, I am an Amalekite. 9 And he said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me. 10 So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord. 11 Then David took hold on his clothes, and rent them; and likewise all the men that were with him: 12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword. 13 And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite. 14 And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed? 15 And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died. 16 And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.
David's Lament
17 And David lamented with this lamentation over Saul and over Jonathan his son: 18 Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher. 19 The beauty of Israel is slain upon thy high places: how are the mighty fallen! 20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph. 21 Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil. 22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty. 23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions. 24 Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel. 25 How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places. 26 I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women. 27 How are the mighty fallen, and the weapons of war perished!

2 Samuel 2

David is Anointed King Over the Tribe of Judah

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron. 2 So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite. 3 And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron. 4 And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabesh-gilead were they that buried Saul. 5 And David sent messengers unto the men of Jabesh-gilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him. 6 And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing. 7 Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.
War Between the Houses of David and Saul

Saul's Son Ish-bosheth Succeeds Saul
8 But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim; 9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. 10 Ish-bosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David. 11 And the time that David was king in Hebron over the house of Judah was seven years and six months.
War Between Israel and Judah
12 And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon. 13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool. 14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise. 15 Then there arose and went over by number twelve of Benjamin, which pertained to Ish-bosheth the son of Saul, and twelve of the servants of David. 16 And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon. 17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David. 18 And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe. 19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner. 20 Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am. 21 And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him. 22 And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother? 23 Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still. 24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon. 25 And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill. 26 Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren? 27 And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother. 28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more. 29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim. 30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel. 31 But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died. 32 And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

2 Samuel 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.
David's Sons Born at Hebron
2 And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess; 3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; 4 And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital; 5 And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.
Saul's cousin Abner a General goes over to David
6 And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul. 7 And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore hast thou gone in unto my father's concubine? 8 Then was Abner very wroth for the words of Ish-bosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman? 9 So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him; 10 To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba. 11 And he could not answer Abner a word again, because he feared him. 12 And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee. 13 And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face. 14 And David sent messengers to Ish-bosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines. 15 And Ish-bosheth sent, and took her from her husband, even from Phaltiel the son of Laish. 16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned. 17 And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you: 18 Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies. 19 And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin. 20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast. 21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.
David's cousin Joab his Commanding Officer kills Abner
22 And, Behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace. 23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace. 24 Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone? 25 Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest. 26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not. 27 And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother. 28 And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner: 29 Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread. 30 So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle. 31 And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier. 32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept. 33 And the king lamented over Abner, and said, Died Abner as a fool dieth? 34 Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him. 35 And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down. 36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people. 37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner. 38 And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel? 39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

2 Samuel 4

Saul's Son Ish-Bosheth is Assassinated

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled. 2 And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: for Beeroth also was reckoned to Benjamin: 3 And the Beerothites fled to Gittaim, and were sojourners there until this day. 4 And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth. 5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, who lay on a bed at noon. 6 And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped. 7 For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night. 8 And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold the head of Ish-bosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed. 9 And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity, 10 When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings: 11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth? 12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the sepulchre of Abner in Hebron.

2 Samuel 5

David Becomes King Over All Israel

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh. 2 Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel. 3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel. 4 David was thirty years old when he began to reign, and he reigned forty years. 5 In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.
King David conquers the Jebusite city of Jebus
King David establishes the new city of Jerusalem (Zion)
6 And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither. 7 Nevertheless David took the strong hold of Zion: the same is the city of David. 8 And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house. 9 So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward. 10 And David went on, and grew great, and the LORD God of hosts was with him.
King David Prospers
11 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house. 12 And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake. 13 And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David. 14 And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon, 15 Ibhar also, and Elishua, and Nepheg, and Japhia, 16 And Elishama, and Eliada, and Eliphalet.
David Defeats the Philistines
17 But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold. 18 The Philistines also came and spread themselves in the valley of Rephaim. 19 And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand. 20 And David came to Baal-perazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baal-perazim. 21 And there they left their images, and David and his men burned them. 22 And the Philistines came up yet again, and spread themselves in the valley of Rephaim. 23 And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees. 24 And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines. 25 And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

2 Samuel 6

King David Brings the Ark of the Covenant to Jerusalem

Again, David gathered together all the chosen men of Israel, thirty thousand. 2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims. 3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart. 4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark. 5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals. 6 And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it. 7 And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God. 8 And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perez-uzzah to this day. 9 And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me? 10 So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. 11 And the ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. 12 And it was told king David, saying, The LORD hath blessed the house of Obed-edom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness. 13 And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings. 14 And David danced before the LORD with all his might; and David was girded with a linen ephod.
The Ark (a type of Jesus) Enters Jerusalem on the Sabbath Day
Accompanied by the Sounding of a Trumpet
15 So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet. 16 And as the ark of the LORD came into the city [Jerusalem] of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing [Melchizedek Praise] before the LORD; and she despised him in her heart. 17 And they brought in the Ark of the LORD, and set it in His [Jesus] place, in the midst of the Tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. 18 And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. 19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So [being the Sabbath] all the people departed every one to his house. 20 Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself! 21 And David said unto Michal, It was before the LORD [King Melchizedek], which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. 22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour. 23 Therefore Michal the daughter of Saul had no child unto the day of her death.

2 Samuel 7

God's Promise the Messiah (Jesus) to the House of King David

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies; 2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains. 3 And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee. 4 And it came to pass that night, that the word of the LORD came unto Nathan, saying, 5 Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in? 6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle. 7 In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar? 8 Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel: 9 And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth. 10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime, 11 And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.
The Future Reign of the Messiah Jesus Christ
12 And when thy [King David's] days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed [Messiah] after thee, which shall [be a descendant] proceed out of thy bowels, and I will establish His Kingdom. 13 He shall build an [eternal] House for My Name, and I will establish the Throne of His Kingdom forever. 14 I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: 15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee. 16 And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever. 17 According to all these words, and according to all this vision, so did Nathan speak unto David.
King David's Prayer of Gratitude
18 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto? 19 And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD? 20 And what can David say more unto thee? for thou, Lord GOD, knowest thy servant. 21 For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them. 22 Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears. 23 And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods? 24 For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God. 25 And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said. 26 And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee. 27 For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee. 28 And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant: 29 Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

2 Samuel 8

King David's Military Success

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines. 2 And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts. 3 David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates. 4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots. 5 And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men. 6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went. 7 And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem. 8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass. 9 When Toi king of Hamath heard that David had smitten all the host of Hadadezer, 10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass: 11 Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued; 12 Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah. 13 And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men. 14 And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.
Officials of King David's Kingdom
15 And David reigned over all Israel; and David executed judgment and justice unto all his people. 16 And Joab the son of Zeruiah was over the host [Army]; and Jehoshaphat the son of Ahilud was recorder [royal scribe]; 17 And Zadok [High Priest] the son of Ahitub, and Ahimelech the son of Abiathar, were the [Levitical] Priests; and Seraiah was the [priestly] scribe; 18 And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites [foreign mercenaries]; and David's sons were chief rulers.

2 Samuel 9

David's Kindness to Jonathan's Son Mephisbosheth

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake? 2 And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he. 3 And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet. 4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar. 5 Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar. 6 Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant! 7 And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually. 8 And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am? 9 Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house. 10 Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants. 11 Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons. 12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth. 13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

2 Samuel 10

King David Defeats the Ammonites and Syrians

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead. 2 Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon. 3 And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it? 4 Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away. 5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return. 6 And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ish-tob twelve thousand men. 7 And when David heard of it, he sent Joab, and all the host of the mighty men. 8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, were by themselves in the field. 9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians: 10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon. 11 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee. 12 Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good. 13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him. 14 And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem. 15 And when the Syrians saw that they were smitten before Israel, they gathered themselves together. 16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them. 17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him. 18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there. 19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

2 Samuel 11

David's sins with Bath-sheba and ensuing Family Problems

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem. 2 And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon. 3 And David sent and enquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite? 4 And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house. 5 And the woman conceived, and sent and told David, and said, I am with child. 6 And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David. 7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered. 8 And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king. 9 But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house. 10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house? 11 And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing. 12 And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow. 13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house. 14 And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah. 15 And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die. 16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were. 17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also. 18 Then Joab sent and told David all the things concerning the war; 19 And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king, 20 And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall? 21 Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also. 22 So the messenger went, and came and shewed David all that Joab had sent him for. 23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate. 24 And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also. 25 Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him. 26 And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband. 27 And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

2 Samuel 12

The Prophet Nathan Rebukes King David

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor. 2 The rich man had exceeding many flocks and herds: 3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter. 4 And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him. 5 And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die: 6 And he shall restore the lamb fourfold, because he did this thing, and because he had no pity. 7 And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul; 8 And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things. 9 Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon. 10 Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife. 11 Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun. 12 For thou didst it secretly: but I will do this thing before all Israel, and before the sun. 13 And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die. 14 Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.
The Death of Their Child
15 And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick. 16 David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth. 17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them. 18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead? 19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead. 20 Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat. 21 Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread. 22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live? 23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.
Solomon is Born
24 And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him. 25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.
Another Victory over the Ammonites
26 And Joab fought against Rabbah of the children of Ammon, and took the royal city. 27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters. 28 Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name. 29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it. 30 And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance. 31 And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

2 Samuel 13

King David's son Amnon takes by force his half sister Tamar

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her. 2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her. 3 But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man. 4 And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister. 5 And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand. 6 So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand. 7 Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat. 8 So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes. 9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him. 10 And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother. 11 And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister. 12 And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly. 13 And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee. 14 Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her. 15 Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone. 16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her. 17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her. 18 And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her. 19 And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.
King David's son Absalom seeks revenge on Amnon (his half brother)
20 And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house. 21 But when king David heard of all these things, he was very wroth. 22 And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar. 23 And it came to pass after two full years, that Absalom had sheepshearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons. 24 And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.
King David tries to keep Absalom and Ammon separated
25 And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him. 26 Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee? 27 But Absalom pressed him, that he let Amnon and all the king's sons go with him.
The servants of Absalom kill all the men the House of Ammon
28 Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous and be valiant. 29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled. 30 And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left. 31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent. 32 And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar. 33 Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.
Absalom flees from his father King David
34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him. 35 And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is. 36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore. 37 But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day. 38 So Absalom fled, and went to Geshur, and was there three years. 39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

2 Samuel 14

Joab Plots Absalom's Return

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom. 2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead: 3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth. 4 And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king. 5 And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead. 6 And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him. 7 And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth. 8 And the king said unto the woman, Go to thine house, and I will give charge concerning thee. 9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless. 10 And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more. 11 Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth. 12 Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on. 13 And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished. 14 For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him. 15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid. 16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God. 17 Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee. 18 Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak. 19 And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid: 20 To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth. 21 And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again. 22 And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, Today thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant. 23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem. 24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.
Absalom Returns to Jerusalem
25 But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him. 26 And when he polled his head, for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it: he weighed the hair of his head at two hundred shekels after the king's weight. 27 And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance. 28 So Absalom dwelt two full years in Jerusalem, and saw not the king's face. 29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come. 30 Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire. 31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire? 32 And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me. 33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

2 Samuel 15

Absalom's Conspiracy to Revolt against King David
Absalom becomes a precursor to Barabbas and later the Antichrist

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him. 2 And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel. 3 And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee. 4 Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice! 5 And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him. 6 And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel. 7 And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron. 8 For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD. 9 And the king said unto him, Go in peace. So he arose, and went to Hebron. 10 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron. 11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing. 12 And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
King David is forced to leave Jerusalem
13 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. 14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword. 15 And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint. 16 And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house. 17 And the king went forth, and all the people after him, and tarried in a place that was far off. 18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king. 19 Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile. 20 Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee. 21 And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be. 22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him. 23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness. 24 And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city. 25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation: 26 But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him. 27 The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar. 28 See, I will tarry in the plain of the wilderness, until there come word from you to certify me. 29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there. 30 And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up. 31 And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness. 32 And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head: 33 Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me: 34 But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel. 35 And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests. 36 Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear. 37 So Hushai David's friend came into the city, and Absalom came into Jerusalem.

2 Samuel 16

Ziba falsely accuses Mephibosheth and lies to King David

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine. 2 And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink. 3 And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father. 4 Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.
King David accepts Shimei's insults
5 And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came. 6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left. 7 And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial: 8 The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man. 9 Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head. 10 And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so? 11 And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him. 12 It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day. 13 And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
King David' personal advisor Ahithophel joins Absalom
Ahithophel becomes a precursor to Judas and later the False Prophet
Ahithophel [Psalms 41:9, Matthew 26:23, John 13:18]
14 And the king, and all the people that were with him, came weary, and refreshed themselves there. 15 And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him. 16 And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king. 17 And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend? 18 And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide. 19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence. 20 Then said Absalom to Ahithophel, Give counsel among you what we shall do. 21 And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong. 22 So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel. 23 And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

2 Samuel 17

Absalom receives council from both Ahithophel and Hushai

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night: 2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only: 3 And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace. 4 And the saying pleased Absalom well, and all the elders of Israel. 5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith. 6 And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou. 7 And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time. 8 For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people. 9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom. 10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men. 11 Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person. 12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one. 13 Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
Absalom rejects Ahithophel's Advise
14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.
Hushai informs David through Zadok about Absalom
15 Then said Hushai unto [High Priest] Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled. 16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him. 17 Now Jonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David. 18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down. 19 And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known. 20 And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem. 21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you. 22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.
Ahithophel commits suicide - Matthew 27:5
23 And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.
Absalom Advances on David's Group
24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him. 25 And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother. 26 So Israel and Absalom pitched in the land of Gilead.
King David's group is Supplied by Friends from Ammon
27 And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim, 28 Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse, 29 And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

2 Samuel 18

Absalom's Death by the hand of Joab

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them. 2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also. 3 But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city. 4 And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands. 5 And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom. 6 So the people went out into the field against Israel: and the battle was in the wood of Ephraim; 7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men. 8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured. 9 And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away. 10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak. 11 And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle. 12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom. 13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me. 14 Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak. 15 And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him. 16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people. 17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent. 18 Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place. 19 Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies. 20 And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead. 21 Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran. 22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready? 23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi. 24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone. 25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near. 26 And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings. 27 And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings. 28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king. 29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was. 30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.
King David Mourns for Absalom
31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee. 32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is. 33 And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

2 Samuel 19

King David's Final Years

And it was told Joab, Behold, the king weepeth and mourneth for Absalom. 2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son. 3 And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle. 4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son! 5 And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines; 6 In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well. 7 Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now. 8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.
The Kingdom of David is Restored in Jerusalem
9 And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom. 10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back? 11 And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house. 12 Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king? 13 And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab. 14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants. 15 So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan. 16 And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David. 17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king. 18 And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan; 19 And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart. 20 For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king. 21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed? 22 And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel? 23 Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.
Ziba's deception against Mephibosheth is revealed
All of Mephibosheth's self-abasement accomplishes nothing
24 And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace. 25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth? 26 And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame. 27 And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes. 28 For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king? 29 And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land. 30 And Mephibosheth [a person who never understood the goodness of the Kingdom of David and could never bring himself to receive any unmerited kindness] said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.
A visit and from Barzillai a friend who earlier supplied King David
31 And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king [David], to conduct [help] him [King David] over Jordan. 32 Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man. 33 And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem. 34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem? 35 I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king? 36 Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward? 37 Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee. 38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee. 39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.
The Tribe of Judah and Israel dispute over King David
40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel. 41 And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan? 42 And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift? 43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

2 Samuel 20

Sheba (of the Tribe of Benjamin) Rebels Against David

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel. 2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem. 3 And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood. 4 Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present. 5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him. 6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us. 7 And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri. 8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out. 9 And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him. 10 But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri. 11 And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab. 12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still. 13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri. 14 And he went through all the tribes of Israel unto Abel, and to Beth-maachah, and all the Berites: and they were gathered together, and went also after him. 15 And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.
The Actions of one Wise Woman saves an entire City
The Actions of a few Bless an Entire Nation - Matthew 27:25
"Then answered all the people, and said, His blood be on us, and on our children"
16 Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee. 17 And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear. 18 Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter. 19 I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD? 20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy. 21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall. 22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
King David's Officials
23 Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites: 24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder: 25 And Sheva was scribe: and Zadok and Abiathar were the priests: 26 And Ira also the Jairite was a chief ruler about David.

2 Samuel 21

The Gibeonites Avenged

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites. 2 And the king called the Gibeonites, and said unto them; now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah. 3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD? 4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you. 5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel, 6 Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them. 7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul. 8 But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite: 9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest. 10 And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night. 11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done. 12 And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, which had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa: 13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged. 14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.
Wars Against the Philistines
15 Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint. 16 And Ishbi-benob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David. 17 But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel. 18 And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant. 19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaare-oregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam. 20 And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant. 21 And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him. 22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

2 Samuel 22

David's Song of Praise

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul: 2 And he said, The LORD is my rock, and my fortress, and my deliverer; 3 The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence. 4 I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies. 5 When the waves of death compassed me, the floods of ungodly men made me afraid; 6 The sorrows of hell compassed me about; the snares of death prevented me; 7 In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears. 8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth. 9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. 10 He bowed the heavens also, and came down; and darkness was under his feet. 11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind. 12 And he made darkness pavilions round about him, dark waters, and thick clouds of the skies. 13 Through the brightness before him were coals of fire kindled. 14 The LORD thundered from heaven, and the most High uttered his voice. 15 And he sent out arrows, and scattered them; lightning, and discomfited them. 16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils. 17 He sent from above, he took me; he drew me out of many waters; 18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me. 19 They prevented me in the day of my calamity: but the LORD was my stay. 20 He brought me forth also into a large place: he delivered me, because he delighted in me. 21 The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me. 22 For I have kept the ways of the LORD, and have not wickedly departed from my God. 23 For all his judgments were before me: and as for his statutes, I did not depart from them. 24 I was also upright before him, and have kept myself from mine iniquity. 25 Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight. 26 With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright. 27 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury. 28 And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down. 29 For thou art my lamp, O LORD: and the LORD will lighten my darkness. 30 For by thee I have run through a troop: by my God have I leaped over a wall. 31 As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him. 32 For who is God, save the LORD? and who is a rock, save our God? 33 God is my strength and power: and he maketh my way perfect. 34 He maketh my feet like hinds feet: and setteth me upon my high places. 35 He teacheth my hands to war; so that a bow of steel is broken by mine arms. 36 Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great. 37 Thou hast enlarged my steps under me; so that my feet did not slip. 38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them. 39 And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet. 40 For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me. 41 Thou hast also given me the necks of mine enemies, that I might destroy them that hate me. 42 They looked, but there was none to save; even unto the LORD, but he answered them not. 43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad. 44 Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me. 45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me. 46 Strangers shall fade away, and they shall be afraid out of their close places. 47 The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation. 48 It is God that avengeth me, and that bringeth down the people under me, 49 And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man. 50 Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name. 51 He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

2 Samuel 23

The Last Words of David

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said, 2 The Spirit of the LORD spake by me, and his word was in my tongue. 3 The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God. 4 And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain. 5 Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow. 6 But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands: 7 But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.
David's Valliant Warriors
8 These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time. 9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away: 10 He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil. 11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines. 12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory. 13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim. 14 And David was then in an hold, and the garrison of the Philistines was then in Bethlehem. 15 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate! 16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD. 17 And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men. 18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three. 19 Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three. 20 And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow: 21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. 22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men. 23 He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard. 24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem, 25 Shammah the Harodite, Elika the Harodite, 26 Helez the Paltite, Ira the son of Ikkesh the Tekoite, 27 Abiezer the Anethothite, Mebunnai the Hushathite, 28 Zalmon the Ahohite, Maharai the Netophathite, 29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin, 30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash, 31 Abi-albon the Arbathite, Azmaveth the Barhumite, 32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan, 33 Shammah the Hararite, Ahiam the son of Sharar the Hararite, 34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite, 35 Hezrai the Carmelite, Paarai the Arbite, 36 Igal the son of Nathan of Zobah, Bani the Gadite, 37 Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah, 38 Ira an Ithrite, Gareb an Ithrite, 39 Uriah the Hittite: thirty and seven in all.

2 Samuel 24

King David wrongly counts his Kingdom

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah. 2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number ye the people, that I may know the number of the people. 3 And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing? 4 Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel. 5 And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer: 6 Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon, 7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beer-sheba. 8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days. 9 And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
David's chooses God's merciful punishment
10 And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly. 11 For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying, 12 Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee. 13 So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me. 14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man. 15 So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men. 16 And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite. 17 And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.
King David purchases the Temple Mount
18 And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite. 19 And David, according to the saying of Gad, went up as the LORD commanded. 20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground. 21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people. 22 And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood. 23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee. 24 And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.
King David builds an Altar and Offers Sacrifices to God
25 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

List of Books

THE FIRST BOOK OF THE

1st KINGS

COMMONLY CALLED
THE THIRD BOOK OF THE KINGS

The Reign of King Solomon

The Three Undivided Israel Kingdom Kings
King Saul (Asked For) - eventually becoming a type of Satan
King David (Beloved) - often a type of the Messiah Jesus Christ
King Solomon (Peaceable) - partially a type of the coming Antichrist

1 Kings 1

King David Approaches Death

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat. 2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat. 3 So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king. 4 And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.
Adonijah Usurps King David's Throne
Adonijah is a son of King David and Haggith
Solomon is a son of King David and Bath-sheba
Jesus Christ is a descendant of King David and Bath-sheba [Luke 3:31]
though not through Solomon but from their son Nathan [not the prophet Nathan]
5 Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him. 6 And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom. 7 And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him. 8 But Zadok the [High] Priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah. 9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by En-rogel, and called all his brethren the king's sons, and all the men of Judah the king's servants: 10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not. 11 Wherefore Nathan spake unto Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not? 12 Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon. 13 Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign? 14 Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words. 15 And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king. 16 And Bath-sheba bowed, and did obeisance unto the king. And the king said, What wouldest thou? 17 And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne. 18 And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not: 19 And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called. 20 And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him. 21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders. 22 And, lo, while she yet talked with the king, Nathan the prophet also came in. 23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground. 24 And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne? 25 For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah. 26 But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called. 27 Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?
King David has his son Solomon Anointed King
28 Then king David answered and said, Call me Bath-sheba. And she came into the king's presence, and stood before the king. 29 And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress, 30 Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day. 31 Then Bath-sheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever. 32 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king. 33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: 34 And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon. 35 Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah. 36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too. 37 As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David. 38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon. 39 And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon. 40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them. 41 And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar? 42 And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings. 43 And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king. 44 And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule: 45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard. 46 And also Solomon sitteth on the throne of the kingdom. 47 And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed. 48 And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it. 49 And all the guests that were with Adonijah were afraid, and rose up, and went every man his way. 50 And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar. 51 And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword. 52 And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die. 53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

1 Kings 2

King David gives instructions to Solomon

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying, 2 I go the way of all the earth: be thou strong therefore, and shew thyself a man; 3 And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself: 4 That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee said he a man on the throne of Israel. 5 Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet. 6 Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace. 7 But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother. 8 And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword. 9 Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.
King David's Death
10 So David slept with his fathers, and was buried in the city of David. 11 And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. 12 Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.
King Solomon Consolidates his Rule
13 And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably. 14 He said moreover, I have somewhat to say unto thee. And she said, Say on. 15 And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD. 16 And now I ask one petition of thee, deny me not. And she said unto him, Say on. 17 And he said, Speak, I pray thee, unto Solomon the king, for he will not say thee nay, that he give me Abishag the Shunammite to wife. 18 And Bath-sheba said, Well; I will speak for thee unto the king. 19 Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand. 20 Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay. 21 And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife. 22 And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah. 23 Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life. 24 Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day. 25 And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died. 26 And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted. 27 So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.
The Self-Serving General Joab is Killed
28 Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar. 29 And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him. 30 And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me. 31 And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father. 32 And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah. 33 Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD. 34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness. 35 And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar. 36 And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither. 37 For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head. 38 And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days. 39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath. 40 And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath. 41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again. 42 And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good. 43 Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with? 44 The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head; 45 And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever. 46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

1 Kings 3

Solomon Marries Pharaoh's Daughter

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about. 2 Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.
Solomon Asks for [Levitical] Wisdom
3 And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places. 4 And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar. 5 In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee. 6 And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day. 7 And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in. 8 And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude. 9 Give therefore thy servant an understanding heart to [Levitically] judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people? 10 And the speech pleased the Lord, that Solomon had asked this thing. 11 And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to [Levitically] discern judgment; 12 Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee. 13 And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days. 14 And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days. 15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.
Solomon uses his Levitical Knowledge
16 Then came there two women, that were harlots, unto the king, and stood before him. 17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house. 18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house. 19 And this woman's child died in the night; because she overlaid it. 20 And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom. 21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear. 22 And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king. 23 Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living. 24 And the king said, Bring me a sword. And they brought a sword before the king. 25 And the king said, Divide the living child in two, and give half to the one, and half to the other. 26 Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it. 27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof. 28 And all Israel heard of the [Levitical] judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

1 Kings 4

Solomon's Officials and Governors

So king Solomon was king over all Israel. 2 And these were the princes which he had; Azariah the son of Zadok the priest, 3 Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder. 4 And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests: 5 And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend: 6 And Ahishar was over the household: and Adoniram the son of Abda was over the tribute. 7 And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision. 8 And these are their names: The son of Hur, in mount Ephraim: 9 The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan: 10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher: 11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife: 12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Beth-shean, which is by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, even unto the place that is beyond Jokneam: 13 The son of Geber, in Ramoth-gilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars: 14 Ahinadab the son of Iddo had Mahanaim: 15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife: 16 Baanah the son of Hushai was in Asher and in Aloth: 17 Jehoshaphat the son of Paruah, in Issachar: 18 Shimei the son of Elah, in Benjamin: 19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.
Solomon Prospers
20 Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry. 21 And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life. 22 And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal, 23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl. 24 For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him. 25 And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beer-sheba, all the days of Solomon. 26 And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen. 27 And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing. 28 Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge. 29 And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore. 30 And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt. 31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about. 32 And he spake three thousand proverbs: and his songs were a thousand and five. 33 And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes. 34 And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

1 Kings 5

Solomon Prepares to build the Temple in Jerusalem

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David. 2 And Solomon sent to Hiram, saying, 3 Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet. 4 But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent. 5 And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name. 6 Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians. 7 And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people. 8 And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir. 9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household. 10 So Hiram gave Solomon cedar trees and fir trees according to all his desire. 11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year. 12 And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together. 13 And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men. 14 And he sent them to Lebanon ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy. 15 And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains; 16 Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work. 17 And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house. 18 And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

1 Kings 6

Solomon Builds the Temple in Jerusalem
A Seven Year Building Project

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD. 2 And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits. 3 And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house. 4 And for the house he made windows of narrow lights. 5 And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about: 6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house. 7 And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building. 8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third. 9 So he built the house, and finished it; and covered the house with beams and boards of cedar. 10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar. 11 And the word of the LORD came to Solomon, saying, 12 Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father: 13 And I will dwell among the children of Israel, and will not forsake my people Israel. 14 So Solomon built the house, and finished it. 15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir. 16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place. 17 And the house, that is, the temple before it, was forty cubits long. 18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen. 19 And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD. 20 And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar. 21 So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold. 22 And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold. 23 And within the oracle he made two cherubims of olive tree, each ten cubits high. 24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits. 25 And the other cherub was ten cubits: both the cherubims were of one measure and one size. 26 The height of the one cherub was ten cubits, and so was it of the other cherub. 27 And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house. 28 And he overlaid the cherubims with gold. 29 And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without. 30 And the floor of the house he overlaid with gold, within and without. 31 And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall. 32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees. 33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall. 34 And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding. 35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work. 36 And he built the inner court with three rows of hewed stone, and a row of cedar beams. 37 In the fourth year was the foundation of the house of the LORD laid, in the month Zif: 38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

1 Kings 7

Solomon his Mansion in Jerusalem
A Thirteen Year Building Project

But Solomon was building his own house thirteen years, and he finished all his house. 2 He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars. 3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row. 4 And there were windows in three rows, and light was against light in three ranks. 5 And all the doors and posts were square, with the windows: and light was against light in three ranks. 6 And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them. 7 Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other. 8 And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch. 9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court. 10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits. 11 And above were costly stones, after the measures of hewed stones, and cedars. 12 And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house. 13 And king Solomon sent and fetched Hiram out of Tyre. 14 He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.
The Two Temple Pillars in front of the Door
named (R) Jachin (Founding) - (L) Boaz (Strength)
15 For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about. 16 And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits: 17 And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter. 18 And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter. 19 And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits. 20 And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter. 21 And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and he called the name thereof Boaz. 22 And upon the top of the pillars was lily work: so was the work of the pillars finished.
The Temple's Furnishings
23 And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about. 24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast. 25 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. 26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths. 27 And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it. 28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges: 29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work. 30 And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition. 31 And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round. 32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and a half a cubit. 33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten. 34 And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself. 35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same. 36 For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about. 37 After this manner he made the ten bases: all of them had one casting, one measure, and one size. 38 Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver. 39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south. 40 And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD: 41 The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars; 42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars; 43 And the ten bases, and ten lavers on the bases; 44 And one sea, and twelve oxen under the sea; 45 And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass. 46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan. 47 And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out. 48 And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was, 49 And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold, 50 And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple. 51 So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

1 Kings 8

The Ark of The Covenant is removed from the Tabernacle [Tent - Temporary]
and brought to the Temple [Stone - Eternal]

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion. 2 And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month. 3 And all the elders of Israel came, and the priests took up the ark. 4 And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up. 5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude. 6 And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims. 7 For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. 8 And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day. 9 There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt. 10 And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD, 11 So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.
King Solomon Address the People
12 Then spake Solomon, The LORD said that he would dwell in thick darkness. 13 I have surely built thee an house to dwell in, a settled place for thee to abide in for ever. 14 And the king turned his face about, and blessed all the congregation of Israel: and all the congregation of Israel stood; 15 And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying, 16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel. 17 And it was in the heart of David my father to build an house for the name of the LORD God of Israel. 18 And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart. 19 Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name. 20 And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel. 21 And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.
Solomon's Temple Dedication Prayer
22 And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven: 23 And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart: 24 Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day. 25 Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me. 26 And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father. 27 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded? 28 Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day: 29 That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place. 30 And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive. 31 If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house: 32 Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness. 33 When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house: 34 Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers. 35 When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them: 36 Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance. 37 If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be; 38 What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house: 39 Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; for thou, even thou only, knowest the hearts of all the children of men; 40 That they may fear thee all the days that they live in the land which thou gavest unto our fathers. 41 Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake; 42 For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm; when he shall come and pray toward this house; 43 Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name. 44 If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city [Jerusalem] which thou hast chosen, and toward the house that I have built for thy name: 45 Then hear Thou [God] in Heaven their prayer and their supplication, and maintain their cause. 46 If they sin against thee, for there is no man that sinneth not, and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near; 47 Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness; 48 And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name: 49 Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause, 50 And forgive thy people that have sinned against thee and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them: 51 For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron: 52 That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee. 53 For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.
Solomon Admonishes the People
54 And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven. 55 And he stood, and blessed all the congregation of Israel with a loud voice, saying, 56 Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant. 57 The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us: 58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers. 59 And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require: 60 That all the people of the earth may know that the LORD is God, and that there is none else. 61 Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.
Dedication of the Temple Celebration
62 And the king, and all Israel with him, offered sacrifice before the LORD. 63 And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD. 64 The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings. 65 And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days. 66 On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

1 Kings 9

God Appears to King Solomon

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do, 2 That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon. 3 And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually. 4 And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments: 5 Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel. 6 But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them: 7 Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people: 8 And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house? 9 And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.
Solomon's Other Activities
10 And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house, 11 Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then king Solomon gave Hiram twenty cities in the land of Galilee. 12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. 13 And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day. 14 And Hiram sent to the king sixscore talents of gold. 15 And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer. 16 For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife. 17 And Solomon built Gezer, and Beth-horon the nether, 18 and Baalath, and Tadmor in the wilderness, in the land, 19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion. 20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel, 21 Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day. 22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen. 23 These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work. 24 But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo. 25 And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house. 26 And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red sea, in the land of Edom. 27 And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon. 28 And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

1 Kings 10

The Queen of Sheba Visits Solomon

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions. 2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. 3 And Solomon told her all her questions: there was not any thing hid from the king, which he told her not. 4 And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built, 5 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her. 6 And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom. 7 Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard. 8 Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom. 9 Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.
King Solomon's Splendor
10 And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon. 11 And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones. 12 And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day. 13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.
Solomon's Wealth and Fame
14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold. 15 Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country. 16 And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target. 17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon. 18 Moreover the king made a great throne of ivory, and overlaid it with the best gold. 19 The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. 20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom. 21 And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon. 22 For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks. 23 So king Solomon exceeded all the kings of the earth for riches and for wisdom. 24 And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart. 25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year. 26 And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem. 27 And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance. 28 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. 29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

1 Kings 11

Solomon Turns from Obediently Following God

Solomon's Many Wives

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites; 2 Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love. 3 And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart. 4 For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father. 5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites. 6 And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father. 7 Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon. 8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.
The Consequences of Solomon's Sins
9 And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice, 10 And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded. 11 Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant. 12 Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son. 13 Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.
Solomon's Adversaries
14 And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom. 15 For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom; 16 For six months did Joab remain there with all Israel, until he had cut off every male in Edom: 17 That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child. 18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land. 19 And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen. 20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh. 21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country. 22 Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise. 23 And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah: 24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus. 25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.
Jeroboam Rebels Against King Solomon
Northern Tribe of Ephraim (Joseph's blessed son - Genesis 48:14)
26 And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king. 27 And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father. 28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph [the two Tribes of Manasseh and Ephraim]. 29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field: 30 And Ahijah caught the new garment that was on him, and rent it in twelve pieces:
The Ten Northern Tribes are given to Jeroboam to rule
31 And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee: 32 But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel: 33 Because that they have forsaken me, and have worshipped Ashtoreth [New Age practices] the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.
King Solomon's Lost Kingdom

The Two Southern Tribes - Judah and Benjamin are to Remain
34 Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes: 35 But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes. 36 And unto his son [of the Tribe of Judah] will I give one tribe [Benjamin], that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there. 37 And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel [Northern Kingdom]. 38 And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel [Northern Kingdom] unto thee. 39 And I will for this afflict the seed of David, but not for ever.
Solomon Seeks to Kill Jeroboam
40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon. 41 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
Solomon's Death
42 And the time that Solomon reigned in Jerusalem over all Israel was forty years. 43 And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

The Divided Kingdom
Northern Kingdom, Ten Tribes - Israel, Samaria
Southern Kingdom, Two Tribes - Judah, Jerusalem

1 Kings 12

The Northern 10 Tribes Revolt against King Rehoboam
King Rehoboam is a Grandson of King David

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king. 2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt; 3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying, 4 Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee. 5 And he said unto them, Depart yet for three days, then come again to me. And the people departed. 6 And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people? 7 And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever. 8 But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him: 9 And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter? 10 And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins. 11 And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions. 12 So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day. 13 And the king answered the people roughly, and forsook the old men's counsel that they gave him; 14 And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions. 15 Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat. 16 So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents. 17 But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them. 18 Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. 19 So Israel rebelled against the house of David unto this day. 20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
A Civil War is Averted
21 And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon. 22 But the word of God came unto Shemaiah the man of God, saying, 23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying, 24 Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.
Northern Kingdom Alters - The Golden Calves at Bethel and Dan
25 Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel. 26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David: 27 If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah. 28 Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt. 29 And he set the one in Bethel, and the other put he in Dan. 30 And this thing became a sin: for the people went to worship before the one, even unto Dan. 31 And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi. 32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made. 33 So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

1 Kings 13

A Judean [Southern Kingdom] Prophet Warns [Northern Kingdom] King Jeroboam

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense. 2 And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee. 3 And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out. 4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him. 5 The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD. 6 And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before. 7 And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward. 8 And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place: 9 For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest. 10 So he went another way, and returned not by the way that he came to Bethel.
A Disobedient Prophet is Devoured by a Lion
11 Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father. 12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah. 13 And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon, 14 And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am. 15 Then he said unto him, Come home with me, and eat bread. 16 And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place: 17 For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest. 18 He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him. 19 So he went back with him, and did eat bread in his house, and drank water. 20 And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back: 21 And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee, 22 But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers. 23 And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back. 24 And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase. 25 And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt. 26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him. 27 And he spake to his sons, saying, Saddle me the ass. And they saddled him. 28 And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass. 29 And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him. 30 And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother! 31 And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones: 32 For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass. 33 After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places. 34 And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

1 Kings 14

Ahijah's Prophecy Against King Jeroboam
Ahijah had previously prophesied that Jeroboam would be King

At that time Abijah [Jeroboam's son] the son of Jeroboam fell sick. 2 And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people. 3 And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child. 4 And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age. 5 And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman. 6 And it was so, when Ahijah heard the sound of her feet as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings. 7 Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel, 8 And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes; 9 But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back: 10 Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone. 11 Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it. 12 Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die. 13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam. 14 Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now. 15 For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger. 16 And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin. 17 And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died; 18 And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.
King Jeroboam Dies
19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel. 20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
Rehoboam becomes King of Judah - Southern Kingdom
21 And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. 22 And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done. 23 For they also built them high places, and images, and groves, on every high hill, and under every green tree. 24 And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel. 25 And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem: 26 And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made. 27 And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house. 28 And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber. 29 Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 30 And there was war between Rehoboam and Jeroboam all their days. 31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

1 Kings 15

Abijah becomes King of Judah - Southern Kingdom

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah. 2 Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. 3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father. 4 Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem: 5 Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite. 6 And there was war between Rehoboam and Jeroboam all the days of his life. 7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam. 8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
Asa becomes King of Judah - Southern Kingdom
9 And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah. 10 And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. 11 And Asa did that which was right in the eyes of the LORD, as did David his father. 12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made. 13 And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron. 14 But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days. 15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels. 16 And there was war between Asa and Baasha king of Israel all their days. 17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah. 18 Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Ben-hadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying, 19 There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me. 20 So Ben-hadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali. 21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah. 22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah. 23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet. 24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.
Nadab becomes Ruler of Israel - Northern Kingdom
25 And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years. 26 And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin. 27 And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon. 28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead. 29 And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite: 30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger. 31 Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 32 And there was war between Asa and Baasha king of Israel all their days.
Baasha becomes Ruler of Israel - Northern Kingdom
33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years. 34 And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

1 Kings 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying, 2 Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins; 3 Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat. 4 Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat. 5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel? 6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead. 7 And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.
Elah becomes Ruler of Israel - Northern Kingdom
8 In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years. 9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah. 10 And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead. 11 And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends. 12 Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet, 13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities. 14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
Zimri becomes Ruler of Israel - Northern Kingdom
15 In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines. 16 And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp. 17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah. 18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died, 19 For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin. 20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?
Omri becomes Ruler of Israel - Northern Kingdom
Omri - became the Assyrian name for the Kingdom of Israel
21 Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri. 22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned. 23 In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah. 24 And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria. 25 But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him. 26 For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities. 27 Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel? 28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.
Ahab becomes Ruler of Israel - Northern Kingdom
29 And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years. 30 And Ahab the son of Omri did evil in the sight of the LORD above all that were before him. 31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him. 32 And he reared up an altar for Baal in the house of Baal, which he had built in Samaria. 33 And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him. 34 In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

1 Kings 17

The Prophet Elijah warns King Ahab of a Drought

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
Elijah is Fed by Ravens
2 And the word of the LORD came unto him, saying, 3 Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan. 4 And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there. 5 So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan. 6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook. 7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land.
Elijah Raises a Gentile Widow's Son
8 And the word of the LORD came unto him, saying, 9 Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee. 10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink. 11 And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand. 12 And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die. 13 And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son. 14 For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth. 15 And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days. 16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah. 17 And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him. 18 And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son? 19 And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed. 20 And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son? 21 And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again. 22 And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived. 23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth. 24 And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

1 Kings 18

Elijah Confronts King Ahab Again

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth. 2 And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.
Elijah and Obadiah
3 And Ahab called Obadiah, which was the governor of his house. Now Obadiah feared the LORD greatly: 4 For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water. 5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts. 6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself. 7 And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah? 8 And he answered him, I am: go, tell thy lord, Behold, Elijah is here. 9 And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me? 10 As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not. 11 And now thou sayest, Go, tell thy lord, Behold, Elijah is here. 12 And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth. 13 Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water? 14 And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me. 15 And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day. 16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah. 17 And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel? 18 And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim. 19 Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.
Elijah at Mount Carmel in Northern Israel
20 So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel. 21 And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word. 22 Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men. 23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under: 24 And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken. 25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under. 26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made. 27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked. 28 And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them. 29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded. 30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down. 31 And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name: 32 And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed. 33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood. 34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time. 35 And the water ran round about the altar; and he filled the trench also with water. 36 And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word. 37 Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again. 38 Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench. 39 And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God. 40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.
The Drought Ends
41 And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain. 42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees, 43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times. 44 And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not. 45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel. 46 And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

1 Kings 19

Elijah Flees to Mt. Horeb [Mt. Sinai]

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword. 2 Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time. 3 And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongeth to Judah, and left his servant there. 4 But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers. 5 And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat. 6 And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again. 7 And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee. 8 And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.
The LORD Appears to Elijah to Comfort him
still distraught Elijah can no longer preform his ministry duties
9 And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah? 10 And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. 11 And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake: 12 And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice. 13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah? 14 And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
God Sends Elijah on a final errand
and then Elijah is to be replaced by Elisha as the Prophet of Israel
15 And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria: 16 And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abel-meholah shalt thou anoint to be prophet in thy room. 17 And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay. 18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him. 19 So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him. 20 And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee? 21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

1 Kings 20

The Syrian Army Surrounds the Northern Kingdom of Israel

And Ben-hadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it. 2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Ben-hadad, 3 Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine. 4 And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have. 5 And the messengers came again, and said, Thus speaketh Ben-hadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children; 6 Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away. 7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not. 8 And all the elders and all the people said unto him, Hearken not unto him, nor consent. 9 Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again. 10 And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me. 11 And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off. 12 And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions,that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
King Ahab Defeats the Syrian Ben-Hadad
13 And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD. 14 And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou. 15 Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand. 16 And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him. 17 And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria. 18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive. 19 So these young men of the princes of the provinces came out of the city, and the army which followed them. 20 And they slew every one his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on an horse with the horsemen. 21 And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter. 22 And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.
King Ahab Again Defeats Syria
23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they. 24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms: 25 And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so. 26 And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel. 27 And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country. 28 And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD. 29 And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day. 30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Ben-hadad fled, and came into the city, into an inner chamber. 31 And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life. 32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-hadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother. 33 Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Ben-hadad. Then he said, Go ye, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot. 34 And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.
A Prophet Condemns Ahab
35 And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him. 36 Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him. 37 Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him. 38 So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face. 39 And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver. 40 And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it. 41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets. 42 And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people. 43 And the king of Israel went to his house heavy and displeased, and came to Samaria.

1 Kings 21

Naboth's Vineyard

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria. 2 And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money. 3 And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee. 4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread. 5 But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread? 6 And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard. 7 And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite. 8 So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth. 9 And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people: 10 And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die. 11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them. 12 They proclaimed a fast, and set Naboth on high among the people. 13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died. 14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead. 15 And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead. 16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it. 17 And the word of the LORD came to Elijah the Tishbite, saying, 18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it. 19 And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine. 20 And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD. 21 Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel, 22 And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin. 23 And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel. 24 Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat. 25 But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up. 26 And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel. 27 And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly. 28 And the word of the LORD came to Elijah the Tishbite, saying, 29 Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

1 Kings 22

The Prophet Micaiah Prophesies King Ahab Defeat

And they continued three years without war between Syria and Israel. 2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel. 3 And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria? 4 And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses. 5 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day. 6 Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king. 7 And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? 8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so. 9 Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah. 10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them. 11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them. 12 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the king's hand. 13 And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good. 14 And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak. 15 So he came to the king. And the king said unto him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king. 16 And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD? 17 And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace. 18 And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil? 19 And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left. 20 And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner, and another said on that manner. 21 And there came forth a spirit, and stood before the LORD, and said, I will persuade him. 22 And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so. 23 Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee. 24 But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee? 25 And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself. 26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son; 27 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace. 28 And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.
King Ahab Dies in Battle at Ramoth Gilead
29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. 30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle. 31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel. 32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out. 33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him. 34 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded. 35 And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot. 36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country. 37 So the king died, and was brought to Samaria; and they buried the king in Samaria. 38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake. 39 Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel? 40 So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
Jehoshaphat becomes King of Judah - Southern Kingdom
41 And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel. 42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. 43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places. 44 And Jehoshaphat made peace with the king of Israel. 45 Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah? 46 And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land. 47 There was then no king in Edom: a deputy was king. 48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber. 49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not. 50 And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.
Ahaziah becomes Ruler of Israel - Northern Kingdom
51 Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel. 52 And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin: 53 For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

List of Books

THE SECOND BOOK OF THE

2nd KINGS

COMMONLY CALLED
THE FOURTH BOOK OF THE KINGS

The Divided Kingdom
Northern Kingdom, Ten Tribes - Israel, Samaria
Southern Kingdom, Two Tribes - Judah, Jerusalem

2 Kings 1

Elijah Predicts King Ahaziah's DeathElijah Predicts King Ahaziah's Death

Then Moab rebelled against Israel [Northern Kingdom] after the death of [King] Ahab. 2 And [Northern Kingdom - King] Ahaziah fell down through a lattice in his upper chamber that was in [the capital city of the Northern Kingdom of Israel] Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baal-zebub the god of Ekron whether I shall recover of this disease. 3 But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baal-zebub the god of Ekron? 4 Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And [Prophet] Elijah departed. 5 And when the messengers turned back unto him, he said unto them, Why are ye now turned back? 6 And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baal-zebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die. 7 And he said unto them, What manner of man was he which came up to meet you, and told you these words? 8 And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite. 9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down. 10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty. 11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly. 12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty. 13 And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight. 14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight. 15 And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king. 16 And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baal-zebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die. 17 So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son. 18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

2 Kings 2

Elijah is Taken Up to Heaven (as a type - Redeemed Saint) - Translated
Not a type of Rapture but a bodily (new body) Translation
Apparently the Rapture is both instant Heaven and bodily Translation

And it came to pass, when the LORD would take up Elijah into heaven [as a type - Elijah remained in Lower Paradise with Abraham and all the other OT Redeemed Saints until the Resurrection of Jesus Christ brought them permanently into Heaven (Ephesians 4:8)] by a whirlwind, that Elijah went with Elisha from Gilgal. 2 And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel. 3 And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace. 4 And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho. 5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace. 6 And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on. 7 And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan. 8 And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground. 9 And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me. 10 And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so. 11 And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven. 12 And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
The Prophet Elijah is Replaced by Elisha the Prophet
13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan; 14 And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over. 15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him. 16 And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send. 17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not. 18 And when they came again to him, for he tarried at Jericho, he said unto them, Did I not say unto you, Go not?
Elisha Purifies a Spring of Water
19 And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren. 20 And he said, Bring me a new cruse, and put salt therein. And they bring it to him. 21 And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land. 22 So the waters were healed unto this day, according to the saying of Elisha which he spake.
Elisha is Wrongly Mocked
23 And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head. 24 And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them. 25 And he went from thence to mount Carmel, and from thence he returned to Samaria.

2 Kings 3

Elisha Helps King Jehoram Defeat Moab

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years. 2 And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made. 3 Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom. 4 And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool. 5 But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel. 6 And king Jehoram went out of Samaria the same time, and numbered all Israel. 7 And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses. 8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom. 9 So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them. 10 And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab! 11 But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah. 12 And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him. 13 And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab. 14 And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee. 15 But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him. 16 And he said, Thus saith the LORD, Make this valley full of ditches. 17 For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts. 18 And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand. 19 And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones. 20 And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water. 21 And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border. 22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood: 23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil. 24 And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country. 25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kir-haraseth left they the stones thereof; howbeit the slingers went about it, and smote it. 26 And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not. 27 Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

2 Kings 4

The Widow's Oil

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen. 2 And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil. 3 Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few. 4 And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full. 5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out. 6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed. 7 Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.
The Shunammite's Son is Restored to Life
8 And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread. 9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually. 10 Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither. 11 And it fell on a day, that he came thither, and he turned into the chamber, and lay there. 12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him. 13 And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people. 14 And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old. 15 And he said, Call her. And when he had called her, she stood in the door. 16 And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid. 17 And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life. 18 And when the child was grown, it fell on a day, that he went out to his father to the reapers. 19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother. 20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died. 21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out. 22 And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again. 23 And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well. 24 Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee. 25 So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite: 26 Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well. 27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me. 28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me? 29 Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child. 30 And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her. 31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked. 32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed. 33 He went in therefore, and shut the door upon them twain, and prayed unto the LORD. 34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm. 35 Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes. 36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son. 37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.
The Poison is Removed by the Meal (wheat flower) - Word of God (Scriptures)
38 And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets. 39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not. 40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof. 41 But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
Feeding of a Hundred
42 And there came a man from Baal-shalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat. 43 And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof. 44 So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

2 Kings 5

Syrian General Naaman is Healed of Leprosy

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper. 2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife. 3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy. 4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel. 5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment. 6 And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy. 7 And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me. 8 And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel. 9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha. 10 And Elisha sent a messenger unto him, saying, Go and wash in the Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean. 11 But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper. 12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage. 13 And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean? 14 Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean. 15 And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant. 16 But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused. 17 And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD. 18 In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing. 19 And he said unto him, Go in peace. So he departed from him a little way.
Prosperity Preacher Gehazi gets Naaman's Leprosy
20 But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him. 21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well? 22 And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments. 23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him. 24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed. 25 But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither. 26 And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants? 27 The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

2 Kings 6

An Iron Axhead Floats - God Restores our Losses

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us. 2 Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye. 3 And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go. 4 So he went with them. And when they came to Jordan, they cut down wood. 5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed. 6 And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim. 7 Therefore said he, Take it up to thee. And he put out his hand, and took it.
Elisha and the Syrian Troops
8 Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp. 9 And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down. 10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice. 11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel? 12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber. 13 And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan. 14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about. 15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do? 16 And he answered, Fear not: for they that be with us are more than they that be with them. 17 And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha. 18 And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha. 19 And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria. 20 And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria. 21 And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them? 22 And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master. 23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.
The Syrian Army Surrounds Samaria
24 And it came to pass after this, that Ben-hadad king of Syria gathered all his host, and went up, and besieged Samaria. 25 And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver. 26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king. 27 And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress? 28 And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow. 29 So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son. 30 And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh. 31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day. 32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him? 33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

2 Kings 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria. 2 Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
Syria Retreats - The Siege Lifted
3 And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die? 4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die. 5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there. 6 For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us. 7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life. 8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it. 9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household. 10 So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were. 11 And he called the porters; and they told it to the king's house within. 12 And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city. 13 And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed: and let us send and see. 14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see. 15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king. 16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD. 17 And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him. 18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria: 19 And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof. 20 And so it fell out unto him: for the people trode upon him in the gate, and he died.

2 Kings 8

The Shunammite Woman's Land is Restored

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years. 2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years. 3 And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land. 4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done. 5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life. 6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
Hazael Murders Ben-Hadad
7 And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told him, saying, The man of God is come hither. 8 And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease? 9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Ben-hadad king of Syria hath sent me to thee, saying, Shall I recover of this disease? 10 And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die. 11 And he settled his countenance stedfastly, until he was ashamed: and the man of God wept. 12 And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child. 13 And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria. 14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover. 15 And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.
Jehoram becomes King of Judah - Southern Kingdom
16 And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign. 17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem. 18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD. 19 Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children. 20 In his days Edom revolted from under the hand of Judah, and made a king over themselves. 21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents. 22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time. 23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.
Ahaziah becomes King of Judah - Southern Kingdom
25 In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign. 26 Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel. 27 And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab. 28 And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram. 29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

2 Kings 9

Jehu a General is Anointed King - Northern Kingdom
Jehu was anointed while Joram was still King

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramoth-gilead: 2 And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber; 3 Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not. 4 So the young man, even the young man the prophet, went to Ramoth-gilead. 5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain [General]. 6 And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel. 7 And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel. 8 For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel: 9 And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah: 10 And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled. 11 Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication. 12 And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel. 13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.
Jehu kills both King Joram and King Ahaziah [King of Judah]
14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria. 15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria. And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel. 16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram. 17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace? 18 So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again. 19 Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me. 20 And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously. 21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite. 22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many? 23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah. 24 And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot. 25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him; 26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD. 27 But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there. 28 And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David. 29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
Evil Jezebel is Killed
30 And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window. 31 And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master? 32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs. 33 And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot. 34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter. 35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands. 36 Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel: 37 And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

2 Kings 10

Ahab and Ahaziah's Family Members are Assassinated

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying, 2 Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour; 3 Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house. 4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand? 5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes. 6 Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up. 7 And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel. 8 And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning. 9 And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these? 10 Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah. 11 So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining. 12 And he arose and departed, and came to Samaria. And as he was at the shearing house in the way, 13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen. 14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them. 15 And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot. 16 And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot. 17 And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.
The Ministers of Baal [Satan worshipers] are Killed
18 And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much. 19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal. 20 And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it. 21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another. 22 And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments. 23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only. 24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him. 25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal. 26 And they brought forth the images out of the house of Baal, and burned them. 27 And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day. 28 Thus Jehu destroyed Baal [Satan worship] out of Israel. 29 Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan. 30 And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel. 31 But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.
King Jehu's Death
32 In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel; 33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan. 34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel? 35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead. 36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

The Divided Kingdom Part 2

2 Kings 11

The Evil Athaliah Rules Judah - Southern Kingdom
Athaliah was a daughter of Israel's King Ahab - Northern Kingdom
she was married to Judah's King Jehoram - Southern Kingdom
and she was the mother of Jehoram's successor (her son) Judah's King Ahaziah

And when Athaliah the mother of [Judah's King] Ahaziah [not to be confused with the earlier Northern Kingdom King Ahaziah] saw that her son was dead, she arose and destroyed all the seed royal.
Jehosheba saves the baby Joash [Jehoash] from being assassinated
2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash [Jehoash] the son of Ahaziah and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain. 3 And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.
Jehoiada the High Priest anoints the child Jehoash [Joash] King of Judah
4 And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son. 5 And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house; 6 And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down. 7 And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king. 8 And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in. 9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest. 10 And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD. 11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple. 12 And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king. 13 And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD. 14 And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason. 15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD. 16 And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.
Jehoiada the High Priest makes a Covenant
17 And Jehoiada made a covenant between the LORD and the king and the people that they should be the LORD'S people; between the king also and the people. 18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD. 19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings. 20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house. 21 Seven years old was Jehoash [Joash] when he began to reign.

2 Kings 12

The Reign of King Jehoash [Joash]
Joash's apostasy leads to war with Syria
Joash was Assassinated and buried in a commoner's grave - 2 Chronicles 24:23-27

In the seventh year of Jehu Jehoash [Joash] began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beer-sheba. 2 And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him. 3 But the high places were not taken away: the people still sacrificed and burnt incense in the high places. 4 And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD, 5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found. 6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house. 7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house. 8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house. 9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD. 10 And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD. 11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD, 12 And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it. 13 Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD: 14 But they gave that to the workmen, and repaired therewith the house of the LORD. 15 Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully. 16 The trespass money and sin money was not brought into the house of the LORD: it was the priests'. 17 Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem. 18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem. 19 And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 20 And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla. 21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

2 Kings 13

King Jehoahaz Rules Israel - Northern Kingdom
Jehoahaz is the son of Judah's King Jehoash [Joash]

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years. 2 And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom. 3 And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all their days. 4 And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them. 5 And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime. 6 Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria. 7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing. 8 Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel? 9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
Jehoash becomes King of Israel - Northern Kingdom
his Grandfather King Jehoash [Joash] still Reigns in Judah - Southern Kingdom
10 In the thirty and seventh year of Joash [Jehoash] king of Judah began Jehoash the son of Jehoahaz [Grandson of King Joash] to reign over Israel in Samaria, and reigned sixteen years. 11 And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein. 12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? 13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
The Prophet Elisha Dies
14 Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof. 15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows. 16 And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands. 17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them. 18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed. 19 And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice. 20 And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year. 21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.
Wars with Syria
22 But Hazael king of Syria oppressed Israel all the days of Jehoahaz. 23 And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet. 24 So Hazael king of Syria died; and Ben-hadad his son reigned in his stead. 25 And Jehoash the son of Jehoahaz took again out of the hand of Ben-hadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

2 Kings 14

Amaziah Rules Israel - Northern Kingdom

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah. 2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. 3 And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did. 4 Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places. 5 And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father. 6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin. 7 He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day. 8 Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face. 9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. 10 Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee? 11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah. 12 And Judah was put to the worse before Israel; and they fled every man to their tents. 13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits. 14 And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria. 15 Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? 16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
Amaziah's Death
17 And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years. 18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah? 19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there. 20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David. 21 And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah. 22 He built Elath, and restored it to Judah, after that the king slept with his fathers.
Jeroboam II Rules Israel - Northern Kingdom
23 In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years. 24 And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin. 25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gath-hepher. 26 For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel. 27 And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash. 28 Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel? 29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

2 Kings 15

Azariah becomes King of Judah - Southern Kingdom

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign. 2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem. 3 And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done; 4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places. 5 And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land. 6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
Zechariah Rules Israel - Northern Kingdom
8 In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months. 9 And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 10 And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead. 11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel. 12 This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.
Shallum Rules Israel
13 Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria. 14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead. 15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel. 16 Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.
Menahem Rules Israel
17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria. 18 And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin. 19 And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand. 20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land. 21 And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel? 22 And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
Pekahiah Rules Israel
23 In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years. 24 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 25 But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room. 26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
Pekah Rules Israel
27 In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years. 28 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. 29 In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria. 30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah. 31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
Jotham becomes King of Judah - Southern Kingdom
32 In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign. 33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok. 34 And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done. 35 Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD. 36 Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 37 In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah. 38 And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

2 Kings 16

Ahaz King of Judah - Southern Kingdom

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign. 2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father. 3 But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel. 4 And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree. 5 Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him. 6 At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day. 7 So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me. 8 And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria. 9 And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin. 10 And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof. 11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus. 12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon. 13 and he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar. 14 And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar. 15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by. 16 Thus did Urijah the priest, according to all that king Ahaz commanded. 17 And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones. 18 And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria. 19 Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah? 20 And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

2 Kings 17

Hoshea The Last King of Israel - Northern Kingdom

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years. 2 And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him. 3 Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents. 4 And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison. 5 Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years. 6 In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.
Israel [Northern Kingdom - Ten Tribes] Exiled Because of Sin
7 For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods, 8 And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made. 9 And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city. 10 And they set them up images and groves in every high hill, and under every green tree: 11 And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger: 12 For they served idols, whereof the LORD had said unto them, Ye shall not do this thing. 13 Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets. 14 Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God. 15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them. 16 And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal. 17 And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger. 18 Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only. 19 Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made. 20 And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight. 21 For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin. 22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them; 23 Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.
Assyria Settles Gentile Foreigners in Israel - Northern Kingdom
Creating the mixed (Jewish-Gentile) Samaritans of the NT Gospel Times - John 4:9
24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof. 25 And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them. 26 Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land. 27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land. 28 Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD. 29 Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt. 30 And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima, 31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim. 32 So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places. 33 They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence. 34 Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel; 35 With whom the LORD had made a covenant, and charged them saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them: 36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice. 37 And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods. 38 And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods. 39 But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies. 40 Howbeit they did not hearken, but they did after their former manner. 41 So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

2 Kings 18

King Hezekiah Reigns in Judah - Southern Kingdom
Isaiah is the Prophet during this time

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign. 2 Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah. 3 And he did that which was right in the sight of the LORD, according to all that David his father did. 4 He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan. 5 He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him. 6 For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses. 7 And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not. 8 He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city. 9 And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it. 10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken. 11 And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes: 12 Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them. 13 Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them. 14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold. 15 And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house. 16 At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
Assyrian King Sennacherib Threatens Jerusalem
17 And the king of Assyria sent Tartan and Rabsaris and Rab-shakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field. 18 And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder. 19 And Rab-shakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest? 20 Thou sayest, but they are but vain words, I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me? 21 Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him. 22 But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem? 23 Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them. 24 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen? 25 Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it. 26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rab-shakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall. 27 But Rab-shakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you. 28 Then Rab-shakeh stood and cried with a loud voice in the Jews language, and spake, saying, Hear the word of the great king, the king of Assyria: 29 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand: 30 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria. 31 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern: 32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us. 33 Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria? 34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand? 35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand? 36 But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. 37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rab-shakeh.

2 Kings 19

Jerusalem's Deliverance is Foretold by Isaiah
The Prophet Isaiah Reassures King Hezekiah

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD. 2 And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz. 3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth. 4 It may be the LORD thy God will hear all the words of Rab-shakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left. 5 So the servants of king Hezekiah came to Isaiah. 6 And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me. 7 Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.
Assyrian King Sennacherib Continues to Threaten Jerusalem
8 So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. 9 And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying, 10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria. 11 Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered? 12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar? 13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?
King Hezekiah's Temple Prayer
14 And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD. 15 And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth. 16 LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God. 17 Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands, 18 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. 19 Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.
Isaiah Prophesies King Sennacherib's Fall
20 Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard. 21 This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee. 22 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel. 23 By the messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel. 24 I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places. 25 Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps. 26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up. 27 But I know thy abode, and thy going out, and thy coming in, and thy rage against me. 28 Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest. 29 And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof. 30 And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward. 31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. 32 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it. 33 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD. 34 For I will defend this city, to save it, for mine own sake, and for my servant David's sake. 35 And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. 36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. 37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esar-haddon his son reigned in his stead.

2 Kings 20

King Hezekiah's Illness

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live. 2 Then he turned his face to the wall, and prayed unto the LORD, saying, 3 I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore. 4 And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying, 5 Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD. 6 And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake. 7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered. 8 And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day? 9 And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees? 10 And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees. 11 And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.
King Hezekiah Brags to Envoys From Babylon
12 At that time Berodach-baladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick. 13 And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not. 14 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon. 15 And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them. 16 And Isaiah said unto Hezekiah, Hear the word of the LORD. 17 Behold, the days come, that all that is in thine house,and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD. 18 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. 19 Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?
Hezekiah's Death
20 And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah? 21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

2 Kings 21

Manasseh becomes King of Judah

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzi-bah. 2 And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel. 3 For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them. 4 And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name. 5 And he built altars for all the host of heaven in the two courts of the house of the LORD. 6 And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger. 7 And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever: 8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them. 9 But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel. 10 And the LORD spake by his servants the prophets, saying, 11 Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols: 12 Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle. 13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down. 14 And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies; 15 Because they have done that which was evil in my sight,and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day. 16 Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD. 17 Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah? 18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
Amon becomes King of Judah
19 Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah. 20 And he did that which was evil in the sight of the LORD, as his father Manasseh did. 21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them: 22 And he forsook the LORD God of his fathers, and walked not in the way of the LORD. 23 And the servants of Amon conspired against him, and slew the king in his own house. 24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead. 25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah? 26 And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

2 Kings 22

Josiah becomes King of Judah - 'Good King Josiah'

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath. 2 And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
A Copy of the Books of Moses (Temple Scroll) is Found
3 And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying, 4 Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people: 5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house, 6 Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house. 7 Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully. 8 And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it. 9 And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD. 10 And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king. 11 And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes. 12 And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying, 13 Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us. 14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; now she dwelt in Jerusalem in the college; and they communed with her. 15 And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me, 16 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read: 17 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched. 18 But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard; 19 Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD. 20 Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

2 Kings 23

Josiah Renews the Covenant between the People and God

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem. 2 And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD. 3 And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant. 4 And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel. 5 And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven. 6 And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people. 7 And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove. 8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city. 9 Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren. 10 And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech. 11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire. 12 And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron. 13 And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile. 14 And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men. 15 Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove. 16 And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words. 17 Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel. 18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria. 19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel. 20 And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem. 21 And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant. 22 Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah; 23 But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem. 24 Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD. 25 And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him. 26 Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal. 27 And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
King Josiah's Death
28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 29 In his days Pharaoh-nechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him. 30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
Jehoahaz becomes King of Judah
31 Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. 32 And he did that which was evil in the sight of the LORD, according to all that his fathers had done. 33 And Pharaoh-nechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold. 34 And Pharaoh-nechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.
Jehoiakim becomes King of Judah
35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh-nechoh. 36 Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah. 37 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

2 Kings 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him. 2 And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets. 3 Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did; 4 And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon. 5 Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah? 6 So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead. 7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.
Jehoiachin becomes King of Judah
aka Jeconiah [Esther 2:6] and Coniah [Jeremiah 22:24-29]
8 Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem. 9 And he did that which was evil in the sight of the LORD, according to all that his father had done. 10 At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged. 11 And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it. 12 And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign. 13 And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said. 14 And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land. 15 And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon. 16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.
The Last King of Judah - King Zedekiah

Zedekiah (Mattaniah) appointed King of Judah by King Nebuchadnezzar
to replace King Jehoiachin who was taken as a Prisoner to Babylon
17 And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah. 18 Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. 19 And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done. 20 For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

2 Kings 25

The Fall of Jerusalem

King Nebuchadnezzar's Babylonian Army

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about. 2 And the city was besieged unto the eleventh year of king Zedekiah. 3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land. 4 And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: now the Chaldees were against the city round about: and the king went the way toward the plain. 5 And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him. 6 So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him. 7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon. 8 And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem: 9 And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire. 10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about. 11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away. 12 But the captain of the guard left of the poor of the land to be vinedressers and husbandmen. 13 And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon. 14 And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away. 15 And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away. 16 The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight. 17 The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work. 18 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: 19 And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city: 20 And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah: 21 And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.
Gedaliah is Appointed Jewish Governor of Judah
22 And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler. 23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men. 24 And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you. 25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah. 26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.
exKing Jehoiachin is restored some honor in Babylon
27 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison; 28 And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon; 29 And changed his prison garments: and he did eat bread continually before him all the days of his life. 30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

List of Books

THE FIRST BOOK OF THE

1st CHRONICLES

1 Chronicles 1

Genealogy Record - Adam to Abraham

Adam, Sheth, Enosh, 2 Kenan, Mahalaleel, Jered, 3 Henoch, Methuselah, Lamech, 4 Noah, Shem, Ham, and Japheth. 5 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. 6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah. 7 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. 8 The sons of Ham; Cush, and Mizraim, Put, and Canaan. 9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan. 10 And Cush begat Nimrod: he began to be mighty upon the earth. 11 And Mizraim begat Ludim, and Anamim, and Lehabim, and Napthtuhim, 12 And Pathrusim, and Casluhim, of whom came the Philistines, and Caphthorim. 13 And Canaan begat Zidon his firstborn, and Heth, 14 The Jebusite also, and the Amorite, and the Girgashite, 15 And the Hivite, and the Arkite, and the Sinite, 16 And the Arvadite, and the Zemarite, and the Hamathite. 17 The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech. 18 And Arphaxad begat Shelah, and Shelah begat Eber. 19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan. 20 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah, 21 Hadoram also, and Uzal, and Diklah, 22 And Ebal, and Abimael, and Sheba, 23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan. 24 Shem, Arphaxad, Shelah, 25 Eber, Peleg, Reu, 26 Serug, Nahor, Terah, 27 Abram; the same is Abraham.
Ishmael and Keturah's Family Records
28 The sons of Abraham; Isaac, and Ishmael. 29 These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam, 30 Mishma and Dumah, Massa, Hadad, and Tema, 31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael. 32 Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan. 33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.
Esau's Family Records
34 And Abraham begat Isaac. The sons of Isaac; Esau and Israel. 35 The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah. 36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek. 37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah. 38 And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan. 39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister. 40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah. 41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran. 42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran. 43 Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah. 44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead. 45 And when Jobab was dead, Husham of the land of the Temanites reigned in his stead. 46 And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith. 47 And when Hadad was dead, Samlah of Masrekah reigned in his stead. 48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead. 49 And when Shaul was dead, Baal-hanan the son of Achbor reigned in his stead. 50 And when Baal-hanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. 51 Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth, 52 Duke Aholibamah, duke Elah, duke Pinon, 53 Duke Kenaz, duke Teman, duke Mibzar, 54 Duke Magdiel, duke Iram. These are the dukes of Edom.

1 Chronicles 2

Jacob (Israel) Family Record

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun, 2 Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
The Tribe of Judah - The Kings
3 The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him. 4 And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five. 5 The sons of Pharez; Hezron, and Hamul. 6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all. 7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed. 8 And the sons of Ethan; Azariah. 9 The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai. 10 And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah; 11 And Nahshon begat Salma, and Salma begat Boaz, 12 And Boaz begat Obed, and Obed begat Jesse, 13 And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third, 14 Nethaneel the fourth, Raddai the fifth, 15 Ozem the sixth, David the seventh: 16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three. 17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite. 18 And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon. 19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur. 20 And Hur begat Uri, and Uri begat Bezaleel. 21 And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub. 22 And Segub begat Jair, who had three and twenty cities in the land of Gilead. 23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead. 24 And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa. 25 And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah. 26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam. 27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker. 28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur. 29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid. 30 And the sons of Nadab; Seled, and Appaim: but Seled died without children. 31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai. 32 And the sons of Jada the brother of Shammai; Jether and Jonathan: and Jether died without children. 33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel. 34 Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha. 35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai. 36 And Attai begat Nathan, and Nathan begat Zabad, 37 And Zabad begat Ephlal, and Ephlal begat Obed, 38 And Obed begat Jehu, and Jehu begat Azariah, 39 And Azariah begat Helez, and Helez begat Eleasah, 40 And Eleasah begat Sisamai, and Sisamai begat Shallum, 41 And Shallum begat Jekamiah, and Jekamiah begat Elishama. 42 Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron. 43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema. 44 And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai. 45 And the son of Shammai was Maon: and Maon was the father of Beth-zur. 46 And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez. 47 And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph. 48 Maachah, Caleb's concubine, bare Sheber, and Tirhanah. 49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa. 50 These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjath-jearim, 51 Salma the father of Bethlehem, Hareph the father of Beth-gader. 52 And Shobal the father of Kirjath-jearim had sons; Haroeh, and half of the Manahethites. 53 And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites. 54 The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites. 55 And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

1 Chronicles 3

King David's Family Record

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess: 2 The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith: 3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife. 4 These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years. 5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel: 6 Ibhar also, and Elishama, and Eliphelet, 7 And Nogah, and Nepheg, and Japhia, 8 And Elishama, and Eliada, and Eliphelet, nine. 9 These were all the sons of David, beside the sons of the concubines, and Tamar their sister.
King Solomon's Family Record
10 And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son, 11 Joram his son, Ahaziah his son, Joash his son, 12 Amaziah his son, Azariah his son, Jotham his son, 13 Ahaz his son, Hezekiah his son, Manasseh his son, 14 Amon his son, Josiah his son. 15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum. 16 And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son. 17 And the sons of Jeconiah; Assir, Salathiel his son, 18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah. 19 And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister: 20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five. 21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah. 22 And the sons of Shechaniah; Shemaiah; and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six. 23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three. 24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

1 Chronicles 4

Judah's [Tribe of Judah] Other Sons

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal. 2 And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai and Lahad. These are the families of the Zorathites. 3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi: 4 And Penuel the father of Gedor and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem. 5 And Ashur the father of Tekoa had two wives, Helah and Naarah. 6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah. 7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan. 8 And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum. 9 And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow. 10 And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested. 11 And Chelub the brother of Shuah begat Mehir, which was the father of Eshton. 12 And Eshton begat Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Rechah. 13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath. 14 And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen. 15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz. 16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel. 17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa. 18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took. 19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite. 20 And the sons of Shimon were, Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi were, Zoheth, and Ben-zoheth. 21 The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea, 22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And these are ancient things. 23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.
Tribe of Simeon Family Records
24 The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul: 25 Shallum his son, Mibsam his son, Mishma his son. 26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son. 27 And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah. 28 And they dwelt at Beer-sheba, and Moladah, and Hazar-shual, 29 And at Bilhah, and at Ezem, and at Tolad, 30 And at Bethuel, and at Hormah, and at Ziklag, 31 And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These were their cities unto the reign of David. 32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities: 33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy. 34 And Meshobab, and Jamlech, and Joshah the son of Amaziah, 35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel, 36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah, 37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah; 38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly. 39 And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks. 40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old. 41 And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks. 42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi. 43 And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

1 Chronicles 5

Tribe of Reuben Family Records

Now the sons of Reuben the firstborn of Israel, for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright. 2 For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's: 3 The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi. 4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son, 5 Micah his son, Reaia his son, Baal his son, 6 Beerah his son, whom Tilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites. 7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah, 8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon: 9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead. 10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.
Tribe of Gad Family Records
11 And the children of Gad dwelt over against them, in the land of Bashan unto Salchah: 12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan. 13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven. 14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz; 15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers. 16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders. 17 All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
The Eastern Tribes' Army
18 The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war. 19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab. 20 And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him. 21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand. 22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.
The Half-Tribe of Manasseh
Only Half of the Tribe Entered the Promise Land
23 And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir, and unto mount Hermon. 24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers. 25 And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them. 26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

1 Chronicles 6

The Tribe of Levi - Levitical Priesthood

The sons of Levi; Gershon, Kohath, and Merari. 2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel. 3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. 4 Eleazar begat Phinehas, Phinehas begat Abishua, 5 And Abishua begat Bukki, and Bukki begat Uzzi, 6 And Uzzi begat Zerahiah, and Zerahiah begat Meraioth, 7 Meraioth begat Amariah, and Amariah begat Ahitub, 8 And Ahitub begat Zadok, and Zadok begat Ahimaaz, 9 And Ahimaaz begat Azariah, and Azariah begat Johanan, 10 And Johanan begat Azariah, he it is that executed the priest's office in the temple that Solomon built in Jerusalem: 11 And Azariah begat Amariah, and Amariah begat Ahitub, 12 And Ahitub begat Zadok, and Zadok begat Shallum, 13 And Shallum begat Hilkiah, and Hilkiah begat Azariah, 14 And Azariah begat Seraiah, and Seraiah begat Jehozadak, 15 And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar. 16 The sons of Levi; Gershom, Kohath, and Merari. 17 And these be the names of the sons of Gershom; Libni, and Shimei. 18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel. 19 The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers. 20 Of Gershom; Libni his son, Jahath his son, Zimmah his son, 21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son. 22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son, 23 Elkanah his son, and Ebiasaph his son, and Assir his son, 24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. 25 And the sons of Elkanah; Amasai, and Ahimoth. 26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son, 27 Eliab his son, Jeroham his son, Elkanah his son. 28 And the sons of Samuel; the firstborn Vashni, and Abiah. 29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son, 30 Shimea his son, Haggiah his son, Asaiah his son.
The Levi Temple Musicians
31 And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest. 32 And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order. 33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel, 34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah, 35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai, 36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah, 37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah, 38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel. 39 And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea, 40 The son of Michael, the son of Baaseiah, the son of Malchiah, 41 The son of Ethni, the son of Zerah, the son of Adaiah, 42 The son of Ethan, the son of Zimmah, the son of Shimei, 43 The son of Jahath, the son of Gershom, the son of Levi. 44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch, 45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah, 46 The son of Amzi, the son of Bani, the son of Shamer, 47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi. 48 Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.
Levitical High Priest Aaron's Family
49 But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded. 50 And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son, 51 Bukki his son, Uzzi his son, Zerahiah his son, 52 Meraioth his son, Amariah his son, Ahitub his son, 53 Zadok his son, Ahimaaz his son.
The Levite Villages - "Cities of Refuge"
54 Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot. 55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it. 56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh. 57 And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs, 58 And Hilen with her suburbs, Debir with her suburbs, 59 And Ashan with her suburbs, and Beth-shemesh with her suburbs: 60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities. 61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities. 62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities. 63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. 64 And the children of Israel gave to the Levites these cities with their suburbs. 65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names. 66 And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim. 67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs, 68 And Jokmeam with her suburbs, and Beth-horon with her suburbs, 69 And Aijalon with her suburbs, and Gath-rimmon with her suburbs: 70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath. 71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs: 72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs, 73 And Ramoth with her suburbs, and Anem with her suburbs: 74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs, 75 And Hukok with her suburbs, and Rehob with her suburbs: 76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs. 77 Unto the rest of the children of Merari were given out of the tribe of Zebulun. Rimmon with her suburbs, Tabor with her suburbs: 78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs, 79 Kedemoth also with her suburbs, and Mephaath with her suburbs: 80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs, 81 And Heshbon with her suburbs, and Jazer with her suburbs.

1 Chronicles 7

Tribe of Issachar Family Records

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four. 2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred. 3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men. 4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons. 5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.
Tribe of Benjamin Family Records
6 The sons of Benjamin; Bela, and Becher, and Jediael, three. 7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four. 8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher. 9 And the number of them, after their genealogy by their generations, heads of the house of the fathers, mighty men of valour, was twenty thousand and two hundred. 10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar. 11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle. 12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.
Tribe of Naphtali Family Records
13 The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
Tribe of Manasseh Family Records
14 The sons of Manasseh; Ashriel, whom she bare: but his concubine the Aramitess bare Machir the father of Gilead: 15 And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah; and the name of the second was Zelophehad: and Zelophehad had daughters. 16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem. 17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh. 18 And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah. 19 And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam.
Tribe of Ephraim Family Records
20 And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son, 21 And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle. 22 And Ephraim their father mourned many days, and his brethren came to comfort him. 23 And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house. 24 And his daughter was Sherah, who built Beth-horon the nether, and the upper, and Uzzen-sherah. 25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son, 26 Laadan his son, Ammihud his son, Elishama his son, 27 Non his son, Jehoshuah his son. 28 And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof: 29 And by the borders of the children of Manasseh, Beth-shean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.
Tribe of Asher Family Records
30 The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister. 31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith. 32 And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister. 33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet. 34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram. 35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal. 36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah, 37 Bezer, and Hod, and Shamma and Shilshah, and Ithran, and Beera. 38 And the sons of Jether; Jephunneh, and Pispah, and Ara. 39 And the sons of Ulla; Arah, and Haniel, and Rezia. 40 All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

1 Chronicles 8

Benjamin Family Records - Benjamin and Judah composed the Southern Kingdom

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third, 2 Nohah the fourth, and Rapha the fifth. 3 And the sons of Bela were, Addar, and Gera, and Abihud, 4 And Abishua, and Naaman, and Ahoah, 5 And Gera, and Shephuphan, and Huram. 6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath: 7 And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud. 8 And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives. 9 And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham, 10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers. 11 And of Hushim he begat Abitub, and Elpaal. 12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof: 13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath: 14 And Ahio, Shashak, and Jeremoth, 15 And Zebadiah, and Arad, and Ader, 16 And Michael, and Ispah, and Joha, the sons of Beriah; 17 And Zebadiah, and Meshullam, and Hezeki, and Heber, 18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal; 19 And Jakim, and Zichri, and Zabdi, 20 And Elienai, and Zilthai, and Eliel, 21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi; 22 And Ishpan, and Heber, and Eliel, 23 And Abdon, and Zichri, and Hanan, 24 And Hananiah, and Elam, and Antothijah, 25 And Iphedeiah, and Penuel, the sons of Shashak; 26 And Shamsherai, and Shehariah, and Athaliah, 27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham. 28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem. 29 And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah: 30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab, 31 And Gedor, and Ahio, and Zacher. 32 And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them. 33 And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. 34 And the son of Jonathan was Merib-baal; and Merib-baal begat Micah. 35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz. 36 And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza, 37 And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son: 38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel. 39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third. 40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

1 Chronicles 9

Jerusalem the Capital of the Southern Kingdom
The Inhabitants of Jerusalem after the Exile

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression. 2 Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims. 3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh; 4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah. 5 And of the Shilonites; Asaiah the firstborn, and his sons. 6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety. 7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah, 8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Ibnijah; 9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers. 10 And of the priests; Jedaiah, and Jehoiarib, and Jachin, 11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God; 12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer; 13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God. 14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari; 15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph; 16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites. 17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief; 18 Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi. 19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry. 20 And Phinehas the son of Eleazar was the ruler over them in time past, and the Lord was with him. 21 And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation. 22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office. 23 So they and their children had the oversight of the gates of the house of the Lord, namely, the house of the tabernacle, by wards. 24 In four quarters were the porters, toward the east, west, north, and south. 25 And their brethren, which were in their villages, were to come after seven days from time to time with them. 26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God. 27 And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them. 28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale. 29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices. 30 And some of the sons of the priests made the ointment of the spices. 31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans. 32 And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath. 33 And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night. 34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.
The Genealogy of King Saul (of the Tribe of Benjamin)
35 And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah: 36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab, 37 And Gedor, and Ahio, and Zechariah, and Mikloth. 38 And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren. 39 And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. 40 And the son of Jonathan was Merib-baal: and Merib-baal begat Micah. 41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz. 42 And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza; 43 And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son. 44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

1 Chronicles 10

King Saul's Death

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. 2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul. 3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers. 4 Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it. 5 And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died. 6 So Saul died, and his three sons, and all his house died together. 7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them. 8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa. 9 And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people. 10 And they put his armour in the house of their gods, and fastened his head in the temple of Dagon. 11 And when all Jabesh-gilead heard all that the Philistines had done to Saul, 12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days. 13 So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it; 14 And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

1 Chronicles 11

The Shepherd Boy David (born in Bethlehem of the Tribe of Judah)
David becomes the King over All of Israel [before the Northern - Southern split]

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh. 2 And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel, and thou shalt be ruler over my people Israel. 3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.
David conquers the Jebusite city of Jebus and claims it as Jerusalem
4 And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land. 5 And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David. 6 And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief. 7 And David dwelt in the castle; therefore they called it the city of David. 8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city. 9 So David waxed greater and greater: for the LORD of hosts was with him. 10 These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.
List of David's Mighty Men of Valor
11 And this is the number of the mighty men whom David had; Jashobeam, and Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time. 12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties. 13 He was with David at Pas-dammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines. 14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance. 15 Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim. 16 And David was then in the hold, and the Philistines' garrison was then at Bethlehem. 17 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate! 18 And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD, 19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest. 20 And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three. 21 Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three. 22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day. 23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. 24 These things did Benaiah the son of Jehoiada, and had the name among the three mighties. 25 Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard. 26 Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem, 27 Shammoth the Harorite, Helez the Pelonite, 28 Ira the son of Ikkesh the Tekoite, Abi-ezer the Antothite, 29 Sibbecai the Hushathite, Ilai the Ahohite, 30 Maharai the Netophathite, Heled the son of Baanah the Netophathite, 31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite, 32 Hurai of the brooks of Gaash, Abiel the Arbathite, 33 Azmaveth the Baharumite, Eliahba the Shaalbonite, 34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite, 35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur, 36 Hepher the Mecherathite, Ahijah the Pelonite, 37 Hezro the Carmelite, Naarai the son of Ezbai, 38 Joel the brother of Nathan, Mibhar the son of Haggeri, 39 Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah, 40 Ira the Ithrite, Gareb the Ithrite, 41 Uriah the Hittite, Zabad the son of Ahlai, 42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him, 43 Hanan the son of Maachah, and Joshaphat the Mithnite, 44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite, 45 Jediael the son of Shimri, and Joha his brother, the Tizite, 46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite, 47 Eliel, and Obed, and Jasiel the Mesobaite.

1 Chronicles 12

More Warriors Join David

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war. 2 They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin. 3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite, 4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite, 5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite, 6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites, 7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor. 8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains; 9 Ezer the first, Obadiah the second, Eliab the third, 10 Mishmannah the fourth, Jeremiah the fifth, 11 Attai the sixth, Eliel the seventh, 12 Johanan the eighth, Elzabad the ninth, 13 Jeremiah the tenth, Machbanai the eleventh. 14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand. 15 These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west. 16 And there came of the children of Benjamin and Judah to the hold unto David. 17 And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it. 18 Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band. 19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads. 20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh. 21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host. 22 For at that time day by day there came to David to help him, until it was a great host, like the host of God.
Others Join David at Hebron
23 And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD. 24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war. 25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred. 26 Of the children of Levi four thousand and six hundred. 27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred; 28 And Zadok, a young man mighty of valour, and of his father's house twenty and two captains. 29 And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul. 30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers. 31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king. 32 And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment. 33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart. 34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand. 35 And of the Danites expert in war twenty and eight thousand and six hundred. 36 And of Asher, such as went forth to battle, expert in war, forty thousand. 37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand. 38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king. 39 And there they were with David three days, eating and drinking: for their brethren had prepared for them. 40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

1 Chronicles 13

Bringing Back to Israel the Ark of the Covenant

And David consulted with the captains of thousands and hundreds, and with every leader. 2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us: 3 And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul. 4 And all the congregation said that they would do so: for the thing was right in the eyes of all the people. 5 So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim. 6 And David went up, and all Israel, to Baalah, that is, to Kirjath-jearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it. 7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart. 8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets. 9 And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled. 10 And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God. 11 And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perez-uzza to this day. 12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me? 13 So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite. 14 And the ark of God remained with the family of Obed-edom in his house three months. And the LORD blessed the house of Obed-edom, and all that he had.

1 Chronicles 14

King David's House and Family Prosper

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house. 2 And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel. 3 And David took more wives at Jerusalem: and David begat more sons and daughters. 4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon, 5 And Ibhar, and Elishua, and Elpalet, 6 And Nogah, and Nepheg, and Japhia, 7 And Elishama, and Beeliada, and Eliphalet.
King David's Army Defeats the Philistines
8 And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them. 9 And the Philistines came and spread themselves in the valley of Rephaim. 10 And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand. 11 So they came up to Baal-perazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baal-perazim. 12 And when they had left their gods there, David gave a commandment, and they were burned with fire. 13 And the Philistines yet again spread themselves abroad in the valley. 14 Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees. 15 And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines. 16 David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer. 17 And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

1 Chronicles 15

The Ark is Brought into Jerusalem - On Saturday the Sabbath Day
Like the Ark of the Covenant - Jesus' Triumphal Entry into Jerusalem was on a Saturday (Sabbath)

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent. 2 Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever. 3 And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it. 4 And David assembled the children of Aaron, and the Levites: 5 Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty: 6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty: 7 Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty: 8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred: 9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore: 10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve. 11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab, 12 And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it. 13 For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order. 14 So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel. 15 And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD. 16 And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy. 17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah; 18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters. 19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass; 20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth; 21 And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel. 22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful. 23 And Berechiah and Elkanah were doorkeepers for the ark. 24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark. 25 So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obed-edom with joy. 26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams. 27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen. 28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps. 29 And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

1 Chronicles 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God. 2 And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD. 3 And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine. 4 And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel: 5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals; 6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
King David's Psalm of Thanksgiving - Repeated in part Psalm 105:1-5
7 Then on that [Sabbath] day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren. 8 Give thanks unto the LORD, call upon his name, make known his deeds among the people. 9 Sing unto him, sing psalms unto him, talk ye of all his wondrous works. 10 Glory ye in his holy name: let the heart of them rejoice that seek the LORD. 11 Seek the LORD and his strength, seek his face continually. 12 Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth; 13 O ye seed of Israel his servant, ye children of Jacob, his chosen ones. 14 He is the LORD our God; his judgments are in all the earth. 15 Be ye mindful always of his covenant; the word which he commanded to a thousand generations; 16 Even of the covenant which he made with Abraham, and of his oath unto Isaac; 17 And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant, 18 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance; 19 When ye were but few, even a few, and strangers in it. 20 And when they went from nation to nation, and from one kingdom to another people; 21 He suffered no man to do them wrong: yea, he reproved kings for their sakes, 22 Saying, Touch not mine anointed, and do my prophets no harm. 23 Sing unto the LORD, all the earth; shew forth from day to day his salvation. 24 Declare his glory among the heathen; his marvellous works among all nations. 25 For great is the LORD, and greatly to be praised: he also is to be feared above all gods. 26 For all the gods of the people are idols: but the LORD made the heavens. 27 Glory and honour are in his presence; strength and gladness are in his place. 28 Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength. 29 Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness. 30 Fear before him, all the earth: the world also shall be stable, that it be not moved. 31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth. 32 Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein. 33 Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth. 34 O give thanks unto the LORD; for he is good; for his mercy endureth for ever. 35 And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise. 36 Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.
The Levitical Priests serve at the Tabernacle (Tent)
37 So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required: 38 And Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters: 39 And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon, 40 To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel; 41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever; 42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters. 43 And all the people departed every man to his house: and David returned to bless his house.

1 Chronicles 17

God's Promise of the Messiah to King David's Family

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains. 2 Then Nathan said unto David, Do all that is in thine heart; for God is with thee. 3 And it came to pass the same night, that the word of God came to Nathan, saying, 4 Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in: 5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another. 6 Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars? 7 Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel: 8 And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth. 9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning, 10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house. 11 And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom. 12 He shall build me an house, and I will stablish his throne for ever. 13 I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee: 14 But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore. 15 According to all these words, and according to all this vision, so did Nathan speak unto David.
David's Prayer of Appreciation
16 And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto? 17 And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God. 18 What can David speak more to thee for the honour of thy servant? for thou knowest thy servant. 19 O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things. 20 O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears. 21 And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt? 22 For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God. 23 Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said. 24 Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee. 25 For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee. 26 And now, LORD, thou art God, and hast promised this goodness unto thy servant: 27 Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

1 Chronicles 18

King David's Military Successes

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines. 2 And he smote Moab; and the Moabites became David's servants, and brought gifts. 3 And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates. 4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots. 5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men. 6 Then David put garrisons in Syria-damascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went. 7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem. 8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass. 9 Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah; 10 He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; for Hadarezer had war with Tou; and with him all manner of vessels of gold and silver and brass. 11 Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek. 12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand. 13 And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.
Officials in King David's Realm
14 So David reigned over all Israel, and executed judgment and justice among all his people. 15 And Joab the son Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder. 16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe; 17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

1 Chronicles 19

Battle Against the Ammonites and the Syrians

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead. 2 And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him. 3 But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land? 4 Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away. 5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return. 6 And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah. 7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle. 8 And when David heard of it, he sent Joab, and all the host of the mighty men. 9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field. 10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians. 11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon. 12 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee. 13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight. 14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him. 15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem. 16 And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them. 17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him. 18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host. 19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

1 Chronicles 20

Another Battle Against the Ammonites

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it. 2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city. 3 And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
Philistine Giants are Defeated
4 And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued. 5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam. 6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant. 7 But when he defied Israel, Jonathan the son of Shimea David's brother slew him. 8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

1 Chronicles 21

King David listens to Satan and Counts his Kingdom

And Satan stood up against Israel, and provoked David to number Israel. 2 And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it. 3 And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel? 4 Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem. 5 And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword. 6 But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.
King David's Punishment
7 And God was displeased with this thing; therefore he smote Israel. 8 And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly. 9 And the LORD spake unto Gad, David's seer, saying, 10 Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee. 11 So Gad came to David, and said unto him, Thus saith the LORD, Choose thee 12 Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me. 13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man. 14 So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men. 15 And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite. 16 And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces. 17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.
King David looks to the Messiah and offers a Sacrifice to God
18 Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite. 19 And David went up at the saying of Gad, which he spake in the name of the LORD. 20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat. 21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground. 22 Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people. 23 And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo,I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all. 24 And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost. 25 So David gave to Ornan for the place six hundred shekels of gold by weight. 26 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering. 27 And the LORD commanded the angel; and he put up his sword again into the sheath thereof. 28 At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there. 29 For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon. 30 But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

1 Chronicles 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.
Preparations for King Solomon's Jerusalem Temple
2 And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God. 3 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight; 4 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David. 5 And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death. 6 Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel. 7 And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God: 8 But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight. 9 Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days. 10 He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever. 11 Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee. 12 Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God. 13 Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed. 14 Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto. 15 Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work. 16 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee. 17 David also commanded all the princes of Israel to help Solomon his son, saying, 18 Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people. 19 Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

1 Chronicles 23

So when David was old and full of days, he made Solomon his son king over Israel.
The Levites and Their Duties
2 And he gathered together all the princes of Israel, with the priests and the Levites. 3 Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand. 4 Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges: 5 Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith. 6 And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.
Gershonites
7 Of the Gershonites were, Laadan, and Shimei. 8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three. 9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan. 10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei. 11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.
Kohathites
12 The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four. 13 The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever. 14 Now concerning Moses the man of God, his sons were named of the tribe of Levi. 15 The sons of Moses were, Gershom, and Eliezer. 16 Of the sons of Gershom, Shebuel was the chief. 17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many. 18 Of the sons of Izhar; Shelomith the chief. 19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth. 20 Of the sons of Uzziel; Micah the first, and Jesiah the second.
Merarites
21 The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish. 22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them. 23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three. 24 These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward. 25 For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever: 26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof. 27 For by the last words of David the Levites were numbered from twenty years old and above: 28 Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God; 29 Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size; 30 And to stand every morning to thank and praise the LORD, and likewise at even; 31 And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD: 32 And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

1 Chronicles 24

The Divisions of the Levitical Priests

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. 2 But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office. 3 And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service. 4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers. 5 Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar. 6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar. 7 Now the first lot came forth to Jehoiarib, the second to Jedaiah, 8 The third to Harim, the fourth to Seorim, 9 The fifth to Malchijah, the sixth to Mijamin, 10 The seventh to Hakkoz, the eighth to Abijah, 11 The ninth to Jeshua, the tenth to Shecaniah, 12 The eleventh to Eliashib, the twelfth to Jakim, 13 The thirteenth to Huppah, the fourteenth to Jeshebeab, 14 The fifteenth to Bilgah, the sixteenth to Immer, 15 The seventeenth to Hezir, the eighteenth to Aphses, 16 The nineteenth to Pethahiah, the twentieth to Jehezekel, 17 The one and twentieth to Jachin, the two and twentieth to Gamul, 18 The three and twentieth to Delaiah, the four and twentieth to Maaziah. 19 These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.
The Final Levite Families Assigned
20 And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah. 21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah. 22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath. 23 And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth. 24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir. 25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah. 26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno. 27 The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri. 28 Of Mahli came Eleazar, who had no sons. 29 Concerning Kish: the son of Kish was Jerahmeel. 30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers. 31 These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

1 Chronicles 25

The Temple Musicians and Their Duties

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was: 2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king. 3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD. 4 Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth: 5 All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters. 6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman. 7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight. 8 And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar. 9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve: 10 The third to Zaccur, he, his sons, and his brethren, were twelve: 11 The fourth to Izri, he, his sons, and his brethren, were twelve: 12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve: 13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve: 14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve: 15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve: 16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve: 17 The tenth to Shimei, he, his sons, and his brethren, were twelve: 18 The eleventh to Azareel, he, his sons, and his brethren, were twelve: 19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve: 20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve: 21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve: 22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve: 23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve: 24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve: 25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve: 26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve: 27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve: 28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve: 29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve: 30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve: 31 The four and twentieth to Romamti-ezer, he, his sons, and his brethren, were twelve.

1 Chronicles 26

The Gate keepers and Other Temple Responsibilities

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph. 2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth, 3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh. 4 Moreover the sons of Obed-edom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth, 5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him. 6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour. 7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah. 8 All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obed-edom. 9 And Meshelemiah had sons and brethren, strong men, eighteen. 10 Also Hosah, of the children of Merari, had sons; Simri the chief, for though he was not the firstborn, yet his father made him the chief; 11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen. 12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD. 13 And they cast lots, as well the small as the great, according to the house of their fathers, for every gate. 14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward. 15 To Obed-edom southward; and to his sons the house of Asuppim. 16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward. 17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two. 18 At Parbar westward, four at the causeway, and two at Parbar. 19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari.
The Treasurers and Other Officials
20 And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things. 21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli. 22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD. 23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites: 24 And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures. 25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son. 26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated. 27 Out of the spoils won in battles did they dedicate to maintain the house of the LORD. 28 And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren. 29 Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges. 30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king. 31 Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead. 32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

1 Chronicles 27

Public Servants and Division of Soldiers

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand. 2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand. 3 Of the children of Perez was the chief of all the captains of the host for the first month. 4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand. 5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand. 6 This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son. 7 The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand. 8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand. 9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand. 10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand. 11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand. 12 The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand. 13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand. 14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand. 15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
Officers of the Tribes
16 Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah: 17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok: 18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael: 19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel: 20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah: 21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner: 22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel. 23 But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens. 24 Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.
Administrators of King David's Property
25 And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah: 26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub: 27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite: 28 And over the olive trees and the sycomore trees that were in the low plains was Baal-hanan the Gederite: and over the cellars of oil was Joash: 29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai: 30 Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite: 31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.
Those with close ties to King David
32 Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons: 33 And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion: 34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

1 Chronicles 28

King David's Plans for Solomon's Temple

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem. 2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building: 3 But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood. 4 Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel: 5 And of all my sons, for the LORD hath given me many sons, he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel. 6 And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father. 7 Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day. 8 Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever. 9 And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever. 10 Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it. 11 Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat, 12 And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things: 13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD. 14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service: 15 Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick. 16 And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver: 17 Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver: 18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD. 19 All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern. 20 And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD. 21 And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

1 Chronicles 29

Gifts of Building Materials for the Temple

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God. 2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance. 3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house, 4 Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal: 5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD? 6 Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly, 7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron. 8 And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite. 9 Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.
David's Prayer
10 Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever. 11 Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all. 12 Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all. 13 Now therefore, our God, we thank thee, and praise thy glorious name. 14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee. 15 For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding. 16 O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own. 17 I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee. 18 O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee: 19 And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision. 20 And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.
King Solomon begins his Reign
King Solomon was born from David and Bathsheba
Jesus Christ is from David and Bathsheba's son Nathan - 2 Samuel:5
Jesus Christ is Not a descendant of King Solomon - Luke 3:31

Barabbas was likely a descendant of King Solomon - Mark 15:7
The Antichrist will probably have some ties to King Solomon
21 And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel: 22 And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest. 23 Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him. 24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king. 25 And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
King David's Death
26 Thus David the son of Jesse reigned over all Israel. 27 And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. 28 And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead. 29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer, 30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

List of Books

THE SECOND BOOK OF THE

2nd CHRONICLES

2 Chronicles 1

Solomon Asks for Wisdom

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly. 2 Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers. 3 So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness. 4 But the ark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem. 5 Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it. 6 And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it. 7 In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee. 8 And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead. 9 Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude. 10 Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great? 11 And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king: 12 Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like. 13 Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.
Solomon's Gathers Horses and Chariots
14 And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem. 15 And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance. 16 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. 17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

2 Chronicles 2

Preparations for Building the Temple

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom. 2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them. 3 And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me. 4 Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel. 5 And the house which I build is great: for great is our God above all gods. 6 But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him? 7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide. 8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants, 9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great. 10 And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil. 11 Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them. 12 Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom. 13 And now I have sent a cunning man, endued with understanding, of Huram my father's, 14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father. 15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants: 16 And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in flotes by sea to Joppa; and thou shall carry it up to Jerusalem. 17 And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred. 18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

2 Chronicles 3

Solomon Builds the Temple

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite. 2 And he began to build in the second day of the second month, in the fourth year of his reign. 3 Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits. 4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold. 5 And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains. 6 And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim. 7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls. 8 And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents. 9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold. 10 And in the most holy house he made two cherubims of image work, and overlaid them with gold. 11 And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub. 12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub. 13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward. 14 And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon. 15 Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits. 16 And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains. 17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

2 Chronicles 4

The Temple's Furnishings

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof. 2 Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about. 3 And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast. 4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. 5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths. 6 He made also ten lavers, and put five on the right hand,and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in. 7 And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left. 8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold. 9 Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass. 10 And he set the sea on the right side of the east end, over against the south. 11 And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God; 12 To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars; 13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars. 14 He made also bases, and lavers made he upon the bases; 15 One sea, and twelve oxen under it. 16 The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass. 17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah. 18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out. 19 And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set; 20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold; 21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold; 22 And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

2 Chronicles 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.
The Ark of the Covenant is brought into the Temple
2 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion. 3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month. 4 And all the elders of Israel came; and the Levites took up the ark. 5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up. 6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude. 7 And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims: 8 For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. 9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day. 10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt. 11 And it came to pass, when the priests were come out of the holy place: for all the priests that were present were sanctified, and did not then wait by course: 12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets: 13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD; 14 So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

2 Chronicles 6

Solomon Addresses the People

Then said Solomon, The LORD hath said that he would dwell in the thick darkness. 2 But I have built an house of habitation for thee, and a place for thy dwelling for ever. 3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood. 4 And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying, 5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel: 6 But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel. 7 Now it was in the heart of David my father to build an house for the name of the LORD God of Israel. 8 But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart: 9 Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name. 10 The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel. 11 And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.
Solomon's Temple Prayer
That all people of the earth may know God's Name (Jesus Christ)
12 And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands: 13 For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven, 14 And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts: 15 Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day. 16 Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me. 17 Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David. 18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built! 19 Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee: 20 That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place. 21 Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive. 22 If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house; 23 Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness. 24 And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house; 25 Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers. 26 When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them; 27 Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance. 28 If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be: 29 Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house: 30 Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; for thou only knowest the hearts of the children of men: 31 That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers. 32 Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house; 33 Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name. 34 If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name; 35 Then hear thou from the heavens their prayer and their supplication, and maintain their cause. 36 If they sin against thee, for there is no man which sinneth not, and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near; 37 Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly; 38 If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name: 39 Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee. 40 Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place. 41 Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness. 42 O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

2 Chronicles 7

God's Visible Shekinah Glory Fills the Temple

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house. 2 And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house. 3 And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.
Sacrifice and Celebration
4 Then the king and all the people offered sacrifices before the LORD. 5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God. 6 And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood. 7 Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat. 8 Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt. 9 And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days. 10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.
God Appears to Solomon
11 Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected. 12 And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice. 13 If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people; 14 If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land. 15 Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place. 16 For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually. 17 And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments; 18 Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel. 19 But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them; 20 Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations. 21 And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house? 22 And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

2 Chronicles 8

Solomon's Other Activities

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house, 2 That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there. 3 And Solomon went to Hamath-zobah, and prevailed against it. 4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath. 5 Also he built Beth-horon the upper, and Beth-horon the nether, fenced cities, with walls, gates, and bars; 6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion. 7 As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel, 8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day. 9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen. 10 And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people. 11 And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come. 12 Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch, 13 Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles. 14 And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded. 15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures. 16 Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected. 17 Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom. 18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

2 Chronicles 9

The Queen of Sheba Visits Solomon

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. 2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not. 3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built, 4 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her. 5 And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom: 6 Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard. 7 Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom. 8 Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice. 9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon. 10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones. 11 And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah. 12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.
Solomon's Wealth and Fame
13 Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold; 14 Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon. 15 And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target. 16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon. 17 Moreover the king made a great throne of ivory, and overlaid it with pure gold. 18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays: 19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom. 20 And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon. 21 For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks. 22 And king Solomon passed all the kings of the earth in riches and wisdom. 23 And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart. 24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year. 25 And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem. 26 And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt. 27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance. 28 And they brought unto Solomon horses out of Egypt, and out of all lands.
Solomon's Death
29 Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat? 30 And Solomon reigned in Jerusalem over all Israel forty years. 31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

2 Chronicles 10

The Divided Kingdom
Northern Kingdom, Ten Tribes - Israel, Samaria Southern Kingdom, Two Tribes - Judah, Jerusalem

Israel [Northern Kingdom] Separates from King Rehoboam

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king. 2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt. 3 And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying, 4 Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee. 5 And he said unto them, Come again unto me after three days. And the people departed. 6 And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people? 7 And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever. 8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him. 9 And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us? 10 And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins. 11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions. 12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day. 13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men, 14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions. 15 So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat. 16 And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents. 17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them. 18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. 19 And Israel rebelled against the house of David unto this day.

2 Chronicles 11

A Civil War is Averted

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam. 2 But the word of the LORD came to Shemaiah the man of God, saying, 3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying, 4 Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.
King Rehoboam Fortifies Judah
5 And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah. 6 He built even Bethlehem, and Etam, and Tekoa, 7 And Beth-zur, and Shoco, and Adullam, 8 And Gath, and Mareshah, and Ziph, 9 And Adoraim, and Lachish, and Azekah, 10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities. 11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine. 12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side. 13 And the priests and the Levites that were in all Israel resorted to him out of all their coasts. 14 For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD: 15 And he ordained him priests for the high places, and for the devils, and for the calves which he had made. 16 And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers. 17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.
Rehoboam's Family
18 And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse; 19 Which bare him children; Jeush, and Shamariah, and Zaham. 20 And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith. 21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters. 22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king. 23 And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

2 Chronicles 12

Rehoboam Sins and is Punished
Shishak King of Egypt Attacks Jerusalem

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him. 2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD, 3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubim, the Sukkiims, and the Ethiopians. 4 And he took the fenced cities which pertained to Judah, and came to Jerusalem. 5 Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak. 6 Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous. 7 And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak. 8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries. 9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made. 10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house. 11 And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber. 12 And when he humbled himself, the wrath of the LORD turned from him that he would not destroy him altogether: and also in Judah things went well.
Rehoboam's Death
13 So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. 14 And he did evil, because he prepared not his heart to seek the LORD. 15 Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually. 16 And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

2 Chronicles 13

King Abijah now Rules Judah

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah. 2 He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam. 3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour. 4 And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel; 5 Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt? 6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord. 7 And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them. 8 And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods. 9 Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods. 10 But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business: 11 And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him. 12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper. 13 But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them. 14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets. 15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah. 16 And the children of Israel fled before Judah: and God delivered them into their hand. 17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men. 18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers. 19 And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof. 20 Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died. 21 But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters. 22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

2 Chronicles 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.
Asa King of Judah Begins Reforms
2 And Asa did that which was good and right in the eyes of the LORD his God: 3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves: 4 And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment. 5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him. 6 And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest. 7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered. 8 And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour. 9 And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah. 10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah. 11 And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee. 12 So the LORD smote the Ethiopians before Asa and before Judah; and the Ethiopians fled. 13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil. 14 And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them. 15 They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

2 Chronicles 15

Asa's Further Reforms

And the Spirit of God came upon Azariah the son of Oded: 2 And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you. 3 Now for a long season Israel hath been without the true God, and without a teaching priest, and without law. 4 But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them. 5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries. 6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity. 7 Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded. 8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD. 9 And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him. 10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa. 11 And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep. 12 And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul; 13 That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman. 14 And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets. 15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.
The Queen Mother is Removed from Office
Disqualified having engaged in false idol worship
16 And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron. 17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days. 18 And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels. 19 And there was no more war unto the five and thirtieth year of the reign of Asa.

2 Chronicles 16

King Asa's Last Years

King Asa seeks Syria's Help

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah. 2 Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying, 3 There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me. 4 And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abel-maim, and all the store cities of Naphtali. 5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease. 6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah. 7 And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand. 8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand. 9 For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars. 10 Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.
King Asa's Death
11 And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel. 12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians. 13 And Asa slept with his fathers, and died in the one and fortieth year of his reign. 14 And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

2 Chronicles 17

Jehoshaphat King of Judah

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel. 2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken. 3 And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim; 4 But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel. 5 Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance. 6 And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah. 7 Also in the third year of his reign he sent to his princes, even to Ben-hail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah. 8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests. 9 And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people. 10 And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat. 11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats. 12 And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store. 13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem. 14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand. 15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand. 16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour. 17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand. 18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war. 19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

2 Chronicles 18

The Prophet Micaiah Prophesies against King Ahab

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab. 2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramoth-gilead. 3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-gilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war. 4 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day. 5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand. 6 But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? 7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so. 8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla. 9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them. 10 And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed. 11 And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the hand of the king. 12 And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good. 13 And Micaiah said, As the LORD liveth, even what my God saith, that will I speak. 14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand. 15 And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD? 16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace. 17 And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil? 18 Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left. 19 And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spake saying after this manner, and another saying after that manner. 20 Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith? 21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so. 22 Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee. 23 Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee? 24 And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself. 25 Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son; 26 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace. 27 And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.
King Ahab is Killed in Battle at Ramoth Gilead
28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. 29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle. 30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel. 31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him. 32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him. 33 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded. 34 And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

2 Chronicles 19

Jehu Comforts King Jehoshaphat

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem. 2 And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD. 3 Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.
Jehoshaphat Appoints Judges
4 And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beer-sheba to mount Ephraim, and brought them back unto the LORD God of their fathers. 5 And he set judges in the land throughout all the fenced cities of Judah, city by city, 6 And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment. 7 Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts. 8 Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem. 9 And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart. 10 And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass. 11 And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

2 Chronicles 20

King Jehoshaphat Defeats Moab and Ammon

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle. 2 Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be Hazazon-tamar, which is En-gedi. 3 And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah. 4 And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD. 5 And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court, 6 And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee? 7 Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever? 8 And they dwelt therein, and have built thee a sanctuary therein for thy name, saying, 9 If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, for thy name is in this house, and cry unto thee in our affliction, then thou wilt hear and help. 10 And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not; 11 Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit. 12 O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee. 13 And all Judah stood before the LORD, with their little ones, their wives, and their children. 14 Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation; 15 And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's. 16 To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel. 17 Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you. 18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD. 19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high. 20 And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper. 21 And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever. 22 And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten. 23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another. 24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped. 25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much. 26 And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day. 27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies. 28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD. 29 And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel. 30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about.
Summary of Jehoshaphat's Reign
31 And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. 32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD. 33 Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers. 34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel. 35 And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly: 36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-gaber. 37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

2 Chronicles 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.
Jehoram King of Judah
2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel. 3 And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn. 4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel. 5 Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem. 6 And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD. 7 Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever. 8 In his days the Edomites revolted from under the dominion of Judah, and made themselves a king. 9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots. 10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers. 11 Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto. 12 And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah, 13 But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself: 14 Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods: 15 And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day. 16 Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians: 17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons. 18 And after all this the LORD smote him in his bowels with an incurable disease. 19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers. 20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

2 Chronicles 22

Ahaziah King of Judah

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned. 2 Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri. 3 He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly. 4 Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction. 5 He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians smote Joram. 6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.
Jehu Assassinates Ahaziah
7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab. 8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them. 9 And he sought Ahaziah: and they caught him, for he was hid in Samaria, and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.
Athaliah Rules Judah
10 But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah. 11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, for she was the sister of Ahaziah, hid him from Athaliah, so that she slew him not. 12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.

2 Chronicles 23

The Kingdoms Remain Divided and Troubled

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him. 2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem. 3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David. 4 This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors; 5 And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD. 6 But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD. 7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out. 8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses. 9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God. 10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about. 11 Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king. 12 Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD: 13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason. 14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD. 15 So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.
Jehoiada's Reforms
16 And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people. 17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars. 18 Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David. 19 And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in. 20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom. 21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

2 Chronicles 24

King Joash Repairs the Temple

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beer-sheba. 2 And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest. 3 And Jehoiada took for him two wives; and he begat sons and daughters. 4 And it came to pass after this, that Joash was minded to repair the house of the LORD. 5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not. 6 And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness? 7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim. 8 And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD. 9 And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness. 10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end. 11 Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance. 12 And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD. 13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it. 14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada. 15 But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died. 16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.
The Wickedness of Joash
17 Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them. 18 And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass. 19 Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear. 20 And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you. 21 And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD. 22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it. 23 And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus. 24 For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash. 25 And when they were departed from him, for they left him in great diseases, his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings. 26 And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess. 27 Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

2 Chronicles 25

Amaziah King of Judah

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. 2 And he did that which was right in the sight of the LORD, but not with a perfect heart. 3 Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father. 4 But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin. 5 Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield. 6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver. 7 But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim. 8 But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down. 9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this. 10 Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger. 11 And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand. 12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces. 13 But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and smote three thousand of them, and took much spoil. 14 Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them. 15 Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand? 16 And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel. 17 Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face. 18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. 19 Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee? 20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom. 21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Beth-shemesh, which belongeth to Judah. 22 And Judah was put to the worse before Israel, and they fled every man to his tent. 23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits. 24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria. 25 And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years. 26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel? 27 Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there. 28 And they brought him upon horses, and buried him with his fathers in the city of Judah.

2 Chronicles 26

Uzziah King of Judah

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah. 2 He built Eloth, and restored it to Judah, after that the king slept with his fathers. 3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem. 4 And he did that which was right in the sight of the LORD, according to all that his father Amaziah did. 5 And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper. 6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines. 7 And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims. 8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly. 9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them. 10 Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry. 11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains. 12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred. 13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy. 14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones. 15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong. 16 But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense. 17 And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men: 18 And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God. 19 Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar. 20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him. 21 And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land. 22 Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write. 23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

2 Chronicles 27

Jotham King of Judah

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok. 2 And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly. 3 He built the high gate of the house of the LORD, and on the wall of Ophel he built much. 4 Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers. 5 He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third. 6 So Jotham became mighty, because he prepared his ways before the LORD his God. 7 Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah. 8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem. 9 And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

2 Chronicles 28

Ahaz King of Judah

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father: 2 For he walked in the ways of the kings of Israel, and made also molten images for Baalim. 3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel. 4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree. 5 Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter. 6 For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers. 7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king. 8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria. 9 But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven. 10 And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God? 11 Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you. 12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war, 13 And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel. 14 So the armed men left the captives and the spoil before the princes and all the congregation. 15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria. 16 At that time did king Ahaz send unto the kings of Assyria to help him. 17 For again the Edomites had come and smitten Judah, and carried away captives. 18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there. 19 For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD. 20 And Tilgath-pilneser king of Assyria came unto him, and distressed him, but strengthened him not. 21 For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not. 22 And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz. 23 For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel. 24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem. 25 And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers. 26 Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel. 27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

2 Chronicles 29

King Hezekiah Rules Judah - Prophet Isaiah

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah. 2 And he did that which was right in the sight of the LORD, according to all that David his father had done.
Hezekiah Purifies the Temple
3 He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them. 4 And he brought in the priests and the Levites, and gathered them together into the east street, 5 And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place. 6 For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs. 7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel. 8 Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes. 9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this. 10 Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us. 11 My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense. 12 Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah: 13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah: 14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel. 15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD. 16 And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron. 17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end. 18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof. 19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD. 20 Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD. 21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD. 22 So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar. 23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them: 24 And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel. 25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets. 26 And the Levites stood with the instruments of David, and the priests with the trumpets. 27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel. 28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished. 29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped. 30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped. 31 Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings. 32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD. 33 And the consecrated things were six hundred oxen and three thousand sheep. 34 But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests. 35 And also the burnt offerings were in abundance,with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order. 36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

2 Chronicles 30

King Hezekiah Celebrates the Passover

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel. 2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month. 3 For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem. 4 And the thing pleased the king and all the congregation. 5 So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written. 6 So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria. 7 And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see. 8 Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you. 9 For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him. 10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them. 11 Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem. 12 Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD. 13 And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation. 14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron. 15 Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD. 16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites. 17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD. 18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one 19 That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary. 20 And the LORD hearkened to Hezekiah, and healed the people. 21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD. 22 And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers. 23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness. 24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves. 25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced. 26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem. 27 Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

2 Chronicles 31

Religious Reforms Continue

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
Contributions are Given for Worship Services
2 And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD. 3 He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD. 4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD. 5 And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly. 6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps. 7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month. 8 And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel. 9 Then Hezekiah questioned with the priests and the Levites concerning the heaps. 10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store. 11 Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them, 12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next. 13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God. 14 And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things. 15 And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small: 16 Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses; 17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses; 18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness: 19 Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites. 20 And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God. 21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

2 Chronicles 32

King Sennacherib of Assyria Threatens Jerusalem

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself. 2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem, 3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him. 4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water? 5 Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance. 6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying, 7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him: 8 With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah. 9 After this did Sennacherib king of Assyria send his servants to Jerusalem, but he himself laid siege against Lachish, and all his power with him, unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying, 10 Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem? 11 Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria? 12 Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it? 13 Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand? 14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand? 15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand? 16 And his servants spake yet more against the LORD God, and against his servant Hezekiah. 17 He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand. 18 Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city. 19 And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.
God Rescues Jerusalem
20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven. 21 And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword. 22 Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side. 23 And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.
Hezekiah Gets Sick
24 In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign. 25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem. 26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.
Hezekiah Recovers and Momentarily Prospers
27 And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels; 28 Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks. 29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much. 30 This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works. 31 Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
Hezekiah's Death
32 Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel. 33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

2 Chronicles 33

Manasseh King of Judah

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem: 2 But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel. 3 For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them. 4 Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever. 5 And he built altars for all the host of heaven in the two courts of the house of the LORD. 6 And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger. 7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever: 8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses. 9 So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel. 10 And the LORD spake to Manasseh, and to his people: but they would not hearken. 11 Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon. 12 And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers, 13 And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.
Manasseh Builds the original Wall of Jerusalem
14 Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah. 15 And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city. 16 And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel. 17 Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only. 18 Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel. 19 His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers. 20 So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
Amon King of Judah
21 Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem. 22 But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them; 23 And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more. 24 And his servants conspired against him, and slew him in his own house. 25 But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

2 Chronicles 34

Josiah Rules Judah - 'Good King Josiah'

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years. 2 And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.
King Josiah's Brings Reforms
3 For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images. 4 And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them. 5 And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem. 6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about. 7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.
A Copy of the Law (A Temple Scroll) is Found
8 Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God. 9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem. 10 And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house: 11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed. 12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick. 13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters. 14 And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses. 15 And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan. 16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it. 17 And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen. 18 Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king. 19 And it came to pass, when the king had heard the words of the law, that he rent his clothes. 20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying, 21 Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book. 22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; now she dwelt in Jerusalem in the college: and they spake to her to that effect. 23 And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me, 24 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah: 25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched. 26 And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard; 27 Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD. 28 Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again. 29 Then the king sent and gathered together all the elders of Judah and Jerusalem. 30 And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD. 31 And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book. 32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers. 33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

2 Chronicles 35

King Josiah Celebrates the Passover

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month. 2 And he set the priests in their charges, and encouraged them to the service of the house of the LORD, 3 And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel, 4 And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son. 5 And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites. 6 So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses. 7 And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance. 8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen. 9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen. 10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment. 11 And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them. 12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen. 13 And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people. 14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron. 15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them. 16 So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah. 17 And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days. 18 And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem. 19 In the eighteenth year of the reign of Josiah was this passover kept.
king Josiah's Death
20 After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him. 21 But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not. 22 Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo. 23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded. 24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah. 25 And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations. 26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD, 27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

2 Chronicles 36

Jehoahaz King of Judah

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem. 2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem. 3 And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold. 4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
Jehoiakim King of Judah
5 Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God. 6 Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon. 7 Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon. 8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead. 9 Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD. 10 And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.
Zedekiah King of Judah
11 Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem. 12 And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD. 13 And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel. 14 Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem. 15 And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place: 16 But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.
The Fall of Jerusalem - 70 Year Babylonian Captivity
17 Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand. 18 And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon. 19 And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof. 20 And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:
The Exiles Return to Jerusalem
21 To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years. 22 Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, 23 Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

List of Books

EZRA

Ezra 1

Note: the 7 Gentile Global Kingdoms of Revelation 17:10
1. Kingdom of Shinar [Gen 10:10] Tower of Babel - King Nimrod
2. Egypt [Genesis 41:39-40, 41:56] - (probably) Pharaoh Akhenaten
3. Babylon [2 Kings 24:7] - King Nebuchadnezzar
4. Persia [Isaiah 45:1-7] - King Cyrus the Great
5. Greece [Daniel 8:21, 10:20 - Joel 3:6] - Alexander the Great
6. Rome [Luke 2:1] - Julius Caesar (the Caesar Kings)
7. Revised Rome the Holy Roman Empire beginning (313 AD - with the Edict of Milan - legalizing a State Mystery Babylon pseudo Christian system) by Emperor Constantine (the Emperor Kings) - Ending with a temporary 8th Kingdom [Revelation 17:11] the Satan/Antichrist Kingdom (Revelation 10:13)

8. Followed by a separate and the real 8th Kingdom the Global Millennial Reign in Jerusalem the Kingdom of Jesus Christ [Revelation 20:4]

Edict from the Persian King Cyrus

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah [Jeremiah 25:12, 29:10] might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation [Decree] throughout all his kingdom, and put it also in writing, saying, 2 Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah. 3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, he is the God, which is in Jerusalem. 4 And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.
First Group of Jewish Exiles Return to Jerusalem
5 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem. 6 And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered. 7 Also Cyrus the king brought forth the [plundered] vessels of the [Temple of Jerusalem - King Solomon's Temple] House of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods; 8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah. 9 And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives, 10 Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand. 11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Ezra 2

The List of the Exiles Who Returned

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city; 2 Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel: 3 The children of Parosh, two thousand an hundred seventy and two. 4 The children of Shephatiah, three hundred seventy and two. 5 The children of Arah, seven hundred seventy and five. 6 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve. 7 The children of Elam, a thousand two hundred fifty and four. 8 The children of Zattu, nine hundred forty and five. 9 The children of Zaccai, seven hundred and threescore. 10 The children of Bani, six hundred forty and two. 11 The children of Bebai, six hundred twenty and three. 12 The children of Azgad, a thousand two hundred twenty and two. 13 The children of Adonikam, six hundred sixty and six. 14 The children of Bigvai, two thousand fifty and six. 15 The children of Adin, four hundred fifty and four. 16 The children of Ater of Hezekiah, ninety and eight. 17 The children of Bezai, three hundred twenty and three. 18 The children of Jorah, an hundred and twelve. 19 The children of Hashum, two hundred twenty and three. 20 The children of Gibbar, ninety and five. 21 The children of Bethlehem, an hundred twenty and three. 22 The men of Netophah, fifty and six. 23 The men of Anathoth, an hundred twenty and eight. 24 The children of Azmaveth, forty and two. 25 The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty and three. 26 The children of Ramah and Gaba, six hundred twenty and one. 27 The men of Michmas, an hundred twenty and two. 28 The men of Bethel and Ai, two hundred twenty and three. 29 The children of Nebo, fifty and two. 30 The children of Magbish, an hundred fifty and six. 31 The children of the other Elam, a thousand two hundred fifty and four. 32 The children of Harim, three hundred and twenty. 33 The children of Lod, Hadid, and Ono, seven hundred twenty and five. 34 The children of Jericho, three hundred forty and five. 35 The children of Senaah, three thousand and six hundred and thirty. 36 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. 37 The children of Immer, a thousand fifty and two. 38 The children of Pashur, a thousand two hundred forty and seven. 39 The children of Harim, a thousand and seventeen. 40 The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four. 41 The singers: the children of Asaph, an hundred twenty and eight. 42 The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine. 43 The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth, 44 The children of Keros, the children of Siaha, the children of Padon, 45 The children of Lebanah, the children of Hagabah, the children of Akkub, 46 The children of Hagab, the children of Shalmai, the children of Hanan, 47 The children of Giddel, the children of Gahar, the children of Reaiah, 48 The children of Rezin, the children of Nekoda, the children of Gazzam, 49 The children of Uzza, the children of Paseah, the children of Besai, 50 The children of Asnah, the children of Mehunim, the children of Nephusim, 51 The children of Bakbuk, the children of Hakupha, the children of Harhur, 52 The children of Bazluth, the children of Mehida, the children of Harsha, 53 The children of Barkos, the children of Sisera, the children of Thamah, 54 The children of Neziah, the children of Hatipha. 55 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda, 56 The children of Jaalah, the children of Darkon, the children of Giddel, 57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami. 58 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. 59 And these were they which went up from Tel-melah, Tel-harsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel: 60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two. 61 And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name: 62 These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood. 63 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim. 64 The whole congregation together was forty and two thousand three hundred and threescore, 65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women. 66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five; 67 Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty. 68 And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place: 69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests garments. 70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Ezra 3

Rebuilding the Altar - for cleansing sacrifices

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem. 2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God. 3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening. 4 They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required; 5 And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD. 6 From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid. 7 They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.
Attempting to Rebuild the Temple in Jerusalem
8 Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD. 9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites. 10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel. 11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid. 12 But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy: 13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

Ezra 4

Gentile Opposition to the Rebuilding of the Temple

The 2nd Temple work began in 536 BC but due primarily to Gentile interference
the work finally finished only in 515 BC - a 10 year delay after the work had started

As a result of the Gentile interference in building of the 2nd Jerusalem Temple
Gentiles were not permitted into the Christian Church - Temple of Jesus Christ
Until about 10 years after the Resurrection of Jesus Christ - and Acts Chapter 10

The resurrection of Jesus Christ (Easter) about 33 AD
Samaritans enter the Church about 38 AD - Acts 8:5
Gentiles enter the Church about 43 AD - Acts 10:48
First Gentile Church Antioch (Antakya, Turkey) 44 AD - Acts 11:26
First Missionary trip to Gentiles about 47 AD - Acts 13:2
First Church Council at Jerusalem about 49-50 AD - Acts 15:4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel; 2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esar-haddon king of Assur, which brought us up hither. 3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us. 4 Then the people [Gentiles] of the land weakened the hands of the people of Judah, and troubled them in building, 5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia. 6 And in the reign of (King Xerxes) Ahasuerus [Queen Esther], in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem. 7 And in the days of Artaxerxes [Ezra and Nehemiah] wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue. 8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort: 9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites, 10 And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time. 11 This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time. 12 Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. 13 Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings. 14 Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king; 15 That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed. 16 We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river. 17 Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time. 18 The letter which ye sent unto us hath been plainly read before me. 19 And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein. 20 There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them. 21 Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me. 22 Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings? 23 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power. 24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Ezra 5

Persian Governor Tattenai writes a Letter to King Darius

Then [about 4.5 years before the Temple was finally completed] the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them. 2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them. 3 At the same time came to them Tatnai, governor on this side the river, and Shethar-boznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall? 4 Then said we unto them after this manner, What are the names of the men that make this building? 5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter. 6 The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king: 7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace. 8 Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands. 9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls? 10 We asked their names also, to certify thee, that we might write the names of the men that were the chief of them. 11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up. 12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon. 13 But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God. 14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor; 15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place. 16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished. 17 Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Ezra 6

The Original Decree of King Cyrus is located in the Achmetha "Ecbatana" Palace
(Far North of the Shushan "Susa" Palace)

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon. 2 And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written: 3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits; 4 With three rows of great stones, and a row of new timber: and let the expences be given out of the king's house: 5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God. 6 Now therefore, Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence: 7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place. 8 Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expences be given unto these men, that they be not hindered. 9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail: 10 That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons. 11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this. 12 And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.
Completion and Dedication of the 2nd Jerusalem Temple
13 Then Tatnai, governor on this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily. 14 And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia. 15 And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king. 16 And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy, 17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel. 18 And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
The Passover Feast is Celebrated
19 And the children of the captivity kept the Passover upon the fourteenth day of the first [religious] month [14th of Nissan - Leviticus 23:5]. 20 For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves. 21 And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat, 22 And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Ezra 7

Ezra Arrives in Jerusalem from Persia

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah, 2 The son of Shallum, the son of Zadok, the son of Ahitub, 3 The son of Amariah, the son of Azariah, the son of Meraioth, 4 The son of Zerahiah, the son of Uzzi, the son of Bukki, 5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest: 6 This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him. 7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king. 8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king. 9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him. 10 For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.
Ezra's Letter of Authority from King Artaxerxes I
11 Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel. 12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time. 13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee. 14 Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand; 15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem, 16 And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem: 17 That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem. 18 And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God. 19 The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem. 20 And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house. 21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily, 22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much. 23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons? 24 Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them. 25 And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not. 26 And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment. 27 Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem: 28 And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

Ezra 8

List of the Jewish Families who Returned with Ezra

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king. 2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush. 3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty. 4 Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males. 5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males. 6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males. 7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males. 8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males. 9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males. 10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males. 11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males. 12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males. 13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males. 14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.
About their Return Journey to Jerusalem
15 And I gathered them together to the river than runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi. 16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding. 17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God. 18 And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen; 19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty; 20 Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name. 21 Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance. 22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him. 23 So we fasted and besought our God for this: and he was intreated of us. 24 Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them, 25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered: 26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents; 27 Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold. 28 And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers. 29 Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD. 30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God. 31 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way. 32 And we came to Jerusalem, and abode there three days. 33 Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites; 34 By number and by weight of every one: and all the weight was written at that time. 35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD. 36 And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Ezra 9

Intermarriage with non-Believers

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. 2 For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass. 3 And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied. 4 Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice. 5 And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God. 6 And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens. 7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day. 8 And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage. 9 For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem. 10 And now, O our God, what shall we say after this? for we have forsaken thy commandments, 11 Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness. 12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever. 13 And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this; 14 Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping? 15 O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

Ezra 10

The People's Confession of Sin

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore. 2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing. 3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law. 4 Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it. 5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware. 6 Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away. 7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem; 8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away. 9 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain. 10 And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel. 11 Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives. 12 Then all the congregation answered and said with a loud voice, As thou hast said, so must we do. 13 But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing. 14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us. 15 Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them. 16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter. 17 And they made an end with all the men that had taken strange wives by the first day of the first month.
List of Disqualified Levitical Priests
18 And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah. 19 And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass. 20 And of the sons of Immer; Hanani, and Zebadiah. 21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah. 22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah. 23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, the same is Kelita, Pethahiah, Judah, and Eliezer. 24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri. 25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah. 26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah. 27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza. 28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai. 29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth. 30 And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh. 31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon, 32 Benjamin, Malluch, and Shemariah. 33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei. 34 Of the sons of Bani; Maadai, Amram, and Uel, 35 Benaiah, Bedeiah, Chelluh, 36 Vaniah, Meremoth, Eliashib, 37 Mattaniah, Mattenai, and Jaasau, 38 And Bani, and Binnui, Shimei, 39 And Shelemiah, and Nathan, and Adaiah, 40 Machnadebai, Shashai, Sharai, 41 Azareel, and Shelemiah, Shemariah, 42 Shallum, Amariah, and Joseph. 43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah. 44 All these had taken strange wives: and some of them had wives by whom they had children.

List of Books

THE BOOK OF

NEHEMIAH

Nehemiah 1

Nehemiah a Jew and a cupbearer (close servant) to the Persian King Artaxerxes I

Nehemiah Prays for Jerusalem

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace, 2 That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem. 3 And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire. 4 And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven, 5 And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments: 6 Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned. 7 We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses. 8 Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations: 9 But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there. 10 Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand. 11 O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Nehemiah 2

King Artaxerxes I sends Nehemiah to Jerusalem

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence. 2 Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid, 3 And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire? 4 Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven. 5 And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it. 6 And the king said unto me, the queen also sitting by him, For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time. 7 Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah; 8 And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me. 9 Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me. 10 When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.
In Darkness Nehemiah Inspects Jerusalem's Walls
Tradition is that Nehemiah knew of the hiding place
in or near the Jerusalem wall containing the Ark of the Covenant
11 So I came to Jerusalem, and was there three days. 12 And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any [oxen] beast with me [the Ark of the Covenant was located but not moved at that time], save the beast [donkey] that I rode upon. 13 And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire. 14 Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass. 15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned. 16 And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work. 17 Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach. 18 Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work. 19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king? 20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Nehemiah 3

Rebuilding the Jerusalem Wall

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel. 2 And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri. 3 But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof. 4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana. 5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord. 6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof. 7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river. 8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall. 9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem. 10 And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah. 11 Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces. 12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters. 13 The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate. 14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he build it, and set up the doors thereof, the locks thereof, and the bars thereof. 15 But the gate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David. 16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty. 17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part. 18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah. 19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall. 20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest. 21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib. 22 And after him repaired the priests, the men of the plain. 23 After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house. 24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner. 25 Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh. 26 Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out. 27 After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel. 28 From above the horse gate repaired the priests, every one over against his house. 29 After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate. 30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber. 31 After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner. 32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Nehemiah 4

Opposition to the Rebuilding of the Wall

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews. 2 And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned? 3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall. 4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity: 5 And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders. 6 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work. 7 But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth, 8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it. 9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them. 10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall. 11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease. 12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you. 13 Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows. 14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses. 15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work. 16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah. 17 They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon. 18 For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me. 19 And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another. 20 In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us. 21 So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared. 22 Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day. 23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Nehemiah 5

Nehemiah Helps the Poor and Needy

And there was a great cry of the people and of their wives against their brethren the Jews. 2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live. 3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth. 4 There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards. 5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards. 6 And I was very angry when I heard their cry and these words. 7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them. 8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer. 9 Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies? 10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury. 11 Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them. 12 Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise. 13 Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise. 14 Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor. 15 But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God. 16 Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work. 17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us. 18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people. 19 Think upon me, my God, for good, according to all that I have done for this people.

Nehemiah 6

Further Gentile Opposition to the Jerusalem Rebuilding Project

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; though at that time I had not set up the doors upon the gates; 2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief. 3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you? 4 Yet they sent unto me four times after this sort; and I answered them after the same manner. 5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand; 6 Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words. 7 And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together. 8 Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart. 9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands. 10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee. 11 And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in. 12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him. 13 Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me. 14 My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
The Completion of the Wall
15 So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days. 16 And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God. 17 Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them. 18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah. 19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Nehemiah 7

Nehemiah Appoints Rulers for Israel

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed, 2 That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many. 3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
The List of the Exiles Who Returned
(mostly used to determine Levitical Priesthood eligibility)
4 Now the city was large and great: but the people were few therein, and the houses were not builded. 5 And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein, 6 These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city; 7 Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this; 8 The children of Parosh, two thousand an hundred seventy and two. 9 The children of Shephatiah, three hundred seventy and two. 10 The children of Arah, six hundred fifty and two. 11 The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen. 12 The children of Elam, a thousand two hundred fifty and four. 13 The children of Zattu, eight hundred forty and five. 14 The children of Zaccai, seven hundred and threescore. 15 The children of Binnui, six hundred forty and eight. 16 The children of Bebai, six hundred twenty and eight. 17 The children of Azgad, two thousand three hundred twenty and two. 18 The children of Adonikam, six hundred threescore and seven. 19 The children of Bigvai, two thousand threescore and seven. 20 The children of Adin, six hundred fifty and five. 21 The children of Ater of Hezekiah, ninety and eight. 22 The children of Hashum, three hundred twenty and eight. 23 The children of Bezai, three hundred twenty and four. 24 The children of Hariph, an hundred and twelve. 25 The children of Gibeon, ninety and five. 26 The men of Bethlehem and Netophah, an hundred fourscore and eight. 27 The men of Anathoth, an hundred twenty and eight. 28 The men of Beth-azmaveth, forty and two. 29 The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred forty and three. 30 The men of Ramah and Gaba, six hundred twenty and one. 31 The men of Michmas, an hundred and twenty and two. 32 The men of Bethel and Ai, an hundred twenty and three. 33 The men of the other Nebo, fifty and two. 34 The children of the other Elam, a thousand two hundred fifty and four. 35 The children of Harim, three hundred and twenty. 36 The children of Jericho, three hundred forty and five. 37 The children of Lod, Hadid, and Ono, seven hundred twenty and one. 38 The children of Senaah, three thousand nine hundred and thirty. 39 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. 40 The children of Immer, a thousand fifty and two. 41 The children of Pashur, a thousand two hundred forty and seven. 42 The children of Harim, a thousand and seventeen. 43 The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four. 44 The singers: the children of Asaph, an hundred forty and eight. 45 The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight. 46 The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth, 47 The children of Keros, the children of Sia, the children of Padon, 48 The children of Lebana, the children of Hagaba, the children of Shalmai, 49 The children of Hanan, the children of Giddel, the children of Gahar, 50 The children of Reaiah, the children of Rezin, the children of Nekoda, 51 The children of Gazzam, the children of Uzza, the children of Phaseah, 52 The children of Besai, the children of Meunim, the children of Nephishesim, 53 The children of Bakbuk, the children of Hakupha, the children of Harhur, 54 The children of Bazlith, the children of Mehida, the children of Harsha, 55 The children of Barkos, the children of Sisera, the children of Tamah, 56 The children of Neziah, the children of Hatipha. 57 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida, 58 The children of Jaala, the children of Darkon, the children of Giddel, 59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon. 60 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. 61 And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel. 62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two. 63 And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name. 64 These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood. 65 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim. 66 The whole congregation together was forty and two thousand three hundred and threescore, 67 Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women. 68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five: 69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses. 70 And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments. 71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pounds of silver. 72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pounds of silver, and threescore and seven priests' garments. 73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Nehemiah 8

Jewish Levitical Priest and Hebrew Scribe Ezra (helped compile the O.T. Bible)
upon his arrival from Persia with the new Bible he reads Old Testament Scriptures to the people
In Babylon [during the 70 years of captivity] our O.T. Bible Scriptures were compiled
from the Jerusalem Temple Scrolls that were rescued and brought to Babylon by the Jewish exiles

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring [from the newly compiled Old Testament Bible] the book of the law of Moses, which the LORD had commanded to Israel. 2 And Ezra the [Levitical] Priest [from his own O.T. Bible] brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month. 3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law. 4 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam. 5 And Ezra opened the book in the sight of all the people; for he was above all the people; and when he opened it, all the people stood up: 6 And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground. 7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place. 8 So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading. 9 And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law. 10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength. 11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved. 12 And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them. 13 And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law. 14 And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month: 15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written. 16 So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim. 17 And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness. 18 Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Nehemiah 9

The Israelites Confess Their Sins

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them. 2 And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers. 3 And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God. 4 Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God. 5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise. 6 Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee. 7 Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham; 8 And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous: 9 And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea; 10 And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day. 11 And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters. 12 Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go. 13 Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments: 14 And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant: 15 And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them. 16 But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments, 17 And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not. 18 Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations; 19 Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go. 20 Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst. 21 Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not. 22 Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan. 23 Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it. 24 So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would. 25 And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness. 26 Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations. 27 Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies. 28 But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies; 29 And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, which if a man do, he shall live in them; and withdrew the shoulder, and hardened their neck, and would not hear. 30 Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands. 31 Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God. 32 Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day. 33 Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly: 34 Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them. 35 For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works. 36 Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it: 37 And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.
The Agreement and Pledge of the Jewish People
38 And because of all this [even though all the sins of Israel] we make a sure covenant [acknowledging that Messiah (Jesus Christ) would still come to Israel], and write it; and our princes [Kings], Levites [Priests], and priests [i.e. Prophets], seal unto it.

Nehemiah 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah, 2 Seraiah, Azariah, Jeremiah, 3 Pashur, Amariah, Malchijah, 4 Hattush, Shebaniah, Malluch, 5 Harim, Meremoth, Obadiah, 6 Daniel, Ginnethon, Baruch, 7 Meshullam, Abijah, Mijamin, 8 Maaziah, Bilgai, Shemaiah: these were the priests. 9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel; 10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan, 11 Micha, Rehob, Hashabiah, 12 Zaccur, Sherebiah, Shebaniah, 13 Hodijah, Bani, Beninu. 14 The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani, 15 Bunni, Azgad, Bebai, 16 Adonijah, Bigvai, Adin, 17 Ater, Hizkijah, Azzur, 18 Hodijah, Hashum, Bezai, 19 Hariph, Anathoth, Nebai, 20 Magpiash, Meshullam, Hezir, 21 Meshezabeel, Zadok, Jaddua, 22 Pelatiah, Hanan, Anaiah, 23 Hoshea, Hananiah, Hashub, 24 Hallohesh, Pileha, Shobek, 25 Rehum, Hashabnah, Maaseiah, 26 And Ahijah, Hanan, Anan, 27 Malluch, Harim, Baanah. 28 And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding; 29 They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes; 30 And that we would not give our daughters unto the people of the land, nor take their daughters for our sons: 31 And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt. 32 Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God; 33 For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God. 34 And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law: 35 And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD: 36 Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God: 37 And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage. 38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house. 39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Nehemiah 11

Residents from the countryside are needed to fill the city of Jerusalem

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities. 2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem. 3 Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants. 4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez; 5 And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni. 6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men. 7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah. 8 And after him Gabbai, Sallai, nine hundred twenty and eight. 9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city. 10 Of the priests: Jedaiah the son of Joiarib, Jachin. 11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God. 12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah, 13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer, 14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men. 15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni; 16 And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God. 17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun. 18 All the Levites in the holy city were two hundred fourscore and four. 19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two. 20 And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance. 21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims. 22 The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God. 23 For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day. 24 And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people. 25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjath-arba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof, 26 And at Jeshua, and at Moladah, and at Beth-phelet, 27 And at Hazar-shual, and at Beer-sheba, and in the villages thereof, 28 And at Ziklag, and at Mekonah, and in the villages thereof, 29 And at En-rimmon, and at Zareah, and at Jarmuth, 30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beer-sheba unto the valley of Hinnom. 31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages, 32 And at Anathoth, Nob, Ananiah, 33 Hazor, Ramah, Gittaim, 34 Hadid, Zeboim, Neballat, 35 Lod, and Ono, the valley of craftsmen. 36 And of the Levites were divisions in Judah, and in Benjamin.

Nehemiah 12

A list is compiled of eligible Levites to be Priests

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra, 2 Amariah, Malluch, Hattush, 3 Shechaniah, Rehum, Meremoth, 4 Iddo, Ginnetho, Abijah, 5 Miamin, Maadiah, Bilgah, 6 Shemaiah, and Joiarib, Jedaiah, 7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua. 8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren. 9 Also Bakbukiah and Unni, their brethren, were over against them in the watches. 10 And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada, 11 And Joiada begat Jonathan, and Jonathan begat Jaddua. 12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah; 13 Of Ezra, Meshullam; of Amariah, Jehohanan; 14 Of Melicu, Jonathan; of Shebaniah, Joseph; 15 Of Harim, Adna; of Meraioth, Helkai; 16 Of Iddo, Zechariah; of Ginnethon, Meshullam; 17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai; 18 Of Bilgah, Shammua; of Shemaiah, Jehonathan; 19 And of Joiarib, Mattenai; of Jedaiah, Uzzi; 20 Of Sallai, Kallai; of Amok, Eber; 21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel. 22 The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian. 23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib. 24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward. 25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates. 26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
Dedication of the Rebuilt Wall of Jerusalem
27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps. 28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi; 29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem. 30 And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall. 31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate: 32 And after them went Hoshaiah, and half of the princes of Judah, 33 And Azariah, Ezra, and Meshullam, 34 Judah, and Benjamin, and Shemaiah, and Jeremiah, 35 And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph: 36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them. 37 And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward. 38 And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall; 39 And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate. 40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me: 41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets; 42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer. 43 Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off. 44 And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited. 45 And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son. 46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God. 47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Nehemiah 13

Nehemiah's Final Comments about his Previous Actions and Reforms

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever; 2 Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing. 3 Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude. 4 And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah: 5 And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests. 6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king: 7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God. 8 And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber. 9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense. 10 And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field. 11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place. 12 Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries. 13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren. 14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof. 15 In those days saw I in Judah some treading winepresses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals. 16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem. 17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day? 18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath. 19 And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day. 20 So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice. 21 Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath. 22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy. 23 In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab: 24 And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people. 25 And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves. 26 Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin. 27 Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives? 28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me. 29 Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites. 30 Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business; 31 And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

List of Books

THE BOOK OF

ESTHER

Esther 1

Persian Queen Vashti Defies (her husband) King Ahasuerus

Now it came to pass in the days of [Persian King] Ahasuerus, this is Ahasuerus which reigned [over a Global Gentile Kingdom], from India even unto Ethiopia, over an hundred and seven and twenty provinces: 2 That in those days, when the king Ahasuerus sat on the throne of his [Persia - 4th Global Gentile] kingdom [7 Gentile Kingdoms Revelation 17:10 - Kingdom of Shinar (Gen 10:10) Nimrod Tower of Babel, Egypt (possibly) Pharaoh Akhenaten (Gen 41:39-40), Babylon King Nebuchadnezzar (2 Kings 24:7), Persia King Cyrus (Isaiah 45:1-7), Greece Alexander the Great (Daniel 8:21), Rome Julius Caesar (Luke 2:1), Revised Rome beginning with Emperor Constantine about (306-324 AD) ending with the Kingdom of Antichrist (Revelation 10:13) -- Followed by the Global Millennial Reign Kingdom of Jesus Christ (Revelation 20:4)], which was in Shushan the palace, 3 In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him: 4 When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days. 5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace; 6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble. 7 And they gave them drink in vessels of gold, the vessels being diverse one from another, and royal wine in abundance, according to the state of the king. 8 And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure. 9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus. 10 On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king, 11 To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on. 12 But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him. 13 Then the king said to the wise men, which knew the times, for so was the king's manner toward all that knew law and judgment: 14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom; 15 What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains? 16 And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus. 17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not. 18 Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath. 19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she. 20 And when the king's decree which he shall make shall be published throughout all his empire, for it is great, all the wives shall give to their husbands honour, both to great and small. 21 And the saying pleased the king and the princes; and the king did according to the word of Memucan: 22 For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Esther 2

Jewish Maiden Hadassah (Esther) Becomes A Queen of Persia

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her. 2 Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king: 3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them: 4 And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so. 5 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; 6 Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away. 7 And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter. 8 So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women. 9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women. 10 Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it. 11 And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her. 12 Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women; 13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house. 14 In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name. 15 Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her. 16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign. 17 And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti. 18 Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.
Mordecai a Jew saves the life of Persian King Ahasuerus
19 And when the virgins were gathered together the second time, then Mordecai sat in the king's gate. 20 Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him. 21 In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus. 22 And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name. 23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Esther 3

Haman an ancient Hitler plots to destroy the Jews

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him. 2 And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence. 3 Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment? 4 Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew. 5 And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath. 6 And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai. 7 In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar. 8 And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them. 9 If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries. 10 And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy. 11 And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee. 12 Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring. 13 And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey. 14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day. 15 The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Esther 4

Mordecai Persuades Esther to Help Save Her Jewish People

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry; 2 And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth. 3 And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes. 4 So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not. 5 Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was. 6 So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate. 7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them. 8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people. 9 And Hatach came and told Esther the words of Mordecai. 10 Again Esther spake unto Hatach, and gave him commandment unto Mordecai; 11 All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days. 12 And they told to Mordecai Esther's words. 13 Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews. 14 For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this? 15 Then Esther bade them return Mordecai this answer, 16 Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish. 17 So Mordecai went his way, and did according to all that Esther had commanded him.

Esther 5

Queen Esther's Request to King Ahasuerus

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house. 2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre [the Golden Scepter of the Kingdom of Jesus Christ that Jesus is holding out to everyone is the Cross of Jesus] that was in his hand. So Esther drew near, and touched the top of the sceptre. 3 Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom. 4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him. 5 Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared. 6 And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed. 7 Then answered Esther, and said, My petition and my request is; 8 If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.
Haman's Rage Against Mordecai
9 Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai. 10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife. 11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king. 12 Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king. 13 Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate. 14 Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Esther 6

Mordecai Honored by King Ahasuerus

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king. 2 And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus. 3 And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him. 4 And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him. 5 And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in. 6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself? 7 And Haman answered the king, For the man whom the king delighteth to honour, 8 Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head: 9 And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour. 10 Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken. 11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour. 12 And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered. 13 And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him. 14 And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Esther 7

Haman is arrested and then hanged on his own contraption

So the king and Haman came to banquet with Esther the queen. 2 And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom. 3 Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request: 4 For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage. 5 Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so? 6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen. 7 And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king. 8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face. 9 And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon. 10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Esther 8

King Ahasuerus issues an edict in behalf of the Jews to counter Haman's deadly edict

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her. 2 And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman. 3 And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews. 4 Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king, 5 And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces: 6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred? 7 Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews. 8 Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse. 9 Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language. 10 And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries: 11 Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey, 12 Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar. 13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies. 14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace. 15 And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad. 16 The Jews had light, and gladness, and joy, and honour. 17 And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Esther 9

A Triumph for the Jews

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, though it was turned to the contrary, that the Jews had rule over them that hated them; 2 The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people. 3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them. 4 For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater. 5 Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them. 6 And in Shushan the palace the Jews slew and destroyed five hundred men. 7 And Parshandatha, and Dalphon, and Aspatha, 8 And Poratha, and Adalia, and Aridatha, 9 And Parmashta, and Arisai, and Aridai, and Vajezatha, 10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand. 11 On that day the number of those that were slain in Shushan the palace was brought before the king. 12 And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done. 13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows. 14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons. 15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand. 16 But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey, 17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.
The Festival of Purim is Inaugurated and Celebrated
18 But the Jews that were at Shushan assembled together on the thirteenth day thereof; and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness. 19 Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another. 20 And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far, 21 To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly, 22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor. 23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them; 24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them; 25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows. 26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them, 27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year; 28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed. 29 Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim. 30 And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth, 31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry. 32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Esther 10

Mordecai's Faithfulness

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea. 2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia? 3 For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

List of Books

THE BOOK OF

JOB

Job 1

Prologue

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil. 2 And there were born unto him seven sons and three daughters. 3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east. 4 And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them. 5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.
The Testing of Job

Job's First Testing
6 Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them. 7 And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it. 8 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? 9 Then Satan answered the LORD, and said, Doth Job fear God for nought? 10 Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land. 11 But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face. 12 And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD. 13 And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: 14 And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them: 15 And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee. 16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee. 17 While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee. 18 While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house: 19 And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee. 20 Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped, 21 And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD. 22 In all this Job sinned not, nor charged God foolishly.

Job 2

Job's Second Testing

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD. 2 And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it. 3 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause. 4 And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life. 5 But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face. 6 And the LORD said unto Satan, Behold, he is in thine hand; but save his life. 7 So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown. 8 And he took him a potsherd to scrape himself withal; and he sat down among the ashes. 9 Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die. 10 But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
Job is Visited by Three Friends
11 Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him. 12 And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven. 13 So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

Job 3

Job Speaks and Complains to God

After this opened Job his mouth, and cursed his day. 2 And Job spake, and said, 3 Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived. 4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it. 5 Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it. 6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months. 7 Lo, let that night be solitary, let no joyful voice come therein. 8 Let them curse it that curse the day, who are ready to raise up their mourning. 9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day: 10 Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes. 11 Why died I not from the womb? why did I not give up the ghost when I came out of the belly? 12 Why did the knees prevent me? or why the breasts that I should suck? 13 For now should I have lain still and been quiet, I should have slept: then had I been at rest, 14 With kings and counsellors of the earth, which built desolate places for themselves; 15 Or with princes that had gold, who filled their houses with silver: 16 Or as an hidden untimely birth I had not been; as infants which never saw light. 17 There the wicked cease from troubling; and there the weary be at rest. 18 There the prisoners rest together; they hear not the voice of the oppressor. 19 The small and great are there; and the servant is free from his master. 20 Wherefore is light given to him that is in misery, and life unto the bitter in soul; 21 Which long for death, but it cometh not; and dig for it more than for hid treasures; 22 Which rejoice exceedingly, and are glad, when they can find the grave? 23 Why is light given to a man whose way is hid, and whom God hath hedged in? 24 For my sighing cometh before I eat, and my roarings are poured out like the waters. 25 For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me. 26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Job 4

Eliphaz Speaks and Rebukes Job
Remember, I pray thee, who ever perished, being innocent? - Wrong!

Then Eliphaz the Temanite answered and said, 2 If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking? 3 Behold, thou hast instructed many, and thou hast strengthened the weak hands. 4 Thy words have upholden him that was falling, and thou hast strengthened the feeble knees. 5 But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled. 6 Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways? 7 Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off? 8 Even as I have seen, they that plow iniquity, and sow wickedness, reap the same. 9 By the blast of God they perish, and by the breath of his nostrils are they consumed. 10 The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken. 11 The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad. 12 Now a thing was secretly brought to me, and mine ear received a little thereof. 13 In thoughts from the visions of the night, when deep sleep falleth on men, 14 Fear came upon me, and trembling, which made all my bones to shake. 15 Then a spirit passed before my face; the hair of my flesh stood up: 16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying, 17 Shall mortal man be more just than God? shall a man be more pure than his maker? 18 Behold, he put no trust in his servants; and his angels he charged with folly: 19 How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? 20 They are destroyed from morning to evening: they perish for ever without any regarding it. 21 Doth not their excellency which is in them go away? they die, even without wisdom.

Job 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn? 2 For wrath killeth the foolish man, and envy slayeth the silly one. 3 I have seen the foolish taking root: but suddenly I cursed his habitation. 4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them. 5 Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance. 6 Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground; 7 Yet man is born unto trouble, as the sparks fly upward. 8 I would seek unto God, and unto God would I commit my cause: 9 Which doeth great things and unsearchable; marvellous things without number: 10 Who giveth rain upon the earth, and sendeth waters upon the fields: 11 To set up on high those that be low; that those which mourn may be exalted to safety. 12 He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise. 13 He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong. 14 They meet with darkness in the daytime, and grope in the noonday as in the night. 15 But he saveth the poor from the sword, from their mouth, and from the hand of the mighty. 16 So the poor hath hope, and iniquity stoppeth her mouth. 17 Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty: 18 For he maketh sore, and bindeth up: he woundeth, and his hands make whole. 19 He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee. 20 In famine he shall redeem thee from death: and in war from the power of the sword. 21 Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh. 22 At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth. 23 For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee. 24 And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin. 25 Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth. 26 Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season. 27 Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

Job 6

Job Responds

But Job answered and said, 2 O that my grief were throughly weighed, and my calamity laid in the balances together! 3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up. 4 For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me. 5 Doth the wild ass bray when he hath grass? or loweth the ox over his fodder? 6 Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg? 7 The things that my soul refused to touch are as my sorrowful meat. 8 Oh that I might have my request; and that God would grant me the thing that I long for! 9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off! 10 Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One. 11 What is my strength, that I should hope? and what is mine end, that I should prolong my life? 12 Is my strength the strength of stones? or is my flesh of brass? 13 Is not my help in me? and is wisdom driven quite from me? 14 To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty. 15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away; 16 Which are blackish by reason of the ice, and wherein the snow is hid: 17 What time they wax warm, they vanish: when it is hot, they are consumed out of their place. 18 The paths of their way are turned aside; they go to nothing, and perish. 19 The troops of Tema looked, the companies of Sheba waited for them. 20 They were confounded because they had hoped; they came thither, and were ashamed. 21 For now ye are no thing; ye see my casting down, and are afraid. 22 Did I say, Bring unto me? or, Give a reward for me of your substance? 23 Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty? 24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred. 25 How forcible are right words! but what doth your arguing reprove? 26 Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind? 27 Yea, ye overwhelm the fatherless, and ye dig a pit for your friend. 28 Now therefore be content, look upon me; for it is evident unto you if I lie. 29 Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it. 30 Is there iniquity in my tongue? cannot my taste discern perverse things?

Job 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling? 2 As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work: 3 So am I made to possess months of vanity, and wearisome nights are appointed to me. 4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day. 5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome. 6 My days are swifter than a weaver's shuttle, and are spent without hope. 7 O remember that my life is wind: mine eye shall no more see good. 8 The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not. 9 As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more. 10 He shall return no more to his house, neither shall his place know him any more. 11 Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul. 12 Am I a sea, or a whale, that thou settest a watch over me? 13 When I say, My bed shall comfort me, my couch shall ease my complaint; 14 Then thou scarest me with dreams, and terrifiest me through visions: 15 So that my soul chooseth strangling, and death rather than my life. 16 I loathe it; I would not live alway: let me alone; for my days are vanity. 17 What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him? 18 And that thou shouldest visit him every morning, and try him every moment? 19 How long wilt thou not depart from me, nor let me alone till I swallow down my spittle? 20 I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself? 21 And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

Job 8

Bildad Tries to Speak for God
If thou wert pure and upright; surely now He would awake for thee,
and make the habitation of thy righteousness prosperous - Wrong!

Then answered Bildad the Shuhite, and said, 2 How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind? 3 Doth God pervert judgment? or doth the Almighty pervert justice? 4 If thy children have sinned against him, and he have cast them away for their transgression; 5 If thou wouldest seek unto God betimes, and make thy supplication to the Almighty; 6 If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous. 7 Though thy beginning was small, yet thy latter end should greatly increase. 8 For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers: 9 For we are but of yesterday, and know nothing, because our days upon earth are a shadow: 10 Shall not they teach thee, and tell thee, and utter words out of their heart? 11 Can the rush grow up without mire? can the flag grow without water? 12 Whilst it is yet in his greenness, and not cut down, it withereth before any other herb. 13 So are the paths of all that forget God; and the hypocrite's hope shall perish: 14 Whose hope shall be cut off, and whose trust shall be a spider's web. 15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure. 16 He is green before the sun, and his branch shooteth forth in his garden. 17 His roots are wrapped about the heap, and seeth the place of stones. 18 If he destroy him from his place, then it shall deny him, saying, I have not seen thee. 19 Behold, this is the joy of his way, and out of the earth shall others grow. 20 Behold, God will not cast away a perfect man, neither will he help the evil doers: 21 Till he fill thy mouth with laughing, and thy lips with rejoicing. 22 They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Job 9

Job Replies
I know it is so of a truth: but how should man be just with God?

Then Job answered and said, 2 I know it is so of a truth: but how should man be just with God? 3 If he will contend with him, he cannot answer him one of a thousand. 4 He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered? 5 Which removeth the mountains, and they know not: which overturneth them in his anger. 6 Which shaketh the earth out of her place, and the pillars thereof tremble. 7 Which commandeth the sun, and it riseth not; and sealeth up the stars. 8 Which alone spreadeth out the heavens, and treadeth upon the waves of the sea. 9 Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south. 10 Which doeth great things past finding out; yea, and wonders without number. 11 Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not. 12 Behold, he taketh away, who can hinder him? who will say unto him, What doest thou? 13 If God will not withdraw his anger, the proud helpers do stoop under him. 14 How much less shall I answer him, and choose out my words to reason with him? 15 Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge. 16 If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice. 17 For he breaketh me with a tempest, and multiplieth my wounds without cause. 18 He will not suffer me to take my breath, but filleth me with bitterness. 19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead? 20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse. 21 Though I were perfect, yet would I not know my soul: I would despise my life. 22 This is one thing, therefore I said it, He destroyeth the perfect and the wicked. 23 If the scourge slay suddenly, he will laugh at the trial of the innocent. 24 The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he? 25 Now my days are swifter than a post: they flee away, they see no good. 26 They are passed away as the swift ships: as the eagle that hasteth to the prey. 27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself: 28 I am afraid of all my sorrows, I know that thou wilt not hold me innocent. 29 If I be wicked, why then labour I in vain? 30 If I wash myself with snow water, and make my hands never so clean; 31 Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me. 32 For he is not a man, as I am, that I should answer him, and we should come together in judgment. 33 Neither is there any daysman betwixt us, that might lay his hand upon us both. 34 Let him take his rod away from me, and let not his fear terrify me: 35 Then would I speak, and not fear him; but it is not so with me.

Job 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul. 2 I will say unto God, Do not condemn me; shew me wherefore thou contendest with me. 3 Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked? 4 Hast thou eyes of flesh? or seest thou as man seeth? 5 Are thy days as the days of man? are thy years as man's days, 6 That thou enquirest after mine iniquity, and searchest after my sin? 7 Thou knowest that I am not wicked; and there is none that can deliver out of thine hand. 8 Thine hands have made me and fashioned me together round about; yet thou dost destroy me. 9 Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again? 10 Hast thou not poured me out as milk, and curdled me like cheese? 11 Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews. 12 Thou hast granted me life and favour, and thy visitation hath preserved my spirit. 13 And these things hast thou hid in thine heart: I know that this is with thee. 14 If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity. 15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction; 16 For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me. 17 Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me. 18 Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me! 19 I should have been as though I had not been; I should have been carried from the womb to the grave. 20 Are not my days few? cease then, and let me alone, that I may take comfort a little, 21 Before I go whence I shall not return, even to the land of darkness and the shadow of death; 22 A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Job 11

Zohar Speaks and Accuses Job of Having Hidden Sins

Then answered Zophar the Naamathite, and said, 2 Should not the multitude of words be answered? and should a man full of talk be justified? 3 Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed? 4 For thou hast said, My doctrine is pure, and I am clean in thine eyes. 5 But oh that God would speak, and open his lips against thee; 6 And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth. 7 Canst thou by searching find out God? canst thou find out the Almighty unto perfection? 8 It is as high as heaven; what canst thou do? deeper than hell; what canst thou know? 9 The measure thereof is longer than the earth, and broader than the sea. 10 If he cut off, and shut up, or gather together, then who can hinder him? 11 For he knoweth vain men: he seeth wickedness also; will he not then consider it? 12 For vain man would be wise, though man be born like a wild ass's colt. 13 If thou prepare thine heart, and stretch out thine hands toward him; 14 If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles. 15 For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear: 16 Because thou shalt forget thy misery, and remember it as waters that pass away: 17 And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning. 18 And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety. 19 Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee. 20 But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Job 12

Job Responds

And Job answered and said, 2 No doubt but ye are the people, and wisdom shall die with you. 3 But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these? 4 I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn. 5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease. 6 The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly. 7 But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee: 8 Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee. 9 Who knoweth not in all these that the hand of the LORD hath wrought this? 10 In whose hand is the soul of every living thing, and the breath of all mankind. 11 Doth not the ear try words? and the mouth taste his meat? 12 With the ancient is wisdom; and in length of days understanding. 13 With him is wisdom and strength, he hath counsel and understanding. 14 Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening. 15 Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth. 16 With him is strength and wisdom: the deceived and the deceiver are his. 17 He leadeth counsellors away spoiled, and maketh the judges fools. 18 He looseth the bond of kings, and girdeth their loins with a girdle. 19 He leadeth princes away spoiled, and overthroweth the mighty. 20 He removeth away the speech of the trusty, and taketh away the understanding of the aged. 21 He poureth contempt upon princes, and weakeneth the strength of the mighty. 22 He discovereth deep things out of darkness, and bringeth out to light the shadow of death. 23 He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again. 24 He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way. 25 They grope in the dark without light, and he maketh them to stagger like a drunken man.

Job 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it. 2 What ye know, the same do I know also: I am not inferior unto you. 3 Surely I would speak to the Almighty, and I desire to reason with God. 4 But ye are forgers of lies, ye are all physicians of no value. 5 Oh that ye would altogether hold your peace! and it should be your wisdom. 6 Hear now my reasoning, and hearken to the pleadings of my lips. 7 Will ye speak wickedly for God? and talk deceitfully for him? 8 Will ye accept his person? will ye contend for God? 9 Is it good that he should search you out? or as one man mocketh another, do ye so mock him? 10 He will surely reprove you, if ye do secretly accept persons. 11 Shall not his excellency make you afraid? and his dread fall upon you? 12 Your remembrances are like unto ashes, your bodies to bodies of clay. 13 Hold your peace, let me alone, that I may speak, and let come on me what will. 14 Wherefore do I take my flesh in my teeth, and put my life in mine hand? 15 Though he slay me, yet will I trust in him: but I will maintain mine own ways before him. 16 He also shall be my salvation: for an hypocrite shall not come before him. 17 Hear diligently my speech, and my declaration with your ears. 18 Behold now, I have ordered my cause; I know that I shall be justified. 19 Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost. 20 Only do not two things unto me: then will I not hide myself from thee. 21 Withdraw thine hand far from me: and let not thy dread make me afraid. 22 Then call thou, and I will answer: or let me speak, and answer thou me. 23 How many are mine iniquities and sins? make me to know my transgression and my sin. 24 Wherefore hidest thou thy face, and holdest me for thine enemy? 25 Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble? 26 For thou writest bitter things against me, and makest me to possess the iniquities of my youth. 27 Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet. 28 And he, as a rotten thing, consumeth, as a garment that is moth eaten.

Job 14

Man that is born of a woman is of few days, and full of trouble. 2 He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not. 3 And dost thou open thine eyes upon such an one, and bringest me into judgment with thee? 4 Who can bring a clean thing out of an unclean? not one. 5 Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass; 6 Turn from him, that he may rest, till he shall accomplish, as an hireling, his day. 7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease. 8 Though the root thereof wax old in the earth, and the stock thereof die in the ground; 9 Yet through the scent of water it will bud, and bring forth boughs like a plant. 10 But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he? 11 As the waters fail from the sea, and the flood decayeth and drieth up: 12 So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep. 13 Oh that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me! 14 If a man die, shall he live again? all the days of my appointed time will I wait, till my change come. 15 Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands. 16 For now thou numberest my steps: dost thou not watch over my sin? 17 My transgression is sealed up in a bag, and thou sewest up mine iniquity. 18 And surely the mountain falling cometh to nought, and the rock is removed out of his place. 19 The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man. 20 Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away. 21 His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them. 22 But his flesh upon him shall have pain, and his soul within him shall mourn.

Job 15

Eliphaz Responds and Reprimands Job
For the congregation of hypocrites shall be desolate
and fire shall consume the tabernacles of bribery
They conceive mischief, and bring forth vanity
and their belly prepareth deceit

Then answered Eliphaz the Temanite, and said, 2 Should a wise man utter vain knowledge, and fill his belly with the east wind? 3 Should he reason with unprofitable talk? or with speeches wherewith he can do no good? 4 Yea, thou castest off fear, and restrainest prayer before God. 5 For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty. 6 Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee. 7 Art thou the first man that was born? or wast thou made before the hills? 8 Hast thou heard the secret of God? and dost thou restrain wisdom to thyself? 9 What knowest thou, that we know not? what understandest thou, which is not in us? 10 With us are both the grayheaded and very aged men, much elder than thy father. 11 Are the consolations of God small with thee? is there any secret thing with thee? 12 Why doth thine heart carry thee away? and what do thy eyes wink at, 13 That thou turnest thy spirit against God, and lettest such words go out of thy mouth? 14 What is man, that he should be clean? and he which is born of a woman, that he should be righteous? 15 Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight. 16 How much more abominable and filthy is man, which drinketh iniquity like water? 17 I will shew thee, hear me; and that which I have seen I will declare; 18 Which wise men have told from their fathers, and have not hid it: 19 Unto whom alone the earth was given, and no stranger passed among them. 20 The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor. 21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him. 22 He believeth not that he shall return out of darkness, and he is waited for of the sword. 23 He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand. 24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle. 25 For he stretcheth out his hand against God, and strengtheneth himself against the Almighty. 26 He runneth upon him, even on his neck, upon the thick bosses of his bucklers: 27 Because he covereth his face with his fatness, and maketh collops of fat on his flanks. 28 And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps. 29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth. 30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away. 31 Let not him that is deceived trust in vanity: for vanity shall be his recompence. 32 It shall be accomplished before his time, and his branch shall not be green. 33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive. 34 For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery. 35 They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Job 16

Job Complains Again

Then Job answered and said, 2 I have heard many such things: miserable comforters are ye all. 3 Shall vain words have an end? or what emboldeneth thee that thou answerest? 4 I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you. 5 But I would strengthen you with my mouth, and the moving of my lips should asswage your grief. 6 Though I speak, my grief is not asswaged: and though I forbear, what am I eased? 7 But now he hath made me weary: thou hast made desolate all my company. 8 And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face. 9 He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me. 10 They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me. 11 God hath delivered me to the ungodly, and turned me over into the hands of the wicked. 12 I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark. 13 His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground. 14 He breaketh me with breach upon breach, he runneth upon me like a giant. 15 I have sewed sackcloth upon my skin, and defiled my horn in the dust. 16 My face is foul with weeping, and my eyelids is the shadow of death; 17 Not for any injustice in mine hands: also my prayer is pure. 18 O earth, cover not thou my blood, and let my cry have no place. 19 Also now, behold, my witness is in heaven, and my record is on high. 20 My friends scorn me: but mine eye poureth out tears unto God. 21 Oh that one might plead for a man with God, as a man pleadeth for his neighbour! 22 When a few years are come, then I shall go the way whence I shall not return.

Job 17

My breath is corrupt, my days are extinct, the graves are ready for me. 2 Are there not mockers with me? and doth not mine eye continue in their provocation? 3 Lay down now, put me in a surety with thee; who is he that will strike hands with me? 4 For thou hast hid their heart from understanding: therefore shalt thou not exalt them. 5 He that speaketh flattery to his friends, even the eyes of his children shall fail. 6 He hath made me also a byword of the people; and aforetime I was as a tabret. 7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow. 8 Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite. 9 The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger. 10 But as for you all, do ye return, and come now: for I cannot find one wise man among you. 11 My days are past, my purposes are broken off, even the thoughts of my heart. 12 They change the night into day: the light is short because of darkness. 13 If I wait, the grave is mine house: I have made my bed in the darkness. 14 I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister. 15 And where is now my hope? as for my hope, who shall see it? 16 They shall go down to the bars of the pit, when our rest together is in the dust.

Job 18

Bildad Preaches a Sermon

Then answered Bildad the Shuhite, and said, 2 How long will it be ere ye make an end of words? mark, and afterwards we will speak. 3 Wherefore are we counted as beasts, and reputed vile in your sight? 4 He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place? 5 Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine. 6 The light shall be dark in his tabernacle, and his candle shall be put out with him. 7 The steps of his strength shall be straitened, and his own counsel shall cast him down. 8 For he is cast into a net by his own feet, and he walketh upon a snare. 9 The gin shall take him by the heel, and the robber shall prevail against him. 10 The snare is laid for him in the ground, and a trap for him in the way. 11 Terrors shall make him afraid on every side, and shall drive him to his feet. 12 His strength shall be hungerbitten, and destruction shall be ready at his side. 13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength. 14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors. 15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation. 16 His roots shall be dried up beneath, and above shall his branch be cut off. 17 His remembrance shall perish from the earth, and he shall have no name in the street. 18 He shall be driven from light into darkness, and chased out of the world. 19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings. 20 They that come after him shall be astonied at his day, as they that went before were affrighted. 21 Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Job 19

Job Remains Confident that he is Innocent
For I know that my redeemer liveth, and that He [Messiah] shall stand at the latter day upon the earth
and though after [death] my skin worms destroy this body, yet in my [resurrection] flesh shall I see God
Whom I shall see for myself, and mine eyes shall behold, and not another;
though my reins [determination] be consumed within me

Then Job answered and said, 2 How long will ye vex my soul, and break me in pieces with words? 3 These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me. 4 And be it indeed that I have erred, mine error remaineth with myself. 5 If indeed ye will magnify yourselves against me, and plead against me my reproach: 6 Know now that God hath overthrown me, and hath compassed me with his net. 7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment. 8 He hath fenced up my way that I cannot pass, and he hath set darkness in my paths. 9 He hath stripped me of my glory, and taken the crown from my head. 10 He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree. 11 He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies. 12 His troops come together, and raise up their way against me, and encamp round about my tabernacle. 13 He hath put my brethren far from me, and mine acquaintance are verily estranged from me. 14 My kinsfolk have failed, and my familiar friends have forgotten me. 15 They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight. 16 I called my servant, and he gave me no answer; I intreated him with my mouth. 17 My breath is strange to my wife, though I intreated for the children's sake of mine own body. 18 Yea, young children despised me; I arose, and they spake against me. 19 All my inward friends abhorred me: and they whom I loved are turned against me. 20 My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth. 21 Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me. 22 Why do ye persecute me as God, and are not satisfied with my flesh? 23 Oh that my words were now written! oh that they were printed in a book! 24 That they were graven with an iron pen and lead in the rock for ever! 25 For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth: 26 And though after my skin worms destroy this body, yet in my flesh shall I see God: 27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me. 28 But ye should say, Why persecute we him, seeing the root of the matter is found in me? 29 Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

Job 20

Zophar Preaches A Sermon

Then answered Zophar the Naamathite, and said, 2 Therefore do my thoughts cause me to answer, and for this I make haste. 3 I have heard the check of my reproach, and the spirit of my understanding causeth me to answer. 4 Knowest thou not this of old, since man was placed upon earth, 5 That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment? 6 Though his excellency mount up to the heavens, and his head reach unto the clouds; 7 Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he? 8 He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night. 9 The eye also which saw him shall see him no more; neither shall his place any more behold him. 10 His children shall seek to please the poor, and his hands shall restore their goods. 11 His bones are full of the sin of his youth, which shall lie down with him in the dust. 12 Though wickedness be sweet in his mouth, though he hide it under his tongue; 13 Though he spare it, and forsake it not; but keep it still within his mouth: 14 Yet his meat in his bowels is turned, it is the gall of asps within him. 15 He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly. 16 He shall suck the poison of asps: the viper's tongue shall slay him. 17 He shall not see the rivers, the floods, the brooks of honey and butter. 18 That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein. 19 Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not; 20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired. 21 There shall none of his meat be left; therefore shall no man look for his goods. 22 In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him. 23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating. 24 He shall flee from the iron weapon, and the bow of steel shall strike him through. 25 It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him. 26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle. 27 The heaven shall reveal his iniquity; and the earth shall rise up against him. 28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath. 29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Job 21

Job Replies and begins to Preach his Sermon

But Job answered and said, 2 Hear diligently my speech, and let this be your consolations. 3 Suffer me that I may speak; and after that I have spoken, mock on. 4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled? 5 Mark me, and be astonished, and lay your hand upon your mouth. 6 Even when I remember I am afraid, and trembling taketh hold on my flesh. 7 Wherefore do the wicked live, become old, yea, are mighty in power? 8 Their seed is established in their sight with them, and their offspring before their eyes. 9 Their houses are safe from fear, neither is the rod of God upon them. 10 Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf. 11 They send forth their little ones like a flock, and their children dance. 12 They take the timbrel and harp, and rejoice at the sound of the organ. 13 They spend their days in wealth, and in a moment go down to the grave. 14 Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways. 15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him? 16 Lo, their good is not in their hand: the counsel of the wicked is far from me. 17 How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger. 18 They are as stubble before the wind, and as chaff that the storm carrieth away. 19 God layeth up his iniquity for his children: he rewardeth him, and he shall know it. 20 His eyes shall see his destruction, and he shall drink of the wrath of the Almighty. 21 For what pleasure hath he in his house after him, when the number of his months is cut off in the midst? 22 Shall any teach God knowledge? seeing he judgeth those that are high. 23 One dieth in his full strength, being wholly at ease and quiet. 24 His breasts are full of milk, and his bones are moistened with marrow. 25 And another dieth in the bitterness of his soul, and never eateth with pleasure. 26 They shall lie down alike in the dust, and the worms shall cover them. 27 Behold, I know your thoughts, and the devices which ye wrongfully imagine against me. 28 For ye say, Where is the house of the prince? and where are the dwelling places of the wicked? 29 Have ye not asked them that go by the way? and do ye not know their tokens, 30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath. 31 Who shall declare his way to his face? and who shall repay him what he hath done? 32 Yet shall he be brought to the grave, and shall remain in the tomb. 33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him. 34 How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Job 22

Eliphaz Now Also Accuses Job of Harboring Sins

Then Eliphaz the Temanite answered and said, 2 Can a man be profitable unto God, as he that is wise may be profitable unto himself? 3 Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him that thou makest thy ways perfect? 4 Will he reprove thee for fear of thee? will he enter with thee into judgment? 5 Is not thy wickedness great? and thine iniquities infinite? 6 For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing. 7 Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry. 8 But as for the mighty man, he had the earth; and the honourable man dwelt in it. 9 Thou hast sent widows away empty, and the arms of the fatherless have been broken. 10 Therefore snares are round about thee, and sudden fear troubleth thee; 11 Or darkness, that thou canst not see; and abundance of waters cover thee. 12 Is not God in the height of heaven? and behold the height of the stars, how high they are! 13 And thou sayest, How doth God know? can he judge through the dark cloud? 14 Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven. 15 Hast thou marked the old way which wicked men have trodden? 16 Which were cut down out of time, whose foundation was overflown with a flood: 17 Which said unto God, Depart from us: and what can the Almighty do for them? 18 Yet he filled their houses with good things: but the counsel of the wicked is far from me. 19 The righteous see it, and are glad: and the innocent laugh them to scorn. 20 Whereas our substance is not cut down, but the remnant of them the fire consumeth. 21 Acquaint now thyself with him, and be at peace: thereby good shall come unto thee. 22 Receive, I pray thee, the law from his mouth, and lay up his words in thine heart. 23 If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles. 24 Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks. 25 Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver. 26 For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God. 27 Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows. 28 Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways. 29 When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person. 30 He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

Job 23

Job Dismisses his Friends Council and Claims to Want Direct Access to God

Then Job answered and said, 2 Even to day is my complaint bitter: my stroke is heavier than my groaning. 3 Oh that I knew where I might find him! that I might come even to his seat! 4 I would order my cause before him, and fill my mouth with arguments. 5 I would know the words which he would answer me, and understand what he would say unto me. 6 Will he plead against me with his great power? No; but he would put strength in me. 7 There the righteous might dispute with him; so should I be delivered for ever from my judge. 8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him: 9 On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him: 10 But he knoweth the way that I take: when he hath tried me, I shall come forth as gold. 11 My foot hath held his steps, his way have I kept, and not declined. 12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food. 13 But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth. 14 For he performeth the thing that is appointed for me: and many such things are with him. 15 Therefore am I troubled at his presence: when I consider, I am afraid of him. 16 For God maketh my heart soft, and the Almighty troubleth me: 17 Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

Job 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days? 2 Some remove the landmarks; they violently take away flocks, and feed thereof. 3 They drive away the ass of the fatherless, they take the widow's ox for a pledge. 4 They turn the needy out of the way: the poor of the earth hide themselves together. 5 Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children. 6 They reap every one his corn in the field: and they gather the vintage of the wicked. 7 They cause the naked to lodge without clothing, that they have no covering in the cold. 8 They are wet with the showers of the mountains, and embrace the rock for want of a shelter. 9 They pluck the fatherless from the breast, and take a pledge of the poor. 10 They cause him to go naked without clothing, and they take away the sheaf from the hungry; 11 Which make oil within their walls, and tread their winepresses, and suffer thirst. 12 Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them. 13 They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof. 14 The murderer rising with the light killeth the poor and needy, and in the night is as a thief. 15 The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face. 16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light. 17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death. 18 He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards. 19 Drought and heat consume the snow waters: so doth the grave those which have sinned. 20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree. 21 He evil entreateth the barren that beareth not: and doeth not good to the widow. 22 He draweth also the mighty with his power: he riseth up, and no man is sure of life. 23 Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways. 24 They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn. 25 And if it be not so now, who will make me a liar, and make my speech nothing worth?

Job 25

Bildad Replies that People are Sinful and Separated from God

Then answered Bildad the Shuhite, and said, 2 Dominion and fear are with him, he maketh peace in his high places. 3 Is there any number of his armies? and upon whom doth not his light arise? 4 How then can man be justified with God? or how can he be clean that is born of a woman? 5 Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight. 6 How much less man, that is a worm? and the son of man, which is a worm?

Job 26

Job's Rebuttal

But Job answered and said, 2 How hast thou helped him that is without power? how savest thou the arm that hath no strength? 3 How hast thou counseled him that hath no wisdom? and how hast thou plentifully declared the thing as it is? 4 To whom hast thou uttered words? and whose spirit came from thee? 5 Dead things are formed from under the waters, and the inhabitants thereof. 6 Hell is naked before him, and destruction hath no covering. 7 He stretcheth out the north over the empty place, and hangeth the earth upon nothing. 8 He bindeth up the waters in his thick clouds; and the cloud is not rent under them. 9 He holdeth back the face of his throne, and spreadeth his cloud upon it. 10 He hath compassed the waters with bounds, until the day and night come to an end. 11 The pillars of heaven tremble and are astonished at his reproof. 12 He divideth the sea with his power, and by his understanding he smiteth through the proud. 13 By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent. 14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Job 27

Job Replies and Preaches on the Fate of the Wicked

Moreover Job continued his parable, and said, 2 As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul; 3 All the while my breath is in me, and the spirit of God is in my nostrils; 4 My lips shall not speak wickedness, nor my tongue utter deceit. 5 God forbid that I should justify you: till I die I will not remove mine integrity from me. 6 My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live. 7 Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous. 8 For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul? 9 Will God hear his cry when trouble cometh upon him? 10 Will he delight himself in the Almighty? will he always call upon God? 11 I will teach you by the hand of God: that which is with the Almighty will I not conceal. 12 Behold, all ye yourselves have seen it; why then are ye thus altogether vain? 13 This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty. 14 If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread. 15 Those that remain of him shall be buried in death: and his widows shall not weep. 16 Though he heap up silver as the dust, and prepare raiment as the clay; 17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver. 18 He buildeth his house as a moth, and as a booth that the keeper maketh. 19 The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not. 20 Terrors take hold on him as waters, a tempest stealeth him away in the night. 21 The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place. 22 For God shall cast upon him, and not spare: he would fain flee out of his hand. 23 Men shall clap their hands at him, and shall hiss him out of his place.

Job 28

Job Continues with his Wisdom

Surely there is a vein for the silver, and a place for gold where they fine it. 2 Iron is taken out of the earth, and brass is molten out of the stone. 3 He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death. 4 The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men. 5 As for the earth, out of it cometh bread: and under it is turned up as it were fire. 6 The stones of it are the place of sapphires: and it hath dust of gold. 7 There is a path which no fowl knoweth, and which the vulture's eye hath not seen: 8 The lion's whelps have not trodden it, nor the fierce lion passed by it. 9 He putteth forth his hand upon the rock; he overturneth the mountains by the roots. 10 He cutteth out rivers among the rocks; and his eye seeth every precious thing. 11 He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light. 12 But where shall wisdom be found? and where is the place of understanding? 13 Man knoweth not the price thereof; neither is it found in the land of the living. 14 The depth saith, It is not in me: and the sea saith, It is not with me. 15 It cannot be gotten for gold, neither shall silver be weighed for the price thereof. 16 It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire. 17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold. 18 No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies. 19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold. 20 Whence then cometh wisdom? and where is the place of understanding? 21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air. 22 Destruction and death say, We have heard the fame thereof with our ears. 23 God understandeth the way thereof, and he knoweth the place thereof. 24 For he looketh to the ends of the earth, and seeth under the whole heaven; 25 To make the weight for the winds; and he weigheth the waters by measure. 26 When he made a decree for the rain, and a way for the lightning of the thunder: 27 Then did he see it, and declare it; he prepared it, yea, and searched it out. 28 And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

Job 29

Job Defends his Actions in Life as Righteous

Moreover Job continued his parable, and said, 2 Oh that I were as in months past, as in the days when God preserved me; 3 When his candle shined upon my head, and when by his light I walked through darkness; 4 As I was in the days of my youth, when the secret of God was upon my tabernacle; 5 When the Almighty was yet with me, when my children were about me; 6 When I washed my steps with butter, and the rock poured me out rivers of oil; 7 When I went out to the gate through the city, when I prepared my seat in the street! 8 The young men saw me, and hid themselves: and the aged arose, and stood up. 9 The princes refrained talking, and laid their hand on their mouth. 10 The nobles held their peace, and their tongue cleaved to the roof of their mouth. 11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me: 12 Because I delivered the poor that cried, and the fatherless, and him that had none to help him. 13 The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy. 14 I put on righteousness, and it clothed me: my judgment was as a robe and a diadem. 15 I was eyes to the blind, and feet was I to the lame. 16 I was a father to the poor: and the cause which I knew not I searched out. 17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth. 18 Then I said, I shall die in my nest, and I shall multiply my days as the sand. 19 My root was spread out by the waters, and the dew lay all night upon my branch. 20 My glory was fresh in me, and my bow was renewed in my hand. 21 Unto me men gave ear, and waited, and kept silence at my counsel. 22 After my words they spake not again; and my speech dropped upon them. 23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain. 24 If I laughed on them, they believed it not; and the light of my countenance they cast not down. 25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

Job 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock. 2 Yea, whereto might the strength of their hands profit me, in whom old age was perished? 3 For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste. 4 Who cut up mallows by the bushes, and juniper roots for their meat. 5 They were driven forth from among men, they cried after them as after a thief; 6 To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks. 7 Among the bushes they brayed; under the nettles they were gathered together. 8 They were children of fools, yea, children of base men: they were viler than the earth. 9 And now am I their song, yea, I am their byword. 10 They abhor me, they flee far from me, and spare not to spit in my face. 11 Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me. 12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction. 13 They mar my path, they set forward my calamity, they have no helper. 14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me. 15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud. 16 And now my soul is poured out upon me; the days of affliction have taken hold upon me. 17 My bones are pierced in me in the night season: and my sinews take no rest. 18 By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat. 19 He hath cast me into the mire, and I am become like dust and ashes. 20 I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not. 21 Thou art become cruel to me: with thy strong hand thou opposest thyself against me. 22 Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance. 23 For I know that thou wilt bring me to death, and to the house appointed for all living. 24 Howbeit he will not stretch out his hand to the grave, though they cry in his destruction. 25 Did not I weep for him that was in trouble? was not my soul grieved for the poor? 26 When I looked for good, then evil came unto me: and when I waited for light, there came darkness. 27 My bowels boiled, and rested not: the days of affliction prevented me. 28 I went mourning without the sun: I stood up, and I cried in the congregation. 29 I am a brother to dragons, and a companion to owls. 30 My skin is black upon me, and my bones are burned with heat. 31 My harp also is turned to mourning, and my organ into the voice of them that weep.

Job 31

I made a covenant with mine eyes; why then should I think upon a maid? 2 For what portion of God is there from above? and what inheritance of the Almighty from on high? 3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity? 4 Doth not he see my ways, and count all my steps? 5 If I have walked with vanity, or if my foot hath hasted to deceit; 6 Let me be weighed in an even balance, that God may know mine integrity. 7 If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands; 8 Then let me sow, and let another eat; yea, let my offspring be rooted out. 9 If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door; 10 Then let my wife grind unto another, and let others bow down upon her. 11 For this is an heinous crime; yea, it is an iniquity to be punished by the judges. 12 For it is a fire that consumeth to destruction, and would root out all mine increase. 13 If I did despise the cause of my manservant or of my maidservant, when they contended with me; 14 What then shall I do when God riseth up? and when he visiteth, what shall I answer him? 15 Did not he that made me in the womb make him? and did not one fashion us in the womb? 16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail; 17 Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof; 18 For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb; 19 If I have seen any perish for want of clothing, or any poor without covering; 20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep; 21 If I have lifted up my hand against the fatherless, when I saw my help in the gate: 22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone. 23 For destruction from God was a terror to me, and by reason of his highness I could not endure. 24 If I have made gold my hope, or have said to the fine gold, Thou art my confidence; 25 If I rejoiced because my wealth was great, and because mine hand had gotten much; 26 If I beheld the sun when it shined, or the moon walking in brightness; 27 And my heart hath been secretly enticed, or my mouth hath kissed my hand: 28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above. 29 If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him: 30 Neither have I suffered my mouth to sin by wishing a curse to his soul. 31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied. 32 The stranger did not lodge in the street: but I opened my doors to the traveller. 33 If I covered my transgressions as Adam, by hiding mine iniquity in my bosom: 34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door? 35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book. 36 Surely I would take it upon my shoulder, and bind it as a crown to me. 37 I would declare unto him the number of my steps; as a prince would I go near unto him. 38 If my land cry against me, or that the furrows likewise thereof complain; 39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life: 40 Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

Job 32

Elihu an Unknown Bystander from the Crowd now Addresses Job and his Three Friends
because he (Job) justified himself rather than God

So these three men ceased to answer Job, because he was righteous in his own eyes. 2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God. 3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job. 4 Now Elihu had waited till Job had spoken, because they were elder than he. 5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled. 6 And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion. 7 I said, Days should speak, and multitude of years should teach wisdom. 8 But there is a spirit in man: and the inspiration of the Almighty giveth them understanding. 9 Great men are not always wise: neither do the aged understand judgment. 10 Therefore I said, Hearken to me; I also will shew mine opinion. 11 Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say. 12 Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words: 13 Lest ye should say, We have found out wisdom: God thrusteth him down, not man. 14 Now he hath not directed his words against me: neither will I answer him with your speeches. 15 They were amazed, they answered no more: they left off speaking. 16 When I had waited, for they spake not, but stood still, and answered no more; 17 I said, I will answer also my part, I also will shew mine opinion. 18 For I am full of matter, the spirit within me constraineth me. 19 Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles. 20 I will speak, that I may be refreshed: I will open my lips and answer. 21 Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man. 22 For I know not to give flattering titles; in so doing my maker would soon take me away.

Job 33

Elihu gives a Speech to End All Speeches

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words. 2 Behold, now I have opened my mouth, my tongue hath spoken in my mouth. 3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly. 4 The Spirit of God hath made me, and the breath of the Almighty hath given me life. 5 If thou canst answer me, set thy words in order before me, stand up. 6 Behold, I am according to thy wish in God's stead: I also am formed out of the clay. 7 Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee. 8 Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying, 9 I am clean without transgression, I am innocent; neither is there iniquity in me. 10 Behold, he findeth occasions against me, he counteth me for his enemy, 11 He putteth my feet in the stocks, he marketh all my paths. 12 Behold, in this thou art not just: I will answer thee, that God is greater than man. 13 Why dost thou strive against him? for he giveth not account of any of his matters. 14 For God speaketh once, yea twice, yet man perceiveth it not. 15 In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed; 16 Then he openeth the ears of men, and sealeth their instruction, 17 That he may withdraw man from his purpose, and hide pride from man. 18 He keepeth back his soul from the pit, and his life from perishing by the sword. 19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain: 20 So that his life abhorreth bread, and his soul dainty meat. 21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out. 22 Yea, his soul draweth near unto the grave, and his life to the destroyers. 23 If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness: 24 Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom. 25 His flesh shall be fresher than a child's: he shall return to the days of his youth: 26 He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness. 27 He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not; 28 He will deliver his soul from going into the pit, and his life shall see the light. 29 Lo, all these things worketh God oftentimes with man, 30 To bring back his soul from the pit, to be enlightened with the light of the living. 31 Mark well, O Job, hearken unto me: hold thy peace, and I will speak. 32 If thou hast any thing to say, answer me: speak, for I desire to justify thee. 33 If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Job 34

Furthermore Elihu answered and said, 2 Hear my words, O ye wise men; and give ear unto me, ye that have knowledge. 3 For the ear trieth words, as the mouth tasteth meat. 4 Let us choose to us judgment: let us know among ourselves what is good. 5 For Job hath said, I am righteous: and God hath taken away my judgment. 6 Should I lie against my right? my wound is incurable without transgression. 7 What man is like Job, who drinketh up scorning like water? 8 Which goeth in company with the workers of iniquity, and walketh with wicked men. 9 For he hath said, It profiteth a man nothing that he should delight himself with God. 10 Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity. 11 For the work of a man shall he render unto him, and cause every man to find according to his ways. 12 Yea, surely God will not do wickedly, neither will the Almighty pervert judgment. 13 Who hath given him a charge over the earth? or who hath disposed the whole world? 14 If he set his heart upon man, if he gather unto himself his spirit and his breath; 15 All flesh shall perish together, and man shall turn again unto dust. 16 If now thou hast understanding, hear this: hearken to the voice of my words. 17 Shall even he that hateth right govern? and wilt thou condemn him that is most just? 18 Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly? 19 How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands. 20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand. 21 For his eyes are upon the ways of man, and he seeth all his goings. 22 There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves. 23 For he will not lay upon man more than right; that he should enter into judgment with God. 24 He shall break in pieces mighty men without number, and set others in their stead. 25 Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed. 26 He striketh them as wicked men in the open sight of others; 27 Because they turned back from him, and would not consider any of his ways: 28 So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted. 29 When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only: 30 That the hypocrite reign not, lest the people be ensnared. 31 Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more: 32 That which I see not teach thou me: if I have done iniquity, I will do no more. 33 Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest. 34 Let men of understanding tell me, and let a wise man hearken unto me. 35 Job hath spoken without knowledge, and his words were without wisdom. 36 My desire is that Job may be tried unto the end because of his answers for wicked men. 37 For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Job 35

Elihu spake moreover, and said, 2 Thinkest thou this to be right, that thou saidst, My righteousness is more than God's? 3 For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin? 4 I will answer thee, and thy companions with thee. 5 Look unto the heavens, and see; and behold the clouds which are higher than thou. 6 If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him? 7 If thou be righteous, what givest thou him? or what receiveth he of thine hand? 8 Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man. 9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty. 10 But none saith, Where is God my maker, who giveth songs in the night; 11 Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven? 12 There they cry, but none giveth answer, because of the pride of evil men. 13 Surely God will not hear vanity, neither will the Almighty regard it. 14 Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him. 15 But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity: 16 Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

Job 36

Elihu also proceeded, and said, 2 Suffer me a little, and I will shew thee that I have yet to speak on God's behalf. 3 I will fetch my knowledge from afar, and will ascribe righteousness to my Maker. 4 For truly my words shall not be false: he that is perfect in knowledge is with thee. 5 Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom. 6 He preserveth not the life of the wicked: but giveth right to the poor. 7 He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted. 8 And if they be bound in fetters, and be holden in cords of affliction; 9 Then he sheweth them their work, and their transgressions that they have exceeded. 10 He openeth also their ear to discipline, and commandeth that they return from iniquity. 11 If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures. 12 But if they obey not, they shall perish by the sword, and they shall die without knowledge. 13 But the hypocrites in heart heap up wrath: they cry not when he bindeth them. 14 They die in youth, and their life is among the unclean. 15 He delivereth the poor in his affliction, and openeth their ears in oppression. 16 Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness. 17 But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee. 18 Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee. 19 Will he esteem thy riches? no, not gold, nor all the forces of strength. 20 Desire not the night, when people are cut off in their place. 21 Take heed, regard not iniquity: for this hast thou chosen rather than affliction. 22 Behold, God exalteth by his power: who teacheth like him? 23 Who hath enjoined him his way? or who can say, Thou hast wrought iniquity? 24 Remember that thou magnify his work, which men behold. 25 Every man may see it; man may behold it afar off. 26 Behold, God is great, and we know him not, neither can the number of his years be searched out. 27 For he maketh small the drops of water: they pour down rain according to the vapour thereof: 28 Which the clouds do drop and distil upon man abundantly. 29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle? 30 Behold, he spreadeth his light upon it, and covereth the bottom of the sea. 31 For by them judgeth he the people; he giveth meat in abundance. 32 With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt. 33 The noise thereof sheweth concerning it, the cattle also concerning the vapour.

Job 37

At this also my heart trembleth, and is moved out of his place. 2 Hear attentively the noise of his voice, and the sound that goeth out of his mouth. 3 He directeth it under the whole heaven, and his lightning unto the ends of the earth. 4 After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard. 5 God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend. 6 For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength. 7 He sealeth up the hand of every man; that all men may know his work. 8 Then the beasts go into dens, and remain in their places. 9 Out of the south cometh the whirlwind: and cold out of the north. 10 By the breath of God frost is given: and the breadth of the waters is straitened. 11 Also by watering he wearieth the thick cloud: he scattereth his bright cloud: 12 And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth. 13 He causeth it to come, whether for correction, or for his land, or for mercy. 14 Hearken unto this, O Job: stand still, and consider the wondrous works of God. 15 Dost thou know when God disposed them, and caused the light of his cloud to shine? 16 Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge? 17 How thy garments are warm, when he quieteth the earth by the south wind? 18 Hast thou with him spread out the sky, which is strong, and as a molten looking glass? 19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness. 20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up. 21 And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them. 22 Fair weather cometh out of the north: with God is terrible majesty. 23 Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict. 24 Men do therefore fear him: he respecteth not any that are wise of heart.

Job 38

Now The LORD Answers Job
Job and his friends are speaking "words without knowledge"

Then the LORD answered Job out of the whirlwind, and said, 2 Who is this that darkeneth counsel by words without knowledge? 3 Gird up now thy loins like a man; for I will demand of thee, and answer thou me. 4 Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding. 5 Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it? 6 Whereupon are the foundations thereof fastened? or who laid the corner stone thereof; 7 When the morning stars sang together, and all the sons of God shouted for joy? 8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb? 9 When I made the cloud the garment thereof, and thick darkness a swaddlingband for it, 10 And brake up for it my decreed place, and set bars and doors, 11 And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed? 12 Hast thou commanded the morning since thy days; and caused the dayspring to know his place; 13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it? 14 It is turned as clay to the seal; and they stand as a garment. 15 And from the wicked their light is withholden, and the high arm shall be broken. 16 Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth? 17 Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death? 18 Hast thou perceived the breadth of the earth? declare if thou knowest it all. 19 Where is the way where light dwelleth? and as for darkness, where is the place thereof, 20 That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof? 21 Knowest thou it, because thou wast then born? or because the number of thy days is great? 22 Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail, 23 Which I have reserved against the time of trouble, against the day of battle and war? 24 By what way is the light parted, which scattereth the east wind upon the earth? 25 Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder; 26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man; 27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth? 28 Hath the rain a father? or who hath begotten the drops of dew? 29 Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it? 30 The waters are hid as with a stone, and the face of the deep is frozen. 31 Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion? 32 Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons? 33 Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth? 34 Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee? 35 Canst thou send lightnings, that they may go, and say unto thee, Here we are? 36 Who hath put wisdom in the inward parts? or who hath given understanding to the heart? 37 Who can number the clouds in wisdom? or who can stay the bottles of heaven, 38 When the dust groweth into hardness, and the clods cleave fast together? 39 Wilt thou hunt the prey for the lion? or fill the appetite of the young lions, 40 When they couch in their dens, and abide in the covert to lie in wait? 41 Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

Job 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve? 2 Canst thou number the months that they fulfil? or knowest thou the time when they bring forth? 3 They bow themselves, they bring forth their young ones, they cast out their sorrows. 4 Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them. 5 Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass? 6 Whose house I have made the wilderness, and the barren land his dwellings. 7 He scorneth the multitude of the city, neither regardeth he the crying of the driver. 8 The range of the mountains is his pasture, and he searcheth after every green thing. 9 Will the unicorn be willing to serve thee, or abide by thy crib? 10 Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee? 11 Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him? 12 Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn? 13 Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich? 14 Which leaveth her eggs in the earth, and warmeth them in dust, 15 And forgetteth that the foot may crush them, or that the wild beast may break them. 16 She is hardened against her young ones, as though they were not hers: her labour is in vain without fear; 17 Because God hath deprived her of wisdom, neither hath he imparted to her understanding. 18 What time she lifteth up herself on high, she scorneth the horse and his rider. 19 Hath thou given the horse strength? hast thou clothed his neck with thunder? 20 Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible. 21 He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men. 22 He mocketh at fear, and is not affrighted; neither turneth he back from the sword. 23 The quiver rattleth against him, the glittering spear and the shield. 24 He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet. 25 He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting. 26 Doth the hawk fly by thy wisdom, and stretch her wings toward the south? 27 Doth the eagle mount up at thy command, and make her nest on high? 28 She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place. 29 From thence she seeketh the prey, and her eyes behold afar off. 30 Her young ones also suck up blood: and where the slain are, there is she.

Job 40

Moreover the LORD answered Job, and said, 2 Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it. 3 Then Job answered the LORD, and said, 4 Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth. 5 Once have I spoken; but I will not answer: yea, twice; but I will proceed no further. 6 Then answered the LORD unto Job out of the whirlwind, and said, 7 Gird up thy loins now like a man: I will demand of thee, and declare thou unto me. 8 Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous? 9 Hast thou an arm like God? or canst thou thunder with a voice like him? 10 Deck thyself now with majesty and excellency; and array thyself with glory and beauty. 11 Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him. 12 Look on every one that is proud, and bring him low; and tread down the wicked in their place. 13 Hide them in the dust together; and bind their faces in secret. 14 Then will I also confess unto thee that thine own right hand can save thee. 15 Behold now behemoth, which I made with thee; he eateth grass as an ox. 16 Lo now, his strength is in his loins, and his force is in the navel of his belly. 17 He moveth his tail like a cedar: the sinews of his stones are wrapped together. 18 His bones are as strong pieces of brass; his bones are like bars of iron. 19 He is the chief of the ways of God: he that made him can make his sword to approach unto him. 20 Surely the mountains bring him forth food, where all the beasts of the field play. 21 He lieth under the shady trees, in the covert of the reed, and fens. 22 The shady trees cover him with their shadow; the willows of the brook compass him about. 23 Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth. 24 He taketh it with his eyes: his nose pierceth through snares.

Job 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down? 2 Canst thou put an hook into his nose? or bore his jaw through with a thorn? 3 Will he make many supplications unto thee? will he speak soft words unto thee? 4 Will he make a covenant with thee? wilt thou take him for a servant for ever? 5 Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens? 6 Shall the companions make a banquet of him? shall they part him among the merchants? 7 Canst thou fill his skin with barbed irons? or his head with fish spears? 8 Lay thine hand upon him, remember the battle, do no more. 9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him? 10 None is so fierce that dare stir him up: who then is able to stand before me? 11 Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine. 12 I will not conceal his parts, nor his power, nor his comely proportion. 13 Who can discover the face of his garment? or who can come to him with his double bridle? 14 Who can open the doors of his face? his teeth are terrible round about. 15 His scales are his pride, shut up together as with a close seal. 16 One is so near to another, that no air can come between them. 17 They are joined one to another, they stick together, that they cannot be sundered. 18 By his neesings a light doth shine, and his eyes are like the eyelids of the morning. 19 Out of his mouth go burning lamps, and sparks of fire leap out. 20 Out of his nostrils goeth smoke, as out of a seething pot or caldron. 21 His breath kindleth coals, and a flame goeth out of his mouth. 22 In his neck remaineth strength, and sorrow is turned into joy before him. 23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved. 24 His heart is as firm as a stone; yea, as hard as a piece of the nether millstone. 25 When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves. 26 The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon. 27 He esteemeth iron as straw, and brass as rotten wood. 28 The arrow cannot make him flee: slingstones are turned with him into stubble. 29 Darts are counted as stubble: he laugheth at the shaking of a spear. 30 Sharp stones are under him: he spreadeth sharp pointed things upon the mire. 31 He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment. 32 He maketh a path to shine after him; one would think the deep to be hoary. 33 Upon earth there is not his like, who is made without fear. 34 He beholdeth all high things: he is a king over all the children of pride.

Job 42

Job Responds and Humbly Repents to God
I have heard of Thee by the hearing of the ear [from others]
but now [my own experience] mine eye seeth [comprehend] Thee
Wherefore I abhor [my sins] myself, and repent in dust and ashes

Then Job answered the LORD, and said, 2 I know that thou canst do every thing, and that no thought can be withholden from thee. 3 Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not. 4 Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me. 5 I have heard of thee by the hearing of the ear: but now mine eye seeth thee. 6 Wherefore I abhor myself, and repent in dust and ashes. 7 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath. 8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job. 9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.
God Restores a Repentant Job to More Than his Previous Status
10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before. 11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold. 12 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses. 13 He had also seven sons and three daughters. 14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch. 15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren. 16 After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations. 17 So Job died, being old and full of days.

List of Books

THE BOOK OF

PSALMS

Introduction

The 5 Books of Psalms

Book 1: Psalms 1-41
Book 2: Psalms 42-72
Book 3: Psalms 73-89
Book 4: Psalms 90-106
Book 5: Psalms 107-150

Notes:

Psalm 136 is generally called "the great Hallel", but the Talmud also includes Psalms 120-135. Psalms 113-118 constitute the Hallel, which is recited on the three great feasts, (Passover, Weeks, and Tabernacles); at the new moon; and on the eight days of Hanukkah. A version of Psalm 136 with slightly different wording appears in the Dead Sea Scrolls.

Psalms 120-134 are referred to as Songs of Ascents, and are thought to have been used as hymns of approach by pilgrims to the Temple in Jerusalem.

Psalm 119 is the longest Psalm. It is composed of 176 verses, in sets of eight verses, each set beginning with one of the 22 Hebrew letters.

Psalm 117 is the shortest Psalm, containing only two verses.

Psalm 23 "The Lord is my Shepherd" is the generally the most known psalm.

Categories:

Hymns in General:
Psalms 8, 19, 29, 33, 65, 67, 68, 96, 98, 100, 103, 104, 105, 111, 113, 114, 117, 135, 136, 139, 145-150

Psalm Liturgies:
Corporate Worship - Psalms 15, 20, 24, 14/53, 66, 81, 82, 85, 95, 107, 115, 118, 121, 126, 132, 134
Pilgrim Liturgies - Psalms 81, 21
Entrance Liturgies - Psalms 15, 24
Judgment Liturgies - Psalms 50, 82

Historical Litanies - Psalms 78, 105, 106, 135, 136
Future Restoration - Psalm 94, 126
Millennial Kingdom - Psalm 72

Thanksgiving Psalms:
Community - Psalms 66:8-12, 67, 124, 129
Individual - Psalms 18, 30, 32, 34, 40:2-12, 41, 66:1-7, 92, 100, 107, 116, 118, 138
Thank Offering - Psalms 50:14, 22:22, 23, 26:12, (Jonah 2:9)

Pilgrimage - Psalms 32, 122
Songs of Zion - Psalms 48, 76, 84, 87, 122, 134

Royal Psalms - Psalms 2, 18, 20, 21, 45, 72, 101, 110, 132, 144:1-11, 89:47-52
Psalms of God's Enthronement - Psalms 47, 93, 96:10-13, 97, 99

Wisdom Psalms - Psalms 1, 37, 49, 73, 91, 112, 127, 128, 133
Psalms of Trust - Psalms 4, 11, 16, 23, 27:1-6, 62, 131 (Psalm 125 is a national song of trust)

Psalms of Confession - Psalms 51, 130
National penitence - Psalms 78, 81, 106, (Ezra 9:9-15), (Neh 9:9-38), (Dan 9:4-19)

Psalms Protecting Innocence - Psalms 5, 7, 17, 26
Psalms of Vengeance - Psalm 109

Complaint or Lament psalms:
Communal - Psalms 44, 58, 60, 74, 79, 80, 83, 106, 125
Individual - Psalms 3, 5, 6, 7, 13, 17, 22, 25, 26, 27:7-14, 28, 31, 35, 38, 39, 42-43, 54-57, 59, 61, 63, 64, 69, 70, 71, 86, 88, 102, 109, 120, 130, 140, 141, 142, 143

Mixed - Psalms 9-10, 12, 77, 90, 94, 119, 123, 137
Mixed types - Psalms 36, 40, 41, 68
Miscellaneous - Psalms 36, 50, 52, 75, 82, 108

Generally these psalms consist of praise and can be subdivided into 1) Hymns of Divine Kingship (e.g. Psalm 29), 2) Creation Hymns (e.g. Psalm 104), and 3) Hymns celebrating divine action in Israel's history (e.g. Psalm 105 and 106). These psalms describe the relationship between the Israelite people and God and recognizes His power and majesty, a theme that is found in other wisdom literature. Gunkel also described a special subset of Eschatological Hymns which includes themes of future restoration (Psalm 126) or of judgment (Psalm 82).

by German biblical scholars Hermann Gunkel and Joachim Begrich

THE BOOK OF

PSALMS

Book 1: Psalms 1-41

Psalms 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful. 2 But his delight is in the law of the LORD; and in his law doth he meditate day and night. 3 And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper. 4 The ungodly are not so: but are like the chaff which the wind driveth away. 5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous. 6 For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Psalms 2

Why do the heathen rage, and the people imagine a vain thing? 2 The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying, 3 Let us break their bands asunder, and cast away their cords from us. 4 He that sitteth in the heavens shall laugh: the Lord shall have them in derision. 5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure. 6 Yet have I set my king upon my holy hill of Zion. 7 I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee. 8 Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession. 9 Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel. 10 Be wise now therefore, O ye kings: be instructed, ye judges of the earth. 11 Serve the LORD with fear, and rejoice with trembling. 12 Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Psalms 3

A Psalm of David, when he fled from Absalom his son.

LORD, how are they increased that trouble me! many are they that rise up against me. 2 Many there be which say of my soul, There is no help for him in God. Selah. 3 But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head. 4 I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah. 5 I laid me down and slept; I awaked; for the LORD sustained me. 6 I will not be afraid of ten thousands of people, that have set themselves against me round about. 7 Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly. 8 Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

Psalms 4

To the chief Musician on Neginoth, A Psalm of David.

Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer. 2 O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah. 3 But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him. 4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah. 5 Offer the sacrifices of righteousness, and put your trust in the LORD. 6 There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us. 7 Thou hast put gladness in my heart, more than in the time that their corn and their wine increased. 8 I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

Psalms 5

To the chief Musician upon Nehiloth, A Psalm of David.

Give ear to my words, O LORD, consider my meditation. 2 Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray. 3 My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up. 4 For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee. 5 The foolish shall not stand in thy sight: thou hatest all workers of iniquity. 6 Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man. 7 But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple. 8 Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face. 9 For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue. 10 Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee. 11 But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee. 12 For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

Psalms 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David.

O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure. 2 Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed. 3 My soul is also sore vexed: but thou, O LORD, how long? 4 Return, O LORD, deliver my soul: oh save me for thy mercies' sake. 5 For in death there is no remembrance of thee: in the grave who shall give thee thanks? 6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears. 7 Mine eye is consumed because of grief; it waxeth old because of all mine enemies. 8 Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping. 9 The LORD hath heard my supplication; the LORD will receive my prayer. 10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Psalms 7

Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

O Lord my God, in thee do I put my trust: save me from all them that persecute me, and deliver me: 2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver. 3 O LORD my God, if I have done this; if there be iniquity in my hands; 4 If I have rewarded evil unto him that was at peace with me; yea, I have delivered him that without cause is mine enemy: 5 Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah. 6 Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded. 7 So shall the congregation of the people compass thee about: for their sakes therefore return thou on high. 8 The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me. 9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins. 10 My defence is of God, which saveth the upright in heart. 11 God judgeth the righteous, and God is angry with the wicked every day. 12 If he turn not, he will whet his sword; he hath bent his bow, and made it ready. 13 He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors. 14 Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood. 15 He made a pit, and digged it, and is fallen into the ditch which he made. 16 His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate. 17 I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Psalms 8

To the chief Musician upon Gittith, A Psalm of David.

O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens. 2 Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger. 3 When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained; 4 What is man, that thou art mindful of him? and the son of man, that thou visitest him? 5 For thou hast made him a little lower than the angels, and hast crowned him with glory and honour. 6 Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet: 7 All sheep and oxen, yea, and the beasts of the field; 8 The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas. 9 O LORD our Lord, how excellent is thy name in all the earth!

Psalms 9

To the chief Musician upon Muthlabben, A Psalm of David.

I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works. 2 I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High. 3 When mine enemies are turned back, they shall fall and perish at thy presence. 4 For thou hast maintained my right and my cause; thou satest in the throne judging right. 5 Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever. 6 O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them. 7 But the LORD shall endure for ever: he hath prepared his throne for judgment. 8 And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness. 9 The LORD also will be a refuge for the oppressed, a refuge in times of trouble. 10 And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee. 11 Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings. 12 When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble. 13 Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death: 14 That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation. 15 The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken. 16 The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah. 17 The wicked shall be turned into hell, and all the nations that forget God. 18 For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever. 19 Arise, O LORD; let not man prevail: let the heathen be judged in thy sight. 20 Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Psalms 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble? 2 The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined. 3 For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth. 4 The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts. 5 His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them. 6 He hath said in his heart, I shall not be moved: for I shall never be in adversity. 7 His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity. 8 He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor. 9 He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net. 10 He croucheth, and humbleth himself, that the poor may fall by his strong ones. 11 He hath said in his heart, God hath forgotten: he hideth his face; he will never see it. 12 Arise, O LORD; O God, lift up thine hand: forget not the humble. 13 Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it. 14 Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless. 15 Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none. 16 The LORD is King for ever and ever: the heathen are perished out of his land. 17 LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear: 18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

Psalms 11

To the chief Musician, A Psalm of David.

In the LORD put I my trust: How say ye to my soul, Flee as a bird to your mountain? 2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart. 3 If the foundations be destroyed, what can the righteous do? 4 The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men. 5 The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth. 6 Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup. 7 For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Psalms 12

To the chief Musician upon Sheminith, A Psalm of David.

Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men. 2 They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak. 3 The LORD shall cut off all flattering lips, and the tongue that speaketh proud things: 4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us? 5 For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him. 6 The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times. 7 Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever. 8 The wicked walk on every side, when the vilest men are exalted.

Psalms 13

To the chief Musician, A Psalm of David.

How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me? 2 How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me? 3 Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death; 4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved. 5 But I have trusted in thy mercy; my heart shall rejoice in thy salvation. 6 I will sing unto the LORD, because he hath dealt bountifully with me.

Psalms 14

To the chief Musician, A Psalm of David.

The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good. 2 The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. 3 They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one. 4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD. 5 There were they in great fear: for God is in the generation of the righteous. 6 Ye have shamed the counsel of the poor, because the LORD is his refuge. 7 Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Psalms 15

A Psalm of David.

LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill? 2 He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart. 3 He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour. 4 In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not. 5 He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

Psalms 16

Michtam of David.

Preserve me, O God: for in thee do I put my trust. 2 O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee; 3 But to the saints that are in the earth, and to the excellent, in whom is all my delight. 4 Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips. 5 The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot. 6 The lines are fallen unto me in pleasant places; yea, I have a goodly heritage. 7 I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons. 8 I have set the LORD always before me: because he is at my right hand, I shall not be moved. 9 Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope. 10 For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption. 11 Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Psalms 17

A Prayer of David.

Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips. 2 Let my sentence come forth from thy presence; let thine eyes behold the things that are equal. 3 Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress. 4 Concerning the words of men, by the word of thy lips I have kept me from the paths of the destroyer. 5 Hold up my goings in thy paths, that my footsteps slip not. 6 I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech. 7 Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them. 8 Keep me as the apple of the eye, hide me under the shadow of thy wings, 9 From the wicked that oppress me, from my deadly enemies, who compass me about. 10 They are inclosed in their own fat: with their mouth they speak proudly. 11 They have now compassed us in our steps: they have set their eyes bowing down to the earth; 12 Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places. 13 Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword: 14 From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes. 15 As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Psalms 18

To the chief Musician, A Psalm of David, the servant of the Lord, who spake unto the Lord the words of this song in the day that the Lord delivered him from the hand of all his enemies, and from the hand of Saul: and he said,

I will love thee, O LORD, my strength. 2 The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower. 3 I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies. 4 The sorrows of death compassed me, and the floods of ungodly men made me afraid. 5 The sorrows of hell compassed me about: the snares of death prevented me. 6 In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears. 7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth. 8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. 9 He bowed the heavens also, and came down: and darkness was under his feet. 10 And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind. 11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies. 12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire. 13 The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire. 14 Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them. 15 Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils. 16 He sent from above, he took me, he drew me out of many waters. 17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me. 18 They prevented me in the day of my calamity: but the LORD was my stay. 19 He brought me forth also into a large place; he delivered me, because he delighted in me. 20 The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me. 21 For I have kept the ways of the LORD, and have not wickedly departed from my God. 22 For all his judgments were before me, and I did not put away his statutes from me. 23 I was also upright before him, and I kept myself from mine iniquity. 24 Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight. 25 With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright; 26 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward. 27 For thou wilt save the afflicted people; but wilt bring down high looks. 28 For thou wilt light my candle: the LORD my God will enlighten my darkness. 29 For by thee I have run through a troop; and by my God have I leaped over a wall. 30 As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him. 31 For who is God save the LORD? or who is a rock save our God? 32 It is God that girdeth me with strength, and maketh my way perfect. 33 He maketh my feet like hinds' feet, and setteth me upon my high places. 34 He teacheth my hands to war, so that a bow of steel is broken by mine arms. 35 Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great. 36 Thou hast enlarged my steps under me, that my feet did not slip. 37 I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed. 38 I have wounded them that they were not able to rise: they are fallen under my feet. 39 For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me. 40 Thou hast also given me the necks of mine enemies; that I might destroy them that hate me. 41 They cried, but there was none to save them: even unto the LORD, but he answered them not. 42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets. 43 Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me. 44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me. 45 The strangers shall fade away, and be afraid out of their close places. 46 The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted. 47 It is God that avengeth me, and subdueth the people under me. 48 He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man. 49 Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name. 50 Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

Psalms 19

To the chief Musician, A Psalm of David.

The heavens declare the glory of God; and the firmament sheweth his handywork. 2 Day unto day uttereth speech, and night unto night sheweth knowledge. 3 There is no speech nor language, where their voice is not heard. 4 Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun, 5 Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race. 6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof. 7 The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple. 8 The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes. 9 The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether. 10 More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb. 11 Moreover by them is thy servant warned: and in keeping of them there is great reward. 12 Who can understand his errors? cleanse thou me from secret faults. 13 Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression. 14 Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

Psalms 20

To the chief Musician, A Psalm of David.

The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee; 2 Send thee help from the sanctuary, and strengthen thee out of Zion; 3 Remember all thy offerings, and accept thy burnt sacrifice; Selah. 4 Grant thee according to thine own heart, and fulfil all thy counsel. 5 We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions. 6 Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand. 7 Some trust in chariots, and some in horses: but we will remember the name of the LORD our God. 8 They are brought down and fallen: but we are risen, and stand upright. 9 Save, LORD: let the king hear us when we call.

Psalms 21

The Redemption and Salvation work (through the cross and resurrection) of the Messiah

To the chief Musician, A Psalm of David.

The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice! 2 Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah. 3 For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head. 4 He asked life of thee, and thou gavest it him, even length of days for ever and ever. 5 His glory is great in thy salvation: honour and majesty hast thou laid upon him. 6 For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance. 7 For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved. 8 Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee. 9 Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them. 10 Their fruit shalt thou destroy from the earth, and their seed from among the children of men. 11 For they intended evil against thee: they imagined a mischievous device, which they are not able to perform. 12 Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them. 13 Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

Psalms 22

King David's eyewitness description of the Messiah [Jesus Christ] upon the Cross

To the chief Musician upon Aijaleth Shahar, A Psalm of David.

My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring? 2 O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent. 3 But thou art holy, O thou that inhabitest the praises of Israel. 4 Our fathers trusted in thee: they trusted, and thou didst deliver them. 5 They cried unto thee, and were delivered: they trusted in thee, and were not confounded. 6 But I am a worm, and no man; a reproach of men, and despised of the people. 7 All they that see me laugh me to scorn: they shoot out the lip, they shake the head saying, 8 He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him. 9 But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts. 10 I was cast upon thee from the womb: thou art my God from my mother's belly. 11 Be not far from me; for trouble is near; for there is none to help. 12 Many bulls have compassed me: strong bulls of Bashan have beset me round. 13 They gaped upon me with their mouths, as a ravening and a roaring lion. 14 I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels. 15 My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death. 16 For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet. 17 I may tell all my bones: they look and stare upon me. 18 They part my garments among them, and cast lots upon my vesture. 19 But be not thou far from me, O LORD: O my strength, haste thee to help me. 20 Deliver my soul from the sword; my darling from the power of the dog. 21 Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns. 22 I will declare thy name unto my brethren: in the midst of the congregation will I praise thee. 23 Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel. 24 For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard. 25 My praise shall be of thee in the great congregation: I will pay my vows before them that fear him. 26 The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever. 27 All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee. 28 For the kingdom is the LORD'S: and he is the governor among the nations. 29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul. 30 A seed shall serve him; it shall be accounted to the Lord for a generation. 31 They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

Psalms 23

The Resurrection and Shepherding of the Messiah [Shepherd] after the Cross

A Psalm of David.

The LORD is my shepherd; I shall not want. 2 He maketh me to lie down in green pastures: he leadeth me beside the still waters. 3 He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake. 4 Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me. 5 Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over. 6 Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Psalms 24

"The King of Glory"

A Psalm of David.

The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein. 2 For he hath founded it upon the seas, and established it upon the floods. 3 Who shall ascend into the hill of the LORD? or who shall stand in his holy place? 4 He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully. 5 He shall receive the blessing from the LORD, and righteousness from the God of his salvation. 6 This is the generation of them that seek him, that seek thy face, O Jacob. Selah. 7 Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in. 8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle. 9 Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in. 10 Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Psalms 25

A Psalm of David.

Unto thee, O LORD, do I lift up my soul. 2 O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me. 3 Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause. 4 Shew me thy ways, O LORD; teach me thy paths. 5 Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day. 6 Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old. 7 Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD. 8 Good and upright is the LORD: therefore will he teach sinners in the way. 9 The meek will he guide in judgment: and the meek will he teach his way. 10 All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies. 11 For thy name's sake, O LORD, pardon mine iniquity; for it is great. 12 What man is he that feareth the LORD? him shall he teach in the way that he shall choose. 13 His soul shall dwell at ease; and his seed shall inherit the earth. 14 The secret of the LORD is with them that fear him; and he will shew them his covenant. 15 Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net. 16 Turn thee unto me, and have mercy upon me; for I am desolate and afflicted. 17 The troubles of my heart are enlarged: O bring thou me out of my distresses. 18 Look upon mine affliction and my pain; and forgive all my sins. 19 Consider mine enemies; for they are many; and they hate me with cruel hatred. 20 O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee. 21 Let integrity and uprightness preserve me; for I wait on thee. 22 Redeem Israel, O God, out of all his troubles.

Psalms 26

A Psalm of David.

Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide. 2 Examine me, O LORD, and prove me; try my reins and my heart. 3 For thy lovingkindness is before mine eyes: and I have walked in thy truth. 4 I have not sat with vain persons, neither will I go in with dissemblers. 5 I have hated the congregation of evildoers; and will not sit with the wicked. 6 I will wash mine hands in innocency: so will I compass thine altar, O LORD: 7 That I may publish with the voice of thanksgiving, and tell of all thy wondrous works. 8 LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth. 9 Gather not my soul with sinners, nor my life with bloody men: 10 In whose hands is mischief, and their right hand is full of bribes. 11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me. 12 My foot standeth in an even place: in the congregations will I bless the LORD.

Psalms 27

A Psalm of David.

The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid? 2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell. 3 Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident. 4 One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple. 5 For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock. 6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD. 7 Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me. 8 When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek. 9 Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation. 10 When my father and my mother forsake me, then the LORD will take me up. 11 Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies. 12 Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty. 13 I had fainted, unless I had believed to see the goodness of the LORD in the land of the living. 14 Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Psalms 28

A Psalm of David.

Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit. 2 Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle. 3 Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts. 4 Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert. 5 Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up. 6 Blessed be the LORD, because he hath heard the voice of my supplications. 7 The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him. 8 The LORD is their strength, and he is the saving strength of his anointed. 9 Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Psalms 29

A Psalm of David.

Give unto the LORD, O ye mighty, give unto the LORD glory and strength. 2 Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness. 3 The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters. 4 The voice of the LORD is powerful; the voice of the LORD is full of majesty. 5 The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon. 6 He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn. 7 The voice of the LORD divideth the flames of fire. 8 The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh. 9 The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory. 10 The LORD sitteth upon the flood; yea, the LORD sitteth King for ever. 11 The LORD will give strength unto his people; the LORD will bless his people with peace.

Psalms 30

A Psalm and Song at the dedication of the House of David.

I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me. 2 O LORD my God, I cried unto thee, and thou hast healed me. 3 O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit. 4 Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness. 5 For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning. 6 And in my prosperity I said, I shall never be moved. 7 LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled. 8 I cried to thee, O LORD; and unto the LORD I made supplication. 9 What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth? 10 Hear, O LORD, and have mercy upon me: LORD, be thou my helper. 11 Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness; 12 To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

Psalms 31

To the chief Musician, A Psalm of David.

In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness. 2 Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me. 3 For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me. 4 Pull me out of the net that they have laid privily for me: for thou art my strength. 5 Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth. 6 I have hated them that regard lying vanities: but I trust in the LORD. 7 I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities; 8 And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room. 9 Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly. 10 For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed. 11 I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me. 12 I am forgotten as a dead man out of mind: I am like a broken vessel. 13 For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life. 14 But I trusted in thee, O LORD: I said, Thou art my God. 15 My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me. 16 Make thy face to shine upon thy servant: save me for thy mercies' sake. 17 Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave. 18 Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous. 19 Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men! 20 Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues. 21 Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city. 22 For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee. 23 O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer. 24 Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

Psalms 32

A Psalm of David, Maschil.

Blessed is he whose transgression is forgiven, whose sin is covered. 2 Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile. 3 When I kept silence, my bones waxed old through my roaring all the day long. 4 For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah. 5 I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah. 6 For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him. 7 Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah. 8 I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye. 9 Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee. 10 Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about. 11 Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Psalms 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright. 2 Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings. 3 Sing unto him a new song; play skilfully with a loud noise. 4 For the word of the LORD is right; and all his works are done in truth. 5 He loveth righteousness and judgment: the earth is full of the goodness of the LORD. 6 By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth. 7 He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses. 8 Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him. 9 For he spake, and it was done; he commanded, and it stood fast. 10 The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect. 11 The counsel of the LORD standeth for ever, the thoughts of his heart to all generations. 12 Blessed is the nation whose God is the LORD: and the people whom he hath chosen for his own inheritance. 13 The LORD looketh from heaven; he beholdeth all the sons of men. 14 From the place of his habitation he looketh upon all the inhabitants of the earth. 15 He fashioneth their hearts alike; he considereth all their works. 16 There is no king saved by the multitude of an host: a mighty man is not delivered by much strength. 17 An horse is a vain thing for safety: neither shall he deliver any by his great strength. 18 Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy; 19 To deliver their soul from death, and to keep them alive in famine. 20 Our soul waiteth for the LORD: he is our help and our shield. 21 For our heart shall rejoice in him, because we have trusted in his holy name. 22 Let thy mercy, O LORD, be upon us, according as we hope in thee.

Psalms 34

A Psalm of David, when he changed his behaviour before Abimelech, who drove him away, and he departed.

I will bless the LORD at all times: his praise shall continually be in my mouth. 2 My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad. 3 O magnify the LORD with me, and let us exalt his name together. 4 I sought the LORD, and he heard me, and delivered me from all my fears. 5 They looked unto him, and were lightened: and their faces were not ashamed. 6 This poor man cried, and the LORD heard him, and saved him out of all his troubles. 7 The angel of the LORD encampeth round about them that fear him, and delivereth them. 8 O taste and see that the LORD is good: blessed is the man that trusteth in him. 9 O fear the LORD, ye his saints: for there is no want to them that fear him. 10 The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing. 11 Come, ye children, hearken unto me: I will teach you the fear of the LORD. 12 What man is he that desireth life, and loveth many days, that he may see good? 13 Keep thy tongue from evil, and thy lips from speaking guile. 14 Depart from evil, and do good; seek peace, and pursue it. 15 The eyes of the LORD are upon the righteous, and his ears are open unto their cry. 16 The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth. 17 The righteous cry, and the LORD heareth, and delivereth them out of all their troubles. 18 The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit. 19 Many are the afflictions of the righteous: but the LORD delivereth him out of them all. 20 He keepeth all his bones: not one of them is broken. 21 Evil shall slay the wicked: and they that hate the righteous shall be desolate. 22 The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

Psalms 35

A Psalm of David.

Plead my cause, O LORD, with them that strive with me: fight against them that fight against me. 2 Take hold of shield and buckler, and stand up for mine help. 3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation. 4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt. 5 Let them be as chaff before the wind: and let the angel of the LORD chase them. 6 Let their way be dark and slippery: and let the angel of the LORD persecute them. 7 For without cause have they hid for me their net in a pit, which without cause they have digged for my soul. 8 Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall. 9 And my soul shall be joyful in the LORD: it shall rejoice in his salvation. 10 All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him? 11 False witnesses did rise up; they laid to my charge things that I knew not. 12 They rewarded me evil for good to the spoiling of my soul. 13 But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom. 14 I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother. 15 But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not: 16 With hypocritical mockers in feasts, they gnashed upon me with their teeth. 17 Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions. 18 I will give thee thanks in the great congregation: I will praise thee among much people. 19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause. 20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land. 21 Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it. 22 This thou hast seen, O LORD: keep not silence: O Lord, be not far from me. 23 Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord. 24 Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me. 25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up. 26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me. 27 Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant. 28 And my tongue shall speak of thy righteousness and of thy praise all the day long.

Psalms 36

To the chief Musician, A Psalm of David the servant of the Lord.

The transgression of the wicked saith within my heart, that there is no fear of God before his eyes. 2 For he flattereth himself in his own eyes, until his iniquity be found to be hateful. 3 The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good. 4 He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil. 5 Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds. 6 Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast. 7 How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings. 8 They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures. 9 For with thee is the fountain of life: in thy light shall we see light. 10 O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart. 11 Let not the foot of pride come against me, and let not the hand of the wicked remove me. 12 There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Psalms 37

A Psalm of David.

Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity. 2 For they shall soon be cut down like the grass, and wither as the green herb. 3 Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed. 4 Delight thyself also in the LORD; and he shall give thee the desires of thine heart. 5 Commit thy way unto the LORD; trust also in him; and he shall bring it to pass. 6 And he shall bring forth thy righteousness as the light, and thy judgment as the noonday. 7 Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass. 8 Cease from anger, and forsake wrath: fret not thyself in any wise to do evil. 9 For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth. 10 For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be. 11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace. 12 The wicked plotteth against the just, and gnasheth upon him with his teeth. 13 The Lord shall laugh at him: for he seeth that his day is coming. 14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation. 15 Their sword shall enter into their own heart, and their bows shall be broken. 16 A little that a righteous man hath is better than the riches of many wicked. 17 For the arms of the wicked shall be broken: but the LORD upholdeth the righteous. 18 The LORD knoweth the days of the upright: and their inheritance shall be for ever. 19 They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied. 20 But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away. 21 The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth. 22 For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off. 23 The steps of a good man are ordered by the LORD: and he delighteth in his way. 24 Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand. 25 I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread. 26 He is ever merciful, and lendeth; and his seed is blessed. 27 Depart from evil, and do good; and dwell for evermore. 28 For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off. 29 The righteous shall inherit the land, and dwell therein for ever. 30 The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment. 31 The law of his God is in his heart; none of his steps shall slide. 32 The wicked watcheth the righteous, and seeketh to slay him. 33 The LORD will not leave him in his hand, nor condemn him when he is judged. 34 Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it. 35 I have seen the wicked in great power, and spreading himself like a green bay tree. 36 Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found. 37 Mark the perfect man, and behold the upright: for the end of that man is peace. 38 But the transgressors shall be destroyed together: the end of the wicked shall be cut off. 39 But the salvation of the righteous is of the LORD: he is their strength in the time of trouble. 40 And the LORD shall help them and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

Psalms 38

A Psalm of David, to bring to remembrance.

O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure. 2 For thine arrows stick fast in me, and thy hand presseth me sore. 3 There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin. 4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me. 5 My wounds stink and are corrupt because of my foolishness. 6 I am troubled; I am bowed down greatly; I go mourning all the day long. 7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh. 8 I am feeble and sore broken: I have roared by reason of the disquietness of my heart. 9 Lord, all my desire is before thee; and my groaning is not hid from thee. 10 My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me. 11 My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off. 12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long. 13 But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth. 14 Thus I was as a man that heareth not, and in whose mouth are no reproofs. 15 For in thee, O LORD, do I hope: thou wilt hear, O Lord my God. 16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me. 17 For I am ready to halt, and my sorrow is continually before me. 18 For I will declare mine iniquity; I will be sorry for my sin. 19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied. 20 They also that render evil for good are mine adversaries; because I follow the thing that good is. 21 Forsake me not, O LORD: O my God, be not far from me. 22 Make haste to help me, O Lord my salvation.

Psalms 39

To the chief Musician, even to Jeduthun, A Psalm of David.

I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me. 2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred. 3 My heart was hot within me, while I was musing the fire burned: then spake I with my tongue, 4 LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am. 5 Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah. 6 Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them. 7 And now, Lord, what wait I for? my hope is in thee. 8 Deliver me from all my transgressions: make me not the reproach of the foolish. 9 I was dumb, I opened not my mouth; because thou didst it. 10 Remove thy stroke away from me: I am consumed by the blow of thine hand. 11 When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah. 12 Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were. 13 O spare me, that I may recover strength, before I go hence, and be no more.

Psalms 40

To the chief Musician, A Psalm of David.

I waited patiently for the LORD; and he inclined unto me, and heard my cry. 2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings. 3 And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD. 4 Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies. 5 Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered. 6 Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required. 7 Then said I, Lo, I come: in the volume of the book it is written of me, 8 I delight to do thy will, O my God: yea, thy law is within my heart. 9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest. 10 I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation. 11 Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me. 12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me. 13 Be pleased, O LORD, to deliver me: O LORD, make haste to help me. 14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil. 15 Let them be desolate for a reward of their shame that say unto me, Aha, aha. 16 Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified. 17 But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Psalms 41

To the chief Musician, A Psalm of David.

Blessed is he that considereth the poor: the LORD will deliver him in time of trouble. 2 The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies. 3 The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness. 4 I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee. 5 Mine enemies speak evil of me, When shall he die, and his name perish? 6 And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it. 7 All that hate me whisper together against me: against me do they devise my hurt. 8 An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more. 9 Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me. 10 But thou, O LORD, be merciful unto me, and raise me up, that I may requite them. 11 By this I know that thou favourest me, because mine enemy doth not triumph over me. 12 And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever. 13 Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Book 2: Psalms 42-72

Psalms 42

To the chief Musician, Maschil, for the sons of Korah.

As the hart panteth after the water brooks, so panteth my soul after thee, O God. 2 My soul thirsteth for God, for the living God: when shall I come and appear before God? 3 My tears have been my meat day and night, while they continually say unto me, Where is thy God? 4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday. 5 Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance. 6 O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar. 7 Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me. 8 Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life. 9 I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy? 10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God? 11 Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

Psalms 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man. 2 For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy? 3 O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles. 4 Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God. 5 Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Psalms 44

To the chief Musician for the sons of Korah, Maschil.

We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old. 2 How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out. 3 For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them. 4 Thou art my King, O God: command deliverances for Jacob. 5 Through thee will we push down our enemies: through thy name will we tread them under that rise up against us. 6 For I will not trust in my bow, neither shall my sword save me. 7 But thou hast saved us from our enemies, and hast put them to shame that hated us. 8 In God we boast all the day long, and praise thy name for ever. Selah. 9 But thou hast cast off, and put us to shame; and goest not forth with our armies. 10 Thou makest us to turn back from the enemy: and they which hate us spoil for themselves. 11 Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen. 12 Thou sellest thy people for nought, and dost not increase thy wealth by their price. 13 Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us. 14 Thou makest us a byword among the heathen, a shaking of the head among the people. 15 My confusion is continually before me, and the shame of my face hath covered me, 16 For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger. 17 All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant. 18 Our heart is not turned back, neither have our steps declined from thy way; 19 Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death. 20 If we have forgotten the name of our God, or stretched out our hands to a strange god; 21 Shall not God search this out? for he knoweth the secrets of the heart. 22 Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter. 23 Awake, why sleepest thou, O Lord? arise, cast us not off for ever. 24 Wherefore hidest thou thy face, and forgettest our affliction and our oppression? 25 For our soul is bowed down to the dust: our belly cleaveth unto the earth. 26 Arise for our help, and redeem us for thy mercies' sake.

Psalms 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves.

My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer. 2 Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever. 3 Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty. 4 And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things. 5 Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee. 6 Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre. 7 Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows. 8 All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad. 9 Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir. 10 Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house; 11 So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him. 12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour. 13 The king's daughter is all glorious within: her clothing is of wrought gold. 14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee. 15 With gladness and rejoicing shall they be brought: they shall enter into the king's palace. 16 Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth. 17 I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

Psalms 46

To the chief Musician for the sons of Korah, A Song upon Alamoth.

God is our refuge and strength, a very present help in trouble. 2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea; 3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah. 4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High. 5 God is in the midst of her; she shall not be moved: God shall help her, and that right early. 6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted. 7 The LORD of hosts is with us; the God of Jacob is our refuge. Selah. 8 Come, behold the works of the LORD, what desolations he hath made in the earth. 9 He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire. 10 Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth. 11 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Psalms 47

To the chief Musician, A Psalm for the sons of Korah.

O clap your hands, all ye people; shout unto God with the voice of triumph. 2 For the LORD most high is terrible; he is a great King over all the earth. 3 He shall subdue the people under us, and the nations under our feet. 4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah. 5 God is gone up with a shout, the LORD with the sound of a trumpet. 6 Sing praises to God, sing praises: sing praises unto our King, sing praises. 7 For God is the King of all the earth: sing ye praises with understanding. 8 God reigneth over the heathen: God sitteth upon the throne of his holiness. 9 The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

Psalms 48

A Song and Psalm for the sons of Korah.

Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness. 2 Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King. 3 God is known in her palaces for a refuge. 4 For, lo, the kings were assembled, they passed by together. 5 They saw it, and so they marvelled; they were troubled, and hasted away. 6 Fear took hold upon them there, and pain, as of a woman in travail. 7 Thou breakest the ships of Tarshish with an east wind. 8 As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah. 9 We have thought of thy lovingkindness, O God, in the midst of thy temple. 10 According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness. 11 Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments. 12 Walk about Zion, and go round about her: tell the towers thereof. 13 Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following. 14 For this God is our God for ever and ever: he will be our guide even unto death.

Psalms 49

To the chief Musician, A Psalm for the sons of Korah.

Hear this, all ye people; give ear, all ye inhabitants of the world: 2 Both low and high, rich and poor, together. 3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding. 4 I will incline mine ear to a parable: I will open my dark saying upon the harp. 5 Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about? 6 They that trust in their wealth, and boast themselves in the multitude of their riches; 7 None of them can by any means redeem his brother, nor give to God a ransom for him: 8 For the redemption of their soul is precious, and it ceaseth for ever: 9 That he should still live for ever, and not see corruption. 10 For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others. 11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names. 12 Nevertheless man being in honour abideth not: he is like the beasts that perish. 13 This their way is their folly: yet their posterity approve their sayings. Selah. 14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling. 15 But God will redeem my soul from the power of the grave: for he shall receive me. Selah. 16 Be not thou afraid when one is made rich, when the glory of his house is increased; 17 For when he dieth he shall carry nothing away: his glory shall not descend after him. 18 Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself. 19 He shall go to the generation of his fathers; they shall never see light. 20 Man that is in honour, and understandeth not, is like the beasts that perish.

Psalms 50

A Psalm of Asaph.

The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof. 2 Out of Zion, the perfection of beauty, God hath shined. 3 Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him. 4 He shall call to the heavens from above, and to the earth, that he may judge his people. 5 Gather my saints together unto me; those that have made a covenant with me by sacrifice. 6 And the heavens shall declare his righteousness: for God is judge himself. Selah. 7 Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God. 8 I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me. 9 I will take no bullock out of thy house, nor he goats out of thy folds. 10 For every beast of the forest is mine, and the cattle upon a thousand hills. 11 I know all the fowls of the mountains: and the wild beasts of the field are mine. 12 If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof. 13 Will I eat the flesh of bulls, or drink the blood of goats? 14 Offer unto God thanksgiving; and pay thy vows unto the most High: 15 And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me. 16 But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth? 17 Seeing thou hatest instruction, and castest my words behind thee. 18 When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers. 19 Thou givest thy mouth to evil, and thy tongue frameth deceit. 20 Thou sittest and speakest against thy brother; thou slanderest thine own mother's son. 21 These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes. 22 Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver. 23 Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

Psalms 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba .

Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions. 2 Wash me throughly from mine iniquity, and cleanse me from my sin. 3 For I acknowledge my transgressions: and my sin is ever before me. 4 Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest. 5 Behold, I was shapen in iniquity; and in sin did my mother conceive me. 6 Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom. 7 Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow. 8 Make me to hear joy and gladness; that the bones which thou hast broken may rejoice. 9 Hide thy face from my sins, and blot out all mine iniquities. 10 Create in me a clean heart, O God; and renew a right spirit within me. 11 Cast me not away from thy presence; and take not thy holy spirit from me. 12 Restore unto me the joy of thy salvation; and uphold me with thy free spirit. 13 Then will I teach transgressors thy ways; and sinners shall be converted unto thee. 14 Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness. 15 O Lord, open thou my lips; and my mouth shall shew forth thy praise. 16 For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering. 17 The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise. 18 Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem. 19 Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

Psalms 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually. 2 Thy tongue deviseth mischiefs; like a sharp rasor, working deceitfully. 3 Thou lovest evil more than good; and lying rather than to speak righteousness. Selah. 4 Thou lovest all devouring words, O thou deceitful tongue. 5 God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah. 6 The righteous also shall see, and fear, and shall laugh at him: 7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness. 8 But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever. 9 I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

Psalms 53

To the chief Musician, upon Mahalath, Maschil, A Psalm of David.

The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good. 2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God. 3 Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one. 4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God. 5 There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them. 6 Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Psalms 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us?

Save me, O God, by thy name, and judge me by thy strength. 2 Hear my prayer, O God; give ear to the words of my mouth. 3 For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah. 4 Behold, God is mine helper: the Lord is with them that uphold my soul. 5 He shall reward evil unto mine enemies: cut them off in thy truth. 6 I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good. 7 For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

Psalms 55

To the chief Musician on Neginoth, Maschil, A Psalm of David.

Give ear to my prayer, O God; and hide not thyself from my supplication. 2 Attend unto me, and hear me: I mourn in my complaint, and make a noise; 3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me. 4 My heart is sore pained within me: and the terrors of death are fallen upon me. 5 Fearfulness and trembling are come upon me, and horror hath overwhelmed me. 6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest. 7 Lo, then would I wander far off, and remain in the wilderness. Selah. 8 I would hasten my escape from the windy storm and tempest. 9 Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city. 10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it. 11 Wickedness is in the midst thereof: deceit and guile depart not from her streets. 12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him: 13 But it was thou, a man mine equal, my guide, and mine acquaintance. 14 We took sweet counsel together, and walked unto the house of God in company. 15 Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them. 16 As for me, I will call upon God; and the LORD shall save me. 17 Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice. 18 He hath delivered my soul in peace from the battle that was against me: for there were many with me. 19 God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God. 20 He hath put forth his hands against such as be at peace with him: he hath broken his covenant. 21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords. 22 Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved. 23 But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

Psalms 56

To the chief Musician, upon Jonath-elem-rechokim, Michtam of David, when the Philistines took him in Gath.

Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me. 2 Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High. 3 What time I am afraid, I will trust in thee. 4 In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me. 5 Every day they wrest my words: all their thoughts are against me for evil. 6 They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul. 7 Shall they escape by iniquity? in thine anger cast down the people, O God. 8 Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book? 9 When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me. 10 In God will I praise his word: in the LORD will I praise his word. 11 In God have I put my trust: I will not be afraid what man can do unto me. 12 Thy vows are upon me, O God: I will render praises unto thee. 13 For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

Psalms 57

To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave.

Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast. 2 I will cry unto God most high; unto God that performeth all things for me. 3 He shall send from heaven, and save from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth. 4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword. 5 Be thou exalted, O God, above the heavens; let thy glory be above all the earth. 6 They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah. 7 My heart is fixed, O God, my heart is fixed: I will sing and give praise. 8 Awake up, my glory; awake, psaltery and harp: I myself will awake early. 9 I will praise thee, O Lord, among the people: I will sing unto thee among the nations. 10 For thy mercy is great unto the heavens, and thy truth unto the clouds. 11 Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

Psalms 58

To the chief Musician, Al-taschith, Michtam of David.

Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men? 2 Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth. 3 The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies. 4 Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear; 5 Which will not hearken to the voice of charmers, charming never so wisely. 6 Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD. 7 Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces. 8 As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun. 9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath. 10 The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked. 11 So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

Psalms 59

To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him.

Deliver me from mine enemies, O my God: defend me from them that rise up against me. 2 Deliver me from the workers of iniquity, and save me from bloody men. 3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD. 4 They run and prepare themselves without my fault: awake to help me, and behold. 5 Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah. 6 They return at evening: they make a noise like a dog, and go round about the city. 7 Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear? 8 But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision. 9 Because of his strength will I wait upon thee: for God is my defence. 10 The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies. 11 Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield. 12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak. 13 Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah. 14 And at evening let them return; and let them make a noise like a dog, and go round about the city. 15 Let them wander up and down for meat, and grudge if they be not satisfied. 16 But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble. 17 Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

Psalms 60

To the chief Musician upon Shushan-eduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand.

O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again. 2 Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh. 3 Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment. 4 Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah. 5 That thy beloved may be delivered; save with thy right hand, and hear me. 6 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. 7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; 8 Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me. 9 Who will bring me into the strong city? who will lead me into Edom? 10 Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies? 11 Give us help from trouble: for vain is the help of man. 12 Through God we shall do valiantly: for he it is that shall tread down our enemies.

Psalms 61

To the chief Musician upon Neginah, A Psalm of David.

Hear my cry, O God; attend unto my prayer. 2 From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I. 3 For thou hast been a shelter for me, and a strong tower from the enemy. 4 I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah. 5 For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name. 6 Thou wilt prolong the king's life: and his years as many generations. 7 He shall abide before God for ever: O prepare mercy and truth, which may preserve him. 8 So will I sing praise unto thy name for ever, that I may daily perform my vows.

Psalms 62

To the chief Musician, to Jeduthan, A Psalm of David.

Truly my soul waiteth upon God: from him cometh my salvation. 2 He only is my rock and my salvation; he is my defence; I shall not be greatly moved. 3 How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence. 4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah. 5 My soul, wait thou only upon God; for my expectation is from him. 6 He only is my rock and my salvation: he is my defence; I shall not be moved. 7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God. 8 Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah. 9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity. 10 Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them. 11 God hath spoken once; twice have I heard this; that power belongeth unto God. 12 Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

Psalms 63

A Psalm of David when he was in the wilderness of Judah.

O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is; 2 To see thy power and thy glory, so as I have seen thee in the sanctuary. 3 Because thy lovingkindness is better than life, my lips shall praise thee. 4 Thus will I bless thee while I live: I will lift up my hands in thy name. 5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips: 6 When I remember thee upon my bed, and meditate on thee in the night watches. 7 Because thou hast been my help, therefore in the shadow of thy wings will I rejoice. 8 My soul followeth hard after thee: thy right hand upholdeth me. 9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth. 10 They shall fall by the sword: they shall be a portion for foxes. 11 But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

Psalms 64

To the chief Musician, A Psalm of David.

Hear my voice, O God, in my prayer: preserve my life from fear of the enemy. 2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity: 3 Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words: 4 That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not. 5 They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them? 6 They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep. 7 But God shall shoot at them with an arrow; suddenly shall they be wounded. 8 So they shall make their own tongue to fall upon themselves: all that see them shall flee away. 9 And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing. 10 The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

Psalms 65

To the chief Musician, A Psalm and Song of David.

Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed. 2 O thou that hearest prayer, unto thee shall all flesh come. 3 Iniquities prevail against me: as for our transgressions, thou shalt purge them away. 4 Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple. 5 By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea: 6 Which by his strength setteth fast the mountains; being girded with power: 7 Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people. 8 They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice. 9 Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it. 10 Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof. 11 Thou crownest the year with thy goodness; and thy paths drop fatness. 12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side. 13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

Psalms 66

To the chief Musician, A Song or Psalm.

Make a joyful noise unto God, all ye lands: 2 Sing forth the honour of his name: make his praise glorious. 3 Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee. 4 All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah. 5 Come and see the works of God: he is terrible in his doing toward the children of men. 6 He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him. 7 He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah. 8 O bless our God, ye people, and make the voice of his praise to be heard: 9 Which holdeth our soul in life, and suffereth not our feet to be moved. 10 For thou, O God, hast proved us: thou hast tried us, as silver is tried. 11 Thou broughtest us into the net; thou laidst affliction upon our loins. 12 Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place. 13 I will go into thy house with burnt offerings: I will pay thee my vows, 14 Which my lips have uttered, and my mouth hath spoken, when I was in trouble. 15 I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah. 16 Come and hear, all ye that fear God, and I will declare what he hath done for my soul. 17 I cried unto him with my mouth, and he was extolled with my tongue. 18 If I regard iniquity in my heart, the Lord will not hear me: 19 But verily God hath heard me; he hath attended to the voice of my prayer. 20 Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Psalms 67

To the chief Musician on Neginoth, A Psalm or Song.

God be merciful unto us, and bless us; and cause his face to shine upon us; Selah. 2 That thy way may be known upon earth, thy saving health among all nations. 3 Let the people praise thee, O God; let all the people praise thee. 4 O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah. 5 Let the people praise thee, O God; let all the people praise thee. 6 Then shall the earth yield her increase; and God, even our own God, shall bless us. 7 God shall bless us; and all the ends of the earth shall fear him.

Psalms 68

To the chief Musician, A Psalm or Song of David.

Let God arise, let his enemies be scattered: let them also that hate him flee before him. 2 As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God. 3 But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice. 4 Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him. 5 A father of the fatherless, and a judge of the widows, is God in his holy habitation. 6 God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land. 7 O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah: 8 The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel. 9 Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary. 10 Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor. 11 The Lord gave the word: great was the company of those that published it. 12 Kings of armies did flee apace: and she that tarried at home divided the spoil. 13 Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold. 14 When the Almighty scattered kings in it, it was white as snow in Salmon. 15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan. 16 Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever. 17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place. 18 Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them. 19 Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah. 20 He that is our God is the God of salvation; and unto God the Lord belong the issues from death. 21 But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses. 22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea: 23 That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same. 24 They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary. 25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels. 26 Bless ye God in the congregations, even the Lord, from the fountain of Israel. 27 There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali. 28 Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us. 29 Because of thy temple at Jerusalem shall kings bring presents unto thee. 30 Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war. 31 Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God. 32 Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah: 33 To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice. 34 Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds. 35 O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

Psalms 69

To the chief Musician upon Shoshannim, A Psalm of David.

Save me, O God; for the waters are come in unto my soul. 2 I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me. 3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God. 4 They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away. 5 O God, thou knowest my foolishness; and my sins are not hid from thee. 6 Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel. 7 Because for thy sake I have borne reproach; shame hath covered my face. 8 I am become a stranger unto my brethren, and an alien unto my mother's children. 9 For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me. 10 When I wept, and chastened my soul with fasting, that was to my reproach. 11 I made sackcloth also my garment; and I became a proverb to them. 12 They that sit in the gate speak against me; and I was the song of the drunkards. 13 But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation. 14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters. 15 Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me. 16 Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies. 17 And hide not thy face from thy servant; for I am in trouble: hear me speedily. 18 Draw nigh unto my soul, and redeem it: deliver me because of mine enemies. 19 Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee. 20 Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none. 21 They gave me also gall for my meat; and in my thirst they gave me vinegar to drink. 22 Let their table become a snare before them: and that which should have been for their welfare, let it become a trap. 23 Let their eyes be darkened, that they see not; and make their loins continually to shake. 24 Pour out thine indignation upon them, and let thy wrathful anger take hold of them. 25 Let their habitation be desolate; and let none dwell in their tents. 26 For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded. 27 Add iniquity unto their iniquity: and let them not come into thy righteousness. 28 Let them be blotted out of the book of the living, and not be written with the righteous. 29 But I am poor and sorrowful: let thy salvation, O God, set me up on high. 30 I will praise the name of God with a song, and will magnify him with thanksgiving. 31 This also shall please the LORD better than an ox or bullock that hath horns and hoofs. 32 The humble shall see this, and be glad: and your heart shall live that seek God. 33 For the LORD heareth the poor, and despiseth not his prisoners. 34 Let the heaven and earth praise him, the seas, and every thing that moveth therein. 35 For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession. 36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

Psalms 70

To the chief Musician, A Psalm of David, to bring to remembrance.

Make haste, O God, to deliver me; make haste to help me, O LORD. 2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt. 3 Let them be turned back for a reward of their shame that say, Aha, aha. 4 Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified. 5 But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

Psalms 71

In thee, O LORD, do I put my trust: let me never be put to confusion. 2 Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me. 3 Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress. 4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man. 5 For thou art my hope, O Lord GOD: thou art my trust from my youth. 6 By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee. 7 I am as a wonder unto many; but thou art my strong refuge. 8 Let my mouth be filled with thy praise and with thy honour all the day. 9 Cast me not off in the time of old age; forsake me not when my strength faileth. 10 For mine enemies speak against me; and they that lay wait for my soul take counsel together, 11 Saying, God hath forsaken him: persecute and take him; for there is none to deliver him. 12 O God, be not far from me: O my God, make haste for my help. 13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt. 14 But I will hope continually, and will yet praise thee more and more. 15 My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof. 16 I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only. 17 O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works. 18 Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come. 19 Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee! 20 Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth. 21 Thou shalt increase my greatness, and comfort me on every side. 22 I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel. 23 My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed. 24 My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Psalms 72

A Psalm for Solomon.

Give the king thy judgments, O God, and thy righteousness unto the king's son. 2 He shall judge thy people with righteousness, and thy poor with judgment. 3 The mountains shall bring peace to the people, and the little hills, by righteousness. 4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor. 5 They shall fear thee as long as the sun and moon endure, throughout all generations. 6 He shall come down like rain upon the mown grass: as showers that water the earth. 7 In his days shall the righteous flourish; and abundance of peace so long as the moon endureth. 8 He shall have dominion also from sea to sea, and from the river unto the ends of the earth. 9 They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust. 10 The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts. 11 Yea, all kings shall fall down before him: all nations shall serve him. 12 For he shall deliver the needy when he crieth; the poor also, and him that hath no helper. 13 He shall spare the poor and needy, and shall save the souls of the needy. 14 He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight. 15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised. 16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth. 17 His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed. 18 Blessed be the LORD God, the God of Israel, who only doeth wondrous things. 19 And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen. 20 The prayers of David the son of Jesse are ended.

Book 3: Psalms 73-89

Psalms 73

A Psalm of Asaph.

Truly God is good to Israel, even to such as are of a clean heart. 2 But as for me, my feet were almost gone; my steps had well nigh slipped. 3 For I was envious at the foolish, when I saw the prosperity of the wicked. 4 For there are no bands in their death: but their strength is firm. 5 They are not in trouble as other men; neither are they plagued like other men. 6 Therefore pride compasseth them about as a chain; violence covereth them as a garment. 7 Their eyes stand out with fatness: they have more than heart could wish. 8 They are corrupt, and speak wickedly concerning oppression: they speak loftily. 9 They set their mouth against the heavens, and their tongue walketh through the earth. 10 Therefore his people return hither: and waters of a full cup are wrung out to them. 11 And they say, How doth God know? and is there knowledge in the most High? 12 Behold, these are the ungodly, who prosper in the world; they increase in riches. 13 Verily I have cleansed my heart in vain, and washed my hands in innocency. 14 For all the day long have I been plagued, and chastened every morning. 15 If I say, I will speak thus; behold, I should offend against the generation of thy children. 16 When I thought to know this, it was too painful for me; 17 Until I went into the sanctuary of God; then understood I their end. 18 Surely thou didst set them in slippery places: thou castedst them down into destruction. 19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors. 20 As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image. 21 Thus my heart was grieved, and I was pricked in my reins. 22 So foolish was I, and ignorant: I was as a beast before thee. 23 Nevertheless I am continually with thee: thou hast holden me by my right hand. 24 Thou shalt guide me with thy counsel, and afterward receive me to glory. 25 Whom have I in heaven but thee? and there is none upon earth that I desire beside thee. 26 My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever. 27 For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee. 28 But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Psalms 74

Maschil of Asaph.

O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture? 2 Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt. 3 Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary. 4 Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs. 5 A man was famous according as he had lifted up axes upon the thick trees. 6 But now they break down the carved work thereof at once with axes and hammers. 7 They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground. 8 They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land. 9 We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long. 10 O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever? 11 Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom. 12 For God is my King of old, working salvation in the midst of the earth. 13 Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters. 14 Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness. 15 Thou didst cleave the fountain and the flood: thou driedst up mighty rivers. 16 The day is thine, the night also is thine: thou hast prepared the light and the sun. 17 Thou hast set all the borders of the earth: thou hast made summer and winter. 18 Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name. 19 O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever. 20 Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty. 21 O let not the oppressed return ashamed: let the poor and needy praise thy name. 22 Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily. 23 Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

Psalms 75

To the chief Musician, Al-taschith, A Psalm or Song of Asaph.

Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare. 2 When I shall receive the congregation I will judge uprightly. 3 The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah. 4 I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn: 5 Lift not up your horn on high: speak not with a stiff neck. 6 For promotion cometh neither from the east, nor from the west, nor from the south. 7 But God is the judge: he putteth down one, and setteth up another. 8 For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them. 9 But I will declare for ever; I will sing praises to the God of Jacob. 10 All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

Psalms 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph.

In Judah is God known: his name is great in Israel. 2 In Salem also is his tabernacle, and his dwelling place in Zion. 3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah. 4 Thou art more glorious and excellent than the mountains of prey. 5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands. 6 At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep. 7 Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry? 8 Thou didst cause judgment to be heard from heaven; the earth feared, and was still, 9 When God arose to judgment, to save all the meek of the earth. Selah. 10 Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain. 11 Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared. 12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.

Psalms 77

To the chief Musician, to Jeduthan, A Psalm of Asaph.

I cried unto God with my voice, even unto God with my voice; and he gave ear unto me. 2 In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted. 3 I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah. 4 Thou holdest mine eyes waking: I am so troubled that I cannot speak. 5 I have considered the days of old, the years of ancient times. 6 I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search. 7 Will the Lord cast off for ever? and will he be favourable no more? 8 Is his mercy clean gone for ever? doth his promise fail for evermore? 9 Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah. 10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High. 11 I will remember the works of the LORD: surely I will remember thy wonders of old. 12 I will meditate also of all thy work, and talk of thy doings. 13 Thy way, O God, is in the sanctuary: who is so great a God as our God? 14 Thou art the God that doest wonders: thou hast declared thy strength among the people. 15 Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah. 16 The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled. 17 The clouds poured out water: the skies sent out a sound: thine arrows also went abroad. 18 The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook. 19 Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known. 20 Thou leddest thy people like a flock by the hand of Moses and Aaron.

Psalms 78

Maschil of Asaph.

Give ear, O my people, to my law: incline your ears to the words of my mouth. 2 I will open my mouth in a parable: I will utter dark sayings of old: 3 Which we have heard and known, and our fathers have told us. 4 We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done. 5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children: 6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children: 7 That they might set their hope in God, and not forget the works of God, but keep his commandments: 8 And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God. 9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle. 10 They kept not the covenant of God, and refused to walk in his law; 11 And forgat his works, and his wonders that he had shewed them. 12 Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan. 13 He divided the sea, and caused them to pass through; and he made the waters to stand as an heap. 14 In the daytime also he led them with a cloud, and all the night with a light of fire. 15 He clave the rocks in the wilderness, and gave them drink as out of the great depths. 16 He brought streams also out of the rock, and caused waters to run down like rivers. 17 And they sinned yet more against him by provoking the most High in the wilderness. 18 And they tempted God in their heart by asking meat for their lust. 19 Yea, they spake against God; they said, Can God furnish a table in the wilderness? 20 Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people? 21 Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel; 22 Because they believed not in God, and trusted not in his salvation: 23 Though he had commanded the clouds from above, and opened the doors of heaven, 24 And had rained down manna upon them to eat, and had given them of the corn of heaven. 25 Man did eat angels' food: he sent them meat to the full. 26 He caused an east wind to blow in the heaven: and by his power he brought in the south wind. 27 He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea: 28 And he let it fall in the midst of their camp, round about their habitations. 29 So they did eat, and were well filled: for he gave them their own desire; 30 They were not estranged from their lust. But while their meat was yet in their mouths, 31 The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel. 32 For all this they sinned still, and believed not for his wondrous works. 33 Therefore their days did he consume in vanity, and their years in trouble. 34 When he slew them, then they sought him: and they returned and enquired early after God. 35 And they remembered that God was their rock, and the high God their redeemer. 36 Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues. 37 For their heart was not right with him, neither were they stedfast in his covenant. 38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath. 39 For he remembered that they were but flesh; a wind that passeth away, and cometh not again. 40 How oft did they provoke him in the wilderness, and grieve him in the desert! 41 Yea, they turned back and tempted God, and limited the Holy One of Israel. 42 They remembered not his hand, nor the day when he delivered them from the enemy. 43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan: 44 And had turned their rivers into blood; and their floods, that they could not drink. 45 He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them. 46 He gave also their increase unto the caterpiller, and their labour unto the locust. 47 He destroyed their vines with hail, and their sycomore trees with frost. 48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts. 49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them. 50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence; 51 And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham: 52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock. 53 And he led them on safely, so that they feared not: but the sea overwhelmed their enemies. 54 And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased. 55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents. 56 Yet they tempted and provoked the most high God, and kept not his testimonies: 57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow. 58 For they provoked him to anger with their high places, and moved him to jealousy with their graven images. 59 When God heard this, he was wroth, and greatly abhorred Israel: 60 So that he forsook the tabernacle of Shiloh, the tent which he placed among men; 61 And delivered his strength into captivity, and his glory into the enemy's hand. 62 He gave his people over also unto the sword; and was wroth with his inheritance. 63 The fire consumed their young men; and their maidens were not given to marriage. 64 Their priests fell by the sword; and their widows made no lamentation. 65 Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine. 66 And he smote his enemies in the hinder parts: he put them to a perpetual reproach. 67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim: 68 But chose the tribe of Judah, the mount Zion which he loved. 69 And he built his sanctuary like high palaces, like the earth which he hath established for ever. 70 He chose David also his servant, and took him from the sheepfolds: 71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance. 72 So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

Psalms 79

A Psalm of Asaph.

O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps. 2 The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth. 3 Their blood have they shed like water round about Jerusalem; and there was none to bury them. 4 We are become a reproach to our neighbours, a scorn and derision to them that are round about us. 5 How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire? 6 Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name. 7 For they have devoured Jacob, and laid waste his dwelling place. 8 O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low. 9 Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake. 10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed. 11 Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die; 12 And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord. 13 So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

Psalms 80

To the chief Musician upon Shoshanim-eduth, A Psalm of Asaph.

Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth. 2 Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us. 3 Turn us again, O God, and cause thy face to shine; and we shall be saved. 4 O LORD God of hosts, how long wilt thou be angry against the prayer of thy people? 5 Thou feedest them with the bread of tears; and givest them tears to drink in great measure. 6 Thou makest us a strife unto our neighbours: and our enemies laugh among themselves. 7 Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved. 8 Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it. 9 Thou preparedst room before it, and didst cause it to take deep root, and it filled the land. 10 The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars. 11 She sent out her boughs unto the sea, and her branches unto the river. 12 Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her? 13 The boar out of the wood doth waste it, and the wild beast of the field doth devour it. 14 Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine; 15 And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself. 16 It is burned with fire, it is cut down: they perish at the rebuke of thy countenance. 17 Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself. 18 So will not we go back from thee: quicken us, and we will call upon thy name. 19 Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

Psalms 81

To the chief Musician upon Gittith, A Psalm of Asaph.

Sing aloud unto God our strength: make a joyful noise unto the God of Jacob. 2 Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery. 3 Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day. 4 For this was a statute for Israel, and a law of the God of Jacob. 5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not. 6 I removed his shoulder from the burden: his hands were delivered from the pots. 7 Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah. 8 Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me; 9 There shall no strange god be in thee; neither shalt thou worship any strange god. 10 I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it. 11 But my people would not hearken to my voice; and Israel would none of me. 12 So I gave them up unto their own hearts' lust: and they walked in their own counsels. 13 Oh that my people had hearkened unto me, and Israel had walked in my ways! 14 I should soon have subdued their enemies, and turned my hand against their adversaries. 15 The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever. 16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

Psalms 82

A Psalm of Asaph.

God standeth in the congregation of the mighty; he judgeth among the gods. 2 How long will ye judge unjustly, and accept the persons of the wicked? Selah. 3 Defend the poor and fatherless: do justice to the afflicted and needy. 4 Deliver the poor and needy: rid them out of the hand of the wicked. 5 They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course. 6 I have said, Ye are gods; and all of you are children of the most High. 7 But ye shall die like men, and fall like one of the princes. 8 Arise, O God, judge the earth: for thou shalt inherit all nations.

Psalms 83

A Song or Psalm of Asaph.

Keep not thou silence, O God: hold not thy peace, and be not still, O God. 2 For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head. 3 They have taken crafty counsel against thy people, and consulted against thy hidden ones. 4 They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance. 5 For they have consulted together with one consent: they are confederate against thee: 6 The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes; 7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre; 8 Assur also is joined with them: they have holpen the children of Lot. Selah. 9 Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison: 10 Which perished at Endor: they became as dung for the earth. 11 Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna: 12 Who said, Let us take to ourselves the houses of God in possession. 13 O my God, make them like a wheel; as the stubble before the wind. 14 As the fire burneth a wood, and as the flame setteth the mountains on fire; 15 So persecute them with thy tempest, and make them afraid with thy storm. 16 Fill their faces with shame; that they may seek thy name, O LORD. 17 Let them be confounded and troubled for ever; yea, let them be put to shame, and perish: 18 That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

Psalms 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah.

How amiable are thy tabernacles, O LORD of hosts! 2 My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God. 3 Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God. 4 Blessed are they that dwell in thy house: they will be still praising thee. Selah. 5 Blessed is the man whose strength is in thee; in whose heart are the ways of them. 6 Who passing through the valley of Baca make it a well; the rain also filleth the pools. 7 They go from strength to strength, every one of them in Zion appeareth before God. 8 O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah. 9 Behold, O God our shield, and look upon the face of thine anointed. 10 For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness. 11 For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly. 12 O LORD of hosts, blessed is the man that trusteth in thee.

Psalms 85

To the chief Musician, A Psalm for the sons of Korah.

LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob. 2 Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah. 3 Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger. 4 Turn us, O God of our salvation, and cause thine anger toward us to cease. 5 Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations? 6 Wilt thou not revive us again: that thy people may rejoice in thee? 7 Shew us thy mercy, O LORD, and grant us thy salvation. 8 I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly. 9 Surely his salvation is nigh them that fear him; that glory may dwell in our land. 10 Mercy and truth are met together; righteousness and peace have kissed each other. 11 Truth shall spring out of the earth; and righteousness shall look down from heaven. 12 Yea, the LORD shall give that which is good; and our land shall yield her increase. 13 Righteousness shall go before him; and shall set us in the way of his steps.

Psalms 86

A Prayer of David.

Bow down thine ear, O LORD, hear me: for I am poor and needy. 2 Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee. 3 Be merciful unto me, O Lord: for I cry unto thee daily. 4 Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul. 5 For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee. 6 Give ear, O LORD, unto my prayer; and attend to the voice of my supplications. 7 In the day of my trouble I will call upon thee: for thou wilt answer me. 8 Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works. 9 All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name. 10 For thou art great, and doest wondrous things: thou art God alone. 11 Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name. 12 I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore. 13 For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell. 14 O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them. 15 But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth. 16 O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid. 17 Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Psalms 87

A Psalm or Song for the sons of Korah.

His foundation is in the holy mountains. 2 The LORD loveth the gates of Zion more than all the dwellings of Jacob. 3 Glorious things are spoken of thee, O city of God. Selah. 4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there. 5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her. 6 The LORD shall count, when he writeth up the people, that this man was born there. Selah. 7 As well the singers as the players on instruments shall be there: all my springs are in thee.

Psalms 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

O LORD God of my salvation, I have cried day and night before thee: 2 Let my prayer come before thee: incline thine ear unto my cry; 3 For my soul is full of troubles: and my life draweth nigh unto the grave. 4 I am counted with them that go down into the pit: I am as a man that hath no strength: 5 Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand. 6 Thou hast laid me in the lowest pit, in darkness, in the deeps. 7 Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah. 8 Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth. 9 Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee. 10 Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah. 11 Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction? 12 Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness? 13 But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee. 14 LORD, why castest thou off my soul? why hidest thou thy face from me? 15 I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted. 16 Thy fierce wrath goeth over me; thy terrors have cut me off. 17 They came round about me daily like water; they compassed me about together. 18 Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Psalms 89

Maschil of Ethan the Ezrahite.

I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations. 2 For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens. 3 I have made a covenant with my chosen, I have sworn unto David my servant, 4 Thy seed will I establish for ever, and build up thy throne to all generations. Selah. 5 And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints. 6 For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD? 7 God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him. 8 O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee? 9 Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them. 10 Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm. 11 The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them. 12 The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name. 13 Thou hast a mighty arm: strong is thy hand, and high is thy right hand. 14 Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face. 15 Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance. 16 In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted. 17 For thou art the glory of their strength: and in thy favour our horn shall be exalted. 18 For the LORD is our defence; and the Holy One of Israel is our king. 19 Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people. 20 I have found David my servant; with my holy oil have I anointed him: 21 With whom my hand shall be established: mine arm also shall strengthen him. 22 The enemy shall not exact upon him; nor the son of wickedness afflict him. 23 And I will beat down his foes before his face, and plague them that hate him. 24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted. 25 I will set his hand also in the sea, and his right hand in the rivers. 26 He shall cry unto me, Thou art my father, my God, and the rock of my salvation. 27 Also I will make him my firstborn, higher than the kings of the earth. 28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him. 29 His seed also will I make to endure for ever, and his throne as the days of heaven. 30 If his children forsake my law, and walk not in my judgments; 31 If they break my statutes, and keep not my commandments; 32 Then will I visit their transgression with the rod, and their iniquity with stripes. 33 Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail. 34 My covenant will I not break, nor alter the thing that is gone out of my lips. 35 Once have I sworn by my holiness that I will not lie unto David. 36 His seed shall endure for ever, and his throne as the sun before me. 37 It shall be established for ever as the moon, and as a faithful witness in heaven. Selah. 38 But thou hast cast off and abhorred, thou hast been wroth with thine anointed. 39 Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground. 40 Thou hast broken down all his hedges; thou hast brought his strong holds to ruin. 41 All that pass by the way spoil him: he is a reproach to his neighbours. 42 Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice. 43 Thou hast also turned the edge of his sword, and hast not made him to stand in the battle. 44 Thou hast made his glory to cease, and cast his throne down to the ground. 45 The days of his youth hast thou shortened: thou hast covered him with shame. Selah. 46 How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire? 47 Remember how short my time is: wherefore hast thou made all men in vain? 48 What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah. 49 Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth? 50 Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people; 51 Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed. 52 Blessed be the LORD for evermore. Amen, and Amen.

Book 4: Psalms 90-106

Psalms 90

A Prayer of Moses the man of God.

LORD, thou hast been our dwelling place in all generations. 2 Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God. 3 Thou turnest man to destruction; and sayest, Return, ye children of men. 4 For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night. 5 Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up. 6 In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth. 7 For we are consumed by thine anger, and by thy wrath are we troubled. 8 Thou hast set our iniquities before thee, our secret sins in the light of thy countenance. 9 For all our days are passed away in thy wrath: we spend our years as a tale that is told. 10 The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away. 11 Who knoweth the power of thine anger? even according to thy fear, so is thy wrath. 12 So teach us to number our days, that we may apply our hearts unto wisdom. 13 Return, O LORD, how long? and let it repent thee concerning thy servants. 14 O satisfy us early with thy mercy; that we may rejoice and be glad all our days. 15 Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil. 16 Let thy work appear unto thy servants, and thy glory unto their children. 17 And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

Psalms 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty. 2 I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust. 3 Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence. 4 He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler. 5 Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day; 6 Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday. 7 A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee. 8 Only with thine eyes shalt thou behold and see the reward of the wicked. 9 Because thou hast made the LORD, which is my refuge, even the most High, thy habitation; 10 There shall no evil befall thee, neither shall any plague come nigh thy dwelling. 11 For he shall give his angels charge over thee, to keep thee in all thy ways. 12 They shall bear thee up in their hands, lest thou dash thy foot against a stone. 13 Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet. 14 Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name. 15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him. 16 With long life will I satisfy him, and shew him my salvation.

Psalms 92

A Psalm or Song for the sabbath day.

It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High: 2 To shew forth thy lovingkindness in the morning, and thy faithfulness every night, 3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound. 4 For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands. 5 O LORD, how great are thy works! and thy thoughts are very deep. 6 A brutish man knoweth not; neither doth a fool understand this. 7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever: 8 But thou, LORD, art most high for evermore. 9 For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered. 10 But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil. 11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me. 12 The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon. 13 Those that be planted in the house of the LORD shall flourish in the courts of our God. 14 They shall still bring forth fruit in old age; they shall be fat and flourishing; 15 To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

Psalms 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved. 2 Thy throne is established of old: thou art from everlasting. 3 The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves. 4 The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea. 5 Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Psalms 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself. 2 Lift up thyself, thou judge of the earth: render a reward to the proud. 3 LORD, how long shall the wicked, how long shall the wicked triumph? 4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves? 5 They break in pieces thy people, O LORD, and afflict thine heritage. 6 They slay the widow and the stranger, and murder the fatherless. 7 Yet they say, The LORD shall not see, neither shall the God of Jacob regard it. 8 Understand, ye brutish among the people: and ye fools, when will ye be wise? 9 He that planted the ear, shall he not hear? he that formed the eye, shall he not see? 10 He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know? 11 The LORD knoweth the thoughts of man, that they are vanity. 12 Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law; 13 That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked. 14 For the LORD will not cast off his people, neither will he forsake his inheritance. 15 But judgment shall return unto righteousness: and all the upright in heart shall follow it. 16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity? 17 Unless the LORD had been my help, my soul had almost dwelt in silence. 18 When I said, My foot slippeth; thy mercy, O LORD, held me up. 19 In the multitude of my thoughts within me thy comforts delight my soul. 20 Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law? 21 They gather themselves together against the soul of the righteous, and condemn the innocent blood. 22 But the LORD is my defence; and my God is the rock of my refuge. 23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

Psalms 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation. 2 Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms. 3 For the LORD is a great God, and a great King above all gods. 4 In his hand are the deep places of the earth: the strength of the hills is his also. 5 The sea is his, and he made it: and his hands formed the dry land. 6 O come, let us worship and bow down: let us kneel before the LORD our maker. 7 For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice, 8 Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness: 9 When your fathers tempted me, proved me, and saw my work. 10 Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways: 11 Unto whom I sware in my wrath that they should not enter into my rest.

Psalms 96

O sing unto the LORD a new song: sing unto the LORD, all the earth. 2 Sing unto the LORD, bless his name; shew forth his salvation from day to day. 3 Declare his glory among the heathen, his wonders among all people. 4 For the LORD is great, and greatly to be praised: he is to be feared above all gods. 5 For all the gods of the nations are idols: but the LORD made the heavens. 6 Honour and majesty are before him: strength and beauty are in his sanctuary. 7 Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength. 8 Give unto the LORD the glory due unto his name: bring an offering, and come into his courts. 9 O worship the LORD in the beauty of holiness: fear before him, all the earth. 10 Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously. 11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof. 12 Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice13 Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

Psalms 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof. 2 Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne. 3 A fire goeth before him, and burneth up his enemies round about. 4 His lightnings enlightened the world: the earth saw, and trembled. 5 The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth. 6 The heavens declare his righteousness, and all the people see his glory. 7 Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods. 8 Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD. 9 For thou, LORD, art high above all the earth: thou art exalted far above all gods. 10 Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked. 11 Light is sown for the righteous, and gladness for the upright in heart. 12 Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Psalms 98

A Psalm.

O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory. 2 The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen. 3 He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God. 4 Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise. 5 Sing unto the LORD with the harp; with the harp, and the voice of a psalm. 6 With trumpets and sound of cornet make a joyful noise before the LORD, the King. 7 Let the sea roar, and the fulness thereof; the world, and they that dwell therein. 8 Let the floods clap their hands: let the hills be joyful together9 Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

Psalms 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved. 2 The LORD is great in Zion; and he is high above all the people. 3 Let them praise thy great and terrible name; for it is holy. 4 The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob. 5 Exalt ye the LORD our God, and worship at his footstool; for he is holy. 6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them. 7 He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them. 8 Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions. 9 Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Psalms 100

A Psalm of praise.

Make a joyful noise unto the LORD, all ye lands. 2 Serve the LORD with gladness: come before his presence with singing. 3 Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture. 4 Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name. 5 For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

Psalms 101

A Psalm of David.

I will sing of mercy and judgment: unto thee, O LORD, will I sing. 2 I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart. 3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me. 4 A froward heart shall depart from me: I will not know a wicked person. 5 Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer. 6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me. 7 He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight. 8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Psalms 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the Lord.

Hear my prayer, O LORD, and let my cry come unto thee. 2 Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily. 3 For my days are consumed like smoke, and my bones are burned as an hearth. 4 My heart is smitten, and withered like grass; so that I forget to eat my bread. 5 By reason of the voice of my groaning my bones cleave to my skin. 6 I am like a pelican of the wilderness: I am like an owl of the desert. 7 I watch, and am as a sparrow alone upon the house top. 8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me. 9 For I have eaten ashes like bread, and mingled my drink with weeping, 10 Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down. 11 My days are like a shadow that declineth; and I am withered like grass. 12 But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations. 13 Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come. 14 For thy servants take pleasure in her stones, and favour the dust thereof. 15 So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory. 16 When the LORD shall build up Zion, he shall appear in his glory. 17 He will regard the prayer of the destitute, and not despise their prayer. 18 This shall be written for the generation to come: and the people which shall be created shall praise the LORD. 19 For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth; 20 To hear the groaning of the prisoner; to loose those that are appointed to death; 21 To declare the name of the LORD in Zion, and his praise in Jerusalem; 22 When the people are gathered together, and the kingdoms, to serve the LORD. 23 He weakened my strength in the way; he shortened my days. 24 I said, O my God, take me not away in the midst of my days: thy years are throughout all generations. 25 Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands. 26 They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed: 27 But thou art the same, and thy years shall have no end. 28 The children of thy servants shall continue, and their seed shall be established before thee.

Psalms 103

A Psalm of David.

Bless the LORD, O my soul: and all that is within me, bless his holy name. 2 Bless the LORD, O my soul, and forget not all his benefits: 3 Who forgiveth all thine iniquities; who healeth all thy diseases; 4 Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies; 5 Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's. 6 The LORD executeth righteousness and judgment for all that are oppressed. 7 He made known his ways unto Moses, his acts unto the children of Israel. 8 The LORD is merciful and gracious, slow to anger, and plenteous in mercy. 9 He will not always chide: neither will he keep his anger for ever. 10 He hath not dealt with us after our sins; nor rewarded us according to our iniquities. 11 For as the heaven is high above the earth, so great is his mercy toward them that fear him. 12 As far as the east is from the west, so far hath he removed our transgressions from us. 13 Like as a father pitieth his children, so the LORD pitieth them that fear him. 14 For he knoweth our frame; he remembereth that we are dust. 15 As for man, his days are as grass: as a flower of the field, so he flourisheth. 16 For the wind passeth over it, and it is gone; and the place thereof shall know it no more. 17 But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children; 18 To such as keep his covenant, and to those that remember his commandments to do them. 19 The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all. 20 Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word. 21 Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure. 22 Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Psalms 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty. 2 Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain: 3 Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind: 4 Who maketh his angels spirits; his ministers a flaming fire: 5 Who laid the foundations of the earth, that it should not be removed for ever. 6 Thou coveredst it with the deep as with a garment: the waters stood above the mountains. 7 At thy rebuke they fled; at the voice of thy thunder they hasted away. 8 They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them. 9 Thou hast set a bound that they may not pass over; that they turn not again to cover the earth. 10 He sendeth the springs into the valleys, which run among the hills. 11 They give drink to every beast of the field: the wild asses quench their thirst. 12 By them shall the fowls of the heaven have their habitation, which sing among the branches. 13 He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works. 14 He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth; 15 And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart. 16 The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted; 17 Where the birds make their nests: as for the stork, the fir trees are her house. 18 The high hills are a refuge for the wild goats; and the rocks for the conies. 19 He appointed the moon for seasons: the sun knoweth his going down. 20 Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth. 21 The young lions roar after their prey, and seek their meat from God. 22 The sun ariseth, they gather themselves together, and lay them down in their dens. 23 Man goeth forth unto his work and to his labour until the evening. 24 O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches. 25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts. 26 There go the ships: there is that leviathan, whom thou hast made to play therein. 27 These wait all upon thee; that thou mayest give them their meat in due season. 28 That thou givest them they gather: thou openest thine hand, they are filled with good. 29 Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust. 30 Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth. 31 The glory of the LORD shall endure for ever: the LORD shall rejoice in his works. 32 He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke. 33 I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being. 34 My meditation of him shall be sweet: I will be glad in the LORD. 35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

Psalms 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people. 2 Sing unto him, sing psalms unto him: talk ye of all his wondrous works. 3 Glory ye in his holy name: let the heart of them rejoice that seek the LORD. 4 Seek the LORD, and his strength: seek his face evermore. 5 Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth; 6 O ye seed of Abraham his servant, ye children of Jacob his chosen. 7 He is the LORD our God: his judgments are in all the earth. 8 He hath remembered his covenant for ever, the word which he commanded to a thousand generations. 9 Which covenant he made with Abraham, and his oath unto Isaac; 10 And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant: 11 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance: 12 When they were but a few men in number; yea, very few, and strangers in it. 13 When they went from one nation to another, from one kingdom to another people; 14 He suffered no man to do them wrong: yea, he reproved kings for their sakes; 15 Saying, Touch not mine anointed, and do my prophets no harm. 16 Moreover he called for a famine upon the land: he brake the whole staff of bread. 17 He sent a man before them, even Joseph, who was sold for a servant: 18 Whose feet they hurt with fetters: he was laid in iron: 19 Until the time that his word came: the word of the LORD tried him. 20 The king sent and loosed him; even the ruler of the people, and let him go free. 21 He made him lord of his house, and ruler of all his substance: 22 To bind his princes at his pleasure; and teach his senators wisdom. 23 Israel also came into Egypt; and Jacob sojourned in the land of Ham. 24 And he increased his people greatly; and made them stronger than their enemies. 25 He turned their heart to hate his people, to deal subtilly with his servants. 26 He sent Moses his servant; and Aaron whom he had chosen. 27 They shewed his signs among them, and wonders in the land of Ham. 28 He sent darkness, and made it dark; and they rebelled not against his word. 29 He turned their waters into blood, and slew their fish. 30 Their land brought forth frogs in abundance, in the chambers of their kings. 31 He spake, and there came divers sorts of flies, and lice in all their coasts. 32 He gave them hail for rain, and flaming fire in their land. 33 He smote their vines also and their fig trees; and brake the trees of their coasts. 34 He spake, and the locusts came, and caterpillers, and that without number, 35 And did eat up all the herbs in their land, and devoured the fruit of their ground. 36 He smote also all the firstborn in their land, the chief of all their strength. 37 He brought them forth also with silver and gold: and there was not one feeble person among their tribes. 38 Egypt was glad when they departed: for the fear of them fell upon them. 39 He spread a cloud for a covering; and fire to give light in the night. 40 The people asked, and he brought quails, and satisfied them with the bread of heaven. 41 He opened the rock, and the waters gushed out; they ran in the dry places like a river. 42 For he remembered his holy promise, and Abraham his servant. 43 And he brought forth his people with joy, and his chosen with gladness: 44 And gave them the lands of the heathen: and they inherited the labour of the people; 45 That they might observe his statutes, and keep his laws. Praise ye the LORD.

Psalms 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever. 2 Who can utter the mighty acts of the LORD? who can shew forth all his praise? 3 Blessed are they that keep judgment, and he that doeth righteousness at all times. 4 Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation; 5 That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance. 6 We have sinned with our fathers, we have committed iniquity, we have done wickedly. 7 Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea. 8 Nevertheless he saved them for his name's sake, that he might make his mighty power to be known. 9 He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness. 10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy. 11 And the waters covered their enemies: there was not one of them left. 12 Then believed they his words; they sang his praise. 13 They soon forgat his works; they waited not for his counsel: 14 But lusted exceedingly in the wilderness, and tempted God in the desert. 15 And he gave them their request; but sent leanness into their soul. 16 They envied Moses also in the camp, and Aaron the saint of the LORD. 17 The earth opened and swallowed up Dathan, and covered the company of Abiram. 18 And a fire was kindled in their company; the flame burned up the wicked. 19 They made a calf in Horeb, and worshipped the molten image. 20 Thus they changed their glory into the similitude of an ox that eateth grass. 21 They forgat God their saviour, which had done great things in Egypt; 22 Wondrous works in the land of Ham, and terrible things by the Red sea. 23 Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them. 24 Yea, they despised the pleasant land, they believed not his word: 25 But murmured in their tents, and hearkened not unto the voice of the LORD. 26 Therefore he lifted up his hand against them, to overthrow them in the wilderness: 27 To overthrow their seed also among the nations, and to scatter them in the lands. 28 They joined themselves also unto Baal-peor, and ate the sacrifices of the dead. 29 Thus they provoked him to anger with their inventions: and the plague brake in upon them. 30 Then stood up Phinehas, and executed judgment: and so the plague was stayed. 31 And that was counted unto him for righteousness unto all generations for evermore. 32 They angered him also at the waters of strife, so that it went ill with Moses for their sakes: 33 Because they provoked his spirit, so that he spake unadvisedly with his lips. 34 They did not destroy the nations, concerning whom the LORD commanded them: 35 But were mingled among the heathen, and learned their works. 36 And they served their idols: which were a snare unto them. 37 Yea, they sacrificed their sons and their daughters unto devils, 38 And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood. 39 Thus were they defiled with their own works, and went a whoring with their own inventions. 40 Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance. 41 And he gave them into the hand of the heathen; and they that hated them ruled over them. 42 Their enemies also oppressed them, and they were brought into subjection under their hand. 43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity. 44 Nevertheless he regarded their affliction, when he heard their cry: 45 And he remembered for them his covenant, and repented according to the multitude of his mercies. 46 He made them also to be pitied of all those that carried them captives. 47 Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise. 48 Blessed be the Lord God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Book 5: Psalms 107-150

Psalms 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever. 2 Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy; 3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south. 4 They wandered in the wilderness in a solitary way; they found no city to dwell in. 5 Hungry and thirsty, their soul fainted in them. 6 Then they cried unto the LORD in their trouble, and he delivered them out of their distresses. 7 And he led them forth by the right way, that they might go to a city of habitation. 8 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 9 For he satisfieth the longing soul, and filleth the hungry soul with goodness. 10 Such as sit in darkness and in the shadow of death, being bound in affliction and iron; 11 Because they rebelled against the words of God, and contemned the counsel of the most High: 12 Therefore he brought down their heart with labour; they fell down, and there was none to help. 13 Then they cried unto the LORD in their trouble, and he saved them out of their distresses. 14 He brought them out of darkness and the shadow of death, and brake their bands in sunder. 15 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 16 For he hath broken the gates of brass, and cut the bars of iron in sunder. 17 Fools because of their transgression, and because of their iniquities, are afflicted. 18 Their soul abhorreth all manner of meat; and they draw near unto the gates of death. 19 Then they cry unto the LORD in their trouble, and he saveth them out of their distresses. 20 He sent his word, and healed them, and delivered them from their destructions. 21 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 22 And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing. 23 They that go down to the sea in ships, that do business in great waters; 24 These see the works of the LORD, and his wonders in the deep. 25 For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof. 26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble. 27 They reel to and fro, and stagger like a drunken man, and are at their wit's end. 28 Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses. 29 He maketh the storm a calm, so that the waves thereof are still. 30 Then are they glad because they be quiet; so he bringeth them unto their desired haven. 31 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! 32 Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders. 33 He turneth rivers into a wilderness, and the watersprings into dry ground; 34 A fruitful land into barrenness, for the wickedness of them that dwell therein. 35 He turneth the wilderness into a standing water, and dry ground into watersprings. 36 And there he maketh the hungry to dwell, that they may prepare a city for habitation; 37 And sow the fields, and plant vineyards, which may yield fruits of increase. 38 He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease. 39 Again, they are minished and brought low through oppression, affliction, and sorrow. 40 He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way. 41 Yet setteth he the poor on high from affliction, and maketh him families like a flock. 42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth. 43 Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

Psalms 108

A Song or Psalm of David.

O God, my heart is fixed; I will sing and give praise, even with my glory. 2 Awake, psaltery and harp: I myself will awake early. 3 I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations. 4 For thy mercy is great above the heavens: and thy truth reacheth unto the clouds. 5 Be thou exalted, O God, above the heavens: and thy glory above all the earth; 6 That thy beloved may be delivered: save with thy right hand, and answer me. 7 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. 8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; 9 Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph. 10 Who will bring me into the strong city? who will lead me into Edom? 11 Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts? 12 Give us help from trouble: for vain is the help of man. 13 Through God we shall do valiantly: for he it is that shall tread down our enemies.

Psalms 109

To the chief Musician, A Psalm of David.

Hold not thy peace, O God of my praise; 2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue. 3 They compassed me about also with words of hatred; and fought against me without a cause. 4 For my love they are my adversaries: but I give myself unto prayer. 5 And they have rewarded me evil for good, and hatred for my love. 6 Set thou a wicked man over him: and let Satan stand at his right hand. 7 When he shall be judged, let him be condemned: and let his prayer become sin. 8 Let his days be few; and let another take his office. 9 Let his children be fatherless, and his wife a widow. 10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places. 11 Let the extortioner catch all that he hath; and let the strangers spoil his labour. 12 Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children. 13 Let his posterity be cut off; and in the generation following let their name be blotted out. 14 Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out. 15 Let them be before the LORD continually, that he may cut off the memory of them from the earth. 16 Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart. 17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him. 18 As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones. 19 Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually. 20 Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul. 21 But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me. 22 For I am poor and needy, and my heart is wounded within me. 23 I am gone like the shadow when it declineth: I am tossed up and down as the locust. 24 My knees are weak through fasting; and my flesh faileth of fatness. 25 I became also a reproach unto them: when they looked upon me they shaked their heads. 26 Help me, O LORD my God: O save me according to thy mercy: 27 That they may know that this is thy hand; that thou, LORD, hast done it. 28 Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice. 29 Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle. 30 I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude. 31 For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Psalms 110

A Psalm of David.

The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool. 2 The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies. 3 Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth. 4 The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek. 5 The Lord at thy right hand shall strike through kings in the day of his wrath. 6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries. 7 He shall drink of the brook in the way: therefore shall he lift up the head.

Psalms 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation. 2 The works of the LORD are great, sought out of all them that have pleasure therein. 3 His work is honourable and glorious: and his righteousness endureth for ever. 4 He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion. 5 He hath given meat unto them that fear him: he will ever be mindful of his covenant. 6 He hath shewed his people the power of his works, that he may give them the heritage of the heathen. 7 The works of his hands are verity and judgment; all his commandments are sure. 8 They stand fast for ever and ever, and are done in truth and uprightness. 9 He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name. 10 The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

Psalms 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments. 2 His seed shall be mighty upon earth: the generation of the upright shall be blessed. 3 Wealth and riches shall be in his house: and his righteousness endureth for ever. 4 Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous. 5 A good man sheweth favour, and lendeth: he will guide his affairs with discretion. 6 Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance. 7 He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD. 8 His heart is established, he shall not be afraid, until he see his desire upon his enemies. 9 He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour. 10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Psalms 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD. 2 Blessed be the name of the LORD from this time forth and for evermore. 3 From the rising of the sun unto the going down of the same the LORD'S name is to be praised. 4 The LORD is high above all nations, and his glory above the heavens. 5 Who is like unto the LORD our God, who dwelleth on high, 6 Who humbleth himself to behold the things that are in heaven, and in the earth! 7 He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill; 8 That he may set him with princes, even with the princes of his people. 9 He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

Psalms 114

When Israel went out of Egypt, the house of Jacob from a people of strange language; 2 Judah was his sanctuary, and Israel his dominion. 3 The sea saw it, and fled: Jordan was driven back. 4 The mountains skipped like rams, and the little hills like lambs. 5 What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back? 6 Ye mountains, that ye skipped like rams; and ye little hills, like lambs? 7 Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob; 8 Which turned the rock into a standing water, the flint into a fountain of waters.

Psalms 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake. 2 Wherefore should the heathen say, Where is now their God? 3 But our God is in the heavens: he hath done whatsoever he hath pleased. 4 Their idols are silver and gold, the work of men's hands. 5 They have mouths, but they speak not: eyes have they, but they see not: 6 They have ears, but they hear not: noses have they, but they smell not: 7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat. 8 They that make them are like unto them; so is every one that trusteth in them. 9 O Israel, trust thou in the LORD: he is their help and their shield. 10 O house of Aaron, trust in the LORD: he is their help and their shield. 11 Ye that fear the LORD, trust in the LORD: he is their help and their shield. 12 The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron. 13 He will bless them that fear the LORD, both small and great. 14 The LORD shall increase you more and more, you and your children. 15 Ye are blessed of the LORD which made heaven and earth. 16 The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men. 17 The dead praise not the LORD, neither any that go down into silence. 18 But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Psalms 116

I love the LORD, because he hath heard my voice and my supplications. 2 Because he hath inclined his ear unto me, therefore will I call upon him as long as I live. 3 The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow. 4 Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul. 5 Gracious is the LORD, and righteous; yea, our God is merciful. 6 The LORD preserveth the simple: I was brought low, and he helped me. 7 Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee. 8 For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling. 9 I will walk before the LORD in the land of the living. 10 I believed, therefore have I spoken: I was greatly afflicted: 11 I said in my haste, All men are liars. 12 What shall I render unto the LORD for all his benefits toward me? 13 I will take the cup of salvation, and call upon the name of the LORD. 14 I will pay my vows unto the LORD now in the presence of all his people. 15 Precious in the sight of the LORD is the death of his saints. 16 O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds. 17 I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD. 18 I will pay my vows unto the LORD now in the presence of all his people, 19 In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

Psalms 117

O praise the LORD, all ye nations: praise him, all ye people. 2 For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

Psalms 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever. 2 Let Israel now say, that his mercy endureth for ever. 3 Let the house of Aaron now say, that his mercy endureth for ever. 4 Let them now that fear the LORD say, that his mercy endureth for ever. 5 I called upon the LORD in distress: the LORD answered me, and set me in a large place. 6 The LORD is on my side; I will not fear: what can man do unto me? 7 The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me. 8 It is better to trust in the LORD than to put confidence in man. 9 It is better to trust in the LORD than to put confidence in princes. 10 All nations compassed me about: but in the name of the LORD will I destroy them. 11 They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them. 12 They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them. 13 Thou hast thrust sore at me that I might fall: but the LORD helped me. 14 The LORD is my strength and song, and is become my salvation. 15 The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly. 16 The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly. 17 I shall not die, but live, and declare the works of the LORD. 18 The LORD hath chastened me sore: but he hath not given me over unto death. 19 Open to me the gates of righteousness: I will go into them, and I will praise the LORD: 20 This gate of the LORD, into which the righteous shall enter. 21 I will praise thee: for thou hast heard me, and art become my salvation. 22 The stone which the builders refused is become the head stone of the corner. 23 This is the LORD'S doing; it is marvellous in our eyes. 24 This is the day which the LORD hath made; we will rejoice and be glad in it. 25 Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity. 26 Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD. 27 God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar. 28 Thou art my God, and I will praise thee: thou art my God, I will exalt thee. 29 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Psalms 119

ALEPH

Blessed are the undefiled in the way, who walk in the law of the LORD. 2 Blessed are they that keep his testimonies, and that seek him with the whole heart. 3 They also do no iniquity: they walk in his ways. 4 Thou hast commanded us to keep thy precepts diligently. 5 O that my ways were directed to keep thy statutes! 6 Then shall I not be ashamed, when I have respect unto all thy commandments. 7 I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments. 8 I will keep thy statutes: O forsake me not utterly.

BETH

9 Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word. 10 With my whole heart have I sought thee: O let me not wander from thy commandments. 11 Thy word have I hid in mine heart, that I might not sin against thee. 12 Blessed art thou, O LORD: teach me thy statutes. 13 With my lips have I declared all the judgments of thy mouth. 14 I have rejoiced in the way of thy testimonies, as much as in all riches. 15 I will meditate in thy precepts, and have respect unto thy ways. 16 I will delight myself in thy statutes: I will not forget thy word.

GIMEL

17 Deal bountifully with thy servant, that I may live, and keep thy word. 18 Open thou mine eyes, that I may behold wondrous things out of thy law. 19 I am a stranger in the earth: hide not thy commandments from me. 20 My soul breaketh for the longing that it hath unto thy judgments at all times. 21 Thou hast rebuked the proud that are cursed, which do err from thy commandments. 22 Remove from me reproach and contempt; for I have kept thy testimonies. 23 Princes also did sit and speak against me: but thy servant did meditate in thy statutes. 24 Thy testimonies also are my delight and my counsellors.

DALETH

25 My soul cleaveth unto the dust: quicken thou me according to thy word. 26 I have declared my ways, and thou heardest me: teach me thy statutes. 27 Make me to understand the way of thy precepts: so shall I talk of thy wondrous works. 28 My soul melteth for heaviness: strengthen thou me according unto thy word. 29 Remove from me the way of lying: and grant me thy law graciously. 30 I have chosen the way of truth: thy judgments have I laid before me. 31 I have stuck unto thy testimonies: O LORD, put me not to shame. 32 I will run the way of thy commandments, when thou shalt enlarge my heart.

HE

33 Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end. 34 Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart. 35 Make me to go in the path of thy commandments; for therein do I delight. 36 Incline my heart unto thy testimonies, and not to covetousness. 37 Turn away mine eyes from beholding vanity; and quicken thou me in thy way. 38 Stablish thy word unto thy servant, who is devoted to thy fear. 39 Turn away my reproach which I fear: for thy judgments are good. 40 Behold, I have longed after thy precepts: quicken me in thy righteousness.

VAU

41 Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word. 42 So shall I have wherewith to answer him that reproacheth me: for I trust in thy word. 43 And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments. 44 So shall I keep thy law continually for ever and ever. 45 And I will walk at liberty: for I seek thy precepts. 46 I will speak of thy testimonies also before kings, and will not be ashamed. 47 And I will delight myself in thy commandments, which I have loved. 48 My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

ZAIN

49 Remember the word unto thy servant, upon which thou hast caused me to hope. 50 This is my comfort in my affliction: for thy word hath quickened me. 51 The proud have had me greatly in derision: yet have I not declined from thy law. 52 I remembered thy judgments of old, O LORD; and have comforted myself. 53 Horror hath taken hold upon me because of the wicked that forsake thy law. 54 Thy statutes have been my songs in the house of my pilgrimage. 55 I have remembered thy name, O LORD, in the night, and have kept thy law. 56 This I had, because I kept thy precepts.

CHETH

57 Thou art my portion, O LORD: I have said that I would keep thy words. 58 I intreated thy favour with my whole heart: be merciful unto me according to thy word. 59 I thought on my ways, and turned my feet unto thy testimonies. 60 I made haste, and delayed not to keep thy commandments. 61 The bands of the wicked have robbed me: but I have not forgotten thy law. 62 At midnight I will rise to give thanks unto thee because of thy righteous judgments. 63 I am a companion of all them that fear thee, and of them that keep thy precepts. 64 The earth, O LORD, is full of thy mercy: teach me thy statutes.

TETH

65 Thou hast dealt well with thy servant, O LORD, according unto thy word. 66 Teach me good judgment and knowledge: for I have believed thy commandments. 67 Before I was afflicted I went astray: but now have I kept thy word. 68 Thou art good, and doest good; teach me thy statutes. 69 The proud have forged a lie against me: but I will keep thy precepts with my whole heart. 70 Their heart is as fat as grease; but I delight in thy law. 71 It is good for me that I have been afflicted; that I might learn thy statutes. 72 The law of thy mouth is better unto me than thousands of gold and silver.

JOD

73 Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments. 74 They that fear thee will be glad when they see me; because I have hoped in thy word. 75 I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me. 76 Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant. 77 Let thy tender mercies come unto me, that I may live: for thy law is my delight. 78 Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts. 79 Let those that fear thee turn unto me, and those that have known thy testimonies. 80 Let my heart be sound in thy statutes; that I be not ashamed.

CAPH

81 My soul fainteth for thy salvation: but I hope in thy word. 82 Mine eyes fail for thy word, saying, When wilt thou comfort me? 83 For I am become like a bottle in the smoke; yet do I not forget thy statutes. 84 How many are the days of thy servant? when wilt thou execute judgment on them that persecute me? 85 The proud have digged pits for me, which are not after thy law. 86 All thy commandments are faithful: they persecute me wrongfully; help thou me. 87 They had almost consumed me upon earth; but I forsook not thy precepts. 88 Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

LAMED

89 For ever, O LORD, thy word is settled in heaven. 90 Thy faithfulness is unto all generations: thou hast established the earth, and it abideth. 91 They continue this day according to thine ordinances: for all are thy servants. 92 Unless thy law had been my delights, I should then have perished in mine affliction. 93 I will never forget thy precepts: for with them thou hast quickened me. 94 I am thine, save me; for I have sought thy precepts. 95 The wicked have waited for me to destroy me: but I will consider thy testimonies. 96 I have seen an end of all perfection: but thy commandment is exceeding broad.

MEM

97 O how love I thy law! it is my meditation all the day. 98 Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me. 99 I have more understanding than all my teachers: for thy testimonies are my meditation. 100 I understand more than the ancients, because I keep thy precepts. 101 I have refrained my feet from every evil way, that I might keep thy word. 102 I have not departed from thy judgments: for thou hast taught me. 103 How sweet are thy words unto my taste! yea, sweeter than honey to my mouth! 104 Through thy precepts I get understanding: therefore I hate every false way.

NUN

105 Thy word is a lamp unto my feet, and a light unto my path. 106 I have sworn, and I will perform it, that I will keep thy righteous judgments. 107 I am afflicted very much: quicken me, O LORD, according unto thy word. 108 Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments. 109 My soul is continually in my hand: yet do I not forget thy law. 110 The wicked have laid a snare for me: yet I erred not from thy precepts. 111 Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart. 112 I have inclined mine heart to perform thy statutes alway, even unto the end.

SAMECH

113 I hate vain thoughts: but thy law do I love. 114 Thou art my hiding place and my shield: I hope in thy word. 115 Depart from me, ye evildoers: for I will keep the commandments of my God. 116 Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope. 117 Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually. 118 Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood. 119 Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies. 120 My flesh trembleth for fear of thee; and I am afraid of thy judgments.

AIN

121 I have done judgment and justice: leave me not to mine oppressors. 122 Be surety for thy servant for good: let not the proud oppress me. 123 Mine eyes fail for thy salvation, and for the word of thy righteousness. 124 Deal with thy servant according unto thy mercy, and teach me thy statutes. 125 I am thy servant; give me understanding, that I may know thy testimonies. 126 It is time for thee, LORD, to work: for they have made void thy law. 127 Therefore I love thy commandments above gold; yea, above fine gold. 128 Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

PE

129 Thy testimonies are wonderful: therefore doth my soul keep them. 130 The entrance of thy words giveth light; it giveth understanding unto the simple. 131 I opened my mouth, and panted: for I longed for thy commandments. 132 Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name. 133 Order my steps in thy word: and let not any iniquity have dominion over me. 134 Deliver me from the oppression of man: so will I keep thy precepts. 135 Make thy face to shine upon thy servant; and teach me thy statutes. 136 Rivers of waters run down mine eyes, because they keep not thy law.

TZADDI

137 Righteous art thou, O LORD, and upright are thy judgments. 138 Thy testimonies that thou hast commanded are righteous and very faithful. 139 My zeal hath consumed me, because mine enemies have forgotten thy words. 140 Thy word is very pure: therefore thy servant loveth it. 141 I am small and despised: yet do not I forget thy precepts. 142 Thy righteousness is an everlasting righteousness, and thy law is the truth. 143 Trouble and anguish have taken hold on me: yet thy commandments are my delights. 144 The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

KOPH

145 I cried with my whole heart; hear me, O LORD: I will keep thy statutes. 146 I cried unto thee; save me, and I shall keep thy testimonies. 147 I prevented the dawning of the morning, and cried: I hoped in thy word. 148 Mine eyes prevent the night watches, that I might meditate in thy word. 149 Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment. 150 They draw nigh that follow after mischief: they are far from thy law. 151 Thou art near, O LORD; and all thy commandments are truth. 152 Concerning thy testimonies, I have known of old that thou hast founded them for ever.

RESH

153 Consider mine affliction, and deliver me: for I do not forget thy law. 154 Plead my cause, and deliver me: quicken me according to thy word. 155 Salvation is far from the wicked: for they seek not thy statutes. 156 Great are thy tender mercies, O LORD: quicken me according to thy judgments. 157 Many are my persecutors and mine enemies; yet do I not decline from thy testimonies. 158 I beheld the transgressors, and was grieved; because they kept not thy word. 159 Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness. 160 Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

SCHIN

161 Princes have persecuted me without a cause: but my heart standeth in awe of thy word. 162 I rejoice at thy word, as one that findeth great spoil. 163 I hate and abhor lying: but thy law do I love. 164 Seven times a day do I praise thee because of thy righteous judgments. 165 Great peace have they which love thy law: and nothing shall offend them. 166 LORD, I have hoped for thy salvation, and done thy commandments. 167 My soul hath kept thy testimonies; and I love them exceedingly. 168 I have kept thy precepts and thy testimonies: for all my ways are before thee.

TAU

169 Let my cry come near before thee, O LORD: give me understanding according to thy word. 170 Let my supplication come before thee: deliver me according to thy word. 171 My lips shall utter praise, when thou hast taught me thy statutes. 172 My tongue shall speak of thy word: for all thy commandments are righteousness. 173 Let thine hand help me; for I have chosen thy precepts. 174 I have longed for thy salvation, O LORD; and thy law is my delight. 175 Let my soul live, and it shall praise thee; and let thy judgments help me. 176 I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Psalms 120

A Song of degrees.

In my distress I cried unto the LORD, and he heard me. 2 Deliver my soul, O LORD, from lying lips, and from a deceitful tongue. 3 What shall be given unto thee? or what shall be done unto thee, thou false tongue? 4 Sharp arrows of the mighty, with coals of juniper. 5 Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar! 6 My soul hath long dwelt with him that hateth peace. 7 I am for peace: but when I speak, they are for war.

Psalms 121

A Song of degrees.

I will lift up mine eyes unto the hills, from whence cometh my help. 2 My help cometh from the LORD, which made heaven and earth. 3 He will not suffer thy foot to be moved: he that keepeth thee will not slumber. 4 Behold, he that keepeth Israel shall neither slumber nor sleep. 5 The LORD is thy keeper: the LORD is thy shade upon thy right hand. 6 The sun shall not smite thee by day, nor the moon by night. 7 The LORD shall preserve thee from all evil: he shall preserve thy soul. 8 The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

Psalms 122

A Song of degrees of David.

I was glad when they said unto me, Let us go into the house of the LORD. 2 Our feet shall stand within thy gates, O Jerusalem. 3 Jerusalem is builded as a city that is compact together: 4 Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD. 5 For there are set thrones of judgment, the thrones of the house of David. 6 Pray for the peace of Jerusalem: they shall prosper that love thee. 7 Peace be within thy walls, and prosperity within thy palaces. 8 For my brethren and companions' sakes, I will now say, Peace be within thee. 9 Because of the house of the LORD our God I will seek thy good.

Psalms 123

A Song of degrees.

Unto thee lift I up mine eyes, O thou that dwellest in the heavens. 2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us. 3 Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt. 4 Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Psalms 124

A Song of degrees of David.

If it had not been the LORD who was on our side, now may Israel say; 2 If it had not been the LORD who was on our side, when men rose up against us: 3 Then they had swallowed us up quick, when their wrath was kindled against us: 4 Then the waters had overwhelmed us, the stream had gone over our soul: 5 Then the proud waters had gone over our soul. 6 Blessed be the LORD, who hath not given us as a prey to their teeth. 7 Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped. 8 Our help is in the name of the LORD, who made heaven and earth.

Psalms 125

A Song of degrees.

They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever. 2 As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever. 3 For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity. 4 Do good, O LORD, unto those that be good, and to them that are upright in their hearts. 5 As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Psalms 126

A Song of degrees.

When the LORD turned again the captivity of Zion, we were like them that dream. 2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them. 3 The LORD hath done great things for us; whereof we are glad. 4 Turn again our captivity, O LORD, as the streams in the south. 5 They that sow in tears shall reap in joy. 6 He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Psalms 127

A Song of degrees for Solomon.

Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain. 2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep. 3 Lo, children are an heritage of the LORD: and the fruit of the womb is his reward. 4 As arrows are in the hand of a mighty man; so are children of the youth. 5 Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Psalms 128

A Song of degrees.

Blessed is every one that feareth the LORD; that walketh in his ways. 2 For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee. 3 Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table. 4 Behold, that thus shall the man be blessed that feareth the LORD. 5 The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life. 6 Yea, thou shalt see thy children's children, and peace upon Israel.

Psalms 129

A Song of degrees.

Many a time have they afflicted me from my youth, may Israel now say: 2 Many a time have they afflicted me from my youth: yet they have not prevailed against me. 3 The plowers plowed upon my back: they made long their furrows. 4 The LORD is righteous: he hath cut asunder the cords of the wicked. 5 Let them all be confounded and turned back that hate Zion. 6 Let them be as the grass upon the housetops, which withereth afore it groweth up: 7 Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom. 8 Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

Psalms 130

A Song of degrees.

Out of the depths have I cried unto thee, O LORD. 2 Lord, hear my voice: let thine ears be attentive to the voice of my supplications. 3 If thou, LORD, shouldest mark iniquities, O Lord, who shall stand? 4 But there is forgiveness with thee, that thou mayest be feared. 5 I wait for the LORD, my soul doth wait, and in his word do I hope. 6 My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning. 7 Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption. 8 And he shall redeem Israel from all his iniquities.

Psalms 131

A Song of degrees of David.

LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me. 2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child. 3 Let Israel hope in the LORD from henceforth and for ever.

Psalms 132

A Song of degrees.

LORD, remember David, and all his afflictions: 2 How he sware unto the LORD, and vowed unto the mighty God of Jacob; 3 Surely I will not come into the tabernacle of my house, nor go up into my bed; 4 I will not give sleep to mine eyes, or slumber to mine eyelids, 5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob. 6 Lo, we heard of it at Ephratah: we found it in the fields of the wood. 7 We will go into his tabernacles: we will worship at his footstool. 8 Arise, O LORD, into thy rest; thou, and the ark of thy strength. 9 Let thy priests be clothed with righteousness; and let thy saints shout for joy. 10 For thy servant David's sake turn not away the face of thine anointed. 11 The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne. 12 If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore. 13 For the LORD hath chosen Zion; he hath desired it for his habitation. 14 This is my rest for ever: here will I dwell; for I have desired it. 15 I will abundantly bless her provision: I will satisfy her poor with bread. 16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy. 17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed. 18 His enemies will I clothe with shame: but upon himself shall his crown flourish.

Psalms 133

A Song of degrees of David.

Behold, how good and how pleasant it is for brethren to dwell together in unity! 2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; 3 As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

Psalms 134

A Song of degrees.

Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD. 2 Lift up your hands in the sanctuary, and bless the LORD. 3 The LORD that made heaven and earth bless thee out of Zion.

Psalms 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD. 2 Ye that stand in the house of the LORD, in the courts of the house of our God, 3 Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant. 4 For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure. 5 For I know that the LORD is great, and that our Lord is above all gods. 6 Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places. 7 He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries. 8 Who smote the firstborn of Egypt, both of man and beast. 9 Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants. 10 Who smote great nations, and slew mighty kings; 11 Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan: 12 And gave their land for an heritage, an heritage unto Israel his people. 13 Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations. 14 For the LORD will judge his people, and he will repent himself concerning his servants. 15 The idols of the heathen are silver and gold, the work of men's hands. 16 They have mouths, but they speak not; eyes have they, but they see not; 17 They have ears, but they hear not; neither is there any breath in their mouths. 18 They that make them are like unto them: so is every one that trusteth in them. 19 Bless the LORD, O house of Israel: bless the LORD, O house of Aaron: 20 Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD. 21 Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Psalms 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever. 2 O give thanks unto the God of gods: for his mercy endureth for ever. 3 O give thanks to the Lord of lords: for his mercy endureth for ever. 4 To him who alone doeth great wonders: for his mercy endureth for ever. 5 To him that by wisdom made the heavens: for his mercy endureth for ever. 6 To him that stretched out the earth above the waters: for his mercy endureth for ever. 7 To him that made great lights: for his mercy endureth for ever: 8 The sun to rule by day: for his mercy endureth for ever: 9 The moon and stars to rule by night: for his mercy endureth for ever. 10 To him that smote Egypt in their firstborn: for his mercy endureth for ever: 11 And brought out Israel from among them: for his mercy endureth for ever: 12 With a strong hand, and with a stretched out arm: for his mercy endureth for ever. 13 To him which divided the Red sea into parts: for his mercy endureth for ever: 14 And made Israel to pass through the midst of it: for his mercy endureth for ever: 15 But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever. 16 To him which led his people through the wilderness: for his mercy endureth for ever. 17 To him which smote great kings: for his mercy endureth for ever: 18 And slew famous kings: for his mercy endureth for ever: 19 Sihon king of the Amorites: for his mercy endureth for ever: 20 And Og the king of Bashan: for his mercy endureth for ever: 21 And gave their land for an heritage: for his mercy endureth for ever: 22 Even an heritage unto Israel his servant: for his mercy endureth for ever. 23 Who remembered us in our low estate: for his mercy endureth for ever: 24 And hath redeemed us from our enemies: for his mercy endureth for ever. 25 Who giveth food to all flesh: for his mercy endureth for ever. 26 O give thanks unto the God of heaven: for his mercy endureth for ever.

Psalms 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion. 2 We hanged our harps upon the willows in the midst thereof. 3 For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion. 4 How shall we sing the LORD'S song in a strange land? 5 If I forget thee, O Jerusalem, let my right hand forget her cunning. 6 If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy. 7 Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof. 8 O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us. 9 Happy shall he be, that taketh and dasheth thy little ones against the stones.

Psalms 138

A Psalm of David.

I will praise thee with my whole heart: before the gods will I sing praise unto thee. 2 I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name. 3 In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul. 4 All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth. 5 Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD. 6 Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off. 7 Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me. 8 The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

Psalms 139

To the chief Musician, A Psalm of David.

O LORD, thou hast searched me, and known me. 2 Thou knowest my downsitting and mine uprising, thou understandest my thought afar off. 3 Thou compassest my path and my lying down, and art acquainted with all my ways. 4 For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether. 5 Thou hast beset me behind and before, and laid thine hand upon me. 6 Such knowledge is too wonderful for me; it is high, I cannot attain unto it. 7 Whither shall I go from thy spirit? or whither shall I flee from thy presence? 8 If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there. 9 If I take the wings of the morning, and dwell in the uttermost parts of the sea; 10 Even there shall thy hand lead me, and thy right hand shall hold me. 11 If I say, Surely the darkness shall cover me; even the night shall be light about me. 12 Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee. 13 For thou hast possessed my reins: thou hast covered me in my mother's womb. 14 I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well. 15 My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth. 16 Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them. 17 How precious also are thy thoughts unto me, O God! how great is the sum of them! 18 If I should count them, they are more in number than the sand: when I awake, I am still with thee. 19 Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men. 20 For they speak against thee wickedly, and thine enemies take thy name in vain. 21 Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee? 22 I hate them with perfect hatred: I count them mine enemies. 23 Search me, O God, and know my heart: try me, and know my thoughts: 24 And see if there be any wicked way in me, and lead me in the way everlasting.

Psalms 140

To the chief Musician, A Psalm of David.

Deliver me, O LORD, from the evil man: preserve me from the violent man; 2 Which imagine mischiefs in their heart; continually are they gathered together for war. 3 They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah. 4 Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings. 5 The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah. 6 I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD. 7 O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle. 8 Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah. 9 As for the head of those that compass me about, let the mischief of their own lips cover them. 10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again. 11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him. 12 I know that the LORD will maintain the cause of the afflicted, and the right of the poor. 13 Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

Psalms 141

A Psalm of David.

LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee. 2 Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice. 3 Set a watch, O LORD, before my mouth; keep the door of my lips. 4 Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties. 5 Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities. 6 When their judges are overthrown in stony places, they shall hear my words; for they are sweet. 7 Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth. 8 But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute. 9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity. 10 Let the wicked fall into their own nets, whilst that I withal escape.

Psalms 142

Maschil of David; A Prayer when he was in the cave.

I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication. 2 I poured out my complaint before him; I shewed before him my trouble. 3 When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me. 4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul. 5 I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living. 6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I. 7 Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

Psalms 143

A Psalm of David.

Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness. 2 And enter not into judgment with thy servant: for in thy sight shall no man living be justified. 3 For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead. 4 Therefore is my spirit overwhelmed within me; my heart within me is desolate. 5 I remember the days of old; I meditate on all thy works; I muse on the work of thy hands. 6 I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah. 7 Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit. 8 Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee. 9 Deliver me, O LORD, from mine enemies: I flee unto thee to hide me. 10 Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness. 11 Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble. 12 And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

Psalms 144

A Psalm of David.

Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight: 2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me. 3 LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him! 4 Man is like to vanity: his days are as a shadow that passeth away. 5 Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke. 6 Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them. 7 Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children; 8 Whose mouth speaketh vanity, and their right hand is a right hand of falsehood. 9 I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee. 10 It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword. 11 Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood: 12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace: 13 That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets: 14 That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets. 15 Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Psalms 145

David's Psalm of praise.

I will extol thee, my God, O king; and I will bless thy name for ever and ever. 2 Every day will I bless thee; and I will praise thy name for ever and ever. 3 Great is the LORD, and greatly to be praised; and his greatness is unsearchable. 4 One generation shall praise thy works to another, and shall declare thy mighty acts. 5 I will speak of the glorious honour of thy majesty, and of thy wondrous works. 6 And men shall speak of the might of thy terrible acts: and I will declare thy greatness. 7 They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness. 8 The LORD is gracious, and full of compassion; slow to anger, and of great mercy. 9 The LORD is good to all: and his tender mercies are over all his works. 10 All thy works shall praise thee, O LORD; and thy saints shall bless thee. 11 They shall speak of the glory of thy kingdom, and talk of thy power; 12 To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom. 13 Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations. 14 The LORD upholdeth all that fall, and raiseth up all those that be bowed down. 15 The eyes of all wait upon thee; and thou givest them their meat in due season. 16 Thou openest thine hand, and satisfiest the desire of every living thing. 17 The LORD is righteous in all his ways, and holy in all his works. 18 The LORD is nigh unto all them that call upon him, to all that call upon him in truth. 19 He will fulfil the desire of them that fear him: he also will hear their cry, and will save them. 20 The LORD preserveth all them that love him: but all the wicked will he destroy. 21 My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Psalms 146

Praise ye the LORD. Praise the LORD, O my soul. 2 While I live will I praise the LORD: I will sing praises unto my God while I have any being. 3 Put not your trust in princes, nor in the son of man, in whom there is no help. 4 His breath goeth forth, he returneth to his earth; in that very day his thoughts perish. 5 Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God: 6 Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever: 7 Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners: 8 The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous: 9 The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down. 10 The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

Psalms 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely. 2 The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel. 3 He healeth the broken in heart, and bindeth up their wounds. 4 He telleth the number of the stars; he calleth them all by their names. 5 Great is our Lord, and of great power: his understanding is infinite. 6 The LORD lifteth up the meek: he casteth the wicked down to the ground. 7 Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God: 8 Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains. 9 He giveth to the beast his food, and to the young ravens which cry. 10 He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man. 11 The LORD taketh pleasure in them that fear him, in those that hope in his mercy. 12 Praise the LORD, O Jerusalem; praise thy God, O Zion. 13 For he hath strengthened the bars of thy gates; he hath blessed thy children within thee. 14 He maketh peace in thy borders, and filleth thee with the finest of the wheat. 15 He sendeth forth his commandment upon earth: his word runneth very swiftly. 16 He giveth snow like wool: he scattereth the hoar frost like ashes. 17 He casteth forth his ice like morsels: who can stand before his cold? 18 He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow. 19 He sheweth his word unto Jacob, his statutes and his judgments unto Israel. 20 He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

Psalms 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights. 2 Praise ye him, all his angels: praise ye him, all his hosts. 3 Praise ye him, sun and moon: praise him, all ye stars of light. 4 Praise him, ye heavens of heavens, and ye waters that be above the heavens. 5 Let them praise the name of the LORD: for he commanded, and they were created. 6 He hath also stablished them for ever and ever: he hath made a decree which shall not pass. 7 Praise the LORD from the earth, ye dragons, and all deeps: 8 Fire, and hail; snow, and vapours; stormy wind fulfilling his word: 9 Mountains, and all hills; fruitful trees, and all cedars: 10 Beasts, and all cattle; creeping things, and flying fowl: 11 Kings of the earth, and all people; princes, and all judges of the earth: 12 Both young men, and maidens; old men, and children: 13 Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven. 14 He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

Psalms 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints. 2 Let Israel rejoice in him that made him: let the children of Zion be joyful in their King. 3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp. 4 For the LORD taketh pleasure in his people: he will beautify the meek with salvation. 5 Let the saints be joyful in glory: let them sing aloud upon their beds. 6 Let the high praises of God be in their mouth, and a twoedged sword in their hand; 7 To execute vengeance upon the heathen, and punishments upon the people; 8 To bind their kings with chains, and their nobles with fetters of iron; 9 To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

Psalms 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power. 2 Praise him for his mighty acts: praise him according to his excellent greatness. 3 Praise him with the sound of the trumpet: praise him with the psaltery and harp. 4 Praise him with the timbrel and dance: praise him with stringed instruments and organs. 5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals. 6 Let every thing that hath breath praise the LORD. Praise ye the LORD.

List of Books

THE

PROVERBS

Proverbs 1

Prologue: Purpose and Theme

The proverbs of Solomon the son of David, king of Israel; 2 To know wisdom and instruction; to perceive the words of understanding; 3 To receive the instruction of wisdom, justice, and judgment, and equity; 4 To give subtilty to the simple, to the young man knowledge and discretion. 5 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels: 6 To understand a proverb, and the interpretation; the words of the wise, and their dark sayings. 7 The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.
Warning Against Enticement
8 My son, hear the instruction of thy father, and forsake not the law of thy mother: 9 For they shall be an ornament of grace unto thy head, and chains about thy neck. 10 My son, if sinners entice thee, consent thou not. 11 If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause: 12 Let us swallow them up alive as the grave; and whole, as those that go down into the pit: 13 We shall find all precious substance, we shall fill our houses with spoil: 14 Cast in thy lot among us; let us all have one purse: 15 My son, walk not thou in the way with them; refrain thy foot from their path: 16 For their feet run to evil, and make haste to shed blood. 17 Surely in vain the net is spread in the sight of any bird. 18 And they lay wait for their own blood; they lurk privily for their own lives. 19 So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.
Warning Against Rejecting Wisdom
20 Wisdom crieth without; she uttereth her voice in the streets: 21 She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying, 22 How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge? 23 Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you. 24 Because I have called, and ye refused; I have stretched out my hand, and no man regarded; 25 But ye have set at nought all my counsel, and would none of my reproof: 26 I also will laugh at your calamity; I will mock when your fear cometh; 27 When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you. 28 Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me: 29 For that they hated knowledge, and did not choose the fear of the LORD: 30 They would none of my counsel: they despised all my reproof. 31 Therefore shall they eat of the fruit of their own way, and be filled with their own devices. 32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them. 33 But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Proverbs 2

The Moral Benefits of Wisdom

My son, if thou wilt receive my words, and hide my commandments with thee; 2 So that thou incline thine ear unto wisdom, and apply thine heart to understanding; 3 Yea, if thou criest after knowledge, and liftest up thy voice for understanding; 4 If thou seekest her as silver, and searchest for her as for hid treasures; 5 Then shalt thou understand the fear of the LORD, and find the knowledge of God. 6 For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding. 7 He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly. 8 He keepeth the paths of judgment, and preserveth the way of his saints. 9 Then shalt thou understand righteousness, and judgment, and equity; yea, every good path. 10 When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul; 11 Discretion shall preserve thee, understanding shall keep thee: 12 To deliver thee from the way of the evil man, from the man that speaketh froward things; 13 Who leave the paths of uprightness, to walk in the ways of darkness; 14 Who rejoice to do evil, and delight in the frowardness of the wicked; 15 Whose ways are crooked, and they froward in their paths: 16 To deliver thee from the strange woman, even from the stranger which flattereth with her words; 17 Which forsaketh the guide of her youth, and forgetteth the covenant of her God. 18 For her house inclineth unto death, and her paths unto the dead. 19 None that go unto her return again, neither take they hold of the paths of life. 20 That thou mayest walk in the way of good men, and keep the paths of the righteous. 21 For the upright shall dwell in the land, and the perfect shall remain in it. 22 But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Proverbs 3

Further Benefits of Wisdom

My son, forget not my law; but let thine heart keep my commandments: 2 For length of days, and long life, and peace, shall they add to thee. 3 Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart: 4 So shalt thou find favour and good understanding in the sight of God and man. 5 Trust in the LORD with all thine heart; and lean not unto thine own understanding. 6 In all thy ways acknowledge him, and he shall direct thy paths. 7 Be not wise in thine own eyes: fear the LORD, and depart from evil. 8 It shall be health to thy navel, and marrow to thy bones. 9 Honour the LORD with thy substance, and with the firstfruits of all thine increase: 10 So shall thy barns be filled with plenty, and thy presses shall burst out with new wine. 11 My son, despise not the chastening of the LORD; neither be weary of his correction: 12 For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth. 13 Happy is the man that findeth wisdom, and the man that getteth understanding. 14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold. 15 She is more precious than rubies: and all the things thou canst desire are not to be compared unto her. 16 Length of days is in her right hand; and in her left hand riches and honour. 17 Her ways are ways of pleasantness, and all her paths are peace. 18 She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her. 19 The LORD by wisdom hath founded the earth; by understanding hath he established the heavens. 20 By his knowledge the depths are broken up, and the clouds drop down the dew. 21 My son, let not them depart from thine eyes: keep sound wisdom and discretion: 22 So shall they be life unto thy soul, and grace to thy neck. 23 Then shalt thou walk in thy way safely, and thy foot shall not stumble. 24 When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet. 25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh. 26 For the LORD shall be thy confidence, and shall keep thy foot from being taken. 27 Withhold not good from them to whom it is due, when it is in the power of thine hand to do it. 28 Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee. 29 Devise not evil against thy neighbour, seeing he dwelleth securely by thee. 30 Strive not with a man without cause, if he have done thee no harm. 31 Envy thou not the oppressor, and choose none of his ways. 32 For the froward is abomination to the LORD: but his secret is with the righteous. 33 The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just. 34 Surely he scorneth the scorners: but he giveth grace unto the lowly. 35 The wise shall inherit glory: but shame shall be the promotion of fools.

Proverbs 4

Wisdom is Supreme

Hear, ye children, the instruction of a father, and attend to know understanding. 2 For I give you good doctrine, forsake ye not my law. 3 For I was my father's son, tender and only beloved in the sight of my mother. 4 He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live. 5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth. 6 Forsake her not, and she shall preserve thee: love her, and she shall keep thee. 7 Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding. 8 Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her. 9 She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee. 10 Hear, O my son, and receive my sayings; and the years of thy life shall be many. 11 I have taught thee in the way of wisdom; I have led thee in right paths. 12 When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble. 13 Take fast hold of instruction; let her not go: keep her; for she is thy life. 14 Enter not into the path of the wicked, and go not in the way of evil men. 15 Avoid it, pass not by it, turn from it, and pass away. 16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall. 17 For they eat the bread of wickedness, and drink the wine of violence. 18 But the path of the just is as the shining light, that shineth more and more unto the perfect day. 19 The way of the wicked is as darkness: they know not at what they stumble. 20 My son, attend to my words; incline thine ear unto my sayings. 21 Let them not depart from thine eyes; keep them in the midst of thine heart. 22 For they are life unto those that find them, and health to all their flesh. 23 Keep thy heart with all diligence; for out of it are the issues of life. 24 Put away from thee a froward mouth, and perverse lips put far from thee. 25 Let thine eyes look right on, and let thine eyelids look straight before thee. 26 Ponder the path of thy feet, and let all thy ways be established. 27 Turn not to the right hand nor to the left: remove thy foot from evil.

Proverbs 5

Warning Against Adultery

My son, attend unto my wisdom, and bow thine ear to my understanding: 2 That thou mayest regard discretion, and that thy lips may keep knowledge. 3 For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil: 4 But her end is bitter as wormwood, sharp as a twoedged sword. 5 Her feet go down to death; her steps take hold on hell. 6 Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them. 7 Hear me now therefore, O ye children, and depart not from the words of my mouth. 8 Remove thy way far from her, and come not nigh the door of her house: 9 Lest thou give thine honour unto others, and thy years unto the cruel: 10 Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger; 11 And thou mourn at the last, when thy flesh and thy body are consumed, 12 And say, How have I hated instruction, and my heart despised reproof; 13 And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me! 14 I was almost in all evil in the midst of the congregation and assembly. 15 Drink waters out of thine own cistern, and running waters out of thine own well. 16 Let thy fountains be dispersed abroad, and rivers of waters in the streets. 17 Let them be only thine own, and not strangers' with thee. 18 Let thy fountain be blessed: and rejoice with the wife of thy youth. 19 Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love. 20 And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger? 21 For the ways of man are before the eyes of the LORD, and he pondereth all his goings. 22 His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins. 23 He shall die without instruction; and in the greatness of his folly he shall go astray.

Proverbs 6

Warnings Against Folly

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger, 2 Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth. 3 Do this now, my son, deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend. 4 Give not sleep to thine eyes, nor slumber to thine eyelids. 5 Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler. 6 Go to the ant, thou sluggard; consider her ways, and be wise: 7 Which having no guide, overseer, or ruler, 8 Provideth her meat in the summer, and gathereth her food in the harvest. 9 How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep? 10 Yet a little sleep, a little slumber, a little folding of the hands to sleep: 11 So shall thy poverty come as one that travelleth, and thy want as an armed man. 12 A naughty person, a wicked man, walketh with a froward mouth. 13 He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers; 14 Frowardness is in his heart, he deviseth mischief continually; he soweth discord. 15 Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy. 16 These six things doth the LORD hate: yea, seven are an abomination unto him: 17 A proud look, a lying tongue, and hands that shed innocent blood, 18 An heart that deviseth wicked imaginations, feet that be swift in running to mischief, 19 A false witness that speaketh lies, and he that soweth discord among brethren.
Warning Against Lust
20 My son, keep thy father's commandment, and forsake not the law of thy mother: 21 Bind them continually upon thine heart, and tie them about thy neck. 22 When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee. 23 For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life: 24 To keep thee from the evil woman, from the flattery of the tongue of a strange woman. 25 Lust not after her beauty in thine heart; neither let her take thee with her eyelids. 26 For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life. 27 Can a man take fire in his bosom, and his clothes not be burned? 28 Can one go upon hot coals, and his feet not be burned? 29 So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent. 30 Men do not despise a thief, if he steal to satisfy his soul when he is hungry; 31 But if he be found, he shall restore sevenfold; he shall give all the substance of his house. 32 But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul. 33 A wound and dishonour shall he get; and his reproach shall not be wiped away. 34 For jealousy is the rage of a man: therefore he will not spare in the day of vengeance. 35 He will not regard any ransom; neither will he rest content, though thou givest many gifts.

Proverbs 7

Warning Against Adulteress

My son, keep my words, and lay up my commandments with thee. 2 Keep my commandments, and live; and my law as the apple of thine eye. 3 Bind them upon thy fingers, write them upon the table of thine heart. 4 Say unto wisdom, Thou art my sister; and call understanding thy kinswoman: 5 That they may keep thee from the strange woman, from the stranger which flattereth with her words. 6 For at the window of my house I looked through my casement, 7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding, 8 Passing through the street near her corner; and he went the way to her house, 9 In the twilight, in the evening, in the black and dark night: 10 And, behold, there met him a woman with the attire of an harlot, and subtil of heart. 11 She is loud and stubborn; her feet abide not in her house: 12 Now is she without, now in the streets, and lieth in wait at every corner. 13 So she caught him, and kissed him, and with an impudent face said unto him, 14 I have peace offerings with me; this day have I payed my vows. 15 Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee. 16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt. 17 I have perfumed my bed with myrrh, aloes, and cinnamon. 18 Come, let us take our fill of love until the morning: let us solace ourselves with loves. 19 For the goodman is not at home, he is gone a long journey: 20 He hath taken a bag of money with him, and will come home at the day appointed. 21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him. 22 He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks; 23 Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life. 24 Hearken unto me now therefore, O ye children, and attend to the words of my mouth. 25 Let not thine heart decline to her ways, go not astray in her paths. 26 For she hath cast down many wounded: yea, many strong men have been slain by her. 27 Her house is the way to hell, going down to the chambers of death.

Proverbs 8

Wisdom's Call

Doth not wisdom cry? and understanding put forth her voice? 2 She standeth in the top of high places, by the way in the places of the paths. 3 She crieth at the gates, at the entry of the city, at the coming in at the doors. 4 Unto you, O men, I call; and my voice is to the sons of man. 5 O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart. 6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things. 7 For my mouth shall speak truth; and wickedness is an abomination to my lips. 8 All the words of my mouth are in righteousness; there is nothing froward or perverse in them. 9 They are all plain to him that understandeth, and right to them that find knowledge. 10 Receive my instruction, and not silver; and knowledge rather than choice gold. 11 For wisdom is better than rubies; and all the things that may be desired are not to be compared to it. 12 I wisdom dwell with prudence, and find out knowledge of witty inventions. 13 The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate. 14 Counsel is mine, and sound wisdom: I am understanding; I have strength. 15 By me kings reign, and princes decree justice. 16 By me princes rule, and nobles, even all the judges of the earth. 17 I love them that love me; and those that seek me early shall find me. 18 Riches and honour are with me; yea, durable riches and righteousness. 19 My fruit is better than gold, yea, than fine gold; and my revenue than choice silver. 20 I lead in the way of righteousness, in the midst of the paths of judgment: 21 That I may cause those that love me to inherit substance; and I will fill their treasures. 22 The LORD possessed me in the beginning of his way, before his works of old. 23 I was set up from everlasting, from the beginning, or ever the earth was. 24 When there were no depths, I was brought forth; when there were no fountains abounding with water. 25 Before the mountains were settled, before the hills was I brought forth: 26 While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world. 27 When he prepared the heavens, I was there: when he set a compass upon the face of the depth: 28 When he established the clouds above: when he strengthened the fountains of the deep: 29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth: 30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him; 31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men. 32 Now therefore hearken unto me, O ye children: for blessed are they that keep my ways. 33 Hear instruction, and be wise, and refuse it not. 34 Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors. 35 For whoso findeth me findeth life, and shall obtain favour of the LORD. 36 But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Proverbs 9

Invitations of Wisdom and of Folly

Wisdom hath builded her house, she hath hewn out her seven pillars: 2 She hath killed her beasts; she hath mingled her wine; she hath also furnished her table. 3 She hath sent forth her maidens: she crieth upon the highest places of the city, 4 Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him, 5 Come, eat of my bread, and drink of the wine which I have mingled. 6 Forsake the foolish, and live; and go in the way of understanding. 7 He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot. 8 Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee. 9 Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning. 10 The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding. 11 For by me thy days shall be multiplied, and the years of thy life shall be increased. 12 If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it. 13 A foolish woman is clamorous: she is simple, and knoweth nothing. 14 For she sitteth at the door of her house, on a seat in the high places of the city, 15 To call passengers who go right on their ways: 16 Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him, 17 Stolen waters are sweet, and bread eaten in secret is pleasant. 18 But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Proverbs 10

The proverbs of Solomon
Proverbs 10-22

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother. 2 Treasures of wickedness profit nothing: but righteousness delivereth from death. 3 The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked. 4 He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich. 5 He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame. 6 Blessings are upon the head of the just: but violence covereth the mouth of the wicked. 7 The memory of the just is blessed: but the name of the wicked shall rot. 8 The wise in heart will receive commandments: but a prating fool shall fall. 9 He that walketh uprightly walketh surely: but he that perverteth his ways shall be known. 10 He that winketh with the eye causeth sorrow: but a prating fool shall fall. 11 The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked. 12 Hatred stirreth up strifes: but love covereth all sins. 13 In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding. 14 Wise men lay up knowledge: but the mouth of the foolish is near destruction. 15 The rich man's wealth is his strong city: the destruction of the poor is their poverty. 16 The labour of the righteous tendeth to life: the fruit of the wicked to sin. 17 He is in the way of life that keepeth instruction: but he that refuseth reproof erreth. 18 He that hideth hatred with lying lips, and he that uttereth a slander, is a fool. 19 In the multitude of words there wanteth not sin: but he that refraineth his lips is wise. 20 The tongue of the just is as choice silver: the heart of the wicked is little worth. 21 The lips of the righteous feed many: but fools die for want of wisdom. 22 The blessing of the LORD, it maketh rich, and he addeth no sorrow with it. 23 It is as sport to a fool to do mischief: but a man of understanding hath wisdom. 24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted. 25 As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation. 26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him. 27 The fear of the LORD prolongeth days: but the years of the wicked shall be shortened. 28 The hope of the righteous shall be gladness: but the expectation of the wicked shall perish. 29 The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity. 30 The righteous shall never be removed: but the wicked shall not inhabit the earth. 31 The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out. 32 The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

Proverbs 11

A false balance is abomination to the LORD: but a just weight is his delight. 2 When pride cometh, then cometh shame: but with the lowly is wisdom. 3 The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them. 4 Riches profit not in the day of wrath: but righteousness delivereth from death. 5 The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness. 6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness. 7 When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth. 8 The righteous is delivered out of trouble, and the wicked cometh in his stead. 9 An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered. 10 When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting. 11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked. 12 He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace. 13 A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter. 14 Where no counsel is, the people fall: but in the multitude of counsellors there is safety. 15 He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure. 16 A gracious woman retaineth honour: and strong men retain riches. 17 The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh. 18 The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward. 19 As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death. 20 They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight. 21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered. 22 As a jewel of gold in a swine's snout, so is a fair woman which is without discretion. 23 The desire of the righteous is only good: but the expectation of the wicked is wrath. 24 There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty. 25 The liberal soul shall be made fat: and he that watereth shall be watered also himself. 26 He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it. 27 He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him. 28 He that trusteth in his riches shall fall: but the righteous shall flourish as a branch. 29 He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart. 30 The fruit of the righteous is a tree of life; and he that winneth souls is wise. 31 Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Proverbs 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish. 2 A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn. 3 A man shall not be established by wickedness: but the root of the righteous shall not be moved. 4 A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones. 5 The thoughts of the righteous are right: but the counsels of the wicked are deceit. 6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them. 7 The wicked are overthrown, and are not: but the house of the righteous shall stand. 8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised. 9 He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread. 10 A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel. 11 He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding. 12 The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit. 13 The wicked is snared by the transgression of his lips: but the just shall come out of trouble. 14 A man shall be satisfied with good by the fruit of his mouth: and the recompense of a man's hands shall be rendered unto him. 15 The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise. 16 A fool's wrath is presently known: but a prudent man covereth shame. 17 He that speaketh truth sheweth forth righteousness: but a false witness deceit. 18 There is that speaketh like the piercings of a sword: but the tongue of the wise is health. 19 The lip of truth shall be established for ever: but a lying tongue is but for a moment. 20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy. 21 There shall no evil happen to the just: but the wicked shall be filled with mischief. 22 Lying lips are abomination to the LORD: but they that deal truly are his delight. 23 A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness. 24 The hand of the diligent shall bear rule: but the slothful shall be under tribute. 25 Heaviness in the heart of man maketh it stoop: but a good word maketh it glad. 26 The righteous is more excellent than his neighbour: but the way of the wicked seduceth them. 27 The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious. 28 In the way of righteousness is life; and in the pathway thereof there is no death.

Proverbs 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke. 2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence. 3 He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction. 4 The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat. 5 A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame. 6 Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner. 7 There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches. 8 The ransom of a man's life are his riches: but the poor heareth not rebuke. 9 The light of the righteous rejoiceth: but the lamp of the wicked shall be put out. 10 Only by pride cometh contention: but with the well advised is wisdom. 11 Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase. 12 Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life. 13 Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded. 14 The law of the wise is a fountain of life, to depart from the snares of death. 15 Good understanding giveth favour: but the way of transgressors is hard. 16 Every prudent man dealeth with knowledge: but a fool layeth open his folly. 17 A wicked messenger falleth into mischief: but a faithful ambassador is health. 18 Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured. 19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil. 20 He that walketh with wise men shall be wise: but a companion of fools shall be destroyed. 21 Evil pursueth sinners: but to the righteous good shall be repaid. 22 A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just. 23 Much food is in the tillage of the poor: but there is that is destroyed for want of judgment. 24 He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes. 25 The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

Proverbs 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands. 2 He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him. 3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them. 4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox. 5 A faithful witness will not lie: but a false witness will utter lies. 6 A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth. 7 Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge. 8 The wisdom of the prudent is to understand his way: but the folly of fools is deceit. 9 Fools make a mock at sin: but among the righteous there is favour. 10 The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy. 11 The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish. 12 There is a way which seemeth right unto a man, but the end thereof are the ways of death. 13 Even in laughter the heart is sorrowful; and the end of that mirth is heaviness. 14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself. 15 The simple believeth every word: but the prudent man looketh well to his going. 16 A wise man feareth, and departeth from evil: but the fool rageth, and is confident. 17 He that is soon angry dealeth foolishly: and a man of wicked devices is hated. 18 The simple inherit folly: but the prudent are crowned with knowledge. 19 The evil bow before the good; and the wicked at the gates of the righteous. 20 The poor is hated even of his own neighbour: but the rich hath many friends. 21 He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he. 22 Do they not err that devise evil? but mercy and truth shall be to them that devise good. 23 In all labour there is profit: but the talk of the lips tendeth only to penury. 24 The crown of the wise is their riches: but the foolishness of fools is folly. 25 A true witness delivereth souls: but a deceitful witness speaketh lies. 26 In the fear of the LORD is strong confidence: and his children shall have a place of refuge. 27 The fear of the LORD is a fountain of life, to depart from the snares of death. 28 In the multitude of people is the king's honour: but in the want of people is the destruction of the prince. 29 He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly. 30 A sound heart is the life of the flesh: but envy the rottenness of the bones. 31 He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor. 32 The wicked is driven away in his wickedness: but the righteous hath hope in his death. 33 Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known. 34 Righteousness exalteth a nation: but sin is a reproach to any people. 35 The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

Proverbs 15

A soft answer turneth away wrath: but grievous words stir up anger. 2 The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness. 3 The eyes of the LORD are in every place, beholding the evil and the good. 4 A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit. 5 A fool despiseth his father's instruction: but he that regardeth reproof is prudent. 6 In the house of the righteous is much treasure: but in the revenues of the wicked is trouble. 7 The lips of the wise disperse knowledge: but the heart of the foolish doeth not so. 8 The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight. 9 The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness. 10 Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die. 11 Hell and destruction are before the LORD: how much more then the hearts of the children of men? 12 A scorner loveth not one that reproveth him: neither will he go unto the wise. 13 A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken. 14 The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness. 15 All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast. 16 Better is little with the fear of the LORD than great treasure and trouble therewith. 17 Better is a dinner of herbs where love is, than a stalled ox and hatred therewith. 18 A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife. 19 The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain. 20 A wise son maketh a glad father: but a foolish man despiseth his mother. 21 Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly. 22 Without counsel purposes are disappointed: but in the multitude of counsellors they are established. 23 A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it! 24 The way of life is above to the wise, that he may depart from hell beneath. 25 The LORD will destroy the house of the proud: but he will establish the border of the widow. 26 The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words. 27 He that is greedy of gain troubleth his own house; but he that hateth gifts shall live. 28 The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things. 29 The LORD is far from the wicked: but he heareth the prayer of the righteous. 30 The light of the eyes rejoiceth the heart: and a good report maketh the bones fat. 31 The ear that heareth the reproof of life abideth among the wise. 32 He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding. 33 The fear of the LORD is the instruction of wisdom; and before honour is humility.

Proverbs 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD. 2 All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits. 3 Commit thy works unto the LORD, and thy thoughts shall be established. 4 The LORD hath made all things for himself: yea, even the wicked for the day of evil. 5 Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished. 6 By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil. 7 When a man's ways please the LORD, he maketh even his enemies to be at peace with him. 8 Better is a little with righteousness than great revenues without right. 9 A man's heart deviseth his way: but the LORD directeth his steps. 10 A divine sentence is in the lips of the king: his mouth transgresseth not in judgment. 11 A just weight and balance are the LORD'S: all the weights of the bag are his work. 12 It is an abomination to kings to commit wickedness: for the throne is established by righteousness. 13 Righteous lips are the delight of kings; and they love him that speaketh right. 14 The wrath of a king is as messengers of death: but a wise man will pacify it. 15 In the light of the king's countenance is life; and his favour is as a cloud of the latter rain. 16 How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver! 17 The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul. 18 Pride goeth before destruction, and an haughty spirit before a fall. 19 Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud. 20 He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he. 21 The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning. 22 Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly. 23 The heart of the wise teacheth his mouth, and addeth learning to his lips. 24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones. 25 There is a way that seemeth right unto a man, but the end thereof are the ways of death. 26 He that laboureth laboureth for himself; for his mouth craveth it of him. 27 An ungodly man diggeth up evil: and in his lips there is as a burning fire. 28 A froward man soweth strife: and a whisperer separateth chief friends. 29 A violent man enticeth his neighbour, and leadeth him into the way that is not good. 30 He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass. 31 The hoary head is a crown of glory, if it be found in the way of righteousness. 32 He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city. 33 The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Proverbs 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife. 2 A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren. 3 The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts. 4 A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue. 5 Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished. 6 Children's children are the crown of old men; and the glory of children are their fathers. 7 Excellent speech becometh not a fool: much less do lying lips a prince. 8 A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth. 9 He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends. 10 A reproof entereth more into a wise man than an hundred stripes into a fool. 11 An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him. 12 Let a bear robbed of her whelps meet a man, rather than a fool in his folly. 13 Whoso rewardeth evil for good, evil shall not depart from his house. 14 The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with. 15 He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD. 16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it? 17 A friend loveth at all times, and a brother is born for adversity. 18 A man void of understanding striketh hands, and becometh surety in the presence of his friend. 19 He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction. 20 He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief. 21 He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy. 22 A merry heart doeth good like a medicine: but a broken spirit drieth the bones. 23 A wicked man taketh a gift out of the bosom to pervert the ways of judgment. 24 Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth. 25 A foolish son is a grief to his father, and bitterness to her that bare him. 26 Also to punish the just is not good, nor to strike princes for equity. 27 He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit. 28 Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Proverbs 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom. 2 A fool hath no delight in understanding, but that his heart may discover itself. 3 When the wicked cometh, then cometh also contempt, and with ignominy reproach. 4 The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook. 5 It is not good to accept the person of the wicked, to overthrow the righteous in judgment. 6 A fool's lips enter into contention, and his mouth calleth for strokes. 7 A fool's mouth is his destruction, and his lips are the snare of his soul. 8 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. 9 He also that is slothful in his work is brother to him that is a great waster. 10 The name of the LORD is a strong tower: the righteous runneth into it, and is safe. 11 The rich man's wealth is his strong city, and as an high wall in his own conceit. 12 Before destruction the heart of man is haughty, and before honour is humility. 13 He that answereth a matter before he heareth it, it is folly and shame unto him. 14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear? 15 The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge. 16 A man's gift maketh room for him, and bringeth him before great men. 17 He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him. 18 The lot causeth contentions to cease, and parteth between the mighty. 19 A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle. 20 A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled. 21 Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof. 22 Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD. 23 The poor useth intreaties; but the rich answereth roughly. 24 A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

Proverbs 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool. 2 Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth. 3 The foolishness of man perverteth his way: and his heart fretteth against the LORD. 4 Wealth maketh many friends; but the poor is separated from his neighbour. 5 A false witness shall not be unpunished, and he that speaketh lies shall not escape. 6 Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts. 7 All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him. 8 He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good. 9 A false witness shall not be unpunished, and he that speaketh lies shall perish. 10 Delight is not seemly for a fool; much less for a servant to have rule over princes. 11 The discretion of a man deferreth his anger; and it is his glory to pass over a transgression. 12 The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass. 13 A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping. 14 House and riches are the inheritance of fathers and a prudent wife is from the LORD. 15 Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger. 16 He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die. 17 He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again. 18 Chasten thy son while there is hope, and let not thy soul spare for his crying. 19 A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again. 20 Hear counsel, and receive instruction, that thou mayest be wise in thy latter end. 21 There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand. 22 The desire of a man is his kindness: and a poor man is better than a liar. 23 The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil. 24 A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again. 25 Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge. 26 He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach. 27 Cease, my son, to hear the instruction that causeth to err from the words of knowledge. 28 An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity. 29 Judgments are prepared for scorners, and stripes for the back of fools.

Proverbs 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise. 2 The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul. 3 It is an honour for a man to cease from strife: but every fool will be meddling. 4 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing. 5 Counsel in the heart of man is like deep water; but a man of understanding will draw it out. 6 Most men will proclaim every one his own goodness: but a faithful man who can find? 7 The just man walketh in his integrity: his children are blessed after him. 8 A king that sitteth in the throne of judgment scattereth away all evil with his eyes. 9 Who can say, I have made my heart clean, I am pure from my sin? 10 Divers weights, and divers measures, both of them are alike abomination to the LORD. 11 Even a child is known by his doings, whether his work be pure, and whether it be right. 12 The hearing ear, and the seeing eye, the LORD hath made even both of them. 13 Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread. 14 It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth. 15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel. 16 Take his garment that is surety for a stranger: and take a pledge of him for a strange woman. 17 Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel. 18 Every purpose is established by counsel: and with good advice make war. 19 He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips. 20 Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness. 21 An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed. 22 Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee. 23 Divers weights are an abomination unto the LORD; and a false balance is not good. 24 Man's goings are of the LORD; how can a man then understand his own way? 25 It is a snare to the man who devoureth that which is holy, and after vows to make enquiry. 26 A wise king scattereth the wicked, and bringeth the wheel over them. 27 The spirit of man is the candle of the LORD, searching all the inward parts of the belly. 28 Mercy and truth preserve the king: and his throne is upholden by mercy. 29 The glory of young men is their strength: and the beauty of old men is the grey head. 30 The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Proverbs 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will. 2 Every way of a man is right in his own eyes: but the LORD pondereth the hearts. 3 To do justice and judgment is more acceptable to the LORD than sacrifice. 4 An high look, and a proud heart, and the plowing of the wicked, is sin. 5 The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want. 6 The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death. 7 The robbery of the wicked shall destroy them; because they refuse to do judgment. 8 The way of man is froward and strange: but as for the pure, his work is right. 9 It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house. 10 The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes. 11 When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge. 12 The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness. 13 Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard. 14 A gift in secret pacifieth anger: and a reward in the bosom strong wrath. 15 It is joy to the just to do judgment: but destruction shall be to the workers of iniquity. 16 The man that wandereth out of the way of understanding shall remain in the congregation of the dead. 17 He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich. 18 The wicked shall be a ransom for the righteous, and the transgressor for the upright. 19 It is better to dwell in the wilderness, than with a contentious and an angry woman. 20 There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up. 21 He that followeth after righteousness and mercy findeth life, righteousness, and honour. 22 A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof. 23 Whoso keepeth his mouth and his tongue keepeth his soul from troubles. 24 Proud and haughty scorner is his name, who dealeth in proud wrath. 25 The desire of the slothful killeth him; for his hands refuse to labour. 26 He coveteth greedily all the day long: but the righteous giveth and spareth not. 27 The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind? 28 A false witness shall perish: but the man that heareth speaketh constantly. 29 A wicked man hardeneth his face: but as for the upright, he directeth his way. 30 There is no wisdom nor understanding nor counsel against the LORD. 31 The horse is prepared against the day of battle: but safety is of the LORD.

Proverbs 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold. 2 The rich and poor meet together: the LORD is the maker of them all. 3 A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished. 4 By humility and the fear of the LORD are riches, and honour, and life. 5 Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them. 6 Train up a child in the way he should go: and when he is old, he will not depart from it. 7 The rich ruleth over the poor, and the borrower is servant to the lender. 8 He that soweth iniquity shall reap vanity: and the rod of his anger shall fail. 9 He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor. 10 Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease. 11 He that loveth pureness of heart, for the grace of his lips the king shall be his friend. 12 The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor. 13 The slothful man saith, There is a lion without, I shall be slain in the streets. 14 The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein. 15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him. 16 He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.
Sayings of the Wise
17 Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge. 18 For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips. 19 That thy trust may be in the LORD, I have made known to thee this day, even to thee. 20 Have not I written to thee excellent things in counsels and knowledge, 21 That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee? 22 Rob not the poor, because he is poor: neither oppress the afflicted in the gate: 23 For the LORD will plead their cause, and spoil the soul of those that spoiled them. 24 Make no friendship with an angry man; and with a furious man thou shalt not go: 25 Lest thou learn his ways, and get a snare to thy soul. 26 Be not thou one of them that strike hands, or of them that are sureties for debts. 27 If thou hast nothing to pay, why should he take away thy bed from under thee? 28 Remove not the ancient landmark, which thy fathers have set. 29 Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Proverbs 23

When thou sittest to eat with a ruler, consider diligently what is before thee: 2 And put a knife to thy throat, if thou be a man given to appetite. 3 Be not desirous of his dainties: for they are deceitful meat. 4 Labour not to be rich: cease from thine own wisdom. 5 Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven. 6 Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats: 7 For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee. 8 The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words. 9 Speak not in the ears of a fool: for he will despise the wisdom of thy words. 10 Remove not the old landmark; and enter not into the fields of the fatherless: 11 For their redeemer is mighty; he shall plead their cause with thee. 12 Apply thine heart unto instruction, and thine ears to the words of knowledge. 13 Withhold not correction from the child: for if thou beatest him with the rod, he shall not die. 14 Thou shalt beat him with the rod, and shalt deliver his soul from hell. 15 My son, if thine heart be wise, my heart shall rejoice, even mine. 16 Yea, my reins shall rejoice, when thy lips speak right things. 17 Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long. 18 For surely there is an end; and thine expectation shall not be cut off. 19 Hear thou, my son, and be wise, and guide thine heart in the way. 20 Be not among winebibbers; among riotous eaters of flesh: 21 For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags. 22 Hearken unto thy father that begat thee, and despise not thy mother when she is old. 23 Buy the truth, and sell it not; also wisdom, and instruction, and understanding. 24 The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him. 25 Thy father and thy mother shall be glad, and she that bare thee shall rejoice. 26 My son, give me thine heart, and let thine eyes observe my ways. 27 For a whore is a deep ditch; and a strange woman is a narrow pit. 28 She also lieth in wait as for a prey, and increaseth the transgressors among men. 29 Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes? 30 They that tarry long at the wine; they that go to seek mixed wine. 31 Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright. 32 At the last it biteth like a serpent, and stingeth like an adder. 33 Thine eyes shall behold strange women, and thine heart shall utter perverse things. 34 Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast. 35 They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Proverbs 24

Be not thou envious against evil men, neither desire to be with them. 2 For their heart studieth destruction, and their lips talk of mischief. 3 Through wisdom is an house builded; and by understanding it is established: 4 And by knowledge shall the chambers be filled with all precious and pleasant riches. 5 A wise man is strong; yea, a man of knowledge increaseth strength. 6 For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety. 7 Wisdom is too high for a fool: he openeth not his mouth in the gate. 8 He that deviseth to do evil shall be called a mischievous person. 9 The thought of foolishness is sin: and the scorner is an abomination to men. 10 If thou faint in the day of adversity, thy strength is small. 11 If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain; 12 If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works? 13 My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste: 14 So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off. 15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place: 16 For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief. 17 Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth: 18 Lest the LORD see it, and it displease him, and he turn away his wrath from him. 19 Fret not thyself because of evil men, neither be thou envious at the wicked; 20 For there shall be no reward to the evil man; the candle of the wicked shall be put out. 21 My son, fear thou the LORD and the king: and meddle not with them that are given to change: 22 For their calamity shall rise suddenly; and who knoweth the ruin of them both?
Sayings of the Wise Continued
23 These things also belong to the wise. It is not good to have respect of persons in judgment. 24 He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him: 25 But to them that rebuke him shall be delight, and a good blessing shall come upon them. 26 Every man shall kiss his lips that giveth a right answer. 27 Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house. 28 Be not a witness against thy neighbour without cause; and deceive not with thy lips. 29 Say not, I will do so to him as he hath done to me: I will render to the man according to his work. 30 I went by the field of the slothful, and by the vineyard of the man void of understanding; 31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down. 32 Then I saw, and considered it well: I looked upon it, and received instruction. 33 Yet a little sleep, a little slumber, a little folding of the hands to sleep: 34 So shall thy poverty come as one that travelleth; and thy want as an armed man.

Proverbs 25

The proverbs of Solomon
Proverbs 25-29

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out. 2 It is the glory of God to conceal a thing: but the honour of kings is to search out a matter. 3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable. 4 Take away the dross from the silver, and there shall come forth a vessel for the finer. 5 Take away the wicked from before the king, and his throne shall be established in righteousness. 6 Put not forth thyself in the presence of the king, and stand not in the place of great men: 7 For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen. 8 Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame. 9 Debate thy cause with thy neighbour himself; and discover not a secret to another: 10 Lest he that heareth it put thee to shame, and thine infamy turn not away. 11 A word fitly spoken is like apples of gold in pictures of silver. 12 As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear. 13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters. 14 Whoso boasteth himself of a false gift is like clouds and wind without rain. 15 By long forbearing is a prince persuaded, and a soft tongue breaketh the bone. 16 Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it. 17 Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee. 18 A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow. 19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint. 20 As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart. 21 If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink: 22 For thou shalt heap coals of fire upon his head, and the LORD shall reward thee. 23 The north wind driveth away rain: so doth an angry countenance a backbiting tongue. 24 It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house. 25 As cold waters to a thirsty soul, so is good news from a far country. 26 A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring. 27 It is not good to eat much honey: so for men to search their own glory is not glory. 28 He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Proverbs 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool. 2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come. 3 A whip for the horse, a bridle for the ass, and a rod for the fool's back. 4 Answer not a fool according to his folly, lest thou also be like unto him. 5 Answer a fool according to his folly, lest he be wise in his own conceit. 6 He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage. 7 The legs of the lame are not equal: so is a parable in the mouth of fools. 8 As he that bindeth a stone in a sling, so is he that giveth honour to a fool. 9 As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools. 10 The great God that formed all things both rewardeth the fool, and rewardeth transgressors. 11 As a dog returneth to his vomit, so a fool returneth to his folly. 12 Seest thou a man wise in his own conceit? there is more hope of a fool than of him. 13 The slothful man saith, There is a lion in the way; a lion is in the streets. 14 As the door turneth upon his hinges, so doth the slothful upon his bed. 15 The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth. 16 The sluggard is wiser in his own conceit than seven men that can render a reason. 17 He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears. 18 As a mad man who casteth firebrands, arrows, and death, 19 So is the man that deceiveth his neighbour, and saith, Am not I in sport? 20 Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth. 21 As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife. 22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. 23 Burning lips and a wicked heart are like a potsherd covered with silver dross. 24 He that hateth dissembleth with his lips, and layeth up deceit within him; 25 When he speaketh fair, believe him not: for there are seven abominations in his heart. 26 Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation. 27 Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him. 28 A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

Proverbs 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth. 2 Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips. 3 A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both. 4 Wrath is cruel, and anger is outrageous; but who is able to stand before envy? 5 Open rebuke is better than secret love. 6 Faithful are the wounds of a friend; but the kisses of an enemy are deceitful. 7 The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet. 8 As a bird that wandereth from her nest, so is a man that wandereth from his place. 9 Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel. 10 Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off. 11 My son, be wise, and make my heart glad, that I may answer him that reproacheth me. 12 A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished. 13 Take his garment that is surety for a stranger, and take a pledge of him for a strange woman. 14 He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him. 15 A continual dropping in a very rainy day and a contentious woman are alike. 16 Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself. 17 Iron sharpeneth iron; so a man sharpeneth the countenance of his friend. 18 Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured. 19 As in water face answereth to face, so the heart of man to man. 20 Hell and destruction are never full; so the eyes of man are never satisfied. 21 As the fining pot for silver, and the furnace for gold; so is a man to his praise. 22 Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him. 23 Be thou diligent to know the state of thy flocks, and look well to thy herds. 24 For riches are not for ever: and doth the crown endure to every generation? 25 The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered. 26 The lambs are for thy clothing, and the goats are the price of the field. 27 And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

Proverbs 28

The wicked flee when no man pursueth: but the righteous are bold as a lion. 2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged. 3 A poor man that oppresseth the poor is like a sweeping rain which leaveth no food. 4 They that forsake the law praise the wicked: but such as keep the law contend with them. 5 Evil men understand not judgment: but they that seek the LORD understand all things. 6 Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich. 7 Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father. 8 He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor. 9 He that turneth away his ear from hearing the law, even his prayer shall be abomination. 10 Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession. 11 The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out. 12 When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden. 13 He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy. 14 Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief. 15 As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people. 16 The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days. 17 A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him. 18 Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once. 19 He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough. 20 A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent. 21 To have respect of persons is not good: for for a piece of bread that man will transgress. 22 He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him. 23 He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue. 24 Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer. 25 He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat. 26 He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered. 27 He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse. 28 When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Proverbs 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy. 2 When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn. 3 Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance. 4 The king by judgment establisheth the land: but he that receiveth gifts overthroweth it. 5 A man that flattereth his neighbour spreadeth a net for his feet. 6 In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice. 7 The righteous considereth the cause of the poor: but the wicked regardeth not to know it. 8 Scornful men bring a city into a snare: but wise men turn away wrath. 9 If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest. 10 The bloodthirsty hate the upright: but the just seek his soul. 11 A fool uttereth all his mind: but a wise man keepeth it in till afterwards. 12 If a ruler hearken to lies, all his servants are wicked. 13 The poor and the deceitful man meet together: the LORD lighteneth both their eyes. 14 The king that faithfully judgeth the poor, his throne shall be established for ever. 15 The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame. 16 When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall. 17 Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul. 18 Where there is no vision, the people perish: but he that keepeth the law, happy is he. 19 A servant will not be corrected by words: for though he understand he will not answer. 20 Seest thou a man that is hasty in his words? there is more hope of a fool than of him. 21 He that delicately bringeth up his servant from a child shall have him become his son at the length. 22 An angry man stirreth up strife, and a furious man aboundeth in transgression. 23 A man's pride shall bring him low: but honour shall uphold the humble in spirit. 24 Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not. 25 The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe. 26 Many seek the ruler's favour; but every man's judgment cometh from the LORD. 27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Proverbs 30

A Compiled Collection of proverbs by Agur

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal, 2 Surely I am more brutish than any man, and have not the understanding of a man. 3 I neither learned wisdom, nor have the knowledge of the holy. 4 Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell? 5 Every word of God is pure: he is a shield unto them that put their trust in him. 6 Add thou not unto his words, lest he reprove thee, and thou be found a liar. 7 Two things have I required of thee; deny me them not before I die: 8 Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me: 9 Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain. 10 Accuse not a servant unto his master, lest he curse thee, and thou be found guilty. 11 There is a generation that curseth their father, and doth not bless their mother. 12 There is a generation that are pure in their own eyes, and yet is not washed from their filthiness. 13 There is a generation, O how lofty are their eyes! and their eyelids are lifted up. 14 There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men. 15 The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough: 16 The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough. 17 The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it. 18 There be three things which are too wonderful for me, yea, four which I know not: 19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid. 20 Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness. 21 For three things the earth is disquieted, and for four which it cannot bear: 22 For a servant when he reigneth; and a fool when he is filled with meat; 23 For an odious woman when she is married; and an handmaid that is heir to her mistress. 24 There be four things which are little upon the earth, but they are exceeding wise: 25 The ants are a people not strong, yet they prepare their meat in the summer; 26 The conies are but a feeble folk, yet make they their houses in the rocks; 27 The locusts have no king, yet go they forth all of them by bands; 28 The spider taketh hold with her hands, and is in kings' palaces. 29 There be three things which go well, yea, four are comely in going: 30 A lion which is strongest among beasts, and turneth not away for any; 31 A greyhound; an he goat also; and a king, against whom there is no rising up. 32 If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth. 33 Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

Proverbs 31

Writings of King Solomon
Using the pseudonym King Lemuel [Devoted to God]

The words of king Lemuel, the prophecy that his mother taught him. 2 What, my son? and what, the son of my womb? and what, the son of my vows? 3 Give not thy strength unto women, nor thy ways to that which destroyeth kings. 4 It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink: 5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted. 6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts. 7 Let him drink, and forget his poverty, and remember his misery no more. 8 Open thy mouth for the dumb in the cause of all such as are appointed to destruction. 9 Open thy mouth, judge righteously, and plead the cause of the poor and needy.
Epilogue: The Wife of Noble Character
10 Who can find a virtuous woman? for her price is far above rubies. 11 The heart of her husband doth safely trust in her, so that he shall have no need of spoil. 12 She will do him good and not evil all the days of her life. 13 She seeketh wool, and flax, and worketh willingly with her hands. 14 She is like the merchants' ships; she bringeth her food from afar. 15 She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens. 16 She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard. 17 She girdeth her loins with strength, and strengtheneth her arms. 18 She perceiveth that her merchandise is good: her candle goeth not out by night. 19 She layeth her hands to the spindle, and her hands hold the distaff. 20 She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy. 21 She is not afraid of the snow for her household: for all her household are clothed with scarlet. 22 She maketh herself coverings of tapestry; her clothing is silk and purple. 23 Her husband is known in the gates, when he sitteth among the elders of the land. 24 She maketh fine linen, and selleth it; and delivereth girdles unto the merchant. 25 Strength and honour are her clothing; and she shall rejoice in time to come. 26 She openeth her mouth with wisdom; and in her tongue is the law of kindness. 27 She looketh well to the ways of her household, and eateth not the bread of idleness. 28 Her children arise up, and call her blessed; her husband also, and he praiseth her. 29 Many daughters have done virtuously, but thou excellest them all. 30 Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised. 31 Give her of the fruit of her hands; and let her own works praise her in the gates.

List of Books

ECCLESIASTES

OR THE PREACHER

Ecclesiastes 1

Everything is Ultimately Meaningless - if Eternity Does Not Exist

The words of the Preacher, the son of David, king in Jerusalem. 2 Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity. 3 What profit hath a man of all his labour which he taketh under the sun? 4 One generation passeth away, and another generation cometh: but the earth abideth for ever. 5 The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose. 6 The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits. 7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again. 8 All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing. 9 The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun. 10 Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us. 11 There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.
Solomon's Own Experience
Wisdom Is Ultimately Meaningless - If Eternity does not Exist
12 I the Preacher was king over Israel in Jerusalem. 13 And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith. 14 I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit. 15 That which is crooked cannot be made straight: and that which is wanting cannot be numbered. 16 I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge. 17 And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit. 18 For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

Ecclesiastes 2

Momentary Pleasures Are Meaningless
If an Eternal Memory does not Exist

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity. 2 I said of laughter, It is mad: and of mirth, What doeth it? 3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life. 4 I made me great works; I builded me houses; I planted me vineyards: 5 I made me gardens and orchards, and I planted trees in them of all kind of fruits: 6 I made me pools of water, to water therewith the wood that bringeth forth trees: 7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me: 8 I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts. 9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me. 10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour. 11 Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.
Wisdom and Folly Are Meaningless - If Eternity does not Exist
12 And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done. 13 Then I saw that wisdom excelleth folly, as far as light excelleth darkness. 14 The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all. 15 Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity. 16 For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.
Work Is Meaningless - If Eternity does not Exist
17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit. 18 Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me. 19 And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity. 20 Therefore I went about to cause my heart to despair of all the labour which I took under the sun. 21 For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil. 22 For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun? 23 For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity. 24 There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God. 25 For who can eat, or who else can hasten hereunto, more than I? 26 For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Ecclesiastes 3

A Proper Time for Everything

To every thing there is a season, and a time to every purpose under the heaven: 2 A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted; 3 A time to kill, and a time to heal; a time to break down, and a time to build up; 4 A time to weep, and a time to laugh; a time to mourn, and a time to dance; 5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing; 6 A time to get, and a time to lose; a time to keep, and a time to cast away; 7 A time to rend, and a time to sew; a time to keep silence, and a time to speak; 8 A time to love, and a time to hate; a time of war, and a time of peace. 9 What profit hath he that worketh in that wherein he laboureth? 10 I have seen the travail, which God hath given to the sons of men to be exercised in it. 11 He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end. 12 I know that there is no good in them, but for a man to rejoice, and to do good in his life. 13 And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God. 14 I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him. 15 That which hath been is now; and that which is to be hath already been; and God requireth that which is past. 16 And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there. 17 I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work. 18 I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts. 19 For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity. 20 All go unto one place; all are of the dust, and all turn to dust again. 21 Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth? 22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Ecclesiastes 4

Oppression, Toil, Friendlessness

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter. 2 Wherefore I praised the dead which are already dead more than the living which are yet alive. 3 Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun. 4 Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit. 5 The fool foldeth his hands together, and eateth his own flesh. 6 Better is an handful with quietness, than both the hands full with travail and vexation of spirit. 7 Then I returned, and I saw vanity under the sun. 8 There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail. 9 Two are better than one; because they have a good reward for their labour. 10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up. 11 Again, if two lie together, then they have heat: but how can one be warm alone? 12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.
Advancement Is Meaningless - If Eternity does not Exist
13 Better is a poor and a wise child than an old and foolish king, who will no more be admonished. 14 For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor. 15 I considered all the living which walk under the sun, with the second child that shall stand up in his stead. 16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Ecclesiastes 5

Stand in Awe of God - Because Eternity Does Exist

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil. 2 Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few. 3 For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words. 4 When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed. 5 Better is it that thou shouldest not vow, than that thou shouldest vow and not pay. 6 Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands? 7 For in the multitude of dreams and many words there are also divers vanities: but fear thou God.
Riches Are Meaningless - If Eternity does not Exist
8 If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they. 9 Moreover the profit of the earth is for all: the king himself is served by the field. 10 He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity. 11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes? 12 The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep. 13 There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt. 14 But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand. 15 As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand. 16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind? 17 All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness. 18 Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion. 19 Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God. 20 For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

Ecclesiastes 6

There is an evil which I have seen under the sun, and it is common among men: 2 A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease. 3 If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he. 4 For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness. 5 Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other. 6 Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place? 7 All the labour of man is for his mouth, and yet the appetite is not filled. 8 For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living? 9 Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit. 10 That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he. 11 Seeing there be many things that increase vanity, what is man the better? 12 For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Ecclesiastes 7

Comparing Man's Wisdom and Man's Folly

A good name is better than precious ointment; and the day of death than the day of one's birth. 2 It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart. 3 Sorrow is better than laughter: for by the sadness of the countenance the heart is made better. 4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth. 5 It is better to hear the rebuke of the wise, than for a man to hear the song of fools. 6 For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity. 7 Surely oppression maketh a wise man mad; and a gift destroyeth the heart. 8 Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit. 9 Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools. 10 Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this. 11 Wisdom is good with an inheritance: and by it there is profit to them that see the sun. 12 For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it. 13 Consider the work of God: for who can make that straight, which he hath made crooked? 14 In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him. 15 All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness. 16 Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself? 17 Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time? 18 It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all. 19 Wisdom strengtheneth the wise more than ten mighty men which are in the city. 20 For there is not a just man upon earth, that doeth good, and sinneth not. 21 Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee: 22 For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others. 23 All this have I proved by wisdom: I said, I will be wise; but it was far from me. 24 That which is far off, and exceeding deep, who can find it out? 25 I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness: 26 And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her. 27 Behold, this have I found, saith the preacher, counting one by one, to find out the account: 28 Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found. 29 Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Ecclesiastes 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.
Obey the King
2 I counsel thee to keep the king's commandment, and that in regard of the oath of God. 3 Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him. 4 Where the word of a king is, there is power: and who may say unto him, What doest thou? 5 Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment. 6 Because to every purpose there is time and judgment, therefore the misery of man is great upon him. 7 For he knoweth not that which shall be: for who can tell him when it shall be? 8 There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.
Life Seems Unfair - Because Temporarily it is Unfair
In Eternity All Things Become Fair and Equal
9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt. 10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity. 11 Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil. 12 Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him: 13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God. 14 There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity. 15 Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun. 16 When I applied mine heart to know wisdom, and to see the business that is done upon the earth: for also there is that neither day nor night seeth sleep with his eyes: 17 Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

Ecclesiastes 9

Physical Death is a Common Destiny for All

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them. 2 All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath. 3 This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead. 4 For to him that is joined to all the living there is hope: for a living dog is better than a dead lion. 5 For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten. 6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun. 7 Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works. 8 Let thy garments be always white; and let thy head lack no ointment. 9 Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun. 10 Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest. 11 I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all. 12 For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.
Even Temporarily Wisdom is Still Better Than Folly (foolishness)
13 This wisdom have I seen also under the sun, and it seemed great unto me: 14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it: 15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man. 16 Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard. 17 The words of wise men are heard in quiet more than the cry of him that ruleth among fools. 18 Wisdom is better than weapons of war: but one sinner destroyeth much good.

Ecclesiastes 10

Life does have a way of making things equal

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour. 2 A wise man's heart is at his right hand; but a fool's heart at his left. 3 Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool. 4 If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences. 5 There is an evil which I have seen under the sun, as an error which proceedeth from the ruler: 6 Folly is set in great dignity, and the rich sit in low place. 7 I have seen servants upon horses, and princes walking as servants upon the earth. 8 He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him. 9 Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby. 10 If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct. 11 Surely the serpent will bite without enchantment; and a babbler is no better. 12 The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself. 13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness. 14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him? 15 The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city. 16 Woe to thee, O land, when thy king is a child, and thy princes eat in the morning! 17 Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness! 18 By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through. 19 A feast is made for laughter, and wine maketh merry: but money answereth all things. 20 Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Ecclesiastes 11

Bread Cast Upon the Waters of Life
Create for yourself many different opportunities in life

Cast thy bread upon the waters: for thou shalt find it after many days. 2 Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth. 3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be. 4 He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap. 5 As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all. 6 In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good. 7 Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun: 8 But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity. 9 Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment. 10 Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Ecclesiastes 12

Remember God the Creator While Still Young - Because Eternity Does Exist

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them; 2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain: 3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened, 4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low; 5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets: 6 Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern. 7 Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it. 8 Vanity of vanities, saith the preacher; all is vanity.
The Conclusion of the Matter - God and Eternity Exist
9 And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs. 10 The preacher sought to find out acceptable words: and that which was written was upright, even words of truth. 11 The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd. 12 And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh. 13 Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man. 14 For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

List of Books

THE

SONG OF SOLOMON

Song of Solomon 1

Introduction

The song of songs, which is Solomon's.
First Song
2 Let him kiss me with the kisses of his mouth: for thy love is better than wine. 3 Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee. 4 Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee. 5 I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon. 6 Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept. 7 Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions? 8 If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents. 9 I have compared thee, O my love, to a company of horses in Pharaoh's chariots. 10 Thy cheeks are comely with rows of jewels, thy neck with chains of gold. 11 We will make thee borders of gold with studs of silver. 12 While the king sitteth at his table, my spikenard sendeth forth the smell thereof. 13 A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts. 14 My beloved is unto me as a cluster of camphire in the vineyards of En-gedi. 15 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes. 16 Behold, thou art fair, my beloved, yea, pleasant: also our bed is green. 17 The beams of our house are cedar, and our rafters of fir.

Song of Solomon 2

I am the rose of Sharon, and the lily of the valleys. 2 As the lily among thorns, so is my love among the daughters. 3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste. 4 He brought me to the banqueting house, and his banner over me was love. 5 Stay me with flagons, comfort me with apples: for I am sick of love. 6 His left hand is under my head, and his right hand doth embrace me. 7 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
Second Song
8 The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills. 9 My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice. 10 My beloved spake, and said unto me, Rise up, my love, my fair one, and come away. 11 For, lo, the winter is past, the rain is over and gone; 12 The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land; 13 The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away. 14 O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely. 15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes. 16 My beloved is mine, and I am his: he feedeth among the lilies. 17 Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Song of Solomon 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not. 2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not. 3 The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth? 4 It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me. 5 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
Third Song
6 Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant? 7 Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel. 8 They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night. 9 King Solomon made himself a chariot of the wood of Lebanon. 10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem. 11 Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Song of Solomon 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead. 2 Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them. 3 Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks. 4 Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men. 5 Thy two breasts are like two young roes that are twins, which feed among the lilies. 6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense. 7 Thou art all fair, my love; there is no spot in thee. 8 Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards. 9 Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck. 10 How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices! 11 Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon. 12 A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed. 13 Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard, 14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices: 15 A fountain of gardens, a well of living waters, and streams from Lebanon. 16 Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Song of Solomon 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.
Fourth Song
2 I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night. 3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them? 4 My beloved put in his hand by the hole of the door, and my bowels were moved for him. 5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock. 6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer. 7 The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me. 8 I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love. 9 What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us? 10 My beloved is white and ruddy, the chiefest among ten thousand. 11 His head is as the most fine gold, his locks are bushy, and black as a raven. 12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. 13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh. 14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires. 15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars. 16 His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Song of Solomon 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee. 2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies. 3 I am my beloved's, and my beloved is mine: he feedeth among the lilies.
Fifth Song
4 Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners. 5 Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead. 6 Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them. 7 As a piece of a pomegranate are thy temples within thy locks. 8 There are threescore queens, and fourscore concubines, and virgins without number. 9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her. 10 Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners? 11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded. 12 Or ever I was aware, my soul made me like the chariots of Amminadib. 13 Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

Song of Solomon 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman. 2 Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies. 3 Thy two breasts are like two young roes that are twins. 4 Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bath-rabbim: thy nose is as the tower of Lebanon which looketh toward Damascus. 5 Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries. 6 How fair and how pleasant art thou, O love, for delights! 7 This thy stature is like to a palm tree, and thy breasts to clusters of grapes. 8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples; 9 And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak. 10 I am my beloved's, and his desire is toward me. 11 Come, my beloved, let us go forth into the field; let us lodge in the villages. 12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves. 13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

Song of Solomon 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised. 2 I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate. 3 His left hand should be under my head, and his right hand should embrace me. 4 I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.
Sixth Song
5 Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee. 6 Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame. 7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned. 8 We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for? 9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar. 10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favour. 11 Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver. 12 My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred. 13 Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it. 14 Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

List of Books

THE BOOK OF THE PROPHET

ISAIAH

Isaiah 1

Introduction

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
A Rebellious Nation
2 Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me. 3 The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider. 4 Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward. 5 Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint. 6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment. 7 Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers. 8 And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city. 9 Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah. 10 Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah. 11 To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats. 12 When ye come to appear before me, who hath required this at your hand, to tread my courts? 13 Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting. 14 Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them. 15 And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood. 16 Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil; 17 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow. 18 Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. 19 If ye be willing and obedient, ye shall eat the good of the land: 20 But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.
Secular Jerusalem is Rebellious
Zion (Religious Jerusalem) Will be Saved
21 How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers. 22 Thy silver is become dross, thy wine mixed with water: 23 Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them. 24 Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies: 25 And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin: 26 And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city. 27 Zion shall be redeemed with judgment, and her converts with righteousness. 28 And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed. 29 For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen. 30 For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water. 31 And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

Isaiah 2

The Mountain (Government) of the LORD
True Peace

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem. 2 And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it. 3 And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem. 4 And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.
The Proud will be Destroyed
5 O house of Jacob, come ye, and let us walk in the light of the LORD. 6 Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers. 7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots: 8 Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made: 9 And the mean man boweth down, and the great man humbleth himself: therefore forgive them not. 10 Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty. 11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day. 12 For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low: 13 And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan, 14 And upon all the high mountains, and upon all the hills that are lifted up, 15 And upon every high tower, and upon every fenced wall, 16 And upon all the ships of Tarshish, and upon all pleasant pictures. 17 And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day. 18 And the idols he shall utterly abolish. 19 And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth. 20 In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats; 21 To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth. 22 Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Isaiah 3

Judgment on Jerusalem and Judah

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water, 2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient, 3 The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator. 4 And I will give children to be their princes, and babes shall rule over them. 5 And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable. 6 When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand: 7 In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people. 8 For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory. 9 The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves. 10 Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings. 11 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him. 12 As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths. 13 The LORD standeth up to plead, and standeth to judge the people. 14 The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses. 15 What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the LORD GOD of hosts.
The Women of Jerusalem
16 Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet: 17 Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts. 18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon, 19 The chains, and the bracelets, and the mufflers, 20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings, 21 The rings, and nose jewels, 22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins, 23 The glasses, and the fine linen, and the hoods, and the vails. 24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty. 25 Thy men shall fall by the sword, and thy mighty in the war. 26 And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Isaiah 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.
The Future of Jerusalem
2 In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. 3 And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem: 4 When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. 5 And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence. 6 And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

Isaiah 5

The Song of the Vineyard

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill: 2 And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes. 3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard. 4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes? 5 And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down: 6 And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it. 7 For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.
The Fate of the Wicked
8 Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth! 9 In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant. 10 Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah. 11 Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them! 12 And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands. 13 Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst. 14 Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it. 15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled: 16 But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness. 17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat. 18 Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope: 19 That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it! 20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! 21 Woe unto them that are wise in their own eyes, and prudent in their own sight! 22 Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink: 23 Which justify the wicked for reward, and take away the righteousness of the righteous from him! 24 Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel. 25 Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still. 26 And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly: 27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken: 28 Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind: 29 Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it. 30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

Isaiah 6

God Calls Isaiah

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple. 2 Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly. 3 And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory. 4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke. 5 Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts. 6 Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar: 7 And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged. 8 Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me. 9 And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not. 10 Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed. 11 Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate, 12 And the LORD have removed men far away, and there be a great forsaking in the midst of the land. 13 But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Isaiah 7

A Message for King Ahaz

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it. 2 And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind. 3 Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shear-jashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field; 4 And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah. 5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying, 6 Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal: 7 Thus saith the Lord GOD, It shall not stand, neither shall it come to pass. 8 For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people. 9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
Prophecy of the Virgin Birth of the Messiah
10 Moreover the LORD spake again unto Ahaz, saying, 11 Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above. 12 But Ahaz said, I will not ask, neither will I tempt the LORD. 13 And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also? 14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel. 15 Butter and honey shall he eat, that he may know to refuse the evil, and choose the good. 16 For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings. 17 The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria. 18 And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria. 19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes. 20 In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard. 21 And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep; 22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land. 23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns. 24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns. 25 And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

Isaiah 8

The Nation of Assyria is the LORD'S Instrument of Judgment
Assyria Conquered the Northern Kingdom - Israel
Babylon later Conquered the Southern Kingdom - Judah

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Maher-shalal-hash-baz. 2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah. 3 And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Maher-shalal-hash-baz. 4 For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria. 5 The LORD spake also unto me again, saying, 6 Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son; 7 Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks: 8 And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel. 9 Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces. 10 Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.
Align with God
11 For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying, 12 Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid. 13 Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread. 14 And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem. 15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken. 16 Bind up the testimony, seal the law among my disciples. 17 And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him. 18 Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion. 19 And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead? 20 To the law and to the testimony: if they speak not according to this word, it is because there is no light in them. 21 And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward. 22 And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Isaiah 9

The Prince of Peace

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations. 2 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined. 3 Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil. 4 For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian. 5 For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire. 6 For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. 7 Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.
The LORD'S Anger Against Israel
8 The Lord sent a word into Jacob, and it hath lighted upon Israel. 9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart, 10 The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars. 11 Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together; 12 The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still. 13 For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts. 14 Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day. 15 The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail. 16 For the leaders of this people cause them to err; and they that are led of them are destroyed. 17 Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still. 18 For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke. 19 Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother. 20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm: 21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Isaiah 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed; 2 To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless! 3 And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory? 4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
God's Judgment on Assyria
5 O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation. 6 I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets. 7 Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few. 8 For he saith, Are not my princes altogether kings? 9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus? 10 As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria; 11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols? 12 Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks. 13 For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man: 14 And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped. 15 Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood. 16 Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire. 17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day; 18 And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth. 19 And the rest of the trees of his forest shall be few, that a child may write them.
The Remnant of Israel
20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth. 21 The remnant shall return, even the remnant of Jacob, unto the mighty God. 22 For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness. 23 For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land. 24 Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt. 25 For yet a very little while, and the indignation shall cease, and mine anger in their destruction. 26 And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt. 27 And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.
The Attack
28 He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages: 29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled. 30 Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth. 31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee. 32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem. 33 Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled. 34 And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

Isaiah 11

A Kingdom of Peace

The Branch (descendant) From Jesse (King David's father)

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots: 2 And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD; 3 And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears: 4 But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked. 5 And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins. 6 The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. 7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. 8 And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den. 9 They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.
Gentiles are to Seek the Jewish Messiah
10 And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious. 11 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea. 12 And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth. 13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim. 14 But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them. 15 And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod. 16 And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

Isaiah 12

A Hymn of Thanksgiving

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me. 2 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation. 3 Therefore with joy shall ye draw water out of the wells of salvation. 4 And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted. 5 Sing unto the LORD; for he hath done excellent things: this is known in all the earth. 6 Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Isaiah 13

A Prophecy Against Babylon

The burden of Babylon, which Isaiah the son of Amoz did see. 2 Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles. 3 I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness. 4 The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle. 5 They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land. 6 Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty. 7 Therefore shall all hands be faint, and every man's heart shall melt: 8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames. 9 Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it. 10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine. 11 And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible. 12 I will make a man more precious than fine gold; even a man than the golden wedge of Ophir. 13 Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger. 14 And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land. 15 Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword. 16 Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished. 17 Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it. 18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children. 19 And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah. 20 It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there. 21 But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there. 22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

Isaiah 14

The King of Babylon

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob. 2 And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors. 3 And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve, 4 That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased! 5 The LORD hath broken the staff of the wicked, and the sceptre of the rulers. 6 He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth. 7 The whole earth is at rest, and is quiet: they break forth into singing. 8 Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us. 9 Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations. 10 All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us? 11 Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee. 12 How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations! 13 For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: 14 I will ascend above the heights of the clouds; I will be like the most High. 15 Yet thou shalt be brought down to hell, to the sides of the pit. 16 They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms; 17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners? 18 All the kings of the nations, even all of them, lie in glory, every one in his own house. 19 But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet. 20 Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned. 21 Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities. 22 For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD. 23 I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.
A Prophecy Against Assyria
24 The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand: 25 That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders. 26 This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations. 27 For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?
A Prophecy Against the Philistines
28 In the year that king Ahaz died was this burden. 29 Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent. 30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant. 31 Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times. 32 What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

Isaiah 15

A Prophecy Against Moab

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence; 2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off. 3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly. 4 And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him. 5 My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction. 6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing. 7 Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows. 8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beer-elim. 9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Isaiah 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion. 2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon. 3 Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth. 4 Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land. 5 And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness. 6 We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so. 7 Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kir-hareseth shall ye mourn; surely they are stricken. 8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea. 9 Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen. 10 And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease. 11 Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kir-haresh. 12 And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail. 13 This is the word that the LORD hath spoken concerning Moab since that time. 14 But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Isaiah 17

An Oracle Against Damascus

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap. 2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid. 3 The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts. 4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean. 5 And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim. 6 Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel. 7 At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel. 8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images. 9 In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation. 10 Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips: 11 In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow. 12 Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters! 13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind. 14 And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Isaiah 18

A Prophecy Against Cush

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia: 2 That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled! 3 All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye. 4 For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest. 5 For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruninghooks, and take away and cut down the branches. 6 They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them. 7 In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

Isaiah 19

A Prophecy About Egypt

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it. 2 And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom. 3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards. 4 And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts. 5 And the waters shall fail from the sea, and the river shall be wasted and dried up. 6 And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither. 7 The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more. 8 The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish. 9 Moreover they that work in fine flax, and they that weave networks, shall be confounded. 10 And they shall be broken in the purposes thereof, all that make sluices and ponds for fish. 11 Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings? 12 Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt. 13 The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof. 14 The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit. 15 Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do. 16 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it. 17 And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it. 18 In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction. 19 In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD. 20 And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them. 21 And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it. 22 And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them. 23 In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians. 24 In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land: 25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Isaiah 20

A Prophecy Against Egypt and Cush

In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and fought against Ashdod, and took it; 2 At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot. 3 And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia; 4 So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt. 5 And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory. 6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

Isaiah 21

A Prophecy Against Babylon

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land. 2 A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease. 3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it. 4 My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me. 5 Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield. 6 For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth. 7 And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed: 8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights: 9 And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground. 10 O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you. 11 The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night? 12 The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.
A Prophecy Against Arabia
13 The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim. 14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled. 15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war. 16 For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail: 17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

Isaiah 22

A Prophecy About Jerusalem

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops? 2 Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle. 3 All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far. 4 Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people. 5 For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains. 6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield. 7 And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate. 8 And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest. 9 Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool. 10 And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall. 11 Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago. 12 And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth: 13 And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die. 14 And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.
A Prophecy About Shebna
15 Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say, 16 What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock? 17 Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee. 18 He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house. 19 And I will drive thee from thy station, and from thy state shall he pull thee down. 20 And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah: 21 And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah. 22 And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open. 23 And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house. 24 And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons. 25 In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

Isaiah 23

A Prophecy About Tyre/Phoenicia

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them. 2 Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished. 3 And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations. 4 Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins. 5 As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre. 6 Pass ye over to Tarshish; howl, ye inhabitants of the isle. 7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn. 8 Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth? 9 The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth. 10 Pass through thy land as a river, O daughter of Tarshish: there is no more strength. 11 He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof. 12 And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest. 13 Behold the land of the Chaldeans; this people was not, til the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin. 14 Howl, ye ships of Tarshish: for your strength is laid waste. 15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot. 16 Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered. 17 And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth. 18 And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Isaiah 24

God's Judgment on the Whole Earth

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof. 2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him. 3 The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word. 4 The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish. 5 The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant. 6 Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left. 7 The new wine mourneth, the vine languisheth, all the merryhearted do sigh. 8 The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth. 9 They shall not drink wine with a song; strong drink shall be bitter to them that drink it. 10 The city of confusion is broken down: every house is shut up, that no man may come in. 11 There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone. 12 In the city is left desolation, and the gate is smitten with destruction. 13 When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done. 14 They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea. 15 Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea. 16 From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously. 17 Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth. 18 And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake. 19 The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly. 20 The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again. 21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth. 22 And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited. 23 Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

Isaiah 25

Praises to God!

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth. 2 For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built. 3 Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee. 4 For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall. 5 Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low. 6 And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined. 7 And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations. 8 He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it. 9 And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation. 10 For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill. 11 And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands. 12 And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

Isaiah 26

God's People Will be Victorious

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks. 2 Open ye the gates, that the righteous nation which keepeth the truth may enter in. 3 Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee. 4 Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength: 5 For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust. 6 The foot shall tread it down, even the feet of the poor, and the steps of the needy. 7 The way of the just is uprightness: thou, most upright, dost weigh the path of the just. 8 Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee. 9 With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness. 10 Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD. 11 LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them. 12 LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us. 13 O LORD our God, other lords besides thee have had dominion over us: but by thee only will we make mention of thy name. 14 They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish. 15 Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth. 16 LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them. 17 Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD. 18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen. 19 Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead. 20 Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast. 21 For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Isaiah 27

The Deliverance of Israel

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea. 2 In that day sing ye unto her, A vineyard of red wine. 3 I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day. 4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together. 5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me. 6 He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit. 7 Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him? 8 In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind. 9 By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up. 10 Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof. 11 When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour. 12 And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel. 13 And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Isaiah 28

Woe to Ephraim

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine! 2 Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand. 3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet: 4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up. 5 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people, 6 And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
A Warning to Jerusalem
7 But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment. 8 For all tables are full of vomit and filthiness, so that there is no place clean. 9 Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts. 10 For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little: 11 For with stammering lips and another tongue will he speak to this people. 12 To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear. 13 But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.
The Cornerstone
14 Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem. 15 Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves: 16 Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste. 17 Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. 18 And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it. 19 From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report. 20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it. 21 For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act. 22 Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth. 23 Give ye ear, and hear my voice; hearken, and hear my speech. 24 Doth the plowman plow all day to sow? doth he open and break the clods of his ground? 25 When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and rie in their place? 26 For his God doth instruct him to discretion, and doth teach him. 27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod. 28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen. 29 This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Isaiah 29

Warning to Jerusalem (Ariel)

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices. 2 Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel. 3 And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee. 4 And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust. 5 Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly. 6 Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire. 7 And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision. 8 It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
The Blindness and Hypocrisy of Israel (Northern Kingdom)
9 Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink. 10 For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered. 11 And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed: 12 And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned. 13 Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men: 14 Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
There is Hope in God
15 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us? 16 Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding? 17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest? 18 And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness. 19 The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel. 20 For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off: 21 That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought. 22 Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale. 23 But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel. 24 They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Isaiah 30

Reliance Upon Foreign Egypt is Useless

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin: 2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt! 3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion. 4 For his princes were at Zoan, and his ambassadors came to Hanes. 5 They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach. 6 The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them. 7 For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still. 8 Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever: 9 That this is a rebellious people, lying children, children that will not hear the law of the LORD: 10 Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits: 11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us. 12 Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon: 13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant. 14 And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit. 15 For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not. 16 But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift. 17 One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill. 18 And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.
God Will Bless His People
19 For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee. 20 And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers: 21 And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left. 22 Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence. 23 Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures. 24 The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan. 25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall. 26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.
Assyria's Punishment
27 Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire: 28 And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err. 29 Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel. 30 And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones. 31 For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod. 32 And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it. 33 For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Isaiah 31

Even Mighty Egypt is Fragile

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD! 2 Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity. 3 Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together. 4 For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof. 5 As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it. 6 Turn ye unto him from whom the children of Israel have deeply revolted. 7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin. 8 Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited. 9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Isaiah 32

Messiah The Righteous King

Behold, a king shall reign in righteousness, and princes shall rule in judgment. 2 And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land. 3 And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken. 4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly. 5 The vile person shall be no more called liberal, nor the churl said to be bountiful. 6 For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail. 7 The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right. 8 But the liberal deviseth liberal things; and by liberal things shall he stand.
Judgment and Restoration
9 Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech. 10 Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come. 11 Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins. 12 They shall lament for the teats, for the pleasant fields, for the fruitful vine. 13 Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city: 14 Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks; 15 Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. 16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. 17 And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever. 18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places; 19 When it shall hail, coming down on the forest; and the city shall be low in a low place. 20 Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Isaiah 33

Salvation

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee. 2 O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble. 3 At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered. 4 And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them. 5 The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness. 6 And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure. 7 Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly. 8 The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man. 9 The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits. 10 Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself. 11 Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you. 12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire. 13 Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might. 14 The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings? 15 He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil; 16 He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.
The Glorious Future
17 Thine eyes shall see the king in his beauty: they shall behold the land that is very far off. 18 Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers? 19 Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand. 20 Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken. 21 But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby. 22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us. 23 Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey. 24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Isaiah 34

God's Wrath (Passion for Justice)

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it. 2 For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter. 3 Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood. 4 And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree. 5 For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment. 6 The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea. 7 And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness. 8 For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion. 9 And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch. 10 It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever. 11 But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness. 12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing. 13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls. 14 The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest. 15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate. 16 Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them. 17 And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Isaiah 35

The Path of Holiness

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose. 2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God. 3 Strengthen ye the weak hands, and confirm the feeble knees. 4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you. 5 Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped. 6 Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert. 7 And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes. 8 And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein. 9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there: 10 And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Isaiah 36

Assyrian King Sennacherib Threatens Jerusalem

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them. 2 And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field. 3 Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder. 4 And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest? 5 I say, sayest thou, but they are but vain words I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me? 6 Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him. 7 But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar? 8 Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them. 9 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen? 10 And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it. 11 Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall. 12 But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you? 13 Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria. 14 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you. 15 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria. 16 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern; 17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards. 18 Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria? 19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand? 20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand? 21 But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. 22 Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Isaiah 37

Jerusalem's Deliverance Foretold

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD. 2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz. 3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth. 4 It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left. 5 So the servants of king Hezekiah came to Isaiah. 6 And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me. 7 Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land. 8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. 9 And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying, 10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria. 11 Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered? 12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar? 13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?
Hezekiah's Prayer
14 And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD. 15 And Hezekiah prayed unto the LORD, saying, 16 O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth. 17 Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God. 18 Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries, 19 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. 20 Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.
Isaiah's Message to Jewish King Hezekiah
21 Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria: 22 This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee. 23 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel. 24 By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel. 25 I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places. 26 Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps. 27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up. 28 But I know thy abode, and thy going out, and thy coming in, and thy rage against me. 29 Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest. 30 And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof. 31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward: 32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. 33 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there nor come before it with shields, nor cast a bank against it. 34 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD. 35 For I will defend this city to save it for mine own sake, and for my servant David's sake. 36 Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. 37 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. 38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his stead.

Isaiah 38

King Hezekiah's Illness

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live. 2 Then Hezekiah turned his face toward the wall, and prayed unto the LORD, 3 And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore. 4 Then came the word of the LORD to Isaiah, saying, 5 Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years. 6 And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city. 7 And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken; 8 Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down. 9 The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness: 10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years. 11 I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world. 12 Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me. 13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me. 14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me. 15 What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul. 16 O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live. 17 Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back. 18 For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth. 19 The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth. 20 The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD. 21 For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover. 22 Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Isaiah 39

Envoys From Babylon

At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered. 2 And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not. 3 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon. 4 Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them. 5 Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts: 6 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD. 7 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. 8 Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Isaiah 40

Comfort for God's People

Comfort ye, comfort ye my people, saith your God. 2 Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins. 3 The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God. 4 Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain: 5 And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it. 6 The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field: 7 The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass. 8 The grass withereth, the flower fadeth: but the word of our God shall stand for ever. 9 O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God! 10 Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him. 11 He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.
Israel's Incomparable God
12 Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance? 13 Who hath directed the Spirit of the LORD, or being his counsellor hath taught him? 14 With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding? 15 Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing. 16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering. 17 All nations before him are as nothing; and they are counted to him less than nothing, and vanity. 18 To whom then will ye liken God? or what likeness will ye compare unto him? 19 The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains. 20 He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved. 21 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth? 22 It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in: 23 That bringeth the princes to nothing; he maketh the judges of the earth as vanity. 24 Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble. 25 To whom then will ye liken me, or shall I be equal? saith the Holy One. 26 Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth. 27 Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God? 28 Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding. 29 He giveth power to the faint; and to them that have no might he increaseth strength. 30 Even the youths shall faint and be weary, and the young men shall utterly fall: 31 But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Isaiah 41

God's Assurance to Israel

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment. 2 Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow. 3 He pursued them, and passed safely; even by the way that he had not gone with his feet. 4 Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he. 5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came. 6 They helped every one his neighbour; and every one said to his brother, Be of good courage. 7 So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved. 8 But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend. 9 Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away. 10 Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness. 11 Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish. 12 Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought. 13 For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee. 14 Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel. 15 Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff. 16 Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel. 17 When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them. 18 I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water. 19 I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together: 20 That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.
Man does not have God's Knowledge
21 Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob. 22 Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come. 23 Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together. 24 Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you. 25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay. 26 Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words. 27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings. 28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word. 29 Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Isaiah 42

The Messiah - The Servant of the LORD

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles. 2 He shall not cry, nor lift up, nor cause his voice to be heard in the street. 3 A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth. 4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law. 5 Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein: 6 I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles; 7 To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house. 8 I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images. 9 Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.
A Song of Praise
10 Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof. 11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains. 12 Let them give glory unto the LORD, and declare his praise in the islands. 13 The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies. 14 I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once. 15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools. 16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them. 17 They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods. 18 Hear, ye deaf; and look, ye blind, that ye may see. 19 Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant? 20 Seeing many things, but thou observest not; opening the ears, but he heareth not. 21 The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable. 22 But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore. 23 Who among you will give ear to this? who will hearken and hear for the time to come? 24 Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law. 25 Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Isaiah 43

Israel's Only Savior

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine. 2 When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee. 3 For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee. 4 Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life. 5 Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west; 6 I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth; 7 Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him. 8 Bring forth the blind people that have eyes, and the deaf that have ears. 9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth. 10 Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me. 11 I, even I, am the LORD; and beside me there is no saviour. 12 I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God. 13 Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?
God's Mercy and Israel's Unfaithfulness
14 Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships. 15 I am the LORD, your Holy One, the creator of Israel, your King. 16 Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters; 17 Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow. 18 Remember ye not the former things, neither consider the things of old. 19 Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert. 20 The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen. 21 This people have I formed for myself; they shall shew forth my praise. 22 But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel. 23 Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense. 24 Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities. 25 I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins. 26 Put me in remembrance: let us plead together: declare thou, that thou mayest be justified. 27 Thy first father hath sinned, and thy teachers have transgressed against me. 28 Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Isaiah 44

Israel is the Chosen Servant Nation of God

Yet now hear, O Jacob my servant; and Israel, whom I have chosen: 2 Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen. 3 For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring: 4 And they shall spring up as among the grass, as willows by the water courses. 5 One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.
Follow the LORD and Not Man's Idols
6 Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God. 7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them. 8 Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any. 9 They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed. 10 Who hath formed a god, or molten a graven image that is profitable for nothing? 11 Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together. 12 The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint. 13 The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house. 14 He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it. 15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto. 16 He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire: 17 And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god. 18 They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand. 19 And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree? 20 He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand? 21 Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me. 22 I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee. 23 Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel. 24 Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself; 25 That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish; 26 That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof: 27 That saith to the deep, Be dry, and I will dry up thy rivers: 28 That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

Isaiah 45

God Commissions [the future] King Cyrus of Persia

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut; 2 I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: 3 And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. 4 For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me. 5 I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me: 6 That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else. 7 I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. 8 Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.
God is LORD of Creation and History
9 Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands? 10 Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth? 11 Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me. 12 I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded. 13 I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts. 14 Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God. 15 Verily thou art a God that hidest thyself, O God of Israel, the Saviour. 16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols. 17 But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end. 18 For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else. 19 I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.
The False gods of Babylon
20 Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save. 21 Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me. 22 Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else. 23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear. 24 Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed. 25 In the LORD shall all the seed of Israel be justified, and shall glory.

Isaiah 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast. 2 They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity. 3 Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb: 4 And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you. 5 To whom will ye liken me, and make me equal, and compare me, that we may be like? 6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship. 7 They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble. 8 Remember this, and shew yourselves men: bring it again to mind, O ye transgressors. 9 Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me, 10 Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure: 11 Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it. 12 Hearken unto me, ye stouthearted, that are far from righteousness: 13 I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Isaiah 47

Judgment of Babylon

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate. 2 Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers. 3 Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man. 4 As for our redeemer, the LORD of hosts is his name, the Holy One of Israel. 5 Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms. 6 I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke. 7 And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it. 8 Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children: 9 But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments. 10 For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me. 11 Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put if off: and desolation shall come upon thee suddenly, which thou shalt not know. 12 Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail. 13 Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee. 14 Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it. 15 Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Isaiah 48

God Holds the Future

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness. 2 For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name. 3 I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass. 4 Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass; 5 I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them. 6 Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them. 7 They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them. 8 Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb. 9 For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off. 10 Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction. 11 For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another. 12 Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last. 13 Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together. 14 All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans. 15 I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous. 16 Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me. 17 Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go. 18 O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea: 19 Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me. 20 Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob. 21 And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out. 22 There is no peace, saith the LORD, unto the wicked.

Isaiah 49

Israel, God's Servant

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name. 2 And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me; 3 And said unto me, Thou art my servant, O Israel, in whom I will be glorified. 4 Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God. 5 And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength. 6 And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth. 7 Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.
Restoration of Israel
8 Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages; 9 That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places. 10 They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them. 11 And I will make all my mountains a way, and my highways shall be exalted. 12 Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim. 13 Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted. 14 But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me. 15 Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee. 16 Behold, I have graven thee upon the palms of my hands; thy walls are continually before me. 17 Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee. 18 Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth. 19 For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away. 20 The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell. 21 Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been? 22 Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders. 23 And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me. 24 Shall the prey be taken from the mighty, or the lawful captive delivered? 25 But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children. 26 And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Isaiah 50

Our Trust is in God

The cross of Jesus Christ the Messiah continues to come more into view

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away. 2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst. 3 I clothe the heavens with blackness, and I make sackcloth their covering. 4 The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned. 5 The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back. 6 I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting. 7 For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed. 8 He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me. 9 Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up. 10 Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God. 11 Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Isaiah 51

Comforting Words for Jerusalem

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged. 2 Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him. 3 For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody. 4 Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people. 5 My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust. 6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished. 7 Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings. 8 For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation. 9 Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon? 10 Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over? 11 Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away. 12 I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass; 13 And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor? 14 The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail. 15 But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name. 16 And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people. 17 Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out. 18 There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up. 19 These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee? 20 Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God. 21 Therefore hear now this, thou afflicted, and drunken, but not with wine: 22 Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again: 23 But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

Isaiah 52

Zion Will Escape

Isaiah the Prophet views the cross of Jesus Christ for us

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean. 2 Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion. 3 For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money. 4 For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause. 5 Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed. 6 Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I. 7 How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth! 8 Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion. 9 Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem. 10 The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God. 11 Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD. 12 For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.
Jesus The Suffering Servant
Suffering for Our Sins
13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high. 14 As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men: 15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Isaiah 53

Who hath believed our report? and to whom is the arm of the LORD revealed? 2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him. 3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not. 4 Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted. 5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed. 6 All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all. 7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth. 8 He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken. 9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth. 10 Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand. 11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities. 12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Isaiah 54

God Loves Israel

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD. 2 Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes; 3 For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited. 4 Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more. 5 For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called. 6 For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God. 7 For a small moment have I forsaken thee; but with great mercies will I gather thee. 8 In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer. 9 For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee. 10 For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.
Jerusalem in the Future
11 O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colors, and lay thy foundations with sapphires. 12 And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones. 13 And all thy children shall be taught of the LORD; and great shall be the peace of thy children. 14 In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee. 15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake. 16 Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy. 17 No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Isaiah 55

God Offers Mercy

The after effects of the cross of Jesus Christ

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price. 2 Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness. 3 Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David. 4 Behold, I have given him for a witness to the people, a leader and commander to the people. 5 Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee. 6 Seek ye the LORD while he may be found, call ye upon him while he is near: 7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon. 8 For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD. 9 For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts. 10 For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater: 11 So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it. 12 For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands. 13 Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Isaiah 56

Keep the Sabbath (Rest in God)

After the cross of Jesus Christ and now our ability to live an earthly "Kingdom of God"

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed. 2 Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil. 3 Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree. 4 For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant; 5 Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off. 6 Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant; 7 Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people. 8 The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him. 9 All ye beasts of the field, come to devour, yea, all ye beasts in the forest. 10 His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber. 11 Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter. 12 Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

Isaiah 57

Condemnation of Israel's Idolatry

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come. 2 He shall enter into peace: they shall rest in their beds, each one walking in his uprightness. 3 But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore. 4 Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood, 5 Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks? 6 Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these? 7 Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice. 8 Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it. 9 And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell. 10 Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved. 11 And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not? 12 I will declare thy righteousness, and thy works; for they shall not profit thee. 13 When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;
Return to God
14 And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people. 15 For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones. 16 For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made. 17 For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart. 18 I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners. 19 I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him. 20 But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt. 21 There is no peace, saith my God, to the wicked.

Isaiah 58

Genuine Fasting - breaking demonic bondage

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins. 2 Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God. 3 Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours. 4 Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high. 5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD? 6 Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke? 7 Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh? 8 Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward. 9 Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity; 10 And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday: 11 And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not. 12 And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.
Resting in God is the Outcome of Our Spiritual Success
13 If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words: 14 Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

Isaiah 59

Isaiah Reproves Israel

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear: 2 But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear. 3 For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness. 4 None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity. 5 They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper. 6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands. 7 Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths. 8 The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace. 9 Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness. 10 We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men. 11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us. 12 For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them; 13 In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood. 14 And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter. 15 Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment. 16 And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him. 17 For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke. 18 According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence. 19 So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him. 20 And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD. 21 As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Isaiah 60

Arise in the Eternal Resurrection Life and Shine

Arise, shine; for thy light [of God - the Messiah] is come, and the glory of the LORD is risen upon thee. 2 For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee. 3 And the Gentiles shall come to thy light, and kings to the brightness of thy rising. 4 Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side. 5 Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee. 6 The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD. 7 All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory. 8 Who are these that fly as a cloud, and as the doves to their windows? 9 Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee. 10 And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee. 11 Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought. 12 For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted. 13 The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious. 14 The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel. 15 Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations. 16 Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob. 17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness. 18 Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise. 19 The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory. 20 Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended. 21 Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified. 22 A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

Isaiah 61

Those Who Endure Affliction Will Be Exalted

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound; 2 To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn; 3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified. 4 And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations. 5 And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers. 6 But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves. 7 For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them. 8 For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them. 9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed. 10 I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels. 11 For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Isaiah 62

Salvation Comes to Zion

Isaiah now focuses again on the Tribulation, End Times Events

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth. 2 And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name. 3 Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God. 4 Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzi-bah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married. 5 For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee. 6 I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence, 7 And give him no rest, till he establish, and till he make Jerusalem a praise in the earth. 8 The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured: 9 But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness. 10 Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highways; gather out the stones; lift up a standard for the people. 11 Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him. 12 And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

Isaiah 63

God's Day of Vengeance and Redemption

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save. 2 Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat? 3 I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment. 4 For the day of vengeance is in mine heart, and the year of my redeemed is come. 5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me. 6 And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.
Praise and Prayer
7 I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses. 8 For he said, Surely they are my people, children that will not lie: so he was their Saviour. 9 In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old. 10 But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them. 11 Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him? 12 That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name? 13 That led them through the deep, as an horse in the wilderness, that they should not stumble? 14 As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name. 15 Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained? 16 Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting. 17 O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance. 18 The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary. 19 We are thine: thou never barest rule over them; they were not called by thy name.

Isaiah 64

Isaiah the Prophet begins to close his Ministry

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence, 2 As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence! 3 When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence. 4 For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him. 5 Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved. 6 But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away. 7 And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities. 8 But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand. 9 Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people. 10 Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation. 11 Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste. 12 Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

Isaiah 65

Judgment and Salvation Also for the Gentiles [Romans 9:24, 10:20]

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name. 2 I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts; 3 A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick; 4 Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels; 5 Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day. 6 Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom, 7 Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom. 8 Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all. 9 And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there. 10 And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me. 11 But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number. 12 Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not. 13 Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed: 14 Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit. 15 And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name: 16 That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.
New Heavens and a New Earth
17 For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind. 18 But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy. 19 And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying. 20 There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed. 21 And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them. 22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands. 23 They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them. 24 And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear. 25 The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

Isaiah 66

Judgment and Hope

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest? 2 For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word. 3 He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations. 4 I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not. 5 Hear the word of the LORD, ye that tremble at his word; your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed. 6 A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies. 7 Before she travailed, she brought forth; before her pain came, she was delivered of a man child. 8 Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children. 9 Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God. 10 Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her: 11 That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory. 12 For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees. 13 As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem. 14 And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies. 15 For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire. 16 For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many. 17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD. 18 For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory. 19 And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles. 20 And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD. 21 And I will also take of them for priests and for Levites, saith the LORD.
The New Heavens (sky) and New Earth
22 For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain. 23 And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD. 24 And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

List of Books

THE BOOK OF THE PROPHET

JEREMIAH

Jeremiah 1

Introduction

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin: 2 To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign. 3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
The Call of Jeremiah
4 Then the word of the LORD came unto me, saying, 5 Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations. 6 Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child. 7 But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak. 8 Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD. 9 Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth. 10 See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant. 11 Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree. 12 Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it. 13 And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north. 14 Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land. 15 For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah. 16 And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands. 17 Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them. 18 For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land. 19 And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

Jeremiah 2

Israel's Need For Repentance

Moreover the word of the LORD came to me, saying, 2 Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown. 3 Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD. 4 Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel: 5 Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain? 6 Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt? 7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination. 8 The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit. 9 Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead. 10 For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing. 11 Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit. 12 Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD. 13 For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water. 14 Is Israel a servant? is he a homeborn slave? why is he spoiled? 15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant. 16 Also the children of Noph and Tahapanes have broken the crown of thy head. 17 Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way? 18 And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river? 19 Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts. 20 For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot. 21 Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me? 22 For though thou wash thee with nitre, and take thee much sope, yet thine iniquity is marked before me, saith the Lord GOD. 23 How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways; 24 A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her. 25 Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go. 26 As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets, 27 Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us. 28 But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah. 29 Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD. 30 In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion. 31 O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee? 32 Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number. 33 Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways. 34 Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these. 35 Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned. 36 Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria. 37 Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

Jeremiah 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD. 2 Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness. 3 Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed. 4 Wilt thou not from this time cry unto me, My father, thou art the guide of my youth? 5 Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.
Unfaithful Israel
6 The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot. 7 And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it. 8 And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also. 9 And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks. 10 And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD. 11 And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah. 12 Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever. 13 Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD. 14 Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion: 15 And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding. 16 And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more. 17 At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart. 18 In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers. 19 But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me. 20 Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD. 21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God. 22 Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God. 23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel. 24 For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters. 25 We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Jeremiah 4

Return to God

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove. 2 And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory. 3 For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns. 4 Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.
Disaster From the North
5 Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities. 6 Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction. 7 The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant. 8 For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us. 9 And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder. 10 Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul. 11 At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse, 12 Even a full wind from those places shall come unto me: now also will I give sentence against them. 13 Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled. 14 O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee? 15 For a voice declareth from Dan, and publisheth affliction from mount Ephraim. 16 Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah. 17 As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD. 18 Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart. 19 My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trump, the alarm of war. 20 Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment. 21 How long shall I see the standard, and hear the sound of the trumpet? 22 For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge. 23 I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light. 24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly. 25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled. 26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger. 27 For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end. 28 For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it. 29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein. 30 And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life. 31 For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Jeremiah 5

Not One Is Without Sin

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it. 2 And though they say, The LORD liveth; surely they swear falsely. 3 O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return. 4 Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God. 5 I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds. 6 Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased. 7 How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses. 8 They were as fed horses in the morning: every one neighed after his neighbour's wife. 9 Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this? 10 Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S. 11 For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD. 12 They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine: 13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them. 14 Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them. 15 Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say. 16 Their quiver is as an open sepulchre, they are all mighty men. 17 And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword. 18 Nevertheless in those days, saith the LORD, I will not make a full end with you. 19 And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours. 20 Declare this in the house of Jacob, and publish it in Judah, saying, 21 Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not: 22 Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it? 23 But this people hath a revolting and a rebellious heart; they are revolted and gone. 24 Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest. 25 Your iniquities have turned away these things, and your sins have withholden good things from you. 26 For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men. 27 As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich. 28 They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge. 29 Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this? 30 A wonderful and horrible thing is committed in the land; 31 The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

Jeremiah 6

Jerusalem Under Siege

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appeareth out of the north, and great destruction. 2 I have likened the daughter of Zion to a comely and delicate woman. 3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place. 4 Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out. 5 Arise, and let us go by night, and let us destroy her palaces. 6 For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her. 7 As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds. 8 Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited. 9 Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets. 10 To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it. 11 Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days. 12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD. 13 For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely. 14 They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. 15 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD. 16 Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein. 17 Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken. 18 Therefore hear, ye nations, and know, O congregation, what is among them. 19 Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it. 20 To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me. 21 Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish. 22 Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth. 23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion. 24 We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail. 25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side. 26 O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us. 27 I have set thee for a tower and a fortress among my people, that thou mayest know and try their way. 28 They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters. 29 The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away. 30 Reprobate silver shall men call them, because the LORD hath rejected them.

Jeremiah 7

Jeremiah Preaches

The word that came to Jeremiah from the LORD, saying, 2 Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD. 3 Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place. 4 Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these. 5 For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour; 6 If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt: 7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever. 8 Behold, ye trust in lying words, that cannot profit. 9 Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not; 10 And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations? 11 Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD. 12 But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel. 13 And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not; 14 Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh. 15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim. 16 Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee. 17 Seest thou not what they do in the cities of Judah and in the streets of Jerusalem? 18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger. 19 Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces? 20 Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched. 21 Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh. 22 For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices: 23 But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you. 24 But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward. 25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them: 26 Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers. 27 Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee. 28 But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth. 29 Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath. 30 For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it. 31 And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart. 32 Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place. 33 And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away. 34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Jeremiah 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves: 2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth. 3 And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.
Sin and Punishment
4 Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return? 5 Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return. 6 I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle. 7 Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD. 8 How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain. 9 The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them? 10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely. 11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. 12 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD. 13 I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them. 14 Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD. 15 We looked for peace, but no good came; and for a time of health, and behold trouble! 16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein. 17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD. 18 When I would comfort myself against sorrow, my heart is faint in me. 19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities? 20 The harvest is past, the summer is ended, and we are not saved. 21 For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me. 22 Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Jeremiah 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people! 2 Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men. 3 And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD. 4 Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders. 5 And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity. 6 Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD. 7 Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people? 8 Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait. 9 Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this? 10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone. 11 And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant. 12 Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through? 13 And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein; 14 But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them: 15 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink. 16 I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.
Jerusalem Cries Out for Help
17 Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come: 18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters. 19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out. 20 Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation. 21 For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets. 22 Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them. 23 Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches: 24 But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD. 25 Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised; 26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Jeremiah 10

The True God and Idolatry

Hear ye the word which the LORD speaketh unto you, O house of Israel: 2 Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them. 3 For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe. 4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not. 5 They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good. 6 Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might. 7 Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee. 8 But they are altogether brutish and foolish: the stock is a doctrine of vanities. 9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men. 10 But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation. 11 Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens. 12 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion. 13 When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures. 14 Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. 15 They are vanity, and the work of errors: in the time of their visitation they shall perish. 16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.
The Desolation of Judah
17 Gather up thy wares out of the land, O inhabitant of the fortress. 18 For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so. 19 Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it. 20 My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains. 21 For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered. 22 Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.
Jeremiah's Prayer
23 O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps. 24 O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing. 25 Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Jeremiah 11

The Final Voiding of the Old Covenant

The word that came to Jeremiah from the LORD, saying, 2 Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem; 3 And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant, 4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God: 5 That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD. 6 Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them. 7 For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice. 8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not. 9 And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem. 10 They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers. 11 Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them. 12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble. 13 For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal. 14 Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble. 15 What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest. 16 The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken. 17 For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.
The Plot to Kill Jeremiah
18 And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings. 19 But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered. 20 But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause. 21 Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand: 22 Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine: 23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Jeremiah 12

Jeremiah's Complaint

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously? 2 Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins. 3 But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter. 4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.
God's Answer
5 If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan? 6 For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee. 7 I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies. 8 Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it. 9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour. 10 Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness. 11 They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart. 12 The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace. 13 They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD. 14 Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them. 15 And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land. 16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people. 17 But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Jeremiah 13

The Sign of the Marked Undergarment

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water. 2 So I got a girdle according to the word of the LORD, and put it on my loins. 3 And the word of the LORD came unto me the second time, saying, 4 Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock. 5 So I went, and hid it by Euphrates, as the LORD commanded me. 6 And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there. 7 Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing. 8 Then the word of the LORD came unto me, saying, 9 Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem. 10 This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing. 11 For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
Wineskins
12 Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine? 13 Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness. 14 And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.
Threat of Captivity
15 Hear ye, and give ear; be not proud: for the LORD hath spoken. 16 Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness. 17 But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive. 18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory. 19 The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive. 20 Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock? 21 What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail? 22 And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare. 23 Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil. 24 Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness. 25 This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood. 26 Therefore will I discover thy skirts upon thy face, that thy shame may appear. 27 I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

Jeremiah 14

Drought, Famine, Sword

The word of the LORD that came to Jeremiah concerning the dearth. 2 Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up. 3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads. 4 Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads. 5 Yea, the hind also calved in the field, and forsook it, because there was no grass. 6 And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass. 7 O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee. 8 O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night? 9 Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not. 10 Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins. 11 Then said the LORD unto me, Pray not for this people for their good. 12 When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence. 13 Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place. 14 Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart. 15 Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed. 16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them. 17 Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow. 18 If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.
The People Plead With God
19 Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble! 20 We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee. 21 Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us. 22 Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Jeremiah 15

The Lord's Wrath

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth. 2 And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity. 3 And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy. 4 And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem. 5 For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest? 6 Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting. 7 And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways. 8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city. 9 She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.
Jeremiah's Complaints
10 Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me. 11 The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction. 12 Shall iron break the northern iron and the steel? 13 Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders. 14 And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you. 15 O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke. 16 Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts. 17 I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation. 18 Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail? 19 Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them. 20 And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD. 21 And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

Jeremiah 16

Jeremiah is told it's too Perilous to have a wife and family

The word of the LORD came also unto me, saying, 2 Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.
Days of Disaster are Imminent
3 For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land; 4 They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth. 5 For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies. 6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them: 7 Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother. 8 Thou shalt not also go into the house of feasting, to sit with them to eat and to drink. 9 For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride. 10 And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God? 11 Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law; 12 And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me: 13 Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.
Return is Foretold
14 Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt; 15 But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers. 16 Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks. 17 For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes. 18 And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things. 19 O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit. 20 Shall a man make gods unto himself, and they are no gods? 21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Jeremiah 17

The Sin of Judah

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars; 2 Whilst their children remember their altars and their groves by the green trees upon the high hills. 3 O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders. 4 And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever. 5 Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD. 6 For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited. 7 Blessed is the man that trusteth in the LORD, and whose hope the LORD is. 8 For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit. 9 The heart is deceitful above all things, and desperately wicked: who can know it? 10 I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings. 11 As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool. 12 A glorious high throne from the beginning is the place of our sanctuary. 13 O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.
Jeremiah Pleads With God
14 Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise. 15 Behold, they say unto me, Where is the word of the LORD? let it come now. 16 As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee. 17 Be not a terror unto me: thou art my hope in the day of evil. 18 Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.
Keeping the Sabbath Holy
19 Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem; 20 And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates: 21 Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem; 22 Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers. 23 But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction. 24 And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein; 25 Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever. 26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD. 27 But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Jeremiah 18

The Potter and the Clay

The word which came to Jeremiah from the LORD, saying, 2 Arise, and go down to the potter's house, and there I will cause thee to hear my words. 3 Then I went down to the potter's house, and, behold, he wrought a work on the wheels. 4 And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it. 5 Then the word of the LORD came to me, saying, 6 O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel. 7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it; 8 If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them. 9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it; 10 If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them. 11 Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good. 12 And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart. 13 Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing. 14 Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken? 15 Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up; 16 To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head. 17 I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.
Another Plot Against Jeremiah
18 Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words. 19 Give heed to me, O LORD, and hearken to the voice of them that contend with me. 20 Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them. 21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle. 22 Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet. 23 Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Jeremiah 19

The Broken Clay Pot

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests; 2 And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee, 3 And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle. 4 Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents; 5 They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind: 6 Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter. 7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth. 8 And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof. 9 And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them. 10 Then shalt thou break the bottle in the sight of the men that go with thee, 11 And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury. 12 Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet: 13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods. 14 Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people, 15 Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Jeremiah 20

The Curse Upon Pasher

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things. 2 Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD. 3 And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magor-missabib. 4 For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword. 5 Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon. 6 And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.
Jeremiah's Lament
7 O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me. 8 For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily. 9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay. 10 For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him. 11 But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten. 12 But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause. 13 Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers. 14 Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed. 15 Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad. 16 And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide; 17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me. 18 Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

Jeremiah 21

The Destruction of Jerusalem is Foretold

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying, 2 Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us. 3 Then said Jeremiah unto them, Thus shall ye say to Zedekiah: 4 Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city. 5 And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath. 6 And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence. 7 And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy. 8 And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death. 9 He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey. 10 For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire. 11 And touching the house of the king of Judah, say, Hear ye the word of the LORD; 12 O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings. 13 Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations? 14 But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Jeremiah 22

Judgment Against Evil Kings

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word, 2 And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates: 3 Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place. 4 For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people. 5 But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation. 6 For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited. 7 And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire. 8 And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city? 9 Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them. 10 Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country. 11 For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more: 12 But he shall die in the place whither they have led him captive, and shall see this land no more. 13 Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work; 14 That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion. 15 Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him? 16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD. 17 But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it. 18 Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory! 19 He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem. 20 Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed. 21 I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice. 22 The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness. 23 O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail! 24 As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence; 25 And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans. 26 And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die. 27 But to the land whereunto they desire to return, thither shall they not return. 28 Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not? 29 O earth, earth, earth, hear the word of the LORD. 30 Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Jeremiah 23

The Messiah - Righteous Branch

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD. 2 Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD. 3 And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase. 4 And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD. 5 Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth. 6 In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS. 7 Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt; 8 But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.
Lying Prophets
9 Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness. 10 For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right. 11 For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD. 12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD. 13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err. 14 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah. 15 Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land. 16 Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD. 17 They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you. 18 For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it? 19 Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked. 20 The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly. 21 I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied. 22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings. 23 Am I a God at hand, saith the LORD, and not a God afar off? 24 Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD. 25 I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed. 26 How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart; 27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal. 28 The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD. 29 Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces? 30 Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour. 31 Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith. 32 Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.
False Oracles and False Prophets
33 And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD. 34 And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house. 35 Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken? 36 And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God. 37 Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken? 38 But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD; 39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence: 40 And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

Jeremiah 24

The Good Figs (good works) and Bad Figs (bad works)

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon. 2 One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad. 3 Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil. 4 Again the word of the LORD came unto me, saying, 5 Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good. 6 For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up. 7 And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart. 8 And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt: 9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them. 10 And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

Jeremiah 25

The Seventy Years of Desolation and Babylonian Captivity

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon; 2 The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying, 3 From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened. 4 And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear. 5 They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever: 6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt. 7 Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt. 8 Therefore thus saith the LORD of hosts; Because ye have not heard my words, 9 Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations. 10 Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle. 11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years. 12 And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations. 13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations. 14 For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.
The Cup of Wrath for the Nations
15 For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it. 16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them. 17 Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me: 18 To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day; 19 Pharaoh king of Egypt, and his servants, and his princes, and all his people; 20 And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod, 21 Edom, and Moab, and the children of Ammon, 22 And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea, 23 Dedan, and Tema, and Buz, and all that are in the utmost corners, 24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert, 25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes, 26 And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them. 27 Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you. 28 And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink. 29 For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts. 30 Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth. 31 A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD. 32 Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth. 33 And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground. 34 Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel. 35 And the shepherds shall have no way to flee, nor the principal of the flock to escape. 36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture. 37 And the peaceable habitations are cut down because of the fierce anger of the LORD. 38 He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Jeremiah 26

Jeremiah on Trial

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying, 2 Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word: 3 If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings. 4 And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you, 5 To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened; 6 Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth. 7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD. 8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die. 9 Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD. 10 When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house. 11 Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears. 12 Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard. 13 Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you. 14 As for me, behold, I am in your hand: do with me as seemeth good and meet unto you. 15 But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears. 16 Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God. 17 Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying, 18 Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest. 19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls. 20 And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjath-jearim, who prophesied against this city and against this land according to all the words of Jeremiah: 21 And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt; 22 And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt. 23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people. 24 Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Jeremiah 27

Judah to be in Servitude to Nebuchadnezzar the Babylonian King

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying, 2 Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck, 3 And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah; 4 And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters; 5 I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me. 6 And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him. 7 And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him. 8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand. 9 Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon: 10 For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish. 11 But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein. 12 I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live. 13 Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon? 14 Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you. 15 For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you. 16 Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you. 17 Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste? 18 But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon. 19 For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city, 20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem; 21 Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem; 22 They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

Jeremiah 28

The False Prophet Hananiah

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying, 2 Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon. 3 Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon: 4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon. 5 Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD, 6 Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place. 7 Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people; 8 The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence. 9 The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him. 10 Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it. 11 And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way. 12 Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying, 13 Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron. 14 For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also. 15 Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie. 16 Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD. 17 So Hananiah the prophet died the same year in the seventh month.

Jeremiah 29

A Letter to the Exiles in Babylon

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon; 2 After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem; 3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon saying, 4 Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon; 5 Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them; 6 Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished. 7 And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace. 8 For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed. 9 For they prophesy falsely unto you in my name: I have not sent them, saith the LORD. 10 For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place. 11 For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end. 12 Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you. 13 And ye shall seek me, and find me, when ye shall search for me with all your heart. 14 And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive. 15 Because ye have said, The LORD hath raised us up prophets in Babylon; 16 Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity; 17 Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil. 18 And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them: 19 Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD. 20 Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon: 21 Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes; 22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire; 23 Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.
Message to Shemaiah
24 Thus shalt thou also speak to Shemaiah the Nehelamite, saying, 25 Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying, 26 The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks. 27 Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you? 28 For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them. 29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet. 30 Then came the word of the LORD unto Jeremiah, saying, 31 Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie: 32 Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

Jeremiah 30

The Restoration of Israel is Foretold

The word that came to Jeremiah from the LORD, saying, 2 Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book. 3 For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it. 4 And these are the words that the LORD spake concerning Israel and concerning Judah. 5 For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace. 6 Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness? 7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it. 8 For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him: 9 But they shall serve the LORD their God, and David their king, whom I will raise up unto them. 10 Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid. 11 For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished. 12 For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous. 13 There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines. 14 All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased. 15 Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee. 16 Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey. 17 For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after. 18 Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof. 19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small. 20 Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them. 21 And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD. 22 And ye shall be my people, and I will be your God. 23 Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked. 24 The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

Jeremiah 31

The Captive's Return to Israel will be a Glad Time

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people. 2 Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest. 3 The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee. 4 Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry. 5 Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things. 6 For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God. 7 For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel. 8 Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither. 9 They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn. 10 Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock. 11 For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he. 12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all. 13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow. 14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.
God's Mercy
15 Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not. 16 Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy. 17 And there is hope in thine end, saith the LORD, that thy children shall come again to their own border. 18 I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God. 19 Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth. 20 Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD. 21 Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities. 22 How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man. 23 Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness. 24 And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks. 25 For I have satiated the weary soul, and I have replenished every sorrowful soul. 26 Upon this I awaked, and beheld; and my sleep was sweet unto me.
The New Covenant (New Testament)
To Replace the Voided Moses Mt. Sinai Old Testament
The New Covenant to be Instituted by the Messiah in Jerusalem [Matthew 26:28]
27 Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast. 28 And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD. 29 In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge. 30 But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge. 31 Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah: 32 Not according to the [Moses - Mt. Sinai] covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD: 33 But this shall be the covenant that I will make with the House of Israel [Governed by God]; After those days, saith the LORD, I will put My [Royal - Spiritual] law in their inward parts, and write it in their hearts; and will be their God, and they shall be My people. 34 And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD; for I will forgive their iniquity, and I will remember their sin no more. 35 Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name: 36 If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever. 37 Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD. 38 Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner. 39 And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath. 40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

Jeremiah 32

Believing God's Word of the Pending Restoration of Israel
Jeremiah as an Illustration Buys some Land - but not for himself

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar. 2 For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house. 3 For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it; 4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes; 5 And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper? 6 And Jeremiah said, The word of the LORD came unto me, saying, 7 Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it. 8 So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD. 9 And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver. 10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances. 11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open: 12 And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison. 13 And I charged Baruch before them, saying, 14 Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days. 15 For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.
Jeremiah Prays
16 Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying, 17 Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee: 18 Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name, 19 Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings: 20 Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day; 21 And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror; 22 And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey; 23 And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them: 24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it. 25 And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans. 26 Then came the word of the LORD unto Jeremiah, saying, 27 Behold, I am the LORD, the God of all flesh: is there any thing too hard for me? 28 Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it: 29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger. 30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD. 31 For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face, 32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem. 33 And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction. 34 But they set their abominations in the house, which is called by my name, to defile it. 35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
Hope of Restoration
36 And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence; 37 Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely: 38 And they shall be my people, and I will be their God: 39 And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them: 40 And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me. 41 Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul. 42 For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them. 43 And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans. 44 Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Jeremiah 33

Prosperity Will Return to Jerusalem

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying, 2 Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name; 3 Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not. 4 For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword; 5 They come to fight with the Chaldeans, but it is fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city. 6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth. 7 And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first. 8 And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me. 9 And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it. 10 Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast, 11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD. 12 Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down. 13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD. 14 Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah. 15 In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land. 16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness. 17 For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel; 18 Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually. 19 And the word of the LORD came unto Jeremiah, saying, 20 Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season; 21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers. 22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me. 23 Moreover the word of the LORD came to Jeremiah, saying, 24 Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them. 25 Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth; 26 Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

Jeremiah 34

Warning to Judah's King Zedekiah

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying, 2 Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire: 3 And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon. 4 Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword: 5 But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD. 6 Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem, 7 When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.
The Promise of Freedom for the Servants/Slaves
8 This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them; 9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother. 10 Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.
The Promise to Free the Servants/Slaves is Not Kept
11 But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids. 12 Therefore the word of the LORD came to Jeremiah from the LORD, saying, 13 Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying, 14 At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear. 15 And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name: 16 But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids. 17 Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth. 18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof, 19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf; 20 I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth. 21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you. 22 Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Jeremiah 35

The Recabites

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying, 2 Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink. 3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites; 4 And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door: 5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine. 6 But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever: 7 Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers. 8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters; 9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed: 10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us. 11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem. 12 Then came the word of the LORD unto Jeremiah, saying, 13 Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD. 14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me. 15 I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me. 16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me: 17 Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered. 18 And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you: 19 Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

Jeremiah 36

Jehoiakim Burns Jeremiah's Writings

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying, 2 Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even into this day. 3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin. 4 Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book. 5 And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD: 6 Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities. 7 It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people. 8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house. 9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem. 10 Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people. 11 When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD, 12 Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes. 13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people. 14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them. 15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears. 16 Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words. 17 And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth? 18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book. 19 Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be. 20 And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king. 21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king. 22 Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him. 23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth. 24 Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words. 25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them. 26 But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.
The Scroll of Jeremiah is Rewritten
27 Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying, 28 Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned. 29 And thou shalt say to Jehoiakim the king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast? 30 Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost. 31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not. 32 Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Jeremiah 37

Jeremiah is Put in Prison

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah. 2 But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah. 3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us. 4 Now Jeremiah came in and went out among the people: for they had not put him into prison. 5 Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem. 6 Then came the word of the LORD unto the prophet Jeremiah, saying, 7 Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land. 8 And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire. 9 Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart. 10 For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire. 11 And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army, 12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people. 13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans. 14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes. 15 Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison. 16 When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days; 17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon. 18 Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison? 19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land? 20 Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there. 21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Jeremiah 38

Jeremiah is Rescued from a Dry Well

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying, 2 Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live. 3 Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it. 4 Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt. 5 Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you. 6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire. 7 Now when Ebed-melech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin; 8 Ebed-melech went forth out of the king's house, and spake to the king, saying, 9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city. 10 Then the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die. 11 So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah. 12 And Ebed-melech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so. 13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.
King Zedekiah Again Seeks Counsel from Jeremiah
14 Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me. 15 Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me? 16 So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life. 17 Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house: 18 But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand. 19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me. 20 But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live. 21 But if thou refuse to go forth, this is the word that the LORD hath shewed me: 22 And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back. 23 So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire. 24 Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die. 25 But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee: 26 Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there. 27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived. 28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Jeremiah 39

The Fall of Jerusalem to Babylon

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it. 2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up. 3 And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rabmag, with all the residue of the princes of the king of Babylon. 4 And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain. 5 But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him. 6 Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah. 7 Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon. 8 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem. 9 Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained. 10 But Nebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time. 11 Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying, 12 Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee. 13 So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rabmag, and all the king of Babylon's princes; 14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people. 15 Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying, 16 Go and speak to Ebed-melech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee. 17 But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid. 18 For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Jeremiah 40

Jeremiah is Freed from Prison by the Babylonian Conquerors

The word that came to Jeremiah from the LORD, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon. 2 And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place. 3 Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you. 4 And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go. 5 Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go. 6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land. 7 Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon; 8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men. 9 And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you. 10 As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken. 11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan; 12 Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
Gedaliah is Murdered
13 Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah, 14 And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not. 15 Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish? 16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Jeremiah 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah. 2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land. 3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war. 4 And it came to pass the second day after he had slain Gedaliah, and no man knew it, 5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD. 6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam. 7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him. 8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren. 9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain. 10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites. 11 But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done, 12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon. 13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad. 14 So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah. 15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.
Jeremiah's Goes to Egypt
Tradition is that Jeremiah died of natural causes in Tahpanhes, Egypt
There is also a tradition that Jeremiah was stoned to death - though his writings survived
16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon: 17 And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt, 18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Jeremiah 42

Jeremiah's Message to Johanan

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near, 2 And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; for we are left but a few of many, as thine eyes do behold us: 3 That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do. 4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you. 5 Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us. 6 Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God. 7 And it came to pass after ten days, that the word of the LORD came unto Jeremiah. 8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest, 9 And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him; 10 If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you. 11 Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand. 12 And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land. 13 But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God, 14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell: 15 And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there; 16 Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die. 17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them. 18 For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more. 19 The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day. 20 For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it. 21 And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you. 22 Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

Jeremiah 43

Jeremiah in Egypt

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words, 2 Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there: 3 But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon. 4 So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah. 5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah; 6 Even men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah. 7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.
Jeremiah Continues to Prophesy in Egypt
8 Then came the word of the LORD unto Jeremiah in Tahpanhes, saying, 9 Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah; 10 And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them. 11 And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword. 12 And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace. 13 He shall break also the images of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Jeremiah 44

Jeremiah Preaches in Egypt

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying, 2 Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein, 3 Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers. 4 Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate. 5 But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods. 6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day. 7 Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain; 8 In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth? 9 Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem? 10 They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers. 11 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah. 12 And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach. 13 For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence: 14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape. 15 Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying, 16 As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee. 17 But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil. 18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine. 19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men? 20 Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying, 21 The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind? 22 So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day. 23 Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day. 24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt: 25 Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows. 26 Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth. 27 Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them. 28 Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs. 29 And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil: 30 Thus saith the LORD; Behold, I will give Pharaoh-hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Jeremiah 45

A Message to Baruch (Jeremiah's Scribe)

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying, 2 Thus saith the LORD, the God of Israel, unto thee, O Baruch; 3 Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest. 4 Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land. 5 And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

Jeremiah 46

The Famous Battle of Carchemish - about 605 B.C.
The combined Egyptian and Assyrian forces were Defeated by the Babylonians

The word of the LORD which came to Jeremiah the prophet against the Gentiles; 2 Against Egypt, against the army of Pharaoh-necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah. 3 Order ye the buckler and shield, and draw near to battle. 4 Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines. 5 Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD. 6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates. 7 Who is this that cometh up as a flood, whose waters are moved as the rivers? 8 Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof. 9 Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow. 10 For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates. 11 Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured. 12 The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together. 13 The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt. 14 Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee. 15 Why are thy valiant men swept away? they stood not, because the LORD did drive them. 16 He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword. 17 They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed. 18 As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come. 19 O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant. 20 Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north. 21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation. 22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood. 23 They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable. 24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north. 25 The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him: 26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD. 27 But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid. 28 Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Jeremiah 47

The Philistines

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza. 2 Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl. 3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands; 4 Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor. 5 Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself? 6 O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still. 7 How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Jeremiah 48

Maob

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed. 2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee. 3 A voice of crying shall be from Horonaim, spoiling and great destruction. 4 Moab is destroyed; her little ones have caused a cry to be heard. 5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction. 6 Flee, save your lives, and be like the heath in the wilderness. 7 For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together. 8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken. 9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein. 10 Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood. 11 Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed. 12 Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles. 13 And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence. 14 How say ye, We are mighty and strong men for the war? 15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts. 16 The calamity of Moab is near to come, and his affliction hasteth fast. 17 All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod! 18 Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds. 19 O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done? 20 Moab is confounded; for it is broken down: howl and cry; and tell ye it in Arnon, that Moab is spoiled, 21 And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath, 22 And upon Dibon, and upon Nebo, and upon Beth-diblathaim, 23 And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon, 24 And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near. 25 The horn of Moab is cut off, and his arm is broken, saith the LORD. 26 Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision. 27 For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy. 28 O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth. 29 We have heard the pride of Moab, he is exceeding proud his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart. 30 I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it. 31 Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kir-heres. 32 O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage. 33 And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting. 34 From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate. 35 Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods. 36 Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kir-heres: because the riches that he hath gotten are perished. 37 For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth. 38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD. 39 They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him. 40 For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab. 41 Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs. 42 And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD. 43 Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD. 44 He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD. 45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones. 46 Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives. 47 Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Jeremiah 49

The Ammonites

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities? 2 Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD. 3 Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together. 4 Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me? 5 Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth. 6 And afterward I will bring again the captivity of the children of Ammon, saith the LORD.
Edom
7 Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished? 8 Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him. 9 If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough. 10 But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not. 11 Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me. 12 For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it. 13 For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes. 14 I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle. 15 For, lo, I will make thee small among the heathen, and despised among men. 16 Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD. 17 Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof. 18 As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it. 19 Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? 20 Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them. 21 The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea. 22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.
Damascus
23 Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet. 24 Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail. 25 How is the city of praise not left, the city of my joy! 26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts. 27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad.
The Tribe of Kedar and the City of Hazor
28 Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east. 29 Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side. 30 Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you. 31 Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone. 32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD. 33 And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.
Elam
34 The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying, 35 Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might. 36 And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come. 37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them: 38 And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD. 39 But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Jeremiah 50

Babylon

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet. 2 Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces. 3 For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast. 4 In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God. 5 They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten. 6 My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace. 7 All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers. 8 Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks. 9 For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain. 10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD. 11 Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls; 12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert. 13 Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues. 14 Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD. 15 Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her. 16 Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
Israel will Return to the Land
17 Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones. 18 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria. 19 And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead. 20 In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.
The People of Babylon
21 Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee. 22 A sound of battle is in the land, and of great destruction. 23 How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations! 24 I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD. 25 The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans. 26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left. 27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation. 28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple. 29 Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel. 30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD. 31 Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee. 32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him. 33 Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go. 34 Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon. 35 A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men. 36 A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed. 37 A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed. 38 A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols. 39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation. 40 As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein. 41 Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth. 42 They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon. 43 The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail. 44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? 45 Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them. 46 At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Jeremiah 51

God's Judgment Upon Babylon

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind; 2 And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about. 3 Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host. 4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets. 5 For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel. 6 Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence. 7 Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad. 8 Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so she may be healed. 9 We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies. 10 The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God. 11 Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple. 12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon. 13 O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness. 14 The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.
A Hymn of Praise to God
15 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding. 16 When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapors to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures. 17 Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. 18 They are vanity, the work of errors: in the time of their visitation they shall perish. 19 The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.
Israel is God's Tool to Judge the Nations
20 Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms; 21 And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider; 22 With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid; 23 I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers. 24 And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD. 25 Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain. 26 And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD. 27 Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers. 28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion. 29 And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant. 30 The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken. 31 One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end, 32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted. 33 For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come. 34 Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out. 35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.
God Will Always Rescue Israel
36 Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry. 37 And Babylon shall become heaps, a dwelling place for dragons, an astonishment, and an hissing, without an inhabitant. 38 They shall roar together like lions: they shall yell as lions' whelps. 39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD. 40 I will bring them down like lambs to the slaughter, like rams with he goats. 41 How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations! 42 The sea is come up upon Babylon: she is covered with the multitude of the waves thereof. 43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby. 44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall. 45 My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD. 46 And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler. 47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her. 48 Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD. 49 As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
God's Message to the Jews Captive in Babylon
50 Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind. 51 We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house. 52 Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan. 53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD. 54 A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans: 55 Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered: 56 Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite. 57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts. 58 Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary. 59 The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince. 60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon. 61 And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words; 62 Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever. 63 And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates: 64 And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary.

Jeremiah Concludes his Ministry

Thus far are the words of Jeremiah.

Jeremiah 52

Recap of the Reign of King Zedekiah

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah. 2 And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done. 3 For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
Recap of the Fall of Jerusalem
4 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about. 5 So the city was besieged unto the eleventh year of king Zedekiah. 6 And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land. 7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; now the Chaldeans were by the city round about: and they went by the way of the plain. 8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. 9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. 10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. 11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.
Recap of the Destruction of Solomon's Temple
12 Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem, 13 And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire: 14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about. 15 Then Nebuzar-adan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude. 16 But Nebuzar-adan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen. 17 Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon. 18 The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away. 19 And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away. 20 The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight. 21 And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow. 22 And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these. 23 And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.
Recap of the Three Jewish Deportations to Babylon
24 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: 25 He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city. 26 So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah. 27 And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land. 28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty: 29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons: 30 In the three and twentieth year of Nebuchadrezzar Nebuzar-adan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred. 31 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison, 32 And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon, 33 And changed his prison garments: and he did continually eat bread before him all the days of his life. 34 And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

List of Books

THE

LAMENTATIONS

OF JEREMIAH

Lamentations 1

The Sorrows of Jerusalem

How doth the city sit solitary, that was full of people how is she become as a widow she that was great among the nations, and princess among the provinces, how is she become tributary 2 She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies. 3 Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits. 4 The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness. 5 Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy. 6 And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer. 7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths. 8 Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward. 9 Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself. 10 The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation. 11 All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile. 12 Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger. 13 From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day. 14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up. 15 The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress. 16 For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed. 17 Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them. 18 The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity. 19 I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls. 20 Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death. 21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me. 22 Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Lamentations 2

God Punished Israel

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger! 2 The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof. 3 He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about. 4 He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire. 5 The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation. 6 And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest. 7 The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast. 8 The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together. 9 Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD. 10 The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground. 11 Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city. 12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom. 13 What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee? 14 Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment. 15 All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth? 16 All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it. 17 The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries. 18 Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease. 19 Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street. 20 Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord? 21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied. 22 Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Lamentations 3

Repentance and Hope

I am the man that hath seen affliction by the rod of his wrath. 2 He hath led me, and brought me into darkness, but not into light. 3 Surely against me is he turned; he turneth his hand against me all the day. 4 My flesh and my skin hath he made old; he hath broken my bones. 5 He hath builded against me, and compassed me with gall and travail. 6 He hath set me in dark places, as they that be dead of old. 7 He hath hedged me about, that I cannot get out: he hath made my chain heavy. 8 Also when I cry and shout, he shutteth out my prayer. 9 He hath inclosed my ways with hewn stone, he hath made my paths crooked. 10 He was unto me as a bear lying in wait, and as a lion in secret places. 11 He hath turned aside my ways, and pulled me in pieces: he hath made me desolate. 12 He hath bent his bow, and set me as a mark for the arrow. 13 He hath caused the arrows of his quiver to enter into my reins. 14 I was a derision to all my people; and their song all the day. 15 He hath filled me with bitterness, he hath made me drunken with wormwood. 16 He hath also broken my teeth with gravel stones, he hath covered me with ashes. 17 And thou hast removed my soul far off from peace: I forgat prosperity. 18 And I said, My strength and my hope is perished from the LORD: 19 Remembering mine affliction and my misery, the wormwood and the gall. 20 My soul hath them still in remembrance, and is humbled in me. 21 This I recall to my mind, therefore have I hope. 22 It is of the LORD'S mercies that we are not consumed, because his compassions fail not. 23 They are new every morning: great is thy faithfulness. 24 The LORD is my portion, saith my soul; therefore will I hope in him. 25 The LORD is good unto them that wait for him, to the soul that seeketh him. 26 It is good that a man should both hope and quietly wait for the salvation of the LORD. 27 It is good for a man that he bear the yoke in his youth. 28 He sitteth alone and keepeth silence, because he hath borne it upon him. 29 He putteth his mouth in the dust; if so be there may be hope. 30 He giveth his cheek to him that smiteth him: he is filled full with reproach. 31 For the Lord will not cast off for ever: 32 But though he cause grief, yet will he have compassion according to the multitude of his mercies. 33 For he doth not afflict willingly nor grieve the children of men. 34 To crush under his feet all the prisoners of the earth, 35 To turn aside the right of a man before the face of the most High, 36 To subvert a man in his cause, the Lord approveth not. 37 Who is he that saith, and it cometh to pass, when the Lord commandeth it not? 38 Out of the mouth of the most High proceedeth not evil and good? 39 Wherefore doth a living man complain, a man for the punishment of his sins? 40 Let us search and try our ways, and turn again to the LORD. 41 Let us lift up our heart with our hands unto God in the heavens. 42 We have transgressed and have rebelled: thou hast not pardoned. 43 Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied. 44 Thou hast covered thyself with a cloud, that our prayer should not pass through. 45 Thou hast made us as the offscouring and refuse in the midst of the people. 46 All our enemies have opened their mouths against us. 47 Fear and a snare is come upon us, desolation and destruction. 48 Mine eye runneth down with rivers of water for the destruction of the daughter of my people. 49 Mine eye trickleth down, and ceaseth not, without any intermission, 50 Till the LORD look down, and behold from heaven. 51 Mine eye affecteth mine heart because of all the daughters of my city. 52 Mine enemies chased me sore, like a bird, without cause. 53 They have cut off my life in the dungeon, and cast a stone upon me. 54 Waters flowed over mine head; then I said, I am cut off. 55 I called upon thy name, O LORD, out of the low dungeon. 56 Thou hast heard my voice: hide not thine ear at my breathing, at my cry. 57 Thou drewest near in the day that I called upon thee: thou saidst, Fear not. 58 O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life. 59 O LORD, thou hast seen my wrong: judge thou my cause. 60 Thou hast seen all their vengeance and all their imaginations against me. 61 Thou hast heard their reproach, O LORD, and all their imaginations against me; 62 The lips of those that rose up against me, and their device against me all the day. 63 Behold their sitting down, and their rising up; I am their musick. 64 Render unto them a recompence, O LORD, according to the work of their hands. 65 Give them sorrow of heart, thy curse unto them. 66 Persecute and destroy them in anger from under the heavens of the LORD.

Lamentations 4

The Results of the Siege of Jerusalem

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street. 2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter! 3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness. 4 The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them. 5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills. 6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her. 7 Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire: 8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick. 9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field. 10 The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people. 11 The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof. 12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem. 13 For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her, 14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments. 15 They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there. 16 The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders. 17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us. 18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come. 19 Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness. 20 The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen. 21 Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked. 22 The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Lamentations 5

A Plea for Mercy

Remember, O LORD, what is come upon us: consider, and behold our reproach. 2 Our inheritance is turned to strangers, our houses to aliens. 3 We are orphans and fatherless, our mothers are as widows. 4 We have drunken our water for money; our wood is sold unto us. 5 Our necks are under persecution: we labour, and have no rest. 6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread. 7 Our fathers have sinned, and are not; and we have borne their iniquities. 8 Servants have ruled over us: there is none that doth deliver us out of their hand. 9 We gat our bread with the peril of our lives because of the sword of the wilderness. 10 Our skin was black like an oven because of the terrible famine. 11 They ravished the women in Zion, and the maids in the cities of Judah. 12 Princes are hanged up by their hand: the faces of elders were not honoured. 13 They took the young men to grind, and the children fell under the wood. 14 The elders have ceased from the gate, the young men from their musick. 15 The joy of our heart is ceased; our dance is turned into mourning. 16 The crown is fallen from our head: woe unto us, that we have sinned! 17 For this our heart is faint; for these things our eyes are dim. 18 Because of the mountain of Zion, which is desolate, the foxes walk upon it. 19 Thou, O LORD, remainest for ever; thy throne from generation to generation. 20 Wherefore dost thou forget us for ever, and forsake us so long time? 21 Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old. 22 But thou hast utterly rejected us; thou art very wroth against us.

List of Books

THE BOOK OF THE PROPHET

EZEKIEL

Ezekiel 1

The First Vision of Ezekiel

The Living Eternal Zoe Spirits (Angelic) Beings and the Glory of God

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God. 2 In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity, 3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him. 4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire. 5 Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man. 6 And every one had four faces, and every one had four wings. 7 And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass. 8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings. 9 Their wings were joined one to another; they turned not when they went; they went every one straight forward. 10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle. 11 Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies. 12 And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went. 13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning. 14 And the living creatures ran and returned as the appearance of a flash of lightning. 15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces. 16 The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel. 17 When they went, they went upon their four sides: and they turned not when they went. 18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four. 19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up. 20 Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels. 21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels. 22 And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above. 23 And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies. 24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings. 25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings. 26 And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it. 27 And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about. 28 As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

Ezekiel 2

God Calls Ezekiel to be A Prophet

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee. 2 And the [Holy] spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me. 3 And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day. 4 For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD. 5 And they, whether they will hear, or whether they will forbear, for they are a rebellious house, yet shall know that there hath been a prophet among them. 6 And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house. 7 And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious. 8 But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee. 9 And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein; 10 And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

Ezekiel 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel. 2 So I opened my mouth, and he caused me to eat that roll. 3 And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness. 4 And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them. 5 For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel; 6 Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee. 7 But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted. 8 Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads. 9 As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house. 10 Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears. 11 And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear. 12 Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place. 13 I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing. 14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me. 15 Then I came to them of the captivity at Tel-abib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.
A Watchman's Warning to Israel
16 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying, 17 Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me. 18 When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand. 19 Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul. 20 Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand. 21 Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.
Ezekiel is Made Speechless
22 And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee. 23 Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face. 24 Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house. 25 But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them: 26 And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house. 27 But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Ezekiel 4

The Babylonian Siege of Jerusalem Symbolized

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem: 2 And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about. 3 Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel. 4 Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity. 5 For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel. 6 And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year. 7 Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it. 8 And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege. 9 Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof. 10 And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it. 11 Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink. 12 And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight. 13 And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them. 14 Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth. 15 Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith. 16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment: 17 That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

Ezekiel 5

Ezekiel Cuts His Hair as a Sign

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair. 2 Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them. 3 Thou shalt also take thereof a few in number, and bind them in thy skirts. 4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel. 5 Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her. 6 And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them. 7 Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you; 8 Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations. 9 And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations. 10 Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds. 11 Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity. 12 A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee and I will scatter a third part into all the winds, and I will draw out a sword after them. 13 Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them. 14 Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by. 15 So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it. 16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread: 17 So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

Ezekiel 6

Idolatry Condemned

And the word of the LORD came unto me, saying, 2 Son of man, set thy face toward the mountains of Israel, and prophesy against them, 3 And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places. 4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols. 5 And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars. 6 In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished. 7 And the slain shall fall in the midst of you, and ye shall know that I am the LORD. 8 Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries. 9 And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations. 10 And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them. 11 Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence. 12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them. 13 Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols. 14 So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Ezekiel 7

Prophecy of Pending Judgment

Moreover the word of the LORD came unto me, saying, 2 Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land. 3 Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations. 4 And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD. 5 Thus saith the Lord GOD; An evil, an only evil, behold, is come. 6 An end is come, the end is come: it watcheth for thee; behold, it is come. 7 The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains. 8 Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations. 9 And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth. 10 Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded. 11 Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them. 12 The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof. 13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life. 14 They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof. 15 The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him. 16 But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity. 17 All hands shall be feeble, and all knees shall be weak as water. 18 They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads. 19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity. 20 As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them. 21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it. 22 My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it. 23 Make a chain: for the land is full of bloody crimes, and the city is full of violence. 24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled. 25 Destruction cometh; and they shall seek peace, and there shall be none. 26 Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients. 27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

Ezekiel 8

Ezekiel's Second Vision

Idolatry in the Jerusalem Temple

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me. 2 Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber. 3 And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy. 4 And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain. 5 Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry. 6 He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations. 7 And he brought me to the door of the court; and when I looked, behold a hole in the wall. 8 Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door. 9 And he said unto me, Go in, and behold the wicked abominations that they do here. 10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about. 11 And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up. 12 Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth. 13 He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do. 14 Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz. 15 Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these. 16 And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east. 17 Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose. 18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Ezekiel 9

The Idolaters Judgment

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand. 2 And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar. 3 And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side; 4 And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. 5 And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity: 6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house. 7 And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city. 8 And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem? 9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not. 10 And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head. 11 And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

Ezekiel 10

God's Presence and Glory Depart from the Jerusalem Temple

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne. 2 And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight. 3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court. 4 Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory. 5 And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh. 6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels. 7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out. 8 And there appeared in the cherubims the form of a man's hand under their wings. 9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone. 10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel. 11 When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went. 12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had. 13 As for the wheels, it was cried unto them in my hearing, O wheel. 14 And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle. 15 And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar. 16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them. 17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them. 18 Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims. 19 And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above. 20 This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims. 21 Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings. 22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Ezekiel 11

Judgment on Israel's Corrupt Leaders

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, the princes of the people. 2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city: 3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh. 4 Therefore prophesy against them, prophesy, O son of man. 5 And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them. 6 Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain. 7 Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it. 8 Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD. 9 And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you. 10 Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD. 11 This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel: 12 And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you. 13 And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?
God Promises Israel's Restoration
14 Again the word of the LORD came unto me, saying, 15 Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession. 16 Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come. 17 Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel. 18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. 19 And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: 20 That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God. 21 But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD. 22 Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above. 23 And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city. 24 Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me. 25 Then I spake unto them of the captivity all the things that the LORD had shewed me.

Ezekiel 12

Ezekiel Portrays the Babylonian Deportation

The word of the LORD also came unto me, saying, 2 Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house. 3 Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house. 4 Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity. 5 Dig thou through the wall in their sight, and carry out thereby. 6 In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel. 7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight. 8 And in the morning came the word of the LORD unto me, saying, 9 Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou? 10 Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them. 11 Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity. 12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes. 13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there. 14 And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them. 15 And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries. 16 But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD. 17 Moreover the word of the LORD came to me, saying, 18 Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness; 19 And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein. 20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD. 21 And the word of the LORD came unto me, saying, 22 Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth? 23 Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision. 24 For there shall be no more any vain vision nor flattering divination within the house of Israel. 25 For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD. 26 Again the word of the LORD came to me, saying, 27 Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off. 28 Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

Ezekiel 13

Israel's False Prophets Are Condemned

And the word of the LORD came unto me, saying, 2 Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD; 3 Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing! 4 O Israel, thy prophets are like the foxes in the deserts. 5 Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD. 6 They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word. 7 Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken? 8 Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD. 9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD. 10 Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter: 11 Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it. 12 Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it? 13 Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it. 14 So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD. 15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it; 16 To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD. 17 Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them, 18 And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you? 19 And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies? 20 Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly. 21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD. 22 Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life: 23 Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

Ezekiel 14

Idolaters Are Condemned

Then came certain of the elders of Israel unto me, and sat before me. 2 And the word of the LORD came unto me, saying, 3 Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them? 4 Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols; 5 That I may take the house of Israel in their own heart, because they are all estranged from me through their idols. 6 Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations. 7 For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself: 8 And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD. 9 And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel. 10 And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him; 11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.
God's Judgment is Inescapable
12 The word of the LORD came again to me, saying, 13 Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it: 14 Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD. 15 If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts: 16 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate. 17 Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it: 18 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves. 19 Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast: 20 Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness. 21 For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast? 22 Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it. 23 And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

Ezekiel 15

Jerusalem, Temporarily a Useless Vine

And the word of the LORD came unto me, saying, 2 Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest? 3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon? 4 Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work? 5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned? 6 Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem. 7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them. 8 And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

Ezekiel 16

An Allegory of Unfaithful Jerusalem

Again the word of the LORD came unto me, saying, 2 Son of man, cause Jerusalem to know her abominations, 3 And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite. 4 And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all. 5 None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born. 6 And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live. 7 I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare. 8 Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine. 9 Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil. 10 I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk. 11 I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck. 12 And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head. 13 Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom. 14 And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD. 15 But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was. 16 And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so. 17 Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them, 18 And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them. 19 My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD. 20 Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter, 21 That thou hast slain my children, and delivered them to cause them to pass through the fire for them? 22 And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood. 23 And it came to pass after all thy wickedness, woe, woe unto thee! saith the Lord GOD; 24 That thou hast also built unto thee an eminent place, and hast made thee an high place in every street. 25 Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms. 26 Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger. 27 Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way. 28 Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied. 29 Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith. 30 How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman; 31 In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire; 32 But as a wife that committeth adultery, which taketh strangers instead of her husband! 33 They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom. 34 And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.
The Judgment of God
35 Wherefore, O harlot, hear the word of the LORD: 36 Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them; 37 Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness. 38 And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy. 39 And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare. 40 They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords. 41 And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more. 42 So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry. 43 Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations. 44 Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter. 45 Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite. 46 And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters. 47 Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways. 48 As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters. 49 Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. 50 And they were haughty, and committed abomination before me: therefore I took them away as I saw good. 51 Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done. 52 Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.
Sodom and Samaria
53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them: 54 That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them. 55 When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate. 56 For thy sister Sodom was not mentioned by thy mouth in the day of thy pride, 57 Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about. 58 Thou hast borne thy lewdness and thine abominations, saith the LORD. 59 For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant. 60 Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant. 61 Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant. 62 And I will establish my covenant with thee; and thou shalt know that I am the LORD: 63 That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

Ezekiel 17

Two Eagles and a Vine

And the word of the LORD came unto me, saying, 2 Son of man, put forth a riddle, and speak a parable unto the house of Israel; 3 And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar: 4 He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants. 5 He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree. 6 And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs. 7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation. 8 It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine. 9 Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof. 10 Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew. 11 Moreover the word of the LORD came unto me, saying, 12 Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon; 13 And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land: 14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand. 15 But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered? 16 As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die. 17 Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons: 18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape. 19 Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head. 20 And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me. 21 And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it. 22 Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent: 23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell. 24 And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Ezekiel 18

The Soul (Person) That Sinneth, Shall Die

The word of the LORD came unto me again, saying, 2 What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge? 3 As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel. 4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die. 5 But if a man be just, and do that which is lawful and right, 6 And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman, 7 And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment; 8 He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man, 9 Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD. 10 If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things, 11 And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife, 12 Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination, 13 Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him. 14 Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like, 15 That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife, 16 Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment, 17 That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live. 18 As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity. 19 Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live. 20 The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
Repentance For Sinners
21 But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die. 22 All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live. 23 Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live? 24 But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die. 25 Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal? 26 When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die. 27 Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive. 28 Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die. 29 Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal? 30 Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin. 31 Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel? 32 For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Ezekiel 19

A Lament for Israel's Rulers

Moreover take thou up a lamentation for the princes of Israel, 2 And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions. 3 And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men. 4 The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt. 5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion. 6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men. 7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring. 8 Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit. 9 And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel. 10 Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters. 11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches. 12 But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them. 13 And now she is planted in the wilderness, in a dry and thirsty ground. 14 And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

Ezekiel 20

Israel Continues to Disobey God

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me. 2 Then came the word of the LORD unto me, saying, 3 Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you. 4 Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers: 5 And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God; 6 In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands: 7 Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God. 8 But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them to accomplish my anger against them in the midst of the land of Egypt. 9 But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt. 10 Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness. 11 And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them. 12 Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them. 13 But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them. 14 But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out. 15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands; 16 Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols. 17 Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness. 18 But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols: 19 I am the LORD your God; walk in my statutes, and keep my judgments, and do them; 20 And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God. 21 Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness. 22 Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth. 23 I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries; 24 Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols. 25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live; 26 And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD. 27 Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me. 28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings. 29 Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.
Judgment and Restoration
30 Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations? 31 For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you. 32 And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone. 33 As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you: 34 And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out. 35 And I will bring you into the wilderness of the people, and there will I plead with you face to face. 36 Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD. 37 And I will cause you to pass under the rod, and I will bring you into the bond of the covenant: 38 And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD. 39 As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols. 40 For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things. 41 I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen. 42 And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers. 43 And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed. 44 And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.
Prophecy to Destroy Trees of the Field
45 Moreover the word of the LORD came unto me, saying, 46 Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field; 47 And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein. 48 And all flesh shall see that I the LORD have kindled it: it shall not be quenched. 49 Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

Ezekiel 21

Babylon is God's Sword of Judgment

And the word of the LORD came unto me, saying, 2 Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel, 3 And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked. 4 Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north: 5 That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more. 6 Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes. 7 And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD. 8 Again the word of the LORD came unto me, saying, 9 Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished: 10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree. 11 And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer. 12 Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh. 13 Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD. 14 Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers. 15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter. 16 Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set. 17 I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it. 18 The word of the LORD came unto me again, saying, 19 Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city. 20 Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced. 21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver. 22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort. 23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken. 24 Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand. 25 And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end, 26 Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high. 27 I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.
Judgment Upon the Ammonites
28 And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering: 29 Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end. 30 Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity. 31 And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy. 32 Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Ezekiel 22

Jerusalem's Sins

Moreover the word of the LORD came unto me, saying, 2 Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations. 3 Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself. 4 Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries. 5 Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed. 6 Behold, the princes of Israel, every one were in thee to their power to shed blood. 7 In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow. 8 Thou hast despised mine holy things, and hast profaned my sabbaths. 9 In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness. 10 In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution. 11 And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter. 12 In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD. 13 Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee. 14 Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it. 15 And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee. 16 And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD. 17 And the word of the LORD came unto me, saying,
The King of Babylon
18 Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver. 19 Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem. 20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you. 21 Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof. 22 As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you. 23 And the word of the LORD came unto me, saying, 24 Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation. 25 There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof. 26 Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them. 27 Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. 28 And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken. 29 The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully. 30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none. 31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Ezekiel 23

The Sins of Aholah (Samaria) and Aholibah (Jerusalem)

The word of the LORD came again unto me, saying, 2 Son of man, there were two women, the daughters of one mother: 3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity. 4 And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah. 5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours, 6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses. 7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself. 8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her. 9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted. 10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her. 11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms. 12 She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men. 13 Then I saw that she was defiled, that they took both one way, 14 And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion, 15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity: 16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea. 17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them. 18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister. 19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt. 20 For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses. 21 Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.
The Sister Aholibah
22 Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side; 23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses. 24 And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments. 25 And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire. 26 They shall also strip thee out of thy clothes, and take away thy fair jewels. 27 Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more. 28 For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated: 29 And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms. 30 I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols. 31 Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand. 32 Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much. 33 Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria. 34 Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD. 35 Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.
Judgment Upon Aholah (Samaria) and Aholibah (Jerusalem)
36 The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations; 37 That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them. 38 Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths. 39 For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house. 40 And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments, 41 And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil. 42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads. 43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them? 44 Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women. 45 And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands. 46 For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled. 47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire. 48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness. 49 And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

Ezekiel 24

A Boiling Pot

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying, 2 Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day. 3 And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it: 4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones. 5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein. 6 Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall up on it. 7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust; 8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered. 9 Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great. 10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned. 11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed. 12 She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire. 13 In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee. 14 I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.
The Death of Ezekiel's Wife
15 Also the word of the LORD came unto me, saying, 16 Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down. 17 Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men. 18 So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded. 19 And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so? 20 Then I answered them, The word of the LORD came unto me, saying, 21 Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword. 22 And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men. 23 And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another. 24 Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD. 25 Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters, 26 That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears? 27 In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

Ezekiel 25

The Gentile Nations

Ammonites

The word of the LORD came again unto me, saying, 2 Son of man, set thy face against the Ammonites, and prophesy against them; 3 And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity; 4 Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk. 5 And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD. 6 For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel; 7 Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.
Moab
8 Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen; 9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim, 10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations. 11 And I will execute judgments upon Moab; and they shall know that I am the LORD. 12 Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
Edom
13 Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword. 14 And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD. 15 Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred; 16 Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast. 17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

Ezekiel 26

Tyre

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste: 3 Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up. 4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock. 5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations. 6 And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD. 7 For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people. 8 He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee. 9 And he shall set engines of war against thy walls, and with his axes he shall break down thy towers. 10 By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach. 11 With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground. 12 And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water. 13 And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard. 14 And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD. 15 Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee? 16 Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee. 17 And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it! 18 Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure. 19 For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee; 20 When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living; 21 I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

Ezekiel 27

A Funeral Song for Tyre

The word of the LORD came again unto me, saying, 2 Now, thou son of man, take up a lamentation for Tyrus; 3 And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty. 4 Thy borders are in the midst of the seas, thy builders have perfected thy beauty. 5 They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee. 6 Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim. 7 Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee. 8 The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots. 9 The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise. 10 They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness. 11 The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect. 12 Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs. 13 Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market. 14 They of the house of Togarmah traded in thy fairs with horses and horsemen and mules. 15 The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony. 16 Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate. 17 Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm. 18 Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool. 19 Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market. 20 Dedan was thy merchant in precious clothes for chariots. 21 Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants. 22 The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold. 23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants. 24 These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise. 25 The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas. 26 Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas. 27 Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin. 28 The suburbs shall shake at the sound of the cry of thy pilots. 29 And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land; 30 And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes: 31 And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing. 32 And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea? 33 When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise. 34 In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall. 35 All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance. 36 The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

Ezekiel 28

The King of Trye - Satan's influence

The word of the LORD came again unto me, saying, 2 Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God: 3 Behold, thou art wiser than Daniel; there is no secret that they can hide from thee: 4 With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures: 5 By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches: 6 Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God; 7 Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness. 8 They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas. 9 Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee. 10 Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD. 11 Moreover the word of the LORD came unto me, saying, 12 Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty. 13 Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created. 14 Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire. 15 Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee. 16 By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire. 17 Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee. 18 Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee. 19 All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.
Zidon
20 Again the word of the LORD came unto me, saying, 21 Son of man, set thy face against Zidon, and prophesy against it, 22 And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her. 23 For I will send into her pestilence, and blood into her street; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.
Israel
24 And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD. 25 Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob. 26 And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

Ezekiel 29

Egypt

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying, 2 Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt: 3 Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself. 4 But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales. 5 And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven. 6 And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel. 7 When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand. 8 Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee. 9 And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it. 10 Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia. 11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years. 12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries. 13 Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered: 14 And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom. 15 It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations. 16 And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD. 17 And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying, 18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it: 19 Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army. 20 I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD. 21 In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

Ezekiel 30

God Will Punish Egypt

The word of the LORD came again unto me, saying, 2 Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day3 For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen. 4 And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down. 5 Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword. 6 Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD. 7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted. 8 And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed. 9 In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh. 10 Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon. 11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain. 12 And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it. 13 Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt. 14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No. 15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No. 16 And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily. 17 The young men of Aven and of Pi-beseth shall fall by the sword: and these cities shall go into captivity. 18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity. 19 Thus will I execute judgments in Egypt: and they shall know that I am the LORD. 20 And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying, 21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword. 22 Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand. 23 And I will scatter the Egyptians among the nations, and will disperse them through the countries. 24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man. 25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt. 26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

Ezekiel 31

A Warning to the Pharaoh of Egypt

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness? 3 Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs. 4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field. 5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth. 6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations. 7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters. 8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty. 9 I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him. 10 Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height; 11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness. 12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him. 13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches: 14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit. 15 Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him. 16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth. 17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen. 18 To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

Ezekiel 32

Lamentation for Pharaoh

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying, 2 Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers. 3 Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net. 4 Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee. 5 And I will lay thy flesh upon the mountains, and fill the valleys with thy height. 6 I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee. 7 And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light. 8 All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD. 9 I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known. 10 Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall. 11 For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee. 12 By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed. 13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them. 14 Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD. 15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD. 16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.
The Egyptians in Sheol
17 It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying, 18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit. 19 Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised. 20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes. 21 The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword. 22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword: 23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living. 24 There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit. 25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain. 26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living. 27 And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living. 28 Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword. 29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit. 30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit. 31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD. 32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Ezekiel 33

New Israel

The Watchman's Duty

Again the word of the LORD came unto me, saying, 2 Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman: 3 If when he seeth the sword come upon the land, he blow the trumpet, and warn the people; 4 Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head. 5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul. 6 But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand. 7 So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me. 8 When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand. 9 Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
Personal Accountability
10 Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live? 11 Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel? 12 Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth. 13 When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it. 14 Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right; 15 If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die. 16 None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live. 17 Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal. 18 When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby. 19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby. 20 Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.
The Sad News of Jerusalem's Fall to Babylon
21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten. 22 Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb. 23 Then the word of the LORD came unto me, saying, 24 Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance. 25 Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land? 26 Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land? 27 Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence. 28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through. 29 Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed. 30 Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD. 31 And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness. 32 And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not. 33 And when this cometh to pass, lo, it will come, then shall they know that a prophet hath been among them.

Ezekiel 34

The Shepherds of Israel

And the word of the LORD came unto me, saying, 2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks? 3 Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock. 4 The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them. 5 And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered. 6 My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them. 7 Therefore, ye shepherds, hear the word of the LORD; 8 As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock; 9 Therefore, O ye shepherds, hear the word of the LORD; 10 Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.
Jesus The True Shepherd
11 For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out. 12 As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day. 13 And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country. 14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel. 15 I will feed my flock, and I will cause them to lie down, saith the Lord GOD. 16 I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment. 17 And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats. 18 Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet? 19 And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet. 20 Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle. 21 Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad; 22 Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle. 23 And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd. 24 And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it. 25 And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods. 26 And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing. 27 And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them. 28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid. 29 And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more. 30 Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD. 31 And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Ezekiel 35

A Prophecy Against Edom

Moreover the word of the LORD came unto me, saying, 2 Son of man, set thy face against mount Seir, and prophesy against it, 3 And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate. 4 I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD. 5 Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end: 6 Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee. 7 Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth. 8 And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword. 9 I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD. 10 Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there: 11 Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee. 12 And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume. 13 Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them. 14 Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate. 15 As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Ezekiel 36

The Future Restoration of Israel

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD: 2 Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession: 3 Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people: 4 Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about; 5 Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey. 6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen: 7 Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame. 8 But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come. 9 For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown: 10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded: 11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD. 12 Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men. 13 Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations; 14 Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD. 15 Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD. 16 Moreover the word of the LORD came unto me, saying, 17 Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman. 18 Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it: 19 And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them. 20 And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land. 21 But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went. 22 Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went. 23 And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes. 24 For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land. 25 Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you. 26 A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. 27 And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them. 28 And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God. 29 I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you. 30 And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen. 31 Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations. 32 Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel. 33 Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded. 34 And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by. 35 And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited. 36 Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it. 37 Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock. 38 As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Ezekiel 37

The Valley of Dry Bones

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones, 2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. 3 And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest. 4 Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD. 5 Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live: 6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD. 7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone. 8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them. 9 Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live. 10 So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army. 11 Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. 12 Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel. 13 And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves, 14 And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.
Reunion of Israel and Judah
15 The word of the LORD came again unto me, saying, 16 Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions: 17 And join them one to another into one stick; and they shall become one in thine hand. 18 And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these? 19 Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand. 20 And the sticks whereon thou writest shall be in thine hand before their eyes. 21 And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land: 22 And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all: 23 Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God. 24 And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them. 25 And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever. 26 Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore. 27 My tabernacle also shall be with them: yea, I will be their God, and they shall be my people. 28 And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

Ezekiel 38

Gog

And the word of the LORD came unto me, saying, 2 Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him, 3 And say, Thus saith the Lord GOD; Behold I am against thee, O Gog, the chief prince of Meshech and Tubal: 4 And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords: 5 Persia, Ethiopia, and Libya with them; all of them with shield and helmet: 6 Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee. 7 Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them. 8 After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them. 9 Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee. 10 Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought: 11 And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates, 12 To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land. 13 Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil? 14 Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it? 15 And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army: 16 And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes. 17 Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them? 18 And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face. 19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel; 20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground. 21 And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother. 22 And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone. 23 Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Ezekiel 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal: 2 And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel: 3 And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand. 4 Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured. 5 Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD. 6 And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD. 7 So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel. 8 Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken. 9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years: 10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD. 11 And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamon-gog. 12 And seven months shall the house of Israel be burying of them, that they may cleanse the land. 13 Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD. 14 And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search. 15 And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog. 16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land. 17 And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood. 18 Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan. 19 And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you. 20 Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.
Israel Restored
21 And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them. 22 So the house of Israel shall know that I am the LORD their God from that day and forward. 23 And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword. 24 According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them. 25 Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name; 26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid. 27 When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations; 28 Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there. 29 Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

Ezekiel 40

Vision of the Future Millennial Temple in Jerusalem

The New Temple Area

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither. 2 In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south. 3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate. 4 And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.
The East Gate to the Outer Court
5 And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed. 6 Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad. 7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed. 8 He measured also the porch of the gate within, one reed. 9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward. 10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side. 11 And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits. 12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side. 13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door. 14 He made also posts of threescore cubits, even unto the post of the court round about the gate. 15 And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits. 16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.
The Outer Court
17 Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement. 18 And the pavement by the side of the gates over against the length of the gates was the lower pavement. 19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.
The North Gate
20 And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof. 21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits. 22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them. 23 And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.
The South Gate
24 After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures. 25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits. 26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof. 27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.
Gates to the Inner Court
28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures; 29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. 30 And the arches round about were five and twenty cubits long, and five cubits broad. 31 And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps. 32 And he brought me into the inner court toward the east: and he measured the gate according to these measures. 33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. 34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. 35 And he brought me to the north gate, and measured it according to these measures; 36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits. 37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
The Rooms for Preparing Sacrifices
38 And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering. 39 And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering. 40 And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables. 41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices. 42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice. 43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.
Rooms for the Priests
44 And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north. 45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house. 46 And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him. 47 So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.
The Temple
48 And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side. 49 The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Ezekiel 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle. 2 And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits. 3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits. 4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place. 5 After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side. 6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house. 7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst. 8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits. 9 The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within. 10 And between the chambers was the wideness of twenty cubits round about the house on every side. 11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about. 12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits. 13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long; 14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits. 15 And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court; 16 The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered; 17 To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure. 18 And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces; 19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about. 20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple. 21 The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other. 22 The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD. 23 And the temple and the sanctuary had two doors. 24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door. 25 And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without. 26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Ezekiel 42

Rooms for the Priests

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north. 2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits. 3 Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories. 4 And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north. 5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building. 6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground. 7 And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits. 8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits. 9 And from under these chambers was the entry on the east side, as one goeth into them from the utter court. 10 The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building. 11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors. 12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them. 13 Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy. 14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people. 15 Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about. 16 He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about. 17 He measured the north side, five hundred reeds, with the measuring reed round about. 18 He measured the south side, five hundred reeds, with the measuring reed. 19 He turned about to the west side, and measured five hundred reeds with the measuring reed. 20 He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Ezekiel 43

God's Glory Fills the Temple

Afterward he brought me to the gate, even the gate that looketh toward the east: 2 And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory. 3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face. 4 And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east. 5 So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house. 6 And I heard him speaking unto me out of the house; and the man stood by me. 7 And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places. 8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger. 9 Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever. 10 Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern. 11 And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them. 12 This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
The Altar
13 And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar. 14 And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit. 15 So the altar shall be four cubits; and from the altar and upward shall be four horns. 16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof. 17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east. 18 And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon. 19 And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering. 20 And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it. 21 Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary. 22 And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock. 23 When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish. 24 And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD. 25 Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish. 26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves. 27 And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Ezekiel 44

The Prince [Messiah - Jesus Christ], the Levites, the Priests
A King is a Prince while their Father is Living - Father God is Always Living

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut. 2 Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut. 3 It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same. 4 Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face. 5 And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary. 6 And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations, 7 In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations. 8 And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves. 9 Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel. 10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity. 11 Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them. 12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity. 13 And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed. 14 But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein. 15 But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD: 16 They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge. 17 And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within. 18 They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat. 19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments. 20 Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads. 21 Neither shall any priest drink wine, when they enter into the inner court. 22 Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before. 23 And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean. 24 And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths. 25 And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves. 26 And after he is cleansed, they shall reckon unto him seven days. 27 And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD. 28 And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession. 29 They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs. 30 And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house. 31 The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Ezekiel 45

Division of the Land of Israel

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about. 2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof. 3 And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place. 4 The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary. 5 And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers. 6 And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel. 7 And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border. 8 In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes. 9 Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD. 10 Ye shall have just balances, and a just ephah, and a just bath. I11 The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer. 12 And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
Offerings and Holy Days
13 This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley: 14 Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer: 15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD. 16 All the people of the land shall give this oblation for the prince in Israel. 17 And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel. 18 Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary: 19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court. 20 And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house. 21 In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten. 22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering. 23 And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering. 24 And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah. 25 In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

Ezekiel 46

The Prince and His Festivals

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened. 2 And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening. 3 Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons. 4 And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish. 5 And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah. 6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish. 7 And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah. 8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof. 9 But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it. 10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth. 11 And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah. 12 Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate. 13 Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning. 14 And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD. 15 Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering. 16 Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance. 17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them. 18 Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession. 19 After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward. 20 Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people. 21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court. 22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure. 23 And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about. 24 Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Ezekiel 47

The River of Healing Water From the Temple

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar. 2 Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side. 3 And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ancles. 4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins. 5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over. 6 And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river. 7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other. 8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed. 9 And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh. 10 And it shall come to pass, that the fishers shall stand upon it from En-gedi even unto En-eglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many. 11 But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt. 12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.
The Boundaries of the Land
13 Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions. 14 And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance. 15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad; 16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazar-hatticon, which is by the coast of Hauran. 17 And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side. 18 And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side. 19 And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward. 20 The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side. 21 So shall ye divide this land unto you according to the tribes of Israel. 22 And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel. 23 And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

Ezekiel 48

The Division of the Land

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazar-enan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan. 2 And by the border of Dan, from the east side unto the west side, a portion for Asher. 3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali. 4 And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh. 5 And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim. 6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben. 7 And by the border of Reuben, from the east side unto the west side, a portion for Judah. 8 And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it. 9 The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth. 10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof. 11 It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray. 12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites. 13 And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand. 14 And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD. 15 And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof. 16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred. 17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty. 18 And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city. 19 And they that serve the city shall serve it out of all the tribes of Israel. 20 All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city. 21 And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof. 22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince. 23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion. 24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion. 25 And by the border of Simeon, from the east side unto the west side, Issachar a portion. 26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion. 27 And by the border of Zebulun, from the east side unto the west side, Gad a portion. 28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea. 29 This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.
The Gates of the City of Jerusalem
30 And these are the goings out of the city on the north side, four thousand and five hundred measures. 31 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi. 32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan. 33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun. 34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali. 35 It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

List of Books

THE BOOK OF

DANIEL

Daniel 1

Introduction

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it. 2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god. 3 And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes; 4 Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans. 5 And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.
Daniel Takes his Stand With God
6 Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah: 7 Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego. 8 But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself. 9 Now God had brought Daniel into favour and tender love with the prince of the eunuchs. 10 And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king. 11 Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah, 12 Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink. 13 Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants. 14 So he consented to them in this matter, and proved them ten days. 15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat. 16 Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse. 17 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams. 18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar. 19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king. 20 And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm. 21 And Daniel continued even unto the first year of king Cyrus.

Daniel 2

Babylonian King Nebuchadnezzar's Dream
Babylon the 3rd of the 7 Gentile Global Kingdoms (Revelation 17:10)

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him. 2 Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king. 3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream. 4 Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation. 5 The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill. 6 But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof. 7 They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it. 8 The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me. 9 But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof. 10 The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean. 11 And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh. 12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon. 13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain. 14 Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon: 15 He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel. 16 Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation. 17 Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions: 18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon. 19 Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven. 20 Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his: 21 And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding: 22 He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him. 23 I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.
Daniel Interprets the King's Dream
24 Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation. 25 Then Arioch brought in Daniel before the king in haste and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation. 26 The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof? 27 Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king; 28 But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these; 29 As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass. 30 But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart. 31 Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible. 32 This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass, 33 His legs of iron, his feet part of iron and part of clay. 34 Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces. 35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth. 36 This is the dream; and we will tell the interpretation thereof before the king. 37 Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory. 38 And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold. 39 And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth. 40 And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise. 41 And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay. 42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken. 43 And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay. 44 And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever. 45 Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. 46 Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him. 47 The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldst reveal this secret. 48 Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon. 49 Then Daniel requested of the king, and he set Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Daniel 3

The Image of Gold and The Fiery Furnace

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon. 2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up. 3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up. 4 Then an herald cried aloud, To you it is commanded, O people, nations, and languages, 5 That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up: 6 And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace. 7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up. 8 Wherefore at that time certain Chaldeans came near, and accused the Jews. 9 They spake and said to the king Nebuchadnezzar, O king, live for ever. 10 Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image: 11 And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace. 12 There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up. 13 Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king. 14 Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not ye serve my gods, nor worship the golden image which I have set up? 15 Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands? 16 Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter. 17 If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king. 18 But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up. 19 Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated. 20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace. 21 Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace. 22 Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abed-nego. 23 And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace. 24 Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king. 25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God. 26 Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abed-nego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abed-nego, came forth of the midst of the fire. 27 And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them. 28 Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God. 29 Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort. 30 Then the king promoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.

Daniel 4

2nd Dream - Nebuchadnezzar's Dream of a Tree

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. 2 I thought it good to shew the signs and wonders that the high God hath wrought toward me. 3 How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation. 4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace: 5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me. 6 Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream. 7 Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof. 8 But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying, 9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof. 10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great. 11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth: 12 The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it. 13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven; 14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches: 15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth: 16 Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him. 17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men. 18 This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.
Daniel Interprets the Dream
19 Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies. 20 The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth; 21 Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation: 22 It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth. 23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him; 24 This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king: 25 That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will. 26 And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule. 27 Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquility.
The Dream Is Fulfilled
28 All this came upon the king Nebuchadnezzar. 29 At the end of twelve months he walked in the palace of the kingdom of Babylon. 30 The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty? 31 While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee. 32 And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will. 33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles feathers, and his nails like birds' claws. 34 And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: 35 And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou? 36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me. 37 Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Daniel 5

The Handwriting in Plaster [Unrepentant Sins] on the Wall - Holy Spirit
The Handwriting in Stone [God's Law] - God (Deuteronomy 9:10)
The Handwriting in Dust [Repentant Sins] - Jesus (John 8:6)

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. 2 Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. 3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. 4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. 5 In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. 6 Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another. 7 The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. 8 Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. 9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied. 10 Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed: 11 There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers; 12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation. 13 Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry? 14 I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee. 15 And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing: 16 And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom. 17 Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. 18 O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour: 19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down. 20 But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him: 21 And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will. 22 And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this; 23 But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified: 24 Then was the part of the hand sent from him; and this writing was written. 25 And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN. 26 This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it. 27 TEKEL; Thou art weighed in the balances, and art found wanting. 28 PERES; Thy kingdom is divided, and given to the Medes and Persians. 29 Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom. 30 In that night was Belshazzar the king of the Chaldeans slain. 31 And Darius the Median took the kingdom, being about threescore and two years old.

Daniel 6

Daniel in the Den of Lions

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom; 2 And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage. 3 Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm. 4 Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him. 5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God. 6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever. 7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions. 8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not. 9 Wherefore king Darius signed the writing and the decree. 10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime. 11 Then these men assembled, and found Daniel praying and making supplication before his God. 12 Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not. 13 Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day. 14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him. 15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed. 16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee. 17 And a stone was brought and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel. 18 Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him. 19 Then the king arose very early in the morning, and went in haste unto the den of lions. 20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions? 21 Then said Daniel unto the king, O king, live for ever. 22 My God hath sent his angel, and hath shut the lions mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt. 23 Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God. 24 And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den. 25 Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. 26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end. 27 He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions. 28 So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Daniel 7

Daniel's Dream of Four [Global Gentile Kingdoms] Beasts
Babylon, Persia, Greece, and [Diverse - Different] Rome
Rome is Different in that Rome actually persecutes its own Citizens

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. 2 Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea. 3 And four great beasts came up from the sea, diverse one from another. 4 The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it. 5 And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh. 6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it. 7 After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and [Rome] it was diverse from all the beasts that were before it; and [Revised Rome - 7th Kingdom] it had ten horns. 8 I considered the horns, and, behold, there came up among them another little horn [Antichrist], before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things. 9 I beheld till the thrones were cast down, and the Ancient of Days [God] did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire. 10 A fiery stream issued and came forth from before him: thousand thousands [of Saints] ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened. 11 I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame (Revelation 19:20). 12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. 13 I saw in the night visions, and, behold, one like the Son of Man [Jesus Christ] came with the clouds of heaven, and came to the Ancient of Days, and they brought Him near before Him. 14 And there was given Him Dominion, and Glory, and a Kingdom, that all people, nations, and languages, should serve him: His dominion is an everlasting dominion, which shall not pass away, and His Kingdom that which shall not be destroyed.
The Interpretation of the Dream
15 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. 16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things. 17 These great beasts, which are four, are four kings, which shall arise out of the earth. 18 But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever. 19 Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet; 20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows. 21 I beheld, and the same horn made war with the saints, and prevailed against them; 22 Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom. 23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces. 24 And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings. 25 And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time. 26 But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end. 27 And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him. 28 Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Daniel 8

Daniel again Prophesies About his Near Future
Ram is the Medes and Persians - King Cyrus the Great
Goat is the Kingdom of Greece - Alexander the Great

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. 2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace [note: Daniel relocated the Kingdom functionally from Babylon to Shushan - the early Church Apostles following Daniel's example functionally relocated the Early Church from Jerusalem to Antioch], which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai. 3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last. 4 I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great. 5 And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes. 6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power. 7 And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand. 8 Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven. 9 And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land. 10 And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them. 11 Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down. 12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered. 13 Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot? 14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.
The Interpretation of the Vision
15 And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man. 16 And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision. 17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision. 18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. 19 And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be. 20 The ram which thou sawest having two horns are the kings of Media and Persia. 21 And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king. 22 Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power. 23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up. 24 And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. 25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand. 26 And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.
Daniel Suffers from spiritual Warfare
27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Daniel 9

Daniel's intercessory Prayer for his Jewish People

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans; 2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem. 3 And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes: 4 And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments; 5 We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments: 6 Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land. 7 O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee. 8 O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee. 9 To the Lord our God belong mercies and forgivenesses, though we have rebelled against him; 10 Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets. 11 Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him. 12 And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem. 13 As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth. 14 Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice. 15 And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly. 16 O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us. 17 Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake. 18 O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies. 19 O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.
Daniel's Famous Prophecy - The Seventy "Sevens"
20 And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God; 21 Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation. 22 And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding. 23 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision. 24 Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. 25 Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times. 26 And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. 27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined [the 7 Bowl Judgments - Revelation chapter 16] shall be poured upon the desolate.

Daniel 10

Daniel's Vision of a the Messiah - Jesus Christ

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision. 2 In those days I Daniel was mourning three full weeks. 3 I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled. 4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel; 5 Then I lifted up mine eyes, and looked, and behold a certain Man [Jesus Christ] clothed in linen, whose loins were girded with fine gold of Uphaz: 6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude. 7 And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves. 8 Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength. 9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.
Daniel Encounters an Angel
10 And, behold, an hand [of an Angel] touched me, which set me upon my knees and upon the palms of my hands. 11 And he [Angel] said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling. 12 Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words. 13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia. 14 Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days. 15 And when he had spoken such words unto me, I set my face toward the ground, and I became dumb. 16 And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength. 17 For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me. 18 Then there came again and touched me one like the appearance of a man, and he strengthened me, 19 And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me. 20 Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come. 21 But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Daniel 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.
The Kings of the South [Egypt] and the North [Syria]
2 And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia [Greece]. 3 And a mighty king [Alexander the Great] shall stand up, that shall rule with great dominion, and do according to his will. 4 And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his [family] posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those. 5 And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion. 6 And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times. 7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail: 8 And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north. 9 So the king of the south shall come into his kingdom, and shall return into his own land. 10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress. 11 And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand. 12 And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it. 13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches. 14 And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall. 15 So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand. 16 But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed. 17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him. 18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him. 19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found. 20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle. 21 And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries [a false deceptive peace]. 22 And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant. 23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people. 24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time. 25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him. 26 Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain. 27 And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed. 28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land. 29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter. 30 For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant. 31 And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate. 32 And such as do wickedly against the covenant shall he corrupt by flatteries [a false deceptive peace]: but the people that do know their God shall be strong, and do exploits. 33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days. 34 Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries. 35 And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.
The Greek King Antiochus IV Epiphanes who Exalts Himself
36 And the king [Antiochus IV Epiphanes, a forerunner of Antichrist] shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done. 37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all. 38 But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things. 39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain. 40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over. 41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon. 42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape. 43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps. 44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many. 45 And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Daniel 12

The Time of The End - The End Times

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book. 2 And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt. 3 And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever. 4 But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased. 5 Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river. 6 And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders? 7 And I heard the Man [Jesus Christ] clothed in linen, which was upon the waters of the river, when He held up His right hand and his left hand unto Heaven, and sware by Him that liveth forever that it shall be for a time, times, and an half [3½ years]; and when he [Antichrist] shall have accomplished to scatter the power of the holy people, all these things shall be finished. 8 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? 9 And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end [after the resurrection - the Church Age]. 10 Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. 11 And from the time that the daily sacrifice [from the rebuilt Jerusalem Temple] shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days. 12 Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days. 13 But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

List of Books

HOSEA

Hosea 1

Introduction

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
Hosea's Wife and Children
2 The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD. 3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son. 4 And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel. 5 And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel. 6 And she conceived again, and bare a daughter. And God said unto him, Call her name Lo-ruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away. 7 But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen. 8 Now when she had weaned Lo-ruhamah, she conceived, and bare a son. 9 Then said God, Call his name Lo-ammi: for ye are not my people, and I will not be your God.
The Ever Present Remnant of Israel
10 Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God. 11 Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Hosea 2

Israel's Punishment and Restoration

Say ye unto your brethren, Ammi; and to your sisters, Ru-hamah. 2 Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts; 3 Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst. 4 And I will not have mercy upon her children; for they be the children of whoredoms. 5 For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink. 6 Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths. 7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now. 8 For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal. 9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness. 10 And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand. 11 I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts. 12 And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them. 13 And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD. 14 Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her. 15 And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt. 16 And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali. 17 For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name. 18 And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely. 19 And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies. 20 I will even betroth thee unto me in faithfulness: and thou shalt know the LORD. 21 And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth; 22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel. 23 And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

Hosea 3

The Prophet Hosea's Reconciliation With His Wife

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine. 2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley: 3 And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee. 4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim: 5 Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Hosea 4

The Charges Against Israel

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land. 2 By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood. 3 Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away. 4 Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest. 5 Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother. 6 My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children. 7 As they were increased, so they sinned against me: therefore will I change their glory into shame. 8 They eat up the sin of my people, and they set their heart on their iniquity. 9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings. 10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD. 11 Whoredom and wine and new wine take away the heart. 12 My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God. 13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery. 14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall. 15 Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Beth-aven, nor swear, The LORD liveth. 16 For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place. 17 Ephraim is joined to idols: let him alone. 18 Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye. 19 The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Hosea 5

Judgment Against Israel

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor. 2 And the revolters are profound to make slaughter, though I have been a rebuker of them all. 3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled. 4 They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD. 5 And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them. 6 They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them. 7 They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions. 8 Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after thee, O Benjamin. 9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be. 10 The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water. 11 Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment. 12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness. 13 When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound. 14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him. 15 I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Hosea 6

Like Hosea's Wife Israel's Repentance Isn't Sincere

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up. 2 After two days will he revive us: in the third day he will raise us up, and we shall live in his sight. 3 Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth. 4 O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away. 5 Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth. 6 For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings. 7 But they like men have transgressed the covenant: there have they dealt treacherously against me. 8 Gilead is a city of them that work iniquity, and is polluted with blood. 9 And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness. 10 I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled. 11 Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

Hosea 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without. 2 And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face. 3 They make the king glad with their wickedness, and the princes with their lies. 4 They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened. 5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners. 6 For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire. 7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me. 8 Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned. 9 Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not. 10 And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this. 11 Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria. 12 When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard. 13 Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me. 14 And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me. 15 Though I have bound and strengthened their arms, yet do they imagine mischief against me. 16 They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Hosea 8

Israel to Reap the Whirlwind

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law. 2 Israel shall cry unto me, My God, we know thee. 3 Israel hath cast off the thing that is good: the enemy shall pursue him. 4 They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off. 5 Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency? 6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces. 7 For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up. 8 Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure. 9 For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers. 10 Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes. 11 Because Ephraim hath made many altars to sin, altars shall be unto him to sin. 12 I have written to him the great things of my law, but they were counted as a strange thing. 13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt. 14 For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Hosea 9

Punishment for Israel

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor. 2 The floor and the winepress shall not feed them, and the new wine shall fail in her. 3 They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria. 4 They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD. 5 What will ye do in the solemn day, and in the day of the feast of the LORD? 6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles. 7 The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred. 8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God. 9 They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins. 10 I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baal-peor, and separated themselves unto that shame; and their abominations were according as they loved. 11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception. 12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them! 13 Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer. 14 Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts. 15 All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters. 16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb. 17 My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Hosea 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images. 2 Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images. 3 For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us? 4 They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field. 5 The inhabitants of Samaria shall fear because of the calves of Beth-aven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it. 6 It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel. 7 As for Samaria, her king is cut off as the foam upon the water. 8 The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us. 9 O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them. 10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows. 11 And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods. 12 Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you. 13 Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men. 14 Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Beth-arbel in the day of battle: the mother was dashed in pieces upon her children. 15 So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Hosea 11

God's Everlasting Love for Israel

When Israel was a child, then I loved him, and called my son out of Egypt. 2 As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images. 3 I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them. 4 I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them. 5 He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return. 6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels. 7 And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him. 8 How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together. 9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city. 10 They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west. 11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.
Though Israel Continues to Sin
12 Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

Hosea 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt. 2 The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him. 3 He took his brother by the heel in the womb, and by his strength he had power with God: 4 Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us; 5 Even the LORD God of hosts; the LORD is his memorial. 6 Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually. 7 He is a merchant, the balances of deceit are in his hand: he loveth to oppress. 8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin. 9 And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast. 10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets. 11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields. 12 And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep. 13 And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved. 14 Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

Hosea 13

God Remains Faithful and Continues to Correct Israel

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died. 2 And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves. 3 Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney. 4 Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me. 5 I did know thee in the wilderness, in the land of great drought. 6 According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me. 7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them: 8 I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them. 9 O Israel, thou hast destroyed thyself; but in me is thine help. 10 I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes? 11 I gave thee a king in mine anger, and took him away in my wrath. 12 The iniquity of Ephraim is bound up; his sin is hid. 13 The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children. 14 I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes. 15 Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels. 16 Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Hosea 14

The Repentance of Israel will Ultimately bring forth God's Blessings

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity. 2 Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips. 3 Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy. 4 I will heal their backsliding, I will love them freely: for mine anger is turned away from him. 5 I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon. 6 His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon. 7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon. 8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found. 9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

List of Books

JOEL

Joel 1

Introduction

The word of the LORD that came to Joel the son of Pethuel.
An Invasion of Locusts
2 Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers? 3 Tell ye your children of it, and let your children tell their children, and their children another generation. 4 That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten. 5 Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth. 6 For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion. 7 He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white. 8 Lament like a virgin girded with sackcloth for the husband of her youth. 9 The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn. 10 The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth. 11 Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished. 12 The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.
A Call to Repentance
13 Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God. 14 Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD, 15 Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come. 16 Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God? 17 The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered. 18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate. 19 O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field. 20 The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Joel 2

An Army of Demonic (spirits) Locusts

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand; 2 A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations. 3 A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them. 4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run. 5 Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array. 6 Before their face the people shall be much pained: all faces shall gather blackness. 7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks: 8 Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded. 9 They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief. 10 The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining: 11 And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?
The LORD's Mercy
12 Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning: 13 And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil. 14 Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God? 15 Blow the trumpet in Zion, sanctify a fast, call a solemn assembly: 16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet. 17 Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?
The LORD"s Restoration
18 Then will the LORD be jealous for his land, and pity his people. 19 Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen: 20 But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things. 21 Fear not, O land; be glad and rejoice: for the LORD will do great things. 22 Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength. 23 Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month. 24 And the floors shall be full of wheat, and the fats shall overflow with wine and oil. 25 And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you. 26 And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed. 27 And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.
The Day of the LORD
28 And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: 29 And also upon the servants and upon the handmaids in those days will I pour out my spirit. 30 And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke. 31 The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come. 32 And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

Joel 3

All The Nations are Judged

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem, 2 I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land. 3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink. 4 Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head; 5 Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things: 6 The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border. 7 Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head: 8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it. 9 Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up: 10 Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong. 11 Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD. 12 Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about. 13 Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great. 14 Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision. 15 The sun and the moon shall be darkened, and the stars shall withdraw their shining.
Blessings for God's People
16 The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel. 17 So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more. 18 And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim. 19 Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land. 20 But Judah shall dwell for ever, and Jerusalem from generation to generation. 21 For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

List of Books

AMOS

Amos 1

God's Judgment on Israel's Neighbors

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake. 2 And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither. 3 Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron: 4 But I will send a fire into the house of Hazael, which shall devour the palaces of Ben-hadad. 5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD. 6 Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom: 7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof: 8 And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD. 9 Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant: 10 But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof. 11 Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever: 12 But I will send a fire upon Teman, which shall devour the palaces of Bozrah. 13 Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border: 14 But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind: 15 And their king shall go into captivity, he and his princes together, saith the LORD.

Amos 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime: 2 But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet: 3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD. 4 Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked: 5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
God's Judgment on Israel
6 Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes; 7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name: 8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god. 9 Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath. 10 Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite. 11 And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD. 12 But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not. 13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves. 14 Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself: 15 Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself. 16 And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

Amos 3

Witnesses Summoned Against Israel

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying, 2 You only have I known of all the families of the earth: therefore I will punish you for all your iniquities. 3 Can two walk together, except they be agreed? 4 Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing? 5 Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all? 6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it? 7 Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets. 8 The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy? 9 Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof. 10 For they know not to do right, saith the LORD, who store up violence and robbery in their palaces. 11 Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled. 12 Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch. 13 Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts, 14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground. 15 And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

Amos 4

Israel Has Not Returned to God

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink. 2 The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks. 3 And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD. 4 Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years: 5 And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD. 6 And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD. 7 And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered. 8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD. 9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD. 10 I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD. 11 I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD. 12 Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel. 13 For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Amos 5

A Lament and Call to Repentance

Hear ye this word which I take up against you, even a lamentation, O house of Israel. 2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up. 3 For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel. 4 For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live: 5 But seek not Bethel, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought. 6 Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel. 7 Ye who turn judgment to wormwood, and leave off righteousness in the earth, 8 Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name: 9 That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress. 10 They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly. 11 Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them. 12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right. 13 Therefore the prudent shall keep silence in that time; for it is an evil time. 14 Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken. 15 Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph. 16 Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing. 17 And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.
The Day of the LORD
18 Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light. 19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him. 20 Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it? 21 I hate, I despise your feast days, and I will not smell in your solemn assemblies. 22 Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts. 23 Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols. 24 But let judgment run down as waters, and righteousness as a mighty stream. 25 Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel? 26 But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves. 27 Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Amos 6

Woe to the Complacent

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came! 2 Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border? 3 Ye that put far away the evil day, and cause the seat of violence to come near; 4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall; 5 That chant to the sound of the viol, and invent to themselves instruments of musick, like David; 6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph. 7 Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed. 8 The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein. 9 And it shall come to pass, if there remain ten men in one house, that they shall die. 10 And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD. 11 For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts. 12 Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock: 13 Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength? 14 But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Amos 7

Three Judgment Visions; Locusts, Fire and a Plumb Line

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings. 2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small. 3 The LORD repented for this: It shall not be, saith the LORD. 4 Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part. 5 Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small. 6 The LORD repented for this: This also shall not be, saith the Lord GOD. 7 Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand. 8 And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more: 9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
The Prophet Amos and The False Priest Amaziah
10 Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words. 11 For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land. 12 Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there: 13 But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court. 14 Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit: 15 And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel. 16 Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac. 17 Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Amos 8

A Basket of Ripe Fruit

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit. 2 And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more. 3 And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence. 4 Hear this, O ye that swallow up the needy, even to make the poor of the land to fail, 5 Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit? 6 That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat? 7 The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works. 8 Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt. 9 And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: 10 And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day. 11 Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD: 12 And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it. 13 In that day shall the fair virgins and young men faint for thirst. 14 They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beer-sheba liveth; even they shall fall, and never rise up again.

Amos 9

Israel to Be Dispersed Among All Nations

I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered. 2 Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down: 3 And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them: 4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good. 5 And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt. 6 It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name. 7 Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir? 8 Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD. 9 For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth. 10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.
Israel's Return and Restoration - The Millennial Reign of Christ
11 In that day [Millennial Reign] will I raise up the Tabernacle [Throne] of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old: 12 That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this. 13 Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt. 14 And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them. 15 And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

List of Books

OBADIAH

Obadiah 1

Esau's Descendants Edom Will Be Humbled

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle. 2 Behold, I have made thee small among the heathen: thou art greatly despised. 3 The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground? 4 Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD. 5 If thieves came to thee, if robbers by night, how art thou cut off! would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes? 6 How are the things of Esau searched out! how are his hidden things sought up! 7 All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him. 8 Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau? 9 And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter. 10 For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever. 11 In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them. 12 But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress. 13 Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity; 14 Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.
Jacob's Descendants Israel Will Win!
15 For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head. 16 For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been. 17 But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions. 18 And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it. 19 And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead. 20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south. 21 And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

List of Books

JONAH

Jonah 1

Jonah Flees From the LORD

Now the word of the LORD came unto Jonah the son of Amittai, saying, 2 Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me. 3 But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD. 4 But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken. 5 Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep. 6 So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not. 7 And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah. 8 Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou? 9 And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land. 10 Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them. 11 Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous. 12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you. 13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them. 14 Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee. 15 So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging. 16 Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows. 17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Jonah 2

Jonah's Prayer

Then Jonah prayed unto the LORD his God out of the fish's belly, 2 And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice. 3 For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me. 4 Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple. 5 The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head. 6 I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God. 7 When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple. 8 They that observe lying vanities forsake their own mercy. 9 But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD. 10 And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

Jonah 3

Jonah Goes to Nineveh

And the word of the LORD came unto Jonah the second time, saying, 2 Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee. 3 So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey. 4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown. 5 So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them. 6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes. 7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water: 8 But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands. 9 Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not? 10 And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Jonah 4

Jonah's Anger at the LORD's Compassion

But it displeased Jonah exceedingly, and he was very angry. 2 And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil. 3 Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live. 4 Then said the LORD, Doest thou well to be angry? 5 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city. 6 And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd. 7 But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered. 8 And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live. 9 And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death. 10 Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night: 11 And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

List of Books

MICAH

Micah 1

Introduction

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem. 2 Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.
The LORD Will Judge both Jerusalem and Samaria
3 For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth. 4 And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place. 5 For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem? 6 Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof. 7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot. 8 Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls. 9 For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem. 10 Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust. 11 Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive of you his standing. 12 For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem. 13 O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee. 14 Therefore shalt thou give presents to Moresheth-gath: the houses of Achzib shall be a lie to the kings of Israel. 15 Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel. 16 Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Micah 2

Judgment for Those Who Harm the Poor and Needy

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand. 2 And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage. 3 Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil. 4 In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields. 5 Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD. 6 Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame. 7 O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly? 8 Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war. 9 The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever. 10 Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction. 11 If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people. 12 I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men. 13 The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Micah 3

Political Leaders and Religious Prophets Rebuked

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment? 2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones; 3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron. 4 Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings. 5 Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him. 6 Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them. 7 Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God. 8 But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin. 9 Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity. 10 They build up Zion with blood, and Jerusalem with iniquity. 11 The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us. 12 Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Micah 4

The Mountain [Government] of the LORD Will Be Everywhere

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it. 2 And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem. 3 And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more. 4 But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it. 5 For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.
The Scattered Israelites Will Return to Jerusalem
6 In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted; 7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever. 8 And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem. 9 Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail. 10 Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies. 11 Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion. 12 But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor. 13 Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Micah 5

God Promises A King to Come From Bethlehem

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek. 2 But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting. 3 Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel. 4 And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth. 5 And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
Deliverance from Assyria
6 And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders. 7 And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men. 8 And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver. 9 Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off. 10 And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots: 11 And I will cut off the cities of thy land, and throw down all thy strong holds: 12 And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers: 13 Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands. 14 And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities. 15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Micah 6

The LORD'S Case Against Israel

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice. 2 Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel. 3 O my people, what have I done unto thee? and wherein have I wearied thee? testify against me. 4 For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam. 5 O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD. 6 Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old? 7 Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul? 8 He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?
Israel's Guilt and Punishment
9 The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it. 10 Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable? 11 Shall I count them pure with the wicked balances, and with the bag of deceitful weights? 12 For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth. 13 Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins. 14 Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword. 15 Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine. 16 For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Micah 7

Israel's Misery

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit. 2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net. 3 That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up. 4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity. 5 Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom. 6 For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house. 7 Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.
Israel Will Rise
8 Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me. 9 I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness. 10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets. 11 In the day that thy walls are to be built, in that day shall the decree be far removed. 12 In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain. 13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.
Prayer and Praise
14 Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old. 15 According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things. 16 The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf. 17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee. 18 Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy. 19 He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea. 20 Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

List of Books

NAHUM

Nahum 1

Introduction

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
The LORD'S Anger Against Nineveh
2 God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies. 3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet. 4 He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth. 5 The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein. 6 Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him. 7 The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him. 8 But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies. 9 What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time. 10 For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry. 11 There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor. 12 Thus saith the LORD: Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more. 13 For now will I break his yoke from off thee, and will burst thy bonds in sunder. 14 And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile. 15 Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

Nahum 2

Nineveh Will Fall

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily. 2 For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches. 3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken. 4 The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings. 5 He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared. 6 The gates of the rivers shall be opened, and the palace shall be dissolved. 7 And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts. 8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back. 9 Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture. 10 She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness. 11 Where is the dwelling of the lions, and the feeding place of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid? 12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin. 13 Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Nahum 3

Woe to Nineveh

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not; 2 The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots. 3 The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses: 4 Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts. 5 Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame. 6 And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock. 7 And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee? 8 Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea? 9 Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers. 10 Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains. 11 Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy. 12 All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater. 13 Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars. 14 Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln. 15 There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts. 16 Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away. 17 Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are. 18 Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them. 19 There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

List of Books

HABAKKUK

Habakkuk 1

Introduction

The burden which Habakkuk the prophet did see.
Habakkuk Complains About Injustice
2 O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save! 3 Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention. 4 Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.
The LORD'S Answer
5 Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you. 6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs. 7 They are terrible and dreadful: their judgment and their dignity shall proceed of themselves. 8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat. 9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand. 10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it. 11 Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.
Habakkuk's Second Complaint
12 Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction. 13 Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he? 14 And makest men as the fishes of the sea, as the creeping things, that have no ruler over them? 15 They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad. 16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous. 17 Shall they therefore empty their net, and not spare continually to slay the nations?

Habakkuk 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.
The LORD'S Second Answer
2 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it. 3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry. 4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith. 5 Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people: 6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay! 7 Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them? 8 Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. 9 Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil! 10 Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul. 11 For the stone shall cry out of the wall, and the beam out of the timber shall answer it. 12 Woe to him that buildeth a town with blood, and stablisheth a city by iniquity! 13 Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity? 14 For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea. 15 Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness! 16 Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory. 17 For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. 18 What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols? 19 Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it. 20 But the LORD is in his holy temple: let all the earth keep silence before him.

Habakkuk 3

Habakkuk's Prayer

A prayer of Habakkuk the prophet upon Shigionoth. 2 O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy. 3 God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise. 4 And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power. 5 Before him went the pestilence, and burning coals went forth at his feet. 6 He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting. 7 I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble. 8 Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation? 9 Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers. 10 The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high. 11 The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear. 12 Thou didst march through the land in indignation, thou didst thresh the heathen in anger. 13 Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah. 14 Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly. 15 Thou didst walk through the sea with thine horses, through the heap of great waters. 16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops. 17 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls: 18 Yet I will rejoice in the LORD, I will joy in the God of my salvation. 19 The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

List of Books

ZEPHANIAH

Zephaniah 1

Introduction

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.
The Day of God's Wrath (Passion for Justice) is Coming
2 I will utterly consume all things from off the land, saith the LORD. 3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.
Israel-Judah is also included in God's Wrath
4 I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests; 5 And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham; 6 And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him. 7 Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests. 8 And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel. 9 In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit. 10 And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills. 11 Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off. 12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil. 13 Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.
The Great Day of the LORD's Wrath
14 The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly. 15 That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness, 16 A day of the trumpet and alarm against the fenced cities, and against the high towers. 17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung. 18 Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Zephaniah 2

Israel is Included in The Great Day of the LORD's Wrath

Gather yourselves together, yea, gather together, O nation not desired; 2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you. 3 Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.
The Gentile Nations are Included in The Great Day of the LORD's Wrath
4 For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noonday, and Ekron shall be rooted up. 5 Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant. 6 And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks. 7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity. 8 I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border. 9 Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them. 10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts. 11 The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen. 12 Ye Ethiopians also, ye shall be slain by my sword. 13 And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness. 14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work. 15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Zephaniah 3

The Future Glory of Jerusalem

Woe to her that is filthy and polluted, to the oppressing city! 2 She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God. 3 Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow. 4 Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law. 5 The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame. 6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant. 7 I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings. 8 Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy. 9 For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent. 10 From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering. 11 In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain. 12 I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD. 13 The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid. 14 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. 15 The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more. 16 In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack. 17 The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing. 18 I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden. 19 Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame. 20 At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

List of Books

HAGGAI

Haggai 1

A Call to Finish the Building of the Jerusalem Temple

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying, 2 Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built. 3 Then came the word of the LORD by Haggai the prophet, saying, 4 Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste? 5 Now therefore thus saith the LORD of hosts; Consider your ways. 6 Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes. 7 Thus saith the LORD of hosts; Consider your ways. 8 Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD. 9 Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house. 10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit. 11 And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands. 12 Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD. 13 Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD. 14 And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God, 15 In the four and twentieth day of the sixth month, in the second year of Darius the king.

Haggai 2

The Promised Glory [Arrival of the Messiah] at the Rebuilt Temple

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying, 2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying, 3 Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing? 4 Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts: 5 According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not. 6 For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land; 7 And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts. 8 The silver is mine, and the gold is mine, saith the LORD of hosts. 9 The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.
Blessings for Rebuilding the Temple
10 In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying, 11 Thus saith the LORD of hosts; Ask now the priests concerning the law, saying, 12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No. 13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean. 14 Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean. 15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD: 16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty. 17 I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD. 18 Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it. 19 Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.
Governor Zerubbabel has the LORD's Signet Ring of Authority - A Valid Political Representative
Israel now without a Jewish King, having only a Jewish Governor is still Blessed by God
20 And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying, 21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth; 22 And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother. 23 In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

List of Books

ZECHARIAH

Zechariah 1

A Call to Come Back To the LORD

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, 2 The LORD hath been sore displeased with your fathers. 3 Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts. 4 Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD. 5 Your fathers, where are they? and the prophets, do they live for ever? 6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.
Zechariah's Eight Night Visions
For the Glory and Honor of Israel

The 9th Vision (Word from the Lord)
was the symbolic crowning of Joshua, the High Priest
The Messiah has the [three] offices of Prophet, High Priest and King

1st Vision - A Man Among the Myrtle Trees
7 Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, 8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white. 9 Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be. 10 And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth. 11 And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest. 12 Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years? 13 And the LORD answered the angel that talked with me with good words and comfortable words. 14 So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy. 15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction. 16 Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem. 17 Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.
2nd Vision - Four Horns and Four Craftsmen
18 Then lifted I up mine eyes, and saw, and behold four horns. 19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem. 20 And the LORD shewed me four carpenters. 21 Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Zechariah 2

3rd Vision - Man With a Measuring Line

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand. 2 Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof. 3 And, behold, the angel that talked with me went forth, and another angel went out to meet him, 4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein: 5 For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her. 6 Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD. 7 Deliver thyself, O Zion, that dwellest with the daughter of Babylon. 8 For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye. 9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me. 10 Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD. 11 And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee. 12 And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again. 13 Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Zechariah 3

4th Vision - Clean Garments for the High Priest
Our Justification (cleanliness) through Our Faith in the Messiah

And he shewed me Joshua the [current Levitical] High Priest standing before the Angel [Messenger - Messiah, Jesus Christ] of the LORD, and Satan standing at his right hand to resist [accuse] him. 2 And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this [person] a brand plucked [saved] out of the [destructive] fire? 3 Now Joshua [the High Priest] was clothed with filthy garments [unfulfilled Laws of Moses], and stood before the Angel [Jesus Christ]. 4 And He [Jesus] answered and spake unto those that stood before Him, saying, Take away the filthy garments from him. And unto him [the High Priest] He said, Behold, I [the LORD God] have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment. 5 And I [the Prophet Zechariah] said, Let them set a fair mitre [covering i.e. hat - Crown of Priestly Authority (Royal Priesthood)] upon his head. So they set a fair mitre [covering] upon his head, and clothed him with [Royal Priesthood] garments. And [Jesus] the Angel of the LORD stood by. 6 And the angel of the LORD [then] protested unto Joshua, saying, 7 Thus saith the LORD of Hosts; If thou wilt walk in My ways [Royal Priesthood], and if thou wilt keep My charge [Royal Kingdom], then thou shalt also judge My House, and shalt also keep My Courts, and I will give thee places to walk among these that stand by. 8 Hear now, O Joshua the High Priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth My Servant [Jesus - Messiah] the BRANCH [lit. Living One]. 9 For behold the Stone [unmovable object ] that I have laid before Joshua; upon one Stone [Holy Spirit] shall be seven eyes [Revelation 5:6 - complete knowledge vision - observing both the spiritual and the physical]: behold, I will engrave the graving thereof, saith the LORD of Hosts, and I will remove the iniquity of that land in one day [cross of Jesus]. 10 In that day [New Kingdom - Millennial Reign], saith the LORD of Hosts, shall ye call every man his neighbour under the vine and under the fig tree.

Zechariah 4

5th Vision - The Gold Lampstand and the Two Olive Trees

And the Angel [Messenger - Jesus] that talked with me came again, and waked [made aware] me, as a man that is wakened out of his sleep, 2 And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof: 3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof. 4 So I answered and spake to the angel that talked with me, saying, What are these, my lord? 5 Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord. 6 Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might [man's ability], nor by power [Levitical Law], but by My Spirit [Royal Priesthood], saith the LORD of Hosts. 7 Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it. 8 Moreover the word of the LORD came unto me, saying, 9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you. 10 For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth. 11 Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof? 12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves? 13 And he answered me and said, Knowest thou not what these be? And I said, No, my lord. 14 Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.

Zechariah 5

6th Vision - The Flying Scroll

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll. 2 And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits. 3 Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it. 4 I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
7th Vision - The Wicked Woman - Spirit of Mystery Babylon
5 Then the Angel [Jesus] that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth. 6 And I said, What is it? And he said, This is an ephah [large measure - i.e. basket sized] that goeth forth. He said moreover, This is their resemblance through all the earth (Revelation 17:5). 7 And, behold, there was lifted up a talent [year's wages] of lead: and this is a woman that sitteth in the midst of the ephah [basket]. 8 And He said, This is wickedness. And He cast it into the midst of the ephah [basket]; and He cast the weight of lead upon the mouth [top] thereof. 9 Then lifted I up mine eyes, and looked, and, behold, there came out two [spirits] women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven. 10 Then said I to the angel that talked with me, Whither do these bear the ephah? 11 And He said unto me, To build it an house [temple] in the land of Shinar [Kingdom of the ancient Tower of Babel (Genesis 10:10)]: and it shall be established, and set there upon her own base [throne].

Zechariah 6

8th Vision - Four Chariots - Global Judging Spirits
Judgment of the Gentile Nations

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass. 2 In the first chariot were red horses; and in the second chariot black horses; 3 And in the third chariot white horses; and in the fourth chariot grisled and bay horses. 4 Then I answered and said unto the angel that talked with me, What are these, my lord? 5 And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth. 6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country. 7 And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth. 8 Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.
9th Vision (Daytime) - A Crown for Joshua

The symbolic crowning of Joshua, the High Priest
Signifying that the Messiah has the [three] offices of Prophet, High Priest and King
9 And the word of the LORD came unto me, saying, 10 Take of them of the [Babylonian] captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day [daytime], and go into the house of Josiah the son of Zephaniah; 11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the High Priest; 12 And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH [lit. Living Branch (Nazareth) Matthew 2:23]; and He shall grow up out of His place (village of Nazareth), and He shall build the [Royal Priesthood] Temple of the LORD: 13 Even He [Jesus - Messiah] shall build the Temple of the LORD; and He shall bear the Glory, and shall sit and rule upon His Throne; and He shall be a Priest upon His Throne: and the counsel of peace shall be between them both. 14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial [reminder] in the [Levitical] Temple [in Jerusalem] of the LORD. 15 And they [Gentiles] that are far off shall come and build in the [Royal Priesthood] Temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

Zechariah 7

God Desires Justice and Mercy, Not Fasting

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu; 2 When they had sent unto the house of God Sherezer and Regem-melech, and their men, to pray before the LORD, 3 And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years? 4 Then came the word of the LORD of hosts unto me, saying, 5 Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me? 6 And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves? 7 Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain? 8 And the word of the LORD came unto Zechariah, saying, 9 Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother: 10 And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart. 11 But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear. 12 Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts. 13 Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts: 14 But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Zechariah 8

The LORD Promises to Bless Jerusalem
The Millennial Reign of the Messiah

Again the word of the LORD of hosts came to me, saying, 2 Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury. 3 Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain. 4 Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age. 5 And the streets of the city shall be full of boys and girls playing in the streets thereof. 6 Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts. 7 Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country; 8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness. 9 Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built. 10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour. 11 But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts. 12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things. 13 And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong. 14 For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not: 15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not. 16 These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates: 17 And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD. 18 And the word of the LORD of hosts came unto me, saying, 19 Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace. 20 Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities: 21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also. 22 Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD. 23 Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Zechariah 9

Judgment on Israel's Enemies

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD. 2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise. 3 And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets. 4 Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire. 5 Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited. 6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines. 7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite. 8 And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.
The Coming of Zion's King
Zion - Religious, Righteous Jerusalem
9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass. 10 And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from river even to the ends of the earth. 11 As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water. 12 Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee; 13 When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man. 14 And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD GOD shall blow the trumpet, and shall go with whirlwinds of the south. 15 The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar. 16 And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land. 17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Zechariah 10

The LORD Will Deliver

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field. 2 For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd. 3 Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle. 4 Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together. 5 And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded. 6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them. 7 And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD. 8 I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased. 9 And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again. 10 I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them. 11 And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away. 12 And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Zechariah 11

The Foolish Shepherds

Open thy doors, O Lebanon, that the fire may devour thy cedars. 2 Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down. 3 There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. 4 Thus saith the LORD my God; Feed the flock of the slaughter; 5 Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. 6 For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them. 7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock. 8 Three shepherds [False Triunity: Antichrist, False Prophet, Satan] also I cut off in one month; and my soul lothed them, and their soul also abhorred me. 9 Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another. 10 And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people. 11 And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD. 12 And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver [Matthew 27:9-10]. 13 And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD. 14 Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. 15 And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd. 16 For, lo, I will raise up a shepherd [Antichrist] in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces. 17 Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Zechariah 12

Jerusalem's Enemies to Be Destroyed

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him. 2 Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem. 3 And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it. 4 In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness. 5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God. 6 In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem. 7 The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah. 8 In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them. 9 And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem. 10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn. 11 In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. 12 And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; 13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; 14 All the families that remain, every family apart, and their wives apart.

Zechariah 13

A Fountain For Cleansing From Sin

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness. 2 And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land. 3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth. 4 And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive: 5 But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth. 6 And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.
The LORD'S Shepherd is Struck Down and the Sheep Scattered
7 Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered [Mark 14:27]: and I will turn mine hand upon the little ones. 8 And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein. 9 And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Zechariah 14

The LORD Will Come to Rule and Reign

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee. 2 For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city. 3 Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle. 4 And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south. 5 And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee. 6 And it shall come to pass in that day, that the light shall not be clear, nor dark: 7 But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light. 8 And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be. 9 And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one. 10 All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses. 11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited. 12 And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth. 13 And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour. 14 And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance. 15 And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague. 16 And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles. 17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain. 18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles. 19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles. 20 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar. 21 Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of Hosts.

List of Books

MALACHI

Malachi 1

Introduction

The burden of the word of the LORD to Israel by Malachi.
God loves the (godly) Jacob, and hated the (worldly) Esau
2 I have loved you [Israel], saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's [physical, blood] brother [yes]? saith the LORD: yet I loved [godly] Jacob, 3 And I hated [worldly] Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. 4 Whereas Edom [Esau's descendants] saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.
Blemished Sacrifices
5 And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel. 6 A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name? 7 Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible. 8 And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts. 9 And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts. 10 Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand. 11 For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts. 12 But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible. 13 Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD. 14 But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Malachi 2

Admonition for the Priests

And now, O ye priests, this commandment is for you. 2 If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart. 3 Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. 4 And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi [Levitical Priesthood], saith the LORD of hosts. 5 My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. 6 The Law of Truth [image of God] was was in his mouth, and iniquity was not found in his lips: he walked with Me in peace and equity, and did turn many away from iniquity. 7 For the priest's lips should keep [holy] knowledge, and they [the people] should seek the law [image of God - Royal Law-Commandments (Matthew 22:37-40)] at his mouth: for he is the messenger of the LORD of hosts. 8 But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of Hosts. 9 Therefore have I also made you contemptible and base [low-down] before all the people, according as ye have not kept My ways, but have been partial [biased, incomplete] in the law [representation of God].
Unfaithful Judah
10 Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers? 11 Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god. 12 The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts. 13 And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand. 14 Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant. 15 And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth. 16 For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.
The Day of Judgment
17 Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Malachi 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts. 2 But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' sope: 3 And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness. 4 Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years. 5 And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.
Partnership with God
6 For I am the LORD, I change not; therefore ye sons of Jacob are not consumed. 7 Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return? 8 Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings. 9 Ye are cursed with a curse: for ye have robbed me, even this whole nation. 10 Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it. 11 And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts. 12 And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts. 13 Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee? 14 Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts? 15 And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered. 16 Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name. 17 And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him. 18 Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Malachi 4

The Day of the LORD

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch. 2 But unto you that fear my name shall the Sun of Righteousness arise with healing [Salvation] in his wings; and ye shall go forth, and grow up as calves of the stall. 3 And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts. 4 Remember ye the law [i.e. Sabbath - Royal Law (Matthew 22:37-40)] of Moses my servant, which I commanded unto him in Horeb [Mt. Sinai] for all Israel [all those Governed by God - Jews, Christians and the Martyred Saints of Revelation (Fifth Seal - Revelation 6:9)], with the statutes and judgments. 5 Behold, I will send you Elijah [in spirit John the Baptist (Matthew 11:14) 1st Coming of the Messiah - physical Elijah (Revelation 11:3-12) 2nd Coming of the Messiah] the prophet before the coming of the great and dreadful day of the LORD: 6 And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

[end of the canonical (recognized) Old Testament]

List of Books

New Testament

THE GOSPEL ACCORDING TO

SAINT MATTHEW

Matthew 1

The Genealogy of Jesus Christ

The book of the generation of Jesus Christ, the son of David, the son of Abraham. 2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren; 3 And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram; 4 And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon; 5 And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse; 6 And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias; 7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa; 8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias; 9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias; 10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias; 11 And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon: 12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel; 13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor; 14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud; 15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob; 16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ. 17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.
The Birth of Jesus Christ
In Bethlehem King David's town of birth
18 Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost. 19 Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily. 20 But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost. 21 And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins. 22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying, 23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us. 24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife: 25 And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

Matthew 2

The Visit of the Magi

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, 2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him. 3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him. 4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born. 5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, 6 And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel. 7 Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared. 8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also. 9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was. 10 When they saw the star, they rejoiced with exceeding great joy. 11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh. 12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.
God warns Joseph
13 And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him. 14 When he arose, he took the young child and his mother by night, and departed into Egypt: 15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son. 16 Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men. 17 Then was fulfilled that which was spoken by Jeremy the prophet, saying, 18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.
The Return to Nazareth
19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt, 20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life. 21 And he arose, and took the young child and his mother, and came into the land of Israel. 22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee: 23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

Matthew 3

Jesus in Judea

The Levitical Priest John the Baptist
Prepares the Way for the Messiah Jesus Christ

In those days came John the Baptist, preaching in the wilderness of Judaea, 2 And saying, Repent ye: for the kingdom of heaven is at hand. 3 For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight. 4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey. 5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, 6 And were baptized of him in Jordan, confessing their sins. 7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come? 8 Bring forth therefore fruits meet for repentance: 9 And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham. 10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire. 11 I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire: 12 Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.
Jesus is Baptized (publicly washed) by a Priest
Washed to begin His Melchizedek Ministry
13 Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him. 14 But John forbad him, saying, I have need to be baptized of thee, and comest thou to me? 15 And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him. 16 And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him: 17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Matthew 4

The Temptation of Jesus Christ

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil. 2 And when he had fasted forty days and forty nights, he was afterward an hungred. 3 And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread. 4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God. 5 Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple, 6 And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone. 7 Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God. 8 Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them; 9 And saith unto him, All these things will I give thee, if thou wilt fall down and worship me. 10 Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve. 11 Then the devil leaveth him, and, behold, angels came and ministered unto him.
Jesus's Ministry in Galilee

Jesus Begins to Preach
12 Now when Jesus had heard that John was cast into prison, he departed into Galilee; 13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim: 14 That it might be fulfilled which was spoken by Esaias the prophet, saying, 15 The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles; 16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up. 17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.
The Calling of the First Disciples
18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers. 19 And he saith unto them, Follow me, and I will make you fishers of men. 20 And they straightway left their nets, and followed him. 21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them. 22 And they immediately left the ship and their father, and followed him.
Jesus Heals the Sick
23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people. 24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them. 25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

Matthew 5

The Beatitudes

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him: 2 And he opened his mouth, and taught them, saying, 3 Blessed are the poor in spirit: for theirs is the kingdom of heaven. 4 Blessed are they that mourn: for they shall be comforted. 5 Blessed are the meek: for they shall inherit the earth. 6 Blessed are they which do hunger and thirst after righteousness: for they shall be filled. 7 Blessed are the merciful: for they shall obtain mercy. 8 Blessed are the pure in heart: for they shall see God. 9 Blessed are the peacemakers: for they shall be called the children of God. 10 Blessed are they which are persecuted for righteousness sake: for theirs is the kingdom of heaven. 11 Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake. 12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.
Salt and Light
13 Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. 14 Ye are the light of the world. A city that is set on an hill cannot be hid. 15 Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house. 16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.
Our Righteousness does Not come from the Law
17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil. 18 For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. 19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven. 20 For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.
Teaching about Anger
21 Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment: 22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire. 23 Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee; 24 Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift. 25 Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison. 26 Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.
Sin begins in our Mind
27 Ye have heard that it was said by them of old time, Thou shalt not commit adultery: 28 But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart. 29 And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell. 30 And if thy right hand offend thee, cut if off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
Divorce
31 It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement: 32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.
Oaths
33 Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths: 34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne: 35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King. 36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black. 37 But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.
The Revoking of an Eye for an Eye
38 Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth: 39 But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also. 40 And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also. 41 And whosoever shall compel thee to go a mile, go with him twain. 42 Give to him that asketh thee, and from him that would borrow of thee turn not thou away.
Love for Enemies
43 Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy. 44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you; 45 That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust. 46 For if ye love them which love you, what reward have ye? do not even the publicans the same? 47 And if ye salute your brethren only, what do ye more than others? do not even the publicans so? 48 Be ye therefore perfect, even as your Father which is in heaven is perfect.

Matthew 6

The Proper way to Give

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven. 2 Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward. 3 But when thou doest alms, let not thy left hand know what thy right hand doeth: 4 That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.
Prayer
5 And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward. 6 But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly. 7 But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking. 8 Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him. 9 After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name. 10 Thy kingdom come. Thy will be done in earth, as it is in heaven. 11 Give us this day our daily bread. 12 And forgive us our debts, as we forgive our debtors. 13 And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen. 14 For if ye forgive men their trespasses, your heavenly Father will also forgive you: 15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
Fasting
16 Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward. 17 But thou, when thou fastest, anoint thine head, and wash thy face; 18 That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.
Treasures in Heaven
19 Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal: 20 But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal: 21 For where your treasure is, there will your heart be also.
The Light of the World
22 The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light. 23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!
Put God's Kingdom First
24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon. 25 Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment? 26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they? 27 Which of you by taking thought can add one cubit unto his stature? 28 And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin: 29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these. 30 Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith? 31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed? 32 For after all these things do the Gentiles seek: for your heavenly Father knoweth that ye have need of all these things. 33 But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you. 34 Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Matthew 7

Judging others

Judge not, that ye be not judged. 2 For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again. 3 And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye? 4 Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye? 5 Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
Seeking God's Help
6 Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you. 7 Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you: 8 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened. 9 Or what man is there of you, whom if his son ask bread, will he give him a stone? 10 Or if he ask a fish, will he give him a serpent? 11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him? 12 Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.
The Narrow Way
13 Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat: 14 Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.
Behavior and Belief
15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. 16 Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles? 17 Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit. 18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit. 19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire. 20 Wherefore by their fruits ye shall know them.
"I never knew you"
21 Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven. 22 Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works? 23 And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.
Build on a Firm Foundation
24 Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock: 25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock. 26 And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand: 27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. 28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine: 29 For he taught them as one having authority, and not as the scribes.

Matthew 8

The Man With Leprosy

When he was come down from the mountain, great multitudes followed him. 2 And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean. 3 And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed. 4 And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.
The Faith of the Roman Centurion
5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him, 6 And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented. 7 And Jesus saith unto him, I will come and heal him. 8 The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed. 9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it. 10 When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel. 11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven. 12 But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth. 13 And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.
Peter's Mother-in-law is healed
14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever. 15 And he touched her hand, and the fever left her: and she arose, and ministered unto them. 16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick: 17 That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.
The Cost of Following Jesus
18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side. 19 And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest. 20 And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head. 21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father. 22 But Jesus said unto him, Follow me; and let the dead bury their dead.
Jesus Calms the Storm
23 And when he was entered into a ship, his disciples followed him. 24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep. 25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish. 26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm. 27 But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!
The Healing of Two Demon-possessed Men
28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way. 29 And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time? 30 And there was a good way off from them an herd of many swine feeding. 31 So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine. 32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters. 33 And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils. 34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Matthew 9

Jesus Heals a Paralytic

And he entered into a ship, and passed over, and came into his own city. 2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee. 3 And, behold, certain of the scribes said within themselves, This man blasphemeth. 4 And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts? 5 For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk? 6 But that ye may know that the Son of man hath power on earth to forgive sins, then saith he to the sick of the palsy, Arise, take up thy bed, and go unto thine house. 7 And he arose, and departed to his house. 8 But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.
The Calling of Matthew (Levi)
9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him. 10 And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples. 11 And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners? 12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick. 13 But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.
Jesus Questioned About Fasting
14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not? 15 And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast. 16 No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse. 17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.
Jesus Raises Jairus' Daughter
18 While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live. 19 And Jesus arose, and followed him, and so did his disciples. 20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment: 21 For she said within herself, If I may but touch his garment, I shall be whole. 22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour. 23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise, 24 He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn. 25 But when the people were put forth, he went in, and took her by the hand, and the maid arose. 26 And the fame hereof went abroad into all that land.
Jesus Heals the Blind and Mute
27 And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us. 28 And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord. 29 Then touched he their eyes, saying, According to your faith be it unto you. 30 And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it. 31 But they, when they were departed, spread abroad his fame in all that country. 32 As they went out, behold, they brought to him a dumb man possessed with a devil. 33 And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel. 34 But the Pharisees said, He casteth out devils through the prince of the devils.
Jesus' Compassion
35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people. 36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.
The Workers are few
37 Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few; 38 Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Matthew 10

Jesus Sends Out the Twelve Jewish Apostles

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease. 2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; 3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; 4 Simon the Canaanite, and Judas Iscariot, who also betrayed him. 5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not: 6 But go rather to the lost sheep of the house of Israel. 7 And as ye go, preach, saying, The kingdom of heaven is at hand. 8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give. 9 Provide neither gold, nor silver, nor brass in your purses, 10 Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat. 11 And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence. 12 And when ye come into an house, salute it. 13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you. 14 And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet. 15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.
The Disciples are to expect Persecution
16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves. 17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues; 18 And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles. 19 But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak. 20 For it is not ye that speak, but the Spirit of your Father which speaketh in you. 21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death. 22 And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved. 23 But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come. 24 The disciple is not above his master, nor the servant above his lord. 25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?
Admonitions Against Fear
26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known. 27 What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops. 28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell. 29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. 30 But the very hairs of your head are all numbered. 31 Fear ye not therefore, ye are of more value than many sparrows.
Confessing Jesus Before Others
32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven. 33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.
Change Brings Conflict
34 Think not that I am come to send peace on earth: I came not to send peace, but a sword. 35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law. 36 And a man's foes shall be they of his own household. 37 He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me. 38 And he that taketh not his cross, and followeth after me, is not worthy of me. 39 He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.
Rewards of Service
40 He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me. 41 He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward. 42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

Matthew 11

Messengers from John the Baptist

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities. 2 Now when John had heard in the prison the works of Christ, he sent two of his disciples, 3 And said unto him, Art thou he that should come, or do we look for another? 4 Jesus answered and said unto them, Go and shew John again those things which ye do hear and see: 5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them. 6 And blessed is he, whosoever shall not be offended in me. 7 And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind? 8 But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses. 9 But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet. 10 For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
Woe on Unrepentant Cities
11 Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he. 12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force. 13 For all the prophets and the law prophesied until John. 14 And if ye will receive it, this is Elias, which was for to come. 15 He that hath ears to hear, let him hear. 16 But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows, 17 And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented. 18 For John came neither eating nor drinking, and they say, He hath a devil. 19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children. 20 Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not: 21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes. 22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you. 23 And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day. 24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.
Rest for the Weary
25 At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes. 26 Even so, Father: for so it seemed good in thy sight. 27 All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him. 28 Come unto me, all ye that labour and are heavy laden, and I will give you rest. 29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls. 30 For my yoke is easy, and my burden is light.

Matthew 12

Jesus is Lord over Sabbath

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat. 2 But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day. 3 But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him; 4 How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests? 5 Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless? 6 But I say unto you, That in this place is one greater than the temple. 7 But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless. 8 For the Son of man is Lord even of the sabbath day.
Jesus heals a man
9 And when he was departed thence, he went into their synagogue: 10 And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him. 11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out? 12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days. 13 Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other. 14 Then the Pharisees went out, and held a council against him, how they might destroy him.
God's Chosen Servant
15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all; 16 And charged them that they should not make him known: 17 That it might be fulfilled which was spoken by Esaias the prophet, saying, 18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles. 19 He shall not strive, nor cry; neither shall any man hear his voice in the streets. 20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory. 21 And in his name shall the Gentiles trust.
The Power of God over Satan
22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw. 23 And all the people were amazed, and said, Is not this the son of David? 24 But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils. 25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand: 26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand? 27 And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges. 28 But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you. 29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house. 30 He that is not with me is against me; and he that gathereth not with me scattereth abroad. 31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men. 32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.
A Tree is know by its Fruit
33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit. 34 O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh. 35 A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things. 36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment. 37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
The Sign of Jonah
38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee. 39 But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas: 40 For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth. 41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here. 42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
Unclean spirits return to the unsaved
43 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none. 44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished. 45 Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.
Jesus' Mother and Brothers
46 While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him. 47 Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee. 48 But he answered and said unto him that told him, Who is my mother? and who are my brethren? 49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren! 50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Matthew 13

The Parable of the Sower

The same day went Jesus out of the house, and sat by the sea side. 2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore. 3 And he spake many things unto them in parables, saying, Behold, a sower went forth to sow; 4 And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up: 5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth: 6 And when the sun was up, they were scorched; and because they had no root, they withered away. 7 And some fell among thorns; and the thorns sprung up, and choked them: 8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold. 9 Who hath ears to hear, let him hear. 10 And the disciples came, and said unto him, Why speakest thou unto them in parables? 11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given. 12 For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath. 13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand. 14 And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive: 15 For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them. 16 But blessed are your eyes, for they see: and your ears, for they hear. 17 For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them. 18 Hear ye therefore the parable of the sower. 19 When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side. 20 But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it; 21 Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended. 22 He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful. 23 But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.
The Parable of the Weeds
24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field: 25 But while men slept, his enemy came and sowed tares among the wheat, and went his way. 26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also. 27 So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares? 28 He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up? 29 But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them. 30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.
The Parable of the Mustard Seed and the Yeast
31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field: 32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof. 33 Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.
Parables are for those with the Holy Spirit
34 All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them: 35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.
The Parable of the Weeds Explained
36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field. 37 He answered and said unto them, He that soweth the good seed is the Son of man; 38 The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one; 39 The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels. 40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world. 41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity; 42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. 43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.
The Parable of the Hidden Treasure and the Pearl
44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field. 45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls: 46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.
The Parable of the Net
47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind: 48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away. 49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just, 50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth. 51 Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord. 52 Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.
Jesus is rejected in Nazareth
53 And it came to pass, that when Jesus had finished these parables, he departed thence. 54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works? 55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas? 56 And his sisters, are they not all with us? Whence then hath this man all these things? 57 And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house. 58 And he did not many mighty works there because of their unbelief.

Matthew 14

The death of John the Baptist

At that time Herod the tetrarch heard of the fame of Jesus, 2 And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him. 3 For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife. 4 For John said unto him, It is not lawful for thee to have her. 5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet. 6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod. 7 Whereupon he promised with an oath to give her whatsoever she would ask. 8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger. 9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her. 10 And he sent, and beheaded John in the prison. 11 And his head was brought in a charger, and given to the damsel: and she brought it to her mother. 12 And his disciples came, and took up the body, and buried it, and went and told Jesus.
Jesus Feeds the Five Thousand
13 When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities. 14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick. 15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals. 16 But Jesus said unto them, They need not depart; give ye them to eat. 17 And they say unto him, We have here but five loaves, and two fishes. 18 He said, Bring them hither to me. 19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude. 20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full. 21 And they that had eaten were about five thousand men, beside women and children.
Jesus Walks on the Water
22 And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away. 23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone. 24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary. 25 And in the fourth watch of the night Jesus went unto them, walking on the sea. 26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear. 27 But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid. 28 And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water. 29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus. 30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me. 31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt? 32 And when they were come into the ship, the wind ceased. 33 Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.
Jesus heals the sick at Gennesaret
34 And when they were gone over, they came into the land of Gennesaret. 35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased; 36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Matthew 15

God's Commands of man's traditions

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying, 2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread. 3 But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition? 4 For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death. 5 But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me; 6 And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition. 7 Ye hypocrites, well did Esaias prophesy of you, saying, 8 This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me. 9 But in vain they do worship me, teaching for doctrines the commandments of men. 10 And he called the multitude, and said unto them, Hear, and understand: 11 Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man. 12 Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying? 13 But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up. 14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch. 15 Then answered Peter and said unto him, Declare unto us this parable. 16 And Jesus said, Are ye also yet without understanding? 17 Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught? 18 But those things which proceed out of the mouth come forth from the heart; and they defile the man. 19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies: 20 These are the things which defile a man: but to eat with unwashen hands defileth not a man.
Jesus in Galilee and the North Region

The Faith of the Gentile Canaanite Woman
21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon. 22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil. 23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us. 24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel. 25 Then came she and worshipped him, saying, Lord, help me. 26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs. 27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table. 28 Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.
Jesus returns to Galilee

Jesus Feeds the Four Thousand
29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there. 30 And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them: 31 Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel. 32 Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way. 33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude? 34 And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes. 35 And he commanded the multitude to sit down on the ground. 36 And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude. 37 And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full. 38 And they that did eat were four thousand men, beside women and children. 39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Matthew 16

Understanding the Times

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven. 2 He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red. 3 And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times? 4 A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.
The Corruption of the Pharisees and Sadducees
5 And when his disciples were come to the other side, they had forgotten to take bread. 6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees. 7 And they reasoned among themselves, saying, It is because we have taken no bread. 8 Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread? 9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up? 10 Neither the seven loaves of the four thousand, and how many baskets ye took up? 11 How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees? 12 Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.
Peter's Confession of Jesus Christ
13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am? 14 And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets. 15 He saith unto them, But whom say ye that I am? 16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God. 17 And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven. 18 And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it. 19 And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven. 20 Then charged he his disciples that they should tell no man that he was Jesus the Christ.
Jesus Predicts His Death
21 From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day. 22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee. 23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men. 24 Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me. 25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it. 26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul? 27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works. 28 Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Matthew 17

The Temporary Transfiguration

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart, 2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light. 3 And, behold, there appeared unto them Moses and Elias talking with him. 4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias. 5 While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him. 6 And when the disciples heard it, they fell on their face, and were sore afraid. 7 And Jesus came and touched them, and said, Arise, and be not afraid. 8 And when they had lifted up their eyes, they saw no man, save Jesus only. 9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead. 10 And his disciples asked him, saying, Why then say the scribes that Elias must first come? 11 And Jesus answered and said unto them, Elias truly shall first come, and restore all things. 12 But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them. 13 Then the disciples understood that he spake unto them of John the Baptist.
The Healing of a Boy With a Demon
14 And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying, 15 Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water. 16 And I brought him to thy disciples, and they could not cure him. 17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me. 18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour. 19 Then came the disciples to Jesus apart, and said, Why could not we cast him out? 20 And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you. 21 Howbeit this kind goeth not out but by prayer and fasting. 22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men: 23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.
The Temple Tax
24 And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute? 25 He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers? 26 Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free. 27 Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Matthew 18

Humble yourself as a little child

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven? 2 And Jesus called a little child unto him, and set him in the midst of them, 3 And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven. 4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven. 5 And whoso shall receive one such little child in my name receiveth me.
Woe to Stumblingblocks
6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea. 7 Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh! 8 Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire. 9 And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.
The Parable of the Lost Sheep
10 Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven. 11 For the Son of man is come to save that which was lost. 12 How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray? 13 And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray. 14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.
When a Brother sins against Another
15 Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother. 16 But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established. 17 And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican. 18 Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven. 19 Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven. 20 For where two or three are gathered together in my name, there am I in the midst of them.
The Parable of the Unmerciful Servant
Forgiving Others
21 Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times? 22 Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven. 23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants. 24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents. 25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made. 26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all. 27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt. 28 But the same servant went out, and found one of his fellow servants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest. 29 And his fellow servant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all. 30 And he would not: but went and cast him into prison, till he should pay the debt. 31 So when his fellow servants saw what was done, they were very sorry, and came and told unto their lord all that was done. 32 Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me: 33 Shouldest not thou also have had compassion on thy fellow servant, even as I had pity on thee? 34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him. 35 So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

Matthew 19

Divorce

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan; 2 And great multitudes followed him; and he healed them there. 3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause? 4 And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female, 5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh? 6 Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder. 7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away? 8 He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so. 9 And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery. 10 His disciples say unto him, If the case of the man be so with his wife, it is not good to marry. 11 But he said unto them, All men cannot receive this saying, save they to whom it is given. 12 For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.
Who will enter God's Kingdom?
13 Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them. 14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven. 15 And he laid his hands on them, and departed thence.
The Rich Young Man
16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life? 17 And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments. 18 He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness, 19 Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself. 20 The young man saith unto him, All these things have I kept from my youth up: what lack I yet? 21 Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me. 22 But when the young man heard that saying, he went away sorrowful: for he had great possessions. 23 Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven. 24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. 25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved? 26 But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible. 27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore? 28 And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel. 29 And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life. 30 But many that are first shall be last; and the last shall be first.

Matthew 20

The Parable of the Workers in the Vineyard

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard. 2 And when he had agreed with the labourers for a penny a day, he sent them into his vineyard. 3 And he went out about the third hour, and saw others standing idle in the marketplace, 4 And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way. 5 Again he went out about the sixth and ninth hour, and did likewise. 6 And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle? 7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive. 8 So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first. 9 And when they came that were hired about the eleventh hour, they received every man a penny. 10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny. 11 And when they had received it, they murmured against the goodman of the house, 12 Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day. 13 But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny? 14 Take that thine is, and go thy way: I will give unto this last, even as unto thee. 15 Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good? 16 So the last shall be first, and the first last: for many be called, but few chosen.
Jesus will Rise from the Dead
17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them, 18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death, 19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.
The request of the mother of James and John
20 Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him. 21 And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom. 22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able. 23 And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father. 24 And when the ten heard it, they were moved with indignation against the two brethren. 25 But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them. 26 But it shall not be so among you: but whosoever will be great among you, let him be your minister; 27 And whosoever will be chief among you, let him be your servant: 28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
Two Blind Men Receive Sight
29 And as they departed from Jericho, a great multitude followed him. 30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David. 31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David. 32 And Jesus stood still, and called them, and said, What will ye that I shall do unto you? 33 They say unto him, Lord, that our eyes may be opened. 34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Matthew 21

Holy Week

Jesus's Triumphal entry into Jerusalem

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples, 2 Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me. 3 And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them. 4 All this was done, that it might be fulfilled which was spoken by the prophet, saying, 5 Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass. 6 And the disciples went, and did as Jesus commanded them, 7 And brought the ass, and the colt, and put on them their clothes, and they set him thereon.
Jesus Enters Jerusalem - Saturday
8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way. 9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest. 10 And when he was come into Jerusalem, all the city was moved, saying, Who is this? 11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.
Jesus Cleanses the Temple - Sunday
12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves, 13 And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves. 14 And the blind and the lame came to him in the temple; and he healed them. 15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased, 16 And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise? 17 And he left them, and went out of the city into Bethany; and he lodged there.
The Fig Tree (Man's Religious Practices) Withers
18 Now in the morning as he returned into the city, he hungered. 19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away. 20 And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away! 21 Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done. 22 And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.
The Authority of Jesus is Questioned
23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority? 24 And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things. 25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him? 26 But if we shall say, Of men; we fear the people; for all hold John as a prophet. 27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.
The Parable of the Two Sons
28 But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard. 29 He answered and said, I will not: but afterward he repented, and went. 30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not. 31 Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you. 32 For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.
The Wicked Workers
33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country: 34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it. 35 And the husbandmen took his servants, and beat one, and killed another, and stoned another. 36 Again, he sent other servants more than the first: and they did unto them likewise. 37 But last of all he sent unto them his son, saying, They will reverence my son. 38 But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance. 39 And they caught him, and cast him out of the vineyard, and slew him. 40 When the lord therefore of the vineyard cometh, what will he do unto those husbandmen? 41 They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons. 42 Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes? 43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof. 44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder. 45 And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them. 46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Matthew 22

The Parable of the Wedding Banquet

And Jesus answered and spake unto them again by parables, and said, 2 The kingdom of heaven is like unto a certain king, which made a marriage for his son, 3 And sent forth his servants to call them that were bidden to the wedding: and they would not come. 4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage. 5 But they made light of it, and went their ways, one to his farm, another to his merchandise: 6 And the remnant took his servants, and entreated them spitefully, and slew them. 7 But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city. 8 Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy. 9 Go ye therefore into the highways, and as many as ye shall find, bid to the marriage. 10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests. 11 And when the king came in to see the guests, he saw there a man which had not on a wedding garment: 12 And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless. 13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth. 14 For many are called, but few are chosen.
Paying Taxes to Caesar
15 Then went the Pharisees, and took counsel how they might entangle him in his talk. 16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men. 17 Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not? 18 But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites? 19 Shew me the tribute money. And they brought unto him a penny. 20 And he saith unto them, Whose is this image and superscription? 21 They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's. 22 When they had heard these words, they marvelled, and left him, and went their way.
Questions about the Resurrection
23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him, 24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother. 25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother: 26 Likewise the second also, and the third, unto the seventh. 27 And last of all the woman died also. 28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her. 29 Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God. 30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven. 31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying, 32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living. 33 And when the multitude heard this, they were astonished at his doctrine.
The Greatest Commandment
34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together. 35 Then one of them, which was a lawyer, asked him a question, tempting him, and saying, 36 Master, which is the great commandment in the law? 37 Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. 38 This is the first and great commandment. 39 And the second is like unto it, Thou shalt love thy neighbour as thyself. 40 On these two commandments hang all the law and the prophets.
Jesus is King David's Lord
41 While the Pharisees were gathered together, Jesus asked them, 42 Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David. 43 He saith unto them, How then doth David in spirit call him Lord, saying, 44 The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool? 45 If David then call him Lord, how is he his son? 46 And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Matthew 23

Seven Woes to the Leaders

Then spake Jesus to the multitude, and to his disciples, 2 Saying, The scribes and the Pharisees sit in Moses' seat: 3 All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not. 4 For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers. 5 But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments, 6 And love the uppermost rooms at feasts, and the chief seats in the synagogues, 7 And greetings in the markets, and to be called of men, Rabbi, Rabbi. 8 But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren. 9 And call no man your father upon the earth: for one is your Father, which is in heaven. 10 Neither be ye called masters: for one is your Master, even Christ. 11 But he that is greatest among you shall be your servant. 12 And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted. 13 But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in. 14 Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation. 15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves. 16 Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor! 17 Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold? 18 And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty. 19 Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift? 20 Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon. 21 And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein. 22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon. 23 Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone. 24 Ye blind guides, which strain at a gnat, and swallow a camel. 25 Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess. 26 Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also. 27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness. 28 Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity. 29 Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous, 30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets. 31 Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets. 32 Fill ye up then the measure of your fathers. 33 Ye serpents, ye generation of vipers, how can ye escape the damnation of hell? 34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city: 35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar. 36 Verily I say unto you, All these things shall come upon this generation.
Jesus Weeps Over Jerusalem
37 O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not! 38 Behold, your house is left unto you desolate. 39 For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Matthew 24

Signs of the End of the Age
The Destruction of the Levitical Temple

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple. 2 And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.
Coming Woes
3 And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world? 4 And Jesus answered and said unto them, Take heed that no man deceive you. 5 For many shall come in my name, saying, I am Christ; and shall deceive many. 6 And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet. 7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places. 8 All these are the beginning of sorrows. 9 Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake. 10 And then shall many be offended, and shall betray one another, and shall hate one another. 11 And many false prophets shall rise, and shall deceive many. 12 And because iniquity shall abound, the love of many shall wax cold. 13 But he that shall endure unto the end, the same shall be saved. 14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.
The Great Tribulation
15 When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, whoso readeth, let him understand: 16 Then let them which be in Judaea flee into the mountains: 17 Let him which is on the housetop not come down to take any thing out of his house: 18 Neither let him which is in the field return back to take his clothes. 19 And woe unto them that are with child, and to them that give suck in those days! 20 But pray ye that your flight be not in the winter, neither on the sabbath day: 21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. 22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened. 23 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. 24 For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect. 25 Behold, I have told you before. 26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not. 27 For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be. 28 For wheresoever the carcase is, there will the eagles be gathered together.
Jesus' 2nd Coming
29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken: 30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory. 31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
Lesson of the Fig Tree
The Rebuilding of the Levitical Temple in Jerusalem
32 Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh: 33 So likewise ye, when ye shall see all these things, know that it is near, even at the doors. 34 Verily I say unto you, This generation [peer group] shall not pass, till all these things be fulfilled. 35 Heaven and earth shall pass away, but my words shall not pass away.
The exact Day and Hour of the 2nd Coming is unknown
36 But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only. 37 But as the days of Noe were, so shall also the coming of the Son of man be. 38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark, 39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be. 40 Then shall two be in the field; the one shall be taken, and the other left. 41 Two women shall be grinding at the mill; the one shall be taken, and the other left. 42 Watch therefore: for ye know not what hour your Lord doth come. 43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.
Faithful and Unfaithful Servants
44 Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh. 45 Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season? 46 Blessed is that servant, whom his lord when he cometh shall find so doing. 47 Verily I say unto you, That he shall make him ruler over all his goods. 48 But and if that evil servant shall say in his heart, My lord delayeth his coming; 49 And shall begin to smite his fellow servants, and to eat and drink with the drunken; 50 The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of, 51 And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Matthew 25

The Parable of the Ten Virgins

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom. 2 And five of them were wise, and five were foolish. 3 They that were foolish took their lamps, and took no oil with them: 4 But the wise took oil in their vessels with their lamps. 5 While the bridegroom tarried, they all slumbered and slept. 6 And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him. 7 Then all those virgins arose, and trimmed their lamps. 8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out. 9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves. 10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut. 11 Afterward came also the other virgins, saying, Lord, Lord, open to us. 12 But he answered and said, Verily I say unto you, I know you not. 13 Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.
The Talents
14 For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods. 15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey. 16 Then he that had received the five talents went and traded with the same, and made them other five talents. 17 And likewise he that had received two, he also gained other two. 18 But he that had received one went and digged in the earth, and hid his lord's money. 19 After a long time the lord of those servants cometh, and reckoneth with them. 20 And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more. 21 His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord. 22 He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them. 23 His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord. 24 Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed: 25 And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine. 26 His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed: 27 Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury. 28 Take therefore the talent from him, and give it unto him which hath ten talents. 29 For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath. 30 And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.
Concerning the Future Judgment
The Sheep and the Goats
31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory: 32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats: 33 And he shall set the sheep on his right hand, but the goats on the left. 34 Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world: 35 For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in: 36 Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me. 37 Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink? 38 When saw we thee a stranger, and took thee in? or naked, and clothed thee? 39 Or when saw we thee sick, or in prison, and came unto thee? 40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me. 41 Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels: 42 For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink: 43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not. 44 Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee? 45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me. 46 And these shall go away into everlasting punishment: but the righteous into life eternal.

Matthew 26

The Leaders Plot to Kill Jesus - Tuesday

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples, 2 Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified. 3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas, 4 And consulted that they might take Jesus by subtilty, and kill him. 5 But they said, Not on the feast day, lest there be an uproar among the people.
Jesus is anointed in Bethany
6 Now when Jesus was in Bethany, in the house of Simon the leper, 7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat. 8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste? 9 For this ointment might have been sold for much, and given to the poor. 10 When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me. 11 For ye have the poor always with you; but me ye have not always. 12 For in that she hath poured this ointment on my body, she did it for my burial. 13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.
Judas Agrees to Betray Jesus
14 Then one of the twelve, called Judas Iscariot, went unto the chief priests, 15 And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. 16 And from that time he sought opportunity to betray him.
Jesus eats the Passover with His Disciples - Wednesday
17 Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover? 18 And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples. 19 And the disciples did as Jesus had appointed them; and they made ready the passover. 20 Now when the even was come, he sat down with the twelve. 21 And as they did eat, he said, Verily I say unto you, that one of you shall betray me. 22 And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I? 23 And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me. 24 The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born. 25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.
The Last Supper - New Covenant is Instituted
26 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. 27 And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; 28 For this is my blood of the new testament, which is shed for many for the remission of sins. 29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom. 30 And when they had sung an hymn, they went out into the mount of Olives.
Jesus Predicts Peter's Denial
31 Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad. 32 But after I am risen again, I will go before you into Galilee. 33 Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended. 34 Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice. 35 Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.
Jesus goes to Gethsemane (Olive Press)
36 Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder. 37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy. 38 Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me. 39 And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt. 40 And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour? 41 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak. 42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done. 43 And he came and found them asleep again: for their eyes were heavy. 44 And he left them, and went away again, and prayed the third time, saying the same words. 45 Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners. 46 Rise, let us be going: behold, he is at hand that doth betray me.
Jesus is Arrested
47 And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people. 48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast. 49 And forthwith he came to Jesus, and said, Hail, master; and kissed him. 50 And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him. 51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear. 52 Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword. 53 Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels? 54 But how then shall the scriptures be fulfilled, that thus it must be? 55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me. 56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.
Jesus Stands Before the Sanhedrin Court
57 And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled. 58 But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end. 59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death; 60 But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses, 61 And said, This fellow said, I am able to destroy the temple of God, and to build it in three days. 62 And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee? 63 But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God. 64 Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. 65 Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy. 66 What think ye? They answered and said, He is guilty of death. 67 Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands, 68 Saying, Prophesy unto us, thou Christ, Who is he that smote thee?
Peter momentarily denies Jesus
69 Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee. 70 But he denied before them all, saying, I know not what thou sayest. 71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth. 72 And again he denied with an oath, I do not know the man. 73 And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee. 74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew. 75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

Matthew 27

Jesus Stands before the Roman Governor Pontius Pilate

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death: 2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.
Judas commits suicide
3 Then Judas, which had betrayeth him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders, 4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that. 5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself. 6 And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood. 7 And they took counsel, and bought with them the potter's field, to bury strangers in. 8 Wherefore that field was called, The field of blood, unto this day. 9 Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value; 10 And gave them for the potter's field, as the Lord appointed me.
Jesus is the King of Kings
11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest. 12 And when he was accused of the chief priests and elders, he answered nothing. 13 Then said Pilate unto him, Hearest thou not how many things they witness against thee?
Jesus is sentenced to die
14 And he answered him to never a word; insomuch that the governor marvelled greatly. 15 Now at that feast the governor was wont to release unto the people a prisoner, whom they would. 16 And they had then a notable prisoner, called Barabbas. 17 Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ? 18 For he knew that for envy they had delivered him. 19 When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him. 20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus. 21 The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas. 22 Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified. 23 And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified. 24 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it. 25 Then answered all the people, and said, His blood be on us, and on our children.
Jesus is mocked by the Roman soldiers
26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified. 27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers. 28 And they stripped him, and put on him a scarlet robe. 29 And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews! 30 And they spit upon him, and took the reed, and smote him on the head.
Jesus' Crucifixion - Thursday
31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him. 32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross. 33 And when they were come unto a place called Golgotha, that is to say, a place of a skull, 34 They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink. 35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots. 36 And sitting down they watched him there; 37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS. 38 Then were there two thieves crucified with him, one on the right hand, and another on the left. 39 And they that passed by reviled him, wagging their heads, 40 And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross. 41 Likewise also the chief priests mocking him, with the scribes and elders, said, 42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him. 43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.
Jesus' death on the cross
44 The thieves also, which were crucified with him, cast the same in his teeth. 45 Now from the sixth hour there was darkness over all the land unto the ninth hour. 46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me? 47 Some of them that stood there, when they heard that, said, This man calleth for Elias. 48 And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink. 49 The rest said, Let be, let us see whether Elias will come to save him. 50 Jesus, when he had cried again with a loud voice, yielded up the ghost. 51 And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent; 52 And the graves were opened; and many bodies of the saints which slept arose, 53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many. 54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God. 55 And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:
The burial of Jesus
56 Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children. 57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple: 58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered. 59 And when Joseph had taken the body, he wrapped it in a clean linen cloth, 60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed. 61 And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.
A large stone is placed in front of the tomb - Friday
62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate, 63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again. 64 Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first. 65 Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can. 66 So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

Matthew 28

The Resurrection of Jesus - Sunday
The start of the Christian Church

In the end of the [Saturday] sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre. 2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. 3 His countenance was like lightning, and his raiment white as snow: 4 And for fear of him the keepers did shake, and became as dead men. 5 And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified. 6 He is not here: for he is risen, as he said. Come, see the place where the Lord lay. 7 And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you. 8 And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word. 9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him. 10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.
The Roman Guards' Report
11 Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done. 12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers, 13 Saying, Say ye, His disciples came by night, and stole him away while we slept. 14 And if this come to the governor's ears, we will persuade him, and secure you. 15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.
The Great Commission
16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them. 17 And when they saw him, they worshipped him: but some doubted. 18 And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth. 19 Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost: 20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world.

Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT MARK

Mark 1

Introduction

The beginning of the gospel of Jesus Christ, the Son of God; 2 As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
The Levitical Priest John the Baptist
Prepares the Way for the Messiah
3 The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight. 4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins. 5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins. 6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey; 7 And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose. 8 I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.
Jesus is Baptized (publicly washed) by a Priest
Washed to begin His Melchizedek Ministry
9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan. 10 And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him: 11 And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.
Jesus is Tempted by the Devil
12 And immediately the Spirit driveth him into the wilderness. 13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.
Jesus begins to Minister in Galilee
14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God, 15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.
Jesus Calls four Men into His Ministry
16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers. 17 And Jesus said unto them, Come ye after me, and I will make you to become fishers of men. 18 And straightway they forsook their nets, and followed him. 19 And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets. 20 And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.
The man with the Unclean Spirit
21 And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught. 22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes. 23 And there was in their synagogue a man with an unclean spirit; and he cried out, 24 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God. 25 And Jesus rebuked him, saying, Hold thy peace, and come out of him. 26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him. 27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him. 28 And immediately his fame spread abroad throughout all the region round about Galilee.
Jesus Heals Many
29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John. 30 But Simon's wife's mother lay sick of a fever, and anon they tell him of her. 31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them. 32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils. 33 And all the city was gathered together at the door. 34 And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.
Jesus Ministers in All of Galilee
35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed. 36 And Simon and they that were with him followed after him. 37 And when they had found him, they said unto him, All men seek for thee. 38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth. 39 And he preached in their synagogues throughout all Galilee, and cast out devils. 40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean. 41 And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean. 42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed. 43 And he straitly charged him, and forthwith sent him away; 44 And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them. 45 But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Mark 2

Jesus Heals a Paralytic

And again he entered into Capernaum, after some days; and it was noised that he was in the house. 2 And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them. 3 And they come unto him, bringing one sick of the palsy, which was borne of four. 4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay. 5 When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee. 6 But there were certain of the scribes sitting there, and reasoning in their hearts, 7 Why doth this man thus speak blasphemies? who can forgive sins but God only? 8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts ? 9 Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk ? 10 But that ye may know that the Son of man hath power on earth to forgive sins, he saith to the sick of the palsy, 11 I say unto thee, Arise, and take up thy bed, and go thy way into thine house. 12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.
The Calling of Matthew (Levi)
13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them. 14 And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him. 15 And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him. 16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners? 17 When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.
Jesus Questioned About Fasting
18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not? 19 And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast. 20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. 21 No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse. 22 And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.
Jesus is Lord over the Sabbath Day
23 And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn. 24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful? 25 And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him ? 26 How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him ? 27 And he said unto them, The sabbath was made for man, and not man for the sabbath: 28 Therefore the Son of man is Lord also of the sabbath.

Mark 3

Jesus heals a man on the Sabbath Day

And he entered again into the synagogue; and there was a man there which had a withered hand. 2 And they watched him, whether he would heal him on the sabbath day; that they might accuse him. 3 And he saith unto the man which had the withered hand, Stand forth. 4 And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill ? But they held their peace. 5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other. 6 And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.
Hugh Crowds Follow Jesus
7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea, 8 And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him. 9 And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him. 10 For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues. 11 And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God. 12 And he straitly charged them that they should not make him known.
The Appointing of the Twelve Apostles
13 And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him. 14 And he ordained twelve, that they should be with him, and that he might send them forth to preach, 15 And to have power to heal sicknesses, and to cast out devils: 16 And Simon he surnamed Peter; 17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder: 18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite, 19 And Judas Iscariot, which also betrayed him: and they went into an house.
Jesus and Beelzebub
20 And the multitude cometh together again, so that they could not so much as eat bread. 21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself. 22 And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils. 23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan ? 24 And if a kingdom be divided against itself, that kingdom cannot stand. 25 And if a house be divided against itself, that house cannot stand. 26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end. 27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house. 28 Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme: 29 But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation: 30 Because they said, He hath an unclean spirit.
Jesus' Mother and His Brethren
31 There came then his brethren and his mother, and, standing without, sent unto him, calling him. 32 And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee. 33 And he answered them, saying, Who is my mother, or my brethren ? 34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren! 35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Mark 4

The Parable of the Sower

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land. 2 And he taught them many things by parables, and said unto them in his doctrine, 3 Hearken; Behold, there went out a sower to sow: 4 And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up. 5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth: 6 But when the sun was up, it was scorched; and because it had no root, it withered away. 7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit. 8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred. 9 And he said unto them, He that hath ears to hear, let him hear.
Why Jesus Taught in Parables
10 And when he was alone, they that were about him with the twelve asked of him the parable. 11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables: 12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.
Explanation of the Sower Parable
13 And he said unto them, Know ye not this parable? and how then will ye know all parables ? 14 The sower soweth the word. 15 And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts. 16 And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness; 17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended. 18 And these are they which are sown among thorns; such as hear the word, 19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful. 20 And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.
A Lamp belongs on a Stand
21 And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick ? 22 For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad. 23 If any man have ears to hear, let him hear. 24 And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given. 25 For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.
The Parable of the Growth Of the Seed
26 And he said, So is the kingdom of God, as if a man should cast seed into the ground; 27 And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how. 28 For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear. 29 But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.
The Parable of the Mustard Seed
30 And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it ? 31 It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth: 32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it. 33 And with many such parables spake he the word unto them, as they were able to hear it. 34 But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.
Jesus Calms the Storm
35 And the same day, when the even was come, he saith unto them, Let us pass over unto the other side. 36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships. 37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full. 38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish? 39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm. 40 And he said unto them, Why are ye so fearful? how is it that ye have no faith ? 41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Mark 5

The Healing of a Demon-possessed Man

And they came over unto the other side of the sea, into the country of the Gadarenes. 2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit, 3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains: 4 Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him. 5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones. 6 But when he saw Jesus afar off, he ran and worshipped him, 7 And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not. 8 For he said unto him, Come out of the man, thou unclean spirit. 9 And he asked him, What is thy name ? And he answered, saying, My name is Legion: for we are many. 10 And he besought him much that he would not send them away out of the country. 11 Now there was there nigh unto the mountains a great herd of swine feeding. 12 And all the devils besought him, saying, Send us into the swine, that we may enter into them. 13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, they were about two thousand; and were choked in the sea. 14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done. 15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid. 16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine. 17 And they began to pray him to depart out of their coasts. 18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him. 19 Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee. 20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.
Jesus Raise Jarius' Daughter
21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea. 22 And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet, 23 And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live. 24 And Jesus went with him; and much people followed him, and thronged him. 25 And a certain woman, which had an issue of blood twelve years, 26 And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse, 27 When she had heard of Jesus, came in the press behind, and touched his garment. 28 For she said, If I may touch but his clothes, I shall be whole. 29 And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague. 30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes ? 31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me? 32 And he looked round about to see her that had done this thing. 33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth. 34 And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague. 35 While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further? 36 As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe. 37 And he suffered no man to follow him, save Peter, and James, and John the brother of James. 38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly. 39 And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth. 40 And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying. 41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise. 42 And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment. 43 And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

Mark 6

Jesus is Rejected in His own Town

And he went out from thence, and came into his own country; and his disciples follow him. 2 And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands? 3 Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him. 4 But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house. 5 And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them. 6 And he marvelled because of their unbelief. And he went round about the villages, teaching.
Jesus Sends Out the Twelve Jewish Apostles
after the Resurrection the Apostles become Christians
after Pentecost the Apostles are sent out again
7 And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits; 8 And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse: 9 But be shod with sandals; and not put on two coats. 10 And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place. 11 And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city. 12 And they went out, and preached that men should repent. 13 And they cast out many devils, and anointed with oil many that were sick, and healed them.
John the Baptist is Beheaded
14 And king Herod heard of him; for his name was spread abroad: and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him. 15 Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets. 16 But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead. 17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her. 18 For John had said unto Herod, It is not lawful for thee to have thy brother's wife. 19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not: 20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly. 21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee; 22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee. 23 And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom. 24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist. 25 And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist. 26 And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her. 27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison, 28 And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother. 29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.
Jesus Feeds the Five Thousand
30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught. 31 And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat. 32 And they departed into a desert place by ship privately. 33 And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him. 34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things. 35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed: 36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat. 37 He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat? 38 He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes. 39 And he commanded them to make all sit down by companies upon the green grass. 40 And they sat down in ranks, by hundreds, and by fifties. 41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all. 42 And they did all eat, and were filled. 43 And they took up twelve baskets full of the fragments, and of the fishes. 44 And they that did eat of the loaves were about five thousand men.
Jesus Walks on the Water
45 And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people. 46 And when he had sent them away, he departed into a mountain to pray. 47 And when even was come, the ship was in the midst of the sea, and he alone on the land. 48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them. 49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out: 50 For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid. 51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.
Jesus Heals in Gennesaret
52 For they considered not the miracle of the loaves: for their heart was hardened. 53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore. 54 And when they were come out of the ship, straightway they knew him, 55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was. 56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Mark 7

God's Commands or Man's Traditions?

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem. 2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault. 3 For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders. 4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables. 5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands? 6 He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me. 7 Howbeit in vain do they worship me, teaching for doctrines the commandments of men. 8 For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do. 9 And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition. 10 For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death: 11 But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free. 12 And ye suffer him no more to do ought for his father or his mother; 13 Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.
Evil comes from the heart
14 And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand: 15 There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man. 16 If any man have ears to hear, let him hear. 17 And when he was entered into the house from the people, his disciples asked him concerning the parable. 18 And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him; 19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats? 20 And he said, That which cometh out of the man, that defileth the man. 21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders, 22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness: 23 All these evil things come from within, and defile the man.
The Faith of a Syrophoenician (Gentile) Woman
24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid. 25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet: 26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter. 27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs. 28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs. 29 And he said unto her, For this saying go thy way; the devil is gone out of thy daughter. 30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.
The Healing of a Deaf Man
31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis. 32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him. 33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue; 34 And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened. 35 And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain. 36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it; 37 And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

Mark 8

Jesus Feeds the Four Thousand

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them, 2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat: 3 And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far. 4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness? 5 And he asked them, How many loaves have ye ? And they said, Seven. 6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people. 7 And they had a few small fishes: and he blessed, and commanded to set them also before them. 8 So they did eat, and were filled: and they took up of the broken meat that was left seven baskets. 9 And they that had eaten were about four thousand: and he sent them away. 10 And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha. 11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him. 12 And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation. 13 And he left them, and entering into the ship again departed to the other side. 14 Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf. 15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod. 16 And they reasoned among themselves, saying, It is because we have no bread. 17 And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened? 18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember? 19 When I brake the five loaves among five thousand, how many baskets full of fragments took ye up ? They say unto him, Twelve. 20 And when the seven among four thousand, how many baskets full of fragments took ye up ? And they said, Seven. 21 And he said unto them, How is it that ye do not understand ?
The Healing of a Blind Man at Bethsaida
22 And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him. 23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought. 24 And he looked up, and said, I see men as trees, walking. 25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly. 26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.
Peter's Confession of Christ
27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am? 28 And they answered, John the Baptist: but some say, Elias; and others, One of the prophets. 29 And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ. 30 And he charged them that they should tell no man of him.
Jesus Predicts His Death
31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again. 32 And he spake that saying openly. And Peter took him, and began to rebuke him. 33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men. 34 And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me. 35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it. 36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul? 37 Or what shall a man give in exchange for his soul? 38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Mark 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.
The Transfiguration
2 And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them. 3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them. 4 And there appeared unto them Elias with Moses: and they were talking with Jesus. 5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias. 6 For he wist not what to say; for they were sore afraid. 7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him. 8 And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves. 9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead. 10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean. 11 And they asked him, saying, Why say the scribes that Elias must first come? 12 And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought. 13 But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.
The Healing of a Boy With an Evil Spirit
14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them. 15 And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him. 16 And he asked the scribes, What question ye with them ? 17 And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit; 18 And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not. 19 He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me. 20 And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming. 21 And he asked his father, How long is it ago since this came unto him ? And he said, Of a child. 22 And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us. 23 Jesus said unto him, If thou canst believe, all things are possible to him that believeth. 24 And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief. 25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him. 26 And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead. 27 But Jesus took him by the hand, and lifted him up; and he arose. 28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out? 29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting. 30 And they departed thence, and passed through Galilee; and he would not that any man should know it. 31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day. 32 But they understood not that saying, and were afraid to ask him.
The Greatness of Humility
33 And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way ? 34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest. 35 And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all. 36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them, 37 Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.
Others who work in Jesus' Name
Whoever Is Not Against Us could be For Us
38 And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us. 39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me. 40 For he that is not against us is on our part. 41 For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.
Entrapments
42 And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea. 43 And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched: 44 Where their worm dieth not, and the fire is not quenched. 45 And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched: 46 Where their worm dieth not, and the fire is not quenched. 47 And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire: 48 Where their worm dieth not, and the fire is not quenched. 49 For every one shall be salted with fire, and every sacrifice shall be salted with salt. 50 Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Mark 10

Divorce

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again. 2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him. 3 And he answered and said unto them, What did Moses command you ? 4 And they said, Moses suffered to write a bill of divorcement, and to put her away. 5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept. 6 But from the beginning of the creation God made them male and female. 7 For this cause shall a man leave his father and mother, and cleave to his wife; 8 And they twain shall be one flesh: so then they are no more twain, but one flesh. 9 What therefore God hath joined together, let not man put asunder. 10 And in the house his disciples asked him again of the same matter. 11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her. 12 And if a woman shall put away her husband, and be married to another, she committeth adultery.
The Little Children and Jesus
13 And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them. 14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God. 15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein . 16 And he took them up in his arms, put his hands upon them, and blessed them.
The Rich Young Man
17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life? 18 And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God. 19 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother. 20 And he answered and said unto him, Master, all these have I observed from my youth. 21 Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me. 22 And he was sad at that saying, and went away grieved: for he had great possessions. 23 And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God! 24 And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God! 25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God . 26 And they were astonished out of measure, saying among themselves, Who then can be saved? 27 And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible. 28 Then Peter began to say unto him, Lo, we have left all, and have followed thee. 29 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's, 30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life. 31 But many that are first shall be last; and the last first.
Jesus again Predicts His Death
32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him, 33 Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles: 34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.
The Request of James and John
35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire. 36 And he said unto them, What would ye that I should do for you ? 37 They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory. 38 But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with ? 39 And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized: 40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared. 41 And when the ten heard it, they began to be much displeased with James and John. 42 But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them. 43 But so shall it not be among you: but whosoever will be great among you, shall be your minister: 44 And whosoever of you will be the chiefest, shall be servant of all. 45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
Blind Bartimaeus Receives His Sight
46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging. 47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me. 48 And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me. 49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee. 50 And he, casting away his garment, rose, and came to Jesus. 51 And Jesus answered and said unto him, What wilt thou that I should do unto thee ? The blind man said unto him, Lord, that I might receive my sight. 52 And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

Mark 11

The Original Jerusalem Holy Week
Jesus's Triumphant Entry into Jerusalem

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples, 2 And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him. 3 And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither. 4 And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him. 5 And certain of them that stood there said unto them, What do ye, loosing the colt? 6 And they said unto them even as Jesus had commanded: and they let them go.
The Triumphal Entry - Saturday (Sabbath)
Selection of the Passover Lamb
10th day of the month of Nisan [Exodus 12:3]
7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him. 8 And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way. 9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord: 10 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. 11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.
The Fruitless Fig Tree - Sunday [11th of Nisan]
12 And on the morrow [next day], when they were come from Bethany, he was hungry: 13 And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet. 14 And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.
Jesus Cleanses the Temple
15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; 16 And would not suffer that any man should carry any vessel through the temple. 17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves. 18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine. 19 And when even was come, he went out of the city.
The Withered Fig Tree - Monday [12th of Nisan]
20 And in the morning [the next day], as they passed by, they saw the fig tree dried up from the roots. 21 And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away. 22 And Jesus answering saith unto them, Have faith in God. 23 For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith. 24 Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them. 25 And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses. 26 But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.
The Authority of is Jesus Questioned
27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders, 28 And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things? 29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things. 30 The baptism of John, was it from heaven, or of men? answer me. 31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him? 32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed. 33 And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

Mark 12

The Parable of the Vineyard and the Tenants

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country. 2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard. 3 And they caught him, and beat him, and sent him away empty. 4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled. 5 And again he sent another; and him they killed, and many others; beating some, and killing some. 6 Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son. 7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours. 8 And they took him, and killed him, and cast him out of the vineyard. 9 What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others. 10 And have ye not read this scripture; The stone which the builders rejected is become the head of the corner: 11 This was the Lord's doing, and it is marvellous in our eyes ? 12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.
Paying Taxes to Caesar
13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words. 14 And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not? 15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it. 16 And they brought it. And he saith unto them, Whose is this image and superscription ? And they said unto him, Caesar's. 17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.
Life after the Resurrection
18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying, 19 Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother. 20 Now there were seven brethren: and the first took a wife, and dying left no seed. 21 And the second took her, and died, neither left he any seed: and the third likewise. 22 And the seven had her, and left no seed: last of all the woman died also. 23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife. 24 And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God ? 25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven. 26 And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob ? 27 He is not the God of the dead, but the God of the living: ye therefore do greatly err.
The Greatest Commandment
28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all? 29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord: 30 And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment. 31 And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these. 32 And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he: 33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices. 34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
Jesus is King David's Lord
35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David ? 36 For David himself said by the Holy Ghost, The Lord said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool. 37 David therefore himself calleth him Lord; and whence is he then his son ? And the common people heard him gladly. 38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces, 39 And the chief seats in the synagogues, and the uppermost rooms at feasts: 40 Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.
The Widow's Offering
41 And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much. 42 And there came a certain poor widow, and she threw in two mites, which make a farthing. 43 And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury: 44 For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

Mark 13

The Signs of the End of the Age

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here! 2 And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.
Forthcoming Woes
3 And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately, 4 Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled? 5 And Jesus answering them began to say, Take heed lest any man deceive you: 6 For many shall come in my name, saying, I am Christ; and shall deceive many. 7 And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet. 8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows. 9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them. 10 And the gospel must first be published among all nations. 11 But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost. 12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death. 13 And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.
The Great Tribulation
14 But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, let him that readeth understand, then let them that be in Judaea flee to the mountains: 15 And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house: 16 And let him that is in the field not turn back again for to take up his garment. 17 But woe to them that are with child, and to them that give suck in those days! 18 And pray ye that your flight be not in the winter. 19 For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be. 20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days. 21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not: 22 For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect. 23 But take ye heed: behold, I have foretold you all things. 24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light, 25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken. 26 And then shall they see the Son of man coming in the clouds with great power and glory. 27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
The Parable of the Fig Tree
28 Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near: 29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors. 30 Verily I say unto you, that this generation shall not pass, till all these things be done. 31 Heaven and earth shall pass away: but my words shall not pass away.
The Day and Hour of Christs' Return are Unknown
32 But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father. 33 Take ye heed, watch and pray: for ye know not when the time is. 34 For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch. 35 Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning: 36 Lest coming suddenly he find you sleeping. 37 And what I say unto you I say unto all, Watch.

Mark 14

The Plot to Kill Jesus
Tuesday [13th of Nisan]

After two days [Tuesday and Wednesday Evening] was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death. 2 But they said, Not on the [Lord's Passover] Feast Day, lest there be an uproar of the people.
Jesus is Anointed at Bethany
3 And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head. 4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made? 5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her. 6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me. 7 For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always. 8 She hath done what she could: she is come aforehand to anoint my body to the burying. 9 Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.
Judas agrees on a price to betray Jesus
10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them. 11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.
Wednesday
Feast of The Lord's Passover - Last Supper - New Covenant
14th day of the month of Nisan [Leviticus 23:5]
12 And [The Lord's Passover] the first day of [7 days total] unleavened bread, when they killed the Passover [Lamb], his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover? 13 And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him. 14 And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples ? 15 And he will shew you a large upper room furnished and prepared: there make ready for us. 16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover. 17 And in the evening he cometh with the twelve. 18 And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me. 19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I? 20 And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish. 21 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.
The Lord's Passover - The Lord's Supper
The New Testament is Instituted
22 And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body. 23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it. 24 And he said unto them, This is my blood of the new testament, which is shed for many. 25 Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God. 26 And when they had sung an hymn, they went out into the mount of Olives.
The flock of Disciples will scatter
27 And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered. 28 But after that I am risen, I will go before you into Galilee. 29 But Peter said unto him, Although all shall be offended, yet will not I. 30 And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice. 31 But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all. 32 And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray. 33 And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy; 34 And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch. 35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him. 36 And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt. 37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour ? 38 Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak. 39 And again he went away, and prayed, and spake the same words. 40 And when he returned, he found them asleep again, for their eyes were heavy, neither wist they what to answer him. 41 And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.
The Arrest of Jesus
42 Rise up, let us go; lo, he that betrayeth me is at hand. 43 And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priest and the scribes and the elders. 44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely. 45 And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him. 46 And they laid their hands on him, and took him. 47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear. 48 And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me ? 49 I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled. 50 And they all forsook him, and fled. 51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him: 52 And he left the linen cloth, and fled from them naked.
Thursday
Death on the Cross
Feast Day of Unleavend Bread
15th day of the month of Nisan [Leviticus 23:6]

Jesus is brought to Caiaphas and
Stands before the Sanhedrin
53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes. 54 And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire. 55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none. 56 For many bare false witness against him, but their witness agreed not together. 57 And there arose certain, and bare false witness against him, saying, 58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands. 59 But neither so did their witness agree together. 60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee? 61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed? 62 And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. 63 Then the high priest rent his clothes, and saith, What need we any further witnesses? 64 Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death. 65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands. 66 And as Peter was beneath in the palace, there cometh one of the maids of the high priest: 67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth. 68 But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew. 69 And a maid saw him again, and began to say to them that stood by, This is one of them. 70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto. 71 But he began to curse and to swear, saying, I know not this man of whom ye speak. 72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Mark 15

Jesus is brought to Pilate

And straightway in the [Thursday] morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate. 2 And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it. 3 And the chief priests accused him of many things: but he answered nothing. 4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee. 5 But Jesus yet answered nothing; so that Pilate marvelled.
Jesus is sentenced to Death
6 Now at that Feast he released [passed-over] unto them one prisoner, whomsoever they desired. 7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection. 8 And the multitude crying aloud began to desire him to do as he had ever done unto them. 9 But Pilate answered them, saying, Will ye that I release unto you the King of the Jews? 10 For he knew that the chief priests had delivered him for envy. 11 But the chief priests moved the people, that he should rather release Barabbas unto them. 12 And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews? 13 And they cried out again, Crucify him. 14 Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him. 15 And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.
Roman soldiers mock Jesus
16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band. 17 And they clothed him with purple, and platted a crown of thorns, and put it about his head, 18 And began to salute him, Hail, King of the Jews! 19 And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him. 20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.
Jesus is Crucified
21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross. 22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull. 23 And they gave him to drink wine mingled with myrrh: but he received it not. 24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take. 25 And it was the third hour, and they crucified him. 26 And the superscription of his accusation was written over, THE KING OF THE JEWS. 27 And with him they crucify two thieves; the one on his right hand, and the other on his left. 28 And the scripture was fulfilled, which saith, And he was numbered with the transgressors. 29 And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days, 30 Save thyself, and come down from the cross. 31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save. 32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.
Death of Jesus on the cross
33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour. 34 And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani ? which is, being interpreted, My God, my God, why hast thou forsaken me? 35 And some of them that stood by, when they heard it, said, Behold, he calleth Elias. 36 And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down. 37 And Jesus cried with a loud voice, and gave up the ghost. 38 And the veil of the temple was rent in twain from the top to the bottom. 39 And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God. 40 There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome; 41 Who also, when he was in Galilee, followed him, and ministered unto him; and many other women which came up with him unto Jerusalem.
Joseph of Arimathea
42 And now when the even was come, because it was the preparation, that is, the day before the [evening] Sabbath [for the Feast of Unleavend Bread], 43 Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus. 44 And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead. 45 And when he knew it of the centurion, he gave the body to Joseph. 46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre. 47 And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

Mark 16

Friday
Spices and Oils are Purchased

And when the [Unleavened Bread] (Feast) Sabbath [Thursday] was past, Mary Magdalene, and Mary the mother of James, and Salome, [on Friday] had bought [purchased] sweet spices, that they might come and anoint Him.
Sunday
The Resurrection of Jesus Christ
The beginning of the Christian Church
The Feast of Firstfruits
2 And very early in the morning [Sunday] the first day of the week, they came unto the sepulchre at the rising of the sun. 3 And they said among themselves, Who shall roll us away the stone from the door of the sepulchre? 4 And when they looked, they saw that the stone was rolled away: for it was very great. 5 And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted. 6 And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him. 7 But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you. 8 And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.
Jesus appears to Mary Magdalene
9 Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils. 10 And she went and told them that had been with him, as they mourned and wept. 11 And they, when they had heard that he was alive, and had been seen of her, believed not.
The Road to Emmaus
12 After that he appeared in another form unto two of them, as they walked, and went into the country. 13 And they went and told it unto the residue: neither believed they them.
The Great Commission
14 Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen. 15 And he said unto them, Go ye into all the world, and preach the gospel to every creature. 16 He that believeth and is baptized shall be saved; but he that believeth not shall be damned. 17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues; 18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover. 19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God. 20 And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following.

Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT LUKE

Luke 1

Introduction

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us, 2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word; 3 It seemed good to me [Luke - the original NT Church Historian - 2 Corinthians 8:18, Colossians 4:14] also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus [friend of God], 4 That thou mightest know the certainty of those things, wherein thou hast been instructed.
The Birth of John the Baptist Foretold
5 There was in the days of Herod, the king of Judaea, a certain [Levitical] priest named Zacharias, of the course of Abia: and his wife [Elisabeth] was of the [Tribe of Levi] daughters of Aaron, and her name was Elisabeth [seemingly an Aunt of Mary's mother left the Tribe of Judah and married a Levitical Priest - having a (Levitical) daughter Elisabeth]. 6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless. 7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years. 8 And it came to pass, that while he executed the priest's office before God in the order of his course, 9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord. 10 And the whole multitude of the people were praying without at the time of incense. 11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense. 12 And when Zacharias saw him, he was troubled, and fear fell upon him. 13 But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John. 14 And thou shalt have joy and gladness; and many shall rejoice at his birth. 15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb. 16 And many of the children of Israel shall he turn to the Lord their God. 17 And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord. 18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years. 19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings. 20 And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season. 21 And the people waited for Zacharias, and marvelled that he tarried so long in the temple. 22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless. 23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house. 24 And after those days his wife Elisabeth conceived, and hid herself five months, saying, 25 Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.
The Birth of Jesus Foretold
26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, 27 To a virgin espoused to a man whose name was Joseph, of the House of [King] David [Tribe of Judah]; and the virgin's name was Mary. 28 And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women. 29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be. 30 And the angel said unto her, Fear not, Mary: for thou hast found favour with God. 31 And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS. 32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father [King] David: 33 And he shall reign over the house of [Israel] Jacob for ever; and of his kingdom there shall be no end. 34 Then said Mary unto the angel, How shall this be, seeing I know not a man? 35 And the angel answered and said unto her, The Holy Ghost [will incarnate Jesus - Hebrews 10:5] shall come upon thee: therefore also that holy thing which shall be born of thee shall be called the Son of God. 36 And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren. 37 For with God nothing shall be impossible. 38 And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.
Mary Visits her Mother's Cousin Elizabeth
Elizabeth would have been a 1st Cousin to Mary's Mother's
39 And Mary arose in those days, and went into the hill country with haste, into a city of Juda; 40 And entered into the house of Zacharias, and saluted Elisabeth. 41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost: 42 And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb. 43 And whence is this to me, that the mother of my Lord should come to me? 44 For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy. 45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.
The Magnificat
Mary's Song of Praise to God
46 And Mary said, My soul doth magnify the Lord, 47 And my spirit hath rejoiced in God my Saviour. 48 For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed. 49 For he that is mighty hath done to me great things; and holy is his name. 50 And his mercy is on them that fear him from generation to generation. 51 He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts. 52 He hath put down the mighty from their seats, and exalted them of low degree. 53 He hath filled the hungry with good things; and the rich he hath sent empty away. 54 He hath holpen his servant Israel, in remembrance of his mercy; 55 As he spake to our fathers, to Abraham, and to his seed for ever. 56 And Mary abode with her about three months, and returned to her own house.
The Birth of John the Baptist
57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son. 58 And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her. 59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father. 60 And his mother answered and said, Not so; but he shall be called John. 61 And they said unto her, There is none of thy kindred that is called by this name. 62 And they made signs to his father, how he would have him called. 63 And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all. 64 And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God. 65 And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea. 66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.
Zechariah's Prophecy
67 And his father Zacharias was filled with the Holy Ghost, and prophesied, saying, 68 Blessed be the Lord God of Israel; for he hath visited and redeemed his people, 69 And hath raised up an horn of salvation for us in the house of his servant David; 70 As he spake by the mouth of his holy prophets, which have been since the world began: 71 That we should be saved from our enemies, and from the hand of all that hate us; 72 To perform the mercy promised to our fathers, and to remember his holy covenant; 73 The oath which he sware to our father Abraham, 74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear, 75 In holiness and righteousness before him, all the days of our life. 76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways; 77 To give knowledge of salvation unto his people by the remission of their sins, 78 Through the tender mercy of our God; whereby the dayspring from on high hath visited us, 79 To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. 80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Luke 2

The Birth of Jesus

And it came to pass in those days, that there went out a decree from [the Roman King] Caesar Augustus [born Octavian and Reigned from 27 BC to 14 AD], that all the world should be taxed. 2 And this taxing was first made when Cyrenius was governor of Syria. 3 And all went to be taxed, every one into his own city. 4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: 5 To be taxed with Mary his espoused wife, being great with child. 6 And so it was, that, while they were there, the days were accomplished that she should be delivered. 7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.
The Shepherds and the Angels
8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. 9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. 10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. 11 For unto you is born this day in the city of David a Saviour, which is Christ the Lord. 12 And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger. 13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, 14 Glory to God in the highest, and on earth peace, good will toward men. 15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us. 16 And they came with haste, and found Mary, and Joseph, and the babe lying in a manger. 17 And when they had seen it, they made known abroad the saying which was told them concerning this child. 18 And all they that heard it wondered at those things which were told them by the shepherds. 19 But Mary kept all these things, and pondered them in her heart. 20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.
Jesus Presented in the Temple
21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb. 22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord; 23 As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord; 24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons. 25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him. 26 And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ. 27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law, 28 Then took he him up in his arms, and blessed God, and said, 29 Lord, now lettest thou thy servant depart in peace, according to thy word: 30 For mine eyes have seen thy salvation, 31 Which thou hast prepared before the face of all people; 32 A light to lighten the Gentiles, and the glory of thy people Israel. 33 And Joseph and his mother marvelled at those things which were spoken of him. 34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; 35 Yea, a sword shall pierce through thy own soul also, that the thoughts of many hearts may be revealed. 36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; 37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day. 38 And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem. 39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth. 40 And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.
Jesus at 12 years old at the Temple
41 Now his parents went to Jerusalem every year at the feast of the passover. 42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast. 43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it. 44 But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance. 45 And when they found him not, they turned back again to Jerusalem, seeking him. 46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions. 47 And all that heard him were astonished at his understanding and answers. 48 And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing. 49 And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business? 50 And they understood not the saying which he spake unto them. 51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart. 52 And Jesus increased in wisdom and stature, and in favour with God and man.

Luke 3

Jesus's Ministry in Judea

John the Baptist Prepares the Way for the Messiah

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene, 2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness. 3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins; 4 As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight. 5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; 6 And all flesh shall see the salvation of God. 7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come? 8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham. 9 And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire. 10 And the people asked him, saying, What shall we do then? 11 He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise. 12 Then came also publicans to be baptized, and said unto him, Master, what shall we do? 13 And he said unto them, Exact no more than that which is appointed you. 14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages. 15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not; 16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire: 17 Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable. 18 And many other things in his exhortation preached he unto the people. 19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done, 20 Added yet this above all, that he shut up John in prison.
The Baptism and Genealogy of Jesus
21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened, 22 And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased. 23 And Jesus himself began to be about thirty years of age, being as was supposed the son of Joseph, which was the son of Heli, 24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph, 25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge, 26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda, 27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri, 28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er, 29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi, 30 Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim, 31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David, 32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson, 33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda, 34 Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor, 35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala, 36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech, 37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan, 38 Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

Luke 4

The Temptation of Jesus

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness, 2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered. 3 And the devil said unto him, If thou be the Son of God, command this stone that it be made bread. 4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God. 5 And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time. 6 And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it. 7 If thou therefore wilt worship me, all shall be thine. 8 And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve. 9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence: 10 For it is written, He shall give his angels charge over thee, to keep thee: 11 And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone. 12 And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God. 13 And when the devil had ended all the temptation, he departed from him for a season.
Jesus Reads the Scriptures
14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about. 15 And he taught in their synagogues, being glorified of all.
Jesus Rejected at Nazareth
16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read. 17 And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written, 18 The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, 19 To preach the acceptable year of the Lord. 20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him. 21 And he began to say unto them, This day is this scripture fulfilled in your ears. 22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son? 23 And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country. 24 And he said, Verily I say unto you, No prophet is accepted in his own country. 25 But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land; 26 But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow. 27 And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian. 28 And all they in the synagogue, when they heard these things, were filled with wrath, 29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong. 30 But he passing through the midst of them went his way,
Jesus Drives Out an Evil Spirit
31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath days. 32 And they were astonished at his doctrine: for his word was with power. 33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice, 34 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God. 35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not. 36 And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out. 37 And the fame of him went out into every place of the country round about.
Jesus Heals Many
38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her. 39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them. 40 Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them. 41 And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ. 42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them. 43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent. 44 And he preached in the synagogues of Galilee.

Luke 5

Jesus in Galilee and the North Region

The Calling of the First Disciples

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret, 2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets. 3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship. 4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught. 5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net. 6 And when they had this done, they inclosed a great multitude of fishes: and their net brake. 7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink. 8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord. 9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken: 10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men. 11 And when they had brought their ships to land, they forsook all, and followed him.
The Cleanses a man with Leprosy
12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean. 13 And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him. 14 And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them. 15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities. 16 And he withdrew himself into the wilderness, and prayed.
Jesus Heals a Paralytic
17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them. 18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him. 19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus. 20 And when he saw their faith, he said unto him, Man, thy sins are forgiven thee. 21 And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone? 22 But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts? 23 Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk? 24 But that ye may know that the Son of man hath power upon earth to forgive sins, he said unto the sick of the palsy, I say unto thee, Arise, and take up thy couch, and go into thine house. 25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God. 26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.
The Calling of Matthew (Levi)
27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me. 28 And he left all, rose up, and followed him. 29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them. 30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners? 31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick. 32 I came not to call the righteous, but sinners to repentance.
Jesus Questioned About Fasting
33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink? 34 And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them? 35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. 36 And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old. 37 And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish. 38 But new wine must be put into new bottles; and both are preserved. 39 No man also having drunk old wine straightway desireth new: for he saith, The old is better.

Luke 6

Jesus is Lord over the Sabbath

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands. 2 And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days? 3 And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him; 4 How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone? 5 And he said unto them, That the Son of man is Lord also of the sabbath. 6 And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered. 7 And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him. 8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth. 9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it? 10 And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other. 11 And they were filled with madness; and communed one with another what they might do to Jesus.
Jesus Chooses The Twelve Apostles
12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God. 13 And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles; 14 Simon, whom he also named Peter, and Andrew his brother, James and John, Philip and Bartholomew, 15 Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes, 16 And Judas the brother of James, and Judas Iscariot, which also was the traitor.
Blessings and Woes
17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases; 18 And they that were vexed with unclean spirits: and they were healed. 19 And the whole multitude sought to touch him: for there went virtue out of him, and healed them all. 20 And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God. 21 Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh. 22 Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake. 23 Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets. 24 But woe unto you that are rich! for ye have received your consolation. 25 Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep. 26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.
Love your Enemies
27 But I say unto you which hear, Love your enemies, do good to them which hate you, 28 Bless them that curse you, and pray for them which despitefully use you. 29 And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also. 30 Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again. 31 And as ye would that men should do to you, do ye also to them likewise. 32 For if ye love them which love you, what thank have ye? for sinners also love those that love them. 33 And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same. 34 And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again. 35 But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil. 36 Be ye therefore merciful, as your Father also is merciful.
Judging Others
37 Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven: 38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again. 39 And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch? 40 The disciple is not above his master: but every one that is perfect shall be as his master. 41 And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye? 42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.
A Tree is Known for Its Fruit
43 For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit. 44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes. 45 A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.
The Wise and Foolish Builders
46 And why call ye me, Lord, Lord, and do not the things which I say? 47 Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like: 48 He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock. 49 But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Luke 7

The Faith of the Roman Centurion

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum. 2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die. 3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant. 4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this: 5 For he loveth our nation, and he hath built us a synagogue. 6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof: 7 Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed. 8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it. 9 When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel. 10 And they that were sent, returning to the house, found the servant whole that had been sick.
Jesus Raises a Widow's Son
11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people. 12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her. 13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not. 14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise. 15 And he that was dead sat up, and began to speak. And he delivered him to his mother. 16 And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people. 17 And this rumour of him went forth throughout all Judaea, and throughout all the region round about.
Jesus and John the Baptist
18 And the disciples of John shewed him of all these things. 19 And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another? 20 When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another? 21 And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight. 22 Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached. 23 And blessed is he, whosoever shall not be offended in me. 24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind? 25 But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings courts. 26 But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet. 27 This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee. 28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he. 29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John. 30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him. 31 And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like? 32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept. 33 For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil. 34 The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners! 35 But wisdom is justified of all her children.
Jesus Anointed by a Sinful Woman
36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat. 37 And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment, 38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment. 39 Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner. 40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on. 41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty. 42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most? 43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged. 44 And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head. 45 Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet. 46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment. 47 Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little. 48 And he said unto her, Thy sins are forgiven. 49 And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also? 50 And he said to the woman, Thy faith hath saved thee; go in peace.

Luke 8

The Parable of the Sower

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him, 2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils, 3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance. 4 And when much people were gathered together, and were come to him out of every city, he spake by a parable: 5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it. 6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture. 7 And some fell among thorns; and the thorns sprang up with it, and choked it. 8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear. 9 And his disciples asked him, saying, What might this parable be? 10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.
Explanation of the Parable of the Sower
11 Now the parable is this: The seed is the word of God. 12 Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved. 13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away. 14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection. 15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.
A Lamp on a Stand
16 No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light. 17 For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad. 18 Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.
Jesus' Mother and Brothers
19 Then came to him his mother and his brethren, and could not come at him for the press. 20 And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee. 21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.
Jesus Calms the Storm
22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth. 23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy. 24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm. 25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.
The Healing of a Demon-possessed Man
26 And they arrived at the country of the Gadarenes, which is over against Galilee. 27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs. 28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not. 29 For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness. 30 And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him. 31 And they besought him that he would not command them to go out into the deep. 32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them. 33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked. 34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country. 35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid. 36 They also which saw it told them by what means he that was possessed of the devils was healed. 37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again. 38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying, 39 Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.
Jesus Raises Jairus' Daughter
40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him. 41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house: 42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him. 43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any, 44 Came behind him, and touched the border of his garment: and immediately her issue of blood stanched. 45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me? 46 And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me. 47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him and how she was healed immediately. 48 And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace. 49 While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master. 50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole. 51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden. 52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth. 53 And they laughed him to scorn, knowing that she was dead. 54 And he put them all out, and took her by the hand, and called, saying, Maid, arise. 55 And her spirit came again, and she arose straightway: and he commanded to give her meat. 56 And her parents were astonished: but he charged them that they should tell no man what was done.

Luke 9

Jesus Sends Out the Twelve Jewish Apostles

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases. 2 And he sent them to preach the kingdom of God, and to heal the sick. 3 And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece. 4 And whatsoever house ye enter into, there abide, and thence depart. 5 And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them. 6 And they departed, and went through the towns, preaching the gospel, and healing every where. 7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead; 8 And of some, that Elias had appeared; and of others, that one of the old prophets was risen again. 9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.
Jesus Feeds the Five Thousand
10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida. 11 And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing. 12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place. 13 But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people. 14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company. 15 And they did so, and made them all sit down. 16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude. 17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.
Peter's Confession of Christ
18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am? 19 They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again. 20 He said unto them, But whom say ye that I am? Peter answering said, The Christ of God. 21 And he straitly charged them, and commanded them to tell no man that thing; 22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day. 23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me. 24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it. 25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away? 26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels. 27 But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.
The bodily Transfiguration of Jesus
28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray. 29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering. 30 And, behold, there talked with him two men, which were Moses and Elias: 31 Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem. 32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him. 33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said. 34 While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud. 35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him. 36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.
The Healing of a Boy With an Evil Spirit
37 And it came to pass, that on the next day, when they were come down from the hill, much people met him. 38 And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child. 39 And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him. 40 And I besought thy disciples to cast him out; and they could not. 41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither. 42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.
Jesus again Foretells His Death
43 And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples, 44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men. 45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.
Who Will Be the Greatest?
46 Then there arose a reasoning among them, which of them should be greatest. 47 And Jesus, perceiving the thought of their heart, took a child, and set him by him, 48 And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great. 49 And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us. 50 And Jesus said unto him, Forbid him not: for he that is not against us is for us.
Jesus' Return Journey to Jerusalem

Samaritan Opposition
51 And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem, 52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him. 53 And they did not receive him, because his face was as though he would go to Jerusalem. 54 And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did? 55 But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of. 56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village. 57 And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest. 58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head. 59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father. 60 Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God. 61 And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house. 62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Luke 10

Jesus Sends Out the Seventy-two Disciples

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come. 2 Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest. 3 Go your ways: behold, I send you forth as lambs among wolves. 4 Carry neither purse, nor scrip, nor shoes: and salute no man by the way. 5 And into whatsoever house ye enter, first say, Peace be to this house. 6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again. 7 And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house. 8 And into whatsoever city ye enter, and they receive you, eat such things as are set before you: 9 And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you. 10 But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say, 11 Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you. 12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city. 13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes. 14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you. 15 And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell. 16 He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me. 17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name. 18 And he said unto them, I beheld Satan as lightning fall from heaven. 19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you. 20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven. 21 In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight. 22 All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him. 23 And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see: 24 For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
The Parable of the Good Samaritan
25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life? 26 He said unto him, What is written in the law? how readest thou? 27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself. 28 And he said unto him, Thou hast answered right: this do, and thou shalt live. 29 But he, willing to justify himself, said unto Jesus, And who is my neighbour? 30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead. 31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side. 32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side. 33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him, 34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him. 35 And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee. 36 Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves? 37 And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.
At the Home of Martha and Mary
38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house. 39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word. 40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me. 41 And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things: 42 But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

Luke 11

Jesus' Teaching on Prayer

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples. 2 And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth. 3 Give us day by day our daily bread. 4 And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil. 5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves; 6 For a friend of mine in his journey is come to me, and I have nothing to set before him? 7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee. 8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth. 9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you. 10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened. 11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent? 12 Or if he shall ask an egg, will he offer him a scorpion? 13 If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?
Jesus and Beelzebub
14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered. 15 But some of them said, He casteth out devils through Beelzebub the chief of the devils. 16 And others, tempting him, sought of him a sign from heaven. 17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth. 18 If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub. 19 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges. 20 But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you. 21 When a strong man armed keepeth his palace, his goods are in peace: 22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils. 23 He that is not with me is against me: and he that gathereth not with me scattereth. 24 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out. 25 And when he cometh, he findeth it swept and garnished. 26 Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first. 27 And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked. 28 But he said, Yea rather, blessed are they that hear the word of God, and keep it.
The Sign of Jonah
29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet. 30 For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation. 31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. 32 The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

The Lamp (spirit) of the Body

33 No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light. 34 The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness. 35 Take heed therefore that the light which is in thee be not darkness. 36 If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.
Six Woes
37 And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat. 38 And when the Pharisee saw it, he marvelled that he had not first washed before dinner. 39 And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness. 40 Ye fools, did not he that made that which is without make that which is within also? 41 But rather give alms of such things as ye have; and, behold, all things are clean unto you. 42 But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone. 43 Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets. 44 Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them. 45 Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also. 46 And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers. 47 Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them. 48 Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres. 49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute: 50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation; 51 From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation. 52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered. 53 And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things: 54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

Luke 12

Warnings and Encouragements

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy. 2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known. 3 Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops. 4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do. 5 But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him. 6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God? 7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows. 8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God: 9 But he that denieth me before men shall be denied before the angels of God. 10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven. 11 And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say: 12 For the Holy Ghost shall teach you in the same hour what ye ought to say.
The Parable of the Rich Fool
13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me. 14 And he said unto him, Man, who made me a judge or a divider over you? 15 And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth. 16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully: 17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits? 18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods. 19 And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry. 20 But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided? 21 So is he that layeth up treasure for himself, and is not rich toward God.
Do Not Worry
22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on. 23 The life is more than meat, and the body is more than raiment. 24 Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls? 25 And which of you with taking thought can add to his stature one cubit? 26 If ye then be not able to do that thing which is least, why take ye thought for the rest? 27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these. 28 If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith? 29 And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind. 30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things. 31 But rather seek ye the kingdom of God; and all these things shall be added unto you. 32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom. 33 Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth. 34 For where your treasure is, there will your heart be also.
Watchfulness
35 Let your loins be girded about, and your lights burning; 36 And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately. 37 Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them. 38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants. 39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through. 40 Be ye therefore ready also: for the Son of man cometh at an hour when ye think not. 41 Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all? 42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season? 43 Blessed is that servant, whom his lord when he cometh shall find so doing. 44 Of a truth I say unto you, that he will make him ruler over all that he hath. 45 But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken; 46 The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers. 47 And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes. 48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.
Not Peace but Division
49 I am come to send fire on the earth; and what will I if it be already kindled? 50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished! 51 Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division: 52 For from henceforth there shall be five in one house divided, three against two, and two against three. 53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.
Interpreting the Times
54 And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is. 55 And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass. 56 Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time? 57 Yea, and why even of yourselves judge ye not what is right? 58 When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison. 59 I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Luke 13

Repent or Perish

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices. 2 And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things? 3 I tell you, Nay: but, except ye repent, ye shall all likewise perish. 4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem? 5 I tell you, Nay: but, except ye repent, ye shall all likewise perish. 6 He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none. 7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground? 8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it: 9 And if it bear fruit, well: and if not, then after that thou shalt cut it down.
A Cripple Woman Healed on the Sabbath
10 And he was teaching in one of the synagogues on the sabbath. 11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself. 12 And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity. 13 And he laid his hands on her: and immediately she was made straight, and glorified God. 14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day. 15 The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering? 16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day? 17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.
The Parables of the Mustard Seed and the Yeast
18 Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it? 19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it. 20 And again he said, Whereunto shall I liken the kingdom of God? 21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.
The Narrow Door
22 And he went through the cities and villages, teaching, and journeying toward Jerusalem. 23 Then said one unto him, Lord, are there few that be saved? And he said unto them, 24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able. 25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are: 26 Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets. 27 But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity. 28 There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out. 29 And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God. 30 And, behold, there are last which shall be first, and there are first which shall be last.
Jesus' Sorrow for Jerusalem
31 The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee. 32 And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected. 33 Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem. 34 O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not! 35 Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

Luke 14

Jesus at a Pharisee's House

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him. 2 And, behold, there was a certain man before him which had the dropsy. 3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day? 4 And they held their peace. And he took him, and healed him, and let him go; 5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day? 6 And they could not answer him again to these things. 7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them, 8 When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him; 9 And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room. 10 But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee. 11 For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted. 12 Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee. 13 But when thou makest a feast, call the poor, the maimed, the lame, the blind: 14 And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.
The Parable of the Great Banquet
15 And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God. 16 Then said he unto him, A certain man made a great supper, and bade many: 17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready. 18 And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused. 19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused. 20 And another said, I have married a wife, and therefore I cannot come. 21 So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind. 22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room. 23 And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled. 24 For I say unto you, That none of those men which were bidden shall taste of my supper.
The Cost of Being a Disciple
25 And there went great multitudes with him: and he turned, and said unto them, 26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple. 27 And whosoever doth not bear his cross, and come after me, cannot be my disciple. 28 For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it? 29 Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him, 30 Saying, This man began to build, and was not able to finish. 31 Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand? 32 Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace. 33 So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple. 34 Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned? 35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Luke 15

The Parable of the Lost Sheep

Then drew near unto him all the publicans and sinners for to hear him. 2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them. 3 And he spake this parable unto them, saying, 4 What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it? 5 And when he hath found it, he layeth it on his shoulders, rejoicing. 6 And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost. 7 I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.
The Parable of the Lost Coin
8 Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it? 9 And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost. 10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.
The Parable of the Lost Son
11 And he said, A certain man had two sons: 12 And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living. 13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living. 14 And when he had spent all, there arose a mighty famine in that land; and he began to be in want. 15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine. 16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him. 17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger! 18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee, 19 And am no more worthy to be called thy son: make me as one of thy hired servants. 20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him. 21 And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son. 22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet: 23 And bring hither the fatted calf, and kill it; and let us eat, and be merry: 24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry. 25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing. 26 And he called one of the servants, and asked what these things meant. 27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound. 28 And he was angry, and would not go in: therefore came his father out, and intreated him. 29 And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends: 30 But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf. 31 And he said unto him, Son, thou art ever with me, and all that I have is thine. 32 It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

Luke 16

The Parable of the Shrewd Manager

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods. 2 And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward. 3 Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed. 4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses. 5 So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?
The Law and The Kingdom of God
6 And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty. 7 Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore. 8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light. 9 And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations. 10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much. 11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches? 12 And if ye have not been faithful in that which is another man's, who shall give you that which is your own? 13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon. 14 And the Pharisees also, who were covetous, heard all these things: and they derided him. 15 And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God. 16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it. 17 And it is easier for heaven and earth to pass, than one tittle of the law to fail. 18 Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.
The Rich Man and Lazarus
19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day: 20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores, 21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores. 22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried; 23 And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom. 24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame. 25 But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented. 26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence. 27 Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house: 28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment. 29 Abraham saith unto him, They have Moses and the prophets; let them hear them. 30 And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent. 31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Luke 17

Sin, Faith, Duty

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come! 2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones. 3 Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him. 4 And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him. 5 And the apostles said unto the Lord, Increase our faith. 6 And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you. 7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat? 8 And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink? 9 Doth he thank that servant because he did the things that were commanded him? I trow not. 10 So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.
Jesus Cleanses the Ten Lepers
11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee. 12 And as he entered into a certain village, there met him ten men that were lepers, which stood afar off: 13 And they lifted up their voices, and said, Jesus, Master, have mercy on us. 14 And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed. 15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God, 16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan. 17 And Jesus answering said, Were there not ten cleansed? but where are the nine? 18 There are not found that returned to give glory to God, save this stranger. 19 And he said unto him, Arise, go thy way: thy faith hath made thee whole.
The Coming of the Kingdom of God
20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation: 21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you. 22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it. 23 And they shall say to you, See here; or, see there: go not after them, nor follow them. 24 For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day. 25 But first must he suffer many things, and be rejected of this generation. 26 And as it was in the days of Noe, so shall it be also in the days of the Son of man. 27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all. 28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded; 29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all. 30 Even thus shall it be in the day when the Son of man is revealed. 31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back. 32 Remember Lot's wife. 33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it. 34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left. 35 Two women shall be grinding together; the one shall be taken, and the other left. 36 Two men shall be in the field; the one shall be taken, and the other left. 37 And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

Luke 18

The Parable of the Persistent Widow

And he spake a parable unto them to this end, that men ought always to pray, and not to faint; 2 Saying, There was in a city a judge, which feared not God, neither regarded man: 3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary. 4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man; 5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me. 6 And the Lord said, Hear what the unjust judge saith. 7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them? 8 I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?
The Parable of the Pharisee and the Tax Collector
9 And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others: 10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican. 11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican. 12 I fast twice in the week, I give tithes of all that I possess. 13 And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner. 14 I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.
The Little Children and Jesus
15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them. 16 But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God. 17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.
The Rich Ruler
18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life? 19 And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God. 20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother. 21 And he said, All these have I kept from my youth up. 22 Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me. 23 And when he heard this, he was very sorrowful: for he was very rich. 24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God! 25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God. 26 And they that heard it said, Who then can be saved? 27 And he said, The things which are impossible with men are possible with God. 28 Then Peter said, Lo, we have left all, and followed thee. 29 And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake, 30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.
Jesus Again Predicts His Death
31 Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished. 32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on: 33 And they shall scourge him, and put him to death: and the third day he shall rise again. 34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.
A Blind Beggar Receives His Sight
35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging: 36 And hearing the multitude pass by, he asked what it meant. 37 And they told him, that Jesus of Nazareth passeth by. 38 And he cried, saying, Jesus, thou Son of David, have mercy on me. 39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me. 40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him, 41 Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight. 42 And Jesus said unto him, Receive thy sight: thy faith hath saved thee. 43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Luke 19

Zacchaeus the Tax Collector

And Jesus entered and passed through Jericho. 2 And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich. 3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature. 4 And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way. 5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house. 6 And he made haste, and came down, and received him joyfully. 7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner. 8 And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold. 9 And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham. 10 For the Son of man is come to seek and to save that which was lost.
The Parable of Investing in the Kingdom
11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear. 12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return. 13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come. 14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us. 15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading. 16 Then came the first, saying, Lord, thy pound hath gained ten pounds. 17 And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities. 18 And the second came, saying, Lord, thy pound hath gained five pounds. 19 And he said likewise to him, Be thou also over five cities. 20 And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin: 21 For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow. 22 And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow: 23 Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury? 24 And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds. 25 And they said unto him, Lord, he hath ten pounds. 26 For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him. 27 But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.
Jesus's Triumphant Entry into Jerusalem
28 And when he had thus spoken, he went before, ascending up to Jerusalem. 29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples, 30 Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither. 31 And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him. 32 And they that were sent went their way, and found even as he had said unto them. 33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt? 34 And they said, The Lord hath need of him. 35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon. 36 And as he went, they spread their clothes in the way.
The Triumphal Entry - Saturday
37 And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen; 38 Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest. 39 And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples. 40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out. 41 And when he was come near, he beheld the city, and wept over it, 42 Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes. 43 For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side, 44 And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.
The Cleansing of the Temple - Sunday
45 And he went into the temple, and began to cast out them that sold therein, and them that bought; 46 Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves. 47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him, 48 And could not find what they might do: for all the people were very attentive to hear him.

Luke 20

Jesus' Authority is Questioned - Monday

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders, 2 And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority? 3 And he answered and said unto them, I will also ask you one thing; and answer me: 4 The baptism of John, was it from heaven, or of men? 5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not? 6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet. 7 And they answered, that they could not tell whence it was. 8 And Jesus said unto them, Neither tell I you by what authority I do these things.
The Parable of the Husbandmen
9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time. 10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty. 11 And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty. 12 And again he sent a third: and they wounded him also, and cast him out. 13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him. 14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours. 15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them? 16 He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid. 17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner? 18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder. 19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.
Paying Taxes to Caesar
20 And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor. 21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly: 22 Is it lawful for us to give tribute unto Caesar, or no? 23 But he perceived their craftiness, and said unto them, Why tempt ye me? 24 Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's. 25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's. 26 And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.
The Resurrection and Marriage
27 Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him, 28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother. 29 There were therefore seven brethren: and the first took a wife, and died without children. 30 And the second took her to wife, and he died childless. 31 And the third took her; and in like manner the seven also: and they left no children, and died. 32 Last of all the woman died also. 33 Therefore in the resurrection whose wife of them is she? for seven had her to wife. 34 And Jesus answering said unto them, The children of this world marry, and are given in marriage: 35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage: 36 Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection. 37 Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob. 38 For he is not a God of the dead, but of the living: for all live unto him. 39 Then certain of the scribes answering said, Master, thou hast well said. 40 And after that they durst not ask him any question at all.
King David's Lord
41 And he said unto them, How say they that Christ is David's son? 42 And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand, 43 Till I make thine enemies thy footstool. 44 David therefore calleth him Lord, how is he then his son? 45 Then in the audience of all the people he said unto his disciples, 46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts; 47 Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

Luke 21

The Widow's Offering

And he looked up, and saw the rich men casting their gifts into the treasury. 2 And he saw also a certain poor widow casting in thither two mites. 3 And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all: 4 For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.
Signs of the End of the Age
5 And as some spake of the temple, how it was adorned with goodly stones and gifts, he said, 6 As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down. 7 And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass? 8 And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them. 9 But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by. 10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom: 11 And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven. 12 But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake. 13 And it shall turn to you for a testimony. 14 Settle it therefore in your hearts, not to meditate before what ye shall answer: 15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist. 16 And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death. 17 And ye shall be hated of all men for my name's sake. 18 But there shall not an hair of your head perish. 19 In your patience possess ye your souls. 20 And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh. 21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto. 22 For these be the days of vengeance, that all things which are written may be fulfilled. 23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people. 24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.
Jesus will Return
25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; 26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken. 27 And then shall they see the Son of man coming in a cloud with power and great glory. 28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh. 29 And he spake to them a parable; Behold the fig tree, and all the trees; 30 When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand. 31 So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand. 32 Verily I say unto you, This generation shall not pass away, till all be fulfilled. 33 Heaven and earth shall pass away: but my words shall not pass away. 34 And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares. 35 For as a snare shall it come on all them that dwell on the face of the whole earth. 36 Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man. 37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives. 38 And all the people came early in the morning to him in the temple, for to hear him.

Luke 22

Jesus's Crucifixion and Resurrection

The Passover is Near

Judas Agrees to Betray Jesus - Tuesday

Now the feast of unleavened bread drew nigh, which is called the Passover. 2 And the chief priests and scribes sought how they might kill him; for they feared the people. 3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve. 4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them. 5 And they were glad, and covenanted to give him money. 6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.
The Last Supper
Feast of The Lord's Passover - Wednesday
7 Then came the day of unleavened bread, when the passover must be killed. 8 And he sent Peter and John, saying, Go and prepare us the passover, that we may eat. 9 And they said unto him, Where wilt thou that we prepare? 10 And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in. 11 And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples? 12 And he shall shew you a large upper room furnished: there make ready. 13 And they went, and found as he had said unto them: and they made ready the passover. 14 And when the hour was come, he sat down, and the twelve apostles with him. 15 And he said unto them, With desire I have desired to eat this passover with you before I suffer: 16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God. 17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves: 18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come. 19 And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me. 20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you. 21 But, behold, the hand of him that betrayeth me is with me on the table. 22 And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed! 23 And they began to enquire among themselves, which of them it was that should do this thing. 24 And there was also a strife among them, which of them should be accounted the greatest. 25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors. 26 But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve. 27 For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth. 28 Ye are they which have continued with me in my temptations. 29 And I appoint unto you a kingdom, as my Father hath appointed unto me; 30 That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel. 31 And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat: 32 But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren. 33 And he said unto him, Lord, I am ready to go with thee, both into prison, and to death. 34 And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me. 35 And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing. 36 Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one. 37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end. 38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.
Jesus Prays on the Mount of Olives
39 And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him. 40 And when he was at the place, he said unto them, Pray that ye enter not into temptation. 41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed, 42 Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done. 43 And there appeared an angel unto him from heaven, strengthening him. 44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground. 45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow, 46 And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.
Jesus Arrested
47 And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him. 48 But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss? 49 When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword? 50 And one of them smote the servant of the high priest, and cut off his right ear. 51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him. 52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves? 53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.
Peter Denies Jesus
54 Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off. 55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them. 56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him. 57 And he denied him, saying, Woman, I know him not. 58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not. 59 And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean. 60 And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew. 61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice. 62 And Peter went out, and wept bitterly.
Roman Soldiers Mock Jesus
63 And the men that held Jesus mocked him, and smote him. 64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee? 65 And many other things blasphemously spake they against him.
Jesus Before Pilate and Herod
66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying, 67 Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe: 68 And if I also ask you, ye will not answer me, nor let me go. 69 Hereafter shall the Son of man sit on the right hand of the power of God. 70 Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am. 71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Luke 23

And the whole multitude of them arose, and led him unto Pilate. 2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King. 3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it. 4 Then said Pilate to the chief priests and to the people, I find no fault in this man. 5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place. 6 When Pilate heard of Galilee, he asked whether the man were a Galilaean. 7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time. 8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him. 9 Then he questioned with him in many words; but he answered him nothing. 10 And the chief priests and scribes stood and vehemently accused him. 11 And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate. 12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.
Jesus is Sentenced to Die
13 And Pilate, when he had called together the chief priests and the rulers and the people, 14 Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him: 15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him. 16 I will therefore chastise him, and release him. 17 For of necessity he must release one unto them at the feast. 18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas: 19 Who for a certain sedition made in the city, and for murder, was cast into prison. 20 Pilate therefore, willing to release Jesus, spake again to them. 21 But they cried, saying, Crucify him, crucify him. 22 And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go. 23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed. 24 And Pilate gave sentence that it should be as they required. 25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.
The Crucifixion
The Feast of Unleavend Bread - Thursday
26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus. 27 And there followed him a great company of people, and of women, which also bewailed and lamented him. 28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children. 29 For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck. 30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us. 31 For if they do these things in a green tree, what shall be done in the dry? 32 And there were also two others, malefactors, led with him to be put to death. 33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left. 34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots. 35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God. 36 And the soldiers also mocked him, coming to him, and offering him vinegar, 37 And saying, If thou be the king of the Jews, save thyself. 38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS. 39 And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us. 40 But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation? 41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss. 42 And he said unto Jesus, Lord, remember me when thou comest into thy kingdom. 43 And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.
Jesus' Death on the Cross
44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. 45 And the sun was darkened, and the veil of the temple was rent in the midst. 46 And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost. 47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man. 48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned. 49 And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.
Jesus' Burial
50 And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just: 51 The same had not consented to the counsel and deed of them; he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God. 52 This man went unto Pilate, and begged the body of Jesus. 53 And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid. 54 And that day was the preparation, and the sabbath drew on. 55 And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid. 56 And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

Luke 24

The Resurrection of Jesus Christ
The Feast of Firstfruits - Sunday
The Beginning of the Christian Church

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them. 2 And they found the stone rolled away from the sepulchre. 3 And they entered in, and found not the body of the Lord Jesus. 4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments: 5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead? 6 He is not here, but is risen: remember how he spake unto you when he was yet in Galilee, 7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again. 8 And they remembered his words, 9 And returned from the sepulchre, and told all these things unto the eleven, and to all the rest. 10 It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles. 11 And their words seemed to them as idle tales, and they believed them not. 12 Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.
The Road to Emmaus
13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs. 14 And they talked together of all these things which had happened. 15 And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them. 16 But their eyes were holden that they should not know him. 17 And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad? 18 And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days? 19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: 20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him. 21 But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done. 22 Yea, and certain women also of our company made us astonished, which were early at the sepulchre; 23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive. 24 And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not. 25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken: 26 Ought not Christ to have suffered these things, and to enter into his glory? 27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself. 28 And they drew nigh unto the village, whither they went: and he made as though he would have gone further. 29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them. 30 And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them. 31 And their eyes were opened, and they knew him; and he vanished out of their sight. 32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures? 33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them, 34 Saying, The Lord is risen indeed, and hath appeared to Simon. 35 And they told what things were done in the way, and how he was known of them in breaking of bread.
Jesus Appears to the Disciples
36 And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you. 37 But they were terrified and affrighted, and supposed that they had seen a spirit. 38 And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts? 39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have. 40 And when he had thus spoken, he shewed them his hands and his feet. 41 And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat? 42 And they gave him a piece of a broiled fish, and of an honeycomb. 43 And he took it, and did eat before them. 44 And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me. 45 Then opened he their understanding, that they might understand the scriptures, 46 And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: 47 And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem. 48 And ye are witnesses of these things. 49 And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.
The Ascension of Jesus Christ
50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them. 51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven. 52 And they worshipped him, and returned to Jerusalem with great joy: 53 And were continually in the temple, praising and blessing God.

Amen.

List of Books

THE GOSPEL ACCORDING TO

SAINT JOHN

John 1

Introduction

Incarnation The Eternal Word of Life Became Flesh

In the beginning was the Word, and the Word was with God, and the Word was God. 2 The same was in the beginning with God. 3 All things were made by him; and without him was not any thing made that was made. 4 In him was life; and the life was the light of men. 5 And the light shineth in darkness; and the darkness comprehended it not. 6 There was a man sent from God, whose name was John. 7 The same came for a witness, to bear witness of the Light, that all men through him might believe. 8 He was not that Light, but was sent to bear witness of that Light. 9 That was the true Light, which lighteth every man that cometh into the world. 10 He was in the world, and the world was made by him, and the world knew him not. 11 He came unto his own, and his own received him not. 12 But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name: 13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God. 14 And the Word was made flesh, and dwelt among us, and we beheld his glory, the glory as of the only begotten of the Father, full of grace and truth. 15 John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me. 16 And of his fulness have all we received, and grace for grace. 17 For the law was given by Moses, but grace and truth came by Jesus Christ. 18 No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.
Jesus's Earthly Ministry in Judea

Levitical Priest John the Baptist Explains his Ministry
The Ministry of Pronouncing the Messiah
19 And this is the record of John [the Baptist], when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou? 20 And he confessed, and denied not; but confessed, I am not the Christ. 21 And they asked him, What then? Art thou Elias (Elijah) [Malachi 4:5]? And he saith, I am not. Art thou that prophet [Deuteronomy 18:18]? And he answered, No. 22 Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself? 23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias (Isaiah). 24 And they which were sent were of the Pharisees. 25 And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet? 26 John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not; 27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose. 28 These things were done in Bethabara beyond Jordan, where John was baptizing.
Jesus the Innocent Lamb (Sacrifice) of God
29 The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world. 30 This is he of whom I said, After me cometh a man which is preferred before me: for he was before me. 31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water. 32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him. 33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost. 34 And I saw, and bare record that this is the Son of God.
Jesus' First Disciples
35 Again the next day after John [the Baptist] stood, and two of his disciples [Disciple John and Andrew]; 36 And looking upon Jesus as he walked, he saith, Behold the Lamb of God! 37 And the two disciples heard him speak, and they followed Jesus. 38 Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, which is to say, being interpreted, Master, where dwellest thou? 39 He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour. 40 One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother. 41 He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ. 42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.
Jesus in Galilee

Jesus Calls Philip and Nathanael
43 The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me. 44 Now Philip was of Bethsaida, the city of Andrew and Peter. 45 Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph. 46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see. 47 Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile! 48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee. 49 Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel. 50 Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these. 51 And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

John 2

Jesus' 1st Miracle in the Gospel of John
Jesus changes water into wine
signifying a Born Again Christian

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there: 2 And both Jesus was called, and his disciples, to the marriage. 3 And when they wanted wine, the mother of Jesus saith unto him, They have no wine. 4 Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come. 5 His mother saith unto the servants, Whatsoever he saith unto you, do it. 6 And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece. 7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim. 8 And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it. 9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: but the servants which drew the water knew; the governor of the feast called the bridegroom, 10 And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now. 11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.
Jesus Clears the Temple the 1st Time
12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days. 13 And the Jews' passover was at hand, and Jesus went up to Jerusalem, 14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting: 15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables; 16 And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise. 17 And his disciples remembered that it was written, The zeal of thine house hath eaten me up. 18 Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things? 19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up. 20 Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days? 21 But he spake of the temple of his body. 22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said. 23 Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did. 24 But Jesus did not commit himself unto them, because he knew all men, 25 And needed not that any should testify of man: for he knew what was in man.

John 3

Jesus Teaches Nicodemus
about the need to be Born Again (Born from Above)

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews: 2 The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him. 3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God. 4 Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born? 5 Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God. 6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. 7 Marvel not that I said unto thee, Ye must be born again. 8 The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit. 9 Nicodemus answered and said unto him, How can these things be? 10 Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things? 11 Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness. 12 If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things? 13 And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven. 14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up: 15 That whosoever believeth in him should not perish, but have eternal life. 16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life. 17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved. 18 He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God. 19 And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil. 20 For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved. 21 But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.
John the Baptist's Testimony About Jesus the Messiah
22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized. 23 And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized. 24 For John was not yet cast into prison. 25 Then there arose a question between some of John's disciples and the Jews about purifying. 26 And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him. 27 John answered and said, A man can receive nothing, except it be given him from heaven. 28 Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him. 29 He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled. 30 He must increase, but I must decrease. 31 He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all. 32 And what he hath seen and heard, that he testifieth; and no man receiveth his testimony. 33 He that hath received his testimony hath set to his seal that God is true. 34 For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him. 35 The Father loveth the Son, and hath given all things into his hand. 36 He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

John 4

Jesus tells a Samaritan woman that He is the Messiah

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John, 2 Though Jesus himself baptized not, but his disciples, 3 He left Judaea, and departed again into Galilee. 4 And he must needs go through Samaria. 5 Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph. 6 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour. 7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink. 8 For his disciples were gone away unto the city to buy meat. 9 Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans. 10 Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water. 11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water? 12 Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle? 13 Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again: 14 But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life. 15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw. 16 Jesus saith unto her, Go, call thy husband, and come hither. 17 The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband: 18 For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly. 19 The woman saith unto him, Sir, I perceive that thou art a prophet. 20 Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship. 21 Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. 22 Ye worship ye know not what: we know what we worship: for salvation is of the Jews. 23 But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him. 24 God is a Spirit: and they that worship him must worship him in spirit and in truth. 25 The woman saith unto him, I know that Messias [Messiah/Christ] cometh, which is called Christ: when he is come, he will tell us all things. 26 Jesus saith unto her, I that speak unto thee am He [Messiah/Christ].
The Disciples Rejoin Jesus
27 And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her? 28 The woman then left her waterpot, and went her way into the city, and saith to the men, 29 Come, see a man, which told me all things that ever I did: is not this the Christ? 30 Then they went out of the city, and came unto him. 31 In the mean while his disciples prayed him, saying, Master, eat. 32 But he said unto them, I have meat to eat that ye know not of. 33 Therefore said the disciples one to another, Hath any man brought him ought to eat? 34 Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work. 35 Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest. 36 And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together. 37 And herein is that saying true, One soweth, and another reapeth. 38 I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.
Many Samaritans believe her Testimony of Jesus
39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did. 40 So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days. 41 And many more believed because of his own word; 42 And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.
Jesus' 2nd Miracle in the Gospel of John
Jesus heals the Nobleman's Son
signifying Christian Nobility and Wellbeing
43 Now after two days he departed thence, and went into Galilee. 44 For Jesus himself testified, that a prophet hath no honour in his own country. 45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast. 46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum. 47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death. 48 Then said Jesus unto him, Except ye see signs and wonders, ye will not believe. 49 The nobleman saith unto him, Sir, come down ere my child die. 50 Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way. 51 And as he was now going down, his servants met him, and told him, saying, Thy son liveth. 52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him. 53 So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house. 54 This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

John 5

Jesus' 3rd Miracle in the Gospel of John
Jesus heals the lame man to walk
signifying the Christian Daily Walk

After this there was a feast of the Jews; and Jesus went up to Jerusalem. 2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches. 3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water. 4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had. 5 And a certain man was there, which had an infirmity thirty and eight years. 6 When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole? 7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me. 8 Jesus saith unto him, Rise, take up thy bed, and walk. 9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath. 10 The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed. 11 He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk. 12 Then asked they him, What man is that which said unto thee, Take up thy bed, and walk? 13 And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place. 14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee. 15 The man departed, and told the Jews that it was Jesus, which had made him whole.
Our Everlasting Life Through the Son of God
16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day. 17 But Jesus answered them, My Father worketh hitherto, and I work. 18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God. 19 Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise. 20 For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel. 21 For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will. 22 For the Father judgeth no man, but hath committed all judgment unto the Son: 23 That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him. 24 Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life. 25 Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live. 26 For as the Father hath life in himself; so hath he given to the Son to have life in himself; 27 And hath given him authority to execute judgment also, because he is the Son of man. 28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice, 29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation. 30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.
The Good Works of Jesus Witness that He is the Messiah
31 If I bear witness of myself, my witness is not true. 32 There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true. 33 Ye sent unto John, and he bare witness unto the truth. 34 But I receive not testimony from man: but these things I say, that ye might be saved. 35 He was a burning and a shining light: and ye were willing for a season to rejoice in his light. 36 But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me. 37 And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape. 38 And ye have not his word abiding in you: for whom he hath sent, him ye believe not. 39 Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me. 40 And ye will not come to me, that ye might have life. 41 I receive not honour from men. 42 But I know you, that ye have not the love of God in you. 43 I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive. 44 How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only? 45 Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust. 46 For had ye believed Moses, ye would have believed me: for he wrote of me. 47 But if ye believe not his writings, how shall ye believe my words?

John 6

Jesus' 4th Miracle in the Gospel of John
Feeding the thousands with bread and fish
signifying Christian Fellowship of strengthening, building up
and nourishment in the faith among the believers

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias. 2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased. 3 And Jesus went up into a mountain, and there he sat with his disciples. 4 And the passover, a feast of the Jews, was nigh. 5 When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat? 6 And this he said to prove him: for he himself knew what he would do. 7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little. 8 One of his disciples, Andrew, Simon Peter's brother, saith unto him, 9 There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many? 10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand. 11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would. 12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost. 13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten. 14 Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world. 15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.
Jesus' 5th Miracle in the Gospel of John
Jesus calms His disciples during a storm
signifying that Jesus calms our fears during the storms of life
16 And when even was now come, his disciples went down unto the sea, 17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them. 18 And the sea arose by reason of a great wind that blew. 19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid. 20 But he saith unto them, It is I; be not afraid. 21 Then they willingly received him into the ship: and immediately the ship was at the land whither they went.
Jesus' Words are our Bread of Life
22 The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone; 23 Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks: 24 When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus. 25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither? 26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled. 27 Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed. 28 Then said they unto him, What shall we do, that we might work the works of God? 29 Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent. 30 They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work? 31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat. 32 Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven. 33 For the bread of God is he which cometh down from heaven, and giveth life unto the world. 34 Then said they unto him, Lord, evermore give us this bread. 35 And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst. 36 But I said unto you, That ye also have seen me, and believe not. 37 All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out. 38 For I came down from heaven, not to do mine own will, but the will of him that sent me. 39 And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day. 40 And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day. 41 The Jews then murmured at him, because he said, I am the bread which came down from heaven. 42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven? 43 Jesus therefore answered and said unto them, Murmur not among yourselves. 44 No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day. 45 It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me. 46 Not that any man hath seen the Father, save he which is of God, he hath seen the Father. 47 Verily, verily, I say unto you, He that believeth on me hath everlasting life. 48 I am that bread of life. 49 Your fathers did eat manna in the wilderness, and are dead. 50 This is the bread which cometh down from heaven, that a man may eat thereof, and not die. 51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world. 52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat? 53 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you. 54 Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day. 55 For my flesh is meat indeed, and my blood is drink indeed. 56 He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him. 57 As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me. 58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever. 59 These things said he in the synagogue, as he taught in Capernaum.
Disciples Depart from Following Jesus
60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? 61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you? 62 What and if ye shall see the Son of man ascend up where he was before? 63 It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life. 64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him. 65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father. 66 From that time many of his disciples went back, and walked no more with him. 67 Then said Jesus unto the twelve, Will ye also go away? 68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life. 69 And we believe and are sure that thou art that Christ, the Son of the living God. 70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil? 71 He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

John 7

Jesus in the Jerusalem Area

Jesus Goes to the Feast of Tabernacles

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him. 2 Now the Jews' feast of tabernacles was at hand. 3 His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest. 4 For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world. 5 For neither did his brethren believe in him. 6 Then Jesus said unto them, My time is not yet come: but your time is alway ready. 7 The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil. 8 Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come. 9 When he had said these words unto them, he abode still in Galilee. 10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret. 11 Then the Jews sought him at the feast, and said, Where is he? 12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people. 13 Howbeit no man spake openly of him for fear of the Jews.
Jesus Teaches at the Feast
14 Now about the midst of the feast Jesus went up into the temple, and taught. 15 And the Jews marvelled, saying, How knoweth this man letters, having never learned? 16 Jesus answered them, and said, My doctrine is not mine, but his that sent me. 17 If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself. 18 He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him. 19 Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me? 20 The people answered and said, Thou hast a devil: who goeth about to kill thee? 21 Jesus answered and said unto them, I have done one work, and ye all marvel. 22 Moses therefore gave unto you circumcision; not because it is of Moses, but of the fathers; and ye on the sabbath day circumcise a man. 23 If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day? 24 Judge not according to the appearance, but judge righteous judgment.
Is Jesus the Christ?
25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill? 26 But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ? 27 Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is. 28 Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not. 29 But I know him: for I am from him, and he hath sent me. 30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come. 31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done? 32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him. 33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me. 34 Ye shall seek me, and shall not find me: and where I am, thither ye cannot come. 35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles? 36 What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come? 37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink. 38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water. 39 But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified. 40 Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet. 41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee? 42 Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was? 43 So there was a division among the people because of him. 44 And some of them would have taken him; but no man laid hands on him.
Unbelief of the Jewish Leaders
45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him? 46 The officers answered, Never man spake like this man. 47 Then answered them the Pharisees, Are ye also deceived? 48 Have any of the rulers or of the Pharisees believed on him? 49 But this people who knoweth not the law are cursed. 50 Nicodemus saith unto them, he that came to Jesus by night, being one of them, 51 Doth our law judge any man, before it hear him, and know what he doeth? 52 They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet. 53 And every man went unto his own house.

John 8

Jesus went unto the mount of Olives. 2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them. 3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst, 4 They say unto him, Master, this woman was taken in adultery, in the very act. 5 Now Moses in the law commanded us, that such should be stoned: but what sayest thou? 6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not. 7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her. 8 And again he stooped down, and wrote on the ground. 9 And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst. 10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee? 11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.
The Validity of Jesus' Testimony
12 Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life. 13 The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true. 14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go. 15 Ye judge after the flesh; I judge no man. 16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me. 17 It is also written in your law, that the testimony of two men is true. 18 I am one that bear witness of myself, and the Father that sent me beareth witness of me. 19 Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also. 20 These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come. 21 Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come. 22 Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come. 23 And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world. 24 I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins. 25 Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning. 26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him. 27 They understood not that he spake to them of the Father. 28 Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things. 29 And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him. 30 As he spake these words, many believed on him.
The Children of Abraham
31 Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed; 32 And ye shall know the truth, and the truth shall make you free. 33 They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free? 34 Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin. 35 And the servant abideth not in the house for ever: but the Son abideth ever. 36 If the Son therefore shall make you free, ye shall be free indeed. 37 I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you. 38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father. 39 They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham. 40 But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham. 41 Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.
The Children of the Devil
42 Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me. 43 Why do ye not understand my speech? even because ye cannot hear my word. 44 Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it. 45 And because I tell you the truth, ye believe me not. 46 Which of you convinceth me of sin? And if I say the truth, why do ye not believe me? 47 He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.
The Claims of Jesus About Himself
48 Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil? 49 Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me. 50 And I seek not mine own glory: there is one that seeketh and judgeth. 51 Verily, verily, I say unto you, If a man keep my saying, he shall never see death. 52 Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death. 53 Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself? 54 Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God: 55 Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying. 56 Your father Abraham rejoiced to see my day: and he saw it, and was glad. 57 Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham? 58 Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am. 59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

John 9

Jesus' 6th Miracle in the Gospel of John
Jesus heals eyes blind since birth with clay from the ground
signifying that Disciples with their eyes opened to the fragile (clay) plight of humanity
are sent out as Apostles to tell non-believers about life in Jesus

And as Jesus passed by, he saw a man which was blind from his birth. 2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind? 3 Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him. 4 I must work the works of him that sent me, while it is day: the night cometh, when no man can work. 5 As long as I am in the world, I am the light of the world. 6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay, 7 And said unto him, Go, wash in the pool of Siloam, which is by interpretation, Sent. He went his way therefore, and washed, and came seeing. 8 The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? 9 Some said, This is he: others said, He is like him: but he said, I am he. 10 Therefore said they unto him, How were thine eyes opened? 11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight. 12 Then said they unto him, Where is he? He said, I know not.
The Pharisees Investigate the Healing
13 They brought to the Pharisees him that aforetime was blind. 14 And it was the sabbath day when Jesus made the clay, and opened his eyes. 15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see. 16 Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them. 17 They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet. 18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight. 19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see? 20 His parents answered them and said, We know that this is our son, and that he was born blind: 21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself. 22 These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue. 23 Therefore said his parents, He is of age; ask him. 24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner. 25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see. 26 Then said they to him again, What did he to thee? how opened he thine eyes? 27 He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples? 28 Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples. 29 We know that God spake unto Moses: as for this fellow, we know not from whence he is. 30 The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes. 31 Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth. 32 Since the world began was it not heard that any man opened the eyes of one that was born blind. 33 If this man were not of God, he could do nothing. 34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.
Spiritual Blindness
35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God? 36 He answered and said, Who is he, Lord, that I might believe on him? 37 And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee. 38 And he said, Lord, I believe. And he worshipped him. 39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind. 40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also? 41 Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

John 10

The Shepherd and His Flock

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber. 2 But he that entereth in by the door is the shepherd of the sheep. 3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out. 4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice. 5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers. 6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them. 7 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep. 8 All that ever came before me are thieves and robbers: but the sheep did not hear them. 9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture. 10 The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. 11 I am the good shepherd: the good shepherd giveth his life for the sheep. 12 But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep. 13 The hireling fleeth, because he is an hireling, and careth not for the sheep. 14 I am the good shepherd, and know my sheep, and am known of mine. 15 As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep. 16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd. 17 Therefore doth my Father love me, because I lay down my life, that I might take it again. 18 No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father. 19 There was a division therefore again among the Jews for these sayings. 20 And many of them said, He hath a devil, and is mad; why hear ye him? 21 Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?
The Unbelief of the Jews
22 And it was at Jerusalem the Feast of the Dedication [Hanukkah, Chanukkah], and it was winter. 23 And Jesus walked in the temple in Solomon's porch. 24 Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly. 25 Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me. 26 But ye believe not, because ye are not of my sheep, as I said unto you. 27 My sheep hear my voice, and I know them, and they follow me: 28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. 29 My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand. 30 I and my Father are one. 31 Then the Jews took up stones again to stone him. 32 Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me? 33 The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God. 34 Jesus answered them, Is it not written in your law, I said, Ye are gods? 35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken; 36 Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God? 37 If I do not the works of my Father, believe me not. 38 But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him. 39 Therefore they sought again to take him: but he escaped out of their hand, 40 And went away again beyond Jordan into the place where John at first baptized; and there he abode. 41 And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true. 42 And many believed on him there.

John 11

Jesus' 7th Miracle in the Gospel of John
Jesus preforms the Resurrection of Lazarus from death to life
signifying Resurrection of the Christian from physical death to eternal life

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha. 2 It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick. 3 Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick. 4 When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby. 5 Now Jesus loved Martha, and her sister, and Lazarus. 6 When he had heard therefore that he was sick, he abode two days still in the same place where he was. 7 Then after that saith he to his disciples, Let us go into Judaea again. 8 His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again? 9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world. 10 But if a man walk in the night, he stumbleth, because there is no light in him. 11 These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep. 12 Then said his disciples, Lord, if he sleep, he shall do well. 13 Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep. 14 Then said Jesus unto them plainly, Lazarus is dead. 15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him. 16 Then said Thomas, which is called Didymus, unto his fellow disciples, Let us also go, that we may die with him.
Jesus Comforts the Sisters
17 Then when Jesus came, he found that he had lain in the grave four days already. 18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off: 19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother. 20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house. 21 Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died. 22 But I know, that even now, whatsoever thou wilt ask of God, God will give it thee. 23 Jesus saith unto her, Thy brother shall rise again. 24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day. 25 Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live: 26 And whosoever liveth and believeth in me shall never die. Believest thou this? 27 She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world. 28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee. 29 As soon as she heard that, she arose quickly, and came unto him. 30 Now Jesus was not yet come into the town, but was in that place where Martha met him. 31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there. 32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died. 33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled, 34 And said, Where have ye laid him? They said unto him, Lord, come and see. 35 Jesus wept. 36 Then said the Jews, Behold how he loved him! 37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?
Jesus Raises Lazarus From the Dead
38 Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it. 39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days. 40 Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God? 41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me. 42 And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me. 43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth. 44 And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.
The Plot to Kill Jesus
45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him. 46 But some of them went their ways to the Pharisees, and told them what things Jesus had done. 47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles. 48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation. 49 And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all, 50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not. 51 And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation; 52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad. 53 Then from that day forth they took counsel together for to put him to death. 54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples. 55 And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves. 56 Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast? 57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

John 12

Jesus's Triumphant Entry into Jerusalem

Jesus Anointed at Bethany - Friday

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead. 2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him. 3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment. 4 Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him, 5 Why was not this ointment sold for three hundred pence, and given to the poor? 6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein. 7 Then said Jesus, Let her alone: against the day of my burying hath she kept this. 8 For the poor always ye have with you; but me ye have not always. 9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead. 10 But the chief priests consulted that they might put Lazarus also to death; 11 Because that by reason of him many of the Jews went away, and believed on Jesus.
The Triumphal Entry - Saturday
The Sabbath Feast is Fulfilled
12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, 13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord. 14 And Jesus, when he had found a young ass, sat thereon; as it is written, 15 Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt. 16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him. 17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record. 18 For this cause the people also met him, for that they heard that he had done this miracle. 19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.
Jesus Predicts His Death
20 And there were certain Greeks among them that came up to worship at the feast: 21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. 22 Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus. 23 And Jesus answered them, saying, The hour is come, that the Son of man should be glorified. 24 Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit. 25 He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal. 26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour. 27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour. 28 Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again. 29 The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him. 30 Jesus answered and said, This voice came not because of me, but for your sakes. 31 Now is the judgment of this world: now shall the prince of this world be cast out. 32 And I, if I be lifted up from the earth, will draw all men unto me. 33 This he said, signifying what death he should die. 34 The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man? 35 Then Jesus said unto them, Yet a little while is the light with you.These things spake Jesus, and departed, and did hide himself from them.
The Jews Continue in Their Unbelief
37 But though he had done so many miracles before them, yet they believed not on him: 38 That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed? 39 Therefore they could not believe, because that Esaias said again, 40 He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them. 41 These things said Esaias, when he saw his glory, and spake of him. 42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue: 43 For they loved the praise of men more than the praise of God. 44 Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me. 45 And he that seeth me seeth him that sent me. 46 I am come a light into the world, that whosoever believeth on me should not abide in darkness. 47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world. 48 He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day. 49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak. 50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

John 13

Jesus's Crucifixion and Resurrection

Jesus Washes His Disciples' Feet

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end. 2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him; 3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God; 4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself. 5 After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded. 6 Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet? 7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter. 8 Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me. 9 Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head. 10 Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all. 11 For he knew who should betray him; therefore said he, Ye are not all clean. 12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you? 13 Ye call me Master and Lord: and ye say well; for so I am. 14 If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet. 15 For I have given you an example, that ye should do as I have done to you. 16 Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him. 17 If ye know these things, happy are ye if ye do them.
The Lord's Passover Feast - Wednesday

Jesus Predicts His Betrayal at the hands of Judas
18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me. 19 Now I tell you before it come, that, when it is come to pass, ye may believe that I am he. 20 Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me. 21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me. 22 Then the disciples looked one on another, doubting of whom he spake. 23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved. 24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake. 25 He then lying on Jesus' breast saith unto him, Lord, who is it? 26 Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon. 27 And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly. 28 Now no man at the table knew for what intent he spake this unto him. 29 For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor. 30 He then having received the sop went immediately out: and it was night.
Jesus Predicts Peter's Momentary Denial
31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him. 32 If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him. 33 Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you. 34 A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another. 35 By this shall all men know that ye are my disciples, if ye have love one to another. 36 Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards. 37 Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake. 38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

John 14

Jesus Comforts His Disciples

Let not your heart be troubled: ye believe in God, believe also in me. 2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you. 3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also. 4 And whither I go ye know, and the way ye know.
Jesus the Way to the Father in Heaven
5 Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way? 6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me. 7 If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him. 8 Philip saith unto him, Lord, shew us the Father, and it sufficeth us. 9 Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father? 10 Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works. 11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake. 12 Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father. 13 And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son. 14 If ye shall ask any thing in my name, I will do it.
Jesus Promises the Holy Spirit
15 If ye love me, keep my commandments. 16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever; 17 Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be [Feast of Firstfruits] in you. 18 I will not leave you comfortless: I will come to you. 19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also. 20 At that day ye shall know that I am in my Father, and ye in me, and I in you. 21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him. 22 Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world? 23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him. 24 He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me. 25 These things have I spoken unto you, being yet present with you. 26 But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you. 27 Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid. 28 Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I. 29 And now I have told you before it come to pass, that, when it is come to pass, ye might believe. 30 Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me. 31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

John 15

Jesus is the True Vine and His Disciples are the Branches

I am the true vine, and my Father is the husbandman. 2 Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit. 3 Now ye are clean through the word which I have spoken unto you. 4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me. 5 I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing. 6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned. 7 If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you. 8 Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples. 9 As the Father hath loved me, so have I loved you: continue ye in my love. 10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love. 11 These things have I spoken unto you, that my joy might remain in you, and that your joy might be full. 12 This is my commandment, That ye love one another, as I have loved you. 13 Greater love hath no man than this, that a man lay down his life for his friends. 14 Ye are my friends, if ye do whatsoever I command you. 15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you. 16 Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you. 17 These things I command you, that ye love one another.
The Disciples Will Face Challenges
18 If the world hate you, ye know that it hated me before it hated you. 19 If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you. 20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also. 21 But all these things will they do unto you for my name's sake, because they know not him that sent me. 22 If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin. 23 He that hateth me hateth my Father also. 24 If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father. 25 But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause. 26 But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me: 27 And ye also shall bear witness, because ye have been with me from the beginning.

John 16

The Works of the Holy Spirit
Witness of Jesus Christ, Comfort the people and Convict people of their sins
While individual Salvation is the Spiritual work of Jesus Christ

These things have I spoken unto you, that ye should not be offended. 2 They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service. 3 And these things will they do unto you, because they have not known the Father, nor me. 4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you. 5 But now I go my way to him that sent me; and none of you asketh me, Whither goest thou? 6 But because I have said these things unto you, sorrow hath filled your heart. 7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you. 8 And when he is come, he will reprove the world of sin, and of righteousness, and of judgment: 9 Of sin, because they believe not on me; 10 Of righteousness, because I go to my Father, and ye see me no more; 11 Of judgment, because the prince of this world is judged. 12 I have yet many things to say unto you, but ye cannot bear them now. 13 Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come. 14 He shall glorify me: for he shall receive of mine, and shall shew it unto you. 15 All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you. 16 A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.
The Disciples' Grief Will Turn to Joy
17 Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father? 18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith. 19 Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me? 20 Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy. 21 A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world. 22 And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you. 23 And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you. 24 Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full. 25 These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father. 26 At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you: 27 For the Father himself loveth you, because ye have loved me, and have believed that I came out from God. 28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father. 29 His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb. 30 Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God. 31 Jesus answered them, Do ye now believe? 32 Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me. 33 These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

John 17

Jesus' High Priestly prayer

Jesus' Intercessory Prayer

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee: 2 As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him. 3 And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent. 4 I have glorified thee on the earth: I have finished the work which thou gavest me to do. 5 And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
Jesus Prays for His Disciples
6 I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word. 7 Now they have known that all things whatsoever thou hast given me are of thee. 8 For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me. 9 I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine. 10 And all mine are thine, and thine are mine; and I am glorified in them. 11 And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are. 12 While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled. 13 And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves. 14 I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world. 15 I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil. 16 They are not of the world, even as I am not of the world. 17 Sanctify them through thy truth: thy word is truth. 18 As thou hast sent me into the world, even so have I also sent them into the world. 19 And for their sakes I sanctify myself, that they also might be sanctified through the truth.
Jesus Prays for All Believers
20 Neither pray I for these alone, but for them also which shall believe on me through their word; 21 That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me. 22 And the glory which thou gavest me I have given them; that they may be one, even as we are one: 23 I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me. 24 Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world. 25 O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me. 26 And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

John 18

The Betrayal by Judas - Jesus is Arrested

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples. 2 And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples. 3 Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons. 4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye? 5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them. 6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground. 7 Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth. 8 Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way: 9 That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none. 10 Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus. 11 Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?
Jesus Taken to the High Priest Annas
12 Then the band and the captain and officers of the Jews took Jesus, and bound him, 13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year. 14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.
Peter's First Denial
15 And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest. 16 But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter. 17 Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not. 18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.
The High Priest Questions Jesus
19 The high priest then asked Jesus of his disciples, and of his doctrine. 20 Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing. 21 Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said. 22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so? 23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me? 24 Now Annas had sent him bound unto Caiaphas the high priest.
Peter's Second and Third Denials
25 And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not. 26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him? 27 Peter then denied again: and immediately the cock crew.
Jesus stands before Roman Procurator Pontious Pilate
28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover. 29 Pilate then went out unto them, and said, What accusation bring ye against this man? 30 They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee. 31 Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death: 32 That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die. 33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews? 34 Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me? 35 Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done? 36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence. 37 Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice. 38 Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all. 39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews? 40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

John 19

Jesus Sentenced to be Crucified - Thursday

Then Pilate therefore took Jesus, and scourged him. 2 And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe, 3 And said, Hail, King of the Jews! and they smote him with their hands. 4 Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him. 5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man! 6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him. 7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God. 8 When Pilate therefore heard that saying, he was the more afraid; 9 And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer. 10 Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee? 11 Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin. 12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar. 13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha. 14 And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King! 15 But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar. 16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.
The Crucifixion
The Feast of Unleavened Bread is fulfilled
17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: 18 Where they crucified him, and two others with him, on either side one, and Jesus in the midst. 19 And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS. 20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin. 21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews. 22 Pilate answered, What I have written I have written. 23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout. 24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did. 25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene. 26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son! 27 Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.
The Death of Jesus on the Cross
28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst. 29 Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth. 30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost. 31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, for that sabbath day was an high day, besought Pilate that their legs might be broken, and that they might be taken away. 32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him. 33 But when they came to Jesus, and saw that he was dead already, they brake not his legs: 34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. 35 And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe. 36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken. 37 And again another scripture saith, They shall look on him whom they pierced.
The Burial of Jesus in the Garden Tomb
38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus. 39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight. 40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury. 41 Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid. 42 There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

John 20

Resurrection Day - The Empty Tomb (Easter)
The Feast of Firstfruits is fulfilled - Sunday

The first day of the week [Sunday] cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre. 2 Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him. 3 Peter therefore went forth, and that other disciple, and came to the sepulchre. 4 So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre. 5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in. 6 Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie, 7 And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself. 8 Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed. 9 For as yet they knew not the scripture, that he must rise again from the dead.
Jesus Appears to Mary Magdalene
10 Then the disciples went away again unto their own home. 11 But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre, 12 And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain. 13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him. 14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus. 15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away. 16 Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master. 17 Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God. 18 Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.
Jesus Appears to His Disciples
The Born Again Christian Church Begins
19 Then the same day at evening, being [Sunday] the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you. 20 And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord. 21 Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you. 22 And when He [Jesus] had said this, He breathed on them, and saith unto them, Receive ye the Holy Ghost [become a Christian]: 23 Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.
Jesus Appears to Thomas
24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came. 25 The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. 26 And after eight days [the next Sunday Evening] again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. 27 Then saith he to Thomas, reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing. 28 And Thomas answered and said unto him, My Lord and my God. 29 Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed. 30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book: 31 But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

John 21

Jesus' 8th Miracle in the Gospel of John
Jesus and the Miraculous Catch of Fish
signifying that Jesus will bring in the entirety of the Church Age

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself. 2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples. 3 Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing. 4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus. 5 Then Jesus saith unto them, Children, have ye any meat? They answered him, No. 6 And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes. 7 Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, for he was naked, and did cast himself into the sea. 8 And the other disciples came in a little ship; for they were not far from land, but as it were two hundred cubits, dragging the net with fishes. 9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread. 10 Jesus saith unto them, Bring of the fish which ye have now caught. 11 Simon Peter went up, and drew the net to land full of great fishes, and hundred and fifty and three: and for all there were so many, yet was not the net broken. 12 Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord. 13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise. 14 This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.
Jesus Ministers to Peter and Reinstates his Ministry
15 So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs. 16 He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep. 17 He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep. 18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not. 19 This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me. 20 Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee? 21 Peter seeing him saith to Jesus, Lord, and what shall this man do? 22 Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me. 23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?
The Disciple John Testifies to the Truth of his Gospel
24 This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true. 25 And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written.

Amen.

List of Books

ACTS

THE ACTS OF THE APOSTLES

Acts 1

Introduction

The former treatise [Gospel of Luke] have I made, O Theophilus [friend of God], of all that Jesus began both to do and teach [the earthly Ministry of Jesus], 2 Until the day in which he was taken up [The Ascension - 40 days after the Resurrection], after that He (Jesus) through the Holy Ghost had given commandments unto the apostles whom he had chosen: 3 To whom also He shewed Himself [Resurrection] alive after His Passion [Holy Week] by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the Kingdom of God [Church Age]:
The Ascension of Jesus Christ
4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise [John 16:7 - comfort and repentance Works from the Holy Spirit] of the Father, which, saith He, ye (you) have heard of Me. 5 For John [the Baptist] truly baptized with water; but ye (Christians) shall be baptized [empowered] with the Holy Ghost not many days hence. 6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the Kingdom [Millennial Age] to Israel? 7 And he said unto them, It is not for you to know the times [Dispensations] or the seasons, which the Father hath put in his own power. 8 But ye [Born Again Christians] shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto Me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. 9 And when he had spoken these things, while they beheld, He was taken up [Ascension]; and a cloud received him out of their sight. 10 And while they (Apostles) looked stedfastly toward heaven as He went up, behold, two men [Angels] stood by them in white apparel; 11 Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into Heaven, shall so come in like manner as ye have seen Him go into heaven. 12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a Sabbath day's journey.
The Upper Room
13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. 14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.
The Christian Disciple Matthias is Chosen to Replace Judas a previous Jewish Apostle Judas having departed prior to the birth of the Christian Church was never a Christian Apostle
15 And in those days Peter stood up in the midst of the disciples, and said, the number of names together were about an hundred and twenty, 16 Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus. 17 For he was numbered with us, and had obtained part of this ministry. 18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out. 19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood. 20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take. 21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us, 22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection. 23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias. 24 And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen, 25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place. 26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Acts 2

Fulfillment of the Ancient Feast of Pentecost

And when the day of Pentecost was fully come [after sunrise on Sunday], they were all with one accord in one place. 2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. 3 And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. 4 And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.
The beginning of the Global Witness of the Holy Spirit
The blood of Jesus cleansed the world - The Holy Spirit is now a Witness to the entire world
5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven. 6 Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language. 7 And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans? 8 And how hear we every man in our own tongue, wherein we were born? 9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia, 10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes, 11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God. 12 And they were all amazed, and were in doubt, saying one to another, What meaneth this? 13 Others mocking said, These men are full of new wine.
The Apostle Peter begins his Pentecost Sermon
14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words: 15 For these are not drunken, as ye suppose, seeing it is but the third hour of the day. 16 But this is that which was spoken by the prophet Joel [Joel 2:28-32]; 17 And it shall come to pass in the Last Days [the time after Holy Week], saith God,I will pour out of my [Holy] Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: 18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy: 19 And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: 20 The sun [during the Great Tribulation] shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come: 21 And it shall come to pass [through it all], that whosoever shall call on the name of the Lord shall be saved.
Only Jesus of Nazareth while in the flesh was approved of by God
22 Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know: 23 Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain: 24 Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it. 25 For David speaketh concerning him, I foresaw the Lord [Messiah] always before my face, for he is on my right hand, that I should not be moved: 26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope: 27 Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption. 28 Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance. 29 Men and brethren, let me freely speak unto you of the patriarch [King] David, that he is both dead and buried, and his sepulchre is with us unto this day. 30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne; 31 He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption. 32 This Jesus hath God raised up, whereof we all are witnesses.
Jesus the Son of God is Exalted and Enthroned in Heaven
The same Jesus, the Son of Man [King David] is going to Return to the Throne of King David
33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear. 34 For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand, 35 Until I make thy foes thy footstool. 36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.
Hearing Peter's Message the People Respond and are Baptized
37 Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do? 38 Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost. 39 For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call. 40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. 41 Then they [common Christians] that gladly received his word were baptized: and the same day there were added unto them [Apostles] about three thousand souls. 42 And they [common Christians] continued stedfastly in the Apostles' doctrine and fellowship, and in breaking of bread, and in prayers. 43 And fear came upon every soul: and many wonders and signs were done by the apostles. 44 And all that believed were together, and had all things common; 45 And sold their possessions and goods, and parted them to all men, as every man had need. 46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart, 47 Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

Acts 3

The Holy Spirit through Peter miraculously heals a crippled man

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour. 2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple; 3 Who seeing Peter and John about to go into the temple asked an alms. 4 And Peter, fastening his eyes upon him with John, said, Look on us. 5 And he gave heed unto them, expecting to receive something of them. 6 Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk. 7 And he took him by the right hand, and lifted him up: and immediately his feet and ancle bones received strength. 8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God. 9 And all the people saw him walking and praising God: 10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him. 11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
The Apostle Peter responds to the People
12 And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk? 13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go. 14 But ye denied the Holy One and the Just, and desired a murderer to be granted unto you; 15 And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses. 16 And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all. 17 And now, brethren, I wot [realize] that through ignorance ye did it, as did also your rulers. 18 But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled. 19 Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord; 20 And he shall send Jesus Christ, which before was preached unto you: 21 Whom the heaven must receive until the times of restitution [Revelation] of all things, which God hath spoken by the mouth of all his holy prophets since the world began. 22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you. 23 And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people. 24 Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. 25 Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed. 26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

Acts 4

Peter & John stand before the Jewish Sanhedrin Court

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them, 2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead. 3 And they laid hands on them, and put them in hold unto the next day: for it was now eventide. 4 Howbeit many of them which heard the word believed; and the number of the men was about five thousand. 5 And it came to pass on the morrow, that their rulers, and elders, and scribes, 6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem. 7 And when they had set them in the midst, they asked, By what power, or by what name, have ye done this? 8 Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel, 9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole; 10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole. 11 This is the stone which was set at nought of you builders, which is become the head of the corner. 12 Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved. 13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus. 14 And beholding the man which was healed standing with them, they could say nothing against it. 15 But when they had commanded them to go aside out of the council, they conferred among themselves, 16 Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. 17 But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name. 18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus. 19 But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye. 20 For we cannot but speak the things which we have seen and heard. 21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. 22 For the man was above forty years old, on whom this miracle of healing was shewed.
Peter, John and the entire Church rejoice in their safe release
23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. 24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is: 25 Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things? 26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ. 27 For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, 28 For to do whatsoever thy hand and thy counsel determined before to be done. 29 And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word, 30 By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus. 31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.
Christian Believers (Melchizedek priests) Ananias and Sapphira
offer strange fire to God by lying to God the Holy Spirit
and like the Aaronic priests Nadab and Abihu [Leviticus 10:1-2] are immediately put to death
32 And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common. 33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all. 34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold, 35 And laid them down at the apostles' feet: and distribution was made unto every man according as he had need. 36 And Joses, who by the apostles was surnamed Barnabas, which is, being interpreted, The son of consolation, a Levite, and of the country of Cyprus, 37 Having land, sold it, and brought the money, and laid it at the apostles' feet.

Acts 5

But a certain man named Ananias, with Sapphira his wife, sold a possession, 2 And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. 3 But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land? 4 Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God. 5 And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things. 6 And the young men arose, wound him up, and carried him out, and buried him. 7 And it was about the space of three hours after, when his wife, not knowing what was done, came in. 8 And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much. 9 Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out. 10 Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.
The Common Christians separate Themselves from the Apostles
11 And great fear came upon all the church, and upon as many as heard these things. 12 And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch. 13 And of the rest durst no man join himself to them: but the people magnified them.
The Christian Church growing both in numbers and in maturity
14 And believers were the more added to the Lord, multitudes both of men and women. 15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them. 16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one. 17 Then the high priest rose up, and all they that were with him, which is the sect of the Sadducees, and were filled with indignation, 18 And laid their hands on the apostles, and put them in the common prison. 19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said, 20 Go, stand and speak in the temple to the people all the words of this life. 21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel and sent to the prison to have them brought. 22 But when the officers came, and found them not in the prison, they returned, and told, 23 Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within. 24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow. 25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people. 26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned. 27 And when they had brought them, they set them before the council: and the high priest asked them, 28 Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us. 29 Then Peter and the other apostles answered and said, We ought to obey God rather than men. 30 The God of our fathers raised up Jesus, whom ye slew and hanged on a tree. 31 Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins. 32 And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him. 33 When they heard that, they were cut to the heart, and took counsel to slay them.
The Pharisee Gamaliel, Saul's (Apostle Paul) Instructor
34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space; 35 And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men. 36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought. 37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed. 38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought: 39 But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God. 40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go. 41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name. 42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Acts 6

The first Church Deacons (servants) are Selected

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration. 2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables. 3 Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business. 4 But we will give ourselves continually to prayer, and to the ministry of the word. 5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch: 6 Whom they set before the apostles: and when they had prayed, they laid their hands on them. 7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.
The Deacon Stephen is Arrested by the Authorities
8 And Stephen, full of faith and power, did great wonders and miracles among the people. 9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians [Alexandria, Egypt], and of them of Cilicia and of Asia, disputing with Stephen. 10 And they were not able to resist the wisdom and the spirit by which he spake. 11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. 12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council, 13 And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law: 14 For we have heard him say, that this Jesus of Nazareth shall destroy this place [temple], and shall change the customs which Moses delivered us. 15 And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Acts 7

Stephen gives his defense at the Court of the Sanhedrin
primarily saying that Abraham at first had just barely obeyed God
and then the ancient Patriarchs rejected Joseph as their leader
while later in slavery in Egypt the Jews rejected Moses' Leadership
later still others had rejected the many Prophets that God had sent them
so it was only obvious that others would now reject the Messiah Jesus Christ

Then said the high priest, Are these things so? 2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran, 3 And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee. 4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell. 5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child. 6 And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years. 7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place. 8 And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs. 9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him, 10 And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house. 11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance. 12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first. 13 And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh. 14 Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls. 15 So Jacob went down into Egypt, and died, he, and our fathers, 16 And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem. 17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt, 18 Till another king arose, which knew not Joseph. 19 The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live. 20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months: 21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son. 22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds. 23 And when he was full forty years old, it came into his heart to visit his brethren the children of Israel. 24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian: 25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not. 26 And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another? 27 But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us? 28 Wilt thou kill me, as thou diddest the Egyptian yesterday? 29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons. 30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush. 31 When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him, 32 Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold. 33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground. 34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt. 35 This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush. 36 He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years. 37 This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear. 38 This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us: 39 To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt, 40 Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him. 41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands. 42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness? 43 Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon. 44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen. 45 Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David; 46 Who found favour before God, and desired to find a tabernacle for the God of Jacob. 47 But Solomon built him an house. 48 Howbeit the most High dwelleth not in temples made with hands; as saith the prophet, 49 Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest? 50 Hath not my hand made all these things? 51 Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye. 52 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers: 53 Who have received the law by the disposition of angels, and have not kept it.
Stephen becomes the first of many Christian Church Witnesses Martyrs
54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth. 55 But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing [doing His High Priest duty - the King sits in office, the High Priest stands in office] on the right hand of God, 56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. 57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, 58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul. 59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit [also recorded in Luke 23:46]. 60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Acts 8

And Saul [who would later change his name to Paul - the Apostle Paul] was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
Persecution & Dispersion of the New Christian Church
2 And devout men carried Stephen to his burial, and made great lamentation over him. 3 As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison. 4 Therefore they that were scattered abroad went every where preaching the word.
The Christian Gospel Message spreads to the neighboring Samaritans
5 Then Philip went down to the city of Samaria, and preached Christ unto them. 6 And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did. 7 For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. 8 And there was great joy in that city. 9 But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: 10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. 11 And to him they had regard, because that of long time he had bewitched them with sorceries. 12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women. 13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. 14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: 15 Who, when they were come down, prayed for them, that they might receive the Holy Ghost: 16 For as yet he was fallen upon none of them: only they were [water] baptized in the name of the Lord Jesus. 17 Then laid they their hands on them, and they received the Holy Ghost. 18 And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money, 19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost. 20 But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money. 21 Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God. 22 Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee. 23 For I perceive that thou art in the gall of bitterness, and in the bond of iniquity. 24 Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me. 25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.
Philip one of the original 7 Church Deacons
witnesses to and baptizes in water an Ethiopian
26 And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert. 27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship, 28 Was returning, and sitting in his chariot read Esaias the prophet. 29 Then the Spirit said unto Philip, Go near, and join thyself to this chariot. 30 And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest? 31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him. 32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth: 33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth. 34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man? 35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. 36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized? 37 And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God. 38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him. 39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing. 40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Acts 9

Saul's Damascus Road Conversion to Christianity

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the [Jewish] high priest, 2 And desired of him letters to Damascus [Syria] to the synagogues, that if he found any of this Way [Christians], whether they were men or women, he might bring them bound unto Jerusalem. 3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven: 4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou Me (Jesus)? 5 And he said, Who [Father, Son or Holy Spirit] art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks. 6 And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do. 7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man. 8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus. 9 And he was three days without sight, and neither did eat nor drink.
Common Christian Ananias ministers to Saul
10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord. 11 And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth, 12 And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight. 13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem: 14 And here he hath authority from the chief priests to bind all that call on thy name. 15 But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel [Jews]: 16 For I will shew him how great things he must suffer for my name's sake. 17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost. 18 And immediately there fell from his eyes [Romans 11:7] as it had been scales: and he received sight forthwith, and arose, and was [water] baptized. 19 And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus. 20 And straightway he preached Christ in the synagogues, that He [Jesus] is the Son of God. 21 But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests? 22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ. 23 And after that many days were fulfilled, the Jews took counsel to kill him: 24 But their laying await was known of Saul. And they watched the gates day and night to kill him. 25 Then the disciples took him by night, and let him down by the wall in a basket.
Saul (Paul) returns to Jerusalem and tries to interact with the Church
26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple. 27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus. 28 And he was with them coming in and going out at Jerusalem. 29 And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.
Saul is taken to Caesarea and put on a boat to Tarsus
30 Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus. 31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.
The Apostle Peter during his travels heals Aeneas in Lydda
32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda. 33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy. 34 And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately. 35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.
The Apostle Peter Departs to Joppa
36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did. 37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber. 38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them. 39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them. 40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up. 41 And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive. 42 And it was known throughout all Joppa; and many believed in the Lord. 43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner [a Levitically unclean place].

Acts 10

God calls for the Gentiles to now join the Jewish Christian Church

There was a certain man [a Roman] in Caesarea called Cornelius, a centurion of the band called the Italian band, 2 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway. 3 He saw in a vision [apparently it was just for the Apostles to interact knowing with Angels] evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius. 4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God. 5 And now send men to Joppa, and call for one Simon, whose surname is Peter: 6 He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do. 7 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; 8 And when he had declared all these things unto them, he sent them to Joppa. 9 On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour: 10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance, 11 And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth: 12 Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air. 13 And there came a voice to him, Rise, Peter; kill, and eat. 14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean. 15 And the voice spake unto him again the second time, What God hath cleansed, that call not thou common. 16 This was done thrice: and the vessel was received up again into heaven. 17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, 18 And called, and asked whether Simon, which was surnamed Peter, were lodged there. 19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee. 20 Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them. 21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come? 22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee. 23 Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him. 24 And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends. 25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him. 26 But Peter took him up, saying, Stand up; I myself also am a man. 27 And as he talked with him, he went in, and found many that were come together. 28 And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man [since Pentecost] common or unclean. 29 Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me? 30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing, 31 And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God. 32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee. 33 Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God. 34 Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons: 35 But in every nation he that feareth him, and worketh righteousness, is accepted with him. 36 The word which God sent unto the children of Israel, preaching peace by Jesus Christ: he is Lord of all: 37 That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached; 38 How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him. 39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree: 40 Him God raised [Resurrected] up the third day, and shewed him openly; 41 Not to all the people, but unto witnesses [Apostles] chosen before of God, even to us, who did eat and drink with him after he rose from the dead. 42 And He commanded us to preach unto the people, and to Testify that it is He (Jesus) which was ordained of God to be the Judge of quick (living) and dead. 43 To Him give all the [O.T.] Prophets witness, that through His Name whosoever believeth in Him shall receive remission of sins.
Gentiles receive the Gift of the Holy Spirit
44 While Peter yet spake these words, the Holy Ghost fell on all them which heard the word. 45 And they of the circumcision [Jews] which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost. 46 For they heard them speak with tongues, and magnify God. Then answered Peter, 47 Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we? 48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry [stay] certain days.

Acts 11

News gets back to Israel that Gentiles are now becoming Christians

And the apostles and brethren that were in Judaea [Israel] heard that the Gentiles had also received the word of God. 2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him, 3 Saying, Thou wentest in to men uncircumcised, and didst eat with them. 4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying, 5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me: 6 Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air. 7 And I heard a voice saying unto me, Arise, Peter; slay and eat. 8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth. 9 But the voice answered me again from heaven, What God hath cleansed, that call not thou common. 10 And this was done three times: and all were drawn up again into heaven. 11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me. 12 And the spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house: 13 And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter; 14 Who shall tell thee words, whereby thou and all thy house shall be saved. 15 And as I began to speak, the Holy Ghost fell on them, as on us at the beginning. 16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost. 17 Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God? 18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.
A Gentile Church at Antioch (Syria)
19 Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only. 20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus. 21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord. 22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch. 23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord. 24 For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.
Barnabas departs to Tarsus to seek Saul's help at Antioch
25 Then departed Barnabas to Tarsus, for to seek Saul: 26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch. 27 And in these days came prophets from Jerusalem unto Antioch. 28 And there stood up one of them named Agabus, and signified by the spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar. 29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea: 30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Acts 12

The Apostle Peter's Escape from Death in Prison

Now about that time Herod the king stretched forth his hands to vex certain of the church. 2 And he killed James the brother of John with the sword. 3 And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread. 4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people. 5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him. 6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison. 7 And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands. 8 And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me. 9 And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision. 10 When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him. 11 And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews. 12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying. 13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda. 14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate. 15 And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel. 16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished. 17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place. 18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
Herod's Death - also recorded by the Jewish historian Josephus
19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode. 20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. 21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them. 22 And the people gave a shout, saying, It is the voice of a god, and not of a man. 23 And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost. 24 But the word of God grew and multiplied. 25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark [later the Apostle Peter's scribe for the Gospel of Mark].

Acts 13

Paul's 1st Missionary Trip

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul. 2 As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them. 3 And when they had fasted and prayed, and laid their hands on them, they sent them away.
Paul, Barnabas and Mark arrive in Cyprus and Island East of Greece
4 So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus. 5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister. 6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus: 7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God. 8 But Elymas the sorcerer for so is his name by interpretation withstood them, seeking to turn away the deputy from the faith. 9 Then Saul, who also is called Paul, filled with the Holy Ghost, set his eyes on him, 10 And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord? 11 And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand. 12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.
Mark Departs while Paul and Barnabas continue to Antioch of Pisidian in modern Turkey
13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem. 14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down. 15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on. 16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience. 17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it. 18 And about the time of forty years suffered he their manners in the wilderness. 19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot. 20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet. 21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years. 22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will. 23 Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus: 24 When John had first preached before his coming the baptism of repentance to all the people of Israel. 25 And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose. 26 Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent. 27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him. 28 And though they found no cause of death in him, yet desired they Pilate that he should be slain. 29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre. 30 But God raised him from the dead: 31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people. 32 And we declare unto you glad tidings, how that the promise which was made unto the fathers, 33 God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee. 34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David. 35 Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption. 36 For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption: 37 But he, whom God raised again, saw no corruption. 38 Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins: 39 And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses. 40 Beware therefore, lest that come upon you, which is spoken of in the prophets; 41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you. 42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath. 43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. 44 And the next sabbath day came almost the whole city together to hear the word of God. 45 But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming. 46 Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles. 47 For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth. 48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. 49 And the word of the Lord was published throughout all the region. 50 But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts. 51 But they shook off the dust of their feet against them, and came unto Iconium. 52 And the disciples were filled with joy, and with the Holy Ghost.

Acts 14

Paul and Barnabas in Iconium

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed. 2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren. 3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands. 4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles. 5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them, 6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about: 7 And there they preached the gospel.
At Lystra & Derbe in Modern Turkey
8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked: 9 The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed, 10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked. 11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The [Roman] gods are come down to us in the likeness of men. 12 And they called Barnabas, Jupiter [the Roman king god]; and Paul, Mercurius [Mercury - the Roman messenger god], because he was the chief speaker. 13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people. 14 Which when the Apostles, Barnabas [also a witness of the resurrection of Jesus] and Paul, heard of, they rent [tore] their clothes, and ran in among the people, crying out, 15 And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein: 16 Who in times past suffered all nations to walk in their own ways. 17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness. 18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them. 19 And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead [probably Paul died and was resurrected - 2 Corinthians 12:1-6]. 20 Howbeit, as the disciples stood round about him, he rose up [resurrected], and came into the city: and the next day he departed with Barnabas to Derbe.
Paul and Barnabas backtrack back to their home Church in Antioch, Syria
21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch [in Turkey], 22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God. 23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed. 24 And after they had passed throughout Pisidia, they came to Pamphylia. 25 And when they had preached the word in Perga, they went down into Attalia: 26 And thence sailed to Antioch [in Syria], from whence they had been recommended to the grace of God for the work which they fulfilled. 27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles. 28 And there they abode long time with the disciples.

Acts 15

The First Church Council takes place at Jerusalem
in about 49 AD or 50 AD

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses [Levitical Law], ye cannot be saved. 2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question. 3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren. 4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them. 5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses. 6 And the apostles and elders came together for to consider of this matter. 7 And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. 8 And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us; 9 And put no difference between us and them, purifying their hearts by faith. 10 Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear? 11 But we believe that through the grace of the Lord Jesus Christ we [Redeemed Jews] shall be saved [Salvation], even as they [previously unredeemed Gentiles]. 12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. 13 And after they had held their peace, James [who later wrote the Book of James] answered, saying, Men and brethren, hearken unto me: 14 Simeon [Apostle Peter] hath declared how God at the first did visit the Gentiles, to take out of them a people for his name. 15 And to this agree the words of the [OT] Prophets; as it is written, 16 After this [Christian Church Age] I [Jesus Christ] will return [2nd Coming], and will build again the tabernacle [Throne] of [King] David, which is fallen down; and I will build again the ruins thereof, and I will set it up: 17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom My Name [Christian] is called, saith the Lord, who doeth all these things. 18 Known unto God are all his works from the beginning of the world. 19 Wherefore my sentence [James speaking] is, that we [Jewish Christians] trouble not them, which from among the Gentiles are turned to God: 20 But that we write unto them, that they abstain from pollutions of idols [occult practices], and from fornication [immorality], and from things strangled [cruelty], and from [Levitical] blood [so not to offend the Levitical Jews]. 21 For Moses of old time hath in every city them [Levitical Jews] that preach him, being read in the synagogues every sabbath day. 22 Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren: 23 And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia: 24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment: 25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul, 26 Men that have hazarded their lives for the name of our Lord Jesus Christ. 27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth. 28 For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these [4] necessary things; 29 That ye abstain from meats offered to idols [direct participation in occult practices], and from [Levitical] blood, and from things strangled [cruelty], and from fornication [immorality]: from which if ye keep yourselves, ye shall do well. Fare ye well. 30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle: 31 Which when they had read, they rejoiced for the consolation. 32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them. 33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles. 34 Notwithstanding it pleased Silas to abide there [in Antioch] still. 35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.
Paul's 2nd Missionary Trip
36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do. 37 And Barnabas determined to take with them John, whose surname was Mark. 38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. 39 And the contention was so sharp between them, that they departed asunder [split] one from the other: and so Barnabas took Mark, and sailed [back] unto Cyprus; 40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God. 41 And he went through Syria and Cilicia, confirming the churches.

Acts 16

Paul & Silas in Asia and Europe

Then came he [back] to Derbe and Lystra [in modern Turkey]: and, behold, a certain disciple was there, named Timotheus [Timothy, 1st and 2nd Timothy were written to him], the son of a certain woman, which was a Jewess, and believed [Christianity]; but his father was a Greek: 2 Which was well reported of by the brethren that were at Lystra and Iconium. 3 Him [Timothy] would Paul have to go forth with him; and took and circumcised him (Timothy) [Paul was desperately trying to unit the Jewish Church and the Gentile Church - Paul thought Timothy being 1/2 Jewish (after circumcision) and 1/2 Gentile would be a good example to the Church - but it was never an idea that succeeded - Timothy's ministry never really succeeded and Paul's efforts to mix the two fellowships never succeeded - in all likelihood it was never the plan of God to mix the two fellowships] because of the Jews which were in those quarters: for they knew all that his father was a Greek. 4 And as they went through the cities, they delivered them the decrees [of the 1st Church Council] for to keep, that were ordained of the apostles and elders which were at Jerusalem. 5 And so were the churches established in the faith, and increased in number daily. 6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia [Paul was not to continue going East but instead to turn and go West into Europe], 7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not. 8 And they passing by Mysia came down to Troas. 9 And a vision appeared to Paul in the night; There stood a man of Macedonia [Northern Greece], and prayed him, saying, Come over into Macedonia, and help us. 10 And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them [in Europe].
Philippi an ancient Greek city in Eastern Macedonia
11 Therefore loosing from Troas, we [the writer Luke is now in company with the Apostle Paul] came with a straight course to Samothracia, and the next day to Neapolis; 12 And from thence to Philippi [Book of Philippians is written to them], which is the chief city of that part of [Eastern] Macedonia, and a colony: and we were in that city abiding certain days. 13 And on the Sabbath [Jewish Saturday] we went out of the city by a river side, where [Jewish] prayer was wont to be made; and we sat down, and spake unto the women which resorted thither. 14 And a certain [Jewish] woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul. 15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us. 16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying: 17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation. 18 And this did she many days. But Paul, being grieved [because though her message started out fairly accurate it was still a demonically influenced message and once having the people's attention her counterfeit message would have changed and trapped and ensnared the people into a demonic deception], turned and said to the spirit, I command thee in the Name of Jesus Christ to come out of her. And he [demonic spirit] came out [of her] the same hour. 19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers, 20 And brought them to the magistrates, saying, These men, being Jews [Christianity was still a Jewish sect at that time], do exceedingly trouble our city, 21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans. 22 And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them. 23 And when they had laid many stripes upon them, they cast them into prison, charging the jailer to keep them safely: 24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks. 25 And at midnight [the darkest hour] Paul and Silas prayed, and sang praises unto God: and the prisoners heard them. 26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed. 27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled. 28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here. 29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas, 30 And brought them out, and said, Sirs, what must I do to be saved? 31 And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house. 32 And they spake unto him the word of the Lord, and to all that were in his house. 33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway. 34 And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house. 35 And when it was day, the magistrates sent the serjeants, saying, Let those men go. 36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace. 37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out. 38 And the serjeants [police] told these words unto the magistrates: and they feared, when they heard that they were Romans. 39 And they came and besought them, and brought them out, and desired them to depart out of the city. 40 And they went out of the prison, and entered into the house of Lydia and when they had seen the brethren, they comforted them, and departed.

Acts 17

Thessalonica a city on the West Coast of Northern Greece

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica [the books 1st and 2nd Thessalonians were written to them], where was a synagogue of the Jews: 2 And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures, 3 Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ. 4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few. 5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people. 6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also; 7 Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus. 8 And they troubled the people and the rulers of the city, when they heard these things. 9 And when they had taken security of Jason, and of the other, they let them go.
Berea a city in Northern Greece
10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews. 11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so. 12 Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few. 13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people. 14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.
Athens a city on the Eastern Coast of Greece
15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed. 16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry. 17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.
The Apostle Paul's Mars Hill Sermon
18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection. 19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is? 20 For thou bringest certain strange things to our ears: we would know therefore what these things mean. 21 For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing. 22 Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious. 23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you. 24 God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands; 25 Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things; 26 And hath made of one blood [the sinful blood of Adam] all Nations of men [descended] for to dwell on all the face of the earth, and hath determined the times [of birth] before appointed, and the [location] bounds of their habitation [living]; 27 That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us: 28 For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring. 29 Forasmuch then as we are the offspring of God, we ought not to think that the Godhead [Father, Son, Holy Spirit] is like unto gold, or silver, or stone, graven by art and man's device. 30 And the times of this [Gentile] ignorance [of the Law] God winked at; but now Commandeth [through the Holy Spirit] all men every where to repent: 31 Because He hath appointed a day, in the which He will judge the world in Righteousness by that Man [Jesus Christ] whom He hath ordained; whereof He hath given assurance unto all men, in that He hath raised him from the dead. 32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter. 33 So Paul departed from among them. 34 Howbeit certain men clave [stayed] unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Acts 18

Corinth a city on the narrow Isthmus of Central Greece

After these things Paul departed from Athens, and came to Corinth [1st and 2nd Corinthians were written to them]; 2 And found a certain Jew named Aquila, born in Pontus, lately come from [Rome] Italy, with his wife Priscilla; because that Claudius had commanded all Jews to depart from Rome: and came unto them. 3 And because he [Paul] was of the same craft [tent making], he abode with them, and wrought [made tents]: for by their occupation they were tentmakers. 4 And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks. 5 And when Silas and Timotheus [Timothy] were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ. 6 And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles. 7 And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue. 8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized. 9 Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace: 10 For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city. 11 And he continued there a year and six months, teaching the word of God among them. 12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat, 13 Saying, This fellow persuadeth men to worship God contrary to the law. 14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you: 15 But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters. 16 And he drave them from the judgment seat. 17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.
Paul sets sail to returns to Antioch, Syria
Concluding Paul's 2nd Missionary Trip
18 And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow. 19 And he came to Ephesus [the book of Ephesians was written to them], and left them there: but he himself entered into the synagogue, and reasoned with the Jews. 20 When they desired him to tarry longer time with them, he consented not; 21 But bade them farewell, saying, I must by all means keep this [Ancient] Feast that cometh [the Jewish Fall Feasts] in Jerusalem: but I will return again unto you, if God will [i.e. possibly meaning if the Church Rapture hasn't taken place]. And he sailed from Ephesus. 22 And when he had landed at Caesarea [Israel], and gone up, and saluted the church, he went down to Antioch [Syria].
Paul's 3rd and Final Missionary Trip
23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.
Apollos an actual earlier Disciple of John the Baptist
delivers an abreviated Gospel Message in Ephesus
24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus. 25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John. 26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the [Resurrection] way of God more perfectly. 27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace: 28 For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

Acts 19

Paul back in Ephesus to counter Gnosticism
Ephesus was where the dreaded Gnostic School was Located
Gnosticism had its roots in Alexandria, Egypt it then
went through Ephesus and was finally established itself in Rome

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples, 2 He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not [this is Gnostic country] so much as heard whether there be any Holy Ghost. 3 And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism. 4 Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus. 5 When they heard this, they were baptized in the name of the Lord Jesus. 6 And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied. 7 And all the men were about twelve. 8 And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God. 9 But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus. 10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks. 11 And God wrought special miracles by the hands of Paul: 12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.
The Vagabond Priesthood
13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom [the Apostle] Paul preacheth. 14 And there were seven sons of one Sceva, a Jew, and chief [high priest] of the [vagabond] priests, which did so. 15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye? 16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. 17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified. 18 And many that believed came, and confessed, and shewed their deeds. 19 Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. 20 So mightily grew the word of God and prevailed. 21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome. 22 So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.
City Riot in Ephesus
23 And the same time there arose no small stir about that way. 24 For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen; 25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth. 26 Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands: 27 So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth. 28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians. 29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre. 30 And when Paul would have entered in unto the people, the disciples suffered him not. 31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre. 32 Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together. 33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people. 34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians. 35 And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter? 36 Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly. 37 For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess. 38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another. 39 But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly. 40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse. 41 And when he had thus spoken, he dismissed the assembly.

Acts 20

Paul returns to Macedonia & Greece

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia. 2 And when he had gone over those parts, and had given them much exhortation, he came into Greece, 3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia. 4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus. 5 These going before tarried for us at Troas. 6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.
Paul's Farewell to Troas
7 And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight. 8 And there were many lights in the upper chamber, where they were gathered together. 9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead. 10 And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him. 11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed. 12 And they brought the young man alive, and were not a little comforted.
Paul in Miletus
13 And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot. 14 And when he met with us at Assos, we took him in, and came to Mitylene. 15 And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus. 16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem [celebrating] the day of Pentecost.
Paul Meets with the Church Elders in Ephesus
17 And from Miletus he sent to Ephesus, and called the elders of the church. 18 And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons, 19 Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews: 20 And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house, 21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ. 22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there: 23 Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me. 24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God. 25 And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more. 26 Wherefore I take you to record this day, that I am pure from the blood of all men. 27 For I have not shunned to declare unto you all the counsel of God. 28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood. 29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. 30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them. 31 Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears. 32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified. 33 I have coveted no man's silver, or gold, or apparel. 34 Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me. 35 I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive. 36 And when he had thus spoken, he kneeled down, and prayed with them all. 37 And they all wept sore, and fell on Paul's neck, and kissed him, 38 Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

Acts 21

Paul's Return Voyage to Jerusalem

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara: 2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth. 3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden. 4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem. 5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed. 6 And when we had taken our leave one of another, we took ship; and they returned home again. 7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.
Paul to Caesarea, Israel
8 And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip [of the original 7 Deacons] the evangelist, which was one of the seven; and abode with him. 9 And the same man had four daughters, virgins, which did prophesy. 10 And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus. 11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles. 12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem. 13 Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus. 14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done. 15 And after those days we took up our carriages, and went up to Jerusalem. 16 There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.
The Apostle Paul Arrives in Jerusalem
Concluding his 3rd and Final Missionary Trip
17 And when we were come to Jerusalem, the brethren received us [Luke included] gladly. 18 And the day following Paul went in with us unto James; and all the elders were present. 19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.
The Apostle Paul is entrapped into participating in the
pseudo Judeo-Christian Religion then taking place in Jerusalem
20 And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the [Levitical] law: 21 And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the [Jewish] customs. 22 What is it therefore? the multitude must needs come together: for they will hear that thou art come. 23 Do therefore this that we say to thee: We have four men which have a vow on them; 24 Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law. 25 As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols [the occult], and from [Levitical] blood, and from strangled [cruelty], and from fornication [immorality].
City Riot in Jerusalem
26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them. 27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him, 28 Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place. 29 For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple. 30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.
Paul's Arrest in Jerusalem
31 And as they went about to kill him, tidings came unto the chief [Roman] Captain of the band [of soldiers], that all Jerusalem was in an uproar. 32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul. 33 Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done. 34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle. 35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people. 36 For the multitude of the people followed after, crying, Away with him. 37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek? 38 Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers? 39 But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people. 40 And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he [Paul] spake unto them in [Hebrew] the Hebrew tongue, saying,

Acts 22

Paul begins to speak to his fellow Jews in their native Hebrew language

Men, brethren, and fathers, hear ye my defence which I make now unto you. 2 And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith, 3 I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up [instructed] in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day. 4 And I persecuted this way unto the death, binding and delivering into prisons both men and women. 5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.
Paul continues and gives his Testimony
6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me. 7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me? 8 And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest. 9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me. 10 And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do. 11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus. 12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there, 13 Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him. 14 And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth. 15 For thou shalt be his witness unto all men of what thou hast seen and heard. 16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.
Paul then begins to Explain that it was God Who Sent him to Preach to the Gentiles
17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance; 18 And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me. 19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee: 20 And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him. 21 And he said unto me, Depart: for I will send thee far hence unto the Gentiles.
The Apostle Paul immediately gets locked up
beginning the 1st of two long prison sentences
22 And they gave him audience unto this word [Gentiles], and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live. 23 And as they cried out, and cast off their clothes, and threw dust into the air, 24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him. 25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned? 26 When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman. 27 Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea. 28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born. 29 Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.
Now it's The Apostle Paul standing before the Sanhedrin Court
30 On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Acts 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day. 2 And the high priest Ananias [he was the Jewish High Priest from about 47 to 58 AD] commanded them that stood by him to smite [hit] him on the mouth. 3 Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law? 4 And they that stood by said, Revilest thou God's high priest? 5 Then said Paul, I wist not, brethren, that he was the high priest [Paul was a Christian and away from Jerusalem and apparently unaware that Ananias was the new High Priest]: for it is written, Thou shalt not speak evil of the ruler of thy people. 6 But when Paul perceived that the one part were Sadducees [Politicians], and the other Pharisees [Clergy], he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question. 7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided. 8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both. 9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God. 10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle. 11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.
Paul is Transferred from Jerusalem to Caesarea, Israel
12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul. 13 And they were more than forty which had made this conspiracy. 14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul. 15 Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him. 16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul. 17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him. 18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee. 19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me? 20 And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly. 21 But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee. 22 So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me. 23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night; 24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor. 25 And he wrote a letter after this manner: 26 Claudius Lysias unto the most excellent governor Felix sendeth greeting. 27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman. 28 And when I would have known the cause wherefore they accused him, I brought him forth into their council: 29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds. 30 And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell. 31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris. 32 On the morrow they left the horsemen to go with him, and returned to the castle: 33 Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him. 34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia; 35 I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Acts 24

Paul Imprisoned in Caesarea, Israel

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul. 2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence, 3 We accept it always, and in all places, most noble Felix, with all thankfulness. 4 Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words. 5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes: 6 Who also hath gone about to profane the temple: whom we took, and would have judged according to our law. 7 But the chief captain Lysias came upon us, and with great violence took him away out of our hands, 8 Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him. 9 And the Jews also assented, saying that these things were so. 10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself: 11 Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship. 12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city: 13 Neither can they prove the things whereof they now accuse me. 14 But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets: 15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust. 16 And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men. 17 Now after many years I came to bring alms to my nation, and offerings. 18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult. 19 Who ought to have been here before thee, and object, if they had ought against me. 20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council, 21 Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day. 22 And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter. 23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.
Paul stands before Roman Procurator (Governor) Felix who served for Caesar Nero
24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. 25 And as he reasoned of righteousness, temperance, and judgment to come Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee. 26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. 27 But after two years Porcius (Procurator) Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Acts 25

Paul stands before Roman Procurator (Governor) Festus

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem. 2 Then the high priest and the chief of the Jews informed him against Paul, and besought him, 3 And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him. 4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither. 5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him. 6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought. 7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove. 8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all. 9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me? 10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest. 11 For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar. 12 Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.
Paul stands before King Agrippa II
the great-grandson of Herod the Great (Matthew 2:1)
13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus. 14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix: 15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him. 16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him. 17 Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth. 18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed: 19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive. 20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters. 21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar. 22 Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him. 23 And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth. 24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. 25 But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.
Paul Defends Himself before King Agrippa II
26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write. 27 For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Acts 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself: 2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews: 3 Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently. 4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews; 5 Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee. 6 And now I stand and am judged for the hope of the promise made of God unto our fathers: 7 Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews. 8 Why should it be thought a thing incredible with you, that God should raise the dead? 9 I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth. 10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them. 11 And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.
Paul Preaches to King Agrippa II
12 Whereupon as I went to Damascus with authority and commission from the chief priests, 13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me. 14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks. 15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest. 16 But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee; 17 Delivering thee from the people, and from the Gentiles, unto whom now I send thee, 18 To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me. 19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision: 20 But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance. 21 For these causes the Jews caught me in the temple, and went about to kill me. 22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come: 23 That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles. 24 And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad. 25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness. 26 For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner. 27 King Agrippa, believest thou the prophets? I know that thou believest. 28 Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian. 29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.
Paul had appealed unto Caesar Nero
30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them: 31 And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds. 32 Then said Agrippa unto Festus, This man might have been set at liberty [released], if he had not appealed unto Caesar.

Acts 27

Paul is sent to Rome

THE APOSTLE PAUL'S JOURNEY TO ROME - THE FOUR DISPENSATIONS OF THE TIMES SINCE THE 1ST COMING OF JESUS CHRIST SEEM TO HAVE BEEN MAPPED OUT AND ENACTED THROUGHOUT PAUL'S JOURNEY TO ROME

1. THE APOSTLES DISPENSATION (ACTS 27:1-5)
2. THE COMMON CHRISTIAN CHURCH AGE (ACTS 27:6-44)
3. THE MARTYRED SAINTS OF REVELATION TRIBULATION (ACTS 28:1-15)
4. THE 1,000 YEAR MILLENNIAL KINGDOM REIGN OF JESUS CHRIST ON EARTH (ACTS 28:16-31)

[The Apostles Dispensation: (Acts 27:1-5)] And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band. 2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us. 3 And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself. 4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary. 5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia. [Common Christian Church Age: (Acts 27:6-44)] 6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein. 7 And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone; 8 And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea. 9 Now when much time was spent, and when sailing was now dangerous, because The Fast [Yom Kippur] was now already past, Paul admonished them, 10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives. 11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul. 12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.
The Ship Encounters a Storm (Euroclydon)
13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete. 14 But not long after there arose against it a tempestuous wind, called Euroclydon. 15 And when the ship was caught, and could not bear up into the wind, we let her drive. 16 And running under a certain island which is called Clauda, we had much work to come by the boat: 17 Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven. 18 And we being exceedingly tossed with a tempest, the next day they lightened the ship; 19 And the third day we cast out with our own hands the tackling of the ship. 20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away. 21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss. 22 And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship. 23 For there stood by me this night the angel of God, whose I am, and whom I serve, 24 Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee. 25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me. 26 Howbeit we must be cast upon a certain island. 27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country; 28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms. 29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day. 30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship, 31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved. 32 Then the soldiers cut off the ropes of the boat, and let her fall off. 33 And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing. 34 Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you. 35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat. 36 Then were they all of good cheer, and they also took some meat. 37 And we were in all in the ship two hundred threescore and sixteen souls. 38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.
Shipwrecked off the Coast of the Island of Malta
39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship. 40 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore. 41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves. 42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape. 43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land: 44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

Acts 28

On the Island of Malta

[The Martyred Saints of Revelation Tribulation: (Acts 28:1-15)] And when they were escaped, then they knew that the island was called Melita. 2 And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold. 3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand. 4 And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live. 5 And he shook off the beast into the fire, and felt no harm. 6 Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god. 7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously. 8 And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him. 9 So when this was done, others also, which had diseases in the island, came, and were healed: 10 Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.
Resuming the Voyage to Italy
11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux. 12 And landing at Syracuse, we tarried there three days. 13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli: 14 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome. 15 And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.
Paul's Arrival at Rome
[The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth: (Acts 27:16-31)] 16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him. 17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans. 18 Who, when they had examined me, would have let me go, because there was no cause of death in me. 19 But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of. 20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. 21 And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee. 22 But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against. 23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. 24 And some believed the things which were spoken, and some believed not. 25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers, 26 Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive: 27 For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them. 28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it. 29 And when he had said these words, the Jews departed, and had great reasoning among themselves. 30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, 31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

Addendum

The Four Dispensations of The Bible's New Testament

In the Apostle Paul's trip to Rome [recorded in the Bible's Book of Acts by the early Church Historian Luke] are some of the most codded and cryptic passages of the Bible's New Testament - Was Luke aided by the Apostle Paul, putting forth the future of the Church Era and an End Time scenario that Christians could glean from to understand events both current and future? - Coming Soon: Decoding The Apostle Paul's Trip to Rome (Acts Chapters 27 - 28)

We will take a brief look at Acts chapters 27 and 28. Here are some of the very cryptic verses that possibly tell a parallel story [of the Church Age and End Times] to the story of Paul's voyage to Rome. - "Acts 27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary." - "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." - "Acts 27:9 Now when much time was spent, and when sailing was now dangerous, because the fast [Yom Kippur] was now already past, Paul admonished them," - "Acts 27:14 But not long after there arose against it a tempestuous wind, called Euroclydon." - "Acts 27:15-16 And when the ship was caught, and could not bear up into the wind, we let her drive. And running under a certain island which is called Clauda, we had much work to come by the boat:" - "Acts 27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved." - "Acts 27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day." - "Acts 28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand." - "Acts 28:5 And he shook off the beast [G2342 - Therion] into the fire, and felt no harm." - "Acts 28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was [Gnosticism] Castor and Pollux." - "Acts 28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The Three Taverns: whom when Paul saw, he thanked God, and took courage."

Summary: The Apostle Paul's Journey to Rome - The Four Dispensations of the Times since the 1st Coming of Jesus Christ seem to have been mapped out and enacted throughout Paul's Journey to Rome - 1. The Apostles Dispensation (Acts 27:1-5) - 2. The Common Christian Church Age (Acts 27:6-44) - 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15) - 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 28:16-31)

1. The Apostles Dispensation (Acts 27:1-5): Paul and the other Apostles [eyewitnesses] of Jesus Christ go into the world preaching the Gospel of the Kingdom of God in Jesus Christ. "Acts 27:3-5 And [representing the Apostolic Missionary Journey Age] the next day we touched at Sidon. And Julius courteously entreated Paul, and gave *him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the **winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia." {Note: Luke and the Apostle Paul seem to be recording two primary things. 1. Looking back on all of Paul's Missionary Journeys that Paul felt that they had gone well and that on the whole the Gospel was being well received "him liberty to go unto his friends to refresh himself" that Paul had made a lot of friends on his Missionary Trips and was refreshed by the fellowship he had with the Gentile Christians. 2. Also noting that "the [spiritual] winds were contrary" seeming to imply that there was a great deal of spiritual (demonic) opposition to the Gospel Message going forward.} - 2. The Common Christian Church Age (Acts 27:6-44): "Acts 27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein." {Note: The ship of the Apostolic Age has ended and the ship of the Common Christian Church Age has launched - carrying the nourishing wheat (Bible) and the four anchors (4 Gospels). The [Christian] ship spends a great deal of time in the port of "Fair Havens" and then departs into adversity to the extent that the storms of life strand and tear the ship apart. Noteworthy, the Church [ship] has the four anchors [4 Gospels] and correctly uses them to stabilize the ship in dangerous waters however also note how the cargo of wheat [Bible] is considered too big of a burden and is cast overboard (Acts 27:38) away from the Church. - 3. The Martyred Saints of Revelation Tribulation (Acts 28:1-15): After the Christian Church Age has come to an end the Revelation Tribulation Age begins. {Note: The Saints of Revelation are washed ashore into a strange society and economy where they are refuges; destitute and in peril. Though working hard and trying to get along they are Bitten by the Beast and transported to fellowship with their fellow Martyrs. - 4. The 1,000 year Millennial Kingdom Reign of Jesus Christ on earth (Acts 27:16-31): Having finally arrived in Rome the Throne of the King the Millennial Rein of Jesus Christ is now being depicted. {Note: As a type of a citizen of the Millennial Reign of Jesus Christ, Paul is sent not to jail but to his own house to live [for two years]. Once in his Millennial House the Apostle Paul immediately begins to fellowship with the Jews of the Millennial Age.} - Paul's Journey to Rome and the book of Acts concludes "Acts 28:30-31 And Paul dwelt two whole years in his own hired house, and received all that came in unto him, **Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him." [article link]

The Apostle Paul

Footsteps of Paul (Photos)
According to the Acts of the Apostles, Paul made three separate missionary journeys and a journey to Rome. The biblical narrative ends there, but tradition has it that he was martyred in Rome around 67 AD. ... Fortunately for modern travelers interested in biblical sites, Paul traveled in some of the most beautiful places around the Mediterranean! Below is an illustrated index of the 11 Footsteps of Paul profiled on Sacred Destinations so far. For photo credits, please see corresponding articles. ... Paul in Rome: According to early tradition, Paul was imprisoned [2 Timothy 4:16] in Rome in 53-62 AD and again [2 Timothy 4:6] in 64 AD. While in Rome he wrote the New Testament books of Ephesians, Colossians, Philemon, 1 and 2 Timothy and Titus. According to the 4th-century historian Eusebius, he (Paul) was beheaded in Rome in 67 AD. [article link]

The Book of Acts - The Apostles Peter, John, Paul

Background to the Book of Acts: The book of Acts has traditionally been called the Acts of the Apostles and this can be a bit confusing because the contents is not about all the apostles, but primarily on the life of Peter (Chapters 1-12) and Paul (Chapters 13-28) - Rather than a history book it is more in line with a biography - Luke gives a record of the life [of Jesus] and events of the early Church for a period of about sixty to sixty five years {About 35 years of Early Church History: The Ascension of Jesus Christ from Mount Olivet, Jerusalem in about 33 A.D. - The Jerusalem Council [1st Church Council] in about 50 A.D. (Acts 15) - until just before the Martyrdom of the Apostle Paul in Rome in about 67 A.D.}

The gospels end with the great commission. (Matthew 28:19-20). "Therefore go and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit, and teaching them to obey everything I have commanded you. And surely I will be with you always, to the very end of the age." The book of Acts opens with instructions to the Disciples to wait in Jerusalem for the Holy Spirit. These instructions become the theme of the book of Acts and give us a clue to how the spread of Christianity would take place. The purpose of Acts is to show the spread of the Gospel throughout the then known world. 'But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem , and in all Judaea, and in Samaria, and unto the uttermost part of the earth.' (Acts 1:1-8). The disciples were to be witnesses. In the first twelve chapters the focus is on the Gospel going forth under Peters direction in Jerusalem. There the ministry was directed mainly among the Jews in Jerusalem. Then the life and ministry of the Apostle Paul is stressed in his missionary activities outside of the boarders of Israel. He is known as the Apostle to the Gentiles. - Jerusalem: Chapter 1-7: Jewish Christian Church which covers about the first fifteen years. Peter is the central character during this period which centers around Jerusalem. - Judea and Samaria: Chapter 8-12: Gentile Christian Church takes in the next twenty-five years. Paul is the central character during this period which centers around Antioch. Paul takes the gospel to the Gentiles. Ends of the Earth: Chapter 13-28: Consolidation of the Church covers the last thirty years to the close of this period. John is the central character during this period which centers around Ephesus {though not really mentioned in the Book of Acts}. [article link]

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

ROMANS

Romans 1

Introduction

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God, 2 Which he had promised afore by his prophets in the holy scriptures, 3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; 4 And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead: 5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name: 6 Among whom are ye also the called of Jesus Christ: 7 To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.
The Apostle Paul's Longing to Visit the Christian Church in Rome
8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world. 9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers; 10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you. 11 For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established; 12 That is, that I may be comforted together with you by the mutual faith both of you and me. 13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, but was let hitherto, that I might have some fruit among you also, even as among other Gentiles. 14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise. 15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also. 16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek. 17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.
God's Passion (Wrath) to Punish Sin
18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; 19 Because that which may be known of God is manifest in them; for God hath shewed it unto them. 20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse: 21 Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened. 22 Professing themselves to be wise, they became fools, 23 And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things. 24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves: 25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen. 26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature: 27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet. 28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient; 29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers, 30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents, 31 Without understanding, covenantbreakers, without natural affection, implacable, unmerciful: 32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Romans 2

The Goodness of God leads Sinners to Repentance
Those who Reject the Goodness of God will receive God's Righteous Judgment

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things. 2 But we are sure that the judgment of God is according to truth against them which commit such things. 3 And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God? 4 Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance? 5 But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God; 6 Who will render to every man according to his deeds: 7 To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life: 8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath, 9 Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile; 10 But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile: 11 For there is no respect of persons with God. 12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law; 13 For not the hearers of the law are just before God, but the doers of the law shall be justified. 14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves: 15 Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; 16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.
The Levitical Law is only a form of God's knowledge and of the Truth but it is not God
17 Behold, thou art called a Jew, and restest [rest] in the law, and makest thy boast of God, 18 And knowest his will, and approvest the things that are more excellent, being instructed out of the law; 19 And art confident that thou thyself art a guide of the blind, a light of them which are in darkness, 20 An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law. 21 Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal? 22 Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege? 23 Thou that makest thy boast of the law, through breaking the law dishonourest thou God? 24 For the name of God is blasphemed among the Gentiles through you, as it is written. 25 For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision. 26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision? 27 And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law? 28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh: 29 But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Romans 3

God's is Faithful to Save us while the Law (oracles) itself are actually unable to Redeem us

What advantage then hath the Jew? or what profit is there of circumcision? 2 Much every way: chiefly, because that unto them were committed the oracles of God. 3 For what if some did not believe? shall their unbelief make the faith of God without effect? 4 God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged. 5 But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? I speak as a man 6 God forbid: for then how shall God judge the world? 7 For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner? 8 And not rather, as we be slanderously reported, and as some affirm that we say, Let us do evil, that good may come? whose damnation is just.
Apart from a Personal Relationship with God
Neither the Jews nor the Gentiles are Saved
9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin; 10 As it is written, There is none righteous, no, not one: 11 There is none that understandeth, there is none that seeketh after God. 12 They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one. 13 Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips: 14 Whose mouth is full of cursing and bitterness: 15 Their feet are swift to shed blood: 16 Destruction and misery are in their ways: 17 And the way of peace have they not known: 18 There is no fear of God before their eyes. 19 Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God. 20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.
A Personal Relationship with God comes only through our Faith in Jesus Christ it is not earned by our Works and is not achieved by our following of the Levitical Law
21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets; 22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: 23 For all have sinned, and come short of the glory of God; 24 Being justified freely by his grace through the redemption that is in Christ Jesus: 25 Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God; 26 To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus. 27 Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith. 28 Therefore we conclude that a man is justified by faith without the deeds of the law. 29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also: 30 Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith. 31 Do we then make void the law through faith? God forbid: yea, we establish the law.

Romans 4

Abraham was Justified by Faith over 400 years before Moses and the Levitical Law

What shall we say then that Abraham our father, as pertaining to the flesh, hath found? 2 For if Abraham were justified by works, he hath whereof to glory; but not before God. 3 For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness. 4 Now to him that worketh is the reward not reckoned of grace, but of debt. 5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness. 6 Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works, 7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. 8 Blessed is the man to whom the Lord will not impute sin. 9 Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. 10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. 11 And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: 12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. 13 For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. 14 For if they which are of the law be heirs, faith is made void, and the promise made of none effect: 15 Because the law worketh wrath: for where no law is, there is no transgression. 16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all, 17 As it is written, I have made thee a father of many nations, before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were. 18 Who against hope believed in hope, that he might become the father of many nations; according to that which was spoken, So shall thy seed be. 19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: 20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; 21 And being fully persuaded that, what he had promised, he was able also to perform. 22 And therefore it was imputed to him for righteousness. 23 Now it was not written for his sake alone, that it was imputed to him; 24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead; 25 Who was delivered for our offences, and was raised again for our justification.

Romans 5

Being Justified by our faith in Jesus Christ we now have Peace and Joy with God

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: 2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God. 3 And not only so, but we glory in tribulations also: knowing that tribulation worketh patience; 4 And patience, experience; and experience, hope: 5 And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us. 6 For when we were yet without strength, in due time Christ died for the ungodly. 7 For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die. 8 But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us. 9 Much more then, being now justified by his blood, we shall be saved from wrath through him. 10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life. 11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.
Spiritual and Physical Death entered Humanity through the one person Adam
Eternal Life was Restored through the one person Jesus Christ
12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned: 13 For until the law sin was in the world: but sin is not imputed when there is no law. 14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come. 15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many. 16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification. 17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ. 18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life. 19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous. 20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound: 21 That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

Romans 6

We should be Alive (participate) in Christ and Dead (nonparticipation) to Sin

What shall we say then? Shall we continue in sin, that grace may abound? 2 God forbid. How shall we, that are dead to sin, live any longer therein? 3 Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death? 4 Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. 5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection: 6 Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin. 7 For he that is dead is freed from sin. 8 Now if we be dead with Christ, we believe that we shall also live with him: 9 Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him. 10 For in that he died, he died unto sin once: but in that he liveth, he liveth unto God. 11 Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord. 12 Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof. 13 Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God. 14 For sin shall not have dominion over you: for ye are not under the law, but under grace.
We are the Servants of who we Obey
15 What then? shall we sin, because we are not under the law, but under grace? God forbid. 16 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? 17 But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you. 18 Being then made free from sin, ye became the servants of righteousness. 19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. 20 For when ye were the servants of sin, ye were free from righteousness. 21 What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death. 22 But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life. 23 For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Romans 7

Be dead to the Old Law in order to Serve God in the Newness of the Holy Spirit

Know ye not, brethren, for I speak to them that know the law, how that the law hath dominion over a man as long as he liveth? 2 For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband. 3 So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man. 4 Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God. 5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death. 6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.
Everyone still Struggles with Sin
7 What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet. 8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead. 9 For I was alive without the law once: but when the commandment came, sin revived, and I died. 10 And the commandment, which was ordained to life, I found to be unto death. 11 For sin, taking occasion by the commandment, deceived me, and by it slew me. 12 Wherefore the law is holy, and the commandment holy, and just, and good. 13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful. 14 For we know that the law is spiritual: but I am carnal, sold under sin. 15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I. 16 If then I do that which I would not, I consent unto the law that it is good. 17 Now then it is no more I that do it, but sin that dwelleth in me. 18 For I know that in me that is, in my flesh, dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not. 19 For the good that I would I do not: but the evil which I would not, that I do. 20 Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me. 21 I find then a law, that, when I would do good, evil is present with me. 22 For I delight in the law of God after the inward man: 23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members. 24 O wretched man that I am! who shall deliver me from the body of this death? 25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Romans 8

The Christian Life is in the Spirit Life of God

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit. 2 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death. 3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh: 4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit. 5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. 6 For to be carnally minded is death; but to be spiritually minded is life and peace. 7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. 8 So then they that are in the flesh cannot please God. 9 But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his. 10 And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness. 11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you. 12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. 13 For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.
Conformation of our Christian Eternal Life
14 For as many as are led by the Spirit of God, they are the sons of God. 15 For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father. 16 The Spirit itself beareth witness with our spirit, that we are the children of God: 17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.
Our Future Glory in the Presence of God
18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us. 19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God. 20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope, 21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God. 22 For we know that the whole creation groaneth and travaileth in pain together until now. 23 And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body. 24 For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for? 25 But if we hope for that we see not, then do we with patience wait for it. 26 Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered. 27 And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
Nothing can separate us from the Love of Jesus Christ
28 And we know that all things work together for good to them that love God, to them who are the called according to his purpose. 29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. 30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified. 31 What shall we then say to these things? If God be for us, who can be against us? 32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things? 33 Who shall lay any thing to the charge of God's elect? It is God that justifieth. 34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us. 35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword? 36 As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter. 37 Nay, in all these things we are more than conquerors through him that loved us. 38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, 39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Romans 9

The Promises of God still belong to Israel

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost, 2 That I have great heaviness and continual sorrow in my heart. 3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh: 4 Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; 5 Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen. 6 Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel: 7 Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called. 8 That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed. 9 For this is the word of promise, At this time will I come, and Sarah shall have a son. 10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac; 11 For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth; 12 It was said unto her, The elder shall serve the younger. 13 As it is written, Jacob have I loved, but Esau have I hated. 14 What shall we say then? Is there unrighteousness with God? God forbid. 15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion. 16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy. 17 For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth. 18 Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth. 19 Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will? 20 Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus? 21 Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour? 22 What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: 23 And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory, 24 Even us, whom he hath called, not of the Jews only, but also of the Gentiles? 25 As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved. 26 And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God. 27 Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved: 28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth. 29 And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.
The Jewish Misplaced Faith in the Old Law
30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained [faith] to righteousness, even the righteousness which is of faith. 31 But Israel, which followed after the [Levitical] law of righteousness, hath not attained to the [Royal] law of righteousness. 32 Wherefore? Because they sought it not by faith [Royal Law], but as it were by the works of the [Levitical] law. For they stumbled at [Jesus Christ] that Stumblingstone; 33 As it is written, Behold, I lay in Sion (Zion) a Stumblingstone and Rock of offence: and whosoever believeth on Him shall not be ashamed.

Romans 10

The Redeemed Jewish Remnant of Israel
The Jewish Remnant are Redeemed but not yet Saved

Brethren, my heart's desire and prayer to God for Israel [redeemed Jews] is, that they might be saved [salvation in Jesus Christ]. 2 For I bear them record that they have a zeal of God, but not according to knowledge. 3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God. 4 For Christ is the end of the law for righteousness to every one that believeth. 5 For Moses describeth the righteousness which is of the [Levitical] law, That the man which doeth those things shall live by them. 6 But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? that is, to bring Christ down from above: 7 Or, Who shall descend into the deep? that is, to bring up Christ again from the dead. 8 But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach; 9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved. 10 For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
God is gracious to All who Call Upon His Name
11 For the scripture saith, Whosoever believeth on him shall not be ashamed. 12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. 13 For whosoever shall call upon the name of the Lord shall be saved. 14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher? 15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! 16 But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report? 17 So then faith cometh by hearing, and hearing by the word of God. 18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world. 19 But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you. 20 But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me. 21 But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

Romans 11

All [past, present and future] Currently Redeemed Jews of Israel will Receive Salvation once in Heaven

I say then, Hath God cast away his people [No]? God forbid. For I [Apostle Paul] also am an Israelite [Jew], of the seed of Abraham, of the tribe of Benjamin. 2 God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias [Elijah]? how he maketh intercession to God against Israel, saying, 3 Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life. 4 But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal. 5 Even so then at this present time also there is a remnant according to the election of grace. 6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work. 7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded [temporarily by God]. 8 According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear; unto this day. 9 And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them: 10 Let their eyes be darkened, that they may not see, and bow down their back alway. 11 I say then, Have they stumbled that they should fall [No]? God forbid: but rather through their fall salvation [in this world] is come unto the Gentiles, for to provoke them to jealousy.
The Jewish setback from Salvation is only Temporary
12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness? 13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office: 14 If by any means I may provoke to emulation them which are my flesh, and might save [Salvation] some of them [Jews who are already Redeemed]. 15 For if the casting away of them be the reconciling of the world, what shall the receiving [back] of them be, but life from the dead? 16 For if the firstfruit [Judaism] be holy, the lump [Judeo-Christianity] is also holy: and if the root [Messiah - Jesus Christ] be holy, so are the branches [worshipers].
Ingrafted Branches - The Good Olive Tree [Holy Spirit] - The Vine [Jesus Christ]
17 And if some of the [Jewish] branches be broken off, and thou, being a [Gentile] wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the Olive Tree [Holy Spirit]; 18 Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee. 19 Thou wilt say then, The branches were broken off, that I might be graffed in. 20 Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear: 21 For if God spared not the natural branches, take heed lest he also spare not thee. 22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off. 23 And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again. 24 For if thou wert cut out of the [fallen] olive tree which is wild by nature, and wert graffed contrary to nature into a Good Olive Tree [Holy Spirit]: how much more shall these [Jews], which be the natural branches, be graffed into their own olive tree? 25 For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in. 26 And so all Israel shall be saved: as it is written, There shall come out of Sion (Zion) the Deliverer [Messiah], and shall turn away ungodliness from Jacob: 27 For this is my covenant unto them, when I shall take away their sins. 28 As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.
Christian Mercy is required when regarding the Jews
29 For the gifts and calling of God are without repentance [revoking]. 30 For as ye [Gentiles] in times past have not believed God, yet have now obtained mercy through their unbelief: 31 Even so have these also now not believed, that through your [Christian] mercy they [Jews] also may obtain mercy. 32 For God hath concluded them all in unbelief, that he might have mercy upon all.
Doxology
33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out! 34 For who hath known the mind of the Lord? or who hath been his counsellor? 35 Or who hath first given to him, and it shall be recompensed unto him again? 36 For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

Romans 12

Exhortation to Christians to Live our Life as A Living Sacrifices to God

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. 2 And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God. 3 For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith. 4 For as we have many members in one body, and all members have not the same office: 5 So we, being many, are one body in Christ, and every one members one of another. 6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith; 7 Or ministry, let us wait on our ministering: or he that teacheth, on teaching; 8 Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness. 9 Let love be without dissimulation. Abhor that which is evil; cleave to that which is good. 10 Be kindly affectioned one to another with brotherly love; in honour preferring one another; 11 Not slothful in business; fervent in spirit; serving the Lord; 12 Rejoicing in hope; patient in tribulation; continuing instant in prayer; 13 Distributing to the necessity of saints; given to hospitality. 14 Bless them which persecute you: bless, and curse not. 15 Rejoice with them that do rejoice, and weep with them that weep. 16 Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits. 17 Recompense to no man evil for evil. Provide things honest in the sight of all men. 18 If it be possible, as much as lieth in you, live peaceably with all men. 19 Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord. 20 Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head. 21 Be not overcome of evil, but overcome evil with good.

Romans 13

Submission to the Authorities

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God. 2 Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation. 3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same: 4 For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil. 5 Wherefore ye must needs be subject, not only for wrath, but also for conscience sake. 6 For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing. 7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.
Christian Love does Fulfill the Royal Law
8 Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the [Royal] law. 9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself. 10 Love worketh no ill to his neighbour: therefore love is the fulfilling of the [Royal] law.
Our Heavenly Salvation Draws Nearer each Day
11 And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. 12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light. 13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. 14 But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Romans 14

The Contrast between weak Christians and the strong Christians

Him that is weak in the faith receive ye, but not to doubtful [disbelief] disputations [arguments]. 2 For one believeth that he may eat all things: another, who is weak, eateth herbs. 3 Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him. 4 Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand. 5 One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind. 6 He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks. 7 For none of us liveth to himself, and no man dieth to himself. 8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's. 9 For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living. 10 But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ. 11 For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God. 12 So then every one of us shall give account of himself to God. 13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way. 14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean. 15 But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.
The Kingdom of God is not in socializing but in Righteousness
16 Let not then your good be evil spoken of: 17 For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost. 18 For he that in these things serveth Christ is acceptable to God, and approved of men. 19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another. 20 For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence. 21 It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak. 22 Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth. 23 And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Romans 15

Fellowship with one another in patience as God is Patient with us

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves. 2 Let every one of us please his neighbour for his good to edification. 3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me. 4 For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope. 5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus: 6 That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ. 7 Wherefore receive ye one another, as Christ also received us to the glory of God.
Jesus during His earthly Ministry Confirmed God's Promises to the Jews and the Prophets of Old had also already Declared to the Gentiles that they would Receive of the same Promises
8 Now I say that Jesus Christ was a minister of the circumcision [Jews] for the truth of God, to confirm the promises made unto the fathers: 9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name. 10 And again he saith, Rejoice, ye Gentiles, with his people. 11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people. 12 And again, Esaias (Elijah) saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust. 13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.
The Apostle Paul is the Chosen Messenger of the Gospel to the Gentiles
14 And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another. 15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God, 16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost. 17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God. 18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed, 19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ. 20 Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation: 21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand. 22 For which cause also I have been much hindered from coming to you.
Paul's Plan to Visit Rome
23 But now having no more place in these parts, and having a great desire these many years to come unto you; 24 Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company. 25 But now I go unto Jerusalem to minister unto the saints. 26 For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem. 27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things. 28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain. 29 And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ. 30 Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me; 31 That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints; 32 That I may come unto you with joy by the will of God, and may with you be refreshed. 33 Now the God of peace be with you all. Amen.

Romans 16

Final Instructions

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea: 2 That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.
Paul's Personal Greetings to The Church in Rome
3 Greet Priscilla and Aquila my helpers in Christ Jesus: 4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles. 5 Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ. 6 Greet Mary, who bestowed much labour on us. 7 Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me. 8 Greet Amplias my beloved in the Lord. 9 Salute Urbane, our helper in Christ, and Stachys my beloved. 10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' household. 11 Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord. 12 Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord. 13 Salute Rufus chosen in the Lord, and his mother and mine. 14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them. 15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them. 16 Salute one another with an holy kiss. The churches of Christ salute you. 17 Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them. 18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple. 19 For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil. 20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen. 21 Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you. 22 I Tertius, who wrote this epistle, salute you in the Lord. 23 Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.
Benediction
24 The grace of our Lord Jesus Christ be with you all.

Amen.

Farewell Doxology

25 Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began, 26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith: 27 To God only wise, be glory through Jesus Christ for ever.

Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st CORINTHIANS

1 Corinthians 1

Introduction

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother, 2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours: 3 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
A Prayer of Intersessions and Thanksgiving
4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ; 5 That in every thing ye are enriched by him, in all utterance, and in all knowledge; 6 Even as the testimony of Christ was confirmed in you: 7 So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ: 8 Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ. 9 God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.
Paul Addresses Divisions and Factions within the Church
10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment. 11 For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you. 12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ. 13 Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul? 14 I thank God that I baptized none of you, but Crispus and Gaius; 15 Lest any should say that I had baptized in mine own name. 16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other. 17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.
Jesus Christ the Wisdom, Power and Authority of God
18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God. 19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent. 20 Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world? 21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe. 22 For the Jews require a sign, and the Greeks seek after wisdom: 23 But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness; 24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God. 25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men. 26 For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called: 27 But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty; 28 And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are: 29 That no flesh should glory in his presence. 30 But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption: 31 That, according as it is written, He that glorieth, let him glory in the Lord.

1 Corinthians 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God. 2 For I determined not to know any thing among you, save Jesus Christ, and him crucified. 3 And I was with you in weakness, and in fear, and in much trembling. 4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power: 5 That your faith should not stand in the wisdom of men, but in the power of God.
True Eternal Wisdom comes from God the Holy Spirit
6 Howbeit we speak wisdom among them that are perfect [complete in Jesus Christ]: yet not the wisdom of this world, nor of the princes of this world, that come to nought: 7 But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory: 8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory. 9 But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him. 10 But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God. 11 For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God. 12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God. 13 Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual. 14 But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned. 15 But he that is spiritual judgeth all things, yet he himself is judged of no man. 16 For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

1 Corinthians 3

No Divisions in the Church

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ. 2 I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able. 3 For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men? 4 For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal? 5 Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?
Build on the One True Foundation of Jesus Christ
6 I have planted, Apollos watered; but God gave the increase. 7 So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase. 8 Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour. 9 For we are labourers together with God: ye are God's husbandry, ye are God's building. 10 According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon. 11 For other foundation can no man lay than that is laid, which is Jesus Christ. 12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble; 13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is. 14 If any man's work abide which he hath built thereupon, he shall receive a reward. 15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. 16 Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you? 17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are. 18 Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise. 19 For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness. 20 And again, The Lord knoweth the thoughts of the wise, that they are vain. 21 Therefore let no man glory in men. For all things are yours; 22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours; 23 And ye are Christ's; and Christ is God's.

1 Corinthians 4

The Servants of God are to be a Faithful and Responsible in all things

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God. 2 Moreover it is required in stewards, that a man be found faithful.
Paul Explains his Apostleship in Christ
3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self. 4 For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord. 5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God. 6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another. 7 For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it? 8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you. 9 For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men. 10 We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised. 11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace; 12 And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it: 13 Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day. 14 I write not these things to shame you, but as my beloved sons I warn you. 15 For though ye have ten thousand instructers in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel. 16 Wherefore I beseech you, be ye followers of me. 17 For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church. 18 Now some are puffed up, as though I would not come to you. 19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power. 20 For the kingdom of God is not in word, but in power. 21 What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

1 Corinthians 5

Remove those who Unrepentantly boast in their Immorality
from among the Fellowship of Christian Brethren

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife. 2 And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you. 3 For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed, 4 In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ, 5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus. 6 Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump? 7 Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us: 8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. 9 I wrote unto you in an epistle not to company with fornicators: 10 Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world. 11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat. 12 For what have I to do to judge them also that are without? do not ye judge them that are within? 13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

1 Corinthians 6

Try to Settle Disputes without Lawsuits Among Believers

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints? 2 Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters? 3 Know ye not that we shall judge angels? how much more things that pertain to this life? 4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church. 5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren? 6 But brother goeth to law with brother, and that before the unbelievers. 7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded? 8 Nay, ye do wrong, and defraud, and that your brethren. 9 Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind, 10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God. 11 And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.
Sexual Immorality [mental and physical] has Spiritual Consequences
12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any. 13 Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body. 14 And God hath both raised up the Lord, and will also raise up us by his own power. 15 Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. 16 What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh. 17 But he that is joined unto the Lord is one spirit. 18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body. 19 What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own? 20 For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

1 Corinthians 7

Christian individuality remains in both Marriage and Singleness

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman. 2 Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband. 3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband. 4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife. 5 Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency. 6 But I speak this by permission, and not of commandment. 7 For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that. 8 I say therefore to the unmarried and widows, It is good for them if they abide even as I. 9 But if they cannot contain, let them marry: for it is better to marry than to burn. 10 And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband: 11 But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife. 12 But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away. 13 And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him. 14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy. 15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace. 16 For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife? 17 But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches. 18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised. 19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God. 20 Let every man abide in the same calling wherein he was called. 21 Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather. 22 For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant. 23 Ye are bought with a price; be not ye the servants of men. 24 Brethren, let every man, wherein he is called, therein abide with God. 25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful. 26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be. 27 Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife. 28 But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you. 29 But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none; 30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not; 31 And they that use this world, as not abusing it: for the fashion of this world passeth away. 32 But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord: 33 But he that is married careth for the things that are of the world, how he may please his wife. 34 There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband. 35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction. 36 But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry. 37 Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well. 38 So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better. 39 The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord. 40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

1 Corinthians 8

Don't directly participate in non-Christian cultures i.e. food sacrificed to idols
but do participate in non-Christian cultures as a Christian outsider i.e. it is ok for the Christian to eat halal (Islam) foods but only as an outsider - the problems and confusions come when a Christian begins to mingle Christianity among false religions and wrongly actively participates in a false religion

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth. 2 And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know. 3 But if any man love God, the same is known of him. 4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one. 5 For though there be that are called gods, whether in heaven or in earth, as there be gods many, and lords many, 6 But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him. 7 Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled. 8 But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse. 9 But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak. 10 For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols; 11 And through thy knowledge shall the weak brother perish, for whom Christ died? 12 But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ. 13 Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

1 Corinthians 9

Christian Ministers are Permitted to have a Spouse

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord? 2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord. 3 Mine answer to them that do examine me is this, 4 Have we not power to eat and to drink? 5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas? 6 Or I only and Barnabas, have not we power to forbear working? 7 Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock? 8 Say I these things as a man? or saith not the law the same also? 9 For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen? 10 Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope. 11 If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things? 12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ. 13 Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar? 14 Even so hath the Lord ordained that they which preach the gospel should live of the gospel. 15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void. 16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel! 17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me. 18 What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel. 19 For though I be free from all men, yet have I made myself servant unto all, that I might gain the more. 20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law; 21 To them that are without law, as without law, being not without law to God, but under the law to Christ, that I might gain them that are without law. 22 To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some. 23 And this I do for the gospel's sake, that I might be partaker thereof with you. 24 Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain. 25 And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible. 26 I therefore so run, not as uncertainly; so fight I, not as one that beateth the air: 27 But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

1 Corinthians 10

The Old Testament Events were given as Examples for Us to learn from

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea; 2 And were all baptized unto Moses in the cloud and in the sea; 3 And did all eat the same spiritual meat; 4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ. 5 But with many of them God was not well pleased: for they were overthrown in the wilderness. 6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted. 7 Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play. 8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand. 9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents. 10 Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer. 11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come. 12 Wherefore let him that thinketh he standeth take heed lest he fall. 13 There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.
Warning against mingling Christianity with any of the False Religions of the World
14 Wherefore, my dearly beloved, flee from idolatry. 15 I speak as to wise men; judge ye what I say. 16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? 17 For we being many are one bread, and one body: for we are all partakers of that one bread. 18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar? 19 What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing? 20 But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils. 21 Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils. 22 Do we provoke the Lord to jealousy? are we stronger than he?
The Believer's Freedom do all Things to the Glory of God
23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not. 24 Let no man seek his own, but every man another's wealth. 25 Whatsoever is sold in the shambles, that eat, asking no question for conscience sake: 26 For the earth is the Lord's, and the fulness thereof. 27 If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake. 28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof: 29 Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience? 30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks? 31 Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God. 32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God: 33 Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

1 Corinthians 11

Be ye followers of me, even as I also am of Christ.
Use Structure in Services
2 Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you. 3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God. 4 Every man praying or prophesying, having his head covered, dishonoureth his head. 5 But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven. 6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered. 7 For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man. 8 For the man is not of the woman; but the woman of the man. 9 Neither was the man created for the woman; but the woman for the man. 10 For this cause ought the woman to have power on her head because of the angels. 11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord. 12 For as the woman is of the man, even so is the man also by the woman; but all things of god. 13 Judge in yourselves: is it comely that a woman pray unto God uncovered? 14 Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him? 15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering. 16 But if any man seem to be contentious, we have no such custom, neither the churches of God.
The Lord's Supper
17 Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse. 18 For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it. 19 For there must be also heresies among you, that they which are approved may be made manifest among you. 20 When ye come together therefore into one place, this is not to eat the Lord's supper. 21 For in eating every one taketh before other his own supper: and one is hungry, and another is drunken. 22 What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. 23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread: 24 And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me. 25 After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me. 26 For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come. 27 Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord. 28 But let a man examine himself, and so let him eat of that bread, and drink of that cup. 29 For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body. 30 For this cause many are weak and sickly among you, and many sleep. 31 For if we would judge ourselves, we should not be judged. 32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. 33 Wherefore, my brethren, when ye come together to eat, tarry one for another. 34 And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

1 Corinthians 12

Concerning the use of Spiritual Gifts

Now concerning spiritual gifts, brethren, I would not have you ignorant. 2 Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led. 3 Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost. 4 Now there are diversities of gifts, but the same Spirit. 5 And there are differences of administrations, but the same Lord. 6 And there are diversities of operations, but it is the same God which worketh all in all. 7 But the manifestation of the Spirit is given to every man to profit withal. 8 For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit; 9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit; 10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues: 11 But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will. 12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ. 13 For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit. 14 For the body is not one member, but many. 15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body? 16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body? 17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling? 18 But now hath God set the members every one of them in the body, as it hath pleased him. 19 And if they were all one member, where were the body? 20 But now are they many members, yet but one body. 21 And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you. 22 Nay, much more those members of the body, which seem to be more feeble, are necessary: 23 And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness. 24 For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked: 25 That there should be no schism in the body; but that the members should have the same care one for another. 26 And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it. 27 Now ye are the body of Christ, and members in particular. 28 And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues. 29 Are all apostles? are all prophets? are all teachers? are all workers of miracles? 30 Have all the gifts of healing? do all speak with tongues? do all interpret?
Christian Charity - The More Excellent Way!
31 But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

1 Corinthians 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal. 2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing. 3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing. 4 Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up, 5 Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil; 6 Rejoiceth not in iniquity, but rejoiceth in the truth; 7 Beareth all things, believeth all things, hopeth all things, endureth all things. 8 Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. 9 For we know in part, and we prophesy in part. 10 But when that which is perfect is come, then that which is in part shall be done away. 11 When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things. 12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known. 13 And now abideth faith, hope, charity, these three; but the greatest of these is charity.

1 Corinthians 14

Gifts of Prophecy and Tongues

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy. 2 For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries. 3 But he that prophesieth speaketh unto men to edification, and exhortation, and comfort. 4 He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church. 5 I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying. 6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine? 7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped? 8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle? 9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air. 10 There are, it may be, so many kinds of voices in the world, and none of them is without signification. 11 Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me. 12 Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church. 13 Wherefore let him that speaketh in an unknown tongue pray that he may interpret. 14 For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful. 15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also. 16 Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest? 17 For thou verily givest thanks well, but the other is not edified. 18 I thank my God, I speak with tongues more than ye all: 19 Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue. 20 Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men. 21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord. 22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe. 23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad? 24 But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all: 25 And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.
Orderly Worship
26 How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying. 27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret. 28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God. 29 Let the prophets speak two or three, and let the other judge. 30 If any thing be revealed to another that sitteth by, let the first hold his peace. 31 For ye may all prophesy one by one, that all may learn, and all may be comforted. 32 And the spirits of the prophets are subject to the prophets. 33 For God is not the author of confusion, but of peace, as in all churches of the saints. 34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law. 35 And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church. 36 What? came the word of God out from you? or came it unto you only? 37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord. 38 But if any man be ignorant, let him be ignorant. 39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues. 40 Let all things be done decently and in order.

1 Corinthians 15

The Gospel - The Resurrection of Jesus Christ

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand; 2 By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain. 3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; 4 And that he was buried, and that he rose again the third day according to the scriptures: 5 And that he was seen of Cephas, then of the twelve: 6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. 7 After that, he was seen of James; then of all the apostles. 8 And last of all he was seen of me also, as of one born out of due time. 9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God. 10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me. 11 Therefore whether it were I or they, so we preach, and so ye believed.
Our Christian Resurrection in Jesus Christ
12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead? 13 But if there be no resurrection of the dead, then is Christ not risen: 14 And if Christ be not risen, then is our preaching vain, and your faith is also vain. 15 Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not. 16 For if the dead rise not, then is not Christ raised: 17 And if Christ be not raised, your faith is vain; ye are yet in your sins. 18 Then they also which are fallen asleep in Christ are perished. 19 If in this life only we have hope in Christ, we are of all men most miserable. 20 But now is Christ risen from the dead, and become the firstfruits of them that slept. 21 For since by man came death, by man came also the resurrection of the dead. 22 For as in Adam all die, even so in Christ shall all be made alive. 23 But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming. 24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power. 25 For he must reign, till he hath put all enemies under his feet. 26 The last enemy that shall be destroyed is death. 27 For he hath put all things under his feet. But when he saith, all things are put under him, it is manifest that he is excepted, which did put all things under him. 28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all. 29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead? 30 And why stand we in jeopardy every hour? 31 I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily. 32 If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die. 33 Be not deceived: evil communications corrupt good manners. 34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.
A Resurrection Spiritual Body Replaces our Current Body of Physical Flesh
35 But some man will say, How are the dead raised up? and with what body do they come? 36 Thou fool, that which thou sowest is not quickened, except it die: 37 And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain: 38 But God giveth it a body as it hath pleased him, and to every seed his own body. 39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. 40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. 41 There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory. 42 So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption: 43 It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: 44 It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. 45 And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit. 46 Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. 47 The first man is of the earth, earthy: the second man is the Lord from heaven. 48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. 49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly. 50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption. 51 Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed, 52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. 53 For this corruptible must put on incorruption, and this mortal must put on immortality. 54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. 55 O death, where is thy sting? O grave, where is thy victory? 56 The sting of death is sin; and the strength of sin is the law. 57 But thanks be to God, which giveth us the victory through our Lord Jesus Christ. 58 Therefore, my beloved brethren, be ye stedfast, unmovable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

1 Corinthians 16

No collection of money is to be made during Paul's visit

Now concerning the collection [offerings] for the saints, as I have given order to the churches of Galatia, even so do ye. 2 Upon the first day [Sunday] of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come. 3 And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem. 4 And if it be meet that I go also, they shall go with me.
Personal Requests
5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia. 6 And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go. 7 For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit. 8 But I will tarry at Ephesus until Pentecost. 9 For a great door and effectual is opened unto me, and there are many adversaries. 10 Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do. 11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren. 12 As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time. 13 Watch ye, stand fast in the faith, quit you like men, be strong. 14 Let all your things be done with charity. 15 I beseech you, brethren, ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints, 16 That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth. 17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied. 18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.
Final Greetings
19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house. 20 All the brethren greet you. Greet ye one another with an holy kiss. 21 The salutation of me Paul with mine own hand. 22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha. 23 The grace of our Lord Jesus Christ be with you. 24 My love be with you all in Christ Jesus.

Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd CORINTHIANS

2 Corinthians 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia: 2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.
The God of All Comfort
3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort; 4 Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God. 5 For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ. 6 And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation. 7 And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation. 8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life: 9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead: 10 Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us; 11 Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.
Paul's Change of Plans
12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward. 13 For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end; 14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus. 15 And in this confidence I was minded to come unto you before, that ye might have a second benefit; 16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea. 17 When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay? 18 But as God is true, our word toward you was not yea and nay. 19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea. 20 For all the promises of God in him are yea, and in him Amen, unto the glory of God by us. 21 Now he which stablisheth us with you in Christ, and hath anointed us, is God; 22 Who hath also sealed us, and given the earnest of the Spirit in our hearts. 23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth. 24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

2 Corinthians 2

But I determined this with myself, that I would not come again to you in heaviness. 2 For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me? 3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all. 4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.
Forgiveness for the Sinner
5 But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all. 6 Sufficient to such a man is this punishment, which was inflicted of many. 7 So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow. 8 Wherefore I beseech you that ye would confirm your love toward him. 9 For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things. 10 To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ; 11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.
Ministers of the New Covenant
12 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord, 13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia. 14 Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place. 15 For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish: 16 To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things? 17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

2 Corinthians 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you? 2 Ye are our epistle written in our hearts, known and read of all men: 3 Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart. 4 And such trust have we through Christ to God-ward: 5 Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God; 6 Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
The Glory of the New Covenant
7 But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away: 8 How shall not the ministration of the spirit be rather glorious? 9 For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory. 10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth. 11 For if that which is done away was glorious, much more that which remaineth is glorious. 12 Seeing then that we have such hope, we use great plainness of speech: 13 And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished: 14 But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ. 15 But even unto this day, when Moses is read, the vail is upon their heart. 16 Nevertheless when it shall turn to the Lord, the vail shall be taken away. 17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty. 18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

2 Corinthians 4

As Treasures in Jars of Clay

Therefore seeing we have this ministry, as we have received mercy, we faint not; 2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God. 3 But if our gospel be hid, it is hid to them that are lost: 4 In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. 5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. 6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. 7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us. 8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair; 9 Persecuted, but not forsaken; cast down, but not destroyed; 10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body. 11 For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh. 12 So then death worketh in us, but life in you. 13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; 14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you. 15 For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God. 16 For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day. 17 For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory; 18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

2 Corinthians 5

Our Future Heavenly Dwelling

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens. 2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven: 3 If so be that being clothed we shall not be found naked. 4 For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. 5 Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit. 6 Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord: 7 For we walk by faith, not by sight: 8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. 9 Wherefore we labour, that, whether present or absent, we may be accepted of him. 10 For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.
Christianity is The Ministry of Reconciliation
11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. 12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart. 13 For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. 14 For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead: 15 And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again. 16 Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more. 17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new. 18 And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation; 19 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation. 20 Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God. 21 For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

2 Corinthians 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain. 2 For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.
Paul's Personal Hardships
3 Giving no offence in any thing, that the ministry be not blamed: 4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, 5 In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings; 6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned, 7 By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left, 8 By honour and dishonour, by evil report and good report: as deceivers, and yet true; 9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; 10 As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. 11 O ye Corinthians, our mouth is open unto you, our heart is enlarged. 12 Ye are not straitened in us, but ye are straitened in your own bowels. 13 Now for a recompence in the same, I speak as unto my children, be ye also enlarged.
Do Not Be Yoked With Unbelievers
14 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness? 15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel? 16 And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people. 17 Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you, 18 And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

2 Corinthians 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.
Paul mentions his Previous Letter to the Corinthians
2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man. 3 I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you. 4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation. 5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears. 6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus; 7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more. 8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season. 9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing. 10 For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death. 11 For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter. 12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you. 13 Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all. 14 For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth. 15 And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him. 16 I rejoice therefore that I have confidence in you in all things.

2 Corinthians 8

Generosity is Encouraged

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia; 2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality. 3 For to their power, I bear record, yea, and beyond their power they were willing of themselves; 4 Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints. 5 And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God. 6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also. 7 Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also. 8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love. 9 For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich. 10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago. 11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have. 12 For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not. 13 For I mean not that other men be eased, and ye burdened: 14 But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality: 15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.
Titus, Luke and another Christian Brother are sent to Corinth to Minister
16 But thanks be to God, which put the same earnest care into the heart of Titus for you. 17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you. 18 And we have sent with him the brother [Luke], whose praise is in the gospel [Gospel of Luke] throughout all the churches; 19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind: 20 Avoiding this, that no man should blame us in this abundance which is administered by us: 21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men. 22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you. 23 Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ. 24 Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

2 Corinthians 9

For as touching the ministering to the saints, it is superfluous for me to write to you: 2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many. 3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready: 4 Lest haply if they of Macedonia come with me, and find you unprepared, we that we say not, ye should be ashamed in this same confident boasting. 5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.
Sow generously by cheerfully supporting Christian Projects and Evangelism
6 But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully. 7 Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver. 8 And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work: 9 As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever. 10 Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness; 11 Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God. 12 For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God; 13 Whiles by the experiment of this ministration they glorify God for your professed subjection into the gospel of Christ, and for your liberal distribution unto them, and unto all men; 14 And by their prayer for you, which long after you for the exceeding grace of God in you. 15 Thanks be unto God for his unspeakable gift.

2 Corinthians 10

Paul's Defense and an Explanation of His Ministry

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you: 2 But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh. 3 For though we walk in the flesh, we do not war after the flesh: 4 For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds; 5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ; 6 And having in a readiness to revenge all disobedience, when your obedience is fulfilled. 7 Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's. 8 For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed: 9 That I may not seem as if I would terrify you by letters. 10 For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible. 11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present. 12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise. 13 But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you. 14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ: 15 Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly, 16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand. 17 But he that glorieth, let him glory in the Lord. 18 For not he that commendeth himself is approved, but whom the Lord commendeth.

2 Corinthians 11

A Warring against false spirits and the preaching of a different Jesus

Would to God ye could bear with me a little in my folly: and indeed bear with me. 2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. 3 But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ. 4 For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him. 5 For I suppose I was not a whit behind the very chiefest apostles. 6 But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things. 7 Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely? 8 I robbed other churches, taking wages of them, to do you service. 9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself. 10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia. 11 Wherefore? because I love you not? God knoweth. 12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we. 13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. 14 And no marvel; for Satan himself is transformed into an angel of light. 15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.
Paul recaps some of the Physical Sufferings and Dangerous Perils
that he has repeatedly endured
16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little. 17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting. 18 Seeing that many glory after the flesh, I will glory also. 19 For ye suffer fools gladly, seeing ye yourselves are wise. 20 For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face. 21 I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, I speak foolishly, I am bold also. 22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I. 23 Are they ministers of Christ? I speak as a fool I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft. 24 Of the Jews five times received I forty stripes save one. 25 Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep; 26 In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren; 27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness. 28 Beside those things that are without, that which cometh upon me daily, the care of all the churches. 29 Who is weak, and I am not weak? who is offended, and I burn not? 30 If I must needs glory, I will glory of the things which concern mine infirmities. 31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not. 32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me: 33 And through a window in a basket was I let down by the wall, and escaped his hands.

2 Corinthians 12

Paul's Vision [visit to Heaven] and His Thorn in the Flesh

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord. 2 I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth; such an one caught up to the third heaven. 3 And I knew such a man, whether in the body, or out of the body, I cannot tell: God knoweth; 4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter. 5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities. 6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me. 7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure. 8 For this thing I besought the Lord thrice, that it might depart from me. 9 And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me. 10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.
Paul's Personal Concern for the Corinthians
11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing. 12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds. 13 For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong. 14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children. 15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved. 16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile. 17 Did I make a gain of you by any of them whom I sent unto you? 18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps? 19 Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying. 20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults: 21 And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

2 Corinthians 13

A Final Warning

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established. 2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare: 3 Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you. 4 For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you. 5 Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates? 6 But I trust that ye shall know that we are not reprobates. 7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates. 8 For we can do nothing against the truth, but for the truth. 9 For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection. 10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.
Final Greetings
11 Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you. 12 Greet one another with an holy kiss. 13 All the saints salute you. 14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all.

Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

GALATIANS

Galatians 1

Introduction

Paul, an apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead; 2 And all the brethren which are with me, unto the churches of Galatia: 3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ, 4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father: 5 To whom be glory for ever and ever.

Amen.

Jesus Christ is the Eternal Life Gospel
apart from Jesus Christ there is No Other Gospel

6 I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel: 7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ. 8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed. 9 As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed. 10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.
Paul Called by God
11 But I certify you, brethren, that the gospel which was preached of me is not after man. 12 For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ. 13 For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it: 14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers. 15 But when it pleased God, who separated me from my mother's womb, and called me by his grace, 16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood: 17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus. 18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days. 19 But other of the apostles saw I none, save James the Lord's brother. 20 Now the things which I write unto you, behold, before God, I lie not. 21 Afterwards I came into the regions of Syria and Cilicia; 22 And was unknown by face unto the churches of Judaea which were in Christ: 23 But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed. 24 And they glorified God in me.

Galatians 2

Paul Accepted by the Apostles in Jerusalem

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also. 2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain. 3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised: 4 And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage: 5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you. 6 But of these who seemed to be somewhat, whatsoever they were, it maketh no matter to me: God accepteth no man's person: for they who seemed to be somewhat in conference added nothing to me: 7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter; 8 For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles: 9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision. 10 Only they would that we should remember the poor; the same which I also was forward to do.
The Apostle Paul admonishes the Apostle Peter's behavior
11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed. 12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision. 13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation. 14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews? 15 We who are Jews by nature, and not sinners of the Gentiles, 16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified. 17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid. 18 For if I build again the things which I destroyed, I make myself a transgressor. 19 For I through the law am dead to the law, that I might live unto God. 20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me. 21 I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Galatians 3

Only Resurrection Faith in Jesus Christ Exists
The Just Shall Live by Faith - The Levitical Law is not of Faith
The Levitical Law and the Observances [Temple] of the Levitical Law have ceased

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you? 2 This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith? 3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh? 4 Have ye suffered so many things in vain? if it be yet in vain. 5 He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith? 6 Even as Abraham believed God, and it was accounted to him for righteousness. 7 Know ye therefore that they which are of faith, the same are the children of Abraham. 8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed. 9 So then they which be of faith are blessed with faithful Abraham. 10 For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them. 11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith. 12 And the law is not of faith: but, The man that doeth them shall live in them. 13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree: 14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.
The Ancient Promises of God are Preeminent over
The Levitical Law (temporary instructions for man to follow)
15 Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto. 16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ. 17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect. 18 For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise. 19 Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. 20 Now a mediator is not a mediator of one, but God is one. 21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law. 22 But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe. 23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed. 24 Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith. 25 But after that faith is come, we are no longer under a schoolmaster.
The 'born again' Children of God after the Completed Adoption
in the Resurrection become The Completed Sons/Daughters of God
26 For ye are all the children of God by faith in Christ Jesus. 27 For as many of you as have been baptized into Christ have put on Christ. 28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus. 29 And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

Galatians 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all; 2 But is under tutors and governors until the time appointed of the father. 3 Even so we, when we were children, were in bondage under the elements of the world: 4 But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law, 5 To redeem them that were under the law, that we might receive the adoption of sons. 6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father. 7 Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.
Paul's Concern for the Galatians
8 Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods. 9 But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage? 10 Ye observe days, and months, and times, and years. 11 I am afraid of you, lest I have bestowed upon you labour in vain. 12 Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all. 13 Ye know how through infirmity of the flesh I preached the gospel unto you at the first. 14 And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus. 15 Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me. 16 Am I therefore become your enemy, because I tell you the truth? 17 They zealously affect you, but not well; yea, they would exclude you, that ye might affect them. 18 But it is good to be zealously affected always in a good thing, and not only when I am present with you. 19 My little children, of whom I travail in birth again until Christ be formed in you, 20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.
The Two Covenants: Old the Levitical Law of Mt. Sinai
New [The New Testament] the Promises of Jerusalem, Mt. Zion
21 Tell me, ye that desire to be under the law, do ye not hear the law [the Law Mt. Sinai is deserted, empty and void]? 22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman. 23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise. 24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar. 25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children. 26 But Jerusalem which is above is free, which is the mother of us all. 27 For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband. 28 Now we, brethren, as Isaac was, are the children of promise. 29 But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. 30 Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the free woman. 31 So then, brethren, we are not children of the bondwoman, but of the free.

Galatians 5

Our Christian Freedom in Jesus Christ

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage. 2 Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing. 3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law. 4 Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace. 5 For we through the Spirit wait for the hope of righteousness by faith. 6 For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love. 7 Ye did run well; who did hinder you that ye should not obey the truth? 8 This persuasion cometh not of him that calleth you. 9 A little leaven leaveneth the whole lump. 10 I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be. 11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased. 12 I would they were even cut off which trouble you. 13 For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another. 14 For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself. 15 But if ye bite and devour one another, take heed that ye be not consumed one of another.
Eternal Life is by the Holy Spirit
The Holy Spirit and our Fallen (Flesh) Nature are Enemies at War against each other
16 This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh. 17 For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would. 18 But if ye be led of the Spirit, ye are not under the law. 19 Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness, 20 Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies, 21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God. 22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, 23 Meekness, temperance: against such there is no law. 24 And they that are Christ's have crucified the flesh with the affections and lusts. 25 If we live in the Spirit, let us also walk in the Spirit. 26 Let us not be desirous of vain glory, provoking one another, envying one another.

Galatians 6

Fulfill the Royal Law of Jesus Christ

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted. 2 Bear ye one another's burdens, and so fulfil the [Royal] law of Christ. 3 For if a man think himself to be something, when he is nothing, he deceiveth himself. 4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another. 5 For every man shall bear his own burden. 6 Let him that is taught in the word communicate unto him that teacheth in all good things. 7 Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap. 8 For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting. 9 And let us not be weary in well doing: for in due season we shall reap, if we faint not. 10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.
The New Covenant is Not in the Old Physical Circumcision
it is in our New 'born again' Resurrection Creation Eternal Life
11 Ye see how large a letter I have written unto you with mine own hand. 12 As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ. 13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh. 14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world. 15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature. 16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God. 17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus. 18 Brethren, the grace of our Lord Jesus Christ be with your spirit.

Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

EPHESIANS

Ephesians 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus: 2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.
Our Spiritual Blessings are in Jesus Christ
3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ: 4 According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: 5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, 6 To the praise of the glory of his grace, wherein he hath made us accepted in the beloved. 7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace; 8 Wherein he hath abounded toward us in all wisdom and prudence; 9 Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself: 10 That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him: 11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will: 12 That we should be to the praise of his glory, who first trusted in Christ. 13 In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise, 14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.
Thanksgiving and Prayer
15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints, 16 Cease not to give thanks for you, making mention of you in my prayers; 17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him: 18 The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints, 19 And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power, 20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places, 21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come: 22 And hath put all things under his feet, and gave him to be the head over all things to the church, 23 Which is his body, the fulness of him that filleth all in all.

Ephesians 2

We Have Been Made Alive Our Eternal Life in Jesus Christ

And you hath he quickened, who were dead in trespasses and sins; 2 Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience: 3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others. 4 But God, who is rich in mercy, for his great love wherewith he loved us, 5 Even when we were dead in sins, hath quickened us together with Christ, by grace ye are saved; 6 And hath raised us up together, and made us sit together in heavenly places in Christ Jesus: 7 That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus. 8 For by grace are ye saved through faith; and that not of yourselves: it is the gift of God: 9 Not of works, lest any man should boast. 10 For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.
Christians are One Church Body in Jesus Christ
11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; 12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world: 13 But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ. 14 For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us; 15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace; 16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby: 17 And came and preached peace to you which were afar off, and to them that were nigh. 18 For through him we both have access by one Spirit unto the Father. 19 Now therefore ye are no more strangers and foreigners, but fellow citizens with the saints, and of the household of God; 20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone; 21 In whom all the building fitly framed together groweth unto an holy temple in the Lord: 22 In whom ye also are builded together for an habitation of God through the Spirit.

Ephesians 3

The Apostle Paul was Appointed by God
to be the Primary Preacher of the Gentiles

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles, 2 If ye have heard of the dispensation of the grace of God which is given me to youward: 3 How that by revelation he made known unto me the mystery; as I wrote afore in few words, 4 Whereby, when ye read, ye may understand my knowledge in the mystery of Christ 5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit; 6 That the Gentiles should be fellow heirs, and of the same body, and partakers of his promise in Christ by the gospel: 7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power. 8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ; 9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ: 10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God, 11 According to the eternal purpose which he purposed in Christ Jesus our Lord: 12 In whom we have boldness and access with confidence by the faith of him. 13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.
A Prayer for the Church at Ephesus
14 For this cause I bow my knees unto the Father of our Lord Jesus Christ, 15 Of whom the whole family in heaven and earth is named, 16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man; 17 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love, 18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height; 19 And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God. 20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us, 21 Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

Ephesians 4

There is to be Unity in the Church Body of Jesus Christ

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called, 2 With all lowliness and meekness, with longsuffering, forbearing one another in love; 3 Endeavouring to keep the unity of the Spirit in the bond of peace. 4 There is one body, and one Spirit, even as ye are called in one hope of your calling; 5 One Lord, one faith, one baptism, 6 One God and Father of all, who is above all, and through all, and in you all. 7 But unto every one of us is given grace according to the measure of the gift of Christ. 8 Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men. 9 Now that he ascended, what is it but that he also descended first into the lower parts of the earth? 10 He that descended is the same also that ascended up far above all heavens, that he might fill all things. 11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers; 12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ: 13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ: 14 That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive; 15 But speaking the truth in love, may grow up into him in all things, which is the head, even Christ: 16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.
Living as Children of The True Eternal Holy Light of God
17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind, 18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart: 19 Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness. 20 But ye have not so learned Christ; 21 If so be that ye have heard him, and have been taught by him, as the truth is in Jesus: 22 That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts; 23 And be renewed in the spirit of your mind; 24 And that ye put on the new man, which after God is created in righteousness and true holiness. 25 Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another. 26 Be ye angry, and sin not: let not the sun go down upon your wrath: 27 Neither give place to the devil. 28 Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth. 29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers. 30 And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption. 31 Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice: 32 And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Ephesians 5

Be ye therefore followers of God, as dear children; 2 And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour. 3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints; 4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks. 5 For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God. 6 Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience. 7 Be not ye therefore partakers with them. 8 For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light: 9 For the fruit of the Spirit is in all goodness and righteousness and truth; 10 Proving what is acceptable unto the Lord. 11 And have no fellowship with the unfruitful works of darkness, but rather reprove them. 12 For it is a shame even to speak of those things which are done of them in secret. 13 But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light. 14 Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light. 15 See then that ye walk circumspectly, not as fools, but as wise, 16 Redeeming the time, because the days are evil. 17 Wherefore be ye not unwise, but understanding what the will of the Lord is. 18 And be not drunk with wine, wherein is excess; but be filled with the Spirit; 19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; 20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ; 21 Submitting yourselves one to another in the fear of God.
Instructions for Wives and Husbands
22 Wives, submit yourselves unto your own husbands, as unto the Lord. 23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body. 24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing. 25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it; 26 That he might sanctify and cleanse it with the washing of water by the word, 27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish. 28 So ought men to love their wives as their own bodies. He that loveth his wife loveth himself. 29 For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church: 30 For we are members of his body, of his flesh, and of his bones. 31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh. 32 This is a great mystery: but I speak concerning Christ and the church. 33 Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Ephesians 6

Instructions for Children and Parents

Children, obey your parents in the Lord: for this is right. 2 Honour thy father and mother; which is the first commandment with promise; 3 That it may be well with thee, and thou mayest live long on the earth. 4 And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.
Instructions for Slaves (Workers) and Masters (Overseers)
5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ; 6 Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart; 7 With good will doing service, as to the Lord, and not to men: 8 Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free. 9 And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.
The Armor of God - Instructions for Christian Spiritual Warfare
10 Finally, my brethren, be strong in the Lord, and in the power of his might. 11 Put on the whole armour of God, that ye may be able to stand against the wiles of the devil. 12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. 13 Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand. 14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness; 15 And your feet shod with the preparation of the gospel of peace; 16 Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked. 17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God: 18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints; 19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel, 20 For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.
Final Greetings
21 But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: 22 Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts. 23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. 24 Grace be with all them that love our Lord Jesus Christ in sincerity.

Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

PHILIPPIANS

Philippians 1

Introduction

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons: 2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
Thanksgiving and Prayer
3 I thank my God upon every remembrance of you, 4 Always in every prayer of mine for you all making request with joy, 5 For your fellowship in the gospel from the first day until now; 6 Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ: 7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace. 8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ. 9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment; 10 That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ; 11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.
Though Difficulties Persist for Paul the Gospel Continues to Advance
12 But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel; 13 So that my bonds in Christ are manifest in all the palace, and in all other places; 14 And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear. 15 Some indeed preach Christ even of envy and strife; and some also of good will: 16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds: 17 But the other of love, knowing that I am set for the defence of the gospel. 18 What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice. 19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ, 20 According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death. 21 For to me to live is Christ, and to die is gain. 22 But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not. 23 For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better: 24 Nevertheless to abide in the flesh is more needful for you. 25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith; 26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again. 27 Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel; 28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God. 29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake; 30 Having the same conflict which ye saw in me, and now hear to be in me.

Philippians 2

Imitate Jesus Christ's Humility

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies, 2 Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind. 3 Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves. 4 Look not every man on his own things, but every man also on the things of others. 5 Let this mind be in you, which was also in Christ Jesus: 6 Who, being in the form of God, thought it not robbery to be equal with God: 7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men: 8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross. 9 Wherefore God also hath highly exalted him, and given him a name which is above every name: 10 That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth; 11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.
Shine as a Light of Eternal Life in the World
12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling. 13 For it is God which worketh in you both to will and to do of his good pleasure. 14 Do all things without murmurings and disputings: 15 That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world; 16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain. 17 Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all. 18 For the same cause also do ye joy, and rejoice with me.
The Servants Timothy and Epaphroditus
19 But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state. 20 For I have no man likeminded, who will naturally care for your state. 21 For all seek their own, not the things which are Jesus Christ's. 22 But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel. 23 Him therefore I hope to send presently, so soon as I shall see how it will go with me. 24 But I trust in the Lord that I also myself shall come shortly. 25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellow soldier, but your messenger, and he that ministered to my wants. 26 For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick. 27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow. 28 I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful. 29 Receive him therefore in the Lord with all gladness; and hold such in reputation: 30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Philippians 3

Have no Confidence in the Human Flesh

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe. 2 Beware of dogs, beware of evil workers, beware of the concision [legalism]. 3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh. 4 Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more: 5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee; 6 Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless. 7 But what things were gain to me, those I counted loss for Christ. 8 Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ, 9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith: 10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death; 11 If by any means I might attain unto the resurrection of the dead.
Always Continue Pressing on Toward the Goal of Heaven
12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus. 13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before, 14 I press toward the mark for the prize of the high calling of God in Christ Jesus. 15 Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you. 16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing. 17 Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample. 18 For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ: 19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things. 20 For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ: 21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

Philippians 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.
Exhortations to Live and Fellowship in a godly Manner
2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord. 3 And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellow labourers, whose names are in the book of life. 4 Rejoice in the Lord alway: and again I say, Rejoice. 5 Let your moderation be known unto all men. The Lord is at hand. 6 Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God. 7 And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus. 8 Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. 9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.
Paul Acknowledges and Gives Thanks for their Financial Gifts
and Personal Contributions to the Ministry
10 But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity. 11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content. 12 I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need. 13 I can do all things through Christ which strengtheneth me. 14 Notwithstanding ye have well done, that ye did communicate with my affliction. 15 Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only. 16 For even in Thessalonica ye sent once and again unto my necessity. 17 Not because I desire a gift: but I desire fruit that may abound to your account. 18 But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God. 19 But my God shall supply all your need according to his riches in glory by Christ Jesus. 20 Now unto God and our Father be glory for ever and ever.

Amen.

Final Greetings

21 Salute every saint in Christ Jesus. The brethren which are with me greet you. 22 All the saints salute you, chiefly they that are of Caesar's household. 23 The grace of our Lord Jesus Christ be with you all.

Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

COLOSSIANS

Colossians 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother, 2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.
Thanksgiving and Prayer
3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you, 4 Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints, 5 For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel; 6 Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth: 7 As ye also learned of Epaphras our dear fellow servant, who is for you a faithful minister of Christ; 8 Who also declared unto us your love in the Spirit. 9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding; 10 That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; 11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness; 12 Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light: 13 Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son: 14 In whom we have redemption through his blood, even the forgiveness of sins:
Jesus Christ the Fullness and Image of the Invisible God
15 Who is the image of the invisible God, the firstborn of every creature: 16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him: 17 And he is before all things, and by him all things consist. 18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence. 19 For it pleased the Father that in him should all fulness dwell; 20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven. 21 And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled 22 In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight: 23 If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;
Paul's Labors are that everyone of the Church may be perfect in Christ Jesus
24 Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church: 25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God; 26 Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints: 27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory: 28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus: 29 Whereunto I also labour, striving according to his working, which worketh in me mightily.

Colossians 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh; 2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ; 3 In whom are hid all the treasures of wisdom and knowledge. 4 And this I say, lest any man should beguile you with enticing words. 5 For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.
Freedom from Human Restrictions comes through our Death and Resurrection
Life in Jesus Christ
6 As ye have therefore received Christ Jesus the Lord, so walk ye in him: 7 Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving. 8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. 9 For in him dwelleth all the fulness of the Godhead bodily. 10 And ye are complete in him, which is the head of all principality and power: 11 In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ: 12 Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead. 13 And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses; 14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross; 15 And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it. 16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days: 17 Which are a shadow of things to come; but the body is of Christ. 18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind, 19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God. 20 Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances, 21 Touch not; taste not; handle not; 22 Which all are to perish with the using; after the commandments and doctrines of men? 23 Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

Colossians 3

Seeking Heaven, those things which are Above

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God. 2 Set your affection on things above, not on things on the earth. 3 For ye are dead, and your life is hid with Christ in God. 4 When Christ, who is our life, shall appear, then shall ye also appear with him in glory. 5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry: 6 For which things' sake the wrath of God cometh on the children of disobedience: 7 In the which ye also walked some time, when ye lived in them. 8 But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth. 9 Lie not one to another, seeing that ye have put off the old man with his deeds; 10 And have put on the new man, which is renewed in knowledge after the image of him that created him: 11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all. 12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering; 13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye. 14 And above all these things put on charity, which is the bond of perfectness. 15 And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful. 16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord. 17 And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.
Rules for Christian Households
18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord. 19 Husbands, love your wives, and be not bitter against them. 20 Children, obey your parents in all things: for this is well pleasing unto the Lord. 21 Fathers, provoke not your children to anger, lest they be discouraged. 22 Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God: 23 And whatsoever ye do, do it heartily, as to the Lord, and not unto men; 24 Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ. 25 But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Colossians 4

Further Instructions

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven. 2 Continue in prayer, and watch in the same with thanksgiving; 3 Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds: 4 That I may make it manifest, as I ought to speak. 5 Walk in wisdom toward them that are without, redeeming the time. 6 Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.
Final Greetings
7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellow servant in the Lord: 8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts; 9 With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here. 10 Aristarchus my fellow prisoner saluteth you, and Marcus, sister's son to Barnabas, touching whom ye received commandments: if he come unto you, receive him; 11 And Jesus, which is called Justus, who are of the circumcision. These only are my fellow workers unto the kingdom of God, which have been a comfort unto me. 12 Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God. 13 For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis. 14 Luke, the beloved physician, and Demas, greet you. 15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house. 16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea. 17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it. 18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you.

Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1st THESSALONIANS

1 Thessalonians 1

Introduction

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.
Thanksgiving for the Thessalonians' Faith and Maturity
2 We give thanks to God always for you all, making mention of you in our prayers; 3 Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father; 4 Knowing, brethren beloved, your election of God. 5 For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake. 6 And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost: 7 So that ye were ensamples to all that believe in Macedonia and Achaia. 8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing. 9 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God; 10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

1 Thessalonians 2

Paul's Ministry in Thessalonica

For yourselves, brethren, know our entrance in unto you, that it was not in vain: 2 But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention. 3 For our exhortation was not of deceit, nor of uncleanness, nor in guile: 4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts. 5 For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness: 6 Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ. 7 But we were gentle among you, even as a nurse cherisheth her children: 8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us. 9 For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God. 10 Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe: 11 As ye know how we exhorted and comforted and charged every one of you, as a father doth his children, 12 That ye would walk worthy of God, who hath called you unto his kingdom and glory. 13 For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe. 14 For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews: 15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men: 16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.
Paul's Longing to See the Thessalonians Again
17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire. 18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us. 19 For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming? 20 For ye are our glory and joy.

1 Thessalonians 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone; 2 And sent Timotheus, our brother, and minister of God, and our fellow labourer in the gospel of Christ, to establish you, and to comfort you concerning your faith: 3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto. 4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know. 5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.
Timothy's Encouraging Report
6 But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you: 7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith: 8 For now we live, if ye stand fast in the Lord. 9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God; 10 Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith? 11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you. 12 And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you: 13 To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

1 Thessalonians 4

Living to Please God

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more. 2 For ye know what commandments we gave you by the Lord Jesus. 3 For this is the will of God, even your sanctification, that ye should abstain from fornication: 4 That every one of you should know how to possess his vessel in sanctification and honour; 5 Not in the lust of concupiscence, even as the Gentiles which know not God: 6 That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified. 7 For God hath not called us unto uncleanness, but unto holiness. 8 He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit. 9 But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another. 10 And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more; 11 And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you; 12 That ye may walk honestly toward them that are without, and that ye may have lack of nothing.
The Coming of the Lord and The Rapture of the Church
13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope. 14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him. 15 For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. 16 For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: 17 Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. 18 Wherefore comfort one another with these words.

1 Thessalonians 5

But of the times and the seasons, brethren, ye have no need that I write unto you. 2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night. 3 For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape. 4 But ye, brethren, are not in darkness, that that day should overtake you as a thief. 5 Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness. 6 Therefore let us not sleep, as do others; but let us watch and be sober. 7 For they that sleep sleep in the night; and they that be drunken are drunken in the night. 8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation. 9 For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ, 10 Who died for us, that, whether we wake or sleep, we should live together with him. 11 Wherefore comfort yourselves together, and edify one another, even as also ye do.
Final Instructions
12 And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you; 13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves. 14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men. 15 See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men. 16 Rejoice evermore. 17 Pray without ceasing. 18 In every thing give thanks: for this is the will of God in Christ Jesus concerning you. 19 Quench not the Spirit. 20 Despise not prophesyings. 21 Prove all things; hold fast that which is good. 22 Abstain from all appearance of evil. 23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ. 24 Faithful is he that calleth you, who also will do it. 25 Brethren, pray for us. 26 Greet all the brethren with an holy kiss. 27 I charge you by the Lord that this epistle be read unto all the holy brethren. 28 The grace of our Lord Jesus Christ be with you.

Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2nd THESSALONIANS

2 Thessalonians 1

Introduction

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ: 2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.
Thanksgiving and Prayer
3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth; 4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure: 5 Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer: 6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you; 7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels, 8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ: 9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power; 10 When he shall come to be glorified in his saints, and to be admired in all them that believe because our testimony among you was believed in that day. 11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power: 12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

2 Thessalonians 2

The Man (Antichrist) of Lawlessness (Void of the Royal Law)

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him, 2 That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand. 3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition; 4 Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God. 5 Remember ye not, that, when I was yet with you, I told you these things? 6 And now ye know what withholdeth that he might be revealed in his time. 7 For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way. 8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming: 9 Even him, whose coming is after the working of Satan with all power and signs and lying wonders, 10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved. 11 And for this cause God shall send them strong delusion, that they should believe a lie: 12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness.
Christians are to Stand Firm in the Church Traditions of God
13 But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: 14 Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ. 15 Therefore, brethren, stand fast, and hold the traditions [i.e. baptism, communion, prayer, service, etc.] which ye have been taught, whether by word, or our epistle. 16 Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace, 17 Comfort your hearts, and stablish you in every good word and work.

2 Thessalonians 3

Ministry Request for Prayer

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you: 2 And that we may be delivered from unreasonable and wicked men: for all men have not faith. 3 But the Lord is faithful, who shall stablish you, and keep you from evil. 4 And we have confidence in the Lord touching you, that ye both do and will do the things which we command you. 5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.
Warning Against Idleness
6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us. 7 For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you; 8 Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you: 9 Not because we have not power, but to make ourselves an ensample unto you to follow us. 10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat. 11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies. 12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread. 13 But ye, brethren, be not weary in well doing. 14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed. 15 Yet count him not as an enemy, but admonish him as a brother.
Final Greetings
16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all. 17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write. 18 The grace of our Lord Jesus Christ be with you all.

Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO

1st TIMOTHY

1 Timothy 1

Introduction

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope; 2 Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.
Warnings Against False Teachers who are Trying to Revive the Levitical Law
3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine, 4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do. 5 Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned: 6 From which some having swerved have turned aside unto vain jangling; 7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm. 8 But we know that the law is good, if a man use it lawfully; 9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers, 10 For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine; 11 According to the glorious gospel of the blessed God, which was committed to my trust.
The Lord's Mercy was Applied to the Apostle Paul
12 And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry; 13 Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief. 14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus. 15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. 16 Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting. 17 Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen. 18 This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare; 19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck: 20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

1 Timothy 2

Instructions Regarding Church Worship [Episcopal, Presbyterian]

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men; 2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty. 3 For this is good and acceptable in the sight of God our Saviour; 4 Who will have all men to be saved, and to come unto the knowledge of the truth. 5 For there is one God, and one mediator between God and men, the man Christ Jesus; 6 Who gave himself a ransom for all, to be testified in due time. 7 Whereunto I am ordained a preacher, and an apostle, I speak the truth in Christ, and lie not; a teacher of the Gentiles in faith and verity. 8 I will therefore that men pray every where, lifting up holy hands, without wrath and doubting. 9 In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array; 10 But which becometh women professing godliness with good works. 11 Let the woman learn in silence with all subjection. 12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence [does not apply to the Congregational Church structure where everyone is primarily equal]. 13 For Adam was first formed, then Eve. 14 And Adam was not deceived, but the woman being deceived was in the transgression. 15 Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

1 Timothy 3

Instructions for Overseers (Elders) and Deacons (Servants)

This is a true saying, If a man desire the office of a bishop, he desireth a good work. 2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach; 3 Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous; 4 One that ruleth well his own house, having his children in subjection with all gravity; 5 For if a man know not how to rule his own house, how shall he take care of the church of God? 6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil. 7 Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil. 8 Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre; 9 Holding the mystery of the faith in a pure conscience. 10 And let these also first be proved; then let them use the office of a deacon, being found blameless. 11 Even so must their wives be grave, not slanderers, sober, faithful in all things. 12 Let the deacons be the husbands of one wife, ruling their children and their own houses well. 13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus. 14 These things write I unto thee, hoping to come unto thee shortly: 15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth. 16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

1 Timothy 4

Instructions to Timothy

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; 2 Speaking lies in hypocrisy; having their conscience seared with a hot iron; 3 Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth. 4 For every creature of God is good, and nothing to be refused, if it be received with thanksgiving: 5 For it is sanctified by the word of God and prayer. 6 If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained. 7 But refuse profane and old wives' fables, and exercise thyself rather unto godliness. 8 For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come. 9 This is a faithful saying and worthy of all acceptation. 10 For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe. 11 These things command and teach. 12 Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity. 13 Till I come, give attendance to reading, to exhortation, to doctrine. 14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery. 15 Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all. 16 Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

1 Timothy 5

Advice Regarding Widows, the Elderly and Servants (Workers)

Rebuke not an elder, but intreat him as a father; and the younger men as brethren; 2 The elder women as mothers; the younger as sisters, with all purity. 3 Honour widows that are widows indeed. 4 But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God. 5 Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day. 6 But she that liveth in pleasure is dead while she liveth. 7 And these things give in charge, that they may be blameless. 8 But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel. 9 Let not a widow be taken into the number under threescore years old, having been the wife of one man, 10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work. 11 But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry; 12 Having damnation, because they have cast off their first faith. 13 And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not. 14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully. 15 For some are already turned aside after Satan. 16 If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed. 17 Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine. 18 For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward. 19 Against an elder receive not an accusation, but before two or three witnesses. 20 Them that sin rebuke before all, that others also may fear. 21 I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality. 22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure. 23 Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities. 24 Some men's sins are open beforehand, going before to judgment; and some men they follow after. 25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

1 Timothy 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed. 2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort. 3 If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness; 4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings, 5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself. 6 But godliness with contentment is great gain. 7 For we brought nothing into this world, and it is certain we can carry nothing out. 8 And having food and raiment let us be therewith content. 9 But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition. 10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.
Paul's Concluding Instructions to Timothy
11 But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness. 12 Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses. 13 I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession; 14 That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ: 15 Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords; 16 Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen. 17 Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy; 18 That they do good, that they be rich in good works, ready to distribute, willing to communicate; 19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.
Paul's Personal Advice to Timothy
20 O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called: 21 Which some professing have erred concerning the faith. Grace be with thee.

Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO

2nd TIMOTHY

2 Timothy 1

Introduction

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus, 2 To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.
Encouragement to Be Faithful
3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day; 4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy; 5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also. 6 Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands. 7 For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind. 8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God; 9 Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began, 10 But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel: 11 Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles. 12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day. 13 Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus. 14 That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us. 15 This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes. 16 The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain: 17 But, when he was in Rome, he sought me out very diligently, and found me. 18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

2 Timothy 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus. 2 And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also. 3 Thou therefore endure hardness, as a good soldier of Jesus Christ. 4 No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier. 5 And if a man also strive for masteries, yet is he not crowned, except he strive lawfully. 6 The husbandman that laboureth must be first partaker of the fruits. 7 Consider what I say; and the Lord give thee understanding in all things. 8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel: 9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound. 10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory. 11 It is a faithful saying: For if we be dead with him, we shall also live with him: 12 If we suffer, we shall also reign with him: if we deny him, he also will deny us: 13 If we believe not, yet he abideth faithful: he cannot deny himself.
Teach others to Study to Be A Workman Approved by God
14 Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers. 15 Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth. 16 But shun profane and vain babblings: for they will increase unto more ungodliness. 17 And their word will eat as doth a canker: of whom is Hymenaeus and Philetus; 18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some. 19 Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity. 20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour. 21 If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work. 22 Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart. 23 But foolish and unlearned questions avoid, knowing that they do gender strifes. 24 And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient, 25 In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth; 26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

2 Timothy 3

Increase in godlessness in the Last Days

This know also, that in the last days perilous times shall come. 2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy, 3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good, 4 Traitors, heady, highminded, lovers of pleasures more than lovers of God; 5 Having a form of godliness, but denying the power thereof: from such turn away. 6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts, 7 Ever learning, and never able to come to the knowledge of the truth. 8 Now as Jannes and Jambres withstood Moses [Exodus 7:11], so do these also resist the truth: men of corrupt minds, reprobate concerning the faith. 9 But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.
Paul's Remembrance and Instructions to Timothy
10 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience, 11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me. 12 Yea, and all that will live godly in Christ Jesus shall suffer persecution. 13 But evil men and seducers shall wax worse and worse, deceiving, and being deceived. 14 But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them; 15 And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus. 16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: 17 That the man of God may be perfect, throughly furnished unto all good works.

2 Timothy 4

Paul's Instructions to Timothy's Ministry

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom; 2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. 3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; 4 And they shall turn away their ears from the truth, and shall be turned unto fables. 5 But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.
Paul's Personal Remarks about his own life and Ministry
6 For I am now ready to be offered, and the time of my departure is at hand. 7 I have fought a good fight, I have finished my course, I have kept the faith: 8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.
Concluding instructions to Timothy
9 Do thy diligence to come shortly unto me: 10 For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia. 11 Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry. 12 And Tychicus have I sent to Ephesus. 13 The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments. 14 Alexander the coppersmith did me much evil: the Lord reward him according to his works: 15 Of whom be thou ware also; for he hath greatly withstood our words. 16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge. 17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
Doxology
18 And the Lord shall deliver me from every evil work, and will preserve me unto His Heavenly Kingdom: To Whom be Glory Forever and Ever.

Amen.

Final Greetings

19 Salute Prisca and Aquila, and the household of Onesiphorus. 20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick. 21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren. 22 The Lord Jesus Christ be with thy spirit. Grace be with you.

Amen.

List of Books

THE EPISTLE OF PAUL TO

TITUS

Titus 1

Introduction

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; 2 In hope of eternal life, which God, that cannot lie, promised before the world began; 3 But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour; 4 To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.
Titus' Calling to Pastor a Church on the Greek Island of Crete
5 For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee: 6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly. 7 For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre; 8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate; 9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers. 10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision: 11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake. 12 One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies. 13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith; 14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth. 15 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled. 16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Titus 2

Teaching of Sound Doctrine to each the Various Fellowship Groups

But speak thou the things which become sound doctrine: 2 That the aged men be sober, grave, temperate, sound in faith, in charity, in patience. 3 The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things; 4 That they may teach the young women to be sober, to love their husbands, to love their children, 5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed. 6 Young men likewise exhort to be sober minded. 7 In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity, 8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you. 9 Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again; 10 Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things. 11 For the grace of God that bringeth salvation hath appeared to all men, 12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world; 13 Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ; 14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works. 15 These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Titus 3

Exhorting the Congregation to Appropriate Behavior

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work, 2 To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men. 3 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another. 4 But after that the kindness and love of God our Saviour toward man appeared, 5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost; 6 Which he shed on us abundantly through Jesus Christ our Saviour; 7 That being justified by his grace, we should be made heirs according to the hope of eternal life. 8 This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men. 9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain. 10 A man that is an heretick after the first and second admonition reject; 11 Knowing that he that is such is subverted, and sinneth, being condemned of himself.
Final Remarks
12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter. 13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them. 14 And let ours also learn to maintain good works for necessary uses, that they be not unfruitful. 15 All that are with me salute thee. Greet them that love us in the faith. Grace be with you all.

Amen.

List of Books

THE EPISTLE OF PAUL TO

PHILEMON

Philemon 1

Introduction

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellow labourer, 2 And to our beloved Apphia, and Archippus our fellow soldier, and to the church in thy house: 3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.
Thanksgiving and Prayer
4 I thank my God, making mention of thee always in my prayers, 5 Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints; 6 That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus. 7 For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.
Paul's request to Philemon that he receive back his disobedient servant Onesimus
as a Brother in Christ
8 Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient, 9 Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ. 10 I beseech thee for my son Onesimus, whom I have begotten in my bonds: 11 Which in time past was to thee unprofitable, but now profitable to thee and to me: 12 Whom I have sent again: thou therefore receive him, that is, mine own bowels: 13 Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel: 14 But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly. 15 For perhaps he therefore departed for a season, that thou shouldest receive him for ever; 16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord? 17 If thou count me therefore a partner, receive him as myself. 18 If he hath wronged thee, or oweth thee ought, put that on mine account; 19 I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides. 20 Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord. 21 Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.
Paul's expresses a hope to visit Philemon
22 But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you. 23 There salute thee Epaphras, my fellow prisoner in Christ Jesus; 24 Marcus, Aristarchus, Demas, Lucas, my fellow labourers. 25 The grace of our Lord Jesus Christ be with your spirit.

Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

HEBREWS

Hebrews 1

The Son of God (Jesus Christ) is Superior to the Angels

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets, 2 Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds; 3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high; 4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they. 5 For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son? 6 And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him. 7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire. 8 But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom. 9 Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows. 10 And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands: 11 They shall perish; but thou remainest; and they all shall wax old as doth a garment; 12 And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail. 13 But to which of the angels said he at any times, Sit on my right hand, until I make thine enemies thy footstool? 14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Hebrews 2

Warning to Pay Attention

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip. 2 For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward; 3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him; 4 God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?
Jesus was Manifested a Human in the flesh to be our Eternal High Priest
5 For unto the angels hath he not put in subjection the world to come, whereof we speak. 6 But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?
Warning Against Unbelief
7 Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands: 8 Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him. 9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man. 10 For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings. 11 For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren, 12 Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee. 13 And again, I will put my trust in him. And again, Behold I and the children which God hath given me. 14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil; 15 And deliver them who through fear of death were all their lifetime subject to bondage. 16 For verily he took not on him the nature of angels; but he took on him the seed of Abraham. 17 Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful [Melchizedek] High Priest in things pertaining to God, to make reconciliation for the sins of the people. 18 For in that he himself hath suffered being tempted, he is able to succour (help) them that are tempted.

Hebrews 3

The Son of God (Jesus Christ) is Greater Than Moses

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus; 2 Who was faithful to him that appointed him, as also Moses was faithful in all his house. 3 For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house. 4 For every house is builded by some man; but he that built all things is God. 5 And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after; 6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end. 7 Wherefore as the Holy Ghost saith, To day if ye will hear his voice, 8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness: 9 When your fathers tempted me, proved me, and saw my works forty years. 10 Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways. 11 So I sware in my wrath, They shall not enter into my rest. 12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God. 13 But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin. 14 For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end; 15 While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation. 16 For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses. 17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness? 18 And to whom sware he that they should not enter into his rest, but to them that believed not? 19 So we see that they could not enter in because of unbelief.

Hebrews 4

The True Eternal Sabbath-Rest for the People of God

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it. 2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it. 3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world. 4 For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works. 5 And in this place again, If they shall enter into my rest. 6 Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief: 7 Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts. 8 For if Jesus had given them rest, then would he not afterward have spoken of another day. 9 There remaineth therefore a rest to the people of God. 10 For he that is entered into his rest, he also hath ceased from his own works, as God did from his. 11 Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief. 12 For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart. 13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.
Jesus Christ the Son of God, Eternal Melchizedek High Priest
14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession. 15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin. 16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Hebrews 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins: 2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity. 3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins. 4 And no man taketh this honour unto himself, but he that is called of God, as was Aaron. 5 So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee. 6 As he saith also in another place, Thou art a priest for ever after the order of Melchisedec. 7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared; 8 Though he were a Son, yet learned he obedience by the things which he suffered; 9 And being made perfect, he became the author of eternal salvation unto all them that obey him; 10 Called of God an high priest after the order of Melchisedec [Melchizedek in the Old Testament].
Warning Against Falling Away
11 Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing. 12 For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat. 13 For every one that useth milk is unskilful in the word of righteousness: for he is a babe. 14 But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Hebrews 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God, 2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment. 3 And this will we do, if God permit. 4 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost, 5 And have tasted the good word of God, and the powers of the world to come, 6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame. 7 For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God: 8 But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned. 9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak. 10 For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister. 11 And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end: 12 That ye be not slothful, but followers of them who through faith and patience inherit the promises. 13 For when God made promise to Abraham, because he could swear by no greater, he sware by himself, 14 Saying, Surely blessing I will bless thee, and multiplying I will multiply thee. 15 And so, after he had patiently endured, he obtained the promise. 16 For men verily swear by the greater: and an oath for confirmation is to them an end of all strife. 17 Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath: 18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: 19 Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil; 20 Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

Hebrews 7

Melchizedek the Eternal High Priest

For this [Old Testament] Melchisedec [either an O.T. Epiphany of Jesus Christ or an appearance of God the person of the Holy Spirit], King of Salem (Peace) [not to be confused with the city of Jerusalem which was founded much later by King David], Priest of the Most High God, who met Abraham returning from the slaughter of the kings, and blessed him; 2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of Peace; 3 [Eternal] Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a Priest continually. 4 Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth [tithe] of the spoils. 5 And verily they that are of the sons of Levi [Levitical Priesthood], who receive the office of the priesthood, have a commandment to take tithes of the people according to the [Levitical] law, that is, of their brethren, though they [birthed] come out of the loins of Abraham: 6 But He (Melchizedek) whose descent is not counted from them [Tribe of Levi] received tithes of Abraham, and [Melchizedek] blessed him [Abraham] that had the promises [of God]. 7 And without all contradiction the less is blessed of the better. 8 And here men [Levites] that die receive tithes; but there He [Melchizedek] receiveth them, of whom it is witnessed that He liveth [eternal]. 9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham. 10 For he was yet in the loins of his father, when Melchisedec met him.
Jesus Christ is the Eternal High Priest Melchizedek
11 If therefore perfection were by the Levitical priesthood, for under it the people received the law, what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron? 12 For the priesthood being changed, there is made of necessity a change also of the law. 13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar. 14 For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood. 15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest, 16 Who is made, not after the law of a carnal commandment, but after the power of an endless life. 17 For he testifieth, Thou art a priest for ever after the order of Melchisedec. 18 For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof. 19 For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God. 20 And inasmuch as not without an oath he was made priest: 21 For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec: 22 By so much was Jesus made a surety of a better testament. 23 And they truly were many priests, because they were not suffered to continue by reason of death: 24 But this man, because he continueth ever, hath an unchangeable priesthood. 25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them. 26 For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens; 27 Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself. 28 For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

Hebrews 8

Jesus Christ The Eternal High Priest of The Eternal New Covenant

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens; 2 A minister of the sanctuary, and of the true tabernacle [Temple in Heaven], which the Lord pitched, and not man. 3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer. 4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law: 5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount. 6 But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises. 7 For if that first covenant had been faultless, then should no place have been sought for the second. 8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah: 9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord. 10 For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people: 11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest. 12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more. 13 In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Hebrews 9

Old Testament Worship in the Earthly Levitical Tabernacle

Then verily the first covenant [Old Testament] had also [Levitical] ordinances of divine service, and a worldly sanctuary [in both the wilderness tabernacle and the Jerusalem Temple]. 2 For there was a tabernacle made; the first [priestly room], wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary. 3 And after the second veil [at one time the veil in the Temple was two curtains about 18 inches apart with openings in different places - so the High Priest could slip past the first curtain (veil) and close it without anyone seeing into the Holy of Holies - then he could enter past the 2nd veil and into the Holy of Holies], the tabernacle which is called the Holiest [Holy of Holies] of all; 4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded [Numbers 17:8], and the tables [tablets] of the covenant [Exodus 25:16]; 5 And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly [John 20:12 - the Tabernacle contained a replica mercyseat - the actual Mercyseat was the tomb of Jesus Christ]. 6 Now when these [Levitical] things were thus ordained, the [Levitical] priests went always into the first [priestly room of the] tabernacle, accomplishing the service of God. 7 But into the second [priestly room - the Holy of Holies] went [only] the high priest alone once [on Yom Kippur] every year, not without blood [from a bull], which he offered for himself [first], and [blood from a goat] for the errors of the people: 8 The Holy Ghost this signifying, that the way into the holiest of all was [closed] not yet made manifest [available to the people], while as the first [earthly] tabernacle was yet standing: 9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience; 10 Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.
The Eternal Life Blood of Jesus Christ
11 But [Jesus] Christ being come [incarnate] an High Priest of good things to come, by a greater and more perfect [Heavenly] tabernacle, not made with hands, that is to say, not of this building; 12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place (Heaven), having obtained eternal redemption for us. 13 For if the [Levitical] blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh: 14 How much more shall the [Eternal] blood of Christ, who through the Eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God? 15 And for this cause He is the mediator of the New Testament, that by means of death, for the redemption of the transgressions that were under the first testament [Old Testament], they which are called might receive the promise of eternal inheritance. 16 For where a testament [last will - covenant] is, there must also of necessity be the death of the testator. 17 For a testament [will] is of force after men are dead: otherwise it is of no strength at all while the testator liveth. 18 Whereupon neither the first testament [Old Testament] was dedicated without blood [blood of bulls and goats]. 19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people, 20 Saying, This is the blood of the testament which God hath enjoined unto you. 21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry. 22 And almost all things are by the law purged with blood; and without shedding of blood is no remission [of sin] 23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these. 24 For Christ is not entered into the holy places made with hands [earthly tabernacle], which are the figures of the true; but into heaven itself, now to appear in the presence of God for us: 25 Nor yet that he should offer Himself often, as the [Levitical] high priest entereth into the holy place every year with blood of others [bulls and goats]; 26 For then must He often have suffered since the foundation of the world: but now once in the end of the world hath He appeared [manifested] to put away sin by the [crucifixion] sacrifice of Himself. 27 And as it is appointed unto men once to die, but after this the judgment: 28 So Christ was once offered to bear the sins of many; and unto them that look for Him shall He appear the second time [Second Coming] without [no longer dealing with] sin [but concerning] unto salvation.

Hebrews 10

Jesus Christ was Sacrificed Once for All People

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect. 2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins. 3 But in those sacrifices there is a remembrance again made of sins every year. 4 For it is not possible that the blood of bulls and of goats should take away sins. 5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me: 6 In burnt offerings and sacrifices for sin thou hast had no pleasure. 7 Then said I, Lo, I come in the volume of the book it is written of me, to do thy will, O God. 8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law; 9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second. 10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all. 11 And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins: 12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God; 13 From henceforth expecting till his enemies be made his footstool. 14 For by one offering he hath perfected for ever them that are sanctified. 15 Whereof the Holy Ghost also is a witness to us: for after that he had said before, 16 This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them; 17 And their sins and iniquities will I remember no more. 18 Now where remission of these is, there is no more offering for sin.
A Call to Enter into a Holy Personal Relationship with God
19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus, 20 By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh; 21 And having an high priest over the house of God; 22 Let us draw near [relationship] with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure [baptism] water.
A Call to Persevere
23 Let us hold fast the profession of our faith without wavering; for he is faithful that promised; 24 And let us consider one another to provoke unto love and to good works: 25 Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching. 26 For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins, 27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries. 28 He that despised Moses' law died without mercy under two or three witnesses: 29 Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace? 30 For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people. 31 It is a fearful thing to fall into the hands of the living God. 32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions; 33 Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used. 34 For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance. 35 Cast not away therefore your confidence, which hath great recompence of reward. 36 For ye have need of patience, that, after ye have done the will of God, ye might receive the promise. 37 For yet a little while, and he that shall come will come, and will not tarry. 38 Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him. 39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Hebrews 11

The Hall of Faith

Now faith is the substance of things hoped for, the evidence of things not seen. 2 For by it the elders obtained a good report. 3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear. 4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh. 5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God. 6 But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him. 7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith. 8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went. 9 By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise: 10 For he looked for a city which hath foundations, whose builder and maker is God. 11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised. 12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable. 13 These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth. 14 For they that say such things declare plainly that they seek a country. 15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned. 16 But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city. 17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son, 18 Of whom it was said, That in Isaac shall thy seed be called: 19 Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure. 20 By faith Isaac blessed Jacob and Esau concerning things to come. 21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff. 22 By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones. 23 By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment. 24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter; 25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season; 26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward. 27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible. 28 Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them. 29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned. 30 By faith the walls of Jericho fell down, after they were compassed about seven days. 31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace. 32 And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets: 33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions, 34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens. 35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection: 36 And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment: 37 They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented; 38 Of whom the world was not worthy: they wandered in deserts, and in mountains, and in dens and caves of the earth. 39 And these all, having obtained a good report through faith, received not the promise: 40 God having provided some better thing for us, that they without us should not be made perfect.

Hebrews 12

The Cloud of Witnesses -The Testimonies of Previous Saints

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us, 2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God. 3 For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.
God Disciplines His Children to be Sons
4 Ye have not yet resisted unto blood, striving against sin. 5 And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him: 6 For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth. 7 If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not? 8 But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons. 9 Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live? 10 For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness. 11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby. 12 Wherefore lift up the hands which hang down, and the feeble knees; 13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.
Warning Against Refusing God
14 Follow peace with all men, and holiness, without which no man shall see the Lord: 15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled; 16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright. 17 For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears. 18 For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest, 19 And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more: 20 For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart: 21 And so terrible was the sight, that Moses said, I exceedingly fear and quake: 22 But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels, 23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect, 24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel. 25 See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven: 26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven. 27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain. 28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: 29 For our God is a consuming fire.

Hebrews 13

Concluding Exhortations

Let brotherly love continue. 2 Be not forgetful to entertain strangers: for thereby some have entertained angels unawares. 3 Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body. 4 Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge. 5 Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee. 6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me. 7 Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation. 8 Jesus Christ the same yesterday, and to day, and for ever. 9 Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein. 10 We have an altar, whereof they have no right to eat which serve the tabernacle. 11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp. 12 Wherefore Jesus also, that He might sanctify the people with His own blood, suffered [outside the city of Jerusalem] without (outside) the [city] gate. 13 Let us go forth [outside the city - to Mt. Zion] therefore unto Him without (outside) the camp (Jerusalem), bearing His reproach. 14 For here have we no continuing [earthly] city, but we seek one [Heaven] to come.
Exhortation to Christian Conduct
15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name. 16 But to do good and to communicate forget not: for with such sacrifices God is well pleased. 17 Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.
The Apostle Paul requests prayers pertaining to his release from prison
18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly. 19 But I beseech you the rather to do this, that I [Apostle Paul] may be restored [from imprisonment in Jerusalem - Acts 23] to you the sooner. 20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, 21 Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever.

Amen.

An additional plea from the Apostle Paul
requesting that the Brethren consider his letter not to be a Rebuke but an Exhortation

22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words. 23 Know ye that our brother Timothy is set at liberty; with whom, if he come [to Jerusalem] shortly, I will see you. 24 Salute all them that have the rule over you, and all the saints. They of Italy salute you. 25 Grace be with you all.

Amen.

List of Books

THE GENERAL EPISTLE OF

JAMES

James 1

Introduction

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
Trials and Temptations
2 My brethren, count it all joy when ye fall into divers temptations; 3 Knowing this, that the trying of your faith worketh patience. 4 But let patience have her perfect work, that ye may be perfect and entire, wanting nothing. 5 If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him. 6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed. 7 For let not that man think that he shall receive any thing of the Lord. 8 A double minded man is unstable in all his ways. 9 Let the brother of low degree rejoice in that he is exalted: 10 But the rich, in that he is made low: because as the flower of the grass he shall pass away. 11 For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways. 12 Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him. 13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man: 14 But every man is tempted, when he is drawn away of his own lust, and enticed. 15 Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death. 16 Do not err, my beloved brethren. 17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning. 18 Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.
The Wrath of Man is Not of the Works of God
19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath: 20 For the wrath of man worketh not the righteousness of God. 21 Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.
Listening and Doing Good
22 But be ye doers of the word, and not hearers only, deceiving your own selves. 23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass: 24 For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was. 25 But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed. 26 If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain. 27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

James 2

Favoritism is Forbidden

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons. 2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment; 3 And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool: 4 Are ye not then partial in yourselves, and are become judges of evil thoughts? 5 Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him? 6 But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats? 7 Do not they blaspheme that worthy name by the which ye are called?
The Royal [Melchizedek] Law
8 If ye fulfil the Royal [Melchizedek] Law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well: 9 But if ye have respect to persons, ye commit sin, and are convinced of the [Levitical] law as transgressors. 10 For whosoever shall keep the whole [Levitical] law, and yet offend in one point, he is guilty of all. 11 For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law. 12 So speak ye, and so do, as they that shall be judged by the [Royal - Melchizedek] Law of Liberty. 13 For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.
Faith and Works are Combined and United as One in True Righteousness
14 What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him? 15 If a brother or sister be naked, and destitute of daily food, 16 And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit? 17 Even so faith, if it hath not works, is dead, being alone. 18 Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works. 19 Thou believest that there is one God; thou doest well: the devils also believe, and tremble. 20 But wilt thou know, O vain man, that faith without works is dead? 21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar? 22 Seest thou how faith wrought with his works, and by works was faith made perfect? 23 And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God. 24 Ye see then how that by works a man is justified, and not by faith only. 25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way? 26 For as the body without the spirit is dead, so faith without works is dead also.

James 3

Taming the Tongue

My brethren, be not many masters, knowing that we shall receive the greater condemnation. 2 For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body. 3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body. 4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth. 5 Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth! 6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell. 7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind: 8 But the tongue can no man tame; it is an unruly evil, full of deadly poison. 9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God. 10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be. 11 Doth a fountain send forth at the same place sweet water and bitter? 12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.
Two Kinds of Knowledge [experiences] - Earthly and Heavenly
13 Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom. 14 But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth. 15 This wisdom descendeth not from above, but is earthly, sensual, devilish. 16 For where envying and strife is, there is confusion and every evil work. 17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy. 18 And the fruit of righteousness is sown in peace of them that make peace.

James 4

Submit Yourselves to God

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members? 2 Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not. 3 Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts. 4 Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God. 5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy? 6 But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble. 7 Submit yourselves therefore to God. Resist the devil, and he will flee from you. 8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded. 9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness. 10 Humble yourselves in the sight of the Lord, and he shall lift you up. 11 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge. 12 There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?
No Boasting About Tomorrow
13 Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain: 14 Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away. 15 For that ye ought to say, If the Lord will, we shall live, and do this, or that. 16 But now ye rejoice in your boastings: all such rejoicing is evil. 17 Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

James 5

A Warning to Rich Oppressors

Go to now, ye rich men, weep and howl for your miseries that shall come upon you. 2 Your riches are corrupted, and your garments are motheaten. 3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days. 4 Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth. 5 Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter. 6 Ye have condemned and killed the just; and he doth not resist you.
Have Patience in Suffering
7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain. 8 Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh. 9 Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door. 10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience. 11 Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy. 12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.
Prayer of Faith
13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms. 14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord: 15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him. 16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much. 17 Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months. 18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit. 19 Brethren, if any of you do err from the truth, and one convert him; 20 Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

List of Books

THE FIRST EPISTLE GENERAL OF

1st PETER

1 Peter 1

Introduction

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia, 2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.
Praise to God for Our Living Hope
3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead, 4 To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you, 5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time. 6 Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations: 7 That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ: 8 Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory: 9 Receiving the end of your faith, even the salvation of your souls. 10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you: 11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. 12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.
A Call to Live in Personal Holiness
13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; 14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance: 15 But as he which hath called you is holy, so be ye holy in all manner of conversation; 16 Because it is written, Be ye holy; for I am holy. 17 And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear: 18 Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers; 19 But with the precious blood of Christ, as of a lamb without blemish and without spot: 20 Who verily was foreordained before the foundation of the world, but was manifest in these last times for you, 21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God. 22 Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently: 23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever. 24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away: 25 But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

1 Peter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings, 2 As newborn babes, desire the sincere milk of the word, that ye may grow thereby: 3 If so be ye have tasted that the Lord is gracious.
The Living Stones (Members of the Eternal Temple) as a Chosen (Redeemed) People
4 To whom coming, as unto a Living Stone (Jesus Christ), disallowed indeed of men, but chosen of God, and precious, 5 Ye (Redeemed) also, as lively stones (Members of the Eternal Temple), are built up a Spiritual House (Eternal Temple), an Holy [Melchizedek] Priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. 6 Wherefore also it is contained in the scripture, Behold, I lay in Sion (Mt. Zion - the location of the Temple and of the Crucifixion and Resurrection of Jesus Christ) a chief corner stone, elect, precious: and he that believeth on Him shall not be confounded. 7 Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner, 8 And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed. 9 But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light: 10 Which in time past (Gentiles) were not a [godly] people, but are now (Christians) the people of God: which had not obtained mercy, but now [New Covenant] have obtained mercy. 11 Dearly beloved, I beseech you as strangers and pilgrims [on earth], abstain from fleshly lusts, which war against the soul; 12 Having your conversation honest among the [unsaved] Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of [our judgment] visitation.
Submission to Rulers and Masters
13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme; 14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well. 15 For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men: 16 As free, and not using your liberty for a cloke of maliciousness, but as the servants of God. 17 Honour all men. Love the brotherhood. Fear God. Honour the king. 18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward. 19 For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully. 20 For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God. 21 For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps: 22 Who did no sin, neither was guile found in his mouth: 23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously: 24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed. 25 For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

1 Peter 3

Instructions to Wives and Husbands

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives; 2 While they behold your chaste conversation coupled with fear. 3 Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel; 4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price. 5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands: 6 Even as Sarah obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement. 7 Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.
Suffering for Doing Good
8 Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous: 9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing. 10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: 11 Let him eschew evil, and do good; let him seek peace, and ensue it. 12 For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil. 13 And who is he that will harm you, if ye be followers of that which is good? 14 But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled; 15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear: 16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ. 17 For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing. 18 For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit: 19 By which also he went and preached unto the spirits in prison; 20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water. 21 The like figure whereunto even baptism doth also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: 22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

1 Peter 4

Living for God

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin; 2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God. 3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries: 4 Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you: 5 Who shall give account to him that is ready to judge the quick and the dead. 6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit. 7 But the end of all things is at hand: be ye therefore sober, and watch unto prayer. 8 And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins. 9 Use hospitality one to another without grudging. 10 As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God. 11 If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen. 12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you: 13 But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy. 14 If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified. 15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters. 16 Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf. 17 For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God? 18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear? 19 Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

1 Peter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed: 2 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind; 3 Neither as being lords over God's heritage, but being ensamples to the flock. 4 And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away. 5 Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble. 6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time: 7 Casting all your care upon him; for he careth for you. 8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour: 9 Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world. 10 But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you. 11 To him be glory and dominion for ever and ever.

Amen.

Suffering for Being a Christian

12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand. 13 The church that is at Babylon [Rome], elected together with you, saluteth you; and so doth Marcus my son. 14 Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus.

Amen.

List of Books

THE SECOND EPISTLE GENERAL OF

2nd PETER

2 Peter 1

Introduction

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ: 2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,
Making One's Calling (Holy Living) and Election (Office - Responsibilities) Sure
3 According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue: 4 Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust. 5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge; 6 And to knowledge temperance; and to temperance patience; and to patience godliness; 7 And to godliness brotherly kindness; and to brotherly kindness charity. 8 For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ. 9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins. 10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall: 11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.
Tabernacle (earthly body) - Temple (resurrection body)
12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth. 13 Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance; 14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me. 15 Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.
Prophecy of Scripture
16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty. 17 For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased. 18 And this voice which came from heaven we heard, when we were with him in the holy mount. 19 We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts: 20 Knowing this first, that no prophecy of the scripture is of any private interpretation. 21 For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

2 Peter 2

False Teachers and Their Destruction

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction. 2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of. 3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not. 4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; 5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly; 6 And turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly; 7 And delivered just Lot, vexed with the filthy conversation of the wicked: 8 For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds; 9 The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished: 10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities. 11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord. 12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption; 13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the daytime. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you; 14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children: 15 Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness; 16 But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet. 17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever. 18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error. 19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage. 20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning. 21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them. 22 But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

2 Peter 3

The Day of the Lord

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: 2 That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour: 3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts, 4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation. 5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water: 6 Whereby the world that then was, being overflowed with water, perished: 7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men. 8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. 9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.
The Future New Heaven (sky) and New Earth
10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. 11 Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness, 12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? 13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.
The Apostle Paul's Church Letters
14 Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless. 15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you; 16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.
A Reminder to Persevere
17 Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness. 18 But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever.

Amen.

List of Books

THE FIRST EPISTLE GENERAL OF

1st JOHN

1 John 1

Jesus the Son of God is the 'Word of Life' Manifested

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life; 2 For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us; 3 That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ. 4 And these things write we unto you, that your joy may be full.
Walking in the Light
5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all. 6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth: 7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin. 8 If we say that we have no sin, we deceive ourselves, and the truth is not in us. 9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness. 10 If we say that we have not sinned, we make him a liar, and his word is not in us.

1 John 2

Know that Jesus Christ has Paid for our Sins for Us

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous: 2 And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world. 3 And hereby we do know that we know him, if we keep his commandments. 4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him. 5 But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him. 6 He that saith he abideth in him ought himself also so to walk, even as he walked. 7 Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning. 8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth. 9 He that saith he is in the light, and hateth his brother, is in darkness even until now. 10 He that loveth his brother abideth in the light, and there is none occasion of stumbling in him. 11 But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.
Know that Jesus Christ has Removed our Sins from Us
12 I write unto you, little children, because your sins are forgiven you for his name's sake.
Individual Christian Growth and Maturity
13 I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father. 14 I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.
Do Not Love the World
15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him. 16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world. 17 And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.
Warning Against Antichrists (self-saviors)
18 Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time. 19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us. 20 But ye have an unction from the Holy One, and ye know all things. 21 I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth. 22 Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son. 23 Whosoever denieth the Son, the same hath not the Father: but he that acknowledgeth the Son hath the Father also. 24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father. 25 And this is the promise that he hath promised us, even eternal life. 26 These things have I written unto you concerning them that seduce you. 27 But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.
The Children of God abiding in Jesus Christ
28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming. 29 If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

1 John 3

The Resurrection will bring Us forth as Sons/Daughters of God

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not. 2 Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is. 3 And every man that hath this hope in him purifieth himself, even as he is pure.
The Righteous Practice Righteousness
4 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law. 5 And ye know that he was manifested to take away our sins; and in him is no sin. 6 Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him. 7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous. 8 He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil. 9 Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God. 10 In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother. 11 For this is the message that ye heard from the beginning, that we should love one another. 12 Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous. 13 Marvel not, my brethren, if the world hate you. 14 We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death. 15 Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him. 16 Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren. 17 But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him? 18 My little children, let us not love in word, neither in tongue; but in deed and in truth. 19 And hereby we know that we are of the truth, and shall assure our hearts before him. 20 For if our heart condemn us, God is greater than our heart, and knoweth all things. 21 Beloved, if our heart condemn us not, then have we confidence toward God. 22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight. 23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment. 24 And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

1 John 4

Test the Spirits

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world. 2 Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God: 3 And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world. 4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. 5 They are of the world: therefore speak they of the world, and the world heareth them. 6 We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.
God's Love for Us and Our Response to His Love
7 Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God. 8 He that loveth not knoweth not God; for God is love. 9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him. 10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
Love (Highest Good) One Another
11 Beloved, if God so loved us, we ought also to love one another. 12 No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us. 13 Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit. 14 And we have seen and do testify that the Father sent the Son to be the Saviour of the world. 15 Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God. 16 And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him. 17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world. 18 There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love. 19 We love him, because he first loved us. 20 If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen? 21 And this commandment have we from him, That he who loveth God love his brother also.

1 John 5

Our Personal Faith in Jesus Christ the Son of God

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him. 2 By this we know that we love the children of God, when we love God, and keep his commandments. 3 For this is the love of God, that we keep his commandments: and his commandments are not grievous. 4 For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith. 5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
The Water (Judgment), the Blood (Life) and the Holy Spirit (Witness)
6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth. 7 For there are three that bear record in heaven, the Father, the Word (Jesus Christ), and the Holy Ghost: and these three are one. 8 And there are three that bear witness in earth, the spirit, and the water, and the blood: and these three agree in one. 9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son. 10 He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son. 11 And this is the record, that God hath given to us eternal life, and this life is in his Son. 12 He that hath the Son hath life; and he that hath not the Son of God hath not life.
Concluding Remarks
13 These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God. 14 And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us: 15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him. 16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it. 17 All unrighteousness is sin: and there is a sin not unto death. 18 We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not. 19 And we know that we are of God, and the whole world lieth in wickedness. 20 And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life. 21 Little children, keep yourselves from idols.

Amen.

List of Books

THE SECOND EPISTLE OF

2nd JOHN

2 John 1

The Apostle John to a Small Church Fellowship

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth; 2 For the truth's sake, which dwelleth in us, and shall be with us for ever.
Christian Love is Developed from Biblical Truth
3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love. 4 I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father. 5 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another. 6 And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.
Use Personal Christian Discernment at all Times
7 For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist. 8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.
Spiritual Discernment and Biblical Obedience are Required for Christian Fellowship
9 Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son. 10 If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed: 11 For he that biddeth him God speed is partaker of his evil deeds.
Closing Comments
12 Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full. 13 The children of thy elect sister greet thee.

Amen.

List of Books

THE THIRD EPISTLE OF

3rd JOHN

3 John 1

The Apostle John to his friend Gaius

The elder unto the wellbeloved Gaius, whom I love in the truth. 2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth. 3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.
The Greatest Joy is to Walk in Christian Truth
4 I have no greater joy than to hear that my children walk in truth.
Preforming Christian Charity is Good and Desirable
5 Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers; 6 Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well: 7 Because that for his name's sake they went forth, taking nothing of the Gentiles. 8 We therefore ought to receive such, that we might be fellow helpers to the truth.
The Heretics and non-Christians Withhold Christian Hospitality
9 I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not. 10 Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.
Follow not Men but God in Jesus Christ
11 Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God. 12 Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true. 13 I had many things to write, but I will not with ink and pen write unto thee: 14 But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name. 14 and I hope straightway to see thee, and mouth to mouth we shall speak.

Valediction

Peace to thee! salute thee do the friends; be saluting the friends by name.

List of Books

THE GENERAL EPISTLE OF

JUDE

Jude 1

Introduction

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: 2 Mercy unto you, and peace, and love, be multiplied.
The Sin and Doom of Godless Men Jude
3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints. 4 For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ. 5 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not. 6 And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day. 7 Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.
Uninformed Teachers
8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities. 9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.
Wolves in Sheep's Clothing
10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves. 11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.
At one time 'born again' but now have Forfeited their Salvation
12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots; 13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.
The Faithful Remnant
14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints, 15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.
The Unfaithful Remnant
16 These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.
A Call to Persevere
17 But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ; 18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts. 19 These be they who separate themselves, sensual, having not the Spirit. 20 But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost, 21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
A Call to Make a Difference
22 And of some have compassion, making a difference: 23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.
Doxology
24 Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy, 25 To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever.

Amen.

List of Books

REVELATION

SAINT JOHN THE DIVINE

Revelation 1

Introduction

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John: 2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw. 3 Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand. 4 John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne; 5 And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood, 6 And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen. 7 Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen. 8 I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.
John Talks to the Resurrected Jesus Christ
9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ. 10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet, 11 Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea. 12 And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks; 13 And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle. 14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire; 15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters. 16 And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength. 17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last: 18 I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death. 19 Write the things which thou hast seen, and the things which are, and the things which shall be hereafter; 20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Revelation 2

Messages to the 7 Churches

Ephesus

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks; 2 I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars: 3 And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted. 4 Nevertheless I have somewhat against thee, because thou hast left thy first love. 5 Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent. 6 But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate. 7 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.
Smyrna
8 And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive; 9 I know thy works, and tribulation, and poverty, but thou art rich and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan. 10 Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life. 11 He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.
Pergamum
12 And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges; 13 I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth. 14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication. 15 So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate. 16 Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth. 17 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.
Thyatira
18 And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass; 19 I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first. 20 Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols. 21 And I gave her space to repent of her fornication; and she repented not. 22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds. 23 And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works. 24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden. 25 But that which ye have already hold fast till I come. 26 And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations: 27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father. 28 And I will give him the morning star. 29 He that hath an ear, let him hear what the Spirit saith unto the churches.

Revelation 3

Sardis

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead. 2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God. 3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee. 4 Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy. 5 He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels. 6 He that hath an ear, let him hear what the Spirit saith unto the churches.
Philadelphia
7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth; 8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name. 9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee. 10 Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth. 11 Behold, I come quickly: hold that fast which thou hast, that no man take thy crown. 12 Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name. 13 He that hath an ear, let him hear what the Spirit saith unto the churches.
Laodicea
14 And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God; 15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot. 16 So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth. 17 Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked: 18 I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see. 19 As many as I love, I rebuke and chasten: be zealous therefore, and repent. 20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me. 21 To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne. 22 He that hath an ear, let him hear what the Spirit saith unto the churches.

Revelation 4

The 7 Seals and the 7 Trumpets

Throne in Heaven

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter. 2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne. 3 And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald. 4 And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold. 5 And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. 6 And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind. 7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. 8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.
The Complete Church in Heaven
9 And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever, 10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying, 11 Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

Revelation 5

The Church, the Scroll & the Lamb

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals. 2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof? 3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon. 4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon. 5 And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof. 6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth. 7 And he came and took the book out of the right hand of him that sat upon the throne. 8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints. 9 And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation; 10 And hast made us unto our God kings and priests: and we shall reign on the earth. 11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands; 12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing. 13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever. 14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

Revelation 6

Seals 1 thru 4

The 4 Horsemen

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see. 2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer. 3 And when he had opened the second seal, I heard the second beast say, Come and see. 4 And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword. 5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. 6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine. 7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see. 8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.
5th Seal

Minor Tribulation Martyrs
9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: 10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth? 11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellow servants also and their brethren, that should be killed as they were, should be fulfilled.
6th Seal

Earthquake
12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; 13 And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind. 14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. 15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains; 16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb: 17 For the great day of his wrath is come; and who shall be able to stand?

Revelation 7

The 144,000 (Christian Jewish Believers - Firstfruits) Sealed

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree. 2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea, 3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads. 4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel. 5 Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand. 6 Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand. 7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand. 8 Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.
The Great Tribulation Multitude
9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands; 10 And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb. 11 And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God, 12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen. 13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they? 14 And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb. 15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them. 16 They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat. 17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Revelation 8

7th Seal - A Momentary Silence in Heaven

Trumpets 1 thru 4

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour. 2 And I saw the seven angels which stood before God; and to them were given seven trumpets. 3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne. 4 And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand. 5 And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake. 6 And the seven angels which had the seven trumpets prepared themselves to sound. 7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up. 8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; 9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed. 10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters; 11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter. 12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise. 13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Revelation 9

5th Trumpet

Demonic Hoard from the Pit

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit. 2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit. 3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power. 4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads. 5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man. 6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them. 7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men. 8 And they had hair as the hair of women, and their teeth were as the teeth of lions. 9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle. 10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months. 11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon. 12 One woe is past; and, behold, there come two woes more hereafter.
6th Trumpet

Army of 200 Million
13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God, 14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates. 15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men. 16 And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them. 17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone. 18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths. 19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt. 20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk: 21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

Revelation 10

The Little Scroll - A Strong (Good) Angel

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire: 2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth, 3 And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices. 4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not. 5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven, 6 And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer: 7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets. 8 And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth. 9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey. 10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter. 11 And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

Revelation 11

The Temple - The Two Witnesses

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein. 2 But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months. 3 And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth. 4 These are the two olive trees, and the two candlesticks standing before the God of the earth. 5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed. 6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will. 7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them. 8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified. 9 And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. 10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. 11 And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them. 12 And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them. 13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven. 14 The second woe is past; and, behold, the third woe cometh quickly.
7th Trumpet

Great Earthquake
15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever. 16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, 17 Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned. 18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth. 19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Revelation 12

The Woman (Israel) and the Dragon (Satan)

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars: 2 And she being with child cried, travailing in birth, and pained to be delivered. 3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads. 4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born. 5 And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne. 6 And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.
The Rise of Antichrist
7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels, 8 And prevailed not; neither was their place found any more in heaven. 9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.
The Great Tribulation Martyred Saints
10 And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night. 11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death. 12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time. 13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child. 14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent. 15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood. 16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth. 17 And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ. 17 and the dragon was angry against the woman, and went away to make war with the rest of her seed, those keeping the commands of God, and having the testimony of Jesus Christ.

Revelation 13

Sea Beast (Leviathan) - the Antichrist

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy. 2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority. 3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. 4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him? 5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months. 6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven. 7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations. 8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world. 9 If any man have an ear, let him hear. 10 He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.
Land Beast (Behemoth) - the False Prophet
11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon. 12 And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. 13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men, 14 And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. 15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. 16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: 17 And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name. 18 Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Revelation 14

The Lamb of God & the 144,000

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads. 2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps: 3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. 4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb. 5 And in their mouth was found no guile: for they are without fault before the throne of God.
The 3 Witnessing Angels
6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, 7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters. 8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. 9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, 10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: 11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name. 12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. 13 And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.
Final Tribulation Harvest of the Earth
14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle. 15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe. 16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped. 17 And another angel came out of the temple which is in heaven, he also having a sharp sickle. 18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe. 19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God. 20 And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Revelation 15

The 7 Measured (Bowl) Judgments

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God. 2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God. 3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints. 4 Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest. 5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened: 6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles. 7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever. 8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Revelation 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth. 2 And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image. 3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea. 4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood. 5 And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus. 6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy. 7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments. 8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire. 9 And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory. 10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, 11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds. 12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. 13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet. 14 For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty. 15 Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame. 16 And he gathered them together into a place called in the Hebrew tongue Armageddon. 17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done. 18 And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. 19 And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath. 20 And every island fled away, and the mountains were not found. 21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

Revelation 17

Judgment of The Great Church Prostitute

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters: 2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication. 3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns. 4 And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: 5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. 6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. 7 And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns. 8 The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is. 9 And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth. 10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space. 11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition. 12 And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast. 13 These have one mind, and shall give their power and strength unto the beast. 14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful. 15 And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues. 16 And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. 17 For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. 18 And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

Revelation 18

The Fall of Mystery Babylon

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory. 2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. 3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies. 4 And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues. 5 For her sins have reached unto heaven, and God hath remembered her iniquities. 6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double. 7 How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow. 8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her. 9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning, 10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come. 11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more: 12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble, 13 And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men. 14 And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all. 15 The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing, 16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls! 17 For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off, 18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city! 19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate. 20 Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her. 21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all. 22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee; 23 And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived. 24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Revelation 19

The Return of Jesus Christ

Rejoicing, God Reigns on Earth

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God: 2 For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand. 3 And again they said, Alleluia. And her smoke rose up for ever and ever. 4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia. 5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great. 6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth. 7 Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready. 8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. 9 And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God. 10 And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellow servant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy. 11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war. 12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself. 13 And he was clothed with a vesture dipped in blood: and his name is called The Word of God. 14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean. 15 And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God. 16 And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS. 17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; 18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. 19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. 20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. 21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Revelation 20

The Millennium - The 1000 year Reign of Christ on Earth

Confinement of the Antichrist and the False Prophet

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. 2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, 3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season. 4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. 5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection. 6 Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.
Battle of God and Magog
7 And when the thousand years are expired, Satan shall be loosed out of his prison, 8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea. 9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them. 10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.
The Great White Throne - The Final Judgment
11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them. 12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works. 13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works. 14 And death and hell were cast into the lake of fire. This is the second death. 15 And whosoever was not found written in the book of life was cast into the lake of fire.

Revelation 21

The New Jerusalem & the River of Life

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. 2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. 3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God. 4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. 5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful. 6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. 7 He that overcometh shall inherit all things; and I will be his God, and he shall be my son. 8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death. 9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife. 10 And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God, 11 Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal; 12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel: 13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates. 14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb. 15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof. 16 And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal. 17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel. 18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass. 19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald; 20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst. 21 And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass. 22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it. 23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof. 24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it. 25 And the gates of it shall not be shut at all by day: for there shall be no night there. 26 And they shall bring the glory and honour of the nations into it. 27 And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

Revelation 22

The River of Life and The Tree of Life

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. 2 In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations. 3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him: 4 And they shall see his face; and his name shall be in their foreheads. 5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever. 6 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.
Final Invitation
7 Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book. 8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things. 9 Then saith he unto me, See thou do it not: for I am thy fellow servant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God. 10 And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. 11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. 12 And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be. 13 I am Alpha and Omega, the beginning and the end, the first and the last. 14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city. 15 For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie. 16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star. 17 And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely. 18 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: 19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book. 20 He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus. 21 The grace of our Lord Jesus Christ be with you all.

Amen.

Source: www.BasicChristian.info


1611 KJV Holy Bible - Red Letter Edition - Reader Version

1611 KJV Holy Bible - Reading Version

Books of the Bible

Old Testament

Genesis, Exodus, Leviticus, Numbers, Deuteronomy, Joshua, Judges, Ruth, 1 Samuel, 2 Samuel, 1 Kings, 2 Kings, 1 Chronicles, 2 Chronicles, Ezra, Nehemiah, Esther, Job, Psalms, Proverbs, Ecclesiastes, Song of Solomon, Isaiah, Jeremiah, Lamentations, Ezekiel, Daniel, Hosea, Joel, Amos, Obadiah, Jonah, Micah, Nahum, Habakkuk, Zephaniah, Haggai, Zechariah, Malachi

New Testament

Matthew, Mark, Luke, John, Acts, Romans, 1 Corinthians, 2 Corinthians, Galatians, Ephesians, Philippians, Colossians, 1 Thessalonians, 2 Thessalonians, 1 Timothy, 2 Timothy, Titus, Philemon, Hebrews, James, 1 Peter, 2 Peter, 1 John, 2 John, 3 John, Jude, Revelation

Dedication

TO THE MOST HIGH AND MIGHTY PRINCE JAMES, BY THE GRACE OF GOD,
KING OF GREAT BRITAIN, FRANCE, AND IRELAND, DEFENDER OF THE FAITH, ETC.
THE TRANSLATORS OF THE BIBLE WISH GRACE, MERCY, AND PEACE, THROUGH JESUS CHRIST OUR LORD

Great and manifold were the blessings, most dread Sovereign, which Almighty God, the Father of all mercies, bestowed upon us the people of England, when first he sent Your Majesty's Royal Person to rule and reign over us. For whereas it was the expectation of many, who wished not well unto our Sion, that, upon the setting of that bright Occindental Star, Queen Elizabeth, of most happy memory, some thick and palpable clouds of darkness would so have overshadowed this land, that men should have been in doubt which way they were to walk, and that it should hardly be known who was to direct the unsettled State; the appearance of Your Majesty, as of the Sun in his strength, instantly dispelled those supposed and surmised mists, and gave unto all that were well affected exceeding cause of comfort; especially when we beheld the Government established in Your Highness, and Your hopeful Seed, by an undoubted Title; and this also accompanied with peace and tranquillity at home and abroad.

But among all of our joys, there was no one that more filled our hearts than the blessed continuance of the preaching of God's sacred Word among us, which is that inestimable treasure which excelleth all the riches of the earth; because the fruit thereof extendeth itself, not only to the time spent in this transitory world, but directeth and disposeth men unto that eternal happiness which is above in heaven.

Then not to suffer this fall to the ground, but rather to take it up, and to continue it in that state wherein the famous Predecessor of Your Highness did leave it; nay, to go forward with the confidence and resolution of a man, in maintaining the truth of Christ, and propagating it far and near is that which hath so bound and firmly knit the hearts of all Your Majesty's loyal and religious people unto You, that Your very name is precious among them: their eye doth behold You with comfort, and they bless You in their hearts, as that sanctified Person, who, under God, is the immediate author of their true happiness. And this their contentment doth not diminish or decay, but every day increaseth and taketh strength, when they observe that the zeal of Your Majesty toward the house of God doth not slack or go backward, but is more and more kindled, manifesting itself abroad in the farthest parts of Christendom, by writing in defence of the truth, which hath given such a blow unto that Man of Sin as will not be healed, and every day at home, by religious and learned discourse, by frequenting the house of God, by hearing the Word preached, by cherishing the teachers thereof, by caring for the Church, as a most tender and loving nursing father.

There are infinite arguments of this right Christian and religious affection in Your Majesty; but none is more forcible to declare it to others than the vehement and perpetuated desire of accomplishing and publishing of this work, which now, with all humility, we present unto Your Majesty. For when Your Highness had once, out of deep judgement, apprehended how convenient it was, that, out of the Original sacred Tongues, together with comparing of the labours, both in our own and other foreign languages, of many worthy men who went before us, there should be one more exact translation of the Holy Scriptures into the English tongue; Your Majesty did never desist to urge and to excite those to whom it was commended, that the Work might be hastened, and that the business might be expedited in so decent a manner, as a matter of such importance might justly require.

And now at last, by the mercy of God, and the continuance of our labours, it being brought unto such a conclusion, as that we have great hopes that the Church of England shall reap good fruit thereby, we hold it our duty to offer it to Your Majesty, not only as to our King and Sovereign, but as to the principal mover and author of the Work; humbly craving of your most Sacred Majesty, that, since things of this quality have ever been subject to the censures of ill-meaning and discontented persons, it may receive approbation and patronage from so learned and judicious a Prince as Your Highness is; whose allowance and acceptance of our labours shall more honour and encourage us, than all the calumniations and hard interpretations of other men shall dismay us. So that if, on the one side, we shall be traduced by Popish persons at home or abroad, who therefore will malign us, because we are poor instruments to make God's holy truth to be yet more and more known unto the people, whom they desire still to keep in ignorance and darkness; or if, on the other side, we shall be maligned by self-conceited brethren, who run their own ways, and give liking unto nothing but what is framed by themselves, and hammered on their anvil, we may rest secure, supported within by the truth and innocency of a good conscience, having walked the ways of simplicity and integrity, as before the Lord, and sustained without by the powerful protection of Your Majesty's grace and favour, which will ever give countenance to honest and Christian endeavours against bitter censures and uncharitable imputations.

The Lord of heaven and earth bless Your Majesty with many and happy days, that, as his heavenly hand hath enriched Your Highness with many singular and extraordinary graces, so You may be the wonder of the world in this latter age for happiness and true felicity, to the honour of that great God, and the good of his Church, through Jesus Christ our Lord and only Saviour.

List of Books

Old Testament

THE FIRST BOOK OF MOSES, CALLED

Genesis

In the beginning God created the heaven and the earth. And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters. And God said, Let there be light: and there was light. And God saw the light, that it was good: and God divided the light from the darkness. And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day. And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters. And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so. And God called the firmament Heaven. And the evening and the morning were the second day. And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so. And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good. And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so. And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good. And the evening and the morning were the third day. And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years: And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so. And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also. And God set them in the firmament of the heaven to give light upon the earth, And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good. And the evening and the morning were the fourth day. And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven. And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good. And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth. And the evening and the morning were the fifth day. And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so. And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good. And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth. So God created man in his own image, in the image of God created he him; male and female created he them. And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth. And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat. And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so. And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Thus the heavens and the earth were finished, and all the host of them. And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made. And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made. These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens, And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground. But there went up a mist from the earth, and watered the whole face of the ground. And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul. And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed. And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil. And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads. The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold; And the gold of that land is good: there is bdellium and the onyx stone. And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia. And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates. And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it. And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat: But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die. And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him. And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof. And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him. And the LORD God caused a deep sleep to fall upon Adam and he slept: and he took one of his ribs, and closed up the flesh instead thereof; And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man. And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man. Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh. And they were both naked, the man and his wife, and were not ashamed.

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden? And the woman said unto the serpent, We may eat of the fruit of the trees of the garden: But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die. And the serpent said unto the woman, Ye shall not surely die: For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil. And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat. And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons. And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden. And the LORD God called unto Adam, and said unto him, Where art thou? And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself. And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat? And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat. And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat. And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life: And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel. Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee. And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life; Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field; In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return. And Adam called his wife's name Eve; because she was the mother of all living. Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them. And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever: Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken. So he drove out the man; and he placed at the east of the garden of Eden Cherubim, and a flaming sword which turned every way, to keep the way of the tree of life.

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD. And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground. And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD. And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering: But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell. And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen? If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him. And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him. And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper? And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground. And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand; When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth. And Cain said unto the LORD, My punishment is greater than I can bear. Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me. And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him. And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden. And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch. And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech. And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah. And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle. And his brother's name was Jubal: he was the father of all such as handle the harp and organ. And Zillah, she also bare Tubal-cain, an instructer of every artificer in brass and iron: and the sister of Tubal-cain was Naamah. And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt. If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold. And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew. And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him; Male and female created he them; and blessed them, and called their name Adam, in the day when they were created. And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth: And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters: And all the days that Adam lived were nine hundred and thirty years: and he died. And Seth lived an hundred and five years, and begat Enos: And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters: And all the days of Seth were nine hundred and twelve years: and he died. And Enos lived ninety years, and begat Cainan: And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters: And all the days of Enos were nine hundred and five years: and he died. And Cainan lived seventy years, and begat Mahalaleel: And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters: And all the days of Cainan were nine hundred and ten years: and he died. And Mahalaleel lived sixty and five years, and begat Jared: And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters: And all the days of Mahalaleel were eight hundred ninety and five years: and he died. And Jared lived an hundred sixty and two years, and he begat Enoch: And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters: And all the days of Jared were nine hundred sixty and two years: and he died. And Enoch lived sixty and five years, and begat Methuselah: And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters: And all the days of Enoch were three hundred sixty and five years: And Enoch walked with God: and he was not; for God took him. And Methuselah lived an hundred eighty and seven years, and begat Lamech: And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters: And all the days of Methuselah were nine hundred sixty and nine years: and he died. And Lamech lived an hundred eighty and two years, and begat a son: And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed. And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters: And all the days of Lamech were seven hundred seventy and seven years: and he died. And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them, That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose. And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years. There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown. And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually. And it repented the LORD that he had made man on the earth, and it grieved him at his heart. And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them. But Noah found grace in the eyes of the LORD. These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God. And Noah begat three sons, Shem, Ham, and Japheth. The earth also was corrupt before God, and the earth was filled with violence. And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth. And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth. Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch. And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits. A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it. And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die. But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee. And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female. Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive. And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them. Thus did Noah; according to all that God commanded him, so did he.

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation. Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female. Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth. For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth. And Noah did according unto all that the LORD commanded him. And Noah was six hundred years old when the flood of waters was upon the earth. And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood. Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth, There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah. And it came to pass after seven days, that the waters of the flood were upon the earth. In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened. And the rain was upon the earth forty days and forty nights. In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark; They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort. And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life. And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in. And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth. And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters. And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered. Fifteen cubits upward did the waters prevail; and the mountains were covered. And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man: All in whose nostrils was the breath of life, of all that was in the dry land, died. And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark. And the waters prevailed upon the earth an hundred and fifty days.

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged; The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained; And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated. And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat. And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen. And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made: And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth. Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground; But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark. And he stayed yet other seven days; and again he sent forth the dove out of the ark; And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth. And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more. And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry. And in the second month, on the seven and twentieth day of the month, was the earth dried. And God spake unto Noah, saying, Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee. Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth. And Noah went forth, and his sons, and his wife, and his sons' wives with him: Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark. And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar. And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done. While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth. And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered. Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things. But flesh with the life thereof, which is the blood thereof, shall ye not eat. And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man. Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man. And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein. And God spake unto Noah, and to his sons with him, saying, And I, behold, I establish my covenant with you, and with your seed after you; And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth. And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth. And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations: I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth. And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud: And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh. And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth. And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth. And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan. These are the three sons of Noah: and of them was the whole earth overspread. And Noah began to be an husbandman, and he planted a vineyard: And he drank of the wine, and was drunken; and he was uncovered within his tent. And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without. And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness. And Noah awoke from his wine, and knew what his younger son had done unto him. And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren. And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant. God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant. And Noah lived after the flood three hundred and fifty years. And all the days of Noah were nine hundred and fifty years: and he died.

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood. The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah. And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations. And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan. And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan. And Cush begat Nimrod: he began to be a mighty one in the earth. He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD. And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar. Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah, And Resen between Nineveh and Calah: the same is a great city. And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim, And Pathrusim, and Casluhim, out of whom came Philistim, and Caphtorim. And Canaan begat Sidon his firstborn, and Heth, And the Jebusite, and the Amorite, and the Girgasite, And the Hivite, and the Arkite, and the Sinite, And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad. And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha. These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations. Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born. The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram. And the children of Aram; Uz, and Hul, and Gether, and Mash. And Arphaxad begat Salah; and Salah begat Eber. And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan. And Joktan begat Almodad, and Sheleph, and Hazar-maveth, and Jerah, And Hadoram, and Uzal, and Diklah, And Obal, and Abimael, and Sheba, And Ophir, and Havilah, and Jobab: all these were the sons of Joktan. And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east. These are the sons of Shem, after their families, after their tongues, in their lands, after their nations. These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

And the whole earth was of one language, and of one speech. And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there. And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter. And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth. And the LORD came down to see the city and the tower, which the children of men builded. And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do. Go to, let us go down, and there confound their language, that they may not understand one another's speech. So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city. Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth. These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood: And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters. And Arphaxad lived five and thirty years, and begat Salah: And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters. And Salah lived thirty years, and begat Eber: And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters. And Eber lived four and thirty years, and begat Peleg: And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters. And Peleg lived thirty years, and begat Reu: And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters. And Reu lived two and thirty years, and begat Serug: And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters. And Serug lived thirty years, and begat Nahor: And Serug lived after he begat Nahor two hundred years, and begat sons and daughters. And Nahor lived nine and twenty years, and begat Terah: And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters. And Terah lived seventy years, and begat Abram, Nahor, and Haran. Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot. And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees. And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah. But Sarai was barren; she had no child. And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there. And the days of Terah were two hundred and five years: and Terah died in Haran.

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee: And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing: And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed. So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran. And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came. And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land. And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him. And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD. And Abram journeyed, going on still toward the south. And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land. And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon: Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive. Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee. And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair. The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house. And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels. And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife. And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife? Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way. And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south. And Abram was very rich in cattle, in silver, and in gold. And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai; Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD. And Lot also, which went with Abram, had flocks, and herds, and tents. And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together. And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land. And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren. Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left. And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar. Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other. Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom. But the men of Sodom were wicked and sinners before the LORD exceedingly. And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward: For all the land which thou seest, to thee will I give it, and to thy seed for ever. And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered. Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee. Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations; That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar. All these were joined together in the vale of Siddim, which is the salt sea. Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled. And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim, And the Horites in their mount Seir, unto El-paran, which is by the wilderness. And they returned, and came to En-mishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites that dwelt in Hazezon-tamar. And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela the same is Zoar; and they joined battle with them in the vale of Siddim; With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five. And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain. And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way. And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed. And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram. And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan. And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus. And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people. And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale. And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God. And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth: And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all. And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself. And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth, That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich: Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward. And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus? And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir. And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir. And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be. And he believed in the LORD; and he counted it to him for righteousness. And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it. And he said, Lord GOD, whereby shall I know that I shall inherit it? And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon. And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not. And when the fowls came down upon the carcases, Abram drove them away. And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him. And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years; And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance. And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age. But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full. And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces. In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates: The Kenites, and the Kenizzites, and the Kadmonites, And the Hittites, and the Perizzites, and the Rephaims, And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar. And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai. And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife. And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes. And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee. But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face. And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur. And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai. And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands. And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude. And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction. And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren. And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me? Wherefore the well was called Beer-lahai-roi; behold, it is between Kadesh and Bered. And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael. And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect. And I will make my covenant between me and thee, and will multiply thee exceedingly. And Abram fell on his face: and God talked with him, saying, As for me, behold, my covenant is with thee, and thou shalt be a father of many nations. Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee. And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee. And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee. And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God. And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations. This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised. And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you. And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed. He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant. And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant. And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be. And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her. Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear? And Abraham said unto God, O that Ishmael might live before thee! And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him. And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation. But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year. And he left off talking with him, and God went up from Abraham. And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him. And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin. And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin. In the selfsame day was Abraham circumcised, and Ishmael his son. And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day; And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground, And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant: Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree: And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said. And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth. And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it. And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat. And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent. And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him. Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women. Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also? And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old? Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son. Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh. And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way. And the LORD said, Shall I hide from Abraham that thing which I do; Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him? For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him. And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous; I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know. And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD. And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked? Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein? That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right? And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes. And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes: Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it. And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake. And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there. And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake. And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake. And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground; And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night. And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat. But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter: And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them. And Lot went out at the door unto them, and shut the door after him, And said, I pray you, brethren, do not so wickedly. Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof. And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door. But the men put forth their hand, and pulled Lot into the house to them, and shut to the door. And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door. And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place: For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it. And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law. And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city. And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city. And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed. And Lot said unto them, Oh, not so, my Lord: Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die: Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, is it not a little one? and my soul shall live. And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken. Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar. The sun was risen upon the earth when Lot entered into Zoar. Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven; And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground. But his wife looked back from behind him, and she became a pillar of salt. And Abraham gat up early in the morning to the place where he stood before the LORD: And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace. And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt. And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters. And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth: Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father. And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose. And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father. And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose. Thus were both the daughters of Lot with child by their father. And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day. And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar. And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah. But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife. But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation? Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this. And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her. Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine. Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid. Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done. And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing? And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake. And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife. And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother. And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife. And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee. And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved. So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children. For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken. For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him. And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac. And Abraham circumcised his son Isaac being eight days old, as God had commanded him. And Abraham was an hundred years old, when his son Isaac was born unto him. And Sarah said, God hath made me to laugh, so that all that hear will laugh with me. And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age. And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned. And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking. Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac. And the thing was very grievous in Abraham's sight because of his son. And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called. And also of the son of the bondwoman will I make a nation, because he is thy seed. And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beer-sheba. And the water was spent in the bottle, and she cast the child under one of the shrubs. And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept. And God heard the voice of the lad; and the angel of God called Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is. Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation. And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink. And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer. And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt. And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest: Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned. And Abraham said, I will swear. And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away. And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day. And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant. And Abraham set seven ewe lambs of the flock by themselves. And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves? And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well. Wherefore he called that place Beer-sheba; because there they sware both of them. Thus they made a covenant at Beer-sheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines. And Abraham planted a grove in Beer-sheba, and called there on the name of the LORD, the everlasting God. And Abraham sojourned in the Philistines' land many days.

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am. And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of. And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him. Then on the third day Abraham lifted up his eyes, and saw the place afar off. And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you, And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together. And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering? And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together. And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood. And Abraham stretched forth his hand, and took the knife to slay his son. And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I. And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me. And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son. And Abraham called the name of that place Jehovah-jireh: as it is said to this day, In the mount of the LORD it shall be seen. And the angel of the LORD called unto Abraham out of heaven the second time, And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son: That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies; And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice. So Abraham returned unto his young men, and they rose up and went together to Beer-sheba; and Abraham dwelt at Beer-sheba. And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor; Huz his firstborn, and Buz his brother, and Kemuel the father of Aram, And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel. And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother. And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah. And Sarah died in Kirjath-arba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her. And Abraham stood up from before his dead, and spake unto the sons of Heth, saying, I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight. And the children of Heth answered Abraham, saying unto him, Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead. And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth. And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar, That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you. And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying, Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead. And Abraham bowed down himself before the people of the land. And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there. And Ephron answered Abraham, saying unto him, My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead. And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant. And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city. And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan. And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things. And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh: And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell: But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac. And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest? And Abraham said unto him, Beware thou that thou bring not my son thither again. The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence. And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again. And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter. And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor. And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water. And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham. Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water: And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master. And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder. And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up. And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher. And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink. And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking. And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels. And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not. And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold; And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in? And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor. She said moreover unto him, We have both straw and provender enough, and room to lodge in. And the man bowed down his head, and worshipped the LORD. And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren. And the damsel ran, and told them of her mother's house these things. And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well. And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well. And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels. And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him. And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on. And he said, I am Abraham's servant. And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses. And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath. And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell: But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son. And I said unto my master, Peradventure the woman will not follow me. And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house: Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath. And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go; Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink; And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son. And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee. And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also. And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands. And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son. And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left. Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good. Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken. And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth. And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things. And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master. And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go. And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master. And they said, We will call the damsel, and enquire at her mouth. And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go. And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men. And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them. And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way. And Isaac came from the way of the well Lahai-roi; for he dwelt in the south country. And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming. And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel. For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself. And the servant told Isaac all things that he had done. And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Then again Abraham took a wife, and her name was Keturah. And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim. And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah. And Abraham gave all that he had unto Isaac. But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country. And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years. Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people. And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre; The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife. And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahai-roi. Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham: And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam, And Mishma, and Dumah, and Massa, Hadar, and Tema, Jetur, Naphish, and Kedemah: These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations. And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people. And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren. And these are the generations of Isaac, Abraham's son: Abraham begat Isaac: And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padan-aram, the sister to Laban the Syrian. And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived. And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD. And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger. And when her days to be delivered were fulfilled, behold, there were twins in her womb. And the first came out red, all over like an hairy garment; and they called his name Esau. And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them. And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents. And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob. And Jacob sod pottage: and Esau came from the field, and he was faint: And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom. And Jacob said, Sell me this day thy birthright. And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me? And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob. Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar. And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of: Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father; And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed; Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws. And Isaac dwelt in Gerar: And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon. And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife. And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her. And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us. And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death. Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him. And the man waxed great, and went forward, and grew until he became very great: For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him. For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth. And Abimelech said unto Isaac, Go from us; for thou art much mightier than we. And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there. And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them. And Isaac's servants digged in the valley, and found there a well of springing water. And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him. And they digged another well, and strove for that also: and he called the name of it Sitnah. And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land. And he went up from thence to Beer-sheba. And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake. And he builded an altar there, and called upon the name of the LORD and pitched his tent there: and there Isaac's servants digged a well. Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army. And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you? And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee; That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD. And he made them a feast, and they did eat and drink. And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace. And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water. And he called it Shebah: therefore the name of the city is Beer-sheba unto this day. And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite: Which were a grief of mind unto Isaac and to Rebekah.

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I. And he said, Behold now, I am old, I know not the day of my death: Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison; And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die. And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it. And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying, Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death. Now therefore, my son, obey my voice according to that which I command thee. Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth: And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death. And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man: My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing. And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them. And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved. And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son: And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck: And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob. And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son? And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me. And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me. And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not. And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau. And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him. And he said, Art thou my very son Esau? And he said, I am. And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank. And his father Isaac said unto him, Come near now, and kiss me, my son. And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed: Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine: Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee. And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting. And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me. And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau. And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed. And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father. And he said, Thy brother came with subtilty, and hath taken away thy blessing. And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me? And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son? And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept. And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above; And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck. And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob. And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee. Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran; And tarry with him a few days, until thy brother's fury turn away; Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day? And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan. Arise, go to Padan-aram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother. And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people; And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham. And Isaac sent away Jacob: and he went to Padan-aram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother. When Esau saw that Isaac had blessed Jacob, and sent him away to Padan-aram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan; And that Jacob obeyed his father and his mother, and was gone to Padan-aram; And Esau seeing that the daughters of Canaan pleased not Isaac his father; Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife. And Jacob went out from Beer-sheba, and went toward Haran. And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep. And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it. And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed; And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed. And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of. And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not. And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven. And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it. And he called the name of that place Bethel: but the name of that city was called Luz at the first. And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on, So that I come again to my father's house in peace; then shall the LORD be my God: And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

Then Jacob went on his journey, and came into the land of the people of the east. And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth. And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place. And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we. And he said unto them, Know ye Laban the son of Nahor? And they said, We know him. And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep. And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them. And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep. And while he yet spake with them, Rachel came with her father's sheep: for she kept them. And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother. And Jacob kissed Rachel, and lifted up his voice, and wept. And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father. And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things. And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month. And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be? And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel. Leah was tender eyed; but Rachel was beautiful and well favoured. And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter. And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me. And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her. And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her. And Laban gathered together all the men of the place, and made a feast. And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her. And Laban gave unto his daughter Leah Zilpah his maid for an handmaid. And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me? And Laban said, It must not be so done in our country, to give the younger before the firstborn. Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years. And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also. And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid. And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years. And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren. And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me. And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon. And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi. And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die. And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb? And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees that I may also have children by her. And she gave him Bilhah her handmaid to wife: and Jacob went in unto her. And Bilhah conceived, and bare Jacob a son. And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan. And Bilhah Rachel's maid conceived again, and bare Jacob a second son. And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali. When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife. And Zilpah Leah's maid bare Jacob a son. And Leah said, A troop cometh: and she called his name Gad. And Zilpah Leah's maid bare Jacob a second son. And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher. And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes. And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes. And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night. And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son. And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar. And Leah conceived again, and bare Jacob the sixth son. And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun. And afterwards she bare a daughter, and called her name Dinah. And God remembered Rachel, and God hearkened to her, and opened her womb. And she conceived, and bare a son; and said, God hath taken away my reproach: And she called his name Joseph; and said, The LORD shall add to me another son. And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country. Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee. And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake. And he said, Appoint me thy wages, and I will give it. And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me. For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also? And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock: I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire. So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me. And Laban said, Behold, I would it might be according to thy word. And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons. And he set three days journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks. And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods. And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink. And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted. And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle. And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods. But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's. And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory. And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before. And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee. And Jacob sent and called Rachel and Leah to the field unto his flock, And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me. And ye know that with all my power I have served your father. And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me. If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked. Thus God hath taken away the cattle of your father, and given them to me. And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled. And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I. And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee. I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred. And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house? Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money. For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do. Then Jacob rose up, and set his sons and his wives upon camels; And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padan-aram, for to go to Isaac his father in the land of Canaan. And Laban went to shear his sheep: and Rachel had stolen the images that were her father's. And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled. So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead. And it was told Laban on the third day that Jacob was fled. And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead. And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad. Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead. And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword? Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp? And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing. It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad. And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods? And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me. With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them. And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent. Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not. And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images. And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me? Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both. This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten. That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night. Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes. Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times. Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight. And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born? Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee. And Jacob took a stone, and set it up for a pillar. And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap. And Laban called it Jegar-sahadutha: but Jacob called it Galeed. And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed; And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another. If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee. And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee; This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm. The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac. Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount. And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

And Jacob went on his way, and the angels of God met him. And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim. And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom. And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now: And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight. And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him. Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands; And said, If Esau come to the one company, and smite it, then the other company which is left shall escape. And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee: I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands. Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children. And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude. And he lodged there that same night; and took of that which came to his hand a present for Esau his brother; Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams, Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals. And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove. And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee? Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us. And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him. And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me. So went the present over before him: and himself lodged that night in the company. And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok. And he took them, and sent them over the brook, and sent over that he had. And Jacob was left alone; and there wrestled a man with him until the breaking of the day. And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him. And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me. And he said unto him, What is thy name? And he said, Jacob. And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed. And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there. And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved. And as he passed over Penuel the sun rose upon him, and he halted upon his thigh. Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids. And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost. And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother. And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept. And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant. Then the handmaidens came near, they and their children, and they bowed themselves. And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves. And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord. And Esau said, I have enough, my brother; keep that thou hast unto thyself. And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me. Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it. And he said, Let us take our journey, and let us go, and I will go before thee. And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die. Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir. And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord. So Esau returned that day on his way unto Seir. And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth. And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padan-aram; and pitched his tent before the city. And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money. And he erected there an altar, and called it El-elohe-Israel.

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land. And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her. And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel. And Shechem spake unto his father Hamor, saying, Get me this damsel to wife. And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come. And Hamor the father of Shechem went out unto Jacob to commune with him. And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done. And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife. And make ye marriages with us, and give your daughters unto us, and take our daughters unto you. And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein. And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give. Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife. And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister: And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us: But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised; Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people. But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone. And their words pleased Hamor, and Shechem Hamor's son. And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father. And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying, These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters. Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised. Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us. And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city. And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males. And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out. The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister. They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field, And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house. And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house. And they said, Should he deal with our sister as with an harlot?

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother. Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments: And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went. And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem. And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob. So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him. And he built there an altar, and called the place El-beth-el: because there God appeared unto him, when he fled from the face of his brother. But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allon-bachuth. And God appeared unto Jacob again, when he came out of Padan-aram, and blessed him. And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel. And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins; And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land. And God went up from him in the place where he talked with him. And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon. And Jacob called the name of the place where God spake with him, Bethel. And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour. And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also. And it came to pass, as her soul was in departing, for she died that she called his name Ben-oni: but his father called him Benjamin. And Rachel died, and was buried in the way to Ephrath, which is Bethlehem. And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day. And Israel journeyed, and spread his tent beyond the tower of Edar. And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve: The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun: The sons of Rachel; Joseph, and Benjamin: And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali: And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padan-aram. And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned. And the days of Isaac were an hundred and fourscore years. And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Now these are the generations of Esau, who is Edom. Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite; And Bashemath Ishmael's daughter, sister of Nebajoth. And Adah bare to Esau Eliphaz; and Bashemath bare Reuel; And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan. And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob. For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle. Thus dwelt Esau in mount Seir: Esau is Edom. And these are the generations of Esau the father of the Edomites in mount Seir: These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau. And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz. And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife. And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife. And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah. These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz, Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah. And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife. And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife. These are the sons of Esau, who is Edom, and these are their dukes. These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah, And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom. And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna. And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam. And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father. And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah. And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran. The children of Ezer are these; Bilhan, and Zaavan, and Akan. The children of Dishan are these: Uz, and Aran. These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah, Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir. And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel. And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah. And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead. And Jobab died, and Husham of the land of Temani reigned in his stead. And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith. And Hadad died, and Samlah of Masrekah reigned in his stead. And Samlah died, and Saul of Rehoboth by the river reigned in his stead. And Saul died, and Baal-hanan the son of Achbor reigned in his stead. And Baal-hanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth, Duke Aholibamah, duke Elah, duke Pinon, Duke Kenaz, duke Teman, duke Mibzar, Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan. These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report. Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours. And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him. And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more. And he said unto them, Hear, I pray you, this dream which I have dreamed: For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf. And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words. And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me. And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth? And his brethren envied him; but his father observed the saying. And his brethren went to feed their father's flock in Shechem. And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I. And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem. And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou? And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks. And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan. And when they saw him afar off, even before he came near unto them, they conspired against him to slay him. And they said one to another, Behold, this dreamer cometh. Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams. And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him. And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again. And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him; And they took him, and cast him into a pit: and the pit was empty, there was no water in it. And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt. And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood? Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content. Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt. And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes. And he returned unto his brethren, and said, The child is not; and I, whither shall I go? And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood; And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no. And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces. And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days. And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him. And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah. And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her. And she conceived, and bare a son; and he called his name Er. And she conceived again, and bare a son; and she called his name Onan. And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him. And Judah took a wife for Er his firstborn, whose name was Tamar. And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him. And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother. And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother. And the thing which he did displeased the LORD: wherefore he slew him also. Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house. And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite. And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep. And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife. When Judah saw her, he thought her to be an harlot; because she had covered her face. And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; for he knew not that she was his daughter in law. And she said, What wilt thou give me, that thou mayest come in unto me? And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it? And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him. And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood. And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not. Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place. And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place. And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her. And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt. When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff. And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more. And it came to pass in the time of her travail, that, behold, twins were in her womb. And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first, And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez. And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither. And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian. And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand. And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand. And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field. And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured. And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me. But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand; There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God? And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her. And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within. And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out. And it came to pass, when she saw that he had left his garment in her hand, and was fled forth, That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice: And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out. And she laid up his garment by her, until his lord came home. And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me: And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out. And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled. And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison. But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison. And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it. The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt. And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers. And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound. And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward. And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison. And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad. And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day? And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you. And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me; And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes: And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand. And Joseph said unto him, This is the interpretation of it: The three branches are three days: Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler. But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house: For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon. When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head: And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head. And Joseph answered and said, This is the interpretation thereof: The three baskets are three days: Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee. And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants. And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand: But he hanged the chief baker: as Joseph had interpreted to them. Yet did not the chief butler remember Joseph, but forgat him.

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river. And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow. And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river. And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke. And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good. And, behold, seven thin ears and blasted with the east wind sprung up after them. And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream. And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh. Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day: Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker: And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream. And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret. And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged. Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh. And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it. And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace. And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river: And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow: And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness: And the lean and the ill favoured kine did eat up the first seven fat kine: And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke. And I saw in my dream, and, behold, seven ears came up in one stalk, full and good: And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them: And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me. And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do. The seven good kine are seven years; and the seven good ears are seven years: the dream is one. And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine. This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh. Behold, there come seven years of great plenty throughout all the land of Egypt: And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land; And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous. And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass. Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt. Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years. And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities. And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine. And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants. And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is? And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art: Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou. And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt. And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck; And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt. And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt. And Pharaoh called Joseph's name Zaphnath-paaneah; and he gave him to wife Asenath the daughter of Poti-pherah priest of On. And Joseph went out over all the land of Egypt. And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt. And in the seven plenteous years the earth brought forth by handfuls. And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same. And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number. And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Poti-pherah priest of On bare unto him. And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house. And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction. And the seven years of plenteousness, that was in the land of Egypt, were ended. And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread. And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do. And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt. And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another? And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die. And Joseph's ten brethren went down to buy corn in Egypt. But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him. And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan. And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth. And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food. And Joseph knew his brethren, but they knew not him. And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come. And they said unto him, Nay, my lord, but to buy food are thy servants come. We are all one man's sons; we are true men, thy servants are no spies. And he said unto them, Nay, but to see the nakedness of the land ye are come. And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not. And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies: Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither. Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies. And he put them all together into ward three days. And Joseph said unto them the third day, This do, and live; for I fear God: If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses: But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so. And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us. And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required. And they knew not that Joseph understood them; for he spake unto them by an interpreter. And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes. Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them. And they laded their asses with the corn, and departed thence. And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth. And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us? And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying, The man, who is the lord of the land, spake roughly to us, and took us for spies of the country. And we said unto him, We are true men; we are no spies: We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan. And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone: And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land. And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid. And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me. And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again. And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

And the famine was sore in the land. And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food. And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you. If thou wilt send our brother with us, we will go down and buy thee food: But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you. And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother? And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down? And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones. I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever: For except we had lingered, surely now we had returned this second time. And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds: And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight: Take also your brother, and arise, go again unto the man: And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved. And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph. And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon. And the man did as Joseph bade; and the man brought the men into Joseph's house. And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses. And they came near to the steward of Joseph's house, and they communed with him at the door of the house, And said, O sir, we came indeed down at the first time to buy food: And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand. And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks. And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them. And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender. And they made ready the present against Joseph came at noon: for they heard that they should eat bread there. And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth. And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive? And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance. And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son. And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there. And he washed his face, and went out, and refrained himself, and said, Set on bread. And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians. And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another. And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth. And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken. As soon as the morning was light, the men were sent away, they and their asses. And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good? Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing. And he overtook them, and he spake unto them these same words. And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing: Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold? With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen. And he said, Now also let it be according unto your words; he with whom it is found shall be my servant; and ye shall be blameless. Then they speedily took down every man his sack to the ground, and opened every man his sack. And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack. Then they rent their clothes, and laded every man his ass, and returned to the city. And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground. And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine? And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found. And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father. Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh. My lord asked his servants, saying, Have ye a father, or a brother? And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him. And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him. And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die. And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more. And it came to pass when we came up unto thy servant my father, we told him the words of my lord. And our father said, Go again, and buy us a little food. And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us. And thy servant my father said unto us, Ye know that my wife bare me two sons: And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since: And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave. Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life; It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave. For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever. Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren. For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren. And he wept aloud: and the Egyptians and the house of Pharaoh heard. And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence. And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt. Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life. For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest. And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance. So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt. Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not: And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast: And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty. And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you. And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither. And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck. Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him. And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants. And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan; And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land. Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come. Also regard not your stuff; for the good of all the land of Egypt is yours. And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way. To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment. And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way. So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way. And they went up out of Egypt, and came into the land of Canaan unto Jacob their father, And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not. And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived: And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

And Israel took his journey with all that he had, and came to Beer-sheba, and offered sacrifices unto the God of his father Isaac. And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I. And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation: I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes. And Jacob rose up from Beer-sheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him. And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him: His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt. And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn. And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi. And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman. And the sons of Levi; Gershon, Kohath, and Merari. And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul. And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron. And the sons of Zebulun; Sered, and Elon, and Jahleel. These be the sons of Leah, which she bare unto Jacob in Padan-aram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three. And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli. And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel. These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls. The sons of Rachel Jacob's wife; Joseph, and Benjamin. And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Poti-pherah priest of On bare unto him. And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard. These are the sons of Rachel, which were born to Jacob: all the souls were fourteen. And the sons of Dan; Hushim. And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem. These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven. All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six; And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten. And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen. And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while. And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive. And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me; And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have. And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation? That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen. And he took some of his brethren, even five men, and presented them unto Pharaoh. And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers. They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen. And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee: The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle. And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh. And Pharaoh said unto Jacob, How old art thou? And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage. And Jacob blessed Pharaoh, and went out from before Pharaoh. And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded. And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families. And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine. And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house. And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth. And Joseph said, Give your cattle; and I will give you for your cattle, if money fail. And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year. When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands: Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate. And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's. And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof. Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands. Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land. And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones. And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants. And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's. And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly. And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years. And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt: But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said. And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim. And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed. And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me, And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession. And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine. And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance. And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem. And Israel beheld Joseph's sons, and said, Who are these? And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them. Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them. And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed. And Joseph brought them out from between his knees, and he bowed himself with his face to the earth. And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him. And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn. And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day, The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth. And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head. And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head. And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations. And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh. And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers. Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days. Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father. Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power: Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch. Simeon and Levi are brethren; instruments of cruelty are in their habitations. O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall. Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel. Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee. Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up? The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be. Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes: His eyes shall be red with wine, and his teeth white with milk. Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon. Issachar is a strong ass couching down between two burdens: And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute. Dan shall judge his people, as one of the tribes of Israel. Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward. I have waited for thy salvation, O LORD. Gad, a troop shall overcome him: but he shall overcome at the last. Out of Asher his bread shall be fat, and he shall yield royal dainties. Naphtali is a hind let loose: he giveth goodly words. Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall: The archers have sorely grieved him, and shot at him, and hated him: But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; from thence is the shepherd, the stone of Israel: Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb: The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren. Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil. All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them. And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite, In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace. There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah. The purchase of the field and of the cave that is therein was from the children of Heth. And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

And Joseph fell upon his father's face, and wept upon him, and kissed him. And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel. And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days. And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying, My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again. And Pharaoh said, Go up, and bury thy father, according as he made thee swear. And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt, And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen. And there went up with him both chariots and horsemen: and it was a very great company. And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days. And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abel-mizraim, which is beyond Jordan. And his sons did unto him according as he commanded them: For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre. And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father. And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him. And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying, So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him. And his brethren also went and fell down before his face; and they said, Behold, we be thy servants. And Joseph said unto them, Fear not: for am I in the place of God? But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive. Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them. And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years. And Joseph saw Ephraim's children of the third generation: the children also of Machir the son Manasseh were brought up upon Joseph's knees. And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob. And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence. So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

List of Books

THE SECOND BOOK OF MOSES, CALLED

Exodus

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob. Reuben, Simeon, Levi, and Judah, Issachar, Zebulun, and Benjamin, Dan, and Naphtali, Gad, and Asher. And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already. And Joseph died, and all his brethren, and all that generation. And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them. Now there arose up a new king over Egypt, which knew not Joseph. And he said unto his people, Behold, the people of the children of Israel are more and mightier than we: Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land. Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses. But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel. And the Egyptians made the children of Israel to serve with rigour: And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour. And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah: And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live. But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive. And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive? And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them. Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty. And it came to pass, because the midwives feared God, that he made them houses. And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

And there went a man of the house of Levi, and took to wife a daughter of Levi. And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months. And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink. And his sister stood afar off, to wit what would be done to him. And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it. And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children. Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee? And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother. And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it. And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water. And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren. And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand. And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow? And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known. Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well. Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock. And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock. And when they came to Reuel their father, he said, How is it that ye are come so soon to day? And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock. And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread. And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter. And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land. And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage. And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob. And God looked upon the children of Israel, and God had respect unto them.

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb. And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed. And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt. And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I. And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground. Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God. And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows; And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites. Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them. Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt. And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt? And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain. And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them? And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you. And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations. Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt: And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey. And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God. And I am sure that the king of Egypt will not let you go, no, not by a mighty hand. And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go. And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty: But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee. And the LORD said unto him, What is that in thine hand? And he said, A rod. And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it. And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand: That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee. And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow. And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh. And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign. And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land. And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue. And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD? Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say. And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send. And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart. And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do. And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God. And thou shalt take this rod in thine hand, wherewith thou shalt do signs. And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace. And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life. And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand. And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go. And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn: And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn. And it came to pass by the way in the inn, that the LORD met him, and sought to kill him. Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me. So he let him go: then she said, A bloody husband thou art, because of the circumcision. And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him. And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him. And Moses and Aaron went and gathered together all the elders of the children of Israel: And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people. And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness. And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go. And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword. And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens. And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens. And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying, Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves. And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God. Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words. And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw. Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished. So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw. And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw. And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore? Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants? There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people. But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD. Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks. And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task. And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh: And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us. And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me? For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land. And God spake unto Moses, and said unto him, I am the LORD: And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them. And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers. And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant. Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments: And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians. And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD. And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage. And the LORD spake unto Moses, saying, Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land. And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips? And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt. These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben. And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon. And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years. The sons of Gershon; Libni, and Shimi, according to their families. And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years. And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations. And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years. And the sons of Izhar; Korah, and Nepheg, and Zichri. And the sons of Uzziel; Mishael, and Elzaphan, and Zithri. And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar. And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites. And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families. These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies. These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron. And it came to pass on the day when the LORD spake unto Moses in the land of Egypt, That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee. And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet. Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land. And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt. But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments. And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them. And Moses and Aaron did as the LORD commanded them, so did they. And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh. And the LORD spake unto Moses and unto Aaron, saying, When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent. And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent. Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments. For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods. And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said. And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go. Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand. And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear. Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood. And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river. And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone. And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood. And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt. And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said. And Pharaoh turned and went into his house, neither did he set his heart to this also. And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river. And seven days were fulfilled, after that the LORD had smitten the river.

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me. And if thou refuse to let them go, behold, I will smite all thy borders with frogs: And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs: And the frogs shall come up both on thee, and upon thy people, and upon all thy servants. And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt. And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt. And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt. Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD. And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only? And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God. And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only. And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh. And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields. And they gathered them together upon heaps: and the land stank. But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said. And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt. And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt. And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast. Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said. And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me. Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are. And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth. And I will put a division between my people and thy people: to morrow shall this sign be. And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies. And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land. And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us? We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us. And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me. And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD. And Moses went out from Pharaoh, and intreated the LORD. And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one. And Pharaoh hardened his heart at this time also, neither would he let the people go.

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me. For if thou refuse to let them go, and wilt hold them still, Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain. And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel. And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land. And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one. And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go. And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh. And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt. And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast. And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians. And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses. And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me. For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth. For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth. And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth. As yet exaltest thou thyself against my people, that thou wilt not let them go? Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now. Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die. He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses: And he that regarded not the word of the LORD left his servants and his cattle in the field. And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt. And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt. So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation. And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field. Only in the land of Goshen, where the children of Israel were, was there no hail. And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked. Intreat the LORD for it is enough that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer. And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S. But as for thee and thy servants, I know that ye will not yet fear the LORD God. And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled. But the wheat and the rie were not smitten: for they were not grown up. And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth. And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants. And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him: And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD. And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me. Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast: And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field: And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh. And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed? And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go? And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD. And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you. Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence. And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left. And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts. And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such. For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt. Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you. Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only. And he went out from Pharaoh, and intreated the LORD. And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt. But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go. And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt. And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days: They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings. And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you. And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God. Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither. But the LORD hardened Pharaoh's heart, and he would not let them go. And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die. And Moses said, Thou hast spoken well, I will see thy face again no more.

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether. Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold. And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people. And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt: And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts. And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more. But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel. And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger. And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt. And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

And the LORD spake unto Moses and Aaron in the land of Egypt, saying, This month shall be unto you the beginning of months: it shall be the first month of the year to you. Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house: And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb. Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats: And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening. And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it. And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it. Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof. And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire. And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover. For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD. And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt. And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever. Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel. And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you. And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever. In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even. Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land. Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread. Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover. And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning. For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you. And ye shall observe this thing for an ordinance to thee and to thy sons for ever. And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service. And it shall come to pass, when your children shall say unto you, What mean ye by this service? That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped. And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they. And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle. And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead. And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said. Also take your flocks and your herds, as ye have said, and be gone; and bless me also. And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men. And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders. And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment: And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians. And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children. And a mixed multitude went up also with them; and flocks, and herds, even very much cattle. And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual. Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years. And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt. It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations. And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof: But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof. A foreigner and an hired servant shall not eat thereof. In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof. All the congregation of Israel shall keep it. And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof. One law shall be to him that is homeborn, and unto the stranger that sojourneth among you. Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they. And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

And the LORD spake unto Moses, saying, Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine. And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten. This day came ye out in the month Abib. And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month. Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD. Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters. And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt. And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt. Thou shalt therefore keep this ordinance in his season from year to year. And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee, That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S. And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem. And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage: And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem. And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt. And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt: But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt. And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you. And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness. And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night: He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, that they turn and encamp before Pi-hahiroth, between Migdol and the sea, over against Baal-zephon: before it shall ye encamp by the sea. For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in. And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so. And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us? And he made ready his chariot, and took his people with him: And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them. And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand. But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pi-hahiroth, before Baal-zephon. And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD. And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt? Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness. And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever. The LORD shall fight for you, and ye shall hold your peace. And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward: But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea. And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen. And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen. And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them: And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night. And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided. And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left. And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen. And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians, And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians. And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen. And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea. And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them. But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left. Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore. And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea. The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him. The LORD is a man of war: the LORD is his name. Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea. The depths have covered them: they sank into the bottom as a stone. Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy. And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble. And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea. The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them. Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters. Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders? Thou stretchedst out thy right hand, the earth swallowed them. Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation. The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina. Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away. Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased. Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established. The LORD shall reign for ever and ever. For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea. And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances. And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea. So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water. And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah. And the people murmured against Moses, saying, What shall we drink? And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them, And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee. And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt. And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness: And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger. Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no. And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily. And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt: And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us? And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD. And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings. And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud. And the LORD spake unto Moses, saying, I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God. And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host. And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground. And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat. This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents. And the children of Israel did so, and gathered, some more, some less. And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating. And Moses said, Let no man leave of it till the morning. Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them. And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted. And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses. And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning. And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein. And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field. Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none. And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none. And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws? See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day. So the people rested on the seventh day. And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey. And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt. And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations. As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept. And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan. Now an omer is the tenth part of an ephah.

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink. Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD? And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst? And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me. And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go. Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel. And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not? Then came Amalek, and fought with Israel in Rephidim. And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand. So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill. And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed. But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun. And Joshua discomfited Amalek and his people with the edge of the sword. And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven. And Moses built an altar, and called the name of it Jehovah-nissi: For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt; Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back, And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land: And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh: And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God: And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her. And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent. And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them. And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians. And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians. Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them. And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God. And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening. And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even? And Moses said unto his father in law, Because the people come unto me to enquire of God: When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws. And Moses' father in law said unto him, The thing that thou doest is not good. Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone. Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God: And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do. Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens: And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee. If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace. So Moses hearkened to the voice of his father in law, and did all that he had said. And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens. And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves. And Moses let his father in law depart; and he went his way into his own land.

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai. For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount. And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel; Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself. Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine: And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel. And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him. And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD. And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD. And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes, And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai. And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death: There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount. And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes. And he said unto the people, Be ready against the third day: come not at your wives. And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled. And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount. And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly. And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice. And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up. And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish. And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them. And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it. And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them. So Moses went down unto the people, and spake unto them.

And God spake all these words, saying, I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage. Thou shalt have no other gods before me. Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth: Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me; And shewing mercy unto thousands of them that love me, and keep my commandments. Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain. Remember the sabbath day, to keep it holy. Six days shalt thou labour, and do all thy work: But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates: For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it. Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee. Thou shalt not kill. Thou shalt not commit adultery. Thou shalt not steal. Thou shalt not bear false witness against thy neighbour. Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's. And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off. And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die. And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not. And the people stood afar off, and Moses drew near unto the thick darkness where God was. And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven. Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold. An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee. And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it. Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Now these are the judgments which thou shalt set before them. If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing. If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him. If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself. And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free: Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever. And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do. If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her. And if he have betrothed her unto his son, he shall deal with her after the manner of daughters. If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish. And if he do not these three unto her, then shall she go out free without money. He that smiteth a man, so that he die, shall be surely put to death. And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee. But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die. And he that smiteth his father, or his mother, shall be surely put to death. And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death. And he that curseth his father, or his mother, shall surely be put to death. And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed: If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed. And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished. Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money. If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine. And if any mischief follow, then thou shalt give life for life, Eye for eye, tooth for tooth, hand for hand, foot for foot, Burning for burning, wound for wound, stripe for stripe. And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake. And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake. If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit. But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death. If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him. Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him. If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned. And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein; The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his. And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide. Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep. If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him. If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft. If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double. If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution. If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution. If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double. If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods. For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour. If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it: Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good. And if it be stolen from him, he shall make restitution unto the owner thereof. If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn. And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good. But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire. And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife. If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins. Thou shalt not suffer a witch to live. Whosoever lieth with a beast shall surely be put to death. He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed. Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt. Ye shall not afflict any widow, or fatherless child. If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry; And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless. If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury. If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down: For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious. Thou shalt not revile the gods, nor curse the ruler of thy people. Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me. Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me. And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness. Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment: Neither shalt thou countenance a poor man in his cause. If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again. If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him. Thou shalt not wrest the judgment of thy poor in his cause. Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked. And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous. Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt. And six years thou shalt sow thy land, and shalt gather in the fruits thereof: But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard. Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed. And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth. Three times thou shalt keep a feast unto me in the year. Thou shalt keep the feast of unleavened bread: thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty: And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field. Three times in the year all thy males shall appear before the Lord GOD. Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning. The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk. Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared. Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him. But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries. For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, and the Hivites, and the Jebusites: and I will cut them off. Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images. And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee. There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil. I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee. And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee. I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee. By little and little I will drive them out from before thee, until thou be increased, and inherit the land. And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee. Thou shalt make no covenant with them, nor with their gods. They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off. And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him. And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do. And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel. And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD. And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar. And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient. And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words. Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel: And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness. And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink. And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them. And Moses rose up, and his minister Joshua: and Moses went up into the mount of God. And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them. And Moses went up into the mount, and a cloud covered the mount. And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud. And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel. And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering. And this is the offering which ye shall take of them; gold, and silver, and brass, And blue, and purple, and scarlet, and fine linen, and goats hair, And rams' skins dyed red, and badgers' skins, and shittim wood, Oil for the light, spices for anointing oil, and for sweet incense, Onyx stones, and stones to be set in the ephod, and in the breastplate. And let them make me a sanctuary; that I may dwell among them. According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it. And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof. And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about. And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it. And thou shalt make staves of shittim wood, and overlay them with gold. And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them. The staves shall be in the rings of the ark: they shall not be taken from it. And thou shalt put into the ark the testimony which I shall give thee. And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof. And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat. And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof. And the cherubim shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be. And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee. And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel. Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof. And thou shalt overlay it with pure gold, and make thereto a crown of gold round about. And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about. And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof. Over against the border shall the rings be for places of the staves to bear the table. And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them. And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them. And thou shalt set upon the table shewbread before me alway. And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same. And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side: Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick. And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers. And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick. Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold. And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it. And the tongs thereof, and the snuffdishes thereof, shall be of pure gold. Of a talent of pure gold shall he make it, with all these vessels. And look that thou make them after their pattern, which was shewed thee in the mount.

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them. The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure. The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another. And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second. Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another. And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle. And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make. The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure. And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle. And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second. And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one. And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle. And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it. And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers skins. And thou shalt make boards for the tabernacle of shittim wood standing up. Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board. Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle. And thou shalt make the boards for the tabernacle, twenty boards on the south side southward. And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons. And for the second side of the tabernacle on the north side there shall be twenty boards: And their forty sockets of silver; two sockets under one board, and two sockets under another board. And for the sides of the tabernacle westward thou shalt make six boards. And two boards shalt thou make for the corners of the tabernacle in the two sides. And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners. And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board. And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle, And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward. And the middle bar in the midst of the boards shall reach from end to end. And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold. And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount. And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made: And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver. And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy. And thou shalt put the mercy seat upon the ark of the testimony in the most holy place. And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side. And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework. And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits. And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass. And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass. And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof. And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar. And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass. And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it. Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it. And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side: And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver. And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver. And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten. And the breadth of the court on the east side eastward shall be fifty cubits. The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three. And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three. And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four. All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass. The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass. All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass. And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always. In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons. And thou shalt make holy garments for Aaron thy brother for glory and for beauty. And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office. And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office. And they shall take gold, and blue, and purple, and scarlet, and fine linen. And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work. It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together. And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen. And thou shalt take two onyx stones, and grave on them the names of the children of Israel: Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth. With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold. And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial. And thou shalt make ouches of gold; And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches. And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it. Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof. And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row. And the second row shall be an emerald, a sapphire, and a diamond. And the third row a ligure, an agate, and an amethyst. And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings. And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes. And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold. And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate. And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate. And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it. And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward. And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod. And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod. And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually. And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually. And thou shalt make the robe of the ephod all of blue. And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent. And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about: A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about. And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not. And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD. And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be. And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD. And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework. And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty. And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office. And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach: And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish, And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them. And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams. And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water. And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod: And thou shalt put the mitre upon his head, and put the holy crown upon the mitre. Then shalt thou take the anointing oil, and pour it upon his head, and anoint him. And thou shalt bring his sons, and put coats upon them. And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons. And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock. And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation. And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar. And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar. But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering. Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram. And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar. And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head. And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD. And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram. Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about. And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him. Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration: And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD: And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD. And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD. And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part. And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons: And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD. And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them. And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place. And thou shalt take the ram of the consecration, and seethe his flesh in the holy place. And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation. And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy. And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy. And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them. And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it. Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy. Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually. The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even: And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering. And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD. This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee. And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory. And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office. And I will dwell among the children of Israel, and will be their God. And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it. A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same. And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about. And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal. And thou shalt make the staves of shittim wood, and overlay them with gold. And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee. And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it. And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations. Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon. And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD. And the LORD spake unto Moses, saying, When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them. This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: a shekel is twenty gerahs: an half shekel shall be the offering of the LORD. Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD. The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls. And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls. And the LORD spake unto Moses, saying, Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein. For Aaron and his sons shall wash their hands and their feet thereat: When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD: So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations. Moreover the LORD spake unto Moses, saying, Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels, And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin: And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil. And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony, And the table and all his vessels, and the candlestick and his vessels, and the altar of incense, And the altar of burnt offering with all his vessels, and the laver and his foot. And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy. And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office. And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations. Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you. Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people. And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight: And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy: And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy. And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD. Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

And the LORD spake unto Moses, saying, See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah: And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship, To devise cunning works, to work in gold, and in silver, and in brass, And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship. And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee; The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle, And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense, And the altar of burnt offering with all his furniture, and the laver and his foot, And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office, And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do. And the LORD spake unto Moses, saying, Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you. Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people. Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death. Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant. It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed. And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him. And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me. And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron. And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt. And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD. And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play. And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves: They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt. And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people: Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation. And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand? Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people. Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever. And the LORD repented of the evil which he thought to do unto his people. And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written. And the tables were the work of God, and the writing was the writing of God, graven upon the tables. And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp. And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear. And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount. And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it. And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them? And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief. For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him. And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf. And when Moses saw that the people were naked; for Aaron had made them naked unto their shame among their enemies: Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him. And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour. And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men. For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day. And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin. And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold. Yet now, if thou wilt forgive their sin; and if not, blot me, I pray thee, out of thy book which thou hast written. And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book. Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them. And the LORD plagued the people, because they made the calf, which Aaron made.

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it: And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite: Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way. And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments. For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee. And the children of Israel stripped themselves of their ornaments by the mount Horeb. And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp. And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle. And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses. And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door. And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle. And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight. Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people. And he said, My presence shall go with thee, and I will give thee rest. And he said unto him, If thy presence go not with me, carry us not up hence. For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth. And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name. And he said, I beseech thee, shew me thy glory. And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy. And he said, Thou canst not see my face: for there shall no man see me, and live. And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock: And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by: And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest. And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount. And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount. And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone. And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD. And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth, Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation. And Moses made haste, and bowed his head toward the earth, and worshipped. And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance. And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee. Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite. Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee: But ye shall destroy their altars, break their images, and cut down their groves: For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God: Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice; And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods. Thou shalt make thee no molten gods. The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt. All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male. But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty. Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest. And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end. Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel. For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year. Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning. The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk. And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel. And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments. And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him. And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him. And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them. And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai. And till Moses had done speaking with them, he put a vail on his face. But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded. And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them. Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death. Ye shall kindle no fire throughout your habitations upon the sabbath day. And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying, Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass, And blue, and purple, and scarlet, and fine linen, and goats' hair, And rams' skins dyed red, and badgers' skins, and shittim wood, And oil for the light, and spices for anointing oil, and for the sweet incense, And onyx stones, and stones to be set for the ephod, and for the breastplate. And every wise hearted among you shall come, and make all that the LORD hath commanded; The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets, The ark, and the staves thereof, with the mercy seat, and the vail of the covering, The table, and his staves, and all his vessels, and the shewbread, The candlestick also for the light, and his furniture, and his lamps, with the oil for the light, And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle, The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot, The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court, The pins of the tabernacle, and the pins of the court, and their cords, The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office. And all the congregation of the children of Israel departed from the presence of Moses. And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments. And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD. And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them. Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it. And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen. And all the women whose heart stirred them up in wisdom spun goats' hair. And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate; And spice, and oil for the light, and for the anointing oil, and for the sweet incense. The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses. And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah; And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship; And to devise curious works, to work in gold, and in silver, and in brass, And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work. And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan. Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded. And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it: And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning. And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made; And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make. And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing. For the stuff they had was sufficient for all the work to make it, and too much. And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them. The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size. And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another. And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second. Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another. And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle. And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them. The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size. And he coupled five curtains by themselves, and six curtains by themselves. And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second. And he made fifty taches of brass to couple the tent together, that it might be one. And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that. And he made boards for the tabernacle of shittim wood, standing up. The length of a board was ten cubits, and the breadth of a board one cubit and a half. One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle. And he made boards for the tabernacle; twenty boards for the south side southward: And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons. And for the other side of the tabernacle, which is toward the north corner, he made twenty boards, And their forty sockets of silver; two sockets under one board, and two sockets under another board. And for the sides of the tabernacle westward he made six boards. And two boards made he for the corners of the tabernacle in the two sides. And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners. And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets. And he made bars of shittim wood; five for the boards of the one side of the tabernacle, And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward. And he made the middle bar to shoot through the boards from the one end to the other. And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold. And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work. And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver. And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework; And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it: And he overlaid it with pure gold within and without, and made a crown of gold to it round about. And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it. And he made staves of shittim wood, and overlaid them with gold. And he put the staves into the rings by the sides of the ark, to bear the ark. And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof. And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat; One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof. And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims. And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof: And he overlaid it with pure gold, and made thereunto a crown of gold round about. Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about. And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof. Over against the border were the rings, the places for the staves to bear the table. And he made the staves of shittim wood, and overlaid them with gold, to bear the table. And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold. And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same: And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof: Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick. And in the candlestick were four bowls made like almonds, his knops, and his flowers: And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it. Their knops and their branches were of the same: all of it was one beaten work of pure gold. And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold. Of a talent of pure gold made he it, and all the vessels thereof. And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same. And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about. And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal. And he made the staves of shittim wood, and overlaid them with gold. And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof. And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass. And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass. And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it. And he cast four rings for the four ends of the grate of brass, to be places for the staves. And he made the staves of shittim wood, and overlaid them with brass. And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards. And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation. And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits: Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver. And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver. And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver. And for the east side eastward fifty cubits. The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three. And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three. All the hangings of the court round about were of fine twined linen. And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver. And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court. And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver. And all the pins of the tabernacle, and of the court round about, were of brass. This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest. And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses. And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen. All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary. And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary: A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men. And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket. And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them. And the brass of the offering was seventy talents, and two thousand and four hundred shekels. And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar, And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses. And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen. And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work. They made shoulderpieces for it, to couple it together: by the two edges was it coupled together. And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses. And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel. And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses. And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen. It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled. And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row. And the second row, an emerald, a sapphire, and a diamond. And the third row, a ligure, an agate, and an amethyst. And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings. And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes. And they made upon the breastplate chains at the ends, of wreathen work of pure gold. And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate. And they put the two wreathen chains of gold in the two rings on the ends of the breastplate. And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it. And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward. And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod. And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses. And he made the robe of the ephod of woven work, all of blue. And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend. And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen. And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates; A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses. And they made coats of fine linen of woven work for Aaron, and for his sons, And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen, And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses. And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD. And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses. Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they. And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets, And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering, The ark of the testimony, and the staves thereof, and the mercy seat, The table, and all the vessels thereof, and the shewbread, The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light, And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door, The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot, The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation, The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office. According to all that the LORD commanded Moses, so the children of Israel made all the work. And Moses did look upon all the work, and, behold, they have done it as the LORD had commanded, even so had they done it: and Moses blessed them.

And the LORD spake unto Moses, saying, On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation. And thou shalt put therein the ark of the testimony, and cover the ark with the vail. And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof. And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle. And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation. And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein. And thou shalt set up the court round about, and hang up the hanging at the court gate. And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy. And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy. And thou shalt anoint the laver and his foot, and sanctify it. And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water. And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office. And thou shalt bring his sons, and clothe them with coats: And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations. Thus did Moses: according to all that the LORD commanded him, so did he. And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up. And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars. And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses. And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark: And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses. And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail. And he set the bread in order upon it before the LORD; as the LORD had commanded Moses. And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward. And he lighted the lamps before the LORD; as the LORD commanded Moses. And he put the golden altar in the tent of the congregation before the vail: And he burnt sweet incense thereon; as the LORD commanded Moses. And he set up the hanging at the door of the tabernacle. And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses. And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal. And Moses and Aaron and his sons washed their hands and their feet thereat: When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses. And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work. Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle. And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle. And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys: But if the cloud were not taken up, then they journeyed not till the day that it was taken up. For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

List of Books

THE THIRD BOOK OF MOSES, CALLED

Leviticus

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying, Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock. If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD. And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him. And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation. And he shall flay the burnt offering, and cut it into his pieces. And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire: And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar: But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD. And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish. And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar. And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar: But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD. And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons. And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar: And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes: And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon: And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD: And the remnant of the meat offerings shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil. And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil. Thou shalt part it in pieces, and pour oil thereon: it is a meat offering. And if thy oblation be a meat offering baken in the frying pan, it shall be made of fine flour with oil. And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar. And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD. And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire. No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire. As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour. And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt. And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears. And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering. And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD. And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about. And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away. And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD. And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish. If he offer a lamb for his offering, then shall he offer it before the LORD. And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar. And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away. And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD. And if his offering be a goat, then he shall offer it before the LORD. And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about. And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away. And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S. It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them: If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering. And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD. And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation: And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary. And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation: and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards, And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away, As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering. And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung, Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt. And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty; When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation. And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD. And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation: And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail. And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation. And he shall take all his fat from him, and burn it upon the altar. And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them. And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation. When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty; Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish: And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering. And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering. And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him. And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty; Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned. And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering. And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar. And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him. And if he bring a lamb for a sin offering, he shall bring it a female without blemish. And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar: And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity. Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty. Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty. Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these. And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing: And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin. And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering. And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder: And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering. And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him. But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering. Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering. And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering. And the LORD spake unto Moses, saying, If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering: And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him. And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity. And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him. It is a trespass offering: he hath certainly trespassed against the LORD.

And the LORD spake unto Moses, saying, If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour; Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein: Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found, Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering. And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein. And the LORD spake unto Moses, saying, Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it. And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar. And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place. And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings. The fire shall ever be burning upon the altar; it shall never go out. And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar. And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD. And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it. It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering. All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy. And the LORD spake unto Moses, saying, This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night. In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD. And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD, it shall be wholly burnt. For every meat offering for the priest shall be wholly burnt: it shall not be eaten. And the LORD spake unto Moses, saying, Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy. The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation. Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place. But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water. All the males among the priests shall eat thereof: it is most holy. And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Likewise this is the law of the trespass offering: it is most holy. In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar. And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards, And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away: And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering. Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy. As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it. And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered. And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it. And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another. And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD. If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried. Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings. And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings. And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning. But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten: But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire. And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity. And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof. But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people. Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people. And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat. And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it. For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people. Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings. Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people. And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings. His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD. And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'. And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings. He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part. For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel. This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office; Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations. This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings; Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

And the LORD spake unto Moses, saying, Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread; And gather thou all the congregation together unto the door of the tabernacle of the congregation. And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation. And Moses said unto the congregation, This is the thing which the LORD commanded to be done. And Moses brought Aaron and his sons, and washed them with water. And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith. And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim. And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses. And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them. And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them. And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him. And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses. And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering. And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it. And he took all the fat that was upon the inwards, and caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar. But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses. And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram. And he killed it; and Moses sprinkled the blood upon the altar round about. And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat. And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses. And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram. And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot. And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about. And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder: And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder: And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD. And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD. And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses. And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him. And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it. And that which remaineth of the flesh and of the bread shall ye burn with fire. And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you. As he hath done this day, so the LORD hath commanded to do, to make an atonement for you. Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded. So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel; And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD. And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering; Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you. And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD. And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you. And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded. Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself. And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar: But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses. And the flesh and the hide he burnt with fire without the camp. And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar. And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar. And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar. And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first. And he brought the burnt offering, and offered it according to the manner. And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning. He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about, And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver: And they put the fat upon the breasts, and he burnt the fat upon the altar: And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded. And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings. And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people. And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not. And there went out fire from the LORD, and devoured them, and they died before the LORD. Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace. And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp. So they went near, and carried them in their coats out of the camp; as Moses had said. And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled. And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses. And the LORD spake unto Aaron, saying, Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations: And that ye may put difference between holy and unholy, and between unclean and clean; And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses. And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy: And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded. And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel. The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded. And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying, Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD? Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded. And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD? And when Moses heard that, he was content.

And the LORD spake unto Moses and to Aaron, saying unto them, Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth. Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat. Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you. And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you. And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you. And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you. Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you. These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat. And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you: They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination. Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you. And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray, And the vulture, and the kite after his kind; Every raven after his kind; And the owl, and the night hawk, and the cuckow, and the hawk after his kind, And the little owl, and the cormorant, and the great owl, And the swan, and the pelican, and the gier eagle, And the stork, the heron after her kind, and the lapwing, and the bat. All fowls that creep, going upon all four, shall be an abomination unto you. Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth; Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind. But all other flying creeping things, which have four feet, shall be an abomination unto you. And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even. And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even. The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean. And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even. And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you. These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind, And the ferret, and the chameleon, and the lizard, and the snail, and the mole. These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even. And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed. And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it. Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean. And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you. Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean. And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean. But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you. And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even. And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even. And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten. Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination. Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby. For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth. For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy. This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth: To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean. And in the eighth day the flesh of his foreskin shall be circumcised. And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled. But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days. And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest: Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female. And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

And the LORD spake unto Moses and Aaron, saying, When a man shall have in the skin of his flesh a rising, a scab, or a bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests: And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean. If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days: And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more: And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean. But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again: And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy. When the plague of leprosy is in a man, then he shall be brought unto the priest; And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising; It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean. And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh; Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean. But when raw flesh appeareth in him, he shall be unclean. And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy. Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest; And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean. The flesh also, in which, even in the skin thereof, was a boil, and is healed, And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest; And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil. But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days: And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague. But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean. Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white; Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy. But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days: And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy. And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning. If a man or woman have a plague upon the head or the beard; Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard. And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days: And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin; He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more: And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean. But if the scall spread much in the skin after his cleansing; Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean. But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean. If a man also or a woman have in the skin of their flesh bright spots, even white bright spots; Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean. And the man whose hair is fallen off his head, he is bald; yet is he clean. And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean. And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead. Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh; He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head. And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean. All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be. The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment; Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin; And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest: And the priest shall look upon the plague, and shut up it that hath the plague seven days: And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean. He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire. And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin; Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more: And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without. And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof: And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire. And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean. This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

And the LORD spake unto Moses, saying, This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest: And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper; Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop: And the priest shall command that one of the birds be killed in an earthen vessel over running water: As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water: And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field. And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days. But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean. And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil. And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation: And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD: And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy: And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: And the priest shall take some of the log of oil, and pour it into the palm of his own left hand: And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD: And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering: And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD. And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering: And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean. And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil; And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering. And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD. And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD: And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot: And the priest shall pour of the oil into the palm of his own left hand: And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD: And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering: And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD. And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get; Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD. This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing. And the LORD spake unto Moses and unto Aaron, saying, When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession; And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house: Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house: And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall; Then the priest shall go out of the house to the door of the house, and shut up the house seven days: And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house; Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city: And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place: And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house. And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered; Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean. And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place. Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even. And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes. And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed. And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop: And he shall kill the one of the birds in an earthen vessel over running water: And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times: And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet: But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean. This is the law for all manner of plague of leprosy, and scall, And for the leprosy of a garment, and of a house, And for a rising, and for a scab, and for a bright spot: To teach when it is unclean, and when it is clean: this is the law of leprosy.

And the LORD spake unto Moses and to Aaron, saying, Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean. And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness. Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean. And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even. And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even. And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even. And what saddle soever he rideth upon that hath the issue shall be unclean. And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even. And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even. And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water. And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean. And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest: And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue. And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even. And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even. The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even. And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even. And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean. And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even. And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even. And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even. And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean. And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean. Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation. And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even. But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean. And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation. And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness. Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them. This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith; And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died; And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat. Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering. He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on. And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering. And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house. And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation. And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat. And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering. But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness. And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself: And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail: And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not: And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times. Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat: And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness. And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel. And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about. And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel. And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat: And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness: And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness. And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there: And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people. And the fat of the sin offering shall he burn upon the altar. And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp. And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung. And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp. And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you: For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD. It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever. And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments: And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation. And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

And the LORD spake unto Moses, saying, Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying, What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp, And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people: To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD. And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD. And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations. And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering of sacrifice, And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people. And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people. For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul. Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood. And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust. For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off. And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean. But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, I am the LORD your God. After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances. Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God. Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD. None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD. The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness. The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness. The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover. The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness. The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness. Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman. Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman. Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt. Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness. Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness. Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness. Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time. Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness. Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her. And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD. Thou shalt not lie with mankind, as with womankind: it is abomination. Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion. Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you: And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants. Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you: For all these abominations have the men of the land done, which were before you, and the land is defiled; That the land spue not you out also, when ye defile it, as it spued out the nations that were before you. For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people. Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

And the LORD spake unto Moses, saying, Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy. Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God. Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God. And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will. It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire. And if it be eaten at all on the third day, it is abominable; it shall not be accepted. Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people. And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest. And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God. Ye shall not steal, neither deal falsely, neither lie one to another. And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD. Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning. Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD. Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour. Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD. Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him. Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD. Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee. And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free. And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering. And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him. And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of. But in the fourth year all the fruit thereof shall be holy to praise the LORD withal. And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God. Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times. Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard. Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD. Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness. Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD. Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God. Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD. And if a stranger sojourn with thee in your land, ye shall not vex him. But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God. Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure. Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt. Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

And the LORD spake unto Moses, saying, Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones. And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name. And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not: Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people. And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people. Sanctify yourselves therefore, and be ye holy: for I am the LORD your God. And ye shall keep my statutes, and do them: I am the LORD which sanctify you. For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him. And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death. And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them. And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them. If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them. And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you. And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast. And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them. And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity. And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people. And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity. And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless. And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless. Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out. And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them. But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people. Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean. And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine. A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people: But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother, And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled. But he shall not defile himself, being a chief man among his people, to profane himself. They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh. They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy. They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God. Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy. And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire. And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes; Neither shall he go in to any dead body, nor defile himself for his father, or for his mother; Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD. And he shall take a wife in her virginity. A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife. Neither shall he profane his seed among his people: for I the LORD do sanctify him. And the LORD spake unto Moses, saying, Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God. For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous, Or a man that is brokenfooted, or brokenhanded, Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken; No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God. He shall eat the bread of his God, both of the most holy, and of the holy. Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them. And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

And the LORD spake unto Moses, saying, Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD. Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD. What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him; Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath; The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water. And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food. That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD. They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them. There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing. But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat. If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things. But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof. And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing. And they shall not profane the holy things of the children of Israel, which they offer unto the LORD; Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them. And the LORD spake unto Moses, saying, Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering; Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats. But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you. And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein. Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD. Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted. Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land. Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you. And the LORD spake unto Moses, saying, When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD. And whether it be cow or ewe, ye shall not kill it and her young both in one day. And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will. On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD. Therefore shall ye keep my commandments, and do them: I am the LORD. Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you, That brought you out of the land of Egypt, to be your God: I am the LORD.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts. Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings. These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons. In the fourteenth day of the first month at even is the LORD'S passover. And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread. In the first day ye shall have an holy convocation: ye shall do no servile work therein. But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein. And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest: And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it. And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD. And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin. And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings. And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete: Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD. Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD. And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD. Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings. And the priest shall wave them with the bread of the first fruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest. And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations. And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God. And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation. Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD. And the LORD spake unto Moses, saying, Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD. And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God. For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people. And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people. Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings. It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath. And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD. On the first day shall be an holy convocation: ye shall do no servile work therein. Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein. These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day: Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD. Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath. And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days. And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month. Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths: That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God. And Moses declared unto the children of Israel the feasts of the LORD.

And the LORD spake unto Moses, saying, Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually. Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations. He shall order the lamps upon the pure candlestick before the LORD continually. And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake. And thou shalt set them in two rows, six on a row, upon the pure table before the LORD. And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD. Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant. And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute. And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp; And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan: And they put him in ward, that the mind of the LORD might be shewed them. And the LORD spake unto Moses, saying, Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him. And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin. And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death. And he that killeth any man shall surely be put to death. And he that killeth a beast shall make it good; beast for beast. And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him; Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again. And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death. Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God. And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

And the LORD spake unto Moses in mount Sinai, saying, Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD. Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof; But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard. That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land. And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee, And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat. And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years. Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land. And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family. A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed. For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field. In the year of this jubile ye shall return every man unto his possession. And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another: According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee: According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee. Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God. Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety. And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety. And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase: Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years. And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store. The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me. And in all the land of your possession ye shall grant a redemption for the land. If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold. And if the man have none to redeem it, and himself be able to redeem it; Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession. But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession. And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it. And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile. But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile. Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time. And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel. But the field of the suburbs of their cities may not be sold; for it is their perpetual possession. And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee. Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee. Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase. I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God. And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant: But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile: And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return. For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen. Thou shalt not rule over him with rigour; but shalt fear thy God. Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids. Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession. And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour. And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family: After that he is sold he may be redeemed again; one of his brethren may redeem him: Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself. And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him. If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for. And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption. And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight. And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him. For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God. Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD. If ye walk in my statutes, and keep my commandments, and do them; Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit. And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely. And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land. And ye shall chase your enemies, and they shall fall before you by the sword. And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword. For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you. And ye shall eat old store, and bring forth the old because of the new. And I will set my tabernacle among you: and my soul shall not abhor you. And I will walk among you, and will be your God, and ye shall be my people. I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright. But if ye will not hearken unto me, and will not do all these commandments; And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant: I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it. And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you. And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins. And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass: And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits. And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins. I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate. And if ye will not be reformed by me by these things, but will walk contrary unto me; Then will I also walk contrary unto you, and will punish you yet seven times for your sins. And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy. And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied. And if ye will not for all this hearken unto me, but walk contrary unto me; Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins. And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat. And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you. And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours. And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it. And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste. Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths. As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it. And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth. And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies. And ye shall perish among the heathen, and the land of your enemies shall eat you up. And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them. If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me; And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity: Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land. The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes. And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God. But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD. These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation. And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary. And if it be a female, then thy estimation shall be thirty shekels. And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels. And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver. And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels. But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him. And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy. He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy. And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest: And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be. But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation. And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand. And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his. And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver. If he sanctify his field from the year of jubile, according to thy estimation it shall stand. But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation. And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him. And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more. But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's. And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession; Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD. In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong. And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel. Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S. And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation. Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD. None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death. And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD. And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof. And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD. He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed. These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

List of Books

THE FOURTH BOOK OF MOSES, CALLED

Numbers

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying, Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls; From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies. And with you there shall be a man of every tribe; every one head of the house of his fathers. And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur. Of Simeon; Shelumiel the son of Zurishaddai. Of Judah; Nahshon the son of Amminadab. Of Issachar; Nethaneel the son of Zuar. Of Zebulun; Eliab the son of Helon. Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur. Of Benjamin; Abidan the son of Gideoni. Of Dan; Ahiezer the son of Ammishaddai. Of Asher; Pagiel the son of Ocran. Of Gad; Eliasaph the son of Deuel. Of Naphtali; Ahira the son of Enan. These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel. And Moses and Aaron took these men which are expressed by their names: And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls. As the LORD commanded Moses, so he numbered them in the wilderness of Sinai. And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred. Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred. Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty. Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred. Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred. Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred. Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred. Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred. Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred. Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred. Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred. Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war; Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred. These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers. So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel; Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty. But the Levites after the tribe of their fathers were not numbered among them. For the LORD had spoken unto Moses, saying, Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel: But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle. And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death. And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts. But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony. And the children of Israel did according to all that the LORD commanded Moses, so did they.

And the LORD spake unto Moses and unto Aaron, saying, Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch. And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah. And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred. And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar. And his host, and those that were numbered thereof, were fifty and four thousand and four hundred. Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun. And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred. All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth. On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur. And his host, and those that were numbered thereof, were forty and six thousand and five hundred. And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai. And his host, and those that were numbered of them, were fifty and nine thousand and three hundred. Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel. And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty. All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank. Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards. On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud. And his host, and those that were numbered of them, were forty thousand and five hundred. And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur. And his host, and those that were numbered of them, were thirty and two thousand and two hundred. Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni. And his host, and those that were numbered of them, were thirty and five thousand and four hundred. All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank. The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai. And his host, and those that were numbered of them, were threescore and two thousand and seven hundred. And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran. And his host, and those that were numbered of them, were forty and one thousand and five hundred. Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan. And his host, and those that were numbered of them, were fifty and three thousand and four hundred. All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards. These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty. But the Levites were not numbered among the children of Israel; as the LORD commanded Moses. And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai. And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar. These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office. And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father. And the LORD spake unto Moses, saying, Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him. And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle. And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle. And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel. And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death. And the LORD spake unto Moses, saying, And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine; Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD. And the LORD spake unto Moses in the wilderness of Sinai, saying, Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them. And Moses numbered them according to the word of the LORD, as he was commanded. And these were the sons of Levi by their names; Gershon, and Kohath, and Merari. And these are the names of the sons of Gershon by their families; Libni, and Shimei. And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel. And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers. Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites. Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred. The families of the Gershonites shall pitch behind the tabernacle westward. And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael. And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation, And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof. And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites. In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary. The families of the sons of Kohath shall pitch on the side of the tabernacle southward. And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel. And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof. And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary. Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari. And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred. And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward. And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto, And the pillars of the court round about, and their sockets, and their pins, and their cords. But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death. All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand. And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names. And thou shalt take the Levites for me I am the LORD instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel. And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel. And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen. And the LORD spake unto Moses, saying, Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD. And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites; Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: the shekel is twenty gerahs: And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons. And Moses took the redemption money of them that were over and above them that were redeemed by the Levites: Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary: And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

And the LORD spake unto Moses and unto Aaron, saying, Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers, From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation. This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things: And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it: And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof. And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon: And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof. And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it: And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar. And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof: And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar: And they shall take away the ashes from the altar, and spread a purple cloth thereon: And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers skins, and put to the staves of it. And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation. And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof. And the LORD spake unto Moses and unto Aaron, saying, Cut ye not off the tribe of the families of the Kohathites from among the Levites: But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden: But they shall not go in to see when the holy things are covered, lest they die. And the LORD spake unto Moses, saying, Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families; From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation. This is the service of the families of the Gershonites, to serve, and for burdens: And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation, And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve. At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens. This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest. As for the sons of Merari, thou shalt number them after their families, by the house of their fathers; From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation. And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof, And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden. This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest. And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers, From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation: And those that were numbered of them by their families were two thousand seven hundred and fifty. These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses. And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers, From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation, Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty. These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD. And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers, From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation, Even those that were numbered of them after their families, were three thousand and two hundred. These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses. All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers, From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation, Even those that were numbered of them, were eight thousand and five hundred and fourscore. According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

And the LORD spake unto Moses, saying, Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead: Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell. And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel. And the LORD spake unto Moses, saying, Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty; Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed. But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him. And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his. And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his. And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him, And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner; And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled: Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance. And the priest shall bring her near, and set her before the LORD: And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water: And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse: And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse: But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband: Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell; And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen. And the priest shall write these curses in a book, and he shall blot them out with the bitter water: And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter. Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar: And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water. And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people. And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed. This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled; Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law. Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD: He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried. All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk. All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow. All the days that he separateth himself unto the LORD he shall come at no dead body. He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head. All the days of his separation he is holy unto the LORD. And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it. And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation: And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day. And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled. And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation: And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings, And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings. And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering: And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering. And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings. And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven: And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine. This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation. And the LORD spake unto Moses, saying, Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them, The LORD bless thee, and keep thee: The LORD make his face shine upon thee, and be gracious unto thee: The LORD lift up his countenance upon thee, and give thee peace. And they shall put my name upon the children of Israel; and I will bless them.

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them; That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered: And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle. And the LORD spake unto Moses, saying, Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service. And Moses took the wagons and the oxen, and gave them unto the Levites. Two wagons and four oxen he gave unto the sons of Gershon, according to their service: And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest. But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders. And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar. And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar. And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah: And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering: One spoon of ten shekels of gold, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab. On the second day Nethaneel the son of Zuar, prince of Issachar, did offer: He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One spoon of gold of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar. On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon. On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer: His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur. On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai. On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered: His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel. On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: one kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud. On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh: His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur. On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni. On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai. On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran. On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered: His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering: One golden spoon of ten shekels, full of incense: One young bullock, one ram, one lamb of the first year, for a burnt offering: One kid of the goats for a sin offering: And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan. This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold: Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary: The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels. All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve. And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed. And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

And the LORD spake unto Moses, saying, Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick. And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses. And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick. And the LORD spake unto Moses, saying, Take the Levites from among the children of Israel, and cleanse them. And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean. Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering. And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together: And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites: And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD. And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites. And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD. Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine. And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering. For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me. For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself. And I have taken the Levites for all the firstborn of the children of Israel. And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary. And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them. And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them. And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them. And the LORD spake unto Moses, saying, This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation: And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more: But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying, Let the children of Israel also keep the passover at his appointed season. In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it. And Moses spake unto the children of Israel, that they should keep the passover. And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel. And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day: And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel? And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you. And the LORD spake unto Moses, saying, Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD. The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs. They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it. But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin. And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land. And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning. So it was alway: the cloud covered it by day, and the appearance of fire by night. And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents. At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents. And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not. And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed. And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed. Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed. At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

And the LORD spake unto Moses, saying, Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps. And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation. And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee. When ye blow an alarm, then the camps that lie on the east parts shall go forward. When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys. But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm. And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations. And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies. Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God. And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony. And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran. And they first took their journey according to the commandment of the LORD by the hand of Moses. In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab. And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar. And over the host of the tribe of the children of Zebulun was Eliab the son of Helon. And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle. And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur. And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai. And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel. And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came. And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud. And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur. And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni. And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai. And over the host of the tribe of the children of Asher was Pagiel the son of Ocran. And over the host of the tribe of the children of Naphtali was Ahira the son of Enan. Thus were the journeyings of the children of Israel according to their armies, when they set forward. And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel. And he said unto him, I will not go; but I will depart to mine own land, and to my kindred. And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes. And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee. And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them. And the cloud of the LORD was upon them by day, when they went out of the camp. And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee. And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp. And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched. And he called the name of the place Taberah: because the fire of the LORD burnt among them. And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat? We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick: But now our soul is dried away: there is nothing at all, beside this manna, before our eyes. And the manna was as coriander seed, and the colour thereof as the colour of bdellium. And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil. And when the dew fell upon the camp in the night, the manna fell upon it. Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased. And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me? Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers? Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat. I am not able to bear all this people alone, because it is too heavy for me. And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness. And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee. And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone. And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat. Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days; But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt? And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month. Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them? And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not. And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle. And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease. But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp. And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp. And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them. And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them! And Moses gat him into the camp, he and the elders of Israel. And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth. And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp. And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague. And he called the name of that place Kibroth-hattaavah: because there they buried the people that lusted. And the people journeyed from Kibroth-hattaavah unto Hazeroth; and abode at Hazeroth.

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman. And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it. Now the man Moses was very meek, above all the men which were upon the face of the earth. And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out. And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth. And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream. My servant Moses is not so, who is faithful in all mine house. With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses? And the anger of the LORD was kindled against them; and he departed. And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous. And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned. Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb. And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee. And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again. And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again. And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

And the LORD spake unto Moses, saying, Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them. And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel. And these were their names: of the tribe of Reuben, Shammua the son of Zaccur. Of the tribe of Simeon, Shaphat the son of Hori. Of the tribe of Judah, Caleb the son of Jephunneh. Of the tribe of Issachar, Igal the son of Joseph. Of the tribe of Ephraim, Oshea the son of Nun. Of the tribe of Benjamin, Palti the son of Raphu. Of the tribe of Zebulun, Gaddiel the son of Sodi. Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi. Of the tribe of Dan, Ammiel the son of Gemalli. Of the tribe of Asher, Sethur the son of Michael. Of the tribe of Naphtali, Nahbi the son of Vophsi. Of the tribe of Gad, Geuel the son of Machi. These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua. And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain: And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many; And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds; And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes. So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath. And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. Now Hebron was built seven years before Zoan in Egypt. And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs. The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence. And they returned from searching of the land after forty days. And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land. And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it. Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there. The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan. And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it. But the men that went up with him said, We be not able to go up against the people; for they are stronger than we. And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature. And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

And all the congregation lifted up their voice, and cried; and the people wept that night. And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness! And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt? And they said one to another, Let us make a captain, and let us return into Egypt. Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel. And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes: And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land. If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey. Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not. But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel. And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them? I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they. And Moses said unto the LORD, Then the Egyptians shall hear it, for thou broughtest up this people in thy might from among them; And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by daytime in a pillar of a cloud, and in a pillar of fire by night. Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying, Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness. And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying, The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation. Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now. And the LORD said, I have pardoned according to thy word: But as truly as I live, all the earth shall be filled with the glory of the LORD. Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice; Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it: But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it. Now the Amalekites and the Canaanites dwelt in the valley. To morrow turn you, and get you into the wilderness by the way of the Red sea. And the LORD spake unto Moses and unto Aaron, saying, How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me. Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you: Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me, Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun. But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised. But as for you, your carcases, they shall fall in this wilderness. And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness. After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise. I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die. And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land, Even those men that did bring up the evil report upon the land, died by the plague before the LORD. But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still. And Moses told these sayings unto all the children of Israel: and the people mourned greatly. And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned. And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper. Go not up, for the LORD is not among you; that ye be not smitten before your enemies. For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you. But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp. Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you, And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock: Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil. And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb. Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil. And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD. And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD: Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil. And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD. Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid. According to the number that ye shall prepare, so shall ye do to every one according to their number. All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD. And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do. One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD. One law and one manner shall be for you, and for the stranger that sojourneth with you. And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you, Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD. Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it. Of the first of your dough ye shall give unto the LORD an heave offering in your generations. And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses, Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations; Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering. And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance: And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance. And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering. And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him. Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them. But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people. Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him. And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day. And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation. And they put him in ward, because it was not declared what should be done to him. And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp. And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses. And the LORD spake unto Moses, saying, Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue: And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring: That ye may remember, and do all my commandments, and be holy unto your God. I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men: And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown: And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD? And when Moses heard it, he fell upon his face: And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him. This do; Take you censers, Korah, and all his company; And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi. And Moses said unto Korah, Hear, I pray you, ye sons of Levi: Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them? And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also? For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him? And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up: Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us? Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up. And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them. And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow: And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer. And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron. And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation. And the LORD spake unto Moses and unto Aaron, saying, Separate yourselves from among this congregation, that I may consume them in a moment. And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation? And the LORD spake unto Moses, saying, Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram. And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him. And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins. So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children. And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind. If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me. But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD. And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them: And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods. They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation. And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also. And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense. And the LORD spake unto Moses, saying, Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed. The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel. And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar: To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses. But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD. And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared. And Moses and Aaron came before the tabernacle of the congregation. And the LORD spake unto Moses, saying, Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces. And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun. And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people. And he stood between the dead and the living; and the plague was stayed. Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah. And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

And the LORD spake unto Moses, saying, Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod. And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers. And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you. And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you. And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods. And Moses laid up the rods before the LORD in the tabernacle of witness. And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds. And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod. And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not. And Moses did so: as the LORD commanded him, so did he. And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish. Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood. And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness. And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die. And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you. And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel. And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation. Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death. And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever. This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons. In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee. And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it. All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee. And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it. Every thing devoted in Israel shall be thine. Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem. And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs. But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD. And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine. All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee. And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel. And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation. Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die. But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance. But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance. And the LORD spake unto Moses, saying, Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe. And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress. Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest. Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it. Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress. And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation. And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

And the LORD spake unto Moses and unto Aaron, saying, This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke: And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face: And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times: And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn: And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer. Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even. And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even. And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin. And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever. He that toucheth the dead body of any man shall be unclean seven days. He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean. Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him. This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days. And every open vessel, which hath no covering bound upon it, is unclean. And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days. And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel: And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave: And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even. But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean. And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even. And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there. And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron. And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD! And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there? And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink. And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them. And the LORD spake unto Moses, saying, Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink. And Moses took the rod from before the LORD, as he commanded him. And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock? And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also. And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them. This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them. And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us: How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers: And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border: Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders. And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword. And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet. And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand. Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him. And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor. And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying, Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah. Take Aaron and Eleazar his son, and bring them up unto mount Hor: And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there. And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation. And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount. And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners. And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities. And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah. And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way. And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread. And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died. Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people. And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live. And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived. And the children of Israel set forward, and pitched in Oboth. And they journeyed from Oboth, and pitched at Ije-abarim, in the wilderness which is before Moab, toward the sunrising. From thence they removed, and pitched in the valley of Zared. From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites. Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon, And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab. And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water. Then Israel sang this song, Spring up, O well; sing ye unto it: The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah: And from Mattanah to Nahaliel: and from Nahaliel to Bamoth: And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon. And Israel sent messengers unto Sihon king of the Amorites, saying, Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders. And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel. And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong. And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof. For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon. Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared: For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon. Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites. We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba. Thus Israel dwelt in the land of the Amorites. And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there. And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei. And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon. So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho. And Balak the son of Zippor saw all that Israel had done to the Amorites. And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel. And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time. He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me: Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed. And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak. And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam. And God came unto Balaam, and said, What men are these with thee? And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying, Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out. And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed. And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you. And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us. And Balak sent yet again princes, more, and more honourable than they. And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me: For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people. And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more. Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more. And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do. And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab. And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him. And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way. But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side. And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again. And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left. And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff. And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times? And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee. And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay. Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face. And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me: And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive. And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again. And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak. And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast. And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour? And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak. And Balaam went with Balak, and they came unto Kirjath-huzoth. And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him. And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams. And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram. And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place. And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram. And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak. And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab. And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel. How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied? For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations. Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his! And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether. And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth? And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence. And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar. And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder. And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus. And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken? And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor: God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good? Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it. He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them. God brought them out of Egypt; he hath as it were the strength of an unicorn. Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought! Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain. And Balak said unto Balaam, Neither curse them at all, nor bless them at all. But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do? And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence. And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon. And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams. And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness. And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him. And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said: He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open: How goodly are thy tents, O Jacob, and thy tabernacles, O Israel! As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters. He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted. God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows. He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee. And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times. Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour. And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying, If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak? And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days. And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said: He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open: I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth. And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly. Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city. And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever. And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock. Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive. And he took up his parable, and said, Alas, who shall live when God doeth this! And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever. And Balaam rose up, and went and returned to his place: and Balak also went his way.

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab. And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods. And Israel joined himself unto Baal-peor: and the anger of the LORD was kindled against Israel. And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel. And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baal-peor. And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation. And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand; And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel. And those that died in the plague were twenty and four thousand. And the LORD spake unto Moses, saying, Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy. Wherefore say, Behold, I give unto him my covenant of peace: And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel. Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites. And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian. And the LORD spake unto Moses, saying, Vex the Midianites, and smite them: For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying, Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel. And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying, Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt. Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites: Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites. These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty. And the sons of Pallu; Eliab. And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD: And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign. Notwithstanding the children of Korah died not. The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites: Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites. These are the families of the Simeonites, twenty and two thousand and two hundred. The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites: Of Ozni, the family of the Oznites: of Eri, the family of the Erites: Of Arod, the family of the Arodites: of Areli, the family of the Arelites. These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred. The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan. And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites. And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites. These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred. Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites: Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites. These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred. Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites. These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred. The sons of Joseph after their families were Manasseh and Ephraim. Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites. These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites: And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites: And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites. And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah. These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred. These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites. And these are the sons of Shuthelah: of Eran, the family of the Eranites. These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families. The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites: Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites. And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites. These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred. These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families. All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred. Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites. Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites. And the name of the daughter of Asher was Sarah. These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred. Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites: Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites. These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred. These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty. And the LORD spake unto Moses, saying, Unto these the land shall be divided for an inheritance according to the number of names. To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him. Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit. According to the lot shall the possession thereof be divided between many and few. And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites. These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram. And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister. And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar. And Nadab and Abihu died, when they offered strange fire before the LORD. And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel. These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho. But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai. For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah. And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying, Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons. Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father. And Moses brought their cause before the LORD. And the LORD spake unto Moses, saying, The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them. And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter. And if he have no daughter, then ye shall give his inheritance unto his brethren. And if he have no brethren, then ye shall give his inheritance unto his father's brethren. And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses. And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel. And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered. For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin. And Moses spake unto the LORD, saying, Let the LORD, the God of the spirits of all flesh, set a man over the congregation, Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd. And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him; And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight. And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient. And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation. And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation: And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

And the LORD spake unto Moses, saying, Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season. And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering. The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even; And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil. It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD. And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering. And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD. And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof: This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering. And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot; And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram; And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD. And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year. And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering. And in the fourteenth day of the first month is the passover of the LORD. And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten. In the first day shall be an holy convocation; ye shall do no manner of servile work therein: But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish: And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram; A several tenth deal shalt thou offer for every lamb, throughout the seven lambs: And one goat for a sin offering, to make an atonement for you. Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering. After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering. And on the seventh day ye shall have an holy convocation; ye shall do no servile work. Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work: But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year; And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram, A several tenth deal unto one lamb, throughout the seven lambs; And one kid of the goats, to make an atonement for you. Ye shall offer them beside the continual burnt offering, and his meat offering, they shall be unto you without blemish and their drink offerings.

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you. And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish: And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram, And one tenth deal for one lamb, throughout the seven lambs: And one kid of the goats for a sin offering, to make an atonement for you: Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD. And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein: But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish: And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram, A several tenth deal for one lamb, throughout the seven lambs: One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings. And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days: And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish: And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams, And a several tenth deal to each lamb of the fourteen lambs: And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot: And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings. And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish; And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering. And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish: Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot: And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering. And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish: And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish: And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering. On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein: But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish: Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner: And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering. These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings. And Moses told the children of Israel according to all that the LORD commanded Moses.

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded. If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth. If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth; And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand. But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her. And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul; And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand. But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her. But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her. And if she vowed in her husband's house, or bound her soul by a bond with an oath; And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand. But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her. Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void. But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them. But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity. These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

And the LORD spake unto Moses, saying, Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people. And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian. Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war. So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war. And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand. And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males. And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword. And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods. And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire. And they took all the spoil, and all the prey, both of men and of beasts. And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho. And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp. And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle. And Moses said unto them, Have ye saved all the women alive? Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD. Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him. But all the women children, that have not known a man by lying with him, keep alive for yourselves. And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day. And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood. And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses; Only the gold, and the silver, the brass, the iron, the tin, and the lead, Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water. And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp. And the LORD spake unto Moses, saying, Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation: And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation: And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep: Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD. And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD. And Moses and Eleazar the priest did as the LORD commanded Moses. And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep, And threescore and twelve thousand beeves, And threescore and one thousand asses, And thirty and two thousand persons in all, of women that had not known man by lying with him. And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep: And the LORD'S tribute of the sheep was six hundred and threescore and fifteen. And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve. And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one. And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons. And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses. And of the children of Israel's half, which Moses divided from the men that warred, Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep, And thirty and six thousand beeves, And thirty thousand asses and five hundred, And sixteen thousand persons; Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses. And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses: And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us. We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD. And Moses and Eleazar the priest took the gold of them, even all wrought jewels. And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels. For the men of war had taken spoil, every man for himself. And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle; The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying, Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon, Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle: Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan. And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here? And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them? Thus did your fathers, when I sent them from Kadesh-barnea to see the land. For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them. And the LORD'S anger was kindled the same time, and he sware, saying, Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me: Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD. And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed. And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel. For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people. And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones: But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land. We will not return unto our houses, until the children of Israel have inherited every man his inheritance. For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward. And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war, And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him, And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD. But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out. Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth. And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth. Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead: But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith. So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel: And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession: But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan. And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do. We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours. And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about. And the children of Gad built Dibon, and Ataroth, and Aroer, And Atroth, Shophan, and Jaazer, and Jogbehah, And Beth-nimrah, and Beth-haran, fenced cities: and folds for sheep. And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim, And Nebo, and Baal-meon, their names being changed, and Shibmah: and gave other names unto the cities which they builded. And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it. And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein. And Jair the son of Manasseh went and took the small towns thereof, and called them Havoth-jair. And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron. And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out. And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians. For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments. And the children of Israel removed from Rameses, and pitched in Succoth. And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness. And they removed from Etham, and turned again unto Pi-hahiroth, which is before Baal-zephon: and they pitched before Migdol. And they departed from before Pi-hahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah. And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there. And they removed from Elim, and encamped by the Red sea. And they removed from the Red sea, and encamped in the wilderness of Sin. And they took their journey out of the wilderness of Sin, and encamped in Dophkah. And they departed from Dophkah, and encamped in Alush. And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink. And they departed from Rephidim, and pitched in the wilderness of Sinai. And they removed from the desert of Sinai, and pitched at Kibroth-hattaavah. And they departed from Kibroth-hattaavah, and encamped at Hazeroth. And they departed from Hazeroth, and pitched in Rithmah. And they departed from Rithmah, and pitched at Rimmon-parez. And they departed from Rimmon-parez, and pitched in Libnah. And they removed from Libnah, and pitched at Rissah. And they journeyed from Rissah, and pitched in Kehelathah. And they went from Kehelathah, and pitched in mount Shapher. And they removed from mount Shapher, and encamped in Haradah. And they removed from Haradah, and pitched in Makheloth. And they removed from Makheloth, and encamped at Tahath. And they departed from Tahath, and pitched at Tarah. And they removed from Tarah, and pitched in Mithcah. And they went from Mithcah, and pitched in Hashmonah. And they departed from Hashmonah, and encamped at Moseroth. And they departed from Moseroth, and pitched in Bene-jaakan. And they removed from Bene-jaakan, and encamped at Hor-hagidgad. And they went from Hor-hagidgad, and pitched in Jotbathah. And they removed from Jotbathah, and encamped at Ebronah. And they departed from Ebronah, and encamped at Ezion-gaber. And they removed from Ezion-gaber, and pitched in the wilderness of Zin, which is Kadesh. And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom. And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month. And Aaron was an hundred and twenty and three years old when he died in mount Hor. And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel. And they departed from mount Hor, and pitched in Zalmonah. And they departed from Zalmonah, and pitched in Punon. And they departed from Punon, and pitched in Oboth. And they departed from Oboth, and pitched in Ije-abarim, in the border of Moab. And they departed from Iim, and pitched in Dibon-gad. And they removed from Dibon-gad, and encamped in Almon-diblathaim. And they removed from Almon-diblathaim, and pitched in the mountains of Abarim, before Nebo. And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho. And they pitched by Jordan, from Beth-jesimoth even unto Abel-shittim in the plains of Moab. And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying, Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan; Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places: And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it. And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit. But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell. Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

And the LORD spake unto Moses, saying, Command the children of Israel, and say unto them, When ye come into the land of Canaan; this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof: Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward: And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadesh-barnea, and shall go on to Hazar-addar, and pass on to Azmon: And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea. And as for the western border, ye shall even have the great sea for a border: this shall be your west border. And this shall be your north border: from the great sea ye shall point out for you mount Hor: From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad: And the border shall go on to Ziphron, and the goings out of it shall be at Hazar-enan: this shall be your north border. And ye shall point out your east border from Hazar-enan to Shepham: And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward: And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about. And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe: For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance: The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising. And the LORD spake unto Moses, saying, These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun. And ye shall take one prince of every tribe, to divide the land by inheritance. And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh. And of the tribe of the children of Simeon, Shemuel the son of Ammihud. Of the tribe of Benjamin, Elidad the son of Chislon. And the prince of the tribe of the children of Dan, Bukki the son of Jogli. The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod. And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan. And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach. And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan. And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi. And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud. These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying, Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them. And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts. And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about. And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits and the city shall be in the midst: this shall be to them the suburbs of the cities. And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities. So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs. And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth. And the LORD spake unto Moses, saying, Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan; Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares. And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment. And of these cities which ye shall give six cities shall ye have for refuge. Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge. These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither. And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death. And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death. The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him. But if he thrust him of hatred, or hurl at him by laying of wait, that he die; Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him. But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait, Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm: Then the congregation shall judge between the slayer and the revenger of blood according to these judgments: And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil. But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled; And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood: Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession. So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings. Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die. Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death. And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest. So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it. Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel: And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters. And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance. And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers. And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well. This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry. So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers. And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers. Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance. Even as the LORD commanded Moses, so did the daughters of Zelophehad: For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons: And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father. These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

List of Books

THE FIFTH BOOK OF MOSES, CALLED

Deuteronomy

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab. There are eleven days' journey from Horeb by the way of mount Seir unto Kadesh-barnea. And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them; After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei: On this side Jordan, in the land of Moab, began Moses to declare this law, saying, The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount: Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates. Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them. And I spake unto you at that time, saying, I am not able to bear you myself alone: The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude. The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you! How can I myself alone bear your cumbrance, and your burden, and your strife? Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you. And ye answered me, and said, The thing which thou hast spoken is good for us to do. So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes. And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him. Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it. And I commanded you at that time all the things which ye should do. And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadesh-barnea. And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us. Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged. And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come. and the saying pleased me well: and I took twelve men of you, one of a tribe: And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out. And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us. Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God: And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us. Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there. Then I said unto you, Dread not, neither be afraid of them. The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes; And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place. Yet in this thing ye did not believe the LORD your God, Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day. And the LORD heard the voice of your words, and was wroth, and sware, saying, Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers, Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD. Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither. But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it. Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it. But as for you, turn you, and take your journey into the wilderness by the way of the Red sea. Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill. And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies. So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill. And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah. And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you. So ye abode in Kadesh many days, according unto the days that ye abode there.

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days. And the LORD spake unto me, saying, Ye have compassed this mountain long enough: turn you northward. And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore: Meddle not with them; for I will not give you of their land, no, not so much as a footbreadth; because I have given mount Seir unto Esau for a possession. Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink. For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing. And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Ezion-gaber, we turned and passed by the way of the wilderness of Moab. And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession. The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims; Which also were accounted giants, as the Anakims; but the Moabites call them Emims. The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them. Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered. And the space in which we came from Kadesh-barnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them. For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed. So it came to pass, when all the men of war were consumed and dead from among the people, That the LORD spake unto me, saying, Thou art to pass over through Ar, the coast of Moab, this day: And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession. That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims; A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead: As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day: And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead. Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle. This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee. And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying, Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left. Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet; As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me; until I shall pass over Jordan into the land which the LORD our God giveth us. But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day. And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land. Then Sihon came out against us, he and all his people, to fight at Jahaz. And the LORD our God delivered him before us; and we smote him, and his sons, and all his people. And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain: Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took. From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us: Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei. And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon. So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining. And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan. All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many. And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city. But all the cattle, and the spoil of the cities, we took for a prey to ourselves. And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon; Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir; All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan. For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man. And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites. And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants. Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashan-havoth-jair, unto this day. And I gave Gilead unto Machir. And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon; The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdoth-pisgah eastward. And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war. But your wives, and your little ones, and your cattle, for I know that ye have much cattle, shall abide in your cities which I have given you; Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you. And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest. Ye shall not fear them: for the LORD your God he shall fight for you. And I besought the LORD at that time, saying, O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might? I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon. But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter. Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan. But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see. So we abode in the valley over against Beth-peor.

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you. Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you. Your eyes have seen what the LORD did because of Baal-peor: for all the men that followed Baal-peor, the LORD thy God hath destroyed them from among you. But ye that did cleave unto the LORD your God are alive every one of you this day. Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it. Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people. For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for? And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day? Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons; Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children. And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness. And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice. And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone. And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it. Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire: Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female, The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air, The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth: And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven. But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day. Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance: But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land. Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee. For the LORD thy God is a consuming fire, even a jealous God. When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger: I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed. And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you. And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell. But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul. When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice; For the LORD thy God is a merciful God; he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them. For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it? Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live? Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes? Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him. Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire. And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt; To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day. Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else. Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever. Then Moses severed three cities on this side Jordan toward the sunrising; That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live: Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites. And this is the law which Moses set before the children of Israel: These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt, On this side Jordan, in the valley over against Beth-peor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt: And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising; From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon, And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them. The LORD our God made a covenant with us in Horeb. The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day. The LORD talked with you face to face in the mount out of the midst of the fire, I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount; saying, I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage. Thou shalt have none other gods before me. Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth: Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me, And shewing mercy unto thousands of them that love me and keep my commandments. Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain. Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee. Six days thou shalt labour, and do all thy work: But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou. And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day. Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee. Thou shalt not kill. Neither shalt thou commit adultery. Neither shalt thou steal. Neither shalt thou bear false witness against thy neighbour. Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's. These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me. And it came to pass, when ye heard the voice out of the midst of the darkness, for the mountain did burn with fire, that ye came near unto me, even all the heads of your tribes, and your elders; And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth. Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die. For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived? Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it. And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken. O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever! Go say to them, Get you into your tents again. But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it. Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left. Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it: That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged. Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey. Hear, O Israel: The LORD our God is one LORD: And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might. And these words, which I command thee this day, shall be in thine heart: And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up. And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes. And thou shalt write them upon the posts of thy house, and on thy gates. And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not, And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full; Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage. Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name. Ye shall not go after other gods, of the gods of the people which are round about you; For the LORD thy God is a jealous God among you lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth. Ye shall not tempt the LORD your God, as ye tempted him in Massah. Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee. And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers, To cast out all thine enemies from before thee, as the LORD hath spoken. And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you? Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand: And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes: And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers. And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day. And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou; And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them: Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son. For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly. But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire. For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth. The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people: But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt. Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations; And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face. Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them. Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers: And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee. Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle. And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee. And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee. If thou shalt say in thine heart, These nations are more than I; how can I dispossess them? Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt; The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid. Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed. Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible. And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee. But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed. And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them. The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God. Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers. And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no. And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live. Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years. Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee. Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him. For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills; A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey; A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass. When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee. Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day: Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein; And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied; Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage; Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint; Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end; And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth. But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day. And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish. As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven, A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak! Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee. Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee. Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob. Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people. Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD. Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you. When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water: And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly. And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant. And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image. Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people: Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they. So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands. And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you. And I took the two tables, and cast them out of my two hands, and brake them before your eyes. And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger. For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also. And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time. And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount. And at Taberah, and at Massah, and at Kibroth-hattaavah, ye provoked the LORD to wrath. Likewise when the LORD sent you from Kadesh-barnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice. Ye have been rebellious against the LORD from the day that I knew you. Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you. I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand. Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin: Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness. Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood. And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark. And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand. And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me. And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me. And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead. From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters. At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day. Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him. And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee. And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them. And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul, To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good? Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is. Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day. Circumcise therefore the foreskin of your heart, and be no more stiffnecked. For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward: He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment. Love ye therefore the stranger: for ye were strangers in the land of Egypt. Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name. He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen. Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway. And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm, And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land; And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day; And what he did unto you in the wilderness, until ye came into this place; And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel: But your eyes have seen all the great acts of the LORD which he did. Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it; And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey. For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs: But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven: A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year. And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul, That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil. And I will send grass in thy fields for thy cattle, that thou mayest eat and be full. Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them; And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you. Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes. And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up. And thou shalt write them upon the door posts of thine house, and upon thy gates: That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth. For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him; Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves. Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be. There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you. Behold, I set before you this day a blessing and a curse; A blessing, if ye obey the commandments of the LORD your God, which I command you this day: And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known. And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal. Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh? For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein. And ye shall observe to do all the statutes and judgments which I set before you this day.

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth. Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree: And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place. Ye shall not do so unto the LORD your God. But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come: And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks: And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee. Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes. For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you. But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety; Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD: And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you. Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest: But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee. Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart. Only ye shall not eat the blood; ye shall pour it upon the earth as water. Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand: But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto. Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth. When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after. If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after. Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike. Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh. Thou shalt not eat it; thou shalt pour it upon the earth as water. Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD. Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose: And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh. Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God. When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land; Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise. Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods. What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder, And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them; Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul. Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him. And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee. If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers; Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth; Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him: But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people. And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage. And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you. If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying, Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known; Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you; Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword. And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again. And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers; When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead. for thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth. Thou shalt not eat any abominable thing. These are the beasts which ye shall eat: the ox, the sheep, and the goat, The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois. And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat. Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you. And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase. These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat: And whatsoever hath not fins and scales ye may not eat; it is unclean unto you. Of all clean birds ye shall eat. But these are they of which ye shall not eat: the eagle, and ossifrage, and the ospray, And the glede, and the kite, and the vulture after his kind, And every raven after his kind, And the owl, and the night hawk, and the cuckow, and the hawk after his kind, The little owl, and the great owl, and the swan, And the pelican, and the gier eagle, and the cormorant, And the stork, and the heron after her kind, and the lapwing, and the bat. And every creeping thing that flieth is unclean unto you: they shall not be eaten. But of all clean fowls ye may eat. Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk. Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year. And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always. And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee: Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose: And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household, And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee. At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates: And the Levite, because he hath no part nor inheritance with thee, and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

At the end of every seven years thou shalt make a release. And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release. Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release; Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it: Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day. For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations,but they shall not reign over thee. If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother: But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth. Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee. Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto. For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land. And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee. And when thou sendest him out free from thee, thou shalt not let him go away empty: Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him. And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day. And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee; Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise. It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest. All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep. Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household. And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God. Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart. Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night. Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there. Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life. And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning. Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee: But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt. And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents. Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein. Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn. And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee: And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there. And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes. Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine: And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates. Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice. Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty: Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee. Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment. Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous. That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee. Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee. Neither shalt thou set thee up any image; which the LORD thy God hateth.

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God. If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant, And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded; And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel: Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die. At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death. The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you. If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose; And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment: And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee: According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left. And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel. And all the people shall hear, and fear, and do no more presumptuously. When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me; Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother. But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way. Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold. And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites: And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them: That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance. Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them. And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw. The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him. For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever. And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose; Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD. They shall have like portions to eat, beside that which cometh of the sale of his patrimony. When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations. There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch, Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer. For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee. Thou shalt be perfect with the LORD thy God. For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do. The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken; According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not. And the LORD said unto me, They have well spoken that which they have spoken. I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him. And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him. But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die. And if thou say in thine heart, How shall we know the word which the LORD hath not spoken? When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses; Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it. Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither. And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past; As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live: Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past. Wherefore I command thee, saying, Thou shalt separate three cities for thee. And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers; If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three: That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee. But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities: Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die. Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee. Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it. One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established. If a false witness rise up against any man to testify against him that which is wrong; Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days; And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother; Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you. And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you. And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt. And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people, And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them; For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you. And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it. And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it. And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her. And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart. And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people. When thou comest nigh unto a city to fight against it, then proclaim peace unto it. And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee. And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it: And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword: But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee. Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations. But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth: But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee: That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God. When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down for the tree of the field is man's life to employ them in the siege: Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him: Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain: And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke; And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley: And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried: And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley: And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it. Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them. So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD. When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive, And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife; Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails; And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife. And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her. If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated: Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn: But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his. If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them: Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place; And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard. And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear. And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree: His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; for he that is hanged is accursed of God; that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

Thou shalt not see the brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother. And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again. In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost things of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself. Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again. The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God. If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young: But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days. When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence. Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled. Thou shalt not plow with an ox and an ass together. Thou shalt not wear a garment of divers sorts, as of woollen and linen together. Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself. If any man take a wife, and go in unto her, and hate her, And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid: Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate: And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her; And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city. And the elders of that city shall take that man and chastise him; And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days. But if this thing be true, and the tokens of virginity be not found for the damsel: Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you. If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel. If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her; Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you. But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die: But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter: For he found her in the field, and the betrothed damsel cried, and there was none to save her. If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found; Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days. A man shall not take his father's wife, nor discover his father's skirt.

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD. A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD. An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever: Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee. Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee. Thou shalt not seek their peace nor their prosperity all thy days for ever. Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land. The children that are begotten of them shall enter into the congregation of the LORD in their third generation. When the host goeth forth against thine enemies, then keep thee from every wicked thing. If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp: But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again. Thou shalt have a place also without the camp, whither thou shalt go forth abroad: And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee: For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee. Thou shalt not deliver unto his master the servant which is escaped from his master unto thee: He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him. There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel. Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God. Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury: Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it. When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee. But if thou shalt forbear to vow, it shall be no sin in thee. That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth. When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel. When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house. And when she is departed out of his house, she may go and be another man's wife. And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife; Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance. When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken. No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge. If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you. Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do. Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt. When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge. Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee. And if the man be poor, thou shalt not sleep with his pledge: In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God. Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates: At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee. The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin. Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge: But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing. When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands. When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow. When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow. And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked. And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number. Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee. Thou shalt not muzzle the ox when he treadeth out the corn. If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her. And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel. And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother. Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her; Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house. And his name shall be called in Israel, The house of him that hath his shoe loosed. When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets: Then thou shalt cut off her hand, thine eye shall not pity her. Thou shalt not have in thy bag divers weights, a great and a small. Thou shalt not have in thine house divers measures, a great and a small. But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee. For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God. Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt; How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God. Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein; That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there. And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us. And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God. And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous: And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage: And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression: And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders: And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey. And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God: And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you. When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled; Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them: I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me. Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey. This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul. Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice: And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments; And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day. And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister: And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee. Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister. And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them. Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God: And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God. And thou shalt write upon the stones all the words of this law very plainly. And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God. Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day. And Moses charged the people the same day, saying, These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin: And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali. And the Levites shall speak, and say unto all the men of Israel with a loud voice, Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen. Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen. Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen. Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen. Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen. Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen. Cursed be he that lieth with any manner of beast. And all the people shall say, Amen. Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen. Cursed be he that lieth with his mother in law. And all the people shall say, Amen. Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen. Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen. Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth: And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God. Blessed shalt thou be in the city, and blessed shalt thou be in the field. Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep. Blessed shall be thy basket and thy store. Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out. The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways. The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee. The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways. And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee. And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee. The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow. And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them: And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them. But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee: Cursed shalt thou be in the city, and cursed shalt thou be in the field. Cursed shall be thy basket and thy store. Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep. Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out. The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me. The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it. The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish. And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron. The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed. The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth. And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away. The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed. The LORD shall smite thee with madness, and blindness, and astonishment of heart: And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee. Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof. Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them. Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand. The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway: So that thou shalt be mad for the sight of thine eyes which thou shalt see. The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head. The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone. And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee. Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it. Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them. Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit. Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity. All thy trees and fruit of thy land shall the locust consume. The stranger that is within thee shall get up above thee very high; and thou shalt come down very low. He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail. Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee: And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever. Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things; Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee. The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand; A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young: And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee. And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee. And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee: So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave: So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates. The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter, And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates. If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD; Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance. Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee. Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed. And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God. And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it. And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone. And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind: And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life: In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see. And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb. And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land; The great temptations which thine eyes have seen, the signs, and those great miracles: Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day. And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot. Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God. And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them: And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh. Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do. Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel, Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water: That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day: That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob. Neither with you only do I make this covenant and this oath; But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day: For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by; And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them: Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood; And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst: The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven. And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law: So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it; And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath: Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger? Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt: For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them: And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book: And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day. The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee, And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul; That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee. If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee: And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers. And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live. And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee. And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day. And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers: If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul. For this commandment which I command thee this day, it is not hidden from thee, neither is it far off. It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it? Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it? But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it. See, I have set before thee this day life and good, and death and evil; In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it. But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them; I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it. I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live: That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

And Moses went and spake these words unto all Israel. And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan. The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said. And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed. And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you. Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee. And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it. And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed. And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel. And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles, When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing. Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law: And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it. And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation. And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle. And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them. Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day. Are not these evils come upon us, because our God is not among us? And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods. Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel. For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant. And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware. Moses therefore wrote this song the same day, and taught it the children of Israel. And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee. And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished, That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying, Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee. For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death? Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them. For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands. And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth. My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass: Because I will publish the name of the LORD: ascribe ye greatness unto our God. He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he. They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation. Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee? Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee. When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel. For the LORD'S portion is his people; Jacob is the lot of his inheritance. He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye. As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings: So the LORD alone did lead him, and there was no strange god with him. He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock; Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape. But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation. They provoked him to jealousy with strange gods, with abominations provoked they him to anger. They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not. Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee. And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters. And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith. They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation. For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains. I will heap mischiefs upon them; I will spend mine arrows upon them. They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust. The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs. I said, I would scatter them into corners, I would make the remembrance of them to cease from among men: Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this. For they are a nation void of counsel, neither is there any understanding in them. O that they were wise, that they understood this, that they would consider their latter end! How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up? For their rock is not as our Rock, even our enemies themselves being judges. For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter: Their wine is the poison of dragons, and the cruel venom of asps. Is not this laid up in store with me, and sealed up among my treasures? To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste. For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left. And he shall say, Where are their gods, their rock in whom they trusted, Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection. See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand. For I lift up my hand to heaven, and say, I live for ever. If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me. I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy. Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people. And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun. And Moses made an end of speaking all these words to all Israel: And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law. For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it. And the LORD spake unto Moses that selfsame day, saying, Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession: And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people: Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel. Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death. And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them. Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words. Moses commanded us a law, even the inheritance of the congregation of Jacob. And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together. Let Reuben live, and not die; and let not his men be few. And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies. And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah; Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant. They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar. Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again. And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders. And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath, And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon, And for the chief things of the ancient mountains, and for the precious things of the lasting hills, And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren. His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh. And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents. They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand. And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head. And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel. And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan. And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south. And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil. Thy shoes shall be iron and brass; and as thy days, so shall thy strength be. There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky. The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them. Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew. Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan, And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea, And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar. And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither. So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD. And he buried him in a valley in the land of Moab, over against Beth-peor: but no man knoweth of his sepulchre unto this day. And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated. And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended. And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses. And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face, In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land, And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

List of Books

THE BOOK OF

Joshua

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying, Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel. Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses. From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast. There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee. Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them. Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest. This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success. Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest. Then Joshua commanded the officers of the people, saying, Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it. And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying, Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land. Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them; Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising. And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go. According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses. Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there. And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country. And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country. And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were: And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them. But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof. And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate. And before they were laid down, she came up unto them upon the roof; And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you. For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed. And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath. Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token: And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death. And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee. Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall. And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way. And the men said unto her, We will be blameless of this thine oath which thou hast made us swear. Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee. And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him. And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear. And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window. And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not. So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them: And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over. And it came to pass after three days, that the officers went through the host; And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it. Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore. And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you. And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people. And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee. And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan. And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God. And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites. Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan. Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man. And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap. And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people; And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, for Jordan overfloweth all his banks all the time of harvest, That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho. And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying, Take you twelve men out of the people, out of every tribe a man, And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night. Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man: And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel: That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones? Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever. And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there. And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day. For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over. And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people. And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them: About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho. On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life. And the LORD spake unto Joshua, saying, Command the priests that bear the ark of the testimony, that they come up out of Jordan. Joshua therefore commanded the priests, saying, Come ye up out of Jordan. And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before. And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho. And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal. And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones? Then ye shall let your children know, saying, Israel came over this Jordan on dry land. For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over: That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel. At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time. And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins. And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt. Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised. For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey. And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way. And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole. And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day. And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho. And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day. And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year. And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries? And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant? And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in. And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour. And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days. And seven priests shall bear before the ark seven trumpets of rams horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets. And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him. And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD. And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD. And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them. And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets. And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout. So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp. And Joshua rose early in the morning, and the priests took up the ark of the LORD. And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets. And the second day they compassed the city once, and returned into the camp: so they did six days. And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times. And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city. And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent. And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it. But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD. So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city. And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword. But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her. And the young men that were spies went in, and brought Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel. And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD. And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho. And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it. So the LORD was with Joshua; and his fame was noised throughout all the country.

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel. And Joshua sent men from Jericho to Ai, which is beside Beth-aven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai. And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few. So there went up thither of the people about three thousand men: and they fled before the men of Ai. And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water. And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads. And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan! O Lord, what shall I say, when Israel turneth their backs before their enemies! For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name? And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face? Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff. Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you. Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you. In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man. And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel. So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken: And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken: And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken. And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me. And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done: When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it. So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it. And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD. And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor. And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones. And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land: And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it. So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night. And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready: And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them, For they will come out after us till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them. Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand. And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you. Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people. And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai. And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai. And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city. And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley. And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city. And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness. And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city. And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel. And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city. And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire. And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers. And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai. And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape. And the king of Ai they took alive, and brought him to Joshua. And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword. And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai. For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai. Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua. And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day. And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day. Then Joshua built an altar unto the LORD God of Israel in mount Ebal, As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings. And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel. And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel. And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law. There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof; That they gathered themselves together, to fight with Joshua and with Israel, with one accord. And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai, They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up; And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy. And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us. And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you? And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye? And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt, And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth. Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us. This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy: And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey. And the men took of their victuals, and asked not counsel at the mouth of the LORD. And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them. And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them. And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjath-jearim. And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes. But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them. This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them. And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them. And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us? Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God. And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing. And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do. And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not. And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Now it came to pass, when Adoni-zedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them; That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty. Wherefore Adoni-zedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying, Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel. Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it. And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us. So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour. And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee. Joshua therefore came unto them suddenly, and went up from Gilgal all night. And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Beth-horon, and smote them to Azekah, and unto Makkedah. And it came to pass, as they fled from before Israel, and were in the going down to Beth-horon, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword. Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon. And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day. And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel. And Joshua returned, and all Israel with him, unto the camp to Gilgal. But these five kings fled, and hid themselves in a cave at Makkedah. And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah. And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them: And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand. And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities. And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel. Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave. And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon. And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them. And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight. And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening. And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day. And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho. Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah: And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho. And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it: And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah. Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining. And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it: And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish. And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it: And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein. And Joshua returned, and all Israel with him, to Debir; and fought against it: And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king. So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded. And Joshua smote them from Kadesh-barnea even unto Gaza, and all the country of Goshen, even unto Gibeon. And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel. And Joshua returned, and all Israel with him, unto the camp to Gilgal.

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph, And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west, And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh. And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many. And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel. And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire. So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them. And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephoth-maim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining. And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire. And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms. And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire. And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded. But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn. And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe. As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses. So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same; Even from the mount Halak, that goeth up to Seir, even unto Baal-gad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them. Joshua made war a long time with all those kings. There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle. For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses. And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities. There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained. So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east: Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon; And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Beth-jeshimoth; and from the south, under Ashdoth-pisgah: And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei, And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon. Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh. And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baal-gad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions; In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites: The king of Jericho, one; the king of Ai, which is beside Bethel, one; The king of Jerusalem, one; the king of Hebron, one; The king of Jarmuth, one; the king of Lachish, one; The king of Eglon, one; the king of Gezer, one; The king of Debir, one; the king of Geder, one; The king of Hormah, one; the king of Arad, one; The king of Libnah, one; the king of Adullam, one; The king of Makkedah, one; the king of Bethel, one; The king of Tappuah, one; the king of Hepher, one; The king of Aphek, one; the king of Lasharon, one; The king of Madon, one; the king of Hazor, one; The king of Shimron-meron, one; the king of Achshaph, one; The king of Taanach, one; the king of Megiddo, one; The king of Kedesh, one; the king of Jokneam of Carmel, one; The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one; The king of Tirzah, one: all the kings thirty and one.

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed. This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri, From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites: From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites: And the land of the Giblites, and all Lebanon, toward the sunrising, from Baal-gad under mount Hermon unto the entering into Hamath. All the inhabitants of the hill country from Lebanon unto Misrephoth-maim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee. Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh, With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them; From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon; And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon; And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah; All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out. Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day. Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them. And Moses gave unto the tribe of the children of Reuben inheritance according to their families. And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba; Heshbon, and all her cities that are in the plain; Dibon, and Bamoth-baal, and Beth-baal-meon, And Jahaza, and Kedemoth, and Mephaath, And Kirjathaim, and Sibmah, and Zareth-shahar in the mount of the valley, And Beth-peor, and Ashdoth-pisgah, and Beth-jeshimoth, And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country. Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them. And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof. And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families. And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah; And from Heshbon unto Ramath-mizpeh, and Betonim; and from Mahanaim unto the border of Debir; And in the valley, Beth-aram, and Beth-nimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward. This is the inheritance of the children of Gad after their families, the cities, and their villages. And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families. And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities: And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families. These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward. But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them. By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe. For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them. For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance. As the LORD commanded Moses, so the children of Israel did, and they divided the land. Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadesh-barnea. Forty years old was I when Moses the servant of the LORD sent me from Kadesh-barnea to espy out the land; and I brought him word again as it was in mine heart. Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God. And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God. And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old. As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in. Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said. And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance. Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel. And the name of Hebron before was Kirjath-arba; which Arba was a great man among the Anakims. And the land had rest from war. This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast. And their south border was from the shore of the salt sea, from the bay that looketh southward: And it went out to the south side to Maaleh-acrabbim, and passed along to Zin, and ascended up on the south side unto Kadesh-barnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa: From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast. And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan: And the border went up to Beth-hogla, and passed along by the north of Beth-arabah; and the border went up to the stone of Bohan the son of Reuben: And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of En-shemesh, and the goings out thereof were at En-rogel: And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward: And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjath-jearim: And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Beth-shemesh, and passed on to Timnah: And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea. And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families. And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron. And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak. And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjath-sepher. And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter to wife. And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife. And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou? Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs. This is the inheritance of the tribe of the children of Judah according to their families. And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur, And Kinah, and Dimonah, and Adadah, And Kedesh, and Hazor, and Ithnan, Ziph, and Telem, and Bealoth, And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor, Amam, and Shema, and Moladah, And Hazar-gaddah, and Heshmon, and Beth-palet, And Hazar-shual, and Beer-sheba, and Bizjothjah, Baalah, and Iim, and Azem, And Eltolad, and Chesil, and Hormah, And Ziklag, and Madmannah, and Sansannah, And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages: And in the valley, Eshtaol, and Zoreah, and Ashnah, And Zanoah, and En-gannim, Tappuah, and Enam, Jarmuth, and Adullam, Socoh, and Azekah, And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages: Zenan, and Hadashah, and Migdal-gad, And Dilean, and Mizpeh, and Joktheel, Lachish, and Bozkath, and Eglon, And Cabbon, and Lahmam, and Kithlish, And Gederoth, Beth-dagon, and Naamah, and Makkedah; sixteen cities with their villages: Libnah, and Ether, and Ashan, And Jiphtah, and Ashnah, and Nezib, And Keilah, and Achzib, and Mareshah; nine cities with their villages: Ekron, with her towns and her villages: From Ekron even unto the sea, all that lay near Ashdod, with their villages: Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof: And in the mountains, Shamir, and Jattir, and Socoh, And Dannah, and Kirjath-sannah, which is Debir, And Anab, and Eshtemoh, and Anim, And Goshen, and Holon, and Giloh; eleven cities with their villages: Arab, and Dumah, and Eshean, And Janum, and Beth-tappuah, and Aphekah, And Humtah, and Kirjath-arba, which is Hebron, and Zior; nine cities with their villages: Maon, Carmel, and Ziph, and Juttah, And Jezreel, and Jokdeam, and Zanoah, Cain, Gibeah, and Timnah; ten cities with their villages: Halhul, Beth-zur, and Gedor, And Maarath, and Beth-anoth, and Eltekon; six cities with their villages: Kirjath-baal, which is Kirjath-jearim, and Rabbah; two cities with their villages: In the wilderness, Beth-arabah, Middin, and Secacah, And Nibshan, and the city of Salt, and En-gedi; six cities with their villages. As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel, And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth, And goeth down westward to the coast of Japhleti, unto the coast of Beth-horon the nether, and to Gezer: and the goings out thereof are at the sea. So the children of Joseph, Manasseh and Ephraim, took their inheritance. And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Ataroth-addar, unto Beth-horon the upper; And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanath-shiloh, and passed by it on the east to Janohah; And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan. The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families. And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages. And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan. There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families. But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah. And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father. And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan; Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead. And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of En-tappuah. Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim; And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea: Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east. And Manasseh had in Issachar and in Asher Beth-shean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries. Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land. Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out. And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto? And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee. And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Beth-shean and her towns, and they who are of the valley of Jezreel. And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only: But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them. And there remained among the children of Israel seven tribes, which had not yet received their inheritance. And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you? Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me. And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north. Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God. But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them. And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh. And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh. And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions. And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph. And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Beth-aven. And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Ataroth-adar, near the hill that lieth on the south side of the nether Beth-horon. And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Beth-horon southward; and the goings out thereof were at Kirjath-baal, which is Kirjath-jearim, a city of the children of Judah: this was the west quarter. And the south quarter was from the end of Kirjath-jearim, and the border went out on the west, and went out to the well of waters of Nephtoah: And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to En-rogel, And was drawn from the north, and went forth to En-shemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben, And passed along toward the side over against Arabah northward, and went down unto Arabah: And the border passed along to the side of Beth-hoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast. And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families. Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Beth-hoglah, and the valley of Keziz, And Beth-arabah, and Zemaraim, and Bethel, And Avim, and Parah, and Ophrah, And Chephar-haammonai, and Ophni, and Gaba; twelve cities with their villages: Gibeon, and Ramah, and Beeroth, And Mizpeh, and Chephirah, and Mozah, And Rekem, and Irpeel, and Taralah, And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah. And they had in their inheritance Beer-sheba, or Sheba, and Moladah, And Hazar-shual, and Balah, and Azem, And Eltolad, and Bethul, and Hormah, And Ziklag, and Beth-marcaboth, and Hazar-susah, And Beth-lebaoth, and Sharuhen; thirteen cities and their villages: Ain, Remmon, and Ether, and Ashan; four cities and their villages: And all the villages that were round about these cities to Baalath-beer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families. Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them. And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid: And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam; And turned from Sarid eastward toward the sunrising unto the border of Chisloth-tabor, and then goeth out to daberath, and goeth up to Japhia, And from thence passeth on along on the east to Gittah-hepher, to Ittah-kazin, and goeth out to Remmon-methoar to Neah; And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthah-el: And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages. This is the inheritance of the children of Zebulun according to their families, these cities with their villages. And the fourth lot came out to Issachar, for the children of Issachar according to their families. And their border was toward Jezreel, and Chesulloth, and Shunem, And Haphraim, and Shihon, and Anaharath, And Rabbith, and Kishion, and Abez, And Remeth, and En-gannim, and En-haddah, and Beth-pazzez; And the coast reacheth to Tabor, and Shahazimah, and Beth-shemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages. This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages. And the fifth lot came out for the tribe of the children of Asher according to their families. And their border was Helkath, and Hali, and Beten, and Achshaph, And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihor-libnath; And turneth toward the sunrising to Beth-dagon, and reacheth to Zebulun, and to the valley of Jiphthah-el toward the north side of Beth-emek, and Neiel, and goeth out to Cabul on the left hand, And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon; And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib: Ummah also, and Aphek, and Rehob: twenty and two cities with their villages. This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages. The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families. And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan: And then the coast turneth westward to Aznoth-tabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising. And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth, And Adamah, and Ramah, and Hazor, And Kedesh, and Edrei, and En-hazor, And Iron, and Migdal-el, Horem, and Beth-anath, and Beth-shemesh; nineteen cities with their villages. This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages. And the seventh lot came out for the tribe of the children of Dan according to their families. And the coast of their inheritance was Zorah, and Eshtaol, and Ir-shemesh, And Shaalabbin, and Ajalon, and Jethlah, And Elon, and Thimnathah, and Ekron, And Eltekeh, and Gibbethon, and Baalath, And Jehud, and Bene-berak, and Gath-rimmon, And Me-jarkon, and Rakkon, with the border before Japho. And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father. This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages. When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them: According to the word of the LORD they gave him the city which he asked, even Timnath-serah in mount Ephraim: and he built the city, and dwelt therein. These are the inheritances which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

The LORD also spake unto Joshua, saying, Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses: That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood. And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them. And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime. And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled. And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjath-arba, which is Hebron, in the mountain of Judah. And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh. These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel; And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle. And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs. And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities. And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities. And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities. The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses. And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name, Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot. And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it. But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession. Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs, And Jattir with her suburbs, and Eshtemoa with her suburbs, And Holon with her suburbs, and Debir with her suburbs, And Ain with her suburbs, and Juttah with her suburbs, and Beth-shemesh with her suburbs; nine cities out of those two tribes. And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs, Anathoth with her suburbs, and Almon with her suburbs; four cities. All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs. And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim. For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs, And Kibzaim with her suburbs, and Beth-horon with her suburbs; four cities. And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs, Aijalon with her suburbs, Gath-rimmon with her suburbs; four cities. And out of the half tribe of Manasseh, Tanach with her suburbs, and Gath-rimmon with her suburbs; two cities. All the cities were ten with their suburbs for the families of the children of Kohath that remained. And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beesh-terah with her suburbs; two cities. And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs, Jarmuth with her suburbs, En-gannim with her suburbs; four cities. And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs, Helkath with her suburbs, and Rehob with her suburbs; four cities. And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammoth-dor with her suburbs, and Kartan with her suburbs; three cities. All the cities of the Gershonites according to their families were thirteen cities with their suburbs. And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs, Dimnah with her suburbs, Nahalal with her suburbs; four cities. And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs, Kedemoth with her suburbs, and Mephaath with her suburbs; four cities. And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs, Heshbon with her suburbs, Jazer with her suburbs; four cities in all. So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities. All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs. These cities were every one with their suburbs round about them: thus were all these cities. And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein. And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand. There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh, And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you: Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God. And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan. But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul. So Joshua blessed them, and sent them away: and they went unto their tents. Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them, And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren. And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses. And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to. And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel. And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them. And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest, And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel. And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying, Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD? Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD, But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel. Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God. Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity. Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel, The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, save us not this day, That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it; And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel? For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD. Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice: But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD. Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you. God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle. And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them. And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD. And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again. And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt. And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age. And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age: And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you. Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward. And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you. Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left; That ye come not among these nations, these that remain among you; neither make mention of the names of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them: But cleave unto the LORD your God, as ye have done unto this day. For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day. One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you. Take good heed therefore unto yourselves, that ye love the LORD your God. Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you: Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you. And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof. Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you. When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God. And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods. And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac. And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt. I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out. And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea. And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season. And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you. Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you: But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand. And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand. And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow. And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat. Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD. And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD. And the people answered and said, God forbid that we should forsake the LORD, to serve other gods; For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed: And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God. And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins. If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good. And the people said unto Joshua, Nay; but we will serve the LORD. And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses. Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel. And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey. So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem. And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD. And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God. So Joshua let the people depart, every man unto his inheritance. And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. And they buried him in the border of his inheritance in Timnath-serah, which is in mount Ephraim, on the north side of the hill of Gaash. And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel. And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph. And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

List of Books

THE BOOK OF

Judges

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them? And the LORD said, Judah shall go up: behold, I have delivered the land into his hand. And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him. And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men. And they found Adoni-bezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites. But Adoni-bezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes. And Adoni-bezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died. Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire. And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley. And Judah went against the Canaanites that dwelt in Hebron: now the name of Hebron before was Kirjath-arba: and they slew Sheshai, and Ahiman, and Talmai. And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjath-sepher: And Caleb said, He that smiteth Kirjath-sepher, and taketh it, to him will I give Achsah my daughter to wife. And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife. And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou? And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs. And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people. And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah. Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof. And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron. And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak. And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day. And the house of Joseph, they also went up against Bethel: and the LORD was with them. And the house of Joseph sent to descry Bethel. Now the name of the city before was Luz. And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy. And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family. And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day. Neither did Manasseh drive out the inhabitants of Beth-shean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land. And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out. Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them. Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries. Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob: But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out. Neither did Naphtali drive out the inhabitants of Beth-shemesh, nor the inhabitants of Beth-anath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Beth-shemesh and of Beth-anath became tributaries unto them. And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley: But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries. And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you. And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this? Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you. And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept. And they called the name of that place Bochim: and they sacrificed there unto the LORD. And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land. And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel. And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old. And they buried him in the border of his inheritance in Timnath-heres, in the mount of Ephraim, on the north side of the hill Gaash. And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel. And the children of Israel did evil in the sight of the LORD, and served Baalim: And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger. And they forsook the LORD, and served Baal and Ashtaroth. And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies. Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed. Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them. And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so. And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them. And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way. And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice; I also will not henceforth drive out any from before them of the nations which Joshua left when he died: That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not. Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan; Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof; Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baal-hermon unto the entering in of Hamath. And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses. And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites: And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods. And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves. Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushan-rishathaim king of Mesopotamia: and the children of Israel served Chushan-rishathaim eight years. And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother. And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushan-rishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushan-rishathaim. And the land had rest forty years. And Othniel the son of Kenaz died. And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD. And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees. So the children of Israel served Eglon the king of Moab eighteen years. But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab. But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh. And he brought the present unto Eglon king of Moab: and Eglon was a very fat man. And when he had made an end to offer the present, he sent away the people that bare the present. But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him. And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat. And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly: And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out. Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them. When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber. And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth. And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath. And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them. And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over. And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man. So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years. And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead. And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles. And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel. And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time. And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment. And she sent and called Barak the son of Abinoam out of Kedesh-naphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun? And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand. And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go. And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh. And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him. Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh. And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor. And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon. And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him. And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet. But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left. Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite. And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle. And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him. Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No. Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died. And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples. So God subdued on that day Jabin the king of Canaan before the children of Israel. And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Then sang Deborah and Barak the son of Abinoam on that day, saying, Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves. Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel. LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water. The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel. In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travelers walked through byways. The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel. They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel? My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD. Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way. They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates. Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam. Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty. Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer. And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart. Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart. Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches. Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field. The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money. They fought from heaven; the stars in their courses fought against Sisera. The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength. Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones. Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty. Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent. He asked water, and she gave him milk; she brought forth butter in a lordly dish. She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples. At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead. The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots? Her wise ladies answered her, yea, she returned answer to herself, Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil? So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years. And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds. And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them; And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass. For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it. And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD. And it came to pass, when the children of Israel cried unto the LORD because of the Midianites, That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage; And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land; And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice. And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abi-ezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites. And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour. And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites. And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee? And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house. And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man. And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me. Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again. And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it. And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so. Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight. And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face. And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die. Then Gideon built an altar there unto the LORD, and called it Jehovah-shalom: unto this day it is yet in Ophrah of the Abi-ezrites. And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it: And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down. Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night. And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built. And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing. Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it. And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar. Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar. Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel. But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abi-ezer was gathered after him. And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them. And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said, Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said. And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water. And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew. And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley. And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me. Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand. And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go. So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink. And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water. And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place. So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley. And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand. But if thou fear to go down, go thou with Phurah thy servant down to the host: And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host. And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude. And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along. And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host. And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian. And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers. And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do. When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon. So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands. And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon. And they stood every man in his place round about the camp: and all the host ran, and cried, and fled. And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Beth-shittah in Zererath, and to the border of Abel-meholah, unto Tabbath. And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites. And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Beth-barah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Beth-barah and Jordan. And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply. And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abi-ezer? God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that. And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them. And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian. And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army? And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers. And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him. And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower. Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword. And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure. And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host. And Gideon the son of Joash returned from battle before the sun was up, And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men. And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary? And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth. And he beat down the tower of Penuel, and slew the men of the city. Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king. And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you. And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth. Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks. Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian. And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you. And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. For they had golden earrings, because they were Ishmaelites. And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey. And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks. And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house. Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon. And Jerubbaal the son of Joash went and dwelt in his own house. And Gideon had threescore and ten sons of his body begotten: for he had many wives. And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech. And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abi-ezrites. And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baal-berith their god. And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side: Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying, Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh. And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother. And they gave him threescore and ten pieces of silver out of the house of Baal-berith, wherewith Abimelech hired vain and light persons, which followed him. And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself. And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem. And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you. The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us. But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees? And the trees said to the fig tree, Come thou, and reign over us. But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees? Then said the trees unto the vine, Come thou, and reign over us. And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees? Then said all the trees unto the bramble, Come thou, and reign over us. And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon. Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands; For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian: And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother; If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you: But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech. And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother. When Abimelech had reigned three years over Israel, Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech: That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren. And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech. And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him. And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech. And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him? And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out. And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled. And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee. Now therefore up by night, thou and the people that is with thee, and lie in wait in the field: And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion. And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies. And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait. And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men. And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim. Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them. And Gaal went out before the men of Shechem, and fought with Abimelech. And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate. And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem. And it came to pass on the morrow, that the people went out into the field; and they told Abimelech. And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them. And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them. And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt. And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith. And it was told Abimelech, that all the men of the tower of Shechem were gathered together. And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done. And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women. Then went Abimelech to Thebez, and encamped against Thebez, and took it. But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower. And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire. And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull. Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died. And when the men of Israel saw that Abimelech was dead, they departed every man unto his place. Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren: And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim. And he judged Israel twenty and three years, and died, and was buried in Shamir. And after him arose Jair, a Gileadite, and judged Israel twenty and two years. And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havoth-jair unto this day, which are in the land of Gilead. And Jair died, and was buried in Camon. And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him. And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon. And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead. Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed. And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim. And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines? The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand. Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more. Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation. And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day. And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel. Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh. And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah. And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman. Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him. And it came to pass in process of time, that the children of Ammon made war against Israel. And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob: And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon. And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress? And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead. And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head? And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words. Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh. And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land? And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably. And Jephthah sent messengers again unto the king of the children of Ammon: And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon: But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh; Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh. Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab. And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place. But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel. And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country. And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan. So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it? Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess. And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them, While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time? Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon. Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him. Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon. And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands, Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering. So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands. And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel. And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter. And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back. And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon. And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows. And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains. And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel, That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire. And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands. And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me? Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites. And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay; Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand. And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead. And after him Ibzan of Bethlehem judged Israel. And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years. Then died Ibzan, and was buried at Bethlehem. And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years. And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun. And after him Abdon the son of Hillel, a Pirathonite, judged Israel. And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years. And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years. And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not. And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son. Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing: For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines. Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name: But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death. Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born. And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her. And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day. And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am. And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him? And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware. She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe. And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee. And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD. And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour? And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret? So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on. For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground. But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD. And Manoah said unto his wife, We shall surely die, because we have seen God. But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these. And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him. And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines. And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife. Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well. But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel. Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him. And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done. And he went down, and talked with the woman; and she pleased Samson well. And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion. And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion. So his father went down unto the woman: and Samson made there a feast; for so used the young men to do. And it came to pass, when they saw him, that they brought thirty companions to be with him. And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments: But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it. And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle. And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so? And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee? And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people. And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle. And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house. But Samson's wife was given to his companion, whom he had used as his friend.

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in. And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her. And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure. And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails. And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives. Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire. And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease. And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam. Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi. And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us. Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them. And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves. And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock. And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands. And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith. And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men. And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramath-lehi. And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised? But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof En-hakkore, which is in Lehi unto this day. And he judged Israel in the days of the Philistines twenty years.

Then went Samson to Gaza, and saw there an harlot, and went in unto her. And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him. And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron. And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah. And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver. And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee. And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man. Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them. Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known. And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound. And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man. Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread. And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web. And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web. And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth. And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death; That he told her all his heart, and said unto her. There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man. And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand. And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him. And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him. But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house. Howbeit the hair of his head began to grow again after he was shaven. Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand. And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us. And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars. And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them. Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport. And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes. And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left. And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life. Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

And there was a man of mount Ephraim, whose name was Micah. And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son. And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee. Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah. And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest. In those days there was no king in Israel, but every man did that which was right in his own eyes. And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there. And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed. And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place. And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in. And the Levite was content to dwell with the man; and the young man was unto him as one of his sons. And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah. Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel. And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there. When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here? And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest. And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous. And the priest said unto them, Go in peace: before the LORD is your way wherein ye go. Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man. And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye? And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land. When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth. And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war. And they went up, and pitched in Kirjath-jearim, in Judah: wherefore they called that place Mahaneh-dan unto this day: behold, it is behind Kirjath-jearim. And they passed thence unto mount Ephraim, and came unto the house of Micah. Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do. And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him. And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate. And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war. And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye? And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel? And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people. So they turned and departed, and put the little ones and the cattle and the carriage before them. And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan. And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company? And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee? And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household. And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house. And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire. And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Beth-rehob. And they built a city, and dwelt therein. And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first. And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land. And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah. And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months. And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him. And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there. And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way. And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry. And when the man rose up to depart, his father in law urged him: therefore he lodged there again. And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them. And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home. But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him. And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it. And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah. And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah. And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin. And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging. And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites. And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou? And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house. Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing. And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street. So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink. Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him. And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly. Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing. But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go. Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light. And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold. And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place. And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel. And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beer-sheba, with the land of Gilead, unto the LORD in Mizpeh. And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword. Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh. Then said the children of Israel, Tell us, how was this wickedness? And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge. And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead. And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel. Behold, ye are all children of Israel; give here your advice and counsel. And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house. But now this shall be the thing which we will do to Gibeah; we will go up by lot against it; And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel. So all the men of Israel were gathered against the city, knit together as one man. And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you? Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel: But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel. And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men. Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss. And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war. And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first. And the children of Israel rose up in the morning, and encamped against Gibeah. And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah. And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men. And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day. And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him. And the children of Israel came near against the children of Benjamin the second day. And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword. Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD. And the children of Israel enquired of the LORD, for the ark of the covenant of God was there in those days, And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days, saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand. And Israel set liers in wait round about Gibeah. And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times. And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel. And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways. And all the men of Israel rose up out of their place, and put themselves in array at Baal-tamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah. And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them. And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword. So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah. And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword. Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city. And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle. But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven. And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them. Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them. Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising. And there fell of Benjamin eighteen thousand men; all these were men of valour. And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them. So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour. But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months. And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife. And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore; And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel? And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings. And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death. And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day. How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives? And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabesh-gilead to the assembly. For the people were numbered, and, behold, there were none of the inhabitants of Jabesh-gilead there. And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabesh-gilead with the edge of the sword, with the women and the children. And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man. And they found among the inhabitants of Jabesh-gilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan. And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them. And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabesh-gilead: and yet so they sufficed them not. And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel. Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin? And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel. Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin. Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah. Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards; And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin. And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty. And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them. And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance. In those days there was no king in Israel: every man did that which was right in his own eyes.

List of Books

THE BOOK OF

Ruth

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons. And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there. And Elimelech Naomi's husband died; and she was left, and her two sons. And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years. And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband. Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread. Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah. And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me. The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept. And they said unto her, Surely we will return with thee unto thy people. And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands? Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons; Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me. And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her. And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law. And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God: Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me. When she saw that she was stedfastly minded to go with her, then she left speaking unto her. So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi? And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me. I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me? So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz. And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter. And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech. And behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee. Then said Boaz unto his servant that was set over the reapers, Whose damsel is this? And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab: And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house. Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens: Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn. Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger? And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore. The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust. Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens. And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left. And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not: And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not. So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley. And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed. And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz. And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen. And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest. And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field. So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee? And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor. Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking. And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do. And she said unto her, All that thou sayest unto me I will do. And she went down unto the floor, and did according to all that her mother in law bade her. And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down. And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet. And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman. And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich. And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman. And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I. Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning. And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor. Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city. And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her. And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law. Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down. And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down. And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's: And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it. Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance. And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it. Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel. Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe. And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi. Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day. And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem: And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman. So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son. And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel. And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him. And Naomi took the child, and laid it in her bosom, and became nurse unto it. And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David. Now these are the generations of Pharez: Pharez begat Hezron, And Hezron begat Ram, and Ram begat Amminadab, And Amminadab begat Nahshon, and Nahshon begat Salmon, And Salmon begat Boaz, and Boaz begat Obed, And Obed begat Jesse, and Jesse begat David.

List of Books

THE FIRST BOOK OF

1 Samuel

OTHERWISE CALLED
THE FIRST BOOK OF THE KINGS

Now there was a certain man of Ramathaim-zophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite: And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children. And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there. And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions: But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb. And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb. And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat. Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons? So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD. And she was in bitterness of soul, and prayed unto the LORD, and wept sore. And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head. And it came to pass, as she continued praying before the LORD, that Eli marked her mouth. Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken. And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee. And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunken neither wine nor strong drink, but have poured out my soul before the LORD. Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto. Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him. And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad. And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her. Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD. And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow. But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever. And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him. And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young. And they slew a bullock, and brought the child to Eli. And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD. For this child I prayed; and the LORD hath given me my petition which I asked of him: Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation. There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God. Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed. The bows of the mighty men are broken, and they that stumbled are girded with strength. They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble. The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up. The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up. He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them. He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail. The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed. And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest. Now the sons of Eli were sons of Belial; they knew not the LORD. And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand; And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither. Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw. And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force. Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD. But Samuel ministered before the LORD, being a child, girded with a linen ephod. Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice. And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home. And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD. Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation. And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people. Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress. If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them. And the child Samuel grew on, and was in favour both with the LORD, and also with men. And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house? And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel? Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people? Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed. Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house. And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever. And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age. And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them. And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever. And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision. And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see; And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep; That the LORD called Samuel: and he answered, Here am I. And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down. And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again. Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him. And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child. Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place. And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth. And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle. In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end. For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not. And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever. And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision. Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I. And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee. And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good. And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground. And all Israel from Dan even to Beer-sheba knew that Samuel was established to be a prophet of the LORD. And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Eben-ezer: and the Philistines pitched in Aphek. And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men. And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies. So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God. And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again. And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp. And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore. Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness. Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight. And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen. And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain. And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head. And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out. And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli. Now Eli was ninety and eight years old; and his eyes were dim, that he could not see. And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son? And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken. And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years. And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her. And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it. And she named the child I-chabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband. And she said, The glory is departed from Israel: for the ark of God is taken.

And the Philistines took the ark of God, and brought it from Eben-ezer unto Ashdod. When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon. And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again. And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him. Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day. But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof. And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god. They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither. And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts. Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people. So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there. And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

And the ark of the LORD was in the country of the Philistines seven months. And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place. And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you. Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords. Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land. Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed? Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them: And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go. And see, if it goeth up by the way of his own coast to Beth-shemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us; it was a chance that happened to us. And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home: And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods. And the kine took the straight way to the way of Beth-shemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Beth-shemesh. And they of Beth-shemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it. And the cart came into the field of Joshua, a Beth-shemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD. And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Beth-shemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD. And when the five lords of the Philistines had seen it, they returned to Ekron the same day. And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one; And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Beth-shemite. And he smote the men of Beth-shemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter. And the men of Beth-shemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us? And they sent messengers to the inhabitants of Kirjath-jearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

And the men of Kirjath-jearim came, and brought up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD. And it came to pass, while the ark abode in Kirjath-jearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD. And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines. Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only. And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD. And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh. And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines. And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines. And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him. And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel. And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Beth-car. Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Eben-ezer, saying, Hitherto hath the LORD helped us. So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel. And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites. And Samuel judged Israel all the days of his life. And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places. And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

And it came to pass, when Samuel was old, that he made his sons judges over Israel. Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beer-sheba. And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment. Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah, And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations. But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD. And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them. According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee. Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them. And Samuel told all the words of the LORD unto the people that asked of him a king. And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots. And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots. And he will take your daughters to be confectionaries, and to be cooks, and to be bakers. And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants. And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants. And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work. He will take the tenth of your sheep: and ye shall be his servants. And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day. Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us; That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles. And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD. And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power. And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people. And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses. And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not. And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us. And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go. Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we? And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way. Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer. Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was. And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here? And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place: As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him. And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place. Now the LORD had told Samuel in his ear a day before Saul came, saying, To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me. And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people. Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is. And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart. And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house? And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me? And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons. And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee. And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day. And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house. And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad. And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, and he passed on, but stand thou still a while, that I may shew thee the word of God.

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance? When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son? Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine: And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands. After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy: And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man. And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee. And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do. And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day. And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them. And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets? And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets? And when he had made an end of prophesying, he came to the high place. And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel. And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you. And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not. And Samuel called the people together unto the LORD to Mizpeh; And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you: And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands. And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken. When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found. Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff. And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward. And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king. Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house. And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched. But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Then Nahash the Ammonite came up, and encamped against Jabesh-gilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee. And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel. And the elders of Jabesh said unto him, Give us seven days respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee. Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept. And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh. And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly. And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent. And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand. And they said unto the messengers that came, Thus shall ye say unto the men of Jabesh-gilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad. Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you. And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together. And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death. And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel. Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there. And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you. And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day. Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you. And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand. And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness. And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt. Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers. When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place. And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them. And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee. And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe. And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king. Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you. If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God: But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers. Now therefore stand and see this great thing, which the LORD will do before your eyes. Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king. So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel. And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king. And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart; And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain. For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people. Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way: Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you. But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Saul reigned one year; and when he had reigned two years over Israel, Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent. And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear. And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal. And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Beth-aven. When the men of Israel saw that they were in a strait, for the people were distressed, then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits. And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling. And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him. And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering. And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him. And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash; Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering. And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever. But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee. And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men. And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash. And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual: And another company turned the way to Beth-horon: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness. Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears: But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock. Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads. So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found. And the garrison of the Philistines went out to the passage of Michmash.

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father. And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men; And Ahiah, the son of Ahitub, I-chabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone. And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh. The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah. And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few. And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart. Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them. If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them. But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us. And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves. And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel. And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him. And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow. And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling. And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another. Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there. And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel. And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand. And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture. Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan. Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle. So the LORD saved Israel that day: and the battle passed over unto Beth-aven. And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food. And all they of the land came to a wood; and there was honey upon the ground. And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath. But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened. Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint. Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey. How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines? And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint. And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood. Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day. And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there. And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD. And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God. And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day. And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day. For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him. Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee. Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped. And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken. Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die. And Saul answered, God do so and more also: for thou shalt surely die, Jonathan. And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not. Then Saul went up from following the Philistines: and the Philistines went to their own place. So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them. And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them. Now the sons of Saul were Jonathan, and Ishui, and Melchi-shua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal: And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle. And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel. And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD. Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt. Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass. And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah. And Saul came to a city of Amalek, and laid wait in the valley. And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites. And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt. And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword. But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly. Then came the word of the LORD unto Samuel, saying, It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night. And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal. And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD. And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear? And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed. Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on. And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel? And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed. Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD? And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites. But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal. And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams. For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king. And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice. Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD. And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel. And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent. And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou. And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent. Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God. So Samuel turned again after Saul; and Saul worshipped the LORD. Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past. And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal. Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul. And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons. And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD. And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee. And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably? And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice. And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him. But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart. Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this. Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this. Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these. And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither. And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he. Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah. But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him. And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee. Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well. And Saul said unto his servants, Provide me now a man that can play well, and bring him to me. Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him. Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep. And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul. And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer. And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight. And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephes-dammim. And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines. And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them. And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span. And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass. And he had greaves of brass upon his legs, and a target of brass between his shoulders. And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him. And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me. If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us. And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together. When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid. Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul. And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the first born, and next unto him Abinadab, and the third Shammah. And David was the youngest: and the three eldest followed Saul. But David went and returned from Saul to feed his father's sheep at Bethlehem. And the Philistine drew near morning and evening, and presented himself forty days. And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren; And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge. Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines. And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle. For Israel and the Philistines had put the battle in array, army against army. And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren. And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them. And all the men of Israel, when they saw the man, fled from him, and were sore afraid. And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel. And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God? And the people answered him after this manner, saying, So shall it be done to the man that killeth him. And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle. And David said, What have I now done? Is there not a cause? And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner. And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him. And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine. And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth. And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock: And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him. Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God. David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee. And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail. And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him. And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine. And the Philistine came on and drew near unto David; and the man that bare the shield went before him. And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance. And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods. And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field. Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied. This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel. And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands. And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine. And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth. So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David. Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled. And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron. And the children of Israel returned from chasing after the Philistines, and they spoiled their tents. And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent. And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell. And the king said, Enquire thou whose son the stripling is. And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand. And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul. And Saul took him that day, and would let him go no more home to his father's house. Then Jonathan and David made a covenant, because he loved him as his own soul. And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle. And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants. And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick. And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands. And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom? And Saul eyed David from that day and forward. And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand. And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice. And Saul was afraid of David, because the LORD was with him, and was departed from Saul. Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people. And David behaved himself wisely in all his ways; and the LORD was with him. Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him. But all Israel and Judah loved David, because he went out and came in before them. And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him. And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king? But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife. And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him. And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain. And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law. And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed? And the servants of Saul told him, saying, On this manner spake David. And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines. And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired. Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife. And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him. And Saul was yet the more afraid of David; and Saul became David's enemy continually. Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

And Saul spake to Jonathan his son, and to all his servants, that they should kill David. But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself: And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee. And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good: For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause? And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain. And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past. And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him. And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand. And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night. Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain. So Michal let David down through a window: and he went, and fled, and escaped. And Michal took an image, and laid it in the bed, and put a pillow of goats hair for his bolster, and covered it with a cloth. And when Saul sent messengers to take David, she said, He is sick. And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him. And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster. And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee? So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth. And it was told Saul, saying, Behold, David is at Naioth in Ramah. And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied. And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also. Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah. And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah. And he stript off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life? And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so. And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death. Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee. And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even. If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family. If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him. Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father? And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee? Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly? And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field. And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee; The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father. And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not: But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth. So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies. And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul. Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty. And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel. And I will shoot three arrows on the side thereof, as though I shot at a mark. And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth. But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away. And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever. So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat. And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty. Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean. And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day? And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem: And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table. Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness? For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die. And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done? And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David. So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame. And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him. And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him. And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee? And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master. But the lad knew not any thing: only Jonathan and David knew the matter. And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city. And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded. And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee? And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place. Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present. And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women. And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel. So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away. Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul. And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste. And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me. And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath. And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands? And David laid up these words in his heart, and was sore afraid of Achish the king of Gath. And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard. Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me? Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him. And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men. And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me. And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold. And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth. When Saul heard that David was discovered, and the men that were with him, now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him; Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds; That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day? Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub. And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine. Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king. And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord. And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day? Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house? Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more. And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house. And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD. And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod. And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword. And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David. And Abiathar shewed David that Saul had slain the LORD'S priests. And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house. Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors. Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah. And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines? Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand. So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah. And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand. And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars. And Saul called all the people together to war, to go down to Keilah, to besiege David and his men. And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod. Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake. Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down. Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up. Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth. And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand. And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood. And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God. And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth. And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house. Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon? Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand. And Saul said, Blessed be ye of the LORD; for ye have compassion on me. Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly. See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah. And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon. Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon. And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them. But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land. Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Sela-hammahlekoth. And David went up from thence, and dwelt in strong holds at En-gedi.

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of En-gedi. Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats. And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave. And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily. And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt. And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD. So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way. David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself. And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt? Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed. Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it. The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee. As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee. After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea. The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand. And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept. And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil. And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not. For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day. And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand. Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house. And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran. And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel. Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb. And David heard in the wilderness that Nabal did shear his sheep. And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name: And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast. And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel. Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David. And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased. And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master. Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be? So David's young men turned their way, and went again, and came and told him all those sayings. And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff. But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them. But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields: They were a wall unto us both by night and day, all the while we were with them keeping the sheep. Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him. Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses. And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal. And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them. Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good. So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall. And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground, And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid. Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send. Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal. And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord. I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days. Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling. And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel; That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid. And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me: And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand. For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall. So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person. And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light. But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone. And it came to pass about ten days after, that the LORD smote Nabal, that he died. And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife. And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee to take thee to him to wife. And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord. And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife. David also took Ahinoam of Jezreel; and they were also both of them his wives. But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon? Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph. And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness. David therefore sent out spies, and understood that Saul was come in very deed. And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him. Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee. So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him. Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time. And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless? David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish. The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go. So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them. Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them: And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king? And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord. This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster. And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king. And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand? Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods. Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains. Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly. And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it. The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed. And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation. Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand. And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath. And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife. And it was told Saul that David was fled to Gath: and he sought no more again for him. And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee? Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day. And the time that David dwelt in the country of the Philistines was a full year and four months. And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt. And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish. And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites. And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines. And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men. And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever. Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land. And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa. And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled. And when Saul enquired of the LORD, the LORD answered him not, neither by dreams nor by Urim, nor by prophets. Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor. And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee. And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die? And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing. Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel. And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul. And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth. And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself. And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do. Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy? And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David: Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day. Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines. Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night. And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me. Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way. But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed. And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof: And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel. And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish. Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day? And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men? Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands? Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not. Wherefore now return, and go in peace, that thou displease not the lords of the Philistines. And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king? And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle. Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart. So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire; And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way. So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives. Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep. And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite. And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God. And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David. And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all. So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed. But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor. And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water; And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights. And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick. We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire. And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company. And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah. And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled. And David recovered all that the Amalekites had carried away: and David rescued his two wives. And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all. And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil. And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them. Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart. Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand. For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike. And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day. And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD; To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir, And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa, And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites, And to them which were in Hormah, and to them which were in Chor-ashan, and to them which were in Athach, And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchi-shua, Saul's sons. And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers. Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it. And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him. So Saul died, and his three sons, and his armourbearer, and all his men, that same day together. And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them. And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa. And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people. And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Beth-shan. And when the inhabitants of Jabesh-gilead heard of that which the Philistines had done to Saul; All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Beth-shan, and came to Jabesh, and burnt them there. And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

List of Books

THE SECOND BOOK OF

2 Samuel

OTHERWISE CALLED
THE SECOND BOOK OF THE KINGS

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag; It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance. And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped. And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also. And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead? And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him. And when he looked behind him, he saw me, and called unto me. And I answered, Here am I. And he said unto me, Who art thou? And I answered him, I am an Amalekite. And he said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me. So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord. Then David took hold on his clothes, and rent them; and likewise all the men that were with him: And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword. And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite. And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed? And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died. And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed. And David lamented with this lamentation over Saul and over Jonathan his son: Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher. The beauty of Israel is slain upon thy high places: how are the mighty fallen! Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph. Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil. From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty. Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions. Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel. How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places. I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women. How are the mighty fallen, and the weapons of war perished!

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron. So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite. And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron. And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabesh-gilead were they that buried Saul. And David sent messengers unto the men of Jabesh-gilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him. And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing. Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them. But Abner the son of Ner, captain of Saul's host, took Ish-bosheth the son of Saul, and brought him over to Mahanaim; And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel. Ish-bosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David. And the time that David was king in Hebron over the house of Judah was seven years and six months. And Abner the son of Ner, and the servants of Ish-bosheth the son of Saul, went out from Mahanaim to Gibeon. And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool. And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise. Then there arose and went over by number twelve of Benjamin, which pertained to Ish-bosheth the son of Saul, and twelve of the servants of David. And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkath-hazzurim, which is in Gibeon. And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David. And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe. And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner. Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am. And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him. And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother? Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still. Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon. And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill. Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren? And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother. So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more. And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim. And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel. But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died. And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker. And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess; And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur; And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital; And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron. And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul. And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ish-bosheth said to Abner, Wherefore hast thou gone in unto my father's concubine? Then was Abner very wroth for the words of Ish-bosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman? So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him; To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beer-sheba. And he could not answer Abner a word again, because he feared him. And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee. And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face. And David sent messengers to Ish-bosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines. And Ish-bosheth sent, and took her from her husband, even from Phaltiel the son of Laish. And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned. And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you: Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies. And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin. So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast. And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace. And, Behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace. When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace. Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone? Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest. And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not. And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother. And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner: Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread. So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle. And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier. And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept. And the king lamented over Abner, and said, Died Abner as a fool dieth? Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him. And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down. And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people. For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner. And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel? And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled. And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: for Beeroth also was reckoned to Benjamin: And the Beerothites fled to Gittaim, and were sojourners there until this day. And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth. And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ish-bosheth, who lay on a bed at noon. And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped. For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night. And they brought the head of Ish-bosheth unto David to Hebron, and said to the king, Behold the head of Ish-bosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed. And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity, When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings: How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth? And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ish-bosheth, and buried it in the sepulchre of Abner in Hebron.

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh. Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel. So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel. David was thirty years old when he began to reign, and he reigned forty years. In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah. And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither. Nevertheless David took the strong hold of Zion: the same is the city of David. And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house. So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward. And David went on, and grew great, and the LORD God of hosts was with him. And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house. And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake. And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David. And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon, Ibhar also, and Elishua, and Nepheg, and Japhia, And Elishama, and Eliada, and Eliphalet. But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold. The Philistines also came and spread themselves in the valley of Rephaim. And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand. And David came to Baal-perazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baal-perazim. And there they left their images, and David and his men burned them. And the Philistines came up yet again, and spread themselves in the valley of Rephaim. And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees. And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines. And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

Again, David gathered together all the chosen men of Israel, thirty thousand. And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims. And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart. And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark. And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals. And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it. And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God. And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perez-uzzah to this day. And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me? So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obed-edom the Gittite. And the ark of the LORD continued in the house of Obed-edom the Gittite three months: and the LORD blessed Obed-edom, and all his household. And it was told king David, saying, The LORD hath blessed the house of Obed-edom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obed-edom into the city of David with gladness. And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings. And David danced before the LORD with all his might; and David was girded with a linen ephod. So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet. And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart. And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD. And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts. And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house. Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel today, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself! And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD. And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour. Therefore Michal the daughter of Saul had no child unto the day of her death.

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies; That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains. And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee. And it came to pass that night, that the word of the LORD came unto Nathan, saying, Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in? Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle. In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar? Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel: And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth. Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime, And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house. And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom. He shall build an house for my name, and I will stablish the throne of his kingdom for ever. I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men: But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee. And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever. According to all these words, and according to all this vision, so did Nathan speak unto David. Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto? And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD? And what can David say more unto thee? for thou, Lord GOD, knowest thy servant. For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them. Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears. And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods? For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God. And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said. And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee. For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee. And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant: Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Metheg-ammah out of the hand of the Philistines. And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts. David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates. And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots. And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men. Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went. And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem. And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass. When Toi king of Hamath heard that David had smitten all the host of Hadadezer, Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass: Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued; Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah. And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men. And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went. And David reigned over all Israel; and David executed judgment and justice unto all his people. And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder; And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe; And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake? And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he. And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet. And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lo-debar. Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lo-debar. Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant! And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually. And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am? Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house. Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants. Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons. And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth. So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead. Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon. And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it? Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away. When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return. And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Beth-rehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ish-tob twelve thousand men. And when David heard of it, he sent Joab, and all the host of the mighty men. And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ish-tob, and Maacah, were by themselves in the field. When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians: And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon. And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee. Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good. And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him. And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem. And when the Syrians saw that they were smitten before Israel, they gathered themselves together. And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them. And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him. And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there. And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem. And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon. And David sent and enquired after the woman. And one said, Is not this Bath-sheba, the daughter of Eliam, the wife of Uriah the Hittite? And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house. And the woman conceived, and sent and told David, and said, I am with child. And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David. And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered. And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king. But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house. And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house? And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing. And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow. And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house. And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah. And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die. And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were. And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also. Then Joab sent and told David all the things concerning the war; And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king, And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall? Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also. So the messenger went, and came and shewed David all that Joab had sent him for. And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate. And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also. Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him. And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband. And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor. The rich man had exceeding many flocks and herds: But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter. And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him. And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die: And he shall restore the lamb fourfold, because he did this thing, and because he had no pity. And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul; And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things. Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon. Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife. Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun. For thou didst it secretly: but I will do this thing before all Israel, and before the sun. And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die. Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die. And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick. David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth. And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them. And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead? But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead. Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat. Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread. And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live? But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me. And David comforted Bath-sheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him. And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD. And Joab fought against Rabbah of the children of Ammon, and took the royal city. And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters. Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name. And David gathered all the people together, and went to Rabbah, and fought against it, and took it. And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance. And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her. And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her. But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man. And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister. And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand. So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand. Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat. So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes. And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him. And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother. And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister. And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly. And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee. Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her. Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone. And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her. Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her. And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her. And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying. And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house. But when king David heard of all these things, he was very wroth. And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar. And it came to pass after two full years, that Absalom had sheepshearers in Baal-hazor, which is beside Ephraim: and Absalom invited all the king's sons. And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant. And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him. Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee? But Absalom pressed him, that he let Amnon and all the king's sons go with him. Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous and be valiant. And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled. And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left. Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent. And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar. Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead. But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him. And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is. And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore. But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day. So Absalom fled, and went to Geshur, and was there three years. And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom. And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead: And come to the king, and speak on this manner unto him. So Joab put the words in her mouth. And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king. And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead. And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him. And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth. And the king said unto the woman, Go to thine house, and I will give charge concerning thee. And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless. And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more. Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth. Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on. And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished. For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him. Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid. For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God. Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee. Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak. And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid: To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth. And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again. And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, Today thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant. So Joab arose and went to Geshur, and brought Absalom to Jerusalem. And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face. But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him. And when he polled his head, for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it: he weighed the hair of his head at two hundred shekels after the king's weight. And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance. So Absalom dwelt two full years in Jerusalem, and saw not the king's face. Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come. Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire. Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire? And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me. So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him. And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel. And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee. Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice! And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him. And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel. And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron. For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD. And the king said unto him, Go in peace. So he arose, and went to Hebron. But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron. And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing. And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom. And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom. And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword. And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint. And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house. And the king went forth, and all the people after him, and tarried in a place that was far off. And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king. Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile. Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee. And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be. And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him. And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness. And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city. And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation: But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him. The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar. See, I will tarry in the plain of the wilderness, until there come word from you to certify me. Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there. And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up. And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness. And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head: Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me: But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel. And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests. Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear. So Hushai David's friend came into the city, and Absalom came into Jerusalem.

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine. And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink. And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, Today shall the house of Israel restore me the kingdom of my father. Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king. And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came. And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left. And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial: The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man. Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head. And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so? And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him. It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day. And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust. And the king, and all the people that were with him, came weary, and refreshed themselves there. And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him. And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king. And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend? And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide. And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence. Then said Absalom to Ahithophel, Give counsel among you what we shall do. And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong. So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel. And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night: And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only: And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace. And the saying pleased Absalom well, and all the elders of Israel. Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith. And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou. And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time. For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people. Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom. And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men. Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beer-sheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person. So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one. Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there. And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom. Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled. Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him. Now Jonathan and Ahimaaz stayed by En-rogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David. Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down. And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known. And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem. And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you. Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan. And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father. Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him. And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother. So Israel and Absalom pitched in the land of Gilead. And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lo-debar, and Barzillai the Gileadite of Rogelim, Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse, And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them. And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also. But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city. And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands. And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom. So the people went out into the field against Israel: and the battle was in the wood of Ephraim; Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men. For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured. And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away. And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak. And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle. And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom. Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me. Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak. And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him. And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people. And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent. Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place. Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies. And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead. Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran. Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready? But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi. And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone. And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near. And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings. And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings. And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king. And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was. And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still. And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee. And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is. And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

And it was told Joab, Behold, the king weepeth and mourneth for Absalom. And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son. And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle. But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son! And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines; In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well. Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now. Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent. And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom. And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back? And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house. Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king? And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab. And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants. So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan. And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David. And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king. And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan; And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart. For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king. But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed? And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel? Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him. And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace. And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth? And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame. And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes. For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king? And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land. And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house. And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan. Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man. And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem. And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem? I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king? Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward? Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee. And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee. And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place. Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel. And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan? And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift? And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel. So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem. And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood. Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present. So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him. And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us. And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri. When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out. And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him. But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri. And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab. And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still. When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri. And he went through all the tribes of Israel unto Abel, and to Beth-maachah, and all the Berites: and they were gathered together, and went also after him. And they came and besieged him in Abel of Beth-maachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down. Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee. And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear. Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter. I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD? And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy. The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall. Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king. Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites: And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder: And Sheva was scribe: and Zadok and Abiathar were the priests: And Ira also the Jairite was a chief ruler about David.

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites. And the king called the Gibeonites, and said unto them; now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah. Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD? And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you. And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel, Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them. But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul. But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite: And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest. And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night. And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done. And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabesh-gilead, which had stolen them from the street of Beth-shan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa: And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged. And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land. Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint. And Ishbi-benob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David. But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel. And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant. And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaare-oregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam. And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant. And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him. These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul: And he said, The LORD is my rock, and my fortress, and my deliverer; The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence. I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies. When the waves of death compassed me, the floods of ungodly men made me afraid; The sorrows of hell compassed me about; the snares of death prevented me; In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears. Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth. There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. He bowed the heavens also, and came down; and darkness was under his feet. And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind. And he made darkness pavilions round about him, dark waters, and thick clouds of the skies. Through the brightness before him were coals of fire kindled. The LORD thundered from heaven, and the most High uttered his voice. And he sent out arrows, and scattered them; lightning, and discomfited them. And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils. He sent from above, he took me; he drew me out of many waters; He delivered me from my strong enemy, and from them that hated me: for they were too strong for me. They prevented me in the day of my calamity: but the LORD was my stay. He brought me forth also into a large place: he delivered me, because he delighted in me. The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me. For I have kept the ways of the LORD, and have not wickedly departed from my God. For all his judgments were before me: and as for his statutes, I did not depart from them. I was also upright before him, and have kept myself from mine iniquity. Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight. With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright. With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury. And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down. For thou art my lamp, O LORD: and the LORD will lighten my darkness. For by thee I have run through a troop: by my God have I leaped over a wall. As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him. For who is God, save the LORD? and who is a rock, save our God? God is my strength and power: and he maketh my way perfect. He maketh my feet like hinds feet: and setteth me upon my high places. He teacheth my hands to war; so that a bow of steel is broken by mine arms. Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great. Thou hast enlarged my steps under me; so that my feet did not slip. I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them. And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet. For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me. Thou hast also given me the necks of mine enemies, that I might destroy them that hate me. They looked, but there was none to save; even unto the LORD, but he answered them not. Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad. Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me. Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me. Strangers shall fade away, and they shall be afraid out of their close places. The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation. It is God that avengeth me, and that bringeth down the people under me, And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man. Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name. He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said, The Spirit of the LORD spake by me, and his word was in my tongue. The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God. And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain. Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow. But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands: But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place. These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time. And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away: He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil. And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines. But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory. And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim. And David was then in an hold, and the garrison of the Philistines was then in Bethlehem. And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate! And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD. And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men. And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three. Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three. And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow: And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. These things did Benaiah the son of Jehoiada, and had the name among three mighty men. He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard. Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem, Shammah the Harodite, Elika the Harodite, Helez the Paltite, Ira the son of Ikkesh the Tekoite, Abiezer the Anethothite, Mebunnai the Hushathite, Zalmon the Ahohite, Maharai the Netophathite, Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin, Benaiah the Pirathonite, Hiddai of the brooks of Gaash, Abi-albon the Arbathite, Azmaveth the Barhumite, Eliahba the Shaalbonite, of the sons of Jashen, Jonathan, Shammah the Hararite, Ahiam the son of Sharar the Hararite, Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite, Hezrai the Carmelite, Paarai the Arbite, Igal the son of Nathan of Zobah, Bani the Gadite, Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah, Ira an Ithrite, Gareb an Ithrite, Uriah the Hittite: thirty and seven in all.

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah. For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beer-sheba, and number ye the people, that I may know the number of the people. And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing? Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel. And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer: Then they came to Gilead, and to the land of Tahtim-hodshi; and they came to Dan-jaan, and about to Zidon, And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beer-sheba. So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days. And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men. And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly. For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying, Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee. So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me. And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man. So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beer-sheba seventy thousand men. And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite. And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house. And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite. And David, according to the saying of Gad, went up as the LORD commanded. And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground. And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people. And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood. All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee. And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver. And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

List of Books

THE FIRST BOOK OF THE

1 Kings

COMMONLY CALLED
THE THIRD BOOK OF THE KINGS

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat. Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat. So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king. And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not. Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him. And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom. And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him. But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah. And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by En-rogel, and called all his brethren the king's sons, and all the men of Judah the king's servants: But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not. Wherefore Nathan spake unto Bath-sheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not? Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon. Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign? Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words. And Bath-sheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king. And Bath-sheba bowed, and did obeisance unto the king. And the king said, What wouldest thou? And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne. And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not: And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called. And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him. Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders. And, lo, while she yet talked with the king, Nathan the prophet also came in. And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground. And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne? For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah. But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called. Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him? Then king David answered and said, Call me Bath-sheba. And she came into the king's presence, and stood before the king. And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress, Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day. Then Bath-sheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever. And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king. The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon: And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon. Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah. And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too. As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David. So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon. And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon. And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them. And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar? And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings. And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king. And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule: And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard. And also Solomon sitteth on the throne of the kingdom. And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed. And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it. And all the guests that were with Adonijah were afraid, and rose up, and went every man his way. And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar. And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword. And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die. So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying, I go the way of all the earth: be thou strong therefore, and shew thyself a man; And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself: That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee said he a man on the throne of Israel. Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet. Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace. But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother. And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword. Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood. So David slept with his fathers, and was buried in the city of David. And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. Then sat Solomon upon the throne of David his father; and his kingdom was established greatly. And Adonijah the son of Haggith came to Bath-sheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably. He said moreover, I have somewhat to say unto thee. And she said, Say on. And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD. And now I ask one petition of thee, deny me not. And she said unto him, Say on. And he said, Speak, I pray thee, unto Solomon the king, for he will not say thee nay, that he give me Abishag the Shunammite to wife. And Bath-sheba said, Well; I will speak for thee unto the king. Bath-sheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand. Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay. And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife. And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah. Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life. Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day. And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died. And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted. So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh. Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar. And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him. And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me. And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father. And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah. Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD. So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness. And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar. And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither. For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head. And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days. And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath. And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath. And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again. And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good. Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with? The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head; And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever. So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about. Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days. And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places. And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar. In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee. And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day. And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in. And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude. Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people? And the speech pleased the Lord, that Solomon had asked this thing. And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment; Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee. And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days. And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days. And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants. Then came there two women, that were harlots, unto the king, and stood before him. And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house. And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house. And this woman's child died in the night; because she overlaid it. And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom. And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear. And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king. Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living. And the king said, Bring me a sword. And they brought a sword before the king. And the king said, Divide the living child in two, and give half to the one, and half to the other. Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it. Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof. And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

So king Solomon was king over all Israel. And these were the princes which he had; Azariah the son of Zadok the priest, Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder. And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests: And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend: And Ahishar was over the household: and Adoniram the son of Abda was over the tribute. And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision. And these are their names: The son of Hur, in mount Ephraim: The son of Dekar, in Makaz, and in Shaalbim, and Beth-shemesh, and Elon-beth-hanan: The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher: The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife: Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Beth-shean, which is by Zartanah beneath Jezreel, from Beth-shean to Abel-meholah, even unto the place that is beyond Jokneam: The son of Geber, in Ramoth-gilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars: Ahinadab the son of Iddo had Mahanaim: Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife: Baanah the son of Hushai was in Asher and in Aloth: Jehoshaphat the son of Paruah, in Issachar: Shimei the son of Elah, in Benjamin: Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land. Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry. And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life. And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal, Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl. For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him. And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beer-sheba, all the days of Solomon. And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen. And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing. Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge. And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore. And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt. For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about. And he spake three thousand proverbs: and his songs were a thousand and five. And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes. And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David. And Solomon sent to Hiram, saying, Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet. But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent. And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name. Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians. And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people. And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir. My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household. So Hiram gave Solomon cedar trees and fir trees according to all his desire. And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year. And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together. And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men. And he sent them to Lebanon ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy. And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains; Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work. And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house. And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD. And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits. And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house. And for the house he made windows of narrow lights. And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about: The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house. And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building. The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third. So he built the house, and finished it; and covered the house with beams and boards of cedar. And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar. And the word of the LORD came to Solomon, saying, Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father: And I will dwell among the children of Israel, and will not forsake my people Israel. So Solomon built the house, and finished it. And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir. And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place. And the house, that is, the temple before it, was forty cubits long. And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen. And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD. And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar. So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold. And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold. And within the oracle he made two cherubims of olive tree, each ten cubits high. And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits. And the other cherub was ten cubits: both the cherubims were of one measure and one size. The height of the one cherub was ten cubits, and so was it of the other cherub. And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house. And he overlaid the cherubims with gold. And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without. And the floor of the house he overlaid with gold, within and without. And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall. The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees. So also made he for the door of the temple posts of olive tree, a fourth part of the wall. And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding. And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work. And he built the inner court with three rows of hewed stone, and a row of cedar beams. In the fourth year was the foundation of the house of the LORD laid, in the month Zif: And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

But Solomon was building his own house thirteen years, and he finished all his house. He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars. And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row. And there were windows in three rows, and light was against light in three ranks. And all the doors and posts were square, with the windows: and light was against light in three ranks. And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them. Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other. And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch. All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court. And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits. And above were costly stones, after the measures of hewed stones, and cedars. And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house. And king Solomon sent and fetched Hiram out of Tyre. He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work. For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about. And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits: And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter. And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter. And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits. And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter. And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and he called the name thereof Boaz. And upon the top of the pillars was lily work: so was the work of the pillars finished. And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about. And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast. It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths. And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it. And the work of the bases was on this manner: they had borders, and the borders were between the ledges: And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work. And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition. And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round. And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and a half a cubit. And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten. And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself. And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same. For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about. After this manner he made the ten bases: all of them had one casting, one measure, and one size. Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver. And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south. And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD: The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars; And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars; And the ten bases, and ten lavers on the bases; And one sea, and twelve oxen under the sea; And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass. In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan. And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out. And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was, And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold, And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple. So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion. And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month. And all the elders of Israel came, and the priests took up the ark. And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up. And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude. And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims. For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day. There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt. And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD, So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD. Then spake Solomon, The LORD said that he would dwell in thick darkness. I have surely built thee an house to dwell in, a settled place for thee to abide in for ever. And the king turned his face about, and blessed all the congregation of Israel: and all the congregation of Israel stood; And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying, Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel. And it was in the heart of David my father to build an house for the name of the LORD God of Israel. And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart. Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name. And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel. And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt. And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven: And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart: Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day. Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me. And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father. But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded? Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day: That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place. And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive. If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house: Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness. When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house: Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers. When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them: Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance. If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be; What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house: Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; for thou, even thou only, knowest the hearts of all the children of men; That they may fear thee all the days that they live in the land which thou gavest unto our fathers. Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake; For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm; when he shall come and pray toward this house; Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name. If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name: Then hear thou in heaven their prayer and their supplication, and maintain their cause. If they sin against thee, for there is no man that sinneth not, and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near; Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness; And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name: Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause, And forgive thy people that have sinned against thee and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them: For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron: That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee. For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD. And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven. And he stood, and blessed all the congregation of Israel with a loud voice, saying, Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant. The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us: That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers. And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require: That all the people of the earth may know that the LORD is God, and that there is none else. Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day. And the king, and all Israel with him, offered sacrifice before the LORD. And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD. The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings. And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days. On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do, That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon. And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually. And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments: Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel. But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them: Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people: And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house? And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil. And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house, Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire, that then king Solomon gave Hiram twenty cities in the land of Galilee. And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not. And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day. And Hiram sent to the king sixscore talents of gold. And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer. For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife. And Solomon built Gezer, and Beth-horon the nether, and Baalath, and Tadmor in the wilderness, in the land, And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion. And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel, Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day. But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen. These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work. But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo. And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house. And king Solomon made a navy of ships in Ezion-geber, which is beside Eloth, on the shore of the Red sea, in the land of Edom. And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon. And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions. And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. And Solomon told her all her questions: there was not any thing hid from the king, which he told her not. And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built, And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her. And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom. Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard. Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom. Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice. And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon. And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones. And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day. And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants. Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold. Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country. And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target. And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon. Moreover the king made a great throne of ivory, and overlaid it with the best gold. The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays. And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom. And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon. For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks. So king Solomon exceeded all the kings of the earth for riches and for wisdom. And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart. And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year. And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem. And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance. And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites; Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love. And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart. For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father. For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites. And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father. Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon. And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods. And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice, And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded. Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant. Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son. Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen. And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom. For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom; For six months did Joab remain there with all Israel, until he had cut off every male in Edom: That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child. And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land. And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen. And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh. And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country. Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise. And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah: And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus. And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria. And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king. And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father. And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph. And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field: And Ahijah caught the new garment that was on him, and rent it in twelve pieces: And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee: But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel: Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father. Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes: But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes. And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there. And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel. And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee. And I will for this afflict the seed of David, but not for ever. Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon. And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon? And the time that Solomon reigned in Jerusalem over all Israel was forty years. And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king. And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt; That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying, Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee. And he said unto them, Depart yet for three days, then come again to me. And the people departed. And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people? And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever. But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him: And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter? And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins. And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions. So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day. And the king answered the people roughly, and forsook the old men's counsel that they gave him; And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions. Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat. So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents. But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them. Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. So Israel rebelled against the house of David unto this day. And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only. And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon. But the word of God came unto Shemaiah the man of God, saying, Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying, Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD. Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel. And Jeroboam said in his heart, Now shall the kingdom return to the house of David: If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah. Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt. And he set the one in Bethel, and the other put he in Dan. And this thing became a sin: for the people went to worship before the one, even unto Dan. And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi. And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made. So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense. And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee. And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out. And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him. The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD. And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before. And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward. And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place: For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest. So he went another way, and returned not by the way that he came to Bethel. Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father. And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah. And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon, And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am. Then he said unto him, Come home with me, and eat bread. And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place: For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest. He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him. So he went back with him, and did eat bread in his house, and drank water. And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back: And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee, But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers. And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back. And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase. And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt. And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him. And he spake to his sons, saying, Saddle me the ass. And they saddled him. And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass. And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him. And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother! And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones: For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass. After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places. And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

At that time Abijah the son of Jeroboam fell sick. And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people. And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child. And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age. And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman. And it was so, when Ahijah heard the sound of her feet as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings. Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel, And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes; But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back: Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone. Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it. Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die. And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam. Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now. For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger. And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin. And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died; And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet. And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel. And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead. And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done. For they also built them high places, and images, and groves, on every high hill, and under every green tree. And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel. And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem: And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made. And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house. And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber. Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Rehoboam and Jeroboam all their days. And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah. Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father. Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem: Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite. And there was war between Rehoboam and Jeroboam all the days of his life. Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam. And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead. And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah. And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom. And Asa did that which was right in the eyes of the LORD, as did David his father. And he took away the sodomites out of the land, and removed all the idols that his fathers had made. And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron. But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days. And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels. And there was war between Asa and Baasha king of Israel all their days. And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah. Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Ben-hadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying, There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me. So Ben-hadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abel-beth-maachah, and all Cinneroth, with all the land of Naphtali. And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah. Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah. The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet. And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead. And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years. And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin. And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon. Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead. And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite: Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger. Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel? And there was war between Asa and Baasha king of Israel all their days. In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years. And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying, Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins; Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat. Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat. Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel? So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead. And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him. In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years. And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah. And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead. And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends. Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet, For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities. Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel? In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines. And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp. And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah. And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died, For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin. Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel? Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri. But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned. In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah. And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria. But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him. For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities. Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel? So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead. And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years. And Ahab the son of Omri did evil in the sight of the LORD above all that were before him. And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him. And he reared up an altar for Baal in the house of Baal, which he had built in Samaria. And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him. In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word. And the word of the LORD came unto him, saying, Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan. And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there. So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan. And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook. And it came to pass after a while, that the brook dried up, because there had been no rain in the land. And the word of the LORD came unto him, saying, Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee. So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink. And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand. And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die. And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son. For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth. And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days. And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah. And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him. And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son? And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed. And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son? And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again. And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived. And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth. And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth. And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria. And Ahab called Obadiah, which was the governor of his house. Now Obadiah feared the LORD greatly: For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water. And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts. So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself. And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah? And he answered him, I am: go, tell thy lord, Behold, Elijah is here. And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me? As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not. And now thou sayest, Go, tell thy lord, Behold, Elijah is here. And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth. Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water? And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me. And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day. So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah. And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel? And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim. Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table. So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel. And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word. Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men. Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under: And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken. And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under. And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made. And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked. And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them. And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded. And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down. And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name: And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed. And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood. And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time. And the water ran round about the altar; and he filled the trench also with water. And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word. Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again. Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench. And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God. And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there. And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain. So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees, And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times. And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not. And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel. And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword. Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time. And when he saw that, he arose, and went for his life, and came to Beer-sheba, which belongeth to Judah, and left his servant there. But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers. And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat. And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again. And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee. And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God. And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah? And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake: And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice. And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah? And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away. And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria: And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abel-meholah shalt thou anoint to be prophet in thy room. And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay. Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him. So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him. And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee? And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

And Ben-hadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it. And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Ben-hadad, Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine. And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have. And the messengers came again, and said, Thus speaketh Ben-hadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children; Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away. Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not. And all the elders and all the people said unto him, Hearken not unto him, nor consent. Wherefore he said unto the messengers of Ben-hadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again. And Ben-hadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me. And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off. And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions,that he said unto his servants, Set yourselves in array. And they set themselves in array against the city. And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD. And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou. Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand. And they went out at noon. But Ben-hadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him. And the young men of the princes of the provinces went out first; and Ben-hadad sent out, and they told him, saying, There are men come out of Samaria. And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive. So these young men of the princes of the provinces came out of the city, and the army which followed them. And they slew every one his man: and the Syrians fled; and Israel pursued them: and Ben-hadad the king of Syria escaped on an horse with the horsemen. And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter. And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee. And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they. And do this thing, Take the kings away, every man out of his place, and put captains in their rooms: And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so. And it came to pass at the return of the year, that Ben-hadad numbered the Syrians, and went up to Aphek, to fight against Israel. And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country. And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD. And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day. But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Ben-hadad fled, and came into the city, into an inner chamber. And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life. So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Ben-hadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother. Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Ben-hadad. Then he said, Go ye, bring him. Then Ben-hadad came forth to him; and he caused him to come up into the chariot. And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away. And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him. Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him. Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him. So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face. And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver. And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it. And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets. And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people. And the king of Israel went to his house heavy and displeased, and came to Samaria.

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria. And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money. And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee. And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread. But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread? And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard. And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite. So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth. And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people: And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die. And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them. They proclaimed a fast, and set Naboth on high among the people. And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died. Then they sent to Jezebel, saying, Naboth is stoned, and is dead. And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead. And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it. And the word of the LORD came to Elijah the Tishbite, saying, Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it. And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine. And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD. Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel, And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin. And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel. Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat. But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up. And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel. And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly. And the word of the LORD came to Elijah the Tishbite, saying, Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

And they continued three years without war between Syria and Israel. And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel. And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria? And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramoth-gilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses. And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day. Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king. And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so. Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah. And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them. And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them. And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the king's hand. And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good. And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak. So he came to the king. And the king said unto him, Micaiah, shall we go against Ramoth-gilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king. And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD? And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace. And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil? And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left. And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramoth-gilead? And one said on this manner, and another said on that manner. And there came forth a spirit, and stood before the LORD, and said, I will persuade him. And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so. Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee. But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee? And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself. And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son; And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace. And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you. So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle. But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel. And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out. And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him. And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded. And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot. And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country. So the king died, and was brought to Samaria; and they buried the king in Samaria. And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake. Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel? So Ahab slept with his fathers; and Ahaziah his son reigned in his stead. And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel. Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places. And Jehoshaphat made peace with the king of Israel. Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah? And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land. There was then no king in Edom: a deputy was king. Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Ezion-geber. Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not. And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead. Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel. And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin: For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

List of Books

THE SECOND BOOK OF THE

2 Kings

COMMONLY CALLED
THE FOURTH BOOK OF THE KINGS

Then Moab rebelled against Israel after the death of Ahab. And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baal-zebub the god of Ekron whether I shall recover of this disease. But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baal-zebub the god of Ekron? Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed. And when the messengers turned back unto him, he said unto them, Why are ye now turned back? And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baal-zebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And he said unto them, What manner of man was he which came up to meet you, and told you these words? And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite. Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down. And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty. Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly. And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty. And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight. Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight. And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king. And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baal-zebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die. So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son. Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal. And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel. And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace. And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho. And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace. And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on. And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan. And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground. And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me. And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so. And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven. And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces. He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan; And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over. And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him. And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send. And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not. And when they came again to him, for he tarried at Jericho, he said unto them, Did I not say unto you, Go not? And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren. And he said, Bring me a new cruse, and put salt therein. And they bring it to him. And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land. So the waters were healed unto this day, according to the saying of Elisha which he spake. And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head. And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them. And he went from thence to mount Carmel, and from thence he returned to Samaria.

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years. And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made. Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom. And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool. But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel. And king Jehoram went out of Samaria the same time, and numbered all Israel. And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses. And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom. So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them. And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab! But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah. And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him. And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab. And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee. But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him. And he said, Thus saith the LORD, Make this valley full of ditches. For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts. And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand. And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones. And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water. And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border. And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood: And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil. And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country. And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kir-haraseth left they the stones thereof; howbeit the slingers went about it, and smote it. And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not. Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen. And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil. Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few. And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full. So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out. And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed. Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest. And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread. And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually. Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither. And it fell on a day, that he came thither, and he turned into the chamber, and lay there. And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him. And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people. And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old. And he said, Call her. And when he had called her, she stood in the door. And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid. And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life. And when the child was grown, it fell on a day, that he went out to his father to the reapers. And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother. And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died. And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out. And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again. And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well. Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee. So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite: Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well. And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me. Then she said, Did I desire a son of my lord? did I not say, Do not deceive me? Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child. And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her. And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked. And when Elisha was come into the house, behold, the child was dead, and laid upon his bed. He went in therefore, and shut the door upon them twain, and prayed unto the LORD. And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm. Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes. And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son. Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out. And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets. And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not. So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof. But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot. And there came a man from Baal-shalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat. And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof. So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper. And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife. And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy. And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel. And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment. And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy. And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me. And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel. So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha. And Elisha sent a messenger unto him, saying, Go and wash in the Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean. But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper. Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage. And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean? Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean. And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant. But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused. And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD. In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing. And he said unto him, Go in peace. So he departed from him a little way. But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him. So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well? And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments. And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him. And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed. But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither. And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants? The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us. Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye. And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go. So he went with them. And when they came to Jordan, they cut down wood. But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed. And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim. Therefore said he, Take it up to thee. And he put out his hand, and took it. Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp. And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down. And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice. Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel? And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber. And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan. Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about. And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do? And he answered, Fear not: for they that be with us are more than they that be with them. And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha. And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha. And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria. And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria. And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them? And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master. And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel. And it came to pass after this, that Ben-hadad king of Syria gathered all his host, and went up, and besieged Samaria. And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver. And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king. And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress? And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow. So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son. And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh. Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day. But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him? And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria. Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof. And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die? If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die. And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there. For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us. Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life. And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it. Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household. So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were. And he called the porters; and they told it to the king's house within. And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city. And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed: and let us send and see. They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see. And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king. And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD. And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him. And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria: And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof. And so it fell out unto him: for the people trode upon him in the gate, and he died.

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years. And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years. And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land. And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done. And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life. And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now. And Elisha came to Damascus; and Ben-hadad the king of Syria was sick; and it was told him, saying, The man of God is come hither. And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease? So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Ben-hadad king of Syria hath sent me to thee, saying, Shall I recover of this disease? And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die. And he settled his countenance stedfastly, until he was ashamed: and the man of God wept. And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child. And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria. So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover. And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead. And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign. Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem. And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD. Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children. In his days Edom revolted from under the hand of Judah, and made a king over themselves. So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents. Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time. And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead. In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign. Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel. And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab. And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramoth-gilead; and the Syrians wounded Joram. And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramoth-gilead: And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber; Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not. So the young man, even the young man the prophet, went to Ramoth-gilead. And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain. And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel. And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel. For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel: And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah: And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled. Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication. And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel. Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king. So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. Now Joram had kept Ramoth-gilead, he and all Israel, because of Hazael king of Syria. But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria. And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel. So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram. And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace? So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again. Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously. And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite. And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many? And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah. And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot. Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him; Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD. But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there. And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David. And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah. And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window. And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master? And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs. And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot. And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter. And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands. Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel: And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying, Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour; Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house. But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand? And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes. Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up. And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel. And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning. And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these? Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah. So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining. And he arose and departed, and came to Samaria. And as he was at the shearing house in the way, Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen. And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them. And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot. And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot. And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah. And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much. Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal. And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it. And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another. And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments. And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only. And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him. And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal. And they brought forth the images out of the house of Baal, and burned them. And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day. Thus Jehu destroyed Baal out of Israel. Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan. And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel. But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin. In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel; From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan. Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel? And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead. And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal. But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain. And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land. And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son. And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house; And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down. And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king. And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in. And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest. And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD. And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple. And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king. And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD. And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason. But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD. And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain. And Jehoiada made a covenant between the LORD and the king and the people that they should be the LORD'S people; between the king also and the people. And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD. And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings. And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house. Seven years old was Jehoash when he began to reign.

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beer-sheba. And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him. But the high places were not taken away: the people still sacrificed and burnt incense in the high places. And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD, Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found. But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house. Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house. And the priests consented to receive no more money of the people, neither to repair the breaches of the house. But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD. And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD. And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD, And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it. Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD: But they gave that to the workmen, and repaired therewith the house of the LORD. Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully. The trespass money and sin money was not brought into the house of the LORD: it was the priests'. Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem. And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem. And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla. For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years. And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom. And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Ben-hadad the son of Hazael, all their days. And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them. And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime. Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria. Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing. Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel? And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead. In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years. And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein. And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel. Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof. And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows. And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands. And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them. And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed. And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice. And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year. And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet. But Hazael king of Syria oppressed Israel all the days of Jehoahaz. And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet. So Hazael king of Syria died; and Ben-hadad his son reigned in his stead. And Jehoash the son of Jehoahaz took again out of the hand of Ben-hadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah. He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did. Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places. And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father. But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin. He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day. Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face. And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee? But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Beth-shemesh, which belongeth to Judah. And Judah was put to the worse before Israel; and they fled every man to their tents. And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Beth-shemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits. And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria. Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel? And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead. And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years. And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah? Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there. And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David. And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah. He built Elath, and restored it to Judah, after that the king slept with his fathers. In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years. And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin. He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gath-hepher. For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel. And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash. Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel? And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign. Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem. And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done; Save that the high places were not removed: the people sacrificed and burnt incense still on the high places. And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land. And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead. In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months. And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead. And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel. This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass. Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria. For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead. And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel. Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up. In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria. And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin. And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand. And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land. And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel? And Menahem slept with his fathers; and Pekahiah his son reigned in his stead. In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years. And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room. And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel. In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years. And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin. In the days of Pekah king of Israel came Tiglath-pileser king of Assyria, and took Ijon, and Abel-beth-maachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria. And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah. And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel. In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign. Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok. And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done. Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD. Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah? In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah. And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign. Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father. But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel. And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree. Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him. At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day. So Ahaz sent messengers to Tiglath-pileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me. And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria. And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin. And king Ahaz went to Damascus to meet Tiglath-pileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof. And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus. And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon. and he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar. And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar. And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by. Thus did Urijah the priest, according to all that king Ahaz commanded. And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones. And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria. Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah? And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years. And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him. Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents. And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison. Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years. In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes. For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods, And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made. And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city. And they set them up images and groves in every high hill, and under every green tree: And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger: For they served idols, whereof the LORD had said unto them, Ye shall not do this thing. Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets. Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God. And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them. And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal. And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger. Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only. Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made. And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight. For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin. For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them; Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day. And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof. And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them. Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land. Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land. Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD. Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt. And the men of Babylon made Succoth-benoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima, And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim. So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places. They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence. Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel; With whom the LORD had made a covenant, and charged them saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them: But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice. And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods. And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods. But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies. Howbeit they did not hearken, but they did after their former manner. So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign. Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah. And he did that which was right in the sight of the LORD, according to all that David his father did. He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan. He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him. For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses. And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not. He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city. And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it. And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken. And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes: Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them. Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them. And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold. And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house. At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria. And the king of Assyria sent Tartan and Rabsaris and Rab-shakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field. And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder. And Rab-shakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest? Thou sayest, but they are but vain words, I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me? Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him. But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem? Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them. How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen? Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it. Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rab-shakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall. But Rab-shakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you. Then Rab-shakeh stood and cried with a loud voice in the Jews language, and spake, saying, Hear the word of the great king, the king of Assyria: Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand: Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria. Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern: Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria? Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand? Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand? But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rab-shakeh.

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD. And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz. And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth. It may be the LORD thy God will hear all the words of Rab-shakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left. So the servants of king Hezekiah came to Isaiah. And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me. Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land. So Rab-shakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying, Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria. Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered? Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar? Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah? And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD. And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth. LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God. Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands, And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only. Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard. This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee. Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel. By the messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel. I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places. Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps. Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up. But I know thy abode, and thy going out, and thy coming in, and thy rage against me. Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest. And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof. And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward. For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it. By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD. For I will defend this city, to save it, for mine own sake, and for my servant David's sake. And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esar-haddon his son reigned in his stead.

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live. Then he turned his face to the wall, and prayed unto the LORD, saying, I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore. And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying, Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD. And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake. And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered. And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day? And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees? And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees. And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz. At that time Berodach-baladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick. And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not. Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon. And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them. And Isaiah said unto Hezekiah, Hear the word of the LORD. Behold, the days come, that all that is in thine house,and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD. And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days? And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah? And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzi-bah. And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel. For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them. And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name. And he built altars for all the host of heaven in the two courts of the house of the LORD. And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger. And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever: Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them. But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel. And the LORD spake by his servants the prophets, saying, Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols: Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle. And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down. And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies; Because they have done that which was evil in my sight,and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day. Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD. Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah? And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead. Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah. And he did that which was evil in the sight of the LORD, as his father Manasseh did. And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them: And he forsook the LORD God of his fathers, and walked not in the way of the LORD. And the servants of Amon conspired against him, and slew the king in his own house. And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead. Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah? And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath. And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left. And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying, Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people: And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house, Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house. Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully. And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it. And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD. And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king. And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes. And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying, Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us. So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; now she dwelt in Jerusalem in the college; and they communed with her. And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me, Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read: Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched. But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard; Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD. Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem. And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD. And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant. And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel. And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven. And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people. And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove. And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beer-sheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city. Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren. And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech. And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathan-melech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire. And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron. And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile. And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men. Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove. And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words. Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel. And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria. And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel. And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem. And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant. Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah; But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem. Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD. And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him. Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal. And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there. Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah? In his days Pharaoh-nechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him. And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead. Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. And he did that which was evil in the sight of the LORD, according to all that his fathers had done. And Pharaoh-nechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold. And Pharaoh-nechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there. And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaoh-nechoh. Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah. And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him. And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets. Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did; And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon. Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah? So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead. And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt. Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem. And he did that which was evil in the sight of the LORD, according to all that his father had done. At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged. And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it. And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign. And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said. And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land. And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon. And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon. And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah. Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah. And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done. For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about. And the city was besieged unto the eleventh year of king Zedekiah. And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land. And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: now the Chaldees were against the city round about: and the king went the way toward the plain. And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him. So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him. And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon. And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzar-adan, captain of the guard, a servant of the king of Babylon, unto Jerusalem: And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire. And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about. Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzar-adan the captain of the guard carry away. But the captain of the guard left of the poor of the land to be vinedressers and husbandmen. And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon. And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away. And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away. The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight. The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work. And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city: And Nebuzar-adan captain of the guard took these, and brought them to the king of Babylon to Riblah: And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land. And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler. And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men. And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you. But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah. And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees. And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evil-merodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison; And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon; And changed his prison garments: and he did eat bread continually before him all the days of his life. And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

List of Books

THE FIRST BOOK OF THE

1 Chronicles

Adam, Sheth, Enosh, Kenan, Mahalaleel, Jered, Henoch, Methuselah, Lamech, Noah, Shem, Ham, and Japheth. The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras. And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah. And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim. The sons of Ham; Cush, and Mizraim, Put, and Canaan. And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan. And Cush begat Nimrod: he began to be mighty upon the earth. And Mizraim begat Ludim, and Anamim, and Lehabim, and Napthtuhim, And Pathrusim, and Casluhim, of whom came the Philistines, and Caphthorim. And Canaan begat Zidon his firstborn, and Heth, The Jebusite also, and the Amorite, and the Girgashite, And the Hivite, and the Arkite, and the Sinite, And the Arvadite, and the Zemarite, and the Hamathite. The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech. And Arphaxad begat Shelah, and Shelah begat Eber. And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan. And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah, Hadoram also, and Uzal, and Diklah, And Ebal, and Abimael, and Sheba, And Ophir, and Havilah, and Jobab. All these were the sons of Joktan. Shem, Arphaxad, Shelah, Eber, Peleg, Reu, Serug, Nahor, Terah, Abram; the same is Abraham. The sons of Abraham; Isaac, and Ishmael. These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam, Mishma and Dumah, Massa, Hadad, and Tema, Jetur, Naphish, and Kedemah. These are the sons of Ishmael. Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan. And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah. And Abraham begat Isaac. The sons of Isaac; Esau and Israel. The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah. The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek. The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah. And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan. And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister. The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah. The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran. The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran. Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah. And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead. And when Jobab was dead, Husham of the land of the Temanites reigned in his stead. And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith. And when Hadad was dead, Samlah of Masrekah reigned in his stead. And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead. And when Shaul was dead, Baal-hanan the son of Achbor reigned in his stead. And when Baal-hanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab. Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth, Duke Aholibamah, duke Elah, duke Pinon, Duke Kenaz, duke Teman, duke Mibzar, Duke Magdiel, duke Iram. These are the dukes of Edom.

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun, Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher. The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him. And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five. The sons of Pharez; Hezron, and Hamul. And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all. And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed. And the sons of Ethan; Azariah. The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai. And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah; And Nahshon begat Salma, and Salma begat Boaz, And Boaz begat Obed, and Obed begat Jesse, And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third, Nethaneel the fourth, Raddai the fifth, Ozem the sixth, David the seventh: Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three. And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite. And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon. And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur. And Hur begat Uri, and Uri begat Bezaleel. And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub. And Segub begat Jair, who had three and twenty cities in the land of Gilead. And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead. And after that Hezron was dead in Caleb-ephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa. And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah. Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam. And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker. And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur. And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid. And the sons of Nadab; Seled, and Appaim: but Seled died without children. And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai. And the sons of Jada the brother of Shammai; Jether and Jonathan: and Jether died without children. And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel. Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha. And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai. And Attai begat Nathan, and Nathan begat Zabad, And Zabad begat Ephlal, and Ephlal begat Obed, And Obed begat Jehu, and Jehu begat Azariah, And Azariah begat Helez, and Helez begat Eleasah, And Eleasah begat Sisamai, and Sisamai begat Shallum, And Shallum begat Jekamiah, and Jekamiah begat Elishama. Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron. And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema. And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai. And the son of Shammai was Maon: and Maon was the father of Beth-zur. And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez. And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph. Maachah, Caleb's concubine, bare Sheber, and Tirhanah. She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa. These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjath-jearim, Salma the father of Bethlehem, Hareph the father of Beth-gader. And Shobal the father of Kirjath-jearim had sons; Haroeh, and half of the Manahethites. And the families of Kirjath-jearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites. The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites. And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess: The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith: The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife. These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years. And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bath-shua the daughter of Ammiel: Ibhar also, and Elishama, and Eliphelet, And Nogah, and Nepheg, and Japhia, And Elishama, and Eliada, and Eliphelet, nine. These were all the sons of David, beside the sons of the concubines, and Tamar their sister. And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son, Joram his son, Ahaziah his son, Joash his son, Amaziah his son, Azariah his son, Jotham his son, Ahaz his son, Hezekiah his son, Manasseh his son, Amon his son, Josiah his son. And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum. And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son. And the sons of Jeconiah; Assir, Salathiel his son, Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah. And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister: And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushab-hesed, five. And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah. And the sons of Shechaniah; Shemaiah; and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six. And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three. And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal. And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai and Lahad. These are the families of the Zorathites. And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi: And Penuel the father of Gedor and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem. And Ashur the father of Tekoa had two wives, Helah and Naarah. And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah. And the sons of Helah were, Zereth, and Jezoar, and Ethnan. And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum. And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow. And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested. And Chelub the brother of Shuah begat Mehir, which was the father of Eshton. And Eshton begat Beth-rapha, and Paseah, and Tehinnah the father of Ir-nahash. These are the men of Rechah. And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath. And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen. And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz. And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel. And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa. And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took. And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite. And the sons of Shimon were, Amnon, and Rinnah, Ben-hanan, and Tilon. And the sons of Ishi were, Zoheth, and Ben-zoheth. The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea, And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubi-lehem. And these are ancient things. These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work. The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul: Shallum his son, Mibsam his son, Mishma his son. And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son. And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah. And they dwelt at Beer-sheba, and Moladah, and Hazar-shual, And at Bilhah, and at Ezem, and at Tolad, And at Bethuel, and at Hormah, and at Ziklag, And at Beth-marcaboth, and Hazar-susim, and at Beth-birei, and at Shaaraim. These were their cities unto the reign of David. And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities: And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy. And Meshobab, and Jamlech, and Joshah the son of Amaziah, And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel, And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah, And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah; These mentioned by their names were princes in their families: and the house of their fathers increased greatly. And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks. And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old. And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks. And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi. And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

Now the sons of Reuben the firstborn of Israel, for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright. For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's: The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi. The sons of Joel; Shemaiah his son, Gog his son, Shimei his son, Micah his son, Reaia his son, Baal his son, Beerah his son, whom Tilgath-pilneser king of Assyria carried away captive: he was prince of the Reubenites. And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah, And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baal-meon: And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead. And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead. And the children of Gad dwelt over against them, in the land of Bashan unto Salchah: Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan. And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven. These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz; Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers. And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders. All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel. The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war. And they made war with the Hagarites, with Jetur, and Nephish, and Nodab. And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him. And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand. For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity. And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baal-hermon and Senir, and unto mount Hermon. And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers. And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them. And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgath-pilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

The sons of Levi; Gershon, Kohath, and Merari. And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel. And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. Eleazar begat Phinehas, Phinehas begat Abishua, And Abishua begat Bukki, and Bukki begat Uzzi, And Uzzi begat Zerahiah, and Zerahiah begat Meraioth, Meraioth begat Amariah, and Amariah begat Ahitub, And Ahitub begat Zadok, and Zadok begat Ahimaaz, And Ahimaaz begat Azariah, and Azariah begat Johanan, And Johanan begat Azariah, he it is that executed the priest's office in the temple that Solomon built in Jerusalem: And Azariah begat Amariah, and Amariah begat Ahitub, And Ahitub begat Zadok, and Zadok begat Shallum, And Shallum begat Hilkiah, and Hilkiah begat Azariah, And Azariah begat Seraiah, and Seraiah begat Jehozadak, And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar. The sons of Levi; Gershom, Kohath, and Merari. And these be the names of the sons of Gershom; Libni, and Shimei. And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel. The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers. Of Gershom; Libni his son, Jahath his son, Zimmah his son, Joah his son, Iddo his son, Zerah his son, Jeaterai his son. The sons of Kohath; Amminadab his son, Korah his son, Assir his son, Elkanah his son, and Ebiasaph his son, and Assir his son, Tahath his son, Uriel his son, Uzziah his son, and Shaul his son. And the sons of Elkanah; Amasai, and Ahimoth. As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son, Eliab his son, Jeroham his son, Elkanah his son. And the sons of Samuel; the firstborn Vashni, and Abiah. The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son, Shimea his son, Haggiah his son, Asaiah his son. And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest. And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order. And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel, The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah, The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai, The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah, The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah, The son of Izhar, the son of Kohath, the son of Levi, the son of Israel. And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea, The son of Michael, the son of Baaseiah, the son of Malchiah, The son of Ethni, the son of Zerah, the son of Adaiah, The son of Ethan, the son of Zimmah, the son of Shimei, The son of Jahath, the son of Gershom, the son of Levi. And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch, The son of Hashabiah, the son of Amaziah, the son of Hilkiah, The son of Amzi, the son of Bani, the son of Shamer, The son of Mahli, the son of Mushi, the son of Merari, the son of Levi. Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God. But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded. And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son, Bukki his son, Uzzi his son, Zerahiah his son, Meraioth his son, Amariah his son, Ahitub his son, Zadok his son, Ahimaaz his son. Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot. And they gave them Hebron in the land of Judah, and the suburbs thereof round about it. But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh. And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs, And Hilen with her suburbs, Debir with her suburbs, And Ashan with her suburbs, and Beth-shemesh with her suburbs: And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities. And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities. And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities. Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities. And the children of Israel gave to the Levites these cities with their suburbs. And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names. And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim. And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs, And Jokmeam with her suburbs, and Beth-horon with her suburbs, And Aijalon with her suburbs, and Gath-rimmon with her suburbs: And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath. Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs: And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs, And Ramoth with her suburbs, and Anem with her suburbs: And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs, And Hukok with her suburbs, and Rehob with her suburbs: And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs. Unto the rest of the children of Merari were given out of the tribe of Zebulun. Rimmon with her suburbs, Tabor with her suburbs: And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs, Kedemoth also with her suburbs, and Mephaath with her suburbs: And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs, And Heshbon with her suburbs, and Jazer with her suburbs.

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four. And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred. And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men. And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons. And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand. The sons of Benjamin; Bela, and Becher, and Jediael, three. And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four. And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher. And the number of them, after their genealogy by their generations, heads of the house of the fathers, mighty men of valour, was twenty thousand and two hundred. The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar. All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle. Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher. The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah. The sons of Manasseh; Ashriel, whom she bare: but his concubine the Aramitess bare Machir the father of Gilead: And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah; and the name of the second was Zelophehad: and Zelophehad had daughters. And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem. And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh. And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah. And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam. And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son, And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle. And Ephraim their father mourned many days, and his brethren came to comfort him. And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house. And his daughter was Sherah, who built Beth-horon the nether, and the upper, and Uzzen-sherah. And Rephah was his son, also Resheph, and Telah his son, and Tahan his son, Laadan his son, Ammihud his son, Elishama his son, Non his son, Jehoshuah his son. And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof: And by the borders of the children of Manasseh, Beth-shean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel. The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister. And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith. And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister. And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet. And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram. And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal. The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah, Bezer, and Hod, and Shamma and Shilshah, and Ithran, and Beera. And the sons of Jether; Jephunneh, and Pispah, and Ara. And the sons of Ulla; Arah, and Haniel, and Rezia. All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third, Nohah the fourth, and Rapha the fifth. And the sons of Bela were, Addar, and Gera, and Abihud, And Abishua, and Naaman, and Ahoah, And Gera, and Shephuphan, and Huram. And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath: And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud. And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives. And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham, And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers. And of Hushim he begat Abitub, and Elpaal. The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof: Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath: And Ahio, Shashak, and Jeremoth, And Zebadiah, and Arad, and Ader, And Michael, and Ispah, and Joha, the sons of Beriah; And Zebadiah, and Meshullam, and Hezeki, and Heber, Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal; And Jakim, and Zichri, and Zabdi, And Elienai, and Zilthai, and Eliel, And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi; And Ishpan, and Heber, and Eliel, And Abdon, and Zichri, and Hanan, And Hananiah, and Elam, and Antothijah, And Iphedeiah, and Penuel, the sons of Shashak; And Shamsherai, and Shehariah, and Athaliah, And Jaresiah, and Eliah, and Zichri, the sons of Jeroham. These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem. And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah: And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab, And Gedor, and Ahio, and Zacher. And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them. And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. And the son of Jonathan was Merib-baal; and Merib-baal begat Micah. And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz. And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza, And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son: And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel. And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third. And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression. Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims. And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh; Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah. And of the Shilonites; Asaiah the firstborn, and his sons. And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety. And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah, And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephatiah, the son of Reuel, the son of Ibnijah; And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers. And of the priests; Jedaiah, and Jehoiarib, and Jachin, And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God; And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer; And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God. And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari; And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph; And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites. And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief; Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi. And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry. And Phinehas the son of Eleazar was the ruler over them in time past, and the Lord was with him. And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation. All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office. So they and their children had the oversight of the gates of the house of the Lord, namely, the house of the tabernacle, by wards. In four quarters were the porters, toward the east, west, north, and south. And their brethren, which were in their villages, were to come after seven days from time to time with them. For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God. And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them. And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale. Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices. And some of the sons of the priests made the ointment of the spices. And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans. And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath. And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night. These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem. And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah: And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab, And Gedor, and Ahio, and Zechariah, and Mikloth. And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren. And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchi-shua, and Abinadab, and Esh-baal. And the son of Jonathan was Merib-baal: and Merib-baal begat Micah. And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz. And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza; And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son. And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa. And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchi-shua, the sons of Saul. And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers. Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it. And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died. So Saul died, and his three sons, and all his house died together. And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them. And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa. And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people. And they put his armour in the house of their gods, and fastened his head in the temple of Dagon. And when all Jabesh-gilead heard all that the Philistines had done to Saul, They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days. So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it; And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh. And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel, and thou shalt be ruler over my people Israel. Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel. And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land. And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David. And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief. And David dwelt in the castle; therefore they called it the city of David. And he built the city round about, even from Millo round about: and Joab repaired the rest of the city. So David waxed greater and greater: for the LORD of hosts was with him. These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel. And this is the number of the mighty men whom David had; Jashobeam, and Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time. And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties. He was with David at Pas-dammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines. And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance. Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim. And David was then in the hold, and the Philistines' garrison was then at Bethlehem. And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate! And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD, And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest. And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three. Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three. Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day. And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear. These things did Benaiah the son of Jehoiada, and had the name among the three mighties. Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard. Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem, Shammoth the Harorite, Helez the Pelonite, Ira the son of Ikkesh the Tekoite, Abi-ezer the Antothite, Sibbecai the Hushathite, Ilai the Ahohite, Maharai the Netophathite, Heled the son of Baanah the Netophathite, Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite, Hurai of the brooks of Gaash, Abiel the Arbathite, Azmaveth the Baharumite, Eliahba the Shaalbonite, The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite, Ahiam the son of Sacar the Hararite, Eliphal the son of Ur, Hepher the Mecherathite, Ahijah the Pelonite, Hezro the Carmelite, Naarai the son of Ezbai, Joel the brother of Nathan, Mibhar the son of Haggeri, Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah, Ira the Ithrite, Gareb the Ithrite, Uriah the Hittite, Zabad the son of Ahlai, Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him, Hanan the son of Maachah, and Joshaphat the Mithnite, Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite, Jediael the son of Shimri, and Joha his brother, the Tizite, Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite, Eliel, and Obed, and Jasiel the Mesobaite.

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war. They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin. The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite, And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite, Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite, Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites, And Joelah, and Zebadiah, the sons of Jeroham of Gedor. And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains; Ezer the first, Obadiah the second, Eliab the third, Mishmannah the fourth, Jeremiah the fifth, Attai the sixth, Eliel the seventh, Johanan the eighth, Elzabad the ninth, Jeremiah the tenth, Machbanai the eleventh. These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand. These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west. And there came of the children of Benjamin and Judah to the hold unto David. And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it. Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band. And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads. As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh. And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host. For at that time day by day there came to David to help him, until it was a great host, like the host of God. And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD. The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war. Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred. Of the children of Levi four thousand and six hundred. And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred; And Zadok, a young man mighty of valour, and of his father's house twenty and two captains. And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul. And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers. And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king. And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment. Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart. And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand. And of the Danites expert in war twenty and eight thousand and six hundred. And of Asher, such as went forth to battle, expert in war, forty thousand. And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand. All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king. And there they were with David three days, eating and drinking: for their brethren had prepared for them. Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

And David consulted with the captains of thousands and hundreds, and with every leader. And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us: And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul. And all the congregation said that they would do so: for the thing was right in the eyes of all the people. So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjath-jearim. And David went up, and all Israel, to Baalah, that is, to Kirjath-jearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it. And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart. And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets. And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled. And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God. And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perez-uzza to this day. And David was afraid of God that day, saying, How shall I bring the ark of God home to me? So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obed-edom the Gittite. And the ark of God remained with the family of Obed-edom in his house three months. And the LORD blessed the house of Obed-edom, and all that he had.

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house. And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel. And David took more wives at Jerusalem: and David begat more sons and daughters. Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon, And Ibhar, and Elishua, and Elpalet, And Nogah, and Nepheg, and Japhia, And Elishama, and Beeliada, and Eliphalet. And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them. And the Philistines came and spread themselves in the valley of Rephaim. And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand. So they came up to Baal-perazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baal-perazim. And when they had left their gods there, David gave a commandment, and they were burned with fire. And the Philistines yet again spread themselves abroad in the valley. Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees. And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines. David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer. And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent. Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever. And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it. And David assembled the children of Aaron, and the Levites: Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty: Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty: Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty: Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred: Of the sons of Hebron; Eliel the chief, and his brethren fourscore: Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve. And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab, And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it. For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order. So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel. And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD. And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy. So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah; And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, the porters. So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass; And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth; And Mattithiah, and Elipheleh, and Mikneiah, and Obed-edom, and Jeiel, and Azaziah, with harps on the Sheminith to excel. And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful. And Berechiah and Elkanah were doorkeepers for the ark. And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obed-edom and Jehiah were doorkeepers for the ark. So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obed-edom with joy. And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams. And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen. Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps. And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God. And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD. And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine. And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel: Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obed-edom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals; Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God. Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren. Give thanks unto the LORD, call upon his name, make known his deeds among the people. Sing unto him, sing psalms unto him, talk ye of all his wondrous works. Glory ye in his holy name: let the heart of them rejoice that seek the LORD. Seek the LORD and his strength, seek his face continually. Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth; O ye seed of Israel his servant, ye children of Jacob, his chosen ones. He is the LORD our God; his judgments are in all the earth. Be ye mindful always of his covenant; the word which he commanded to a thousand generations; Even of the covenant which he made with Abraham, and of his oath unto Isaac; And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant, Saying, Unto thee will I give the land of Canaan, the lot of your inheritance; When ye were but few, even a few, and strangers in it. And when they went from nation to nation, and from one kingdom to another people; He suffered no man to do them wrong: yea, he reproved kings for their sakes, Saying, Touch not mine anointed, and do my prophets no harm. Sing unto the LORD, all the earth; shew forth from day to day his salvation. Declare his glory among the heathen; his marvellous works among all nations. For great is the LORD, and greatly to be praised: he also is to be feared above all gods. For all the gods of the people are idols: but the LORD made the heavens. Glory and honour are in his presence; strength and gladness are in his place. Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength. Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness. Fear before him, all the earth: the world also shall be stable, that it be not moved. Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth. Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein. Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth. O give thanks unto the LORD; for he is good; for his mercy endureth for ever. And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise. Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD. So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required: And Obed-edom with their brethren, threescore and eight; Obed-edom also the son of Jeduthun and Hosah to be porters: And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon, To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel; And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever; And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters. And all the people departed every man to his house: and David returned to bless his house.

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains. Then Nathan said unto David, Do all that is in thine heart; for God is with thee. And it came to pass the same night, that the word of God came to Nathan, saying, Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in: For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another. Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars? Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel: And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth. Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning, And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house. And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom. He shall build me an house, and I will stablish his throne for ever. I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee: But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore. According to all these words, and according to all this vision, so did Nathan speak unto David. And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto? And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God. What can David speak more to thee for the honour of thy servant? for thou knowest thy servant. O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things. O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears. And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt? For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God. Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said. Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee. For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee. And now, LORD, thou art God, and hast promised this goodness unto thy servant: Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines. And he smote Moab; and the Moabites became David's servants, and brought gifts. And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates. And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots. And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men. Then David put garrisons in Syria-damascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went. And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem. Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass. Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah; He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; for Hadarezer had war with Tou; and with him all manner of vessels of gold and silver and brass. Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek. Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand. And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went. So David reigned over all Israel, and executed judgment and justice among all his people. And Joab the son Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder. And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe; And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead. And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him. But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land? Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away. Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return. And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syria-maachah, and out of Zobah. So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle. And when David heard of it, he sent Joab, and all the host of the mighty men. And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field. Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians. And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon. And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee. Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight. So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him. And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem. And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them. And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him. But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host. And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it. And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city. And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem. And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued. And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam. And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant. But when he defied Israel, Jonathan the son of Shimea David's brother slew him. These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

And Satan stood up against Israel, and provoked David to number Israel. And David said to Joab and to the rulers of the people, Go, number Israel from Beer-sheba even to Dan; and bring the number of them to me, that I may know it. And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel? Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem. And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword. But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab. And God was displeased with this thing; therefore he smote Israel. And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly. And the LORD spake unto Gad, David's seer, saying, Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee. So Gad came to David, and said unto him, Thus saith the LORD, Choose thee Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me. And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man. So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men. And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite. And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces. And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued. Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite. And David went up at the saying of Gad, which he spake in the name of the LORD. And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat. And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground. Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people. And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo,I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all. And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost. So David gave to Ornan for the place six hundred shekels of gold by weight. And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering. And the LORD commanded the angel; and he put up his sword again into the sheath thereof. At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there. For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon. But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel. And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God. And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight; Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David. And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death. Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel. And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God: But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight. Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days. He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever. Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee. Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God. Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed. Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto. Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work. Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee. David also commanded all the princes of Israel to help Solomon his son, saying, Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people. Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

So when David was old and full of days, he made Solomon his son king over Israel. And he gathered together all the princes of Israel, with the priests and the Levites. Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand. Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges: Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith. And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari. Of the Gershonites were, Laadan, and Shimei. The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three. The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan. And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei. And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house. The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four. The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever. Now concerning Moses the man of God, his sons were named of the tribe of Levi. The sons of Moses were, Gershom, and Eliezer. Of the sons of Gershom, Shebuel was the chief. And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many. Of the sons of Izhar; Shelomith the chief. Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth. Of the sons of Uzziel; Micah the first, and Jesiah the second. The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish. And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them. The sons of Mushi; Mahli, and Eder, and Jeremoth, three. These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward. For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever: And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof. For by the last words of David the Levites were numbered from twenty years old and above: Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God; Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size; And to stand every morning to thank and praise the LORD, and likewise at even; And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD: And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar. But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office. And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service. And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers. Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar. And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar. Now the first lot came forth to Jehoiarib, the second to Jedaiah, The third to Harim, the fourth to Seorim, The fifth to Malchijah, the sixth to Mijamin, The seventh to Hakkoz, the eighth to Abijah, The ninth to Jeshua, the tenth to Shecaniah, The eleventh to Eliashib, the twelfth to Jakim, The thirteenth to Huppah, the fourteenth to Jeshebeab, The fifteenth to Bilgah, the sixteenth to Immer, The seventeenth to Hezir, the eighteenth to Aphses, The nineteenth to Pethahiah, the twentieth to Jehezekel, The one and twentieth to Jachin, the two and twentieth to Gamul, The three and twentieth to Delaiah, the four and twentieth to Maaziah. These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him. And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah. Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah. Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath. And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth. Of the sons of Uzziel; Michah: of the sons of Michah; Shamir. The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah. The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno. The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri. Of Mahli came Eleazar, who had no sons. Concerning Kish: the son of Kish was Jerahmeel. The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers. These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was: Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king. Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD. Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamti-ezer, Joshbekashah, Mallothi, Hothir, and Mahazioth: All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters. All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman. So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight. And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar. Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve: The third to Zaccur, he, his sons, and his brethren, were twelve: The fourth to Izri, he, his sons, and his brethren, were twelve: The fifth to Nethaniah, he, his sons, and his brethren, were twelve: The sixth to Bukkiah, he, his sons, and his brethren, were twelve: The seventh to Jesharelah, he, his sons, and his brethren, were twelve: The eighth to Jeshaiah, he, his sons, and his brethren, were twelve: The ninth to Mattaniah, he, his sons, and his brethren, were twelve: The tenth to Shimei, he, his sons, and his brethren, were twelve: The eleventh to Azareel, he, his sons, and his brethren, were twelve: The twelfth to Hashabiah, he, his sons, and his brethren, were twelve: The thirteenth to Shubael, he, his sons, and his brethren, were twelve: The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve: The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve: The sixteenth to Hananiah, he, his sons, and his brethren, were twelve: The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve: The eighteenth to Hanani, he, his sons, and his brethren, were twelve: The nineteenth to Mallothi, he, his sons, and his brethren, were twelve: The twentieth to Eliathah, he, his sons, and his brethren, were twelve: The one and twentieth to Hothir, he, his sons, and his brethren, were twelve: The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve: The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve: The four and twentieth to Romamti-ezer, he, his sons, and his brethren, were twelve.

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph. And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth, Elam the fifth, Jehohanan the sixth, Elioenai the seventh. Moreover the sons of Obed-edom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth, Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him. Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour. The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah. All these of the sons of Obed-edom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obed-edom. And Meshelemiah had sons and brethren, strong men, eighteen. Also Hosah, of the children of Merari, had sons; Simri the chief, for though he was not the firstborn, yet his father made him the chief; Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen. Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD. And they cast lots, as well the small as the great, according to the house of their fathers, for every gate. And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward. To Obed-edom southward; and to his sons the house of Asuppim. To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward. Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two. At Parbar westward, four at the causeway, and two at Parbar. These are the divisions of the porters among the sons of Kore, and among the sons of Merari. And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things. As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli. The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD. Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites: And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures. And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son. Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated. Out of the spoils won in battles did they dedicate to maintain the house of the LORD. And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren. Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges. And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king. Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead. And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand. Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand. Of the children of Perez was the chief of all the captains of the host for the first month. And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand. The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand. This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son. The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand. The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand. The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand. The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand. The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand. The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand. The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand. The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand. The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand. Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah: Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok: Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael: Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel: Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah: Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner: Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel. But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens. Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David. And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah: And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub: And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite: And over the olive trees and the sycomore trees that were in the low plains was Baal-hanan the Gederite: and over the cellars of oil was Joash: And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai: Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite: And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's. Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons: And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion: And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem. Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building: But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood. Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel: And of all my sons, for the LORD hath given me many sons, he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel. And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father. Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day. Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever. And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever. Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it. Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat, And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things: Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD. He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service: Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick. And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver: Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver: And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD. All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern. And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD. And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God. Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance. Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house, Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal: The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD? Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly, And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron. And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite. Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy. Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever. Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all. Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all. Now therefore, our God, we thank thee, and praise thy glorious name. But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee. For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding. O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own. I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee. O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee: And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision. And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king. And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel: And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest. Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him. And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king. And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel. Thus David the son of Jesse reigned over all Israel. And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem. And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead. Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer, With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

List of Books

THE SECOND BOOK OF THE

2 Chronicles

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly. Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers. So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness. But the ark of God had David brought up from Kirjath-jearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem. Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it. And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it. In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee. And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead. Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude. Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great? And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king: Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like. Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel. And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem. And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance. And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price. And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom. And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them. And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me. Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel. And the house which I build is great: for great is our God above all gods. But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him? Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide. Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants, Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great. And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil. Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them. Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom. And now I have sent a cunning man, endued with understanding, of Huram my father's, The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father. Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants: And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in flotes by sea to Joppa; and thou shall carry it up to Jerusalem. And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred. And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite. And he began to build in the second day of the second month, in the fourth year of his reign. Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits. And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold. And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains. And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim. He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls. And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents. And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold. And in the most holy house he made two cherubims of image work, and overlaid them with gold. And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub. And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub. The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward. And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon. Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits. And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains. And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof. Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about. And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast. It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward. And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths. He made also ten lavers, and put five on the right hand,and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in. And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left. He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold. Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass. And he set the sea on the right side of the east end, over against the south. And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God; To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars; And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars. He made also bases, and lavers made he upon the bases; One sea, and twelve oxen under it. The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass. In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah. Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out. And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set; Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold; And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold; And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God. Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion. Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month. And all the elders of Israel came; and the Levites took up the ark. And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up. Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude. And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims: For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above. And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day. There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt. And it came to pass, when the priests were come out of the holy place: for all the priests that were present were sanctified, and did not then wait by course: Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets: It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD; So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

Then said Solomon, The LORD hath said that he would dwell in the thick darkness. But I have built an house of habitation for thee, and a place for thy dwelling for ever. And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood. And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying, Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel: But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel. Now it was in the heart of David my father to build an house for the name of the LORD God of Israel. But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart: Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name. The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel. And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel. And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands: For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven, And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts: Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day. Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me. Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David. But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built! Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee: That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place. Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive. If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house; Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness. And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house; Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers. When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them; Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance. If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be: Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house: Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; for thou only knowest the hearts of the children of men: That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers. Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house; Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name. If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name; Then hear thou from the heavens their prayer and their supplication, and maintain their cause. If they sin against thee, for there is no man which sinneth not, and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near; Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly; If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name: Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee. Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place. Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness. O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house. And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house. And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever. Then the king and all the people offered sacrifices before the LORD. And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God. And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood. Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat. Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt. And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days. And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people. Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected. And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice. If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people; If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land. Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place. For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually. And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments; Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel. But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them; Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations. And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house? And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house, That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there. And Solomon went to Hamath-zobah, and prevailed against it. And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath. Also he built Beth-horon the upper, and Beth-horon the nether, fenced cities, with walls, gates, and bars; And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion. As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel, But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day. But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen. And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people. And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come. Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch, Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles. And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded. And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures. Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected. Then went Solomon to Ezion-geber, and to Eloth, at the sea side in the land of Edom. And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart. And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not. And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built, And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her. And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom: Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard. Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom. Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice. And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon. And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones. And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah. And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants. Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold; Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon. And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target. And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon. Moreover the king made a great throne of ivory, and overlaid it with pure gold. And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays: And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom. And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon. For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks. And king Solomon passed all the kings of the earth in riches and wisdom. And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart. And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year. And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem. And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt. And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance. And they brought unto Solomon horses out of Egypt, and out of all lands. Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat? And Solomon reigned in Jerusalem over all Israel forty years. And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king. And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt. And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying, Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee. And he said unto them, Come again unto me after three days. And the people departed. And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people? And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever. But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him. And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us? And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins. For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions. So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day. And the king answered them roughly; and king Rehoboam forsook the counsel of the old men, And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions. So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat. And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents. But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them. Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem. And Israel rebelled against the house of David unto this day.

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam. But the word of the LORD came to Shemaiah the man of God, saying, Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying, Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam. And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah. He built even Bethlehem, and Etam, and Tekoa, And Beth-zur, and Shoco, and Adullam, And Gath, and Mareshah, and Ziph, And Adoraim, and Lachish, and Azekah, And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities. And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine. And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side. And the priests and the Levites that were in all Israel resorted to him out of all their coasts. For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD: And he ordained him priests for the high places, and for the devils, and for the calves which he had made. And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers. So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon. And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse; Which bare him children; Jeush, and Shamariah, and Zaham. And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith. And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters. And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king. And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him. And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD, With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubim, the Sukkiims, and the Ethiopians. And he took the fenced cities which pertained to Judah, and came to Jerusalem. Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak. Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous. And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak. Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries. So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made. Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house. And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber. And when he humbled himself, the wrath of the LORD turned from him that he would not destroy him altogether: and also in Judah things went well. So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess. And he did evil, because he prepared not his heart to seek the LORD. Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually. And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah. He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam. And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour. And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel; Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt? Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord. And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them. And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods. Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods. But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business: And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him. And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper. But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them. And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets. Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah. And the children of Israel fled before Judah: and God delivered them into their hand. And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men. Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers. And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof. Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died. But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters. And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years. And Asa did that which was good and right in the eyes of the LORD his God: For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves: And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment. Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him. And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest. Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered. And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour. And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah. Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah. And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee. So the LORD smote the Ethiopians before Asa and before Judah; and the Ethiopians fled. And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil. And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them. They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

And the Spirit of God came upon Azariah the son of Oded: And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you. Now for a long season Israel hath been without the true God, and without a teaching priest, and without law. But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them. And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries. And nation was destroyed of nation, and city of city: for God did vex them with all adversity. Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded. And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD. And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him. So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa. And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep. And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul; That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman. And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets. And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about. And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron. But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days. And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels. And there was no more war unto the five and thirtieth year of the reign of Asa.

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah. Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Ben-hadad king of Syria, that dwelt at Damascus, saying, There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me. And Ben-hadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abel-maim, and all the store cities of Naphtali. And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease. Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah. And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand. Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand. For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars. Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time. And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel. And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians. And Asa slept with his fathers, and died in the one and fortieth year of his reign. And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel. And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken. And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim; But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel. Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance. And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah. Also in the third year of his reign he sent to his princes, even to Ben-hail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah. And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tob-adonijah, Levites; and with them Elishama and Jehoram, priests. And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people. And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat. Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats. And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store. And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem. And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand. And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand. And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour. And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand. And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war. These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab. And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramoth-gilead. And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramoth-gilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war. And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day. Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramoth-gilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand. But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him? And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so. And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla. And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them. And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed. And all the prophets prophesied so, saying, Go up to Ramoth-gilead, and prosper: for the LORD shall deliver it into the hand of the king. And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good. And Micaiah said, As the LORD liveth, even what my God saith, that will I speak. And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramoth-gilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand. And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD? Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace. And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil? Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left. And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramoth-gilead? And one spake saying after this manner, and another saying after that manner. Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith? And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so. Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee. Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee? And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself. Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son; And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace. And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people. So the king of Israel and Jehoshaphat the king of Judah went up to Ramoth-gilead. And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle. Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel. And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him. For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him. And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded. And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem. And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD. Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God. And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beer-sheba to mount Ephraim, and brought them back unto the LORD God of their fathers. And he set judges in the land throughout all the fenced cities of Judah, city by city, And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment. Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts. Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem. And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart. And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass. And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle. Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be Hazazon-tamar, which is En-gedi. And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah. And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD. And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court, And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee? Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever? And they dwelt therein, and have built thee a sanctuary therein for thy name, saying, If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, for thy name is in this house, and cry unto thee in our affliction, then thou wilt hear and help. And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not; Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit. O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee. And all Judah stood before the LORD, with their little ones, their wives, and their children. Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation; And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's. To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel. Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you. And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD. And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high. And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper. And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever. And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten. For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another. And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped. And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much. And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day. Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies. And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD. And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel. So the realm of Jehoshaphat was quiet: for his God gave him rest round about. And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi. And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD. Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers. Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel. And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly: And he joined himself with him to make ships to go to Tarshish: and they made the ships in Ezion-gaber. Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead. And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel. And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn. Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel. Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem. And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD. Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever. In his days the Edomites revolted from under the dominion of Judah, and made themselves a king. Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots. So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers. Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto. And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah, But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself: Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods: And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day. Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians: And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons. And after all this the LORD smote him in his bowels with an incurable disease. And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers. Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned. Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri. He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly. Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction. He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramoth-gilead: and the Syrians smote Joram. And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick. And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab. And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them. And he sought Ahaziah: and they caught him, for he was hid in Samaria, and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom. But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah. But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, for she was the sister of Ahaziah, hid him from Athaliah, so that she slew him not. And he was with them hid in the house of God six years: and Athaliah reigned over the land.

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him. And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem. And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David. This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors; And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD. But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD. And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out. So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses. Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God. And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about. Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king. Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD: And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason. Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD. So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there. And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people. Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars. Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David. And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in. And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom. And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beer-sheba. And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest. And Jehoiada took for him two wives; and he begat sons and daughters. And it came to pass after this, that Joash was minded to repair the house of the LORD. And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not. And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness? For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim. And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD. And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness. And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end. Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance. And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD. So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it. And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada. But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died. And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house. Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them. And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass. Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear. And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you. And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD. Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it. And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus. For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash. And when they were departed from him, for they left him in great diseases, his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings. And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess. Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem. And he did that which was right in the sight of the LORD, but not with a perfect heart. Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father. But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin. Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield. He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver. But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim. But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down. And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this. Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger. And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand. And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces. But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Beth-horon, and smote three thousand of them, and took much spoil. Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them. Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand? And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel. Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face. And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle. Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee? But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom. So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Beth-shemesh, which belongeth to Judah. And Judah was put to the worse before Israel, and they fled every man to his tent. And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Beth-shemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits. And he took all the gold and the silver, and all the vessels that were found in the house of God with Obed-edom, and the treasures of the king's house, the hostages also, and returned to Samaria. And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years. Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel? Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there. And they brought him upon horses, and buried him with his fathers in the city of Judah.

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah. He built Eloth, and restored it to Judah, after that the king slept with his fathers. Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem. And he did that which was right in the sight of the LORD, according to all that his father Amaziah did. And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper. And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines. And God helped him against the Philistines, and against the Arabians that dwelt in Gur-baal, and the Mehunims. And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly. Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them. Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry. Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains. The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred. And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy. And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones. And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong. But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense. And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men: And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God. Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar. And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him. And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land. Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write. So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok. And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly. He built the high gate of the house of the LORD, and on the wall of Ophel he built much. Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers. He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third. So Jotham became mighty, because he prepared his ways before the LORD his God. Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah. He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem. And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father: For he walked in the ways of the kings of Israel, and made also molten images for Baalim. Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel. He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree. Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter. For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers. And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king. And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria. But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven. And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God? Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you. Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war, And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel. So the armed men left the captives and the spoil before the princes and all the congregation. And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria. At that time did king Ahaz send unto the kings of Assyria to help him. For again the Edomites had come and smitten Judah, and carried away captives. The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Beth-shemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there. For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD. And Tilgath-pilneser king of Assyria came unto him, and distressed him, but strengthened him not. For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not. And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz. For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel. And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem. And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers. Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel. And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah. And he did that which was right in the sight of the LORD, according to all that David his father had done. He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them. And he brought in the priests and the Levites, and gathered them together into the east street, And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place. For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs. Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel. Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes. For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this. Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us. My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense. Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah: And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah: And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel. And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD. And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron. Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end. Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof. Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD. Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD. And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD. So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar. And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them: And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel. And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets. And the Levites stood with the instruments of David, and the priests with the trumpets. And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel. And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished. And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped. Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped. Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings. And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD. And the consecrated things were six hundred oxen and three thousand sheep. But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests. And also the burnt offerings were in abundance,with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order. And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel. For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month. For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem. And the thing pleased the king and all the congregation. So they established a decree to make proclamation throughout all Israel, from Beer-sheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written. So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria. And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see. Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you. For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him. So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them. Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem. Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD. And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation. And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron. Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD. And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites. For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD. For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary. And the LORD hearkened to Hezekiah, and healed the people. And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD. And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers. And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness. For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves. And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced. So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem. Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities. And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD. He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD. Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD. And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly. And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps. In the third month they began to lay the foundation of the heaps, and finished them in the seventh month. And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel. Then Hezekiah questioned with the priests and the Levites concerning the heaps. And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store. Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them, And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next. And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God. And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things. And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small: Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses; Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses; And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness: Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites. And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God. And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself. And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem, He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him. So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water? Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance. And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying, Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him: With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah. After this did Sennacherib king of Assyria send his servants to Jerusalem, but he himself laid siege against Lachish, and all his power with him, unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying, Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem? Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria? Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it? Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand? Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand? Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand? And his servants spake yet more against the LORD God, and against his servant Hezekiah. He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand. Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city. And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man. And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven. And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword. Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side. And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth. In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign. But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem. Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah. And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels; Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks. Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much. This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works. Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart. Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel. And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem: But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel. For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them. Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever. And he built altars for all the host of heaven in the two courts of the house of the LORD. And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger. And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever: Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses. So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel. And the LORD spake to Manasseh, and to his people: but they would not hearken. Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon. And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers, And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God. Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah. And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city. And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel. Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only. Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel. His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers. So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead. Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem. But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them; And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more. And his servants conspired against him, and slew him in his own house. But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years. And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left. For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images. And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them. And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem. And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about. And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem. Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God. And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem. And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house: Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed. And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick. Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters. And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses. And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan. And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it. And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen. Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king. And it came to pass, when the king had heard the words of the law, that he rent his clothes. And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying, Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book. And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; now she dwelt in Jerusalem in the college: and they spake to her to that effect. And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me, Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah: Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched. And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard; Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD. Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again. Then the king sent and gathered together all the elders of Judah and Jerusalem. And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD. And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book. And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers. And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month. And he set the priests in their charges, and encouraged them to the service of the house of the LORD, And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel, And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son. And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites. So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses. And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance. And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen. Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen. So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment. And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them. And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen. And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people. And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron. And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them. So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah. And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days. And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem. In the eighteenth year of the reign of Josiah was this passover kept. After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him. But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not. Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo. And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded. His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah. And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations. Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD, And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem. Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem. And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold. And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt. Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God. Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon. Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon. Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead. Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD. And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem. Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem. And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD. And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel. Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem. And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place: But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy. Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand. And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon. And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof. And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia: To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years. Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

List of Books

Ezra

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying, Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah. Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, he is the God, which is in Jerusalem. And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem. Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem. And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered. Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods; Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah. And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives, Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand. All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city; Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel: The children of Parosh, two thousand an hundred seventy and two. The children of Shephatiah, three hundred seventy and two. The children of Arah, seven hundred seventy and five. The children of Pahath-moab, of the children of Jeshua and Joab, two thousand eight hundred and twelve. The children of Elam, a thousand two hundred fifty and four. The children of Zattu, nine hundred forty and five. The children of Zaccai, seven hundred and threescore. The children of Bani, six hundred forty and two. The children of Bebai, six hundred twenty and three. The children of Azgad, a thousand two hundred twenty and two. The children of Adonikam, six hundred sixty and six. The children of Bigvai, two thousand fifty and six. The children of Adin, four hundred fifty and four. The children of Ater of Hezekiah, ninety and eight. The children of Bezai, three hundred twenty and three. The children of Jorah, an hundred and twelve. The children of Hashum, two hundred twenty and three. The children of Gibbar, ninety and five. The children of Bethlehem, an hundred twenty and three. The men of Netophah, fifty and six. The men of Anathoth, an hundred twenty and eight. The children of Azmaveth, forty and two. The children of Kirjath-arim, Chephirah, and Beeroth, seven hundred and forty and three. The children of Ramah and Gaba, six hundred twenty and one. The men of Michmas, an hundred twenty and two. The men of Bethel and Ai, two hundred twenty and three. The children of Nebo, fifty and two. The children of Magbish, an hundred fifty and six. The children of the other Elam, a thousand two hundred fifty and four. The children of Harim, three hundred and twenty. The children of Lod, Hadid, and Ono, seven hundred twenty and five. The children of Jericho, three hundred forty and five. The children of Senaah, three thousand and six hundred and thirty. The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. The children of Immer, a thousand fifty and two. The children of Pashur, a thousand two hundred forty and seven. The children of Harim, a thousand and seventeen. The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four. The singers: the children of Asaph, an hundred twenty and eight. The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine. The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth, The children of Keros, the children of Siaha, the children of Padon, The children of Lebanah, the children of Hagabah, the children of Akkub, The children of Hagab, the children of Shalmai, the children of Hanan, The children of Giddel, the children of Gahar, the children of Reaiah, The children of Rezin, the children of Nekoda, the children of Gazzam, The children of Uzza, the children of Paseah, the children of Besai, The children of Asnah, the children of Mehunim, the children of Nephusim, The children of Bakbuk, the children of Hakupha, the children of Harhur, The children of Bazluth, the children of Mehida, the children of Harsha, The children of Barkos, the children of Sisera, the children of Thamah, The children of Neziah, the children of Hatipha. The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda, The children of Jaalah, the children of Darkon, the children of Giddel, The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami. All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. And these were they which went up from Tel-melah, Tel-harsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel: The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two. And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name: These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood. And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim. The whole congregation together was forty and two thousand three hundred and threescore, Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women. Their horses were seven hundred thirty and six; their mules, two hundred forty and five; Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty. And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place: They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests garments. So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem. Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God. And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening. They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required; And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD. From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid. They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia. Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD. Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites. And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel. And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid. But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy: So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel; Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esar-haddon king of Assur, which brought us up hither. But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us. Then the people of the land weakened the hands of the people of Judah, and troubled them in building, And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia. And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem. And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue. Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort: Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites, And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time. This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time. Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations. Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings. Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king; That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed. We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river. Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time. The letter which ye sent unto us hath been plainly read before me. And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein. There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them. Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me. Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings? Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power. Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them. Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them. At the same time came to them Tatnai, governor on this side the river, and Shethar-boznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall? Then said we unto them after this manner, What are the names of the men that make this building? But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter. The copy of the letter that Tatnai, governor on this side the river, and Shethar-boznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king: They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace. Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands. Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls? We asked their names also, to certify thee, that we might write the names of the men that were the chief of them. And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up. But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon. But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God. And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor; And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place. Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished. Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon. And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written: In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits; With three rows of great stones, and a row of new timber: and let the expences be given out of the king's house: And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God. Now therefore, Tatnai, governor beyond the river, Shethar-boznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence: Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place. Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expences be given unto these men, that they be not hindered. And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail: That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons. Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this. And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed. Then Tatnai, governor on this side the river, Shethar-boznai, and their companions, according to that which Darius the king had sent, so they did speedily. And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia. And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king. And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy, And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel. And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses. And the children of the captivity kept the passover upon the fourteenth day of the first month. For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves. And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat, And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah, The son of Shallum, the son of Zadok, the son of Ahitub, The son of Amariah, the son of Azariah, the son of Meraioth, The son of Zerahiah, the son of Uzzi, the son of Bukki, The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest: This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him. And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king. And he came to Jerusalem in the fifth month, which was in the seventh year of the king. For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him. For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments. Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel. Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time. I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee. Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand; And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem, And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem: That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem. And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God. The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem. And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house. And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily, Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much. Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons? Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them. And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not. And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment. Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem: And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king. Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush. Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty. Of the sons of Pahath-moab; Elihoenai the son of Zerahiah, and with him two hundred males. Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males. Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males. And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males. And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males. Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males. And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males. And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males. And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males. And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males. Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males. And I gathered them together to the river than runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi. Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding. And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God. And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen; And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty; Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name. Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance. For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him. So we fasted and besought our God for this: and he was intreated of us. Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them, And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered: I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents; Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold. And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers. Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD. So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God. Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way. And we came to Jerusalem, and abode there three days. Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites; By number and by weight of every one: and all the weight was written at that time. Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD. And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites. For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass. And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied. Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice. And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God. And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens. Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day. And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage. For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem. And now, O our God, what shall we say after this? for we have forsaken thy commandments, Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness. Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever. And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this; Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping? O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore. And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing. Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law. Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it. Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware. Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away. And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem; And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away. Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain. And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel. Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives. Then all the congregation answered and said with a loud voice, As thou hast said, so must we do. But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing. Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us. Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them. And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter. And they made an end with all the men that had taken strange wives by the first day of the first month. And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah. And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass. And of the sons of Immer; Hanani, and Zebadiah. And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah. And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah. Also of the Levites; Jozabad, and Shimei, and Kelaiah, the same is Kelita, Pethahiah, Judah, and Eliezer. Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri. Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah. And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah. And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza. Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai. And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth. And of the sons of Pahath-moab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh. And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon, Benjamin, Malluch, and Shemariah. Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei. Of the sons of Bani; Maadai, Amram, and Uel, Benaiah, Bedeiah, Chelluh, Vaniah, Meremoth, Eliashib, Mattaniah, Mattenai, and Jaasau, And Bani, and Binnui, Shimei, And Shelemiah, and Nathan, and Adaiah, Machnadebai, Shashai, Sharai, Azareel, and Shelemiah, Shemariah, Shallum, Amariah, and Joseph. Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah. All these had taken strange wives: and some of them had wives by whom they had children.

List of Books

THE BOOK OF

Nehemiah

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace, That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem. And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire. And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven, And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments: Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned. We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses. Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations: But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there. Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand. O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence. Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid, And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire? Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven. And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it. And the king said unto me, the queen also sitting by him, For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time. Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah; And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me. Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me. When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel. So I came to Jerusalem, and was there three days. And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon. And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire. Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass. Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned. And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work. Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach. Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work. But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king? Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel. And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri. But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof. And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana. And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord. Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof. And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river. Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall. And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem. And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah. Malchijah the son of Harim, and Hashub the son of Pahath-moab, repaired the other piece, and the tower of the furnaces. And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters. The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate. But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Beth-haccerem; he build it, and set up the doors thereof, the locks thereof, and the bars thereof. But the gate of the fountain repaired Shallun the son of Col-hozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David. After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Beth-zur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty. After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part. After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah. And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall. After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest. After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib. And after him repaired the priests, the men of the plain. After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house. After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner. Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh. Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out. After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel. From above the horse gate repaired the priests, every one over against his house. After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate. After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber. After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner. And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews. And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned? Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall. Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity: And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders. So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work. But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth, And conspired all of them together to come and to fight against Jerusalem, and to hinder it. Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them. And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall. And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease. And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you. Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows. And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses. And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work. And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah. They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon. For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me. And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another. In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us. So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared. Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day. So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

And there was a great cry of the people and of their wives against their brethren the Jews. For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live. Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth. There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards. Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards. And I was very angry when I heard their cry and these words. Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them. And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer. Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies? I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury. Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them. Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise. Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise. Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor. But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God. Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work. Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us. Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people. Think upon me, my God, for good, according to all that I have done for this people.

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; though at that time I had not set up the doors upon the gates; That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief. And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you? Yet they sent unto me four times after this sort; and I answered them after the same manner. Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand; Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words. And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together. Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart. For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands. Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee. And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in. And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him. Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me. My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear. So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days. And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God. Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them. For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah. Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed, That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many. And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house. Now the city was large and great: but the people were few therein, and the houses were not builded. And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein, These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city; Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this; The children of Parosh, two thousand an hundred seventy and two. The children of Shephatiah, three hundred seventy and two. The children of Arah, six hundred fifty and two. The children of Pahath-moab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen. The children of Elam, a thousand two hundred fifty and four. The children of Zattu, eight hundred forty and five. The children of Zaccai, seven hundred and threescore. The children of Binnui, six hundred forty and eight. The children of Bebai, six hundred twenty and eight. The children of Azgad, two thousand three hundred twenty and two. The children of Adonikam, six hundred threescore and seven. The children of Bigvai, two thousand threescore and seven. The children of Adin, six hundred fifty and five. The children of Ater of Hezekiah, ninety and eight. The children of Hashum, three hundred twenty and eight. The children of Bezai, three hundred twenty and four. The children of Hariph, an hundred and twelve. The children of Gibeon, ninety and five. The men of Bethlehem and Netophah, an hundred fourscore and eight. The men of Anathoth, an hundred twenty and eight. The men of Beth-azmaveth, forty and two. The men of Kirjath-jearim, Chephirah, and Beeroth, seven hundred forty and three. The men of Ramah and Gaba, six hundred twenty and one. The men of Michmas, an hundred and twenty and two. The men of Bethel and Ai, an hundred twenty and three. The men of the other Nebo, fifty and two. The children of the other Elam, a thousand two hundred fifty and four. The children of Harim, three hundred and twenty. The children of Jericho, three hundred forty and five. The children of Lod, Hadid, and Ono, seven hundred twenty and one. The children of Senaah, three thousand nine hundred and thirty. The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three. The children of Immer, a thousand fifty and two. The children of Pashur, a thousand two hundred forty and seven. The children of Harim, a thousand and seventeen. The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four. The singers: the children of Asaph, an hundred forty and eight. The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight. The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth, The children of Keros, the children of Sia, the children of Padon, The children of Lebana, the children of Hagaba, the children of Shalmai, The children of Hanan, the children of Giddel, the children of Gahar, The children of Reaiah, the children of Rezin, the children of Nekoda, The children of Gazzam, the children of Uzza, the children of Phaseah, The children of Besai, the children of Meunim, the children of Nephishesim, The children of Bakbuk, the children of Hakupha, the children of Harhur, The children of Bazlith, the children of Mehida, the children of Harsha, The children of Barkos, the children of Sisera, the children of Tamah, The children of Neziah, the children of Hatipha. The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida, The children of Jaala, the children of Darkon, the children of Giddel, The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon. All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two. And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel. The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two. And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name. These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood. And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim. The whole congregation together was forty and two thousand three hundred and threescore, Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women. Their horses, seven hundred thirty and six: their mules, two hundred forty and five: Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses. And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments. And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pounds of silver. And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pounds of silver, and threescore and seven priests' garments. So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel. And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month. And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law. And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam. And Ezra opened the book in the sight of all the people; for he was above all the people; and when he opened it, all the people stood up: And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground. Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place. So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading. And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law. Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength. So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved. And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them. And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law. And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month: And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written. So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim. And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness. Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them. And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers. And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God. Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God. Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise. Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee. Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham; And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous: And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea; And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day. And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters. Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go. Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments: And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant: And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them. But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments, And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not. Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations; Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go. Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst. Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not. Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan. Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it. So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would. And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness. Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations. Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies. But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies; And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, which if a man do, he shall live in them; and withdrew the shoulder, and hardened their neck, and would not hear. Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands. Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God. Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day. Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly: Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them. For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works. Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it: And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress. And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah, Seraiah, Azariah, Jeremiah, Pashur, Amariah, Malchijah, Hattush, Shebaniah, Malluch, Harim, Meremoth, Obadiah, Daniel, Ginnethon, Baruch, Meshullam, Abijah, Mijamin, Maaziah, Bilgai, Shemaiah: these were the priests. And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel; And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan, Micha, Rehob, Hashabiah, Zaccur, Sherebiah, Shebaniah, Hodijah, Bani, Beninu. The chief of the people; Parosh, Pahath-moab, Elam, Zatthu, Bani, Bunni, Azgad, Bebai, Adonijah, Bigvai, Adin, Ater, Hizkijah, Azzur, Hodijah, Hashum, Bezai, Hariph, Anathoth, Nebai, Magpiash, Meshullam, Hezir, Meshezabeel, Zadok, Jaddua, Pelatiah, Hanan, Anaiah, Hoshea, Hananiah, Hashub, Hallohesh, Pileha, Shobek, Rehum, Hashabnah, Maaseiah, And Ahijah, Hanan, Anan, Malluch, Harim, Baanah. And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding; They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes; And that we would not give our daughters unto the people of the land, nor take their daughters for our sons: And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt. Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God; For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God. And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law: And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD: Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God: And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage. And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house. For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities. And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem. Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants. And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez; And Maaseiah the son of Baruch, the son of Col-hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni. All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men. And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah. And after him Gabbai, Sallai, nine hundred twenty and eight. And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city. Of the priests: Jedaiah the son of Joiarib, Jachin. Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God. And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah, And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer, And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men. Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni; And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God. And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun. All the Levites in the holy city were two hundred fourscore and four. Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two. And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance. But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims. The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God. For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day. And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people. And for the villages, with their fields, some of the children of Judah dwelt at Kirjath-arba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof, And at Jeshua, and at Moladah, and at Beth-phelet, And at Hazar-shual, and at Beer-sheba, and in the villages thereof, And at Ziklag, and at Mekonah, and in the villages thereof, And at En-rimmon, and at Zareah, and at Jarmuth, Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beer-sheba unto the valley of Hinnom. The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages, And at Anathoth, Nob, Ananiah, Hazor, Ramah, Gittaim, Hadid, Zeboim, Neballat, Lod, and Ono, the valley of craftsmen. And of the Levites were divisions in Judah, and in Benjamin.

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra, Amariah, Malluch, Hattush, Shechaniah, Rehum, Meremoth, Iddo, Ginnetho, Abijah, Miamin, Maadiah, Bilgah, Shemaiah, and Joiarib, Jedaiah, Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua. Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren. Also Bakbukiah and Unni, their brethren, were over against them in the watches. And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada, And Joiada begat Jonathan, and Jonathan begat Jaddua. And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah; Of Ezra, Meshullam; of Amariah, Jehohanan; Of Melicu, Jonathan; of Shebaniah, Joseph; Of Harim, Adna; of Meraioth, Helkai; Of Iddo, Zechariah; of Ginnethon, Meshullam; Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai; Of Bilgah, Shammua; of Shemaiah, Jehonathan; And of Joiarib, Mattenai; of Jedaiah, Uzzi; Of Sallai, Kallai; of Amok, Eber; Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel. The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian. The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib. And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward. Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates. These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe. And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps. And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi; Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem. And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall. Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate: And after them went Hoshaiah, and half of the princes of Judah, And Azariah, Ezra, and Meshullam, Judah, and Benjamin, and Shemaiah, and Jeremiah, And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph: And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them. And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward. And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall; And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate. So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me: And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets; And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer. Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off. And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited. And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son. For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God. And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever; Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing. Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude. And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah: And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests. But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king: And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God. And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber. Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense. And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field. Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place. Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries. And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren. Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof. In those days saw I in Judah some treading winepresses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals. There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem. Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day? Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath. And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day. So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice. Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath. And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy. In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab: And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people. And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves. Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin. Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives? And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me. Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites. Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business; And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

List of Books

THE BOOK OF

Esther

Now it came to pass in the days of Ahasuerus, this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces: That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace, In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him: When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days. And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace; Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble. And they gave them drink in vessels of gold, the vessels being diverse one from another, and royal wine in abundance, according to the state of the king. And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure. Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus. On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king, To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on. But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him. Then the king said to the wise men, which knew the times, for so was the king's manner toward all that knew law and judgment: And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom; What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains? And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus. For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not. Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath. If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she. And when the king's decree which he shall make shall be published throughout all his empire, for it is great, all the wives shall give to their husbands honour, both to great and small. And the saying pleased the king and the princes; and the king did according to the word of Memucan: For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her. Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king: And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them: And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so. Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite; Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away. And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter. So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women. And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women. Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it. And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her. Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women; Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house. In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name. Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her. So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign. And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti. Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king. And when the virgins were gathered together the second time, then Mordecai sat in the king's gate. Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him. In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus. And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name. And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him. And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence. Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment? Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew. And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath. And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai. In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar. And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them. If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries. And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy. And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee. Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring. And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey. The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day. The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry; And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth. And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes. So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not. Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was. So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate. And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them. Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people. And Hatach came and told Esther the words of Mordecai. Again Esther spake unto Hatach, and gave him commandment unto Mordecai; All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days. And they told to Mordecai Esther's words. Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews. For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this? Then Esther bade them return Mordecai this answer, Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish. So Mordecai went his way, and did according to all that Esther had commanded him.

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house. And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre. Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom. And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him. Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared. And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed. Then answered Esther, and said, My petition and my request is; If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said. Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai. Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife. And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king. Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king. Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate. Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king. And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus. And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him. And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him. And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in. So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself? And Haman answered the king, For the man whom the king delighteth to honour, Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head: And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour. Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken. Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour. And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered. And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him. And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

So the king and Haman came to banquet with Esther the queen. And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom. Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request: For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage. Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so? And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen. And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king. Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face. And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon. So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her. And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman. And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews. Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king, And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces: For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred? Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews. Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse. Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language. And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries: Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey, Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar. The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies. So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace. And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad. The Jews had light, and gladness, and joy, and honour. And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, though it was turned to the contrary, that the Jews had rule over them that hated them; The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people. And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them. For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater. Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them. And in Shushan the palace the Jews slew and destroyed five hundred men. And Parshandatha, and Dalphon, and Aspatha, And Poratha, and Adalia, and Aridatha, And Parmashta, and Arisai, and Aridai, and Vajezatha, The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand. On that day the number of those that were slain in Shushan the palace was brought before the king. And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done. Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows. And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons. For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand. But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey, On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness. But the Jews that were at Shushan assembled together on the thirteenth day thereof; and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness. Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another. And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far, To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly, As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor. And the Jews undertook to do as they had begun, and as Mordecai had written unto them; Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them; But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows. Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them, The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year; And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed. Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim. And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth, To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry. And the decree of Esther confirmed these matters of Purim; and it was written in the book.

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea. And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia? For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

List of Books

THE BOOK OF

Job

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil. And there were born unto him seven sons and three daughters. His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east. And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them. And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually. Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them. And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it. And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? Then Satan answered the LORD, and said, Doth Job fear God for nought? Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land. But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face. And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD. And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house: And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them: And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee. While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house: And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee. Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped, And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD. In all this Job sinned not, nor charged God foolishly.

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD. And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it. And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause. And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life. But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face. And the LORD said unto Satan, Behold, he is in thine hand; but save his life. So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown. And he took him a potsherd to scrape himself withal; and he sat down among the ashes. Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die. But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips. Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him. And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven. So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

After this opened Job his mouth, and cursed his day. And Job spake, and said, Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived. Let that day be darkness; let not God regard it from above, neither let the light shine upon it. Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it. As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months. Lo, let that night be solitary, let no joyful voice come therein. Let them curse it that curse the day, who are ready to raise up their mourning. Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day: Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes. Why died I not from the womb? why did I not give up the ghost when I came out of the belly? Why did the knees prevent me? or why the breasts that I should suck? For now should I have lain still and been quiet, I should have slept: then had I been at rest, With kings and counsellors of the earth, which built desolate places for themselves; Or with princes that had gold, who filled their houses with silver: Or as an hidden untimely birth I had not been; as infants which never saw light. There the wicked cease from troubling; and there the weary be at rest. There the prisoners rest together; they hear not the voice of the oppressor. The small and great are there; and the servant is free from his master. Wherefore is light given to him that is in misery, and life unto the bitter in soul; Which long for death, but it cometh not; and dig for it more than for hid treasures; Which rejoice exceedingly, and are glad, when they can find the grave? Why is light given to a man whose way is hid, and whom God hath hedged in? For my sighing cometh before I eat, and my roarings are poured out like the waters. For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me. I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Then Eliphaz the Temanite answered and said, If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking? Behold, thou hast instructed many, and thou hast strengthened the weak hands. Thy words have upholden him that was falling, and thou hast strengthened the feeble knees. But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled. Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways? Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off? Even as I have seen, they that plow iniquity, and sow wickedness, reap the same. By the blast of God they perish, and by the breath of his nostrils are they consumed. The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken. The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad. Now a thing was secretly brought to me, and mine ear received a little thereof. In thoughts from the visions of the night, when deep sleep falleth on men, Fear came upon me, and trembling, which made all my bones to shake. Then a spirit passed before my face; the hair of my flesh stood up: It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying, Shall mortal man be more just than God? shall a man be more pure than his maker? Behold, he put no trust in his servants; and his angels he charged with folly: How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth? They are destroyed from morning to evening: they perish for ever without any regarding it. Doth not their excellency which is in them go away? they die, even without wisdom.

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn? For wrath killeth the foolish man, and envy slayeth the silly one. I have seen the foolish taking root: but suddenly I cursed his habitation. His children are far from safety, and they are crushed in the gate, neither is there any to deliver them. Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance. Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground; Yet man is born unto trouble, as the sparks fly upward. I would seek unto God, and unto God would I commit my cause: Which doeth great things and unsearchable; marvellous things without number: Who giveth rain upon the earth, and sendeth waters upon the fields: To set up on high those that be low; that those which mourn may be exalted to safety. He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise. He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong. They meet with darkness in the daytime, and grope in the noonday as in the night. But he saveth the poor from the sword, from their mouth, and from the hand of the mighty. So the poor hath hope, and iniquity stoppeth her mouth. Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty: For he maketh sore, and bindeth up: he woundeth, and his hands make whole. He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee. In famine he shall redeem thee from death: and in war from the power of the sword. Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh. At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth. For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee. And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin. Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth. Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season. Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

But Job answered and said, O that my grief were throughly weighed, and my calamity laid in the balances together! For now it would be heavier than the sand of the sea: therefore my words are swallowed up. For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me. Doth the wild ass bray when he hath grass? or loweth the ox over his fodder? Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg? The things that my soul refused to touch are as my sorrowful meat. Oh that I might have my request; and that God would grant me the thing that I long for! Even that it would please God to destroy me; that he would let loose his hand, and cut me off! Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One. What is my strength, that I should hope? and what is mine end, that I should prolong my life? Is my strength the strength of stones? or is my flesh of brass? Is not my help in me? and is wisdom driven quite from me? To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty. My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away; Which are blackish by reason of the ice, and wherein the snow is hid: What time they wax warm, they vanish: when it is hot, they are consumed out of their place. The paths of their way are turned aside; they go to nothing, and perish. The troops of Tema looked, the companies of Sheba waited for them. They were confounded because they had hoped; they came thither, and were ashamed. For now ye are no thing; ye see my casting down, and are afraid. Did I say, Bring unto me? or, Give a reward for me of your substance? Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty? Teach me, and I will hold my tongue: and cause me to understand wherein I have erred. How forcible are right words! but what doth your arguing reprove? Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind? Yea, ye overwhelm the fatherless, and ye dig a pit for your friend. Now therefore be content, look upon me; for it is evident unto you if I lie. Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it. Is there iniquity in my tongue? cannot my taste discern perverse things? Is there not an appointed time to man upon earth? are not his days also like the days of an hireling? As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work: So am I made to possess months of vanity, and wearisome nights are appointed to me. When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day. My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome. My days are swifter than a weaver's shuttle, and are spent without hope. O remember that my life is wind: mine eye shall no more see good. The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not. As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more. He shall return no more to his house, neither shall his place know him any more. Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul. Am I a sea, or a whale, that thou settest a watch over me? When I say, My bed shall comfort me, my couch shall ease my complaint; Then thou scarest me with dreams, and terrifiest me through visions: So that my soul chooseth strangling, and death rather than my life. I loathe it; I would not live alway: let me alone; for my days are vanity. What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him? And that thou shouldest visit him every morning, and try him every moment? How long wilt thou not depart from me, nor let me alone till I swallow down my spittle? I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself? And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

Then answered Bildad the Shuhite, and said, How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind? Doth God pervert judgment? or doth the Almighty pervert justice? If thy children have sinned against him, and he have cast them away for their transgression; If thou wouldest seek unto God betimes, and make thy supplication to the Almighty; If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous. Though thy beginning was small, yet thy latter end should greatly increase. For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers: For we are but of yesterday, and know nothing, because our days upon earth are a shadow: Shall not they teach thee, and tell thee, and utter words out of their heart? Can the rush grow up without mire? can the flag grow without water? Whilst it is yet in his greenness, and not cut down, it withereth before any other herb. So are the paths of all that forget God; and the hypocrite's hope shall perish: Whose hope shall be cut off, and whose trust shall be a spider's web. He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure. He is green before the sun, and his branch shooteth forth in his garden. His roots are wrapped about the heap, and seeth the place of stones. If he destroy him from his place, then it shall deny him, saying, I have not seen thee. Behold, this is the joy of his way, and out of the earth shall others grow. Behold, God will not cast away a perfect man, neither will he help the evil doers: Till he fill thy mouth with laughing, and thy lips with rejoicing. They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Then Job answered and said, I know it is so of a truth: but how should man be just with God? If he will contend with him, he cannot answer him one of a thousand. He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered? Which removeth the mountains, and they know not: which overturneth them in his anger. Which shaketh the earth out of her place, and the pillars thereof tremble. Which commandeth the sun, and it riseth not; and sealeth up the stars. Which alone spreadeth out the heavens, and treadeth upon the waves of the sea. Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south. Which doeth great things past finding out; yea, and wonders without number. Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not. Behold, he taketh away, who can hinder him? who will say unto him, What doest thou? If God will not withdraw his anger, the proud helpers do stoop under him. How much less shall I answer him, and choose out my words to reason with him? Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge. If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice. For he breaketh me with a tempest, and multiplieth my wounds without cause. He will not suffer me to take my breath, but filleth me with bitterness. If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead? If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse. Though I were perfect, yet would I not know my soul: I would despise my life. This is one thing, therefore I said it, He destroyeth the perfect and the wicked. If the scourge slay suddenly, he will laugh at the trial of the innocent. The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he? Now my days are swifter than a post: they flee away, they see no good. They are passed away as the swift ships: as the eagle that hasteth to the prey. If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself: I am afraid of all my sorrows, I know that thou wilt not hold me innocent. If I be wicked, why then labour I in vain? If I wash myself with snow water, and make my hands never so clean; Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me. For he is not a man, as I am, that I should answer him, and we should come together in judgment. Neither is there any daysman betwixt us, that might lay his hand upon us both. Let him take his rod away from me, and let not his fear terrify me: Then would I speak, and not fear him; but it is not so with me.

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul. I will say unto God, Do not condemn me; shew me wherefore thou contendest with me. Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked? Hast thou eyes of flesh? or seest thou as man seeth? Are thy days as the days of man? are thy years as man's days, That thou enquirest after mine iniquity, and searchest after my sin? Thou knowest that I am not wicked; and there is none that can deliver out of thine hand. Thine hands have made me and fashioned me together round about; yet thou dost destroy me. Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again? Hast thou not poured me out as milk, and curdled me like cheese? Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews. Thou hast granted me life and favour, and thy visitation hath preserved my spirit. And these things hast thou hid in thine heart: I know that this is with thee. If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity. If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction; For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me. Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me. Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me! I should have been as though I had not been; I should have been carried from the womb to the grave. Are not my days few? cease then, and let me alone, that I may take comfort a little, Before I go whence I shall not return, even to the land of darkness and the shadow of death; A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Then answered Zophar the Naamathite, and said, Should not the multitude of words be answered? and should a man full of talk be justified? Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed? For thou hast said, My doctrine is pure, and I am clean in thine eyes. But oh that God would speak, and open his lips against thee; And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth. Canst thou by searching find out God? canst thou find out the Almighty unto perfection? It is as high as heaven; what canst thou do? deeper than hell; what canst thou know? The measure thereof is longer than the earth, and broader than the sea. If he cut off, and shut up, or gather together, then who can hinder him? For he knoweth vain men: he seeth wickedness also; will he not then consider it? For vain man would be wise, though man be born like a wild ass's colt. If thou prepare thine heart, and stretch out thine hands toward him; If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles. For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear: Because thou shalt forget thy misery, and remember it as waters that pass away: And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning. And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety. Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee. But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

And Job answered and said, No doubt but ye are the people, and wisdom shall die with you. But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these? I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn. He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease. The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly. But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee: Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee. Who knoweth not in all these that the hand of the LORD hath wrought this? In whose hand is the soul of every living thing, and the breath of all mankind. Doth not the ear try words? and the mouth taste his meat? With the ancient is wisdom; and in length of days understanding. With him is wisdom and strength, he hath counsel and understanding. Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening. Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth. With him is strength and wisdom: the deceived and the deceiver are his. He leadeth counsellors away spoiled, and maketh the judges fools. He looseth the bond of kings, and girdeth their loins with a girdle. He leadeth princes away spoiled, and overthroweth the mighty. He removeth away the speech of the trusty, and taketh away the understanding of the aged. He poureth contempt upon princes, and weakeneth the strength of the mighty. He discovereth deep things out of darkness, and bringeth out to light the shadow of death. He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again. He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way. They grope in the dark without light, and he maketh them to stagger like a drunken man.

Lo, mine eye hath seen all this, mine ear hath heard and understood it. What ye know, the same do I know also: I am not inferior unto you. Surely I would speak to the Almighty, and I desire to reason with God. But ye are forgers of lies, ye are all physicians of no value. Oh that ye would altogether hold your peace! and it should be your wisdom. Hear now my reasoning, and hearken to the pleadings of my lips. Will ye speak wickedly for God? and talk deceitfully for him? Will ye accept his person? will ye contend for God? Is it good that he should search you out? or as one man mocketh another, do ye so mock him? He will surely reprove you, if ye do secretly accept persons. Shall not his excellency make you afraid? and his dread fall upon you? Your remembrances are like unto ashes, your bodies to bodies of clay. Hold your peace, let me alone, that I may speak, and let come on me what will. Wherefore do I take my flesh in my teeth, and put my life in mine hand? Though he slay me, yet will I trust in him: but I will maintain mine own ways before him. He also shall be my salvation: for an hypocrite shall not come before him. Hear diligently my speech, and my declaration with your ears. Behold now, I have ordered my cause; I know that I shall be justified. Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost. Only do not two things unto me: then will I not hide myself from thee. Withdraw thine hand far from me: and let not thy dread make me afraid. Then call thou, and I will answer: or let me speak, and answer thou me. How many are mine iniquities and sins? make me to know my transgression and my sin. Wherefore hidest thou thy face, and holdest me for thine enemy? Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble? For thou writest bitter things against me, and makest me to possess the iniquities of my youth. Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet. And he, as a rotten thing, consumeth, as a garment that is moth eaten.

Man that is born of a woman is of few days, and full of trouble. He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not. And dost thou open thine eyes upon such an one, and bringest me into judgment with thee? Who can bring a clean thing out of an unclean? not one. Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass; Turn from him, that he may rest, till he shall accomplish, as an hireling, his day. For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease. Though the root thereof wax old in the earth, and the stock thereof die in the ground; Yet through the scent of water it will bud, and bring forth boughs like a plant. But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he? As the waters fail from the sea, and the flood decayeth and drieth up: So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep. Oh that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me! If a man die, shall he live again? all the days of my appointed time will I wait, till my change come. Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands. For now thou numberest my steps: dost thou not watch over my sin? My transgression is sealed up in a bag, and thou sewest up mine iniquity. And surely the mountain falling cometh to nought, and the rock is removed out of his place. The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man. Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away. His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them. But his flesh upon him shall have pain, and his soul within him shall mourn.

Then answered Eliphaz the Temanite, and said, Should a wise man utter vain knowledge, and fill his belly with the east wind? Should he reason with unprofitable talk? or with speeches wherewith he can do no good? Yea, thou castest off fear, and restrainest prayer before God. For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty. Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee. Art thou the first man that was born? or wast thou made before the hills? Hast thou heard the secret of God? and dost thou restrain wisdom to thyself? What knowest thou, that we know not? what understandest thou, which is not in us? With us are both the grayheaded and very aged men, much elder than thy father. Are the consolations of God small with thee? is there any secret thing with thee? Why doth thine heart carry thee away? and what do thy eyes wink at, That thou turnest thy spirit against God, and lettest such words go out of thy mouth? What is man, that he should be clean? and he which is born of a woman, that he should be righteous? Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight. How much more abominable and filthy is man, which drinketh iniquity like water? I will shew thee, hear me; and that which I have seen I will declare; Which wise men have told from their fathers, and have not hid it: Unto whom alone the earth was given, and no stranger passed among them. The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor. A dreadful sound is in his ears: in prosperity the destroyer shall come upon him. He believeth not that he shall return out of darkness, and he is waited for of the sword. He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand. Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle. For he stretcheth out his hand against God, and strengtheneth himself against the Almighty. He runneth upon him, even on his neck, upon the thick bosses of his bucklers: Because he covereth his face with his fatness, and maketh collops of fat on his flanks. And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps. He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth. He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away. Let not him that is deceived trust in vanity: for vanity shall be his recompence. It shall be accomplished before his time, and his branch shall not be green. He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive. For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery. They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Then Job answered and said, I have heard many such things: miserable comforters are ye all. Shall vain words have an end? or what emboldeneth thee that thou answerest? I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you. But I would strengthen you with my mouth, and the moving of my lips should asswage your grief. Though I speak, my grief is not asswaged: and though I forbear, what am I eased? But now he hath made me weary: thou hast made desolate all my company. And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face. He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me. They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me. God hath delivered me to the ungodly, and turned me over into the hands of the wicked. I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark. His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground. He breaketh me with breach upon breach, he runneth upon me like a giant. I have sewed sackcloth upon my skin, and defiled my horn in the dust. My face is foul with weeping, and my eyelids is the shadow of death; Not for any injustice in mine hands: also my prayer is pure. O earth, cover not thou my blood, and let my cry have no place. Also now, behold, my witness is in heaven, and my record is on high. My friends scorn me: but mine eye poureth out tears unto God. Oh that one might plead for a man with God, as a man pleadeth for his neighbour! When a few years are come, then I shall go the way whence I shall not return.

My breath is corrupt, my days are extinct, the graves are ready for me. Are there not mockers with me? and doth not mine eye continue in their provocation? Lay down now, put me in a surety with thee; who is he that will strike hands with me? For thou hast hid their heart from understanding: therefore shalt thou not exalt them. He that speaketh flattery to his friends, even the eyes of his children shall fail. He hath made me also a byword of the people; and aforetime I was as a tabret. Mine eye also is dim by reason of sorrow, and all my members are as a shadow. Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite. The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger. But as for you all, do ye return, and come now: for I cannot find one wise man among you. My days are past, my purposes are broken off, even the thoughts of my heart. They change the night into day: the light is short because of darkness. If I wait, the grave is mine house: I have made my bed in the darkness. I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister. And where is now my hope? as for my hope, who shall see it? They shall go down to the bars of the pit, when our rest together is in the dust.

Then answered Bildad the Shuhite, and said, How long will it be ere ye make an end of words? mark, and afterwards we will speak. Wherefore are we counted as beasts, and reputed vile in your sight? He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place? Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine. The light shall be dark in his tabernacle, and his candle shall be put out with him. The steps of his strength shall be straitened, and his own counsel shall cast him down. For he is cast into a net by his own feet, and he walketh upon a snare. The gin shall take him by the heel, and the robber shall prevail against him. The snare is laid for him in the ground, and a trap for him in the way. Terrors shall make him afraid on every side, and shall drive him to his feet. His strength shall be hungerbitten, and destruction shall be ready at his side. It shall devour the strength of his skin: even the firstborn of death shall devour his strength. His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors. It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation. His roots shall be dried up beneath, and above shall his branch be cut off. His remembrance shall perish from the earth, and he shall have no name in the street. He shall be driven from light into darkness, and chased out of the world. He shall neither have son nor nephew among his people, nor any remaining in his dwellings. They that come after him shall be astonied at his day, as they that went before were affrighted. Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Then Job answered and said, How long will ye vex my soul, and break me in pieces with words? These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me. And be it indeed that I have erred, mine error remaineth with myself. If indeed ye will magnify yourselves against me, and plead against me my reproach: Know now that God hath overthrown me, and hath compassed me with his net. Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment. He hath fenced up my way that I cannot pass, and he hath set darkness in my paths. He hath stripped me of my glory, and taken the crown from my head. He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree. He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies. His troops come together, and raise up their way against me, and encamp round about my tabernacle. He hath put my brethren far from me, and mine acquaintance are verily estranged from me. My kinsfolk have failed, and my familiar friends have forgotten me. They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight. I called my servant, and he gave me no answer; I intreated him with my mouth. My breath is strange to my wife, though I intreated for the children's sake of mine own body. Yea, young children despised me; I arose, and they spake against me. All my inward friends abhorred me: and they whom I loved are turned against me. My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth. Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me. Why do ye persecute me as God, and are not satisfied with my flesh? Oh that my words were now written! oh that they were printed in a book! That they were graven with an iron pen and lead in the rock for ever! For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth: And though after my skin worms destroy this body, yet in my flesh shall I see God: Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me. But ye should say, Why persecute we him, seeing the root of the matter is found in me? Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

Then answered Zophar the Naamathite, and said, Therefore do my thoughts cause me to answer, and for this I make haste. I have heard the check of my reproach, and the spirit of my understanding causeth me to answer. Knowest thou not this of old, since man was placed upon earth, That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment? Though his excellency mount up to the heavens, and his head reach unto the clouds; Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he? He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night. The eye also which saw him shall see him no more; neither shall his place any more behold him. His children shall seek to please the poor, and his hands shall restore their goods. His bones are full of the sin of his youth, which shall lie down with him in the dust. Though wickedness be sweet in his mouth, though he hide it under his tongue; Though he spare it, and forsake it not; but keep it still within his mouth: Yet his meat in his bowels is turned, it is the gall of asps within him. He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly. He shall suck the poison of asps: the viper's tongue shall slay him. He shall not see the rivers, the floods, the brooks of honey and butter. That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein. Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not; Surely he shall not feel quietness in his belly, he shall not save of that which he desired. There shall none of his meat be left; therefore shall no man look for his goods. In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him. When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating. He shall flee from the iron weapon, and the bow of steel shall strike him through. It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him. All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle. The heaven shall reveal his iniquity; and the earth shall rise up against him. The increase of his house shall depart, and his goods shall flow away in the day of his wrath. This is the portion of a wicked man from God, and the heritage appointed unto him by God.

But Job answered and said, Hear diligently my speech, and let this be your consolations. Suffer me that I may speak; and after that I have spoken, mock on. As for me, is my complaint to man? and if it were so, why should not my spirit be troubled? Mark me, and be astonished, and lay your hand upon your mouth. Even when I remember I am afraid, and trembling taketh hold on my flesh. Wherefore do the wicked live, become old, yea, are mighty in power? Their seed is established in their sight with them, and their offspring before their eyes. Their houses are safe from fear, neither is the rod of God upon them. Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf. They send forth their little ones like a flock, and their children dance. They take the timbrel and harp, and rejoice at the sound of the organ. They spend their days in wealth, and in a moment go down to the grave. Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways. What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him? Lo, their good is not in their hand: the counsel of the wicked is far from me. How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger. They are as stubble before the wind, and as chaff that the storm carrieth away. God layeth up his iniquity for his children: he rewardeth him, and he shall know it. His eyes shall see his destruction, and he shall drink of the wrath of the Almighty. For what pleasure hath he in his house after him, when the number of his months is cut off in the midst? Shall any teach God knowledge? seeing he judgeth those that are high. One dieth in his full strength, being wholly at ease and quiet. His breasts are full of milk, and his bones are moistened with marrow. And another dieth in the bitterness of his soul, and never eateth with pleasure. They shall lie down alike in the dust, and the worms shall cover them. Behold, I know your thoughts, and the devices which ye wrongfully imagine against me. For ye say, Where is the house of the prince? and where are the dwelling places of the wicked? Have ye not asked them that go by the way? and do ye not know their tokens, That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath. Who shall declare his way to his face? and who shall repay him what he hath done? Yet shall he be brought to the grave, and shall remain in the tomb. The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him. How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Then Eliphaz the Temanite answered and said, Can a man be profitable unto God, as he that is wise may be profitable unto himself? Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him that thou makest thy ways perfect? Will he reprove thee for fear of thee? will he enter with thee into judgment? Is not thy wickedness great? and thine iniquities infinite? For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing. Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry. But as for the mighty man, he had the earth; and the honourable man dwelt in it. Thou hast sent widows away empty, and the arms of the fatherless have been broken. Therefore snares are round about thee, and sudden fear troubleth thee; Or darkness, that thou canst not see; and abundance of waters cover thee. Is not God in the height of heaven? and behold the height of the stars, how high they are! And thou sayest, How doth God know? can he judge through the dark cloud? Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven. Hast thou marked the old way which wicked men have trodden? Which were cut down out of time, whose foundation was overflown with a flood: Which said unto God, Depart from us: and what can the Almighty do for them? Yet he filled their houses with good things: but the counsel of the wicked is far from me. The righteous see it, and are glad: and the innocent laugh them to scorn. Whereas our substance is not cut down, but the remnant of them the fire consumeth. Acquaint now thyself with him, and be at peace: thereby good shall come unto thee. Receive, I pray thee, the law from his mouth, and lay up his words in thine heart. If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles. Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks. Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver. For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God. Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows. Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways. When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person. He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

Then Job answered and said, Even to day is my complaint bitter: my stroke is heavier than my groaning. Oh that I knew where I might find him! that I might come even to his seat! I would order my cause before him, and fill my mouth with arguments. I would know the words which he would answer me, and understand what he would say unto me. Will he plead against me with his great power? No; but he would put strength in me. There the righteous might dispute with him; so should I be delivered for ever from my judge. Behold, I go forward, but he is not there; and backward, but I cannot perceive him: On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him: But he knoweth the way that I take: when he hath tried me, I shall come forth as gold. My foot hath held his steps, his way have I kept, and not declined. Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food. But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth. For he performeth the thing that is appointed for me: and many such things are with him. Therefore am I troubled at his presence: when I consider, I am afraid of him. For God maketh my heart soft, and the Almighty troubleth me: Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

Why, seeing times are not hidden from the Almighty, do they that know him not see his days? Some remove the landmarks; they violently take away flocks, and feed thereof. They drive away the ass of the fatherless, they take the widow's ox for a pledge. They turn the needy out of the way: the poor of the earth hide themselves together. Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children. They reap every one his corn in the field: and they gather the vintage of the wicked. They cause the naked to lodge without clothing, that they have no covering in the cold. They are wet with the showers of the mountains, and embrace the rock for want of a shelter. They pluck the fatherless from the breast, and take a pledge of the poor. They cause him to go naked without clothing, and they take away the sheaf from the hungry; Which make oil within their walls, and tread their winepresses, and suffer thirst. Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them. They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof. The murderer rising with the light killeth the poor and needy, and in the night is as a thief. The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face. In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light. For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death. He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards. Drought and heat consume the snow waters: so doth the grave those which have sinned. The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree. He evil entreateth the barren that beareth not: and doeth not good to the widow. He draweth also the mighty with his power: he riseth up, and no man is sure of life. Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways. They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn. And if it be not so now, who will make me a liar, and make my speech nothing worth?

Then answered Bildad the Shuhite, and said, Dominion and fear are with him, he maketh peace in his high places. Is there any number of his armies? and upon whom doth not his light arise? How then can man be justified with God? or how can he be clean that is born of a woman? Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight. How much less man, that is a worm? and the son of man, which is a worm?

But Job answered and said, How hast thou helped him that is without power? how savest thou the arm that hath no strength? How hast thou counseled him that hath no wisdom? and how hast thou plentifully declared the thing as it is? To whom hast thou uttered words? and whose spirit came from thee? Dead things are formed from under the waters, and the inhabitants thereof. Hell is naked before him, and destruction hath no covering. He stretcheth out the north over the empty place, and hangeth the earth upon nothing. He bindeth up the waters in his thick clouds; and the cloud is not rent under them. He holdeth back the face of his throne, and spreadeth his cloud upon it. He hath compassed the waters with bounds, until the day and night come to an end. The pillars of heaven tremble and are astonished at his reproof. He divideth the sea with his power, and by his understanding he smiteth through the proud. By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent. Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Moreover Job continued his parable, and said, As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul; All the while my breath is in me, and the spirit of God is in my nostrils; My lips shall not speak wickedness, nor my tongue utter deceit. God forbid that I should justify you: till I die I will not remove mine integrity from me. My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live. Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous. For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul? Will God hear his cry when trouble cometh upon him? Will he delight himself in the Almighty? will he always call upon God? I will teach you by the hand of God: that which is with the Almighty will I not conceal. Behold, all ye yourselves have seen it; why then are ye thus altogether vain? This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty. If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread. Those that remain of him shall be buried in death: and his widows shall not weep. Though he heap up silver as the dust, and prepare raiment as the clay; He may prepare it, but the just shall put it on, and the innocent shall divide the silver. He buildeth his house as a moth, and as a booth that the keeper maketh. The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not. Terrors take hold on him as waters, a tempest stealeth him away in the night. The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place. For God shall cast upon him, and not spare: he would fain flee out of his hand. Men shall clap their hands at him, and shall hiss him out of his place.

Surely there is a vein for the silver, and a place for gold where they fine it. Iron is taken out of the earth, and brass is molten out of the stone. He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death. The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men. As for the earth, out of it cometh bread: and under it is turned up as it were fire. The stones of it are the place of sapphires: and it hath dust of gold. There is a path which no fowl knoweth, and which the vulture's eye hath not seen: The lion's whelps have not trodden it, nor the fierce lion passed by it. He putteth forth his hand upon the rock; he overturneth the mountains by the roots. He cutteth out rivers among the rocks; and his eye seeth every precious thing. He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light. But where shall wisdom be found? and where is the place of understanding? Man knoweth not the price thereof; neither is it found in the land of the living. The depth saith, It is not in me: and the sea saith, It is not with me. It cannot be gotten for gold, neither shall silver be weighed for the price thereof. It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire. The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold. No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies. The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold. Whence then cometh wisdom? and where is the place of understanding? Seeing it is hid from the eyes of all living, and kept close from the fowls of the air. Destruction and death say, We have heard the fame thereof with our ears. God understandeth the way thereof, and he knoweth the place thereof. For he looketh to the ends of the earth, and seeth under the whole heaven; To make the weight for the winds; and he weigheth the waters by measure. When he made a decree for the rain, and a way for the lightning of the thunder: Then did he see it, and declare it; he prepared it, yea, and searched it out. And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

Moreover Job continued his parable, and said, Oh that I were as in months past, as in the days when God preserved me; When his candle shined upon my head, and when by his light I walked through darkness; As I was in the days of my youth, when the secret of God was upon my tabernacle; When the Almighty was yet with me, when my children were about me; When I washed my steps with butter, and the rock poured me out rivers of oil; When I went out to the gate through the city, when I prepared my seat in the street! The young men saw me, and hid themselves: and the aged arose, and stood up. The princes refrained talking, and laid their hand on their mouth. The nobles held their peace, and their tongue cleaved to the roof of their mouth. When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me: Because I delivered the poor that cried, and the fatherless, and him that had none to help him. The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy. I put on righteousness, and it clothed me: my judgment was as a robe and a diadem. I was eyes to the blind, and feet was I to the lame. I was a father to the poor: and the cause which I knew not I searched out. And I brake the jaws of the wicked, and plucked the spoil out of his teeth. Then I said, I shall die in my nest, and I shall multiply my days as the sand. My root was spread out by the waters, and the dew lay all night upon my branch. My glory was fresh in me, and my bow was renewed in my hand. Unto me men gave ear, and waited, and kept silence at my counsel. After my words they spake not again; and my speech dropped upon them. And they waited for me as for the rain; and they opened their mouth wide as for the latter rain. If I laughed on them, they believed it not; and the light of my countenance they cast not down. I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock. Yea, whereto might the strength of their hands profit me, in whom old age was perished? For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste. Who cut up mallows by the bushes, and juniper roots for their meat. They were driven forth from among men, they cried after them as after a thief; To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks. Among the bushes they brayed; under the nettles they were gathered together. They were children of fools, yea, children of base men: they were viler than the earth. And now am I their song, yea, I am their byword. They abhor me, they flee far from me, and spare not to spit in my face. Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me. Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction. They mar my path, they set forward my calamity, they have no helper. They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me. Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud. And now my soul is poured out upon me; the days of affliction have taken hold upon me. My bones are pierced in me in the night season: and my sinews take no rest. By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat. He hath cast me into the mire, and I am become like dust and ashes. I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not. Thou art become cruel to me: with thy strong hand thou opposest thyself against me. Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance. For I know that thou wilt bring me to death, and to the house appointed for all living. Howbeit he will not stretch out his hand to the grave, though they cry in his destruction. Did not I weep for him that was in trouble? was not my soul grieved for the poor? When I looked for good, then evil came unto me: and when I waited for light, there came darkness. My bowels boiled, and rested not: the days of affliction prevented me. I went mourning without the sun: I stood up, and I cried in the congregation. I am a brother to dragons, and a companion to owls. My skin is black upon me, and my bones are burned with heat. My harp also is turned to mourning, and my organ into the voice of them that weep.

I made a covenant with mine eyes; why then should I think upon a maid? For what portion of God is there from above? and what inheritance of the Almighty from on high? Is not destruction to the wicked? and a strange punishment to the workers of iniquity? Doth not he see my ways, and count all my steps? If I have walked with vanity, or if my foot hath hasted to deceit; Let me be weighed in an even balance, that God may know mine integrity. If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands; Then let me sow, and let another eat; yea, let my offspring be rooted out. If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door; Then let my wife grind unto another, and let others bow down upon her. For this is an heinous crime; yea, it is an iniquity to be punished by the judges. For it is a fire that consumeth to destruction, and would root out all mine increase. If I did despise the cause of my manservant or of my maidservant, when they contended with me; What then shall I do when God riseth up? and when he visiteth, what shall I answer him? Did not he that made me in the womb make him? and did not one fashion us in the womb? If I have withheld the poor from their desire, or have caused the eyes of the widow to fail; Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof; For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb; If I have seen any perish for want of clothing, or any poor without covering; If his loins have not blessed me, and if he were not warmed with the fleece of my sheep; If I have lifted up my hand against the fatherless, when I saw my help in the gate: Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone. For destruction from God was a terror to me, and by reason of his highness I could not endure. If I have made gold my hope, or have said to the fine gold, Thou art my confidence; If I rejoiced because my wealth was great, and because mine hand had gotten much; If I beheld the sun when it shined, or the moon walking in brightness; And my heart hath been secretly enticed, or my mouth hath kissed my hand: This also were an iniquity to be punished by the judge: for I should have denied the God that is above. If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him: Neither have I suffered my mouth to sin by wishing a curse to his soul. If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied. The stranger did not lodge in the street: but I opened my doors to the traveller. If I covered my transgressions as Adam, by hiding mine iniquity in my bosom: Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door? Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book. Surely I would take it upon my shoulder, and bind it as a crown to me. I would declare unto him the number of my steps; as a prince would I go near unto him. If my land cry against me, or that the furrows likewise thereof complain; If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life: Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

So these three men ceased to answer Job, because he was righteous in his own eyes. Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God. Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job. Now Elihu had waited till Job had spoken, because they were elder than he. When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled. And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion. I said, Days should speak, and multitude of years should teach wisdom. But there is a spirit in man: and the inspiration of the Almighty giveth them understanding. Great men are not always wise: neither do the aged understand judgment. Therefore I said, Hearken to me; I also will shew mine opinion. Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say. Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words: Lest ye should say, We have found out wisdom: God thrusteth him down, not man. Now he hath not directed his words against me: neither will I answer him with your speeches. They were amazed, they answered no more: they left off speaking. When I had waited, for they spake not, but stood still, and answered no more; I said, I will answer also my part, I also will shew mine opinion. For I am full of matter, the spirit within me constraineth me. Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles. I will speak, that I may be refreshed: I will open my lips and answer. Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man. For I know not to give flattering titles; in so doing my maker would soon take me away.

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words. Behold, now I have opened my mouth, my tongue hath spoken in my mouth. My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly. The Spirit of God hath made me, and the breath of the Almighty hath given me life. If thou canst answer me, set thy words in order before me, stand up. Behold, I am according to thy wish in God's stead: I also am formed out of the clay. Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee. Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying, I am clean without transgression, I am innocent; neither is there iniquity in me. Behold, he findeth occasions against me, he counteth me for his enemy, He putteth my feet in the stocks, he marketh all my paths. Behold, in this thou art not just: I will answer thee, that God is greater than man. Why dost thou strive against him? for he giveth not account of any of his matters. For God speaketh once, yea twice, yet man perceiveth it not. In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed; Then he openeth the ears of men, and sealeth their instruction, That he may withdraw man from his purpose, and hide pride from man. He keepeth back his soul from the pit, and his life from perishing by the sword. He is chastened also with pain upon his bed, and the multitude of his bones with strong pain: So that his life abhorreth bread, and his soul dainty meat. His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out. Yea, his soul draweth near unto the grave, and his life to the destroyers. If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness: Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom. His flesh shall be fresher than a child's: he shall return to the days of his youth: He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness. He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not; He will deliver his soul from going into the pit, and his life shall see the light. Lo, all these things worketh God oftentimes with man, To bring back his soul from the pit, to be enlightened with the light of the living. Mark well, O Job, hearken unto me: hold thy peace, and I will speak. If thou hast any thing to say, answer me: speak, for I desire to justify thee. If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Furthermore Elihu answered and said, Hear my words, O ye wise men; and give ear unto me, ye that have knowledge. For the ear trieth words, as the mouth tasteth meat. Let us choose to us judgment: let us know among ourselves what is good. For Job hath said, I am righteous: and God hath taken away my judgment. Should I lie against my right? my wound is incurable without transgression. What man is like Job, who drinketh up scorning like water? Which goeth in company with the workers of iniquity, and walketh with wicked men. For he hath said, It profiteth a man nothing that he should delight himself with God. Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity. For the work of a man shall he render unto him, and cause every man to find according to his ways. Yea, surely God will not do wickedly, neither will the Almighty pervert judgment. Who hath given him a charge over the earth? or who hath disposed the whole world? If he set his heart upon man, if he gather unto himself his spirit and his breath; All flesh shall perish together, and man shall turn again unto dust. If now thou hast understanding, hear this: hearken to the voice of my words. Shall even he that hateth right govern? and wilt thou condemn him that is most just? Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly? How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands. In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand. For his eyes are upon the ways of man, and he seeth all his goings. There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves. For he will not lay upon man more than right; that he should enter into judgment with God. He shall break in pieces mighty men without number, and set others in their stead. Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed. He striketh them as wicked men in the open sight of others; Because they turned back from him, and would not consider any of his ways: So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted. When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only: That the hypocrite reign not, lest the people be ensnared. Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more: That which I see not teach thou me: if I have done iniquity, I will do no more. Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest. Let men of understanding tell me, and let a wise man hearken unto me. Job hath spoken without knowledge, and his words were without wisdom. My desire is that Job may be tried unto the end because of his answers for wicked men. For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Elihu spake moreover, and said, Thinkest thou this to be right, that thou saidst, My righteousness is more than God's? For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin? I will answer thee, and thy companions with thee. Look unto the heavens, and see; and behold the clouds which are higher than thou. If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him? If thou be righteous, what givest thou him? or what receiveth he of thine hand? Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man. By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty. But none saith, Where is God my maker, who giveth songs in the night; Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven? There they cry, but none giveth answer, because of the pride of evil men. Surely God will not hear vanity, neither will the Almighty regard it. Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him. But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity: Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

Elihu also proceeded, and said, Suffer me a little, and I will shew thee that I have yet to speak on God's behalf. I will fetch my knowledge from afar, and will ascribe righteousness to my Maker. For truly my words shall not be false: he that is perfect in knowledge is with thee. Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom. He preserveth not the life of the wicked: but giveth right to the poor. He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted. And if they be bound in fetters, and be holden in cords of affliction; Then he sheweth them their work, and their transgressions that they have exceeded. He openeth also their ear to discipline, and commandeth that they return from iniquity. If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures. But if they obey not, they shall perish by the sword, and they shall die without knowledge. But the hypocrites in heart heap up wrath: they cry not when he bindeth them. They die in youth, and their life is among the unclean. He delivereth the poor in his affliction, and openeth their ears in oppression. Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness. But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee. Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee. Will he esteem thy riches? no, not gold, nor all the forces of strength. Desire not the night, when people are cut off in their place. Take heed, regard not iniquity: for this hast thou chosen rather than affliction. Behold, God exalteth by his power: who teacheth like him? Who hath enjoined him his way? or who can say, Thou hast wrought iniquity? Remember that thou magnify his work, which men behold. Every man may see it; man may behold it afar off. Behold, God is great, and we know him not, neither can the number of his years be searched out. For he maketh small the drops of water: they pour down rain according to the vapour thereof: Which the clouds do drop and distil upon man abundantly. Also can any understand the spreadings of the clouds, or the noise of his tabernacle? Behold, he spreadeth his light upon it, and covereth the bottom of the sea. For by them judgeth he the people; he giveth meat in abundance. With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt. The noise thereof sheweth concerning it, the cattle also concerning the vapour.

At this also my heart trembleth, and is moved out of his place. Hear attentively the noise of his voice, and the sound that goeth out of his mouth. He directeth it under the whole heaven, and his lightning unto the ends of the earth. After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard. God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend. For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength. He sealeth up the hand of every man; that all men may know his work. Then the beasts go into dens, and remain in their places. Out of the south cometh the whirlwind: and cold out of the north. By the breath of God frost is given: and the breadth of the waters is straitened. Also by watering he wearieth the thick cloud: he scattereth his bright cloud: And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth. He causeth it to come, whether for correction, or for his land, or for mercy. Hearken unto this, O Job: stand still, and consider the wondrous works of God. Dost thou know when God disposed them, and caused the light of his cloud to shine? Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge? How thy garments are warm, when he quieteth the earth by the south wind? Hast thou with him spread out the sky, which is strong, and as a molten looking glass? Teach us what we shall say unto him; for we cannot order our speech by reason of darkness. Shall it be told him that I speak? if a man speak, surely he shall be swallowed up. And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them. Fair weather cometh out of the north: with God is terrible majesty. Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict. Men do therefore fear him: he respecteth not any that are wise of heart.

Then the LORD answered Job out of the whirlwind, and said, Who is this that darkeneth counsel by words without knowledge? Gird up now thy loins like a man; for I will demand of thee, and answer thou me. Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding. Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it? Whereupon are the foundations thereof fastened? or who laid the corner stone thereof; When the morning stars sang together, and all the sons of God shouted for joy? Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb? When I made the cloud the garment thereof, and thick darkness a swaddlingband for it, And brake up for it my decreed place, and set bars and doors, And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed? Hast thou commanded the morning since thy days; and caused the dayspring to know his place; That it might take hold of the ends of the earth, that the wicked might be shaken out of it? It is turned as clay to the seal; and they stand as a garment. And from the wicked their light is withholden, and the high arm shall be broken. Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth? Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death? Hast thou perceived the breadth of the earth? declare if thou knowest it all. Where is the way where light dwelleth? and as for darkness, where is the place thereof, That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof? Knowest thou it, because thou wast then born? or because the number of thy days is great? Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail, Which I have reserved against the time of trouble, against the day of battle and war? By what way is the light parted, which scattereth the east wind upon the earth? Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder; To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man; To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth? Hath the rain a father? or who hath begotten the drops of dew? Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it? The waters are hid as with a stone, and the face of the deep is frozen. Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion? Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons? Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth? Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee? Canst thou send lightnings, that they may go, and say unto thee, Here we are? Who hath put wisdom in the inward parts? or who hath given understanding to the heart? Who can number the clouds in wisdom? or who can stay the bottles of heaven, When the dust groweth into hardness, and the clods cleave fast together? Wilt thou hunt the prey for the lion? or fill the appetite of the young lions, When they couch in their dens, and abide in the covert to lie in wait? Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve? Canst thou number the months that they fulfil? or knowest thou the time when they bring forth? They bow themselves, they bring forth their young ones, they cast out their sorrows. Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them. Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass? Whose house I have made the wilderness, and the barren land his dwellings. He scorneth the multitude of the city, neither regardeth he the crying of the driver. The range of the mountains is his pasture, and he searcheth after every green thing. Will the unicorn be willing to serve thee, or abide by thy crib? Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee? Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him? Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn? Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich? Which leaveth her eggs in the earth, and warmeth them in dust, And forgetteth that the foot may crush them, or that the wild beast may break them. She is hardened against her young ones, as though they were not hers: her labour is in vain without fear; Because God hath deprived her of wisdom, neither hath he imparted to her understanding. What time she lifteth up herself on high, she scorneth the horse and his rider. Hath thou given the horse strength? hast thou clothed his neck with thunder? Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible. He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men. He mocketh at fear, and is not affrighted; neither turneth he back from the sword. The quiver rattleth against him, the glittering spear and the shield. He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet. He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting. Doth the hawk fly by thy wisdom, and stretch her wings toward the south? Doth the eagle mount up at thy command, and make her nest on high? She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place. From thence she seeketh the prey, and her eyes behold afar off. Her young ones also suck up blood: and where the slain are, there is she.

Moreover the LORD answered Job, and said, Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it. Then Job answered the LORD, and said, Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth. Once have I spoken; but I will not answer: yea, twice; but I will proceed no further. Then answered the LORD unto Job out of the whirlwind, and said, Gird up thy loins now like a man: I will demand of thee, and declare thou unto me. Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous? Hast thou an arm like God? or canst thou thunder with a voice like him? Deck thyself now with majesty and excellency; and array thyself with glory and beauty. Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him. Look on every one that is proud, and bring him low; and tread down the wicked in their place. Hide them in the dust together; and bind their faces in secret. Then will I also confess unto thee that thine own right hand can save thee. Behold now behemoth, which I made with thee; he eateth grass as an ox. Lo now, his strength is in his loins, and his force is in the navel of his belly. He moveth his tail like a cedar: the sinews of his stones are wrapped together. His bones are as strong pieces of brass; his bones are like bars of iron. He is the chief of the ways of God: he that made him can make his sword to approach unto him. Surely the mountains bring him forth food, where all the beasts of the field play. He lieth under the shady trees, in the covert of the reed, and fens. The shady trees cover him with their shadow; the willows of the brook compass him about. Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth. He taketh it with his eyes: his nose pierceth through snares.

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down? Canst thou put an hook into his nose? or bore his jaw through with a thorn? Will he make many supplications unto thee? will he speak soft words unto thee? Will he make a covenant with thee? wilt thou take him for a servant for ever? Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens? Shall the companions make a banquet of him? shall they part him among the merchants? Canst thou fill his skin with barbed irons? or his head with fish spears? Lay thine hand upon him, remember the battle, do no more. Behold, the hope of him is in vain: shall not one be cast down even at the sight of him? None is so fierce that dare stir him up: who then is able to stand before me? Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine. I will not conceal his parts, nor his power, nor his comely proportion. Who can discover the face of his garment? or who can come to him with his double bridle? Who can open the doors of his face? his teeth are terrible round about. His scales are his pride, shut up together as with a close seal. One is so near to another, that no air can come between them. They are joined one to another, they stick together, that they cannot be sundered. By his neesings a light doth shine, and his eyes are like the eyelids of the morning. Out of his mouth go burning lamps, and sparks of fire leap out. Out of his nostrils goeth smoke, as out of a seething pot or caldron. His breath kindleth coals, and a flame goeth out of his mouth. In his neck remaineth strength, and sorrow is turned into joy before him. The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved. His heart is as firm as a stone; yea, as hard as a piece of the nether millstone. When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves. The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon. He esteemeth iron as straw, and brass as rotten wood. The arrow cannot make him flee: slingstones are turned with him into stubble. Darts are counted as stubble: he laugheth at the shaking of a spear. Sharp stones are under him: he spreadeth sharp pointed things upon the mire. He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment. He maketh a path to shine after him; one would think the deep to be hoary. Upon earth there is not his like, who is made without fear. He beholdeth all high things: he is a king over all the children of pride.

Then Job answered the LORD, and said, I know that thou canst do every thing, and that no thought can be withholden from thee. Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not. Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me. I have heard of thee by the hearing of the ear: but now mine eye seeth thee. Wherefore I abhor myself, and repent in dust and ashes. And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath. Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job. So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job. And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before. Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold. So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses. He had also seven sons and three daughters. And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Keren-happuch. And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren. After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations. So Job died, being old and full of days.

List of Books

THE BOOK OF

Psalms

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful. But his delight is in the law of the LORD; and in his law doth he meditate day and night. And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper. The ungodly are not so: but are like the chaff which the wind driveth away. Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous. For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Why do the heathen rage, and the people imagine a vain thing? The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying, Let us break their bands asunder, and cast away their cords from us. He that sitteth in the heavens shall laugh: the Lord shall have them in derision. Then shall he speak unto them in his wrath, and vex them in his sore displeasure. Yet have I set my king upon my holy hill of Zion. I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee. Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession. Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel. Be wise now therefore, O ye kings: be instructed, ye judges of the earth. Serve the LORD with fear, and rejoice with trembling. Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

A Psalm of David, when he fled from Absalom his son.

LORD, how are they increased that trouble me! many are they that rise up against me. Many there be which say of my soul, There is no help for him in God. Selah. But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head. I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah. I laid me down and slept; I awaked; for the LORD sustained me. I will not be afraid of ten thousands of people, that have set themselves against me round about. Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly. Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

To the chief Musician on Neginoth, A Psalm of David.

Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer. O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah. But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him. Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah. Offer the sacrifices of righteousness, and put your trust in the LORD. There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us. Thou hast put gladness in my heart, more than in the time that their corn and their wine increased. I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

To the chief Musician upon Nehiloth, A Psalm of David.

Give ear to my words, O LORD, consider my meditation. Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray. My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up. For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee. The foolish shall not stand in thy sight: thou hatest all workers of iniquity. Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man. But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple. Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face. For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue. Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee. But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee. For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

To the chief Musician on Neginoth upon Sheminith, A Psalm of David.

O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure. Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed. My soul is also sore vexed: but thou, O LORD, how long? Return, O LORD, deliver my soul: oh save me for thy mercies' sake. For in death there is no remembrance of thee: in the grave who shall give thee thanks? I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears. Mine eye is consumed because of grief; it waxeth old because of all mine enemies. Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping. The LORD hath heard my supplication; the LORD will receive my prayer. Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Shiggaion of David, which he sang unto the Lord, concerning the words of Cush the Benjamite.

O Lord my God, in thee do I put my trust: save me from all them that persecute me, and deliver me: Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver. O LORD my God, if I have done this; if there be iniquity in my hands; If I have rewarded evil unto him that was at peace with me; yea, I have delivered him that without cause is mine enemy: Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah. Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded. So shall the congregation of the people compass thee about: for their sakes therefore return thou on high. The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me. Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins. My defence is of God, which saveth the upright in heart. God judgeth the righteous, and God is angry with the wicked every day. If he turn not, he will whet his sword; he hath bent his bow, and made it ready. He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors. Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood. He made a pit, and digged it, and is fallen into the ditch which he made. His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate. I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

To the chief Musician upon Gittith, A Psalm of David.

O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens. Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger. When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained; What is man, that thou art mindful of him? and the son of man, that thou visitest him? For thou hast made him a little lower than the angels, and hast crowned him with glory and honour. Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet: All sheep and oxen, yea, and the beasts of the field; The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas. O LORD our Lord, how excellent is thy name in all the earth!

To the chief Musician upon Muthlabben, A Psalm of David.

I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works. I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High. When mine enemies are turned back, they shall fall and perish at thy presence. For thou hast maintained my right and my cause; thou satest in the throne judging right. Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever. O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them. But the LORD shall endure for ever: he hath prepared his throne for judgment. And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness. The LORD also will be a refuge for the oppressed, a refuge in times of trouble. And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee. Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings. When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble. Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death: That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation. The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken. The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah. The wicked shall be turned into hell, and all the nations that forget God. For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever. Arise, O LORD; let not man prevail: let the heathen be judged in thy sight. Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble? The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined. For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth. The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts. His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them. He hath said in his heart, I shall not be moved: for I shall never be in adversity. His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity. He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor. He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net. He croucheth, and humbleth himself, that the poor may fall by his strong ones. He hath said in his heart, God hath forgotten: he hideth his face; he will never see it. Arise, O LORD; O God, lift up thine hand: forget not the humble. Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it. Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless. Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none. The LORD is King for ever and ever: the heathen are perished out of his land. LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear: To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

To the chief Musician, A Psalm of David.

In the LORD put I my trust: How say ye to my soul, Flee as a bird to your mountain? For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart. If the foundations be destroyed, what can the righteous do? The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men. The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth. Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup. For the righteous LORD loveth righteousness; his countenance doth behold the upright.

To the chief Musician upon Sheminith, A Psalm of David.

Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men. They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak. The LORD shall cut off all flattering lips, and the tongue that speaketh proud things: Who have said, With our tongue will we prevail; our lips are our own: who is lord over us? For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him. The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times. Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever. The wicked walk on every side, when the vilest men are exalted.

To the chief Musician, A Psalm of David.

How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me? How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me? Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death; Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved. But I have trusted in thy mercy; my heart shall rejoice in thy salvation. I will sing unto the LORD, because he hath dealt bountifully with me.

To the chief Musician, A Psalm of David.

The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good. The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God. They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one. Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD. There were they in great fear: for God is in the generation of the righteous. Ye have shamed the counsel of the poor, because the LORD is his refuge. Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

A Psalm of David.

LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill? He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart. He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour. In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not. He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

Michtam of David.

Preserve me, O God: for in thee do I put my trust. O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee; But to the saints that are in the earth, and to the excellent, in whom is all my delight. Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips. The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot. The lines are fallen unto me in pleasant places; yea, I have a goodly heritage. I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons. I have set the LORD always before me: because he is at my right hand, I shall not be moved. Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope. For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption. Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

A Prayer of David.

Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips. Let my sentence come forth from thy presence; let thine eyes behold the things that are equal. Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress. Concerning the words of men, by the word of thy lips I have kept me from the paths of the destroyer. Hold up my goings in thy paths, that my footsteps slip not. I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech. Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them. Keep me as the apple of the eye, hide me under the shadow of thy wings, From the wicked that oppress me, from my deadly enemies, who compass me about. They are inclosed in their own fat: with their mouth they speak proudly. They have now compassed us in our steps: they have set their eyes bowing down to the earth; Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places. Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword: From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes. As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

To the chief Musician, A Psalm of David, the servant of the Lord, who spake unto the Lord the words of this song in the day that the Lord delivered him from the hand of all his enemies, and from the hand of Saul: and he said,

I will love thee, O LORD, my strength. The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower. I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies. The sorrows of death compassed me, and the floods of ungodly men made me afraid. The sorrows of hell compassed me about: the snares of death prevented me. In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears. Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth. There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it. He bowed the heavens also, and came down: and darkness was under his feet. And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind. He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies. At the brightness that was before him his thick clouds passed, hail stones and coals of fire. The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire. Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them. Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils. He sent from above, he took me, he drew me out of many waters. He delivered me from my strong enemy, and from them which hated me: for they were too strong for me. They prevented me in the day of my calamity: but the LORD was my stay. He brought me forth also into a large place; he delivered me, because he delighted in me. The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me. For I have kept the ways of the LORD, and have not wickedly departed from my God. For all his judgments were before me, and I did not put away his statutes from me. I was also upright before him, and I kept myself from mine iniquity. Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight. With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright; With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward. For thou wilt save the afflicted people; but wilt bring down high looks. For thou wilt light my candle: the LORD my God will enlighten my darkness. For by thee I have run through a troop; and by my God have I leaped over a wall. As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him. For who is God save the LORD? or who is a rock save our God? It is God that girdeth me with strength, and maketh my way perfect. He maketh my feet like hinds' feet, and setteth me upon my high places. He teacheth my hands to war, so that a bow of steel is broken by mine arms. Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great. Thou hast enlarged my steps under me, that my feet did not slip. I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed. I have wounded them that they were not able to rise: they are fallen under my feet. For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me. Thou hast also given me the necks of mine enemies; that I might destroy them that hate me. They cried, but there was none to save them: even unto the LORD, but he answered them not. Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets. Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me. As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me. The strangers shall fade away, and be afraid out of their close places. The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted. It is God that avengeth me, and subdueth the people under me. He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man. Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name. Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

To the chief Musician, A Psalm of David.

The heavens declare the glory of God; and the firmament sheweth his handywork. Day unto day uttereth speech, and night unto night sheweth knowledge. There is no speech nor language, where their voice is not heard. Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun, Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race. His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof. The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple. The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes. The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether. More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb. Moreover by them is thy servant warned: and in keeping of them there is great reward. Who can understand his errors? cleanse thou me from secret faults. Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression. Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

To the chief Musician, A Psalm of David.

The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee; Send thee help from the sanctuary, and strengthen thee out of Zion; Remember all thy offerings, and accept thy burnt sacrifice; Selah. Grant thee according to thine own heart, and fulfil all thy counsel. We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions. Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand. Some trust in chariots, and some in horses: but we will remember the name of the LORD our God. They are brought down and fallen: but we are risen, and stand upright. Save, LORD: let the king hear us when we call.

To the chief Musician, A Psalm of David.

The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice! Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah. For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head. He asked life of thee, and thou gavest it him, even length of days for ever and ever. His glory is great in thy salvation: honour and majesty hast thou laid upon him. For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance. For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved. Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee. Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them. Their fruit shalt thou destroy from the earth, and their seed from among the children of men. For they intended evil against thee: they imagined a mischievous device, which they are not able to perform. Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them. Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

To the chief Musician upon Aijaleth Shahar, A Psalm of David.

My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring? O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent. But thou art holy, O thou that inhabitest the praises of Israel. Our fathers trusted in thee: they trusted, and thou didst deliver them. They cried unto thee, and were delivered: they trusted in thee, and were not confounded. But I am a worm, and no man; a reproach of men, and despised of the people. All they that see me laugh me to scorn: they shoot out the lip, they shake the head saying, He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him. But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts. I was cast upon thee from the womb: thou art my God from my mother's belly. Be not far from me; for trouble is near; for there is none to help. Many bulls have compassed me: strong bulls of Bashan have beset me round. They gaped upon me with their mouths, as a ravening and a roaring lion. I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels. My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death. For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet. I may tell all my bones: they look and stare upon me. They part my garments among them, and cast lots upon my vesture. But be not thou far from me, O LORD: O my strength, haste thee to help me. Deliver my soul from the sword; my darling from the power of the dog. Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns. I will declare thy name unto my brethren: in the midst of the congregation will I praise thee. Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel. For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard. My praise shall be of thee in the great congregation: I will pay my vows before them that fear him. The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever. All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee. For the kingdom is the LORD'S: and he is the governor among the nations. All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul. A seed shall serve him; it shall be accounted to the Lord for a generation. They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

A Psalm of David.

The LORD is my shepherd; I shall not want. He maketh me to lie down in green pastures: he leadeth me beside the still waters. He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake. Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me. Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over. Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

A Psalm of David.

The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein. For he hath founded it upon the seas, and established it upon the floods. Who shall ascend into the hill of the LORD? or who shall stand in his holy place? He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully. He shall receive the blessing from the LORD, and righteousness from the God of his salvation. This is the generation of them that seek him, that seek thy face, O Jacob. Selah. Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in. Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle. Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in. Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

A Psalm of David.

Unto thee, O LORD, do I lift up my soul. O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me. Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause. Shew me thy ways, O LORD; teach me thy paths. Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day. Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old. Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD. Good and upright is the LORD: therefore will he teach sinners in the way. The meek will he guide in judgment: and the meek will he teach his way. All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies. For thy name's sake, O LORD, pardon mine iniquity; for it is great. What man is he that feareth the LORD? him shall he teach in the way that he shall choose. His soul shall dwell at ease; and his seed shall inherit the earth. The secret of the LORD is with them that fear him; and he will shew them his covenant. Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net. Turn thee unto me, and have mercy upon me; for I am desolate and afflicted. The troubles of my heart are enlarged: O bring thou me out of my distresses. Look upon mine affliction and my pain; and forgive all my sins. Consider mine enemies; for they are many; and they hate me with cruel hatred. O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee. Let integrity and uprightness preserve me; for I wait on thee. Redeem Israel, O God, out of all his troubles.

A Psalm of David.

Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide. Examine me, O LORD, and prove me; try my reins and my heart. For thy lovingkindness is before mine eyes: and I have walked in thy truth. I have not sat with vain persons, neither will I go in with dissemblers. I have hated the congregation of evildoers; and will not sit with the wicked. I will wash mine hands in innocency: so will I compass thine altar, O LORD: That I may publish with the voice of thanksgiving, and tell of all thy wondrous works. LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth. Gather not my soul with sinners, nor my life with bloody men: In whose hands is mischief, and their right hand is full of bribes. But as for me, I will walk in mine integrity: redeem me, and be merciful unto me. My foot standeth in an even place: in the congregations will I bless the LORD.

A Psalm of David.

The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid? When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell. Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident. One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple. For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock. And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD. Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me. When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek. Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation. When my father and my mother forsake me, then the LORD will take me up. Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies. Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty. I had fainted, unless I had believed to see the goodness of the LORD in the land of the living. Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

A Psalm of David.

Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit. Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle. Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts. Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert. Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up. Blessed be the LORD, because he hath heard the voice of my supplications. The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him. The LORD is their strength, and he is the saving strength of his anointed. Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

A Psalm of David.

Give unto the LORD, O ye mighty, give unto the LORD glory and strength. Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness. The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters. The voice of the LORD is powerful; the voice of the LORD is full of majesty. The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon. He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn. The voice of the LORD divideth the flames of fire. The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh. The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory. The LORD sitteth upon the flood; yea, the LORD sitteth King for ever. The LORD will give strength unto his people; the LORD will bless his people with peace.

A Psalm and Song at the dedication of the House of David.

I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me. O LORD my God, I cried unto thee, and thou hast healed me. O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit. Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness. For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning. And in my prosperity I said, I shall never be moved. LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled. I cried to thee, O LORD; and unto the LORD I made supplication. What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth? Hear, O LORD, and have mercy upon me: LORD, be thou my helper. Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness; To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

To the chief Musician, A Psalm of David.

In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness. Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me. For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me. Pull me out of the net that they have laid privily for me: for thou art my strength. Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth. I have hated them that regard lying vanities: but I trust in the LORD. I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities; And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room. Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly. For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed. I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me. I am forgotten as a dead man out of mind: I am like a broken vessel. For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life. But I trusted in thee, O LORD: I said, Thou art my God. My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me. Make thy face to shine upon thy servant: save me for thy mercies' sake. Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave. Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous. Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men! Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues. Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city. For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee. O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer. Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

A Psalm of David, Maschil.

Blessed is he whose transgression is forgiven, whose sin is covered. Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile. When I kept silence, my bones waxed old through my roaring all the day long. For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah. I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah. For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him. Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah. I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye. Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee. Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about. Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Rejoice in the LORD, O ye righteous: for praise is comely for the upright. Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings. Sing unto him a new song; play skilfully with a loud noise. For the word of the LORD is right; and all his works are done in truth. He loveth righteousness and judgment: the earth is full of the goodness of the LORD. By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth. He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses. Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him. For he spake, and it was done; he commanded, and it stood fast. The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect. The counsel of the LORD standeth for ever, the thoughts of his heart to all generations. Blessed is the nation whose God is the LORD: and the people whom he hath chosen for his own inheritance. The LORD looketh from heaven; he beholdeth all the sons of men. From the place of his habitation he looketh upon all the inhabitants of the earth. He fashioneth their hearts alike; he considereth all their works. There is no king saved by the multitude of an host: a mighty man is not delivered by much strength. An horse is a vain thing for safety: neither shall he deliver any by his great strength. Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy; To deliver their soul from death, and to keep them alive in famine. Our soul waiteth for the LORD: he is our help and our shield. For our heart shall rejoice in him, because we have trusted in his holy name. Let thy mercy, O LORD, be upon us, according as we hope in thee.

A Psalm of David, when he changed his behaviour before Abimelech, who drove him away, and he departed.

I will bless the LORD at all times: his praise shall continually be in my mouth. My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad. O magnify the LORD with me, and let us exalt his name together. I sought the LORD, and he heard me, and delivered me from all my fears. They looked unto him, and were lightened: and their faces were not ashamed. This poor man cried, and the LORD heard him, and saved him out of all his troubles. The angel of the LORD encampeth round about them that fear him, and delivereth them. O taste and see that the LORD is good: blessed is the man that trusteth in him. O fear the LORD, ye his saints: for there is no want to them that fear him. The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing. Come, ye children, hearken unto me: I will teach you the fear of the LORD. What man is he that desireth life, and loveth many days, that he may see good? Keep thy tongue from evil, and thy lips from speaking guile. Depart from evil, and do good; seek peace, and pursue it. The eyes of the LORD are upon the righteous, and his ears are open unto their cry. The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth. The righteous cry, and the LORD heareth, and delivereth them out of all their troubles. The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit. Many are the afflictions of the righteous: but the LORD delivereth him out of them all. He keepeth all his bones: not one of them is broken. Evil shall slay the wicked: and they that hate the righteous shall be desolate. The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

A Psalm of David.

Plead my cause, O LORD, with them that strive with me: fight against them that fight against me. Take hold of shield and buckler, and stand up for mine help. Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation. Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt. Let them be as chaff before the wind: and let the angel of the LORD chase them. Let their way be dark and slippery: and let the angel of the LORD persecute them. For without cause have they hid for me their net in a pit, which without cause they have digged for my soul. Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall. And my soul shall be joyful in the LORD: it shall rejoice in his salvation. All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him? False witnesses did rise up; they laid to my charge things that I knew not. They rewarded me evil for good to the spoiling of my soul. But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom. I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother. But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not: With hypocritical mockers in feasts, they gnashed upon me with their teeth. Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions. I will give thee thanks in the great congregation: I will praise thee among much people. Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause. For they speak not peace: but they devise deceitful matters against them that are quiet in the land. Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it. This thou hast seen, O LORD: keep not silence: O Lord, be not far from me. Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord. Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me. Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up. Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me. Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant. And my tongue shall speak of thy righteousness and of thy praise all the day long.

To the chief Musician, A Psalm of David the servant of the Lord.

The transgression of the wicked saith within my heart, that there is no fear of God before his eyes. For he flattereth himself in his own eyes, until his iniquity be found to be hateful. The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good. He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil. Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds. Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast. How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings. They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures. For with thee is the fountain of life: in thy light shall we see light. O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart. Let not the foot of pride come against me, and let not the hand of the wicked remove me. There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

A Psalm of David.

Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity. For they shall soon be cut down like the grass, and wither as the green herb. Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed. Delight thyself also in the LORD; and he shall give thee the desires of thine heart. Commit thy way unto the LORD; trust also in him; and he shall bring it to pass. And he shall bring forth thy righteousness as the light, and thy judgment as the noonday. Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass. Cease from anger, and forsake wrath: fret not thyself in any wise to do evil. For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth. For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be. But the meek shall inherit the earth; and shall delight themselves in the abundance of peace. The wicked plotteth against the just, and gnasheth upon him with his teeth. The Lord shall laugh at him: for he seeth that his day is coming. The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation. Their sword shall enter into their own heart, and their bows shall be broken. A little that a righteous man hath is better than the riches of many wicked. For the arms of the wicked shall be broken: but the LORD upholdeth the righteous. The LORD knoweth the days of the upright: and their inheritance shall be for ever. They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied. But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away. The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth. For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off. The steps of a good man are ordered by the LORD: and he delighteth in his way. Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand. I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread. He is ever merciful, and lendeth; and his seed is blessed. Depart from evil, and do good; and dwell for evermore. For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off. The righteous shall inherit the land, and dwell therein for ever. The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment. The law of his God is in his heart; none of his steps shall slide. The wicked watcheth the righteous, and seeketh to slay him. The LORD will not leave him in his hand, nor condemn him when he is judged. Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it. I have seen the wicked in great power, and spreading himself like a green bay tree. Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found. Mark the perfect man, and behold the upright: for the end of that man is peace. But the transgressors shall be destroyed together: the end of the wicked shall be cut off. But the salvation of the righteous is of the LORD: he is their strength in the time of trouble. And the LORD shall help them and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

A Psalm of David, to bring to remembrance.

O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure. For thine arrows stick fast in me, and thy hand presseth me sore. There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin. For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me. My wounds stink and are corrupt because of my foolishness. I am troubled; I am bowed down greatly; I go mourning all the day long. For my loins are filled with a loathsome disease: and there is no soundness in my flesh. I am feeble and sore broken: I have roared by reason of the disquietness of my heart. Lord, all my desire is before thee; and my groaning is not hid from thee. My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me. My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off. They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long. But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth. Thus I was as a man that heareth not, and in whose mouth are no reproofs. For in thee, O LORD, do I hope: thou wilt hear, O Lord my God. For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me. For I am ready to halt, and my sorrow is continually before me. For I will declare mine iniquity; I will be sorry for my sin. But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied. They also that render evil for good are mine adversaries; because I follow the thing that good is. Forsake me not, O LORD: O my God, be not far from me. Make haste to help me, O Lord my salvation.

To the chief Musician, even to Jeduthun, A Psalm of David.

I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me. I was dumb with silence, I held my peace, even from good; and my sorrow was stirred. My heart was hot within me, while I was musing the fire burned: then spake I with my tongue, LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am. Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah. Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them. And now, Lord, what wait I for? my hope is in thee. Deliver me from all my transgressions: make me not the reproach of the foolish. I was dumb, I opened not my mouth; because thou didst it. Remove thy stroke away from me: I am consumed by the blow of thine hand. When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah. Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were. O spare me, that I may recover strength, before I go hence, and be no more.

To the chief Musician, A Psalm of David.

I waited patiently for the LORD; and he inclined unto me, and heard my cry. He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings. And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD. Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies. Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered. Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required. Then said I, Lo, I come: in the volume of the book it is written of me, I delight to do thy will, O my God: yea, thy law is within my heart. I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest. I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation. Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me. For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me. Be pleased, O LORD, to deliver me: O LORD, make haste to help me. Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil. Let them be desolate for a reward of their shame that say unto me, Aha, aha. Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified. But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

To the chief Musician, A Psalm of David.

Blessed is he that considereth the poor: the LORD will deliver him in time of trouble. The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies. The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness. I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee. Mine enemies speak evil of me, When shall he die, and his name perish? And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it. All that hate me whisper together against me: against me do they devise my hurt. An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more. Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me. But thou, O LORD, be merciful unto me, and raise me up, that I may requite them. By this I know that thou favourest me, because mine enemy doth not triumph over me. And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever. Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

To the chief Musician, Maschil, for the sons of Korah.

As the hart panteth after the water brooks, so panteth my soul after thee, O God. My soul thirsteth for God, for the living God: when shall I come and appear before God? My tears have been my meat day and night, while they continually say unto me, Where is thy God? When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday. Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance. O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar. Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me. Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life. I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy? As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God? Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man. For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy? O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles. Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God. Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

To the chief Musician for the sons of Korah, Maschil.

We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old. How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out. For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them. Thou art my King, O God: command deliverances for Jacob. Through thee will we push down our enemies: through thy name will we tread them under that rise up against us. For I will not trust in my bow, neither shall my sword save me. But thou hast saved us from our enemies, and hast put them to shame that hated us. In God we boast all the day long, and praise thy name for ever. Selah. But thou hast cast off, and put us to shame; and goest not forth with our armies. Thou makest us to turn back from the enemy: and they which hate us spoil for themselves. Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen. Thou sellest thy people for nought, and dost not increase thy wealth by their price. Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us. Thou makest us a byword among the heathen, a shaking of the head among the people. My confusion is continually before me, and the shame of my face hath covered me, For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger. All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant. Our heart is not turned back, neither have our steps declined from thy way; Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death. If we have forgotten the name of our God, or stretched out our hands to a strange god; Shall not God search this out? for he knoweth the secrets of the heart. Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter. Awake, why sleepest thou, O Lord? arise, cast us not off for ever. Wherefore hidest thou thy face, and forgettest our affliction and our oppression? For our soul is bowed down to the dust: our belly cleaveth unto the earth. Arise for our help, and redeem us for thy mercies' sake.

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves.

My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer. Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever. Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty. And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things. Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee. Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre. Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows. All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad. Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir. Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house; So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him. And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour. The king's daughter is all glorious within: her clothing is of wrought gold. She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee. With gladness and rejoicing shall they be brought: they shall enter into the king's palace. Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth. I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

To the chief Musician for the sons of Korah, A Song upon Alamoth.

God is our refuge and strength, a very present help in trouble. Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea; Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah. There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High. God is in the midst of her; she shall not be moved: God shall help her, and that right early. The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted. The LORD of hosts is with us; the God of Jacob is our refuge. Selah. Come, behold the works of the LORD, what desolations he hath made in the earth. He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire. Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth. The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

To the chief Musician, A Psalm for the sons of Korah.

O clap your hands, all ye people; shout unto God with the voice of triumph. For the LORD most high is terrible; he is a great King over all the earth. He shall subdue the people under us, and the nations under our feet. He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah. God is gone up with a shout, the LORD with the sound of a trumpet. Sing praises to God, sing praises: sing praises unto our King, sing praises. For God is the King of all the earth: sing ye praises with understanding. God reigneth over the heathen: God sitteth upon the throne of his holiness. The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

A Song and Psalm for the sons of Korah.

Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness. Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King. God is known in her palaces for a refuge. For, lo, the kings were assembled, they passed by together. They saw it, and so they marvelled; they were troubled, and hasted away. Fear took hold upon them there, and pain, as of a woman in travail. Thou breakest the ships of Tarshish with an east wind. As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah. We have thought of thy lovingkindness, O God, in the midst of thy temple. According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness. Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments. Walk about Zion, and go round about her: tell the towers thereof. Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following. For this God is our God for ever and ever: he will be our guide even unto death.

To the chief Musician, A Psalm for the sons of Korah.

Hear this, all ye people; give ear, all ye inhabitants of the world: Both low and high, rich and poor, together. My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding. I will incline mine ear to a parable: I will open my dark saying upon the harp. Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about? They that trust in their wealth, and boast themselves in the multitude of their riches; None of them can by any means redeem his brother, nor give to God a ransom for him: For the redemption of their soul is precious, and it ceaseth for ever: That he should still live for ever, and not see corruption. For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others. Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names. Nevertheless man being in honour abideth not: he is like the beasts that perish. This their way is their folly: yet their posterity approve their sayings. Selah. Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling. But God will redeem my soul from the power of the grave: for he shall receive me. Selah. Be not thou afraid when one is made rich, when the glory of his house is increased; For when he dieth he shall carry nothing away: his glory shall not descend after him. Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself. He shall go to the generation of his fathers; they shall never see light. Man that is in honour, and understandeth not, is like the beasts that perish.

A Psalm of Asaph.

The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof. Out of Zion, the perfection of beauty, God hath shined. Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him. He shall call to the heavens from above, and to the earth, that he may judge his people. Gather my saints together unto me; those that have made a covenant with me by sacrifice. And the heavens shall declare his righteousness: for God is judge himself. Selah. Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God. I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me. I will take no bullock out of thy house, nor he goats out of thy folds. For every beast of the forest is mine, and the cattle upon a thousand hills. I know all the fowls of the mountains: and the wild beasts of the field are mine. If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof. Will I eat the flesh of bulls, or drink the blood of goats? Offer unto God thanksgiving; and pay thy vows unto the most High: And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me. But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth? Seeing thou hatest instruction, and castest my words behind thee. When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers. Thou givest thy mouth to evil, and thy tongue frameth deceit. Thou sittest and speakest against thy brother; thou slanderest thine own mother's son. These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes. Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver. Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba.

Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions. Wash me throughly from mine iniquity, and cleanse me from my sin. For I acknowledge my transgressions: and my sin is ever before me. Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest. Behold, I was shapen in iniquity; and in sin did my mother conceive me. Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom. Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow. Make me to hear joy and gladness; that the bones which thou hast broken may rejoice. Hide thy face from my sins, and blot out all mine iniquities. Create in me a clean heart, O God; and renew a right spirit within me. Cast me not away from thy presence; and take not thy holy spirit from me. Restore unto me the joy of thy salvation; and uphold me with thy free spirit. Then will I teach transgressors thy ways; and sinners shall be converted unto thee. Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness. O Lord, open thou my lips; and my mouth shall shew forth thy praise. For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering. The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise. Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem. Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech.

Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually. Thy tongue deviseth mischiefs; like a sharp rasor, working deceitfully. Thou lovest evil more than good; and lying rather than to speak righteousness. Selah. Thou lovest all devouring words, O thou deceitful tongue. God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah. The righteous also shall see, and fear, and shall laugh at him: Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness. But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever. I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

To the chief Musician, upon Mahalath, Maschil, A Psalm of David.

The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good. God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God. Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one. Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God. There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them. Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us?

Save me, O God, by thy name, and judge me by thy strength. Hear my prayer, O God; give ear to the words of my mouth. For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah. Behold, God is mine helper: the Lord is with them that uphold my soul. He shall reward evil unto mine enemies: cut them off in thy truth. I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good. For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

To the chief Musician on Neginoth, Maschil, A Psalm of David.

Give ear to my prayer, O God; and hide not thyself from my supplication. Attend unto me, and hear me: I mourn in my complaint, and make a noise; Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me. My heart is sore pained within me: and the terrors of death are fallen upon me. Fearfulness and trembling are come upon me, and horror hath overwhelmed me. And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest. Lo, then would I wander far off, and remain in the wilderness. Selah. I would hasten my escape from the windy storm and tempest. Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city. Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it. Wickedness is in the midst thereof: deceit and guile depart not from her streets. For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him: But it was thou, a man mine equal, my guide, and mine acquaintance. We took sweet counsel together, and walked unto the house of God in company. Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them. As for me, I will call upon God; and the LORD shall save me. Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice. He hath delivered my soul in peace from the battle that was against me: for there were many with me. God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God. He hath put forth his hands against such as be at peace with him: he hath broken his covenant. The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords. Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved. But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

To the chief Musician, upon Jonath-elem-rechokim, Michtam of David, when the Philistines took him in Gath.

Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me. Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High. What time I am afraid, I will trust in thee. In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me. Every day they wrest my words: all their thoughts are against me for evil. They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul. Shall they escape by iniquity? in thine anger cast down the people, O God. Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book? When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me. In God will I praise his word: in the LORD will I praise his word. In God have I put my trust: I will not be afraid what man can do unto me. Thy vows are upon me, O God: I will render praises unto thee. For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

To the chief Musician, Al-taschith, Michtam of David, when he fled from Saul in the cave.

Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast. I will cry unto God most high; unto God that performeth all things for me. He shall send from heaven, and save from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth. My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword. Be thou exalted, O God, above the heavens; let thy glory be above all the earth. They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah. My heart is fixed, O God, my heart is fixed: I will sing and give praise. Awake up, my glory; awake, psaltery and harp: I myself will awake early. I will praise thee, O Lord, among the people: I will sing unto thee among the nations. For thy mercy is great unto the heavens, and thy truth unto the clouds. Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

To the chief Musician, Al-taschith, Michtam of David.

Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men? Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth. The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies. Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear; Which will not hearken to the voice of charmers, charming never so wisely. Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD. Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces. As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun. Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath. The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked. So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

To the chief Musician, Al-taschith, Michtam of David; when Saul sent, and they watched the house to kill him.

Deliver me from mine enemies, O my God: defend me from them that rise up against me. Deliver me from the workers of iniquity, and save me from bloody men. For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD. They run and prepare themselves without my fault: awake to help me, and behold. Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah. They return at evening: they make a noise like a dog, and go round about the city. Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear? But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision. Because of his strength will I wait upon thee: for God is my defence. The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies. Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield. For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak. Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah. And at evening let them return; and let them make a noise like a dog, and go round about the city. Let them wander up and down for meat, and grudge if they be not satisfied. But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble. Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

To the chief Musician upon Shushan-eduth, Michtam of David, to teach; when he strove with Aram-naharaim and with Aram-zobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand.

O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again. Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh. Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment. Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah. That thy beloved may be delivered; save with thy right hand, and hear me. God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me. Who will bring me into the strong city? who will lead me into Edom? Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies? Give us help from trouble: for vain is the help of man. Through God we shall do valiantly: for he it is that shall tread down our enemies.

To the chief Musician upon Neginah, A Psalm of David.

Hear my cry, O God; attend unto my prayer. From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I. For thou hast been a shelter for me, and a strong tower from the enemy. I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah. For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name. Thou wilt prolong the king's life: and his years as many generations. He shall abide before God for ever: O prepare mercy and truth, which may preserve him. So will I sing praise unto thy name for ever, that I may daily perform my vows.

To the chief Musician, to Jeduthan, A Psalm of David.

Truly my soul waiteth upon God: from him cometh my salvation. He only is my rock and my salvation; he is my defence; I shall not be greatly moved. How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence. They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah. My soul, wait thou only upon God; for my expectation is from him. He only is my rock and my salvation: he is my defence; I shall not be moved. In God is my salvation and my glory: the rock of my strength, and my refuge, is in God. Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah. Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity. Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them. God hath spoken once; twice have I heard this; that power belongeth unto God. Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

A Psalm of David when he was in the wilderness of Judah.

O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is; To see thy power and thy glory, so as I have seen thee in the sanctuary. Because thy lovingkindness is better than life, my lips shall praise thee. Thus will I bless thee while I live: I will lift up my hands in thy name. My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips: When I remember thee upon my bed, and meditate on thee in the night watches. Because thou hast been my help, therefore in the shadow of thy wings will I rejoice. My soul followeth hard after thee: thy right hand upholdeth me. But those that seek my soul, to destroy it, shall go into the lower parts of the earth. They shall fall by the sword: they shall be a portion for foxes. But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

To the chief Musician, A Psalm of David.

Hear my voice, O God, in my prayer: preserve my life from fear of the enemy. Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity: Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words: That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not. They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them? They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep. But God shall shoot at them with an arrow; suddenly shall they be wounded. So they shall make their own tongue to fall upon themselves: all that see them shall flee away. And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing. The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

To the chief Musician, A Psalm and Song of David.

Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed. O thou that hearest prayer, unto thee shall all flesh come. Iniquities prevail against me: as for our transgressions, thou shalt purge them away. Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple. By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea: Which by his strength setteth fast the mountains; being girded with power: Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people. They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice. Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it. Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof. Thou crownest the year with thy goodness; and thy paths drop fatness. They drop upon the pastures of the wilderness: and the little hills rejoice on every side. The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

To the chief Musician, A Song or Psalm.

Make a joyful noise unto God, all ye lands: Sing forth the honour of his name: make his praise glorious. Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee. All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah. Come and see the works of God: he is terrible in his doing toward the children of men. He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him. He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah. O bless our God, ye people, and make the voice of his praise to be heard: Which holdeth our soul in life, and suffereth not our feet to be moved. For thou, O God, hast proved us: thou hast tried us, as silver is tried. Thou broughtest us into the net; thou laidst affliction upon our loins. Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place. I will go into thy house with burnt offerings: I will pay thee my vows, Which my lips have uttered, and my mouth hath spoken, when I was in trouble. I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah. Come and hear, all ye that fear God, and I will declare what he hath done for my soul. I cried unto him with my mouth, and he was extolled with my tongue. If I regard iniquity in my heart, the Lord will not hear me: But verily God hath heard me; he hath attended to the voice of my prayer. Blessed be God, which hath not turned away my prayer, nor his mercy from me.

To the chief Musician on Neginoth, A Psalm or Song.

God be merciful unto us, and bless us; and cause his face to shine upon us; Selah. That thy way may be known upon earth, thy saving health among all nations. Let the people praise thee, O God; let all the people praise thee. O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah. Let the people praise thee, O God; let all the people praise thee. Then shall the earth yield her increase; and God, even our own God, shall bless us. God shall bless us; and all the ends of the earth shall fear him.

To the chief Musician, A Psalm or Song of David.

Let God arise, let his enemies be scattered: let them also that hate him flee before him. As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God. But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice. Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him. A father of the fatherless, and a judge of the widows, is God in his holy habitation. God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land. O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah: The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel. Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary. Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor. The Lord gave the word: great was the company of those that published it. Kings of armies did flee apace: and she that tarried at home divided the spoil. Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold. When the Almighty scattered kings in it, it was white as snow in Salmon. The hill of God is as the hill of Bashan; an high hill as the hill of Bashan. Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever. The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place. Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them. Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah. He that is our God is the God of salvation; and unto God the Lord belong the issues from death. But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses. The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea: That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same. They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary. The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels. Bless ye God in the congregations, even the Lord, from the fountain of Israel. There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali. Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us. Because of thy temple at Jerusalem shall kings bring presents unto thee. Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war. Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God. Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah: To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice. Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds. O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

To the chief Musician upon Shoshannim, A Psalm of David.

Save me, O God; for the waters are come in unto my soul. I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me. I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God. They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away. O God, thou knowest my foolishness; and my sins are not hid from thee. Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel. Because for thy sake I have borne reproach; shame hath covered my face. I am become a stranger unto my brethren, and an alien unto my mother's children. For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me. When I wept, and chastened my soul with fasting, that was to my reproach. I made sackcloth also my garment; and I became a proverb to them. They that sit in the gate speak against me; and I was the song of the drunkards. But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation. Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters. Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me. Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies. And hide not thy face from thy servant; for I am in trouble: hear me speedily. Draw nigh unto my soul, and redeem it: deliver me because of mine enemies. Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee. Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none. They gave me also gall for my meat; and in my thirst they gave me vinegar to drink. Let their table become a snare before them: and that which should have been for their welfare, let it become a trap. Let their eyes be darkened, that they see not; and make their loins continually to shake. Pour out thine indignation upon them, and let thy wrathful anger take hold of them. Let their habitation be desolate; and let none dwell in their tents. For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded. Add iniquity unto their iniquity: and let them not come into thy righteousness. Let them be blotted out of the book of the living, and not be written with the righteous. But I am poor and sorrowful: let thy salvation, O God, set me up on high. I will praise the name of God with a song, and will magnify him with thanksgiving. This also shall please the LORD better than an ox or bullock that hath horns and hoofs. The humble shall see this, and be glad: and your heart shall live that seek God. For the LORD heareth the poor, and despiseth not his prisoners. Let the heaven and earth praise him, the seas, and every thing that moveth therein. For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession. The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

To the chief Musician, A Psalm of David, to bring to remembrance.

Make haste, O God, to deliver me; make haste to help me, O LORD. Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt. Let them be turned back for a reward of their shame that say, Aha, aha. Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified. But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

In thee, O LORD, do I put my trust: let me never be put to confusion. Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me. Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress. Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man. For thou art my hope, O Lord GOD: thou art my trust from my youth. By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee. I am as a wonder unto many; but thou art my strong refuge. Let my mouth be filled with thy praise and with thy honour all the day. Cast me not off in the time of old age; forsake me not when my strength faileth. For mine enemies speak against me; and they that lay wait for my soul take counsel together, Saying, God hath forsaken him: persecute and take him; for there is none to deliver him. O God, be not far from me: O my God, make haste for my help. Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt. But I will hope continually, and will yet praise thee more and more. My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof. I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only. O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works. Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come. Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee! Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth. Thou shalt increase my greatness, and comfort me on every side. I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel. My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed. My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

A Psalm for Solomon.

Give the king thy judgments, O God, and thy righteousness unto the king's son. He shall judge thy people with righteousness, and thy poor with judgment. The mountains shall bring peace to the people, and the little hills, by righteousness. He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor. They shall fear thee as long as the sun and moon endure, throughout all generations. He shall come down like rain upon the mown grass: as showers that water the earth. In his days shall the righteous flourish; and abundance of peace so long as the moon endureth. He shall have dominion also from sea to sea, and from the river unto the ends of the earth. They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust. The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts. Yea, all kings shall fall down before him: all nations shall serve him. For he shall deliver the needy when he crieth; the poor also, and him that hath no helper. He shall spare the poor and needy, and shall save the souls of the needy. He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight. And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised. There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth. His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed. Blessed be the LORD God, the God of Israel, who only doeth wondrous things. And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen. The prayers of David the son of Jesse are ended.

A Psalm of Asaph.

Truly God is good to Israel, even to such as are of a clean heart. But as for me, my feet were almost gone; my steps had well nigh slipped. For I was envious at the foolish, when I saw the prosperity of the wicked. For there are no bands in their death: but their strength is firm. They are not in trouble as other men; neither are they plagued like other men. Therefore pride compasseth them about as a chain; violence covereth them as a garment. Their eyes stand out with fatness: they have more than heart could wish. They are corrupt, and speak wickedly concerning oppression: they speak loftily. They set their mouth against the heavens, and their tongue walketh through the earth. Therefore his people return hither: and waters of a full cup are wrung out to them. And they say, How doth God know? and is there knowledge in the most High? Behold, these are the ungodly, who prosper in the world; they increase in riches. Verily I have cleansed my heart in vain, and washed my hands in innocency. For all the day long have I been plagued, and chastened every morning. If I say, I will speak thus; behold, I should offend against the generation of thy children. When I thought to know this, it was too painful for me; Until I went into the sanctuary of God; then understood I their end. Surely thou didst set them in slippery places: thou castedst them down into destruction. How are they brought into desolation, as in a moment! they are utterly consumed with terrors. As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image. Thus my heart was grieved, and I was pricked in my reins. So foolish was I, and ignorant: I was as a beast before thee. Nevertheless I am continually with thee: thou hast holden me by my right hand. Thou shalt guide me with thy counsel, and afterward receive me to glory. Whom have I in heaven but thee? and there is none upon earth that I desire beside thee. My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever. For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee. But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Maschil of Asaph.

O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture? Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt. Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary. Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs. A man was famous according as he had lifted up axes upon the thick trees. But now they break down the carved work thereof at once with axes and hammers. They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground. They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land. We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long. O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever? Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom. For God is my King of old, working salvation in the midst of the earth. Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters. Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness. Thou didst cleave the fountain and the flood: thou driedst up mighty rivers. The day is thine, the night also is thine: thou hast prepared the light and the sun. Thou hast set all the borders of the earth: thou hast made summer and winter. Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name. O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever. Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty. O let not the oppressed return ashamed: let the poor and needy praise thy name. Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily. Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

To the chief Musician, Al-taschith, A Psalm or Song of Asaph.

Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare. When I shall receive the congregation I will judge uprightly. The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah. I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn: Lift not up your horn on high: speak not with a stiff neck. For promotion cometh neither from the east, nor from the west, nor from the south. But God is the judge: he putteth down one, and setteth up another. For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them. But I will declare for ever; I will sing praises to the God of Jacob. All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

To the chief Musician on Neginoth, A Psalm or Song of Asaph.

In Judah is God known: his name is great in Israel. In Salem also is his tabernacle, and his dwelling place in Zion. There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah. Thou art more glorious and excellent than the mountains of prey. The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands. At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep. Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry? Thou didst cause judgment to be heard from heaven; the earth feared, and was still, When God arose to judgment, to save all the meek of the earth. Selah. Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain. Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared. He shall cut off the spirit of princes: he is terrible to the kings of the earth.

To the chief Musician, to Jeduthan, A Psalm of Asaph.

I cried unto God with my voice, even unto God with my voice; and he gave ear unto me. In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted. I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah. Thou holdest mine eyes waking: I am so troubled that I cannot speak. I have considered the days of old, the years of ancient times. I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search. Will the Lord cast off for ever? and will he be favourable no more? Is his mercy clean gone for ever? doth his promise fail for evermore? Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah. And I said, This is my infirmity: but I will remember the years of the right hand of the most High. I will remember the works of the LORD: surely I will remember thy wonders of old. I will meditate also of all thy work, and talk of thy doings. Thy way, O God, is in the sanctuary: who is so great a God as our God? Thou art the God that doest wonders: thou hast declared thy strength among the people. Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah. The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled. The clouds poured out water: the skies sent out a sound: thine arrows also went abroad. The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook. Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known. Thou leddest thy people like a flock by the hand of Moses and Aaron.

Maschil of Asaph.

Give ear, O my people, to my law: incline your ears to the words of my mouth. I will open my mouth in a parable: I will utter dark sayings of old: Which we have heard and known, and our fathers have told us. We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done. For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children: That the generation to come might know them, even the children which should be born; who should arise and declare them to their children: That they might set their hope in God, and not forget the works of God, but keep his commandments: And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God. The children of Ephraim, being armed, and carrying bows, turned back in the day of battle. They kept not the covenant of God, and refused to walk in his law; And forgat his works, and his wonders that he had shewed them. Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan. He divided the sea, and caused them to pass through; and he made the waters to stand as an heap. In the daytime also he led them with a cloud, and all the night with a light of fire. He clave the rocks in the wilderness, and gave them drink as out of the great depths. He brought streams also out of the rock, and caused waters to run down like rivers. And they sinned yet more against him by provoking the most High in the wilderness. And they tempted God in their heart by asking meat for their lust. Yea, they spake against God; they said, Can God furnish a table in the wilderness? Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people? Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel; Because they believed not in God, and trusted not in his salvation: Though he had commanded the clouds from above, and opened the doors of heaven, And had rained down manna upon them to eat, and had given them of the corn of heaven. Man did eat angels' food: he sent them meat to the full. He caused an east wind to blow in the heaven: and by his power he brought in the south wind. He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea: And he let it fall in the midst of their camp, round about their habitations. So they did eat, and were well filled: for he gave them their own desire; They were not estranged from their lust. But while their meat was yet in their mouths, The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel. For all this they sinned still, and believed not for his wondrous works. Therefore their days did he consume in vanity, and their years in trouble. When he slew them, then they sought him: and they returned and enquired early after God. And they remembered that God was their rock, and the high God their redeemer. Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues. For their heart was not right with him, neither were they stedfast in his covenant. But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath. For he remembered that they were but flesh; a wind that passeth away, and cometh not again. How oft did they provoke him in the wilderness, and grieve him in the desert! Yea, they turned back and tempted God, and limited the Holy One of Israel. They remembered not his hand, nor the day when he delivered them from the enemy. How he had wrought his signs in Egypt, and his wonders in the field of Zoan: And had turned their rivers into blood; and their floods, that they could not drink. He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them. He gave also their increase unto the caterpiller, and their labour unto the locust. He destroyed their vines with hail, and their sycomore trees with frost. He gave up their cattle also to the hail, and their flocks to hot thunderbolts. He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them. He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence; And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham: But made his own people to go forth like sheep, and guided them in the wilderness like a flock. And he led them on safely, so that they feared not: but the sea overwhelmed their enemies. And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased. He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents. Yet they tempted and provoked the most high God, and kept not his testimonies: But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow. For they provoked him to anger with their high places, and moved him to jealousy with their graven images. When God heard this, he was wroth, and greatly abhorred Israel: So that he forsook the tabernacle of Shiloh, the tent which he placed among men; And delivered his strength into captivity, and his glory into the enemy's hand. He gave his people over also unto the sword; and was wroth with his inheritance. The fire consumed their young men; and their maidens were not given to marriage. Their priests fell by the sword; and their widows made no lamentation. Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine. And he smote his enemies in the hinder parts: he put them to a perpetual reproach. Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim: But chose the tribe of Judah, the mount Zion which he loved. And he built his sanctuary like high palaces, like the earth which he hath established for ever. He chose David also his servant, and took him from the sheepfolds: From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance. So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

A Psalm of Asaph.

O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps. The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth. Their blood have they shed like water round about Jerusalem; and there was none to bury them. We are become a reproach to our neighbours, a scorn and derision to them that are round about us. How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire? Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name. For they have devoured Jacob, and laid waste his dwelling place. O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low. Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake. Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed. Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die; And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord. So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

To the chief Musician upon Shoshanim-eduth, A Psalm of Asaph.

Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth. Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us. Turn us again, O God, and cause thy face to shine; and we shall be saved. O LORD God of hosts, how long wilt thou be angry against the prayer of thy people? Thou feedest them with the bread of tears; and givest them tears to drink in great measure. Thou makest us a strife unto our neighbours: and our enemies laugh among themselves. Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved. Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it. Thou preparedst room before it, and didst cause it to take deep root, and it filled the land. The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars. She sent out her boughs unto the sea, and her branches unto the river. Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her? The boar out of the wood doth waste it, and the wild beast of the field doth devour it. Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine; And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself. It is burned with fire, it is cut down: they perish at the rebuke of thy countenance. Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself. So will not we go back from thee: quicken us, and we will call upon thy name. Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

To the chief Musician upon Gittith, A Psalm of Asaph.

Sing aloud unto God our strength: make a joyful noise unto the God of Jacob. Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery. Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day. For this was a statute for Israel, and a law of the God of Jacob. This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not. I removed his shoulder from the burden: his hands were delivered from the pots. Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah. Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me; There shall no strange god be in thee; neither shalt thou worship any strange god. I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it. But my people would not hearken to my voice; and Israel would none of me. So I gave them up unto their own hearts' lust: and they walked in their own counsels. Oh that my people had hearkened unto me, and Israel had walked in my ways! I should soon have subdued their enemies, and turned my hand against their adversaries. The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever. He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

A Psalm of Asaph.

God standeth in the congregation of the mighty; he judgeth among the gods. How long will ye judge unjustly, and accept the persons of the wicked? Selah. Defend the poor and fatherless: do justice to the afflicted and needy. Deliver the poor and needy: rid them out of the hand of the wicked. They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course. I have said, Ye are gods; and all of you are children of the most High. But ye shall die like men, and fall like one of the princes. Arise, O God, judge the earth: for thou shalt inherit all nations.

A Song or Psalm of Asaph.

Keep not thou silence, O God: hold not thy peace, and be not still, O God. For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head. They have taken crafty counsel against thy people, and consulted against thy hidden ones. They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance. For they have consulted together with one consent: they are confederate against thee: The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes; Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre; Assur also is joined with them: they have holpen the children of Lot. Selah. Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison: Which perished at Endor: they became as dung for the earth. Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna: Who said, Let us take to ourselves the houses of God in possession. O my God, make them like a wheel; as the stubble before the wind. As the fire burneth a wood, and as the flame setteth the mountains on fire; So persecute them with thy tempest, and make them afraid with thy storm. Fill their faces with shame; that they may seek thy name, O LORD. Let them be confounded and troubled for ever; yea, let them be put to shame, and perish: That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

To the chief Musician upon Gittith, A Psalm for the sons of Korah.

How amiable are thy tabernacles, O LORD of hosts! My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God. Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God. Blessed are they that dwell in thy house: they will be still praising thee. Selah. Blessed is the man whose strength is in thee; in whose heart are the ways of them. Who passing through the valley of Baca make it a well; the rain also filleth the pools. They go from strength to strength, every one of them in Zion appeareth before God. O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah. Behold, O God our shield, and look upon the face of thine anointed. For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness. For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly. O LORD of hosts, blessed is the man that trusteth in thee.

To the chief Musician, A Psalm for the sons of Korah.

LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob. Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah. Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger. Turn us, O God of our salvation, and cause thine anger toward us to cease. Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations? Wilt thou not revive us again: that thy people may rejoice in thee? Shew us thy mercy, O LORD, and grant us thy salvation. I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly. Surely his salvation is nigh them that fear him; that glory may dwell in our land. Mercy and truth are met together; righteousness and peace have kissed each other. Truth shall spring out of the earth; and righteousness shall look down from heaven. Yea, the LORD shall give that which is good; and our land shall yield her increase. Righteousness shall go before him; and shall set us in the way of his steps.

A Prayer of David.

Bow down thine ear, O LORD, hear me: for I am poor and needy. Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee. Be merciful unto me, O Lord: for I cry unto thee daily. Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul. For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee. Give ear, O LORD, unto my prayer; and attend to the voice of my supplications. In the day of my trouble I will call upon thee: for thou wilt answer me. Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works. All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name. For thou art great, and doest wondrous things: thou art God alone. Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name. I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore. For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell. O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them. But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth. O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid. Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

A Psalm or Song for the sons of Korah.

His foundation is in the holy mountains. The LORD loveth the gates of Zion more than all the dwellings of Jacob. Glorious things are spoken of thee, O city of God. Selah. I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there. And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her. The LORD shall count, when he writeth up the people, that this man was born there. Selah. As well the singers as the players on instruments shall be there: all my springs are in thee.

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite.

O LORD God of my salvation, I have cried day and night before thee: Let my prayer come before thee: incline thine ear unto my cry; For my soul is full of troubles: and my life draweth nigh unto the grave. I am counted with them that go down into the pit: I am as a man that hath no strength: Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand. Thou hast laid me in the lowest pit, in darkness, in the deeps. Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah. Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth. Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee. Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah. Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction? Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness? But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee. LORD, why castest thou off my soul? why hidest thou thy face from me? I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted. Thy fierce wrath goeth over me; thy terrors have cut me off. They came round about me daily like water; they compassed me about together. Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Maschil of Ethan the Ezrahite.

I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations. For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens. I have made a covenant with my chosen, I have sworn unto David my servant, Thy seed will I establish for ever, and build up thy throne to all generations. Selah. And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints. For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD? God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him. O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee? Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them. Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm. The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them. The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name. Thou hast a mighty arm: strong is thy hand, and high is thy right hand. Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face. Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance. In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted. For thou art the glory of their strength: and in thy favour our horn shall be exalted. For the LORD is our defence; and the Holy One of Israel is our king. Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people. I have found David my servant; with my holy oil have I anointed him: With whom my hand shall be established: mine arm also shall strengthen him. The enemy shall not exact upon him; nor the son of wickedness afflict him. And I will beat down his foes before his face, and plague them that hate him. But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted. I will set his hand also in the sea, and his right hand in the rivers. He shall cry unto me, Thou art my father, my God, and the rock of my salvation. Also I will make him my firstborn, higher than the kings of the earth. My mercy will I keep for him for evermore, and my covenant shall stand fast with him. His seed also will I make to endure for ever, and his throne as the days of heaven. If his children forsake my law, and walk not in my judgments; If they break my statutes, and keep not my commandments; Then will I visit their transgression with the rod, and their iniquity with stripes. Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail. My covenant will I not break, nor alter the thing that is gone out of my lips. Once have I sworn by my holiness that I will not lie unto David. His seed shall endure for ever, and his throne as the sun before me. It shall be established for ever as the moon, and as a faithful witness in heaven. Selah. But thou hast cast off and abhorred, thou hast been wroth with thine anointed. Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground. Thou hast broken down all his hedges; thou hast brought his strong holds to ruin. All that pass by the way spoil him: he is a reproach to his neighbours. Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice. Thou hast also turned the edge of his sword, and hast not made him to stand in the battle. Thou hast made his glory to cease, and cast his throne down to the ground. The days of his youth hast thou shortened: thou hast covered him with shame. Selah. How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire? Remember how short my time is: wherefore hast thou made all men in vain? What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah. Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth? Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people; Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed. Blessed be the LORD for evermore. Amen, and Amen.

A Prayer of Moses the man of God.

LORD, thou hast been our dwelling place in all generations. Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God. Thou turnest man to destruction; and sayest, Return, ye children of men. For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night. Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up. In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth. For we are consumed by thine anger, and by thy wrath are we troubled. Thou hast set our iniquities before thee, our secret sins in the light of thy countenance. For all our days are passed away in thy wrath: we spend our years as a tale that is told. The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away. Who knoweth the power of thine anger? even according to thy fear, so is thy wrath. So teach us to number our days, that we may apply our hearts unto wisdom. Return, O LORD, how long? and let it repent thee concerning thy servants. O satisfy us early with thy mercy; that we may rejoice and be glad all our days. Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil. Let thy work appear unto thy servants, and thy glory unto their children. And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty. I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust. Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence. He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler. Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day; Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday. A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee. Only with thine eyes shalt thou behold and see the reward of the wicked. Because thou hast made the LORD, which is my refuge, even the most High, thy habitation; There shall no evil befall thee, neither shall any plague come nigh thy dwelling. For he shall give his angels charge over thee, to keep thee in all thy ways. They shall bear thee up in their hands, lest thou dash thy foot against a stone. Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet. Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name. He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him. With long life will I satisfy him, and shew him my salvation.

A Psalm or Song for the sabbath day.

It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High: To shew forth thy lovingkindness in the morning, and thy faithfulness every night, Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound. For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands. O LORD, how great are thy works! and thy thoughts are very deep. A brutish man knoweth not; neither doth a fool understand this. When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever: But thou, LORD, art most high for evermore. For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered. But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil. Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me. The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon. Those that be planted in the house of the LORD shall flourish in the courts of our God. They shall still bring forth fruit in old age; they shall be fat and flourishing; To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved. Thy throne is established of old: thou art from everlasting. The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves. The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea. Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself. Lift up thyself, thou judge of the earth: render a reward to the proud. LORD, how long shall the wicked, how long shall the wicked triumph? How long shall they utter and speak hard things? and all the workers of iniquity boast themselves? They break in pieces thy people, O LORD, and afflict thine heritage. They slay the widow and the stranger, and murder the fatherless. Yet they say, The LORD shall not see, neither shall the God of Jacob regard it. Understand, ye brutish among the people: and ye fools, when will ye be wise? He that planted the ear, shall he not hear? he that formed the eye, shall he not see? He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know? The LORD knoweth the thoughts of man, that they are vanity. Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law; That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked. For the LORD will not cast off his people, neither will he forsake his inheritance. But judgment shall return unto righteousness: and all the upright in heart shall follow it. Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity? Unless the LORD had been my help, my soul had almost dwelt in silence. When I said, My foot slippeth; thy mercy, O LORD, held me up. In the multitude of my thoughts within me thy comforts delight my soul. Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law? They gather themselves together against the soul of the righteous, and condemn the innocent blood. But the LORD is my defence; and my God is the rock of my refuge. And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation. Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms. For the LORD is a great God, and a great King above all gods. In his hand are the deep places of the earth: the strength of the hills is his also. The sea is his, and he made it: and his hands formed the dry land. O come, let us worship and bow down: let us kneel before the LORD our maker. For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice, Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness: When your fathers tempted me, proved me, and saw my work. Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways: Unto whom I sware in my wrath that they should not enter into my rest.

O sing unto the LORD a new song: sing unto the LORD, all the earth. Sing unto the LORD, bless his name; shew forth his salvation from day to day. Declare his glory among the heathen, his wonders among all people. For the LORD is great, and greatly to be praised: he is to be feared above all gods. For all the gods of the nations are idols: but the LORD made the heavens. Honour and majesty are before him: strength and beauty are in his sanctuary. Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength. Give unto the LORD the glory due unto his name: bring an offering, and come into his courts. O worship the LORD in the beauty of holiness: fear before him, all the earth. Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously. Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof. Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof. Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne. A fire goeth before him, and burneth up his enemies round about. His lightnings enlightened the world: the earth saw, and trembled. The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth. The heavens declare his righteousness, and all the people see his glory. Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods. Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD. For thou, LORD, art high above all the earth: thou art exalted far above all gods. Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked. Light is sown for the righteous, and gladness for the upright in heart. Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

A Psalm.

O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory. The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen. He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God. Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise. Sing unto the LORD with the harp; with the harp, and the voice of a psalm. With trumpets and sound of cornet make a joyful noise before the LORD, the King. Let the sea roar, and the fulness thereof; the world, and they that dwell therein. Let the floods clap their hands: let the hills be joyful together Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved. The LORD is great in Zion; and he is high above all the people. Let them praise thy great and terrible name; for it is holy. The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob. Exalt ye the LORD our God, and worship at his footstool; for he is holy. Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them. He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them. Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions. Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

A Psalm of praise.

Make a joyful noise unto the LORD, all ye lands. Serve the LORD with gladness: come before his presence with singing. Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture. Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name. For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

A Psalm of David.

I will sing of mercy and judgment: unto thee, O LORD, will I sing. I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart. I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me. A froward heart shall depart from me: I will not know a wicked person. Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer. Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me. He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight. I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the Lord.

Hear my prayer, O LORD, and let my cry come unto thee. Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily. For my days are consumed like smoke, and my bones are burned as an hearth. My heart is smitten, and withered like grass; so that I forget to eat my bread. By reason of the voice of my groaning my bones cleave to my skin. I am like a pelican of the wilderness: I am like an owl of the desert. I watch, and am as a sparrow alone upon the house top. Mine enemies reproach me all the day; and they that are mad against me are sworn against me. For I have eaten ashes like bread, and mingled my drink with weeping, Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down. My days are like a shadow that declineth; and I am withered like grass. But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations. Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come. For thy servants take pleasure in her stones, and favour the dust thereof. So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory. When the LORD shall build up Zion, he shall appear in his glory. He will regard the prayer of the destitute, and not despise their prayer. This shall be written for the generation to come: and the people which shall be created shall praise the LORD. For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth; To hear the groaning of the prisoner; to loose those that are appointed to death; To declare the name of the LORD in Zion, and his praise in Jerusalem; When the people are gathered together, and the kingdoms, to serve the LORD. He weakened my strength in the way; he shortened my days. I said, O my God, take me not away in the midst of my days: thy years are throughout all generations. Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands. They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed: But thou art the same, and thy years shall have no end. The children of thy servants shall continue, and their seed shall be established before thee.

A Psalm of David.

Bless the LORD, O my soul: and all that is within me, bless his holy name. Bless the LORD, O my soul, and forget not all his benefits: Who forgiveth all thine iniquities; who healeth all thy diseases; Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies; Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's. The LORD executeth righteousness and judgment for all that are oppressed. He made known his ways unto Moses, his acts unto the children of Israel. The LORD is merciful and gracious, slow to anger, and plenteous in mercy. He will not always chide: neither will he keep his anger for ever. He hath not dealt with us after our sins; nor rewarded us according to our iniquities. For as the heaven is high above the earth, so great is his mercy toward them that fear him. As far as the east is from the west, so far hath he removed our transgressions from us. Like as a father pitieth his children, so the LORD pitieth them that fear him. For he knoweth our frame; he remembereth that we are dust. As for man, his days are as grass: as a flower of the field, so he flourisheth. For the wind passeth over it, and it is gone; and the place thereof shall know it no more. But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children; To such as keep his covenant, and to those that remember his commandments to do them. The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all. Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word. Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure. Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty. Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain: Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind: Who maketh his angels spirits; his ministers a flaming fire: Who laid the foundations of the earth, that it should not be removed for ever. Thou coveredst it with the deep as with a garment: the waters stood above the mountains. At thy rebuke they fled; at the voice of thy thunder they hasted away. They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them. Thou hast set a bound that they may not pass over; that they turn not again to cover the earth. He sendeth the springs into the valleys, which run among the hills. They give drink to every beast of the field: the wild asses quench their thirst. By them shall the fowls of the heaven have their habitation, which sing among the branches. He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works. He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth; And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart. The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted; Where the birds make their nests: as for the stork, the fir trees are her house. The high hills are a refuge for the wild goats; and the rocks for the conies. He appointed the moon for seasons: the sun knoweth his going down. Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth. The young lions roar after their prey, and seek their meat from God. The sun ariseth, they gather themselves together, and lay them down in their dens. Man goeth forth unto his work and to his labour until the evening. O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches. So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts. There go the ships: there is that leviathan, whom thou hast made to play therein. These wait all upon thee; that thou mayest give them their meat in due season. That thou givest them they gather: thou openest thine hand, they are filled with good. Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust. Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth. The glory of the LORD shall endure for ever: the LORD shall rejoice in his works. He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke. I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being. My meditation of him shall be sweet: I will be glad in the LORD. Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

O give thanks unto the LORD; call upon his name: make known his deeds among the people. Sing unto him, sing psalms unto him: talk ye of all his wondrous works. Glory ye in his holy name: let the heart of them rejoice that seek the LORD. Seek the LORD, and his strength: seek his face evermore. Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth; O ye seed of Abraham his servant, ye children of Jacob his chosen. He is the LORD our God: his judgments are in all the earth. He hath remembered his covenant for ever, the word which he commanded to a thousand generations. Which covenant he made with Abraham, and his oath unto Isaac; And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant: Saying, Unto thee will I give the land of Canaan, the lot of your inheritance: When they were but a few men in number; yea, very few, and strangers in it. When they went from one nation to another, from one kingdom to another people; He suffered no man to do them wrong: yea, he reproved kings for their sakes; Saying, Touch not mine anointed, and do my prophets no harm. Moreover he called for a famine upon the land: he brake the whole staff of bread. He sent a man before them, even Joseph, who was sold for a servant: Whose feet they hurt with fetters: he was laid in iron: Until the time that his word came: the word of the LORD tried him. The king sent and loosed him; even the ruler of the people, and let him go free. He made him lord of his house, and ruler of all his substance: To bind his princes at his pleasure; and teach his senators wisdom. Israel also came into Egypt; and Jacob sojourned in the land of Ham. And he increased his people greatly; and made them stronger than their enemies. He turned their heart to hate his people, to deal subtilly with his servants. He sent Moses his servant; and Aaron whom he had chosen. They shewed his signs among them, and wonders in the land of Ham. He sent darkness, and made it dark; and they rebelled not against his word. He turned their waters into blood, and slew their fish. Their land brought forth frogs in abundance, in the chambers of their kings. He spake, and there came divers sorts of flies, and lice in all their coasts. He gave them hail for rain, and flaming fire in their land. He smote their vines also and their fig trees; and brake the trees of their coasts. He spake, and the locusts came, and caterpillers, and that without number, And did eat up all the herbs in their land, and devoured the fruit of their ground. He smote also all the firstborn in their land, the chief of all their strength. He brought them forth also with silver and gold: and there was not one feeble person among their tribes. Egypt was glad when they departed: for the fear of them fell upon them. He spread a cloud for a covering; and fire to give light in the night. The people asked, and he brought quails, and satisfied them with the bread of heaven. He opened the rock, and the waters gushed out; they ran in the dry places like a river. For he remembered his holy promise, and Abraham his servant. And he brought forth his people with joy, and his chosen with gladness: And gave them the lands of the heathen: and they inherited the labour of the people; That they might observe his statutes, and keep his laws. Praise ye the LORD.

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever. Who can utter the mighty acts of the LORD? who can shew forth all his praise? Blessed are they that keep judgment, and he that doeth righteousness at all times. Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation; That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance. We have sinned with our fathers, we have committed iniquity, we have done wickedly. Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea. Nevertheless he saved them for his name's sake, that he might make his mighty power to be known. He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness. And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy. And the waters covered their enemies: there was not one of them left. Then believed they his words; they sang his praise. They soon forgat his works; they waited not for his counsel: But lusted exceedingly in the wilderness, and tempted God in the desert. And he gave them their request; but sent leanness into their soul. They envied Moses also in the camp, and Aaron the saint of the LORD. The earth opened and swallowed up Dathan, and covered the company of Abiram. And a fire was kindled in their company; the flame burned up the wicked. They made a calf in Horeb, and worshipped the molten image. Thus they changed their glory into the similitude of an ox that eateth grass. They forgat God their saviour, which had done great things in Egypt; Wondrous works in the land of Ham, and terrible things by the Red sea. Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them. Yea, they despised the pleasant land, they believed not his word: But murmured in their tents, and hearkened not unto the voice of the LORD. Therefore he lifted up his hand against them, to overthrow them in the wilderness: To overthrow their seed also among the nations, and to scatter them in the lands. They joined themselves also unto Baal-peor, and ate the sacrifices of the dead. Thus they provoked him to anger with their inventions: and the plague brake in upon them. Then stood up Phinehas, and executed judgment: and so the plague was stayed. And that was counted unto him for righteousness unto all generations for evermore. They angered him also at the waters of strife, so that it went ill with Moses for their sakes: Because they provoked his spirit, so that he spake unadvisedly with his lips. They did not destroy the nations, concerning whom the LORD commanded them: But were mingled among the heathen, and learned their works. And they served their idols: which were a snare unto them. Yea, they sacrificed their sons and their daughters unto devils, And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood. Thus were they defiled with their own works, and went a whoring with their own inventions. Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance. And he gave them into the hand of the heathen; and they that hated them ruled over them. Their enemies also oppressed them, and they were brought into subjection under their hand. Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity. Nevertheless he regarded their affliction, when he heard their cry: And he remembered for them his covenant, and repented according to the multitude of his mercies. He made them also to be pitied of all those that carried them captives. Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise. Blessed be the Lord God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

O give thanks unto the LORD, for he is good: for his mercy endureth for ever. Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy; And gathered them out of the lands, from the east, and from the west, from the north, and from the south. They wandered in the wilderness in a solitary way; they found no city to dwell in. Hungry and thirsty, their soul fainted in them. Then they cried unto the LORD in their trouble, and he delivered them out of their distresses. And he led them forth by the right way, that they might go to a city of habitation. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! For he satisfieth the longing soul, and filleth the hungry soul with goodness. Such as sit in darkness and in the shadow of death, being bound in affliction and iron; Because they rebelled against the words of God, and contemned the counsel of the most High: Therefore he brought down their heart with labour; they fell down, and there was none to help. Then they cried unto the LORD in their trouble, and he saved them out of their distresses. He brought them out of darkness and the shadow of death, and brake their bands in sunder. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! For he hath broken the gates of brass, and cut the bars of iron in sunder. Fools because of their transgression, and because of their iniquities, are afflicted. Their soul abhorreth all manner of meat; and they draw near unto the gates of death. Then they cry unto the LORD in their trouble, and he saveth them out of their distresses. He sent his word, and healed them, and delivered them from their destructions. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing. They that go down to the sea in ships, that do business in great waters; These see the works of the LORD, and his wonders in the deep. For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof. They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble. They reel to and fro, and stagger like a drunken man, and are at their wit's end. Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses. He maketh the storm a calm, so that the waves thereof are still. Then are they glad because they be quiet; so he bringeth them unto their desired haven. Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men! Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders. He turneth rivers into a wilderness, and the watersprings into dry ground; A fruitful land into barrenness, for the wickedness of them that dwell therein. He turneth the wilderness into a standing water, and dry ground into watersprings. And there he maketh the hungry to dwell, that they may prepare a city for habitation; And sow the fields, and plant vineyards, which may yield fruits of increase. He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease. Again, they are minished and brought low through oppression, affliction, and sorrow. He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way. Yet setteth he the poor on high from affliction, and maketh him families like a flock. The righteous shall see it, and rejoice: and all iniquity shall stop her mouth. Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

A Song or Psalm of David.

O God, my heart is fixed; I will sing and give praise, even with my glory. Awake, psaltery and harp: I myself will awake early. I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations. For thy mercy is great above the heavens: and thy truth reacheth unto the clouds. Be thou exalted, O God, above the heavens: and thy glory above all the earth; That thy beloved may be delivered: save with thy right hand, and answer me. God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth. Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver; Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph. Who will bring me into the strong city? who will lead me into Edom? Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts? Give us help from trouble: for vain is the help of man. Through God we shall do valiantly: for he it is that shall tread down our enemies.

To the chief Musician, A Psalm of David.

Hold not thy peace, O God of my praise; For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue. They compassed me about also with words of hatred; and fought against me without a cause. For my love they are my adversaries: but I give myself unto prayer. And they have rewarded me evil for good, and hatred for my love. Set thou a wicked man over him: and let Satan stand at his right hand. When he shall be judged, let him be condemned: and let his prayer become sin. Let his days be few; and let another take his office. Let his children be fatherless, and his wife a widow. Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places. Let the extortioner catch all that he hath; and let the strangers spoil his labour. Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children. Let his posterity be cut off; and in the generation following let their name be blotted out. Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out. Let them be before the LORD continually, that he may cut off the memory of them from the earth. Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart. As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him. As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones. Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually. Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul. But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me. For I am poor and needy, and my heart is wounded within me. I am gone like the shadow when it declineth: I am tossed up and down as the locust. My knees are weak through fasting; and my flesh faileth of fatness. I became also a reproach unto them: when they looked upon me they shaked their heads. Help me, O LORD my God: O save me according to thy mercy: That they may know that this is thy hand; that thou, LORD, hast done it. Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice. Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle. I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude. For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

A Psalm of David.

The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool. The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies. Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth. The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek. The Lord at thy right hand shall strike through kings in the day of his wrath. He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries. He shall drink of the brook in the way: therefore shall he lift up the head.

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation. The works of the LORD are great, sought out of all them that have pleasure therein. His work is honourable and glorious: and his righteousness endureth for ever. He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion. He hath given meat unto them that fear him: he will ever be mindful of his covenant. He hath shewed his people the power of his works, that he may give them the heritage of the heathen. The works of his hands are verity and judgment; all his commandments are sure. They stand fast for ever and ever, and are done in truth and uprightness. He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name. The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments. His seed shall be mighty upon earth: the generation of the upright shall be blessed. Wealth and riches shall be in his house: and his righteousness endureth for ever. Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous. A good man sheweth favour, and lendeth: he will guide his affairs with discretion. Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance. He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD. His heart is established, he shall not be afraid, until he see his desire upon his enemies. He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour. The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD. Blessed be the name of the LORD from this time forth and for evermore. From the rising of the sun unto the going down of the same the LORD'S name is to be praised. The LORD is high above all nations, and his glory above the heavens. Who is like unto the LORD our God, who dwelleth on high, Who humbleth himself to behold the things that are in heaven, and in the earth! He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill; That he may set him with princes, even with the princes of his people. He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

When Israel went out of Egypt, the house of Jacob from a people of strange language; Judah was his sanctuary, and Israel his dominion. The sea saw it, and fled: Jordan was driven back. The mountains skipped like rams, and the little hills like lambs. What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back? Ye mountains, that ye skipped like rams; and ye little hills, like lambs? Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob; Which turned the rock into a standing water, the flint into a fountain of waters.

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake. Wherefore should the heathen say, Where is now their God? But our God is in the heavens: he hath done whatsoever he hath pleased. Their idols are silver and gold, the work of men's hands. They have mouths, but they speak not: eyes have they, but they see not: They have ears, but they hear not: noses have they, but they smell not: They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat. They that make them are like unto them; so is every one that trusteth in them. O Israel, trust thou in the LORD: he is their help and their shield. O house of Aaron, trust in the LORD: he is their help and their shield. Ye that fear the LORD, trust in the LORD: he is their help and their shield. The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron. He will bless them that fear the LORD, both small and great. The LORD shall increase you more and more, you and your children. Ye are blessed of the LORD which made heaven and earth. The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men. The dead praise not the LORD, neither any that go down into silence. But we will bless the LORD from this time forth and for evermore. Praise the LORD.

I love the LORD, because he hath heard my voice and my supplications. Because he hath inclined his ear unto me, therefore will I call upon him as long as I live. The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow. Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul. Gracious is the LORD, and righteous; yea, our God is merciful. The LORD preserveth the simple: I was brought low, and he helped me. Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee. For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling. I will walk before the LORD in the land of the living. I believed, therefore have I spoken: I was greatly afflicted: I said in my haste, All men are liars. What shall I render unto the LORD for all his benefits toward me? I will take the cup of salvation, and call upon the name of the LORD. I will pay my vows unto the LORD now in the presence of all his people. Precious in the sight of the LORD is the death of his saints. O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds. I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD. I will pay my vows unto the LORD now in the presence of all his people, In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

O praise the LORD, all ye nations: praise him, all ye people. For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

O give thanks unto the LORD; for he is good: because his mercy endureth for ever. Let Israel now say, that his mercy endureth for ever. Let the house of Aaron now say, that his mercy endureth for ever. Let them now that fear the LORD say, that his mercy endureth for ever. I called upon the LORD in distress: the LORD answered me, and set me in a large place. The LORD is on my side; I will not fear: what can man do unto me? The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me. It is better to trust in the LORD than to put confidence in man. It is better to trust in the LORD than to put confidence in princes. All nations compassed me about: but in the name of the LORD will I destroy them. They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them. They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them. Thou hast thrust sore at me that I might fall: but the LORD helped me. The LORD is my strength and song, and is become my salvation. The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly. The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly. I shall not die, but live, and declare the works of the LORD. The LORD hath chastened me sore: but he hath not given me over unto death. Open to me the gates of righteousness: I will go into them, and I will praise the LORD: This gate of the LORD, into which the righteous shall enter. I will praise thee: for thou hast heard me, and art become my salvation. The stone which the builders refused is become the head stone of the corner. This is the LORD'S doing; it is marvellous in our eyes. This is the day which the LORD hath made; we will rejoice and be glad in it. Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity. Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD. God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar. Thou art my God, and I will praise thee: thou art my God, I will exalt thee. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

ALEPH

Blessed are the undefiled in the way, who walk in the law of the LORD. Blessed are they that keep his testimonies, and that seek him with the whole heart. They also do no iniquity: they walk in his ways. Thou hast commanded us to keep thy precepts diligently. O that my ways were directed to keep thy statutes! Then shall I not be ashamed, when I have respect unto all thy commandments. I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments. I will keep thy statutes: O forsake me not utterly.

BETH

Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word. With my whole heart have I sought thee: O let me not wander from thy commandments. Thy word have I hid in mine heart, that I might not sin against thee. Blessed art thou, O LORD: teach me thy statutes. With my lips have I declared all the judgments of thy mouth. I have rejoiced in the way of thy testimonies, as much as in all riches. I will meditate in thy precepts, and have respect unto thy ways. I will delight myself in thy statutes: I will not forget thy word.

GIMEL

Deal bountifully with thy servant, that I may live, and keep thy word. Open thou mine eyes, that I may behold wondrous things out of thy law. I am a stranger in the earth: hide not thy commandments from me. My soul breaketh for the longing that it hath unto thy judgments at all times. Thou hast rebuked the proud that are cursed, which do err from thy commandments. Remove from me reproach and contempt; for I have kept thy testimonies. Princes also did sit and speak against me: but thy servant did meditate in thy statutes. Thy testimonies also are my delight and my counsellors.

DALETH

My soul cleaveth unto the dust: quicken thou me according to thy word. I have declared my ways, and thou heardest me: teach me thy statutes. Make me to understand the way of thy precepts: so shall I talk of thy wondrous works. My soul melteth for heaviness: strengthen thou me according unto thy word. Remove from me the way of lying: and grant me thy law graciously. I have chosen the way of truth: thy judgments have I laid before me. I have stuck unto thy testimonies: O LORD, put me not to shame. I will run the way of thy commandments, when thou shalt enlarge my heart.

HE

Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end. Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart. Make me to go in the path of thy commandments; for therein do I delight. Incline my heart unto thy testimonies, and not to covetousness. Turn away mine eyes from beholding vanity; and quicken thou me in thy way. Stablish thy word unto thy servant, who is devoted to thy fear. Turn away my reproach which I fear: for thy judgments are good. Behold, I have longed after thy precepts: quicken me in thy righteousness.

VAU

Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word. So shall I have wherewith to answer him that reproacheth me: for I trust in thy word. And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments. So shall I keep thy law continually for ever and ever. And I will walk at liberty: for I seek thy precepts. I will speak of thy testimonies also before kings, and will not be ashamed. And I will delight myself in thy commandments, which I have loved. My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

ZAIN

Remember the word unto thy servant, upon which thou hast caused me to hope. This is my comfort in my affliction: for thy word hath quickened me. The proud have had me greatly in derision: yet have I not declined from thy law. I remembered thy judgments of old, O LORD; and have comforted myself. Horror hath taken hold upon me because of the wicked that forsake thy law. Thy statutes have been my songs in the house of my pilgrimage. I have remembered thy name, O LORD, in the night, and have kept thy law. This I had, because I kept thy precepts.

CHETH

Thou art my portion, O LORD: I have said that I would keep thy words. I intreated thy favour with my whole heart: be merciful unto me according to thy word. I thought on my ways, and turned my feet unto thy testimonies. I made haste, and delayed not to keep thy commandments. The bands of the wicked have robbed me: but I have not forgotten thy law. At midnight I will rise to give thanks unto thee because of thy righteous judgments. I am a companion of all them that fear thee, and of them that keep thy precepts. The earth, O LORD, is full of thy mercy: teach me thy statutes.

TETH

Thou hast dealt well with thy servant, O LORD, according unto thy word. Teach me good judgment and knowledge: for I have believed thy commandments. Before I was afflicted I went astray: but now have I kept thy word. Thou art good, and doest good; teach me thy statutes. The proud have forged a lie against me: but I will keep thy precepts with my whole heart. Their heart is as fat as grease; but I delight in thy law. It is good for me that I have been afflicted; that I might learn thy statutes. The law of thy mouth is better unto me than thousands of gold and silver.

JOD

Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments. They that fear thee will be glad when they see me; because I have hoped in thy word. I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me. Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant. Let thy tender mercies come unto me, that I may live: for thy law is my delight. Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts. Let those that fear thee turn unto me, and those that have known thy testimonies. Let my heart be sound in thy statutes; that I be not ashamed.

CAPH

My soul fainteth for thy salvation: but I hope in thy word. Mine eyes fail for thy word, saying, When wilt thou comfort me? For I am become like a bottle in the smoke; yet do I not forget thy statutes. How many are the days of thy servant? when wilt thou execute judgment on them that persecute me? The proud have digged pits for me, which are not after thy law. All thy commandments are faithful: they persecute me wrongfully; help thou me. They had almost consumed me upon earth; but I forsook not thy precepts. Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

LAMED

For ever, O LORD, thy word is settled in heaven. Thy faithfulness is unto all generations: thou hast established the earth, and it abideth. They continue this day according to thine ordinances: for all are thy servants. Unless thy law had been my delights, I should then have perished in mine affliction. I will never forget thy precepts: for with them thou hast quickened me. I am thine, save me; for I have sought thy precepts. The wicked have waited for me to destroy me: but I will consider thy testimonies. I have seen an end of all perfection: but thy commandment is exceeding broad.

MEM

O how love I thy law! it is my meditation all the day. Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me. I have more understanding than all my teachers: for thy testimonies are my meditation. I understand more than the ancients, because I keep thy precepts. I have refrained my feet from every evil way, that I might keep thy word. I have not departed from thy judgments: for thou hast taught me. How sweet are thy words unto my taste! yea, sweeter than honey to my mouth! Through thy precepts I get understanding: therefore I hate every false way.

NUN

Thy word is a lamp unto my feet, and a light unto my path. I have sworn, and I will perform it, that I will keep thy righteous judgments. I am afflicted very much: quicken me, O LORD, according unto thy word. Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments. My soul is continually in my hand: yet do I not forget thy law. The wicked have laid a snare for me: yet I erred not from thy precepts. Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart. I have inclined mine heart to perform thy statutes alway, even unto the end.

SAMECH

I hate vain thoughts: but thy law do I love. Thou art my hiding place and my shield: I hope in thy word. Depart from me, ye evildoers: for I will keep the commandments of my God. Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope. Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually. Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood. Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies. My flesh trembleth for fear of thee; and I am afraid of thy judgments.

AIN

I have done judgment and justice: leave me not to mine oppressors. Be surety for thy servant for good: let not the proud oppress me. Mine eyes fail for thy salvation, and for the word of thy righteousness. Deal with thy servant according unto thy mercy, and teach me thy statutes. I am thy servant; give me understanding, that I may know thy testimonies. It is time for thee, LORD, to work: for they have made void thy law. Therefore I love thy commandments above gold; yea, above fine gold. Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way. PE

Thy testimonies are wonderful: therefore doth my soul keep them. The entrance of thy words giveth light; it giveth understanding unto the simple. I opened my mouth, and panted: for I longed for thy commandments. Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name. Order my steps in thy word: and let not any iniquity have dominion over me. Deliver me from the oppression of man: so will I keep thy precepts. Make thy face to shine upon thy servant; and teach me thy statutes. Rivers of waters run down mine eyes, because they keep not thy law.

TZADDI

Righteous art thou, O LORD, and upright are thy judgments. Thy testimonies that thou hast commanded are righteous and very faithful. My zeal hath consumed me, because mine enemies have forgotten thy words. Thy word is very pure: therefore thy servant loveth it. I am small and despised: yet do not I forget thy precepts. Thy righteousness is an everlasting righteousness, and thy law is the truth. Trouble and anguish have taken hold on me: yet thy commandments are my delights. The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

KOPH

I cried with my whole heart; hear me, O LORD: I will keep thy statutes. I cried unto thee; save me, and I shall keep thy testimonies. I prevented the dawning of the morning, and cried: I hoped in thy word. Mine eyes prevent the night watches, that I might meditate in thy word. Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment. They draw nigh that follow after mischief: they are far from thy law. Thou art near, O LORD; and all thy commandments are truth. Concerning thy testimonies, I have known of old that thou hast founded them for ever.

RESH

Consider mine affliction, and deliver me: for I do not forget thy law. Plead my cause, and deliver me: quicken me according to thy word. Salvation is far from the wicked: for they seek not thy statutes. Great are thy tender mercies, O LORD: quicken me according to thy judgments. Many are my persecutors and mine enemies; yet do I not decline from thy testimonies. I beheld the transgressors, and was grieved; because they kept not thy word. Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness. Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

SCHIN

Princes have persecuted me without a cause: but my heart standeth in awe of thy word. I rejoice at thy word, as one that findeth great spoil. I hate and abhor lying: but thy law do I love. Seven times a day do I praise thee because of thy righteous judgments. Great peace have they which love thy law: and nothing shall offend them. LORD, I have hoped for thy salvation, and done thy commandments. My soul hath kept thy testimonies; and I love them exceedingly. I have kept thy precepts and thy testimonies: for all my ways are before thee.

TAU

Let my cry come near before thee, O LORD: give me understanding according to thy word. Let my supplication come before thee: deliver me according to thy word. My lips shall utter praise, when thou hast taught me thy statutes. My tongue shall speak of thy word: for all thy commandments are righteousness. Let thine hand help me; for I have chosen thy precepts. I have longed for thy salvation, O LORD; and thy law is my delight. Let my soul live, and it shall praise thee; and let thy judgments help me. I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

A Song of degrees.

In my distress I cried unto the LORD, and he heard me. Deliver my soul, O LORD, from lying lips, and from a deceitful tongue. What shall be given unto thee? or what shall be done unto thee, thou false tongue? Sharp arrows of the mighty, with coals of juniper. Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar! My soul hath long dwelt with him that hateth peace. I am for peace: but when I speak, they are for war.

A Song of degrees.

I will lift up mine eyes unto the hills, from whence cometh my help. My help cometh from the LORD, which made heaven and earth. He will not suffer thy foot to be moved: he that keepeth thee will not slumber. Behold, he that keepeth Israel shall neither slumber nor sleep. The LORD is thy keeper: the LORD is thy shade upon thy right hand. The sun shall not smite thee by day, nor the moon by night. The LORD shall preserve thee from all evil: he shall preserve thy soul. The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

A Song of degrees of David.

I was glad when they said unto me, Let us go into the house of the LORD. Our feet shall stand within thy gates, O Jerusalem. Jerusalem is builded as a city that is compact together: Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD. For there are set thrones of judgment, the thrones of the house of David. Pray for the peace of Jerusalem: they shall prosper that love thee. Peace be within thy walls, and prosperity within thy palaces. For my brethren and companions' sakes, I will now say, Peace be within thee. Because of the house of the LORD our God I will seek thy good.

A Song of degrees.

Unto thee lift I up mine eyes, O thou that dwellest in the heavens. Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us. Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt. Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

A Song of degrees of David.

If it had not been the LORD who was on our side, now may Israel say; If it had not been the LORD who was on our side, when men rose up against us: Then they had swallowed us up quick, when their wrath was kindled against us: Then the waters had overwhelmed us, the stream had gone over our soul: Then the proud waters had gone over our soul. Blessed be the LORD, who hath not given us as a prey to their teeth. Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped. Our help is in the name of the LORD, who made heaven and earth.

A Song of degrees.

They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever. As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever. For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity. Do good, O LORD, unto those that be good, and to them that are upright in their hearts. As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

A Song of degrees.

When the LORD turned again the captivity of Zion, we were like them that dream. Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them. The LORD hath done great things for us; whereof we are glad. Turn again our captivity, O LORD, as the streams in the south. They that sow in tears shall reap in joy. He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

A Song of degrees for Solomon.

Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain. It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep. Lo, children are an heritage of the LORD: and the fruit of the womb is his reward. As arrows are in the hand of a mighty man; so are children of the youth. Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

A Song of degrees.

Blessed is every one that feareth the LORD; that walketh in his ways. For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee. Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table. Behold, that thus shall the man be blessed that feareth the LORD. The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life. Yea, thou shalt see thy children's children, and peace upon Israel.

A Song of degrees.

Many a time have they afflicted me from my youth, may Israel now say: Many a time have they afflicted me from my youth: yet they have not prevailed against me. The plowers plowed upon my back: they made long their furrows. The LORD is righteous: he hath cut asunder the cords of the wicked. Let them all be confounded and turned back that hate Zion. Let them be as the grass upon the housetops, which withereth afore it groweth up: Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom. Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

A Song of degrees.

Out of the depths have I cried unto thee, O LORD. Lord, hear my voice: let thine ears be attentive to the voice of my supplications. If thou, LORD, shouldest mark iniquities, O Lord, who shall stand? But there is forgiveness with thee, that thou mayest be feared. I wait for the LORD, my soul doth wait, and in his word do I hope. My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning. Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption. And he shall redeem Israel from all his iniquities.

A Song of degrees of David.

LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me. Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child. Let Israel hope in the LORD from henceforth and for ever.

A Song of degrees.

LORD, remember David, and all his afflictions: How he sware unto the LORD, and vowed unto the mighty God of Jacob; Surely I will not come into the tabernacle of my house, nor go up into my bed; I will not give sleep to mine eyes, or slumber to mine eyelids, Until I find out a place for the LORD, an habitation for the mighty God of Jacob. Lo, we heard of it at Ephratah: we found it in the fields of the wood. We will go into his tabernacles: we will worship at his footstool. Arise, O LORD, into thy rest; thou, and the ark of thy strength. Let thy priests be clothed with righteousness; and let thy saints shout for joy. For thy servant David's sake turn not away the face of thine anointed. The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne. If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore. For the LORD hath chosen Zion; he hath desired it for his habitation. This is my rest for ever: here will I dwell; for I have desired it. I will abundantly bless her provision: I will satisfy her poor with bread. I will also clothe her priests with salvation: and her saints shall shout aloud for joy. There will I make the horn of David to bud: I have ordained a lamp for mine anointed. His enemies will I clothe with shame: but upon himself shall his crown flourish.

A Song of degrees of David.

Behold, how good and how pleasant it is for brethren to dwell together in unity! It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments; As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

A Song of degrees.

Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD. Lift up your hands in the sanctuary, and bless the LORD. The LORD that made heaven and earth bless thee out of Zion.

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD. Ye that stand in the house of the LORD, in the courts of the house of our God, Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant. For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure. For I know that the LORD is great, and that our Lord is above all gods. Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places. He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries. Who smote the firstborn of Egypt, both of man and beast. Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants. Who smote great nations, and slew mighty kings; Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan: And gave their land for an heritage, an heritage unto Israel his people. Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations. For the LORD will judge his people, and he will repent himself concerning his servants. The idols of the heathen are silver and gold, the work of men's hands. They have mouths, but they speak not; eyes have they, but they see not; They have ears, but they hear not; neither is there any breath in their mouths. They that make them are like unto them: so is every one that trusteth in them. Bless the LORD, O house of Israel: bless the LORD, O house of Aaron: Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD. Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever. O give thanks unto the God of gods: for his mercy endureth for ever. O give thanks to the Lord of lords: for his mercy endureth for ever. To him who alone doeth great wonders: for his mercy endureth for ever. To him that by wisdom made the heavens: for his mercy endureth for ever. To him that stretched out the earth above the waters: for his mercy endureth for ever. To him that made great lights: for his mercy endureth for ever: The sun to rule by day: for his mercy endureth for ever: The moon and stars to rule by night: for his mercy endureth for ever. To him that smote Egypt in their firstborn: for his mercy endureth for ever: And brought out Israel from among them: for his mercy endureth for ever: With a strong hand, and with a stretched out arm: for his mercy endureth for ever. To him which divided the Red sea into parts: for his mercy endureth for ever: And made Israel to pass through the midst of it: for his mercy endureth for ever: But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever. To him which led his people through the wilderness: for his mercy endureth for ever. To him which smote great kings: for his mercy endureth for ever: And slew famous kings: for his mercy endureth for ever: Sihon king of the Amorites: for his mercy endureth for ever: And Og the king of Bashan: for his mercy endureth for ever: And gave their land for an heritage: for his mercy endureth for ever: Even an heritage unto Israel his servant: for his mercy endureth for ever. Who remembered us in our low estate: for his mercy endureth for ever: And hath redeemed us from our enemies: for his mercy endureth for ever. Who giveth food to all flesh: for his mercy endureth for ever. O give thanks unto the God of heaven: for his mercy endureth for ever.

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion. We hanged our harps upon the willows in the midst thereof. For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion. How shall we sing the LORD'S song in a strange land? If I forget thee, O Jerusalem, let my right hand forget her cunning. If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy. Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof. O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us. Happy shall he be, that taketh and dasheth thy little ones against the stones.

A Psalm of David.

I will praise thee with my whole heart: before the gods will I sing praise unto thee. I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name. In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul. All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth. Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD. Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off. Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me. The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

To the chief Musician, A Psalm of David.

O LORD, thou hast searched me, and known me. Thou knowest my downsitting and mine uprising, thou understandest my thought afar off. Thou compassest my path and my lying down, and art acquainted with all my ways. For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether. Thou hast beset me behind and before, and laid thine hand upon me. Such knowledge is too wonderful for me; it is high, I cannot attain unto it. Whither shall I go from thy spirit? or whither shall I flee from thy presence? If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there. If I take the wings of the morning, and dwell in the uttermost parts of the sea; Even there shall thy hand lead me, and thy right hand shall hold me. If I say, Surely the darkness shall cover me; even the night shall be light about me. Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee. For thou hast possessed my reins: thou hast covered me in my mother's womb. I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well. My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth. Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them. How precious also are thy thoughts unto me, O God! how great is the sum of them! If I should count them, they are more in number than the sand: when I awake, I am still with thee. Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men. For they speak against thee wickedly, and thine enemies take thy name in vain. Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee? I hate them with perfect hatred: I count them mine enemies. Search me, O God, and know my heart: try me, and know my thoughts: And see if there be any wicked way in me, and lead me in the way everlasting.

To the chief Musician, A Psalm of David.

Deliver me, O LORD, from the evil man: preserve me from the violent man; Which imagine mischiefs in their heart; continually are they gathered together for war. They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah. Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings. The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah. I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD. O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle. Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah. As for the head of those that compass me about, let the mischief of their own lips cover them. Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again. Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him. I know that the LORD will maintain the cause of the afflicted, and the right of the poor. Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

A Psalm of David.

LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee. Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice. Set a watch, O LORD, before my mouth; keep the door of my lips. Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties. Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities. When their judges are overthrown in stony places, they shall hear my words; for they are sweet. Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth. But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute. Keep me from the snares which they have laid for me, and the gins of the workers of iniquity. Let the wicked fall into their own nets, whilst that I withal escape.

Maschil of David; A Prayer when he was in the cave.

I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication. I poured out my complaint before him; I shewed before him my trouble. When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me. I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul. I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living. Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I. Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

A Psalm of David.

Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness. And enter not into judgment with thy servant: for in thy sight shall no man living be justified. For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead. Therefore is my spirit overwhelmed within me; my heart within me is desolate. I remember the days of old; I meditate on all thy works; I muse on the work of thy hands. I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah. Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit. Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee. Deliver me, O LORD, from mine enemies: I flee unto thee to hide me. Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness. Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble. And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

A Psalm of David.

Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight: My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me. LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him! Man is like to vanity: his days are as a shadow that passeth away. Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke. Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them. Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children; Whose mouth speaketh vanity, and their right hand is a right hand of falsehood. I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee. It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword. Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood: That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace: That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets: That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets. Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

David's Psalm of praise.

I will extol thee, my God, O king; and I will bless thy name for ever and ever. Every day will I bless thee; and I will praise thy name for ever and ever. Great is the LORD, and greatly to be praised; and his greatness is unsearchable. One generation shall praise thy works to another, and shall declare thy mighty acts. I will speak of the glorious honour of thy majesty, and of thy wondrous works. And men shall speak of the might of thy terrible acts: and I will declare thy greatness. They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness. The LORD is gracious, and full of compassion; slow to anger, and of great mercy. The LORD is good to all: and his tender mercies are over all his works. All thy works shall praise thee, O LORD; and thy saints shall bless thee. They shall speak of the glory of thy kingdom, and talk of thy power; To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom. Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations. The LORD upholdeth all that fall, and raiseth up all those that be bowed down. The eyes of all wait upon thee; and thou givest them their meat in due season. Thou openest thine hand, and satisfiest the desire of every living thing. The LORD is righteous in all his ways, and holy in all his works. The LORD is nigh unto all them that call upon him, to all that call upon him in truth. He will fulfil the desire of them that fear him: he also will hear their cry, and will save them. The LORD preserveth all them that love him: but all the wicked will he destroy. My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Praise ye the LORD. Praise the LORD, O my soul. While I live will I praise the LORD: I will sing praises unto my God while I have any being. Put not your trust in princes, nor in the son of man, in whom there is no help. His breath goeth forth, he returneth to his earth; in that very day his thoughts perish. Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God: Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever: Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners: The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous: The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down. The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely. The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel. He healeth the broken in heart, and bindeth up their wounds. He telleth the number of the stars; he calleth them all by their names. Great is our Lord, and of great power: his understanding is infinite. The LORD lifteth up the meek: he casteth the wicked down to the ground. Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God: Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains. He giveth to the beast his food, and to the young ravens which cry. He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man. The LORD taketh pleasure in them that fear him, in those that hope in his mercy. Praise the LORD, O Jerusalem; praise thy God, O Zion. For he hath strengthened the bars of thy gates; he hath blessed thy children within thee. He maketh peace in thy borders, and filleth thee with the finest of the wheat. He sendeth forth his commandment upon earth: his word runneth very swiftly. He giveth snow like wool: he scattereth the hoar frost like ashes. He casteth forth his ice like morsels: who can stand before his cold? He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow. He sheweth his word unto Jacob, his statutes and his judgments unto Israel. He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights. Praise ye him, all his angels: praise ye him, all his hosts. Praise ye him, sun and moon: praise him, all ye stars of light. Praise him, ye heavens of heavens, and ye waters that be above the heavens. Let them praise the name of the LORD: for he commanded, and they were created. He hath also stablished them for ever and ever: he hath made a decree which shall not pass. Praise the LORD from the earth, ye dragons, and all deeps: Fire, and hail; snow, and vapours; stormy wind fulfilling his word: Mountains, and all hills; fruitful trees, and all cedars: Beasts, and all cattle; creeping things, and flying fowl: Kings of the earth, and all people; princes, and all judges of the earth: Both young men, and maidens; old men, and children: Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven. He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints. Let Israel rejoice in him that made him: let the children of Zion be joyful in their King. Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp. For the LORD taketh pleasure in his people: he will beautify the meek with salvation. Let the saints be joyful in glory: let them sing aloud upon their beds. Let the high praises of God be in their mouth, and a twoedged sword in their hand; To execute vengeance upon the heathen, and punishments upon the people; To bind their kings with chains, and their nobles with fetters of iron; To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power. Praise him for his mighty acts: praise him according to his excellent greatness. Praise him with the sound of the trumpet: praise him with the psaltery and harp. Praise him with the timbrel and dance: praise him with stringed instruments and organs. Praise him upon the loud cymbals: praise him upon the high sounding cymbals. Let every thing that hath breath praise the LORD. Praise ye the LORD.

List of Books

THE

Proverbs

The proverbs of Solomon the son of David, king of Israel; To know wisdom and instruction; to perceive the words of understanding; To receive the instruction of wisdom, justice, and judgment, and equity; To give subtilty to the simple, to the young man knowledge and discretion. A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels: To understand a proverb, and the interpretation; the words of the wise, and their dark sayings. The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction. My son, hear the instruction of thy father, and forsake not the law of thy mother: For they shall be an ornament of grace unto thy head, and chains about thy neck. My son, if sinners entice thee, consent thou not. If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause: Let us swallow them up alive as the grave; and whole, as those that go down into the pit: We shall find all precious substance, we shall fill our houses with spoil: Cast in thy lot among us; let us all have one purse: My son, walk not thou in the way with them; refrain thy foot from their path: For their feet run to evil, and make haste to shed blood. Surely in vain the net is spread in the sight of any bird. And they lay wait for their own blood; they lurk privily for their own lives. So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof. Wisdom crieth without; she uttereth her voice in the streets: She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying, How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge? Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you. Because I have called, and ye refused; I have stretched out my hand, and no man regarded; But ye have set at nought all my counsel, and would none of my reproof: I also will laugh at your calamity; I will mock when your fear cometh; When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you. Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me: For that they hated knowledge, and did not choose the fear of the LORD: They would none of my counsel: they despised all my reproof. Therefore shall they eat of the fruit of their own way, and be filled with their own devices. For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them. But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

My son, if thou wilt receive my words, and hide my commandments with thee; So that thou incline thine ear unto wisdom, and apply thine heart to understanding; Yea, if thou criest after knowledge, and liftest up thy voice for understanding; If thou seekest her as silver, and searchest for her as for hid treasures; Then shalt thou understand the fear of the LORD, and find the knowledge of God. For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding. He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly. He keepeth the paths of judgment, and preserveth the way of his saints. Then shalt thou understand righteousness, and judgment, and equity; yea, every good path. When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul; Discretion shall preserve thee, understanding shall keep thee: To deliver thee from the way of the evil man, from the man that speaketh froward things; Who leave the paths of uprightness, to walk in the ways of darkness; Who rejoice to do evil, and delight in the frowardness of the wicked; Whose ways are crooked, and they froward in their paths: To deliver thee from the strange woman, even from the stranger which flattereth with her words; Which forsaketh the guide of her youth, and forgetteth the covenant of her God. For her house inclineth unto death, and her paths unto the dead. None that go unto her return again, neither take they hold of the paths of life. That thou mayest walk in the way of good men, and keep the paths of the righteous. For the upright shall dwell in the land, and the perfect shall remain in it. But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

My son, forget not my law; but let thine heart keep my commandments: For length of days, and long life, and peace, shall they add to thee. Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart: So shalt thou find favour and good understanding in the sight of God and man. Trust in the LORD with all thine heart; and lean not unto thine own understanding. In all thy ways acknowledge him, and he shall direct thy paths. Be not wise in thine own eyes: fear the LORD, and depart from evil. It shall be health to thy navel, and marrow to thy bones. Honour the LORD with thy substance, and with the firstfruits of all thine increase: So shall thy barns be filled with plenty, and thy presses shall burst out with new wine. My son, despise not the chastening of the LORD; neither be weary of his correction: For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth. Happy is the man that findeth wisdom, and the man that getteth understanding. For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold. She is more precious than rubies: and all the things thou canst desire are not to be compared unto her. Length of days is in her right hand; and in her left hand riches and honour. Her ways are ways of pleasantness, and all her paths are peace. She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her. The LORD by wisdom hath founded the earth; by understanding hath he established the heavens. By his knowledge the depths are broken up, and the clouds drop down the dew. My son, let not them depart from thine eyes: keep sound wisdom and discretion: So shall they be life unto thy soul, and grace to thy neck. Then shalt thou walk in thy way safely, and thy foot shall not stumble. When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet. Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh. For the LORD shall be thy confidence, and shall keep thy foot from being taken. Withhold not good from them to whom it is due, when it is in the power of thine hand to do it. Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee. Devise not evil against thy neighbour, seeing he dwelleth securely by thee. Strive not with a man without cause, if he have done thee no harm. Envy thou not the oppressor, and choose none of his ways. For the froward is abomination to the LORD: but his secret is with the righteous. The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just. Surely he scorneth the scorners: but he giveth grace unto the lowly. The wise shall inherit glory: but shame shall be the promotion of fools.

Hear, ye children, the instruction of a father, and attend to know understanding. For I give you good doctrine, forsake ye not my law. For I was my father's son, tender and only beloved in the sight of my mother. He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live. Get wisdom, get understanding: forget it not; neither decline from the words of my mouth. Forsake her not, and she shall preserve thee: love her, and she shall keep thee. Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding. Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her. She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee. Hear, O my son, and receive my sayings; and the years of thy life shall be many. I have taught thee in the way of wisdom; I have led thee in right paths. When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble. Take fast hold of instruction; let her not go: keep her; for she is thy life. Enter not into the path of the wicked, and go not in the way of evil men. Avoid it, pass not by it, turn from it, and pass away. For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall. For they eat the bread of wickedness, and drink the wine of violence. But the path of the just is as the shining light, that shineth more and more unto the perfect day. The way of the wicked is as darkness: they know not at what they stumble. My son, attend to my words; incline thine ear unto my sayings. Let them not depart from thine eyes; keep them in the midst of thine heart. For they are life unto those that find them, and health to all their flesh. Keep thy heart with all diligence; for out of it are the issues of life. Put away from thee a froward mouth, and perverse lips put far from thee. Let thine eyes look right on, and let thine eyelids look straight before thee. Ponder the path of thy feet, and let all thy ways be established. Turn not to the right hand nor to the left: remove thy foot from evil.

My son, attend unto my wisdom, and bow thine ear to my understanding: That thou mayest regard discretion, and that thy lips may keep knowledge. For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil: But her end is bitter as wormwood, sharp as a twoedged sword. Her feet go down to death; her steps take hold on hell. Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them. Hear me now therefore, O ye children, and depart not from the words of my mouth. Remove thy way far from her, and come not nigh the door of her house: Lest thou give thine honour unto others, and thy years unto the cruel: Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger; And thou mourn at the last, when thy flesh and thy body are consumed, And say, How have I hated instruction, and my heart despised reproof; And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me! I was almost in all evil in the midst of the congregation and assembly. Drink waters out of thine own cistern, and running waters out of thine own well. Let thy fountains be dispersed abroad, and rivers of waters in the streets. Let them be only thine own, and not strangers' with thee. Let thy fountain be blessed: and rejoice with the wife of thy youth. Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love. And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger? For the ways of man are before the eyes of the LORD, and he pondereth all his goings. His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins. He shall die without instruction; and in the greatness of his folly he shall go astray.

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger, Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth. Do this now, my son, deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend. Give not sleep to thine eyes, nor slumber to thine eyelids. Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler. Go to the ant, thou sluggard; consider her ways, and be wise: Which having no guide, overseer, or ruler, Provideth her meat in the summer, and gathereth her food in the harvest. How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep? Yet a little sleep, a little slumber, a little folding of the hands to sleep: So shall thy poverty come as one that travelleth, and thy want as an armed man. A naughty person, a wicked man, walketh with a froward mouth. He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers; Frowardness is in his heart, he deviseth mischief continually; he soweth discord. Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy. These six things doth the LORD hate: yea, seven are an abomination unto him: A proud look, a lying tongue, and hands that shed innocent blood, An heart that deviseth wicked imaginations, feet that be swift in running to mischief, A false witness that speaketh lies, and he that soweth discord among brethren. My son, keep thy father's commandment, and forsake not the law of thy mother: Bind them continually upon thine heart, and tie them about thy neck. When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee. For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life: To keep thee from the evil woman, from the flattery of the tongue of a strange woman. Lust not after her beauty in thine heart; neither let her take thee with her eyelids. For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life. Can a man take fire in his bosom, and his clothes not be burned? Can one go upon hot coals, and his feet not be burned? So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent. Men do not despise a thief, if he steal to satisfy his soul when he is hungry; But if he be found, he shall restore sevenfold; he shall give all the substance of his house. But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul. A wound and dishonour shall he get; and his reproach shall not be wiped away. For jealousy is the rage of a man: therefore he will not spare in the day of vengeance. He will not regard any ransom; neither will he rest content, though thou givest many gifts.

My son, keep my words, and lay up my commandments with thee. Keep my commandments, and live; and my law as the apple of thine eye. Bind them upon thy fingers, write them upon the table of thine heart. Say unto wisdom, Thou art my sister; and call understanding thy kinswoman: That they may keep thee from the strange woman, from the stranger which flattereth with her words. For at the window of my house I looked through my casement, And beheld among the simple ones, I discerned among the youths, a young man void of understanding, Passing through the street near her corner; and he went the way to her house, In the twilight, in the evening, in the black and dark night: And, behold, there met him a woman with the attire of an harlot, and subtil of heart. She is loud and stubborn; her feet abide not in her house: Now is she without, now in the streets, and lieth in wait at every corner. So she caught him, and kissed him, and with an impudent face said unto him, I have peace offerings with me; this day have I payed my vows. Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee. I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt. I have perfumed my bed with myrrh, aloes, and cinnamon. Come, let us take our fill of love until the morning: let us solace ourselves with loves. For the goodman is not at home, he is gone a long journey: He hath taken a bag of money with him, and will come home at the day appointed. With her much fair speech she caused him to yield, with the flattering of her lips she forced him. He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks; Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life. Hearken unto me now therefore, O ye children, and attend to the words of my mouth. Let not thine heart decline to her ways, go not astray in her paths. For she hath cast down many wounded: yea, many strong men have been slain by her. Her house is the way to hell, going down to the chambers of death.

Doth not wisdom cry? and understanding put forth her voice? She standeth in the top of high places, by the way in the places of the paths. She crieth at the gates, at the entry of the city, at the coming in at the doors. Unto you, O men, I call; and my voice is to the sons of man. O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart. Hear; for I will speak of excellent things; and the opening of my lips shall be right things. For my mouth shall speak truth; and wickedness is an abomination to my lips. All the words of my mouth are in righteousness; there is nothing froward or perverse in them. They are all plain to him that understandeth, and right to them that find knowledge. Receive my instruction, and not silver; and knowledge rather than choice gold. For wisdom is better than rubies; and all the things that may be desired are not to be compared to it. I wisdom dwell with prudence, and find out knowledge of witty inventions. The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate. Counsel is mine, and sound wisdom: I am understanding; I have strength. By me kings reign, and princes decree justice. By me princes rule, and nobles, even all the judges of the earth. I love them that love me; and those that seek me early shall find me. Riches and honour are with me; yea, durable riches and righteousness. My fruit is better than gold, yea, than fine gold; and my revenue than choice silver. I lead in the way of righteousness, in the midst of the paths of judgment: That I may cause those that love me to inherit substance; and I will fill their treasures. The LORD possessed me in the beginning of his way, before his works of old. I was set up from everlasting, from the beginning, or ever the earth was. When there were no depths, I was brought forth; when there were no fountains abounding with water. Before the mountains were settled, before the hills was I brought forth: While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world. When he prepared the heavens, I was there: when he set a compass upon the face of the depth: When he established the clouds above: when he strengthened the fountains of the deep: When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth: Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him; Rejoicing in the habitable part of his earth; and my delights were with the sons of men. Now therefore hearken unto me, O ye children: for blessed are they that keep my ways. Hear instruction, and be wise, and refuse it not. Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors. For whoso findeth me findeth life, and shall obtain favour of the LORD. But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Wisdom hath builded her house, she hath hewn out her seven pillars: She hath killed her beasts; she hath mingled her wine; she hath also furnished her table. She hath sent forth her maidens: she crieth upon the highest places of the city, Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him, Come, eat of my bread, and drink of the wine which I have mingled. Forsake the foolish, and live; and go in the way of understanding. He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot. Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee. Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning. The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding. For by me thy days shall be multiplied, and the years of thy life shall be increased. If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it. A foolish woman is clamorous: she is simple, and knoweth nothing. For she sitteth at the door of her house, on a seat in the high places of the city, To call passengers who go right on their ways: Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him, Stolen waters are sweet, and bread eaten in secret is pleasant. But he knoweth not that the dead are there; and that her guests are in the depths of hell.

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother. Treasures of wickedness profit nothing: but righteousness delivereth from death. The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked. He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich. He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame. Blessings are upon the head of the just: but violence covereth the mouth of the wicked. The memory of the just is blessed: but the name of the wicked shall rot. The wise in heart will receive commandments: but a prating fool shall fall. He that walketh uprightly walketh surely: but he that perverteth his ways shall be known. He that winketh with the eye causeth sorrow: but a prating fool shall fall. The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked. Hatred stirreth up strifes: but love covereth all sins. In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding. Wise men lay up knowledge: but the mouth of the foolish is near destruction. The rich man's wealth is his strong city: the destruction of the poor is their poverty. The labour of the righteous tendeth to life: the fruit of the wicked to sin. He is in the way of life that keepeth instruction: but he that refuseth reproof erreth. He that hideth hatred with lying lips, and he that uttereth a slander, is a fool. In the multitude of words there wanteth not sin: but he that refraineth his lips is wise. The tongue of the just is as choice silver: the heart of the wicked is little worth. The lips of the righteous feed many: but fools die for want of wisdom. The blessing of the LORD, it maketh rich, and he addeth no sorrow with it. It is as sport to a fool to do mischief: but a man of understanding hath wisdom. The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted. As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation. As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him. The fear of the LORD prolongeth days: but the years of the wicked shall be shortened. The hope of the righteous shall be gladness: but the expectation of the wicked shall perish. The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity. The righteous shall never be removed: but the wicked shall not inhabit the earth. The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out. The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

A false balance is abomination to the LORD: but a just weight is his delight. When pride cometh, then cometh shame: but with the lowly is wisdom. The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them. Riches profit not in the day of wrath: but righteousness delivereth from death. The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness. The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness. When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth. The righteous is delivered out of trouble, and the wicked cometh in his stead. An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered. When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting. By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked. He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace. A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter. Where no counsel is, the people fall: but in the multitude of counsellors there is safety. He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure. A gracious woman retaineth honour: and strong men retain riches. The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh. The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward. As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death. They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight. Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered. As a jewel of gold in a swine's snout, so is a fair woman which is without discretion. The desire of the righteous is only good: but the expectation of the wicked is wrath. There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty. The liberal soul shall be made fat: and he that watereth shall be watered also himself. He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it. He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him. He that trusteth in his riches shall fall: but the righteous shall flourish as a branch. He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart. The fruit of the righteous is a tree of life; and he that winneth souls is wise. Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish. A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn. A man shall not be established by wickedness: but the root of the righteous shall not be moved. A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones. The thoughts of the righteous are right: but the counsels of the wicked are deceit. The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them. The wicked are overthrown, and are not: but the house of the righteous shall stand. A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised. He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread. A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel. He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding. The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit. The wicked is snared by the transgression of his lips: but the just shall come out of trouble. A man shall be satisfied with good by the fruit of his mouth: and the recompense of a man's hands shall be rendered unto him. The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise. A fool's wrath is presently known: but a prudent man covereth shame. He that speaketh truth sheweth forth righteousness: but a false witness deceit. There is that speaketh like the piercings of a sword: but the tongue of the wise is health. The lip of truth shall be established for ever: but a lying tongue is but for a moment. Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy. There shall no evil happen to the just: but the wicked shall be filled with mischief. Lying lips are abomination to the LORD: but they that deal truly are his delight. A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness. The hand of the diligent shall bear rule: but the slothful shall be under tribute. Heaviness in the heart of man maketh it stoop: but a good word maketh it glad. The righteous is more excellent than his neighbour: but the way of the wicked seduceth them. The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious. In the way of righteousness is life; and in the pathway thereof there is no death.

A wise son heareth his father's instruction: but a scorner heareth not rebuke. A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence. He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction. The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat. A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame. Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner. There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches. The ransom of a man's life are his riches: but the poor heareth not rebuke. The light of the righteous rejoiceth: but the lamp of the wicked shall be put out. Only by pride cometh contention: but with the well advised is wisdom. Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase. Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life. Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded. The law of the wise is a fountain of life, to depart from the snares of death. Good understanding giveth favour: but the way of transgressors is hard. Every prudent man dealeth with knowledge: but a fool layeth open his folly. A wicked messenger falleth into mischief: but a faithful ambassador is health. Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured. The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil. He that walketh with wise men shall be wise: but a companion of fools shall be destroyed. Evil pursueth sinners: but to the righteous good shall be repaid. A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just. Much food is in the tillage of the poor: but there is that is destroyed for want of judgment. He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes. The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

Every wise woman buildeth her house: but the foolish plucketh it down with her hands. He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him. In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them. Where no oxen are, the crib is clean: but much increase is by the strength of the ox. A faithful witness will not lie: but a false witness will utter lies. A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth. Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge. The wisdom of the prudent is to understand his way: but the folly of fools is deceit. Fools make a mock at sin: but among the righteous there is favour. The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy. The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish. There is a way which seemeth right unto a man, but the end thereof are the ways of death. Even in laughter the heart is sorrowful; and the end of that mirth is heaviness. The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself. The simple believeth every word: but the prudent man looketh well to his going. A wise man feareth, and departeth from evil: but the fool rageth, and is confident. He that is soon angry dealeth foolishly: and a man of wicked devices is hated. The simple inherit folly: but the prudent are crowned with knowledge. The evil bow before the good; and the wicked at the gates of the righteous. The poor is hated even of his own neighbour: but the rich hath many friends. He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he. Do they not err that devise evil? but mercy and truth shall be to them that devise good. In all labour there is profit: but the talk of the lips tendeth only to penury. The crown of the wise is their riches: but the foolishness of fools is folly. A true witness delivereth souls: but a deceitful witness speaketh lies. In the fear of the LORD is strong confidence: and his children shall have a place of refuge. The fear of the LORD is a fountain of life, to depart from the snares of death. In the multitude of people is the king's honour: but in the want of people is the destruction of the prince. He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly. A sound heart is the life of the flesh: but envy the rottenness of the bones. He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor. The wicked is driven away in his wickedness: but the righteous hath hope in his death. Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known. Righteousness exalteth a nation: but sin is a reproach to any people. The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

A soft answer turneth away wrath: but grievous words stir up anger. The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness. The eyes of the LORD are in every place, beholding the evil and the good. A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit. A fool despiseth his father's instruction: but he that regardeth reproof is prudent. In the house of the righteous is much treasure: but in the revenues of the wicked is trouble. The lips of the wise disperse knowledge: but the heart of the foolish doeth not so. The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight. The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness. Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die. Hell and destruction are before the LORD: how much more then the hearts of the children of men? A scorner loveth not one that reproveth him: neither will he go unto the wise. A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken. The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness. All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast. Better is little with the fear of the LORD than great treasure and trouble therewith. Better is a dinner of herbs where love is, than a stalled ox and hatred therewith. A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife. The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain. A wise son maketh a glad father: but a foolish man despiseth his mother. Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly. Without counsel purposes are disappointed: but in the multitude of counsellors they are established. A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it! The way of life is above to the wise, that he may depart from hell beneath. The LORD will destroy the house of the proud: but he will establish the border of the widow. The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words. He that is greedy of gain troubleth his own house; but he that hateth gifts shall live. The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things. The LORD is far from the wicked: but he heareth the prayer of the righteous. The light of the eyes rejoiceth the heart: and a good report maketh the bones fat. The ear that heareth the reproof of life abideth among the wise. He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding. The fear of the LORD is the instruction of wisdom; and before honour is humility.

The preparations of the heart in man, and the answer of the tongue, is from the LORD. All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits. Commit thy works unto the LORD, and thy thoughts shall be established. The LORD hath made all things for himself: yea, even the wicked for the day of evil. Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished. By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil. When a man's ways please the LORD, he maketh even his enemies to be at peace with him. Better is a little with righteousness than great revenues without right. A man's heart deviseth his way: but the LORD directeth his steps. A divine sentence is in the lips of the king: his mouth transgresseth not in judgment. A just weight and balance are the LORD'S: all the weights of the bag are his work. It is an abomination to kings to commit wickedness: for the throne is established by righteousness. Righteous lips are the delight of kings; and they love him that speaketh right. The wrath of a king is as messengers of death: but a wise man will pacify it. In the light of the king's countenance is life; and his favour is as a cloud of the latter rain. How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver! The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul. Pride goeth before destruction, and an haughty spirit before a fall. Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud. He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he. The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning. Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly. The heart of the wise teacheth his mouth, and addeth learning to his lips. Pleasant words are as an honeycomb, sweet to the soul, and health to the bones. There is a way that seemeth right unto a man, but the end thereof are the ways of death. He that laboureth laboureth for himself; for his mouth craveth it of him. An ungodly man diggeth up evil: and in his lips there is as a burning fire. A froward man soweth strife: and a whisperer separateth chief friends. A violent man enticeth his neighbour, and leadeth him into the way that is not good. He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass. The hoary head is a crown of glory, if it be found in the way of righteousness. He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city. The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife. A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren. The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts. A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue. Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished. Children's children are the crown of old men; and the glory of children are their fathers. Excellent speech becometh not a fool: much less do lying lips a prince. A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth. He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends. A reproof entereth more into a wise man than an hundred stripes into a fool. An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him. Let a bear robbed of her whelps meet a man, rather than a fool in his folly. Whoso rewardeth evil for good, evil shall not depart from his house. The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with. He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD. Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it? A friend loveth at all times, and a brother is born for adversity. A man void of understanding striketh hands, and becometh surety in the presence of his friend. He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction. He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief. He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy. A merry heart doeth good like a medicine: but a broken spirit drieth the bones. A wicked man taketh a gift out of the bosom to pervert the ways of judgment. Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth. A foolish son is a grief to his father, and bitterness to her that bare him. Also to punish the just is not good, nor to strike princes for equity. He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit. Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom. A fool hath no delight in understanding, but that his heart may discover itself. When the wicked cometh, then cometh also contempt, and with ignominy reproach. The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook. It is not good to accept the person of the wicked, to overthrow the righteous in judgment. A fool's lips enter into contention, and his mouth calleth for strokes. A fool's mouth is his destruction, and his lips are the snare of his soul. The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. He also that is slothful in his work is brother to him that is a great waster. The name of the LORD is a strong tower: the righteous runneth into it, and is safe. The rich man's wealth is his strong city, and as an high wall in his own conceit. Before destruction the heart of man is haughty, and before honour is humility. He that answereth a matter before he heareth it, it is folly and shame unto him. The spirit of a man will sustain his infirmity; but a wounded spirit who can bear? The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge. A man's gift maketh room for him, and bringeth him before great men. He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him. The lot causeth contentions to cease, and parteth between the mighty. A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle. A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled. Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof. Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD. The poor useth intreaties; but the rich answereth roughly. A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool. Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth. The foolishness of man perverteth his way: and his heart fretteth against the LORD. Wealth maketh many friends; but the poor is separated from his neighbour. A false witness shall not be unpunished, and he that speaketh lies shall not escape. Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts. All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him. He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good. A false witness shall not be unpunished, and he that speaketh lies shall perish. Delight is not seemly for a fool; much less for a servant to have rule over princes. The discretion of a man deferreth his anger; and it is his glory to pass over a transgression. The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass. A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping. House and riches are the inheritance of fathers and a prudent wife is from the LORD. Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger. He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die. He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again. Chasten thy son while there is hope, and let not thy soul spare for his crying. A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again. Hear counsel, and receive instruction, that thou mayest be wise in thy latter end. There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand. The desire of a man is his kindness: and a poor man is better than a liar. The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil. A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again. Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge. He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach. Cease, my son, to hear the instruction that causeth to err from the words of knowledge. An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity. Judgments are prepared for scorners, and stripes for the back of fools.

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise. The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul. It is an honour for a man to cease from strife: but every fool will be meddling. The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing. Counsel in the heart of man is like deep water; but a man of understanding will draw it out. Most men will proclaim every one his own goodness: but a faithful man who can find? The just man walketh in his integrity: his children are blessed after him. A king that sitteth in the throne of judgment scattereth away all evil with his eyes. Who can say, I have made my heart clean, I am pure from my sin? Divers weights, and divers measures, both of them are alike abomination to the LORD. Even a child is known by his doings, whether his work be pure, and whether it be right. The hearing ear, and the seeing eye, the LORD hath made even both of them. Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread. It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth. There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel. Take his garment that is surety for a stranger: and take a pledge of him for a strange woman. Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel. Every purpose is established by counsel: and with good advice make war. He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips. Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness. An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed. Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee. Divers weights are an abomination unto the LORD; and a false balance is not good. Man's goings are of the LORD; how can a man then understand his own way? It is a snare to the man who devoureth that which is holy, and after vows to make enquiry. A wise king scattereth the wicked, and bringeth the wheel over them. The spirit of man is the candle of the LORD, searching all the inward parts of the belly. Mercy and truth preserve the king: and his throne is upholden by mercy. The glory of young men is their strength: and the beauty of old men is the grey head. The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will. Every way of a man is right in his own eyes: but the LORD pondereth the hearts. To do justice and judgment is more acceptable to the LORD than sacrifice. An high look, and a proud heart, and the plowing of the wicked, is sin. The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want. The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death. The robbery of the wicked shall destroy them; because they refuse to do judgment. The way of man is froward and strange: but as for the pure, his work is right. It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house. The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes. When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge. The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness. Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard. A gift in secret pacifieth anger: and a reward in the bosom strong wrath. It is joy to the just to do judgment: but destruction shall be to the workers of iniquity. The man that wandereth out of the way of understanding shall remain in the congregation of the dead. He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich. The wicked shall be a ransom for the righteous, and the transgressor for the upright. It is better to dwell in the wilderness, than with a contentious and an angry woman. There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up. He that followeth after righteousness and mercy findeth life, righteousness, and honour. A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof. Whoso keepeth his mouth and his tongue keepeth his soul from troubles. Proud and haughty scorner is his name, who dealeth in proud wrath. The desire of the slothful killeth him; for his hands refuse to labour. He coveteth greedily all the day long: but the righteous giveth and spareth not. The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind? A false witness shall perish: but the man that heareth speaketh constantly. A wicked man hardeneth his face: but as for the upright, he directeth his way. There is no wisdom nor understanding nor counsel against the LORD. The horse is prepared against the day of battle: but safety is of the LORD.

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold. The rich and poor meet together: the LORD is the maker of them all. A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished. By humility and the fear of the LORD are riches, and honour, and life. Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them. Train up a child in the way he should go: and when he is old, he will not depart from it. The rich ruleth over the poor, and the borrower is servant to the lender. He that soweth iniquity shall reap vanity: and the rod of his anger shall fail. He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor. Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease. He that loveth pureness of heart, for the grace of his lips the king shall be his friend. The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor. The slothful man saith, There is a lion without, I shall be slain in the streets. The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein. Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him. He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want. Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge. For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips. That thy trust may be in the LORD, I have made known to thee this day, even to thee. Have not I written to thee excellent things in counsels and knowledge, That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee? Rob not the poor, because he is poor: neither oppress the afflicted in the gate: For the LORD will plead their cause, and spoil the soul of those that spoiled them. Make no friendship with an angry man; and with a furious man thou shalt not go: Lest thou learn his ways, and get a snare to thy soul. Be not thou one of them that strike hands, or of them that are sureties for debts. If thou hast nothing to pay, why should he take away thy bed from under thee? Remove not the ancient landmark, which thy fathers have set. Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

When thou sittest to eat with a ruler, consider diligently what is before thee: And put a knife to thy throat, if thou be a man given to appetite. Be not desirous of his dainties: for they are deceitful meat. Labour not to be rich: cease from thine own wisdom. Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven. Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats: For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee. The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words. Speak not in the ears of a fool: for he will despise the wisdom of thy words. Remove not the old landmark; and enter not into the fields of the fatherless: For their redeemer is mighty; he shall plead their cause with thee. Apply thine heart unto instruction, and thine ears to the words of knowledge. Withhold not correction from the child: for if thou beatest him with the rod, he shall not die. Thou shalt beat him with the rod, and shalt deliver his soul from hell. My son, if thine heart be wise, my heart shall rejoice, even mine. Yea, my reins shall rejoice, when thy lips speak right things. Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long. For surely there is an end; and thine expectation shall not be cut off. Hear thou, my son, and be wise, and guide thine heart in the way. Be not among winebibbers; among riotous eaters of flesh: For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags. Hearken unto thy father that begat thee, and despise not thy mother when she is old. Buy the truth, and sell it not; also wisdom, and instruction, and understanding. The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him. Thy father and thy mother shall be glad, and she that bare thee shall rejoice. My son, give me thine heart, and let thine eyes observe my ways. For a whore is a deep ditch; and a strange woman is a narrow pit. She also lieth in wait as for a prey, and increaseth the transgressors among men. Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes? They that tarry long at the wine; they that go to seek mixed wine. Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright. At the last it biteth like a serpent, and stingeth like an adder. Thine eyes shall behold strange women, and thine heart shall utter perverse things. Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast. They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Be not thou envious against evil men, neither desire to be with them. For their heart studieth destruction, and their lips talk of mischief. Through wisdom is an house builded; and by understanding it is established: And by knowledge shall the chambers be filled with all precious and pleasant riches. A wise man is strong; yea, a man of knowledge increaseth strength. For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety. Wisdom is too high for a fool: he openeth not his mouth in the gate. He that deviseth to do evil shall be called a mischievous person. The thought of foolishness is sin: and the scorner is an abomination to men. If thou faint in the day of adversity, thy strength is small. If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain; If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works? My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste: So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off. Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place: For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief. Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth: Lest the LORD see it, and it displease him, and he turn away his wrath from him. Fret not thyself because of evil men, neither be thou envious at the wicked; For there shall be no reward to the evil man; the candle of the wicked shall be put out. My son, fear thou the LORD and the king: and meddle not with them that are given to change: For their calamity shall rise suddenly; and who knoweth the ruin of them both? These things also belong to the wise. It is not good to have respect of persons in judgment. He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him: But to them that rebuke him shall be delight, and a good blessing shall come upon them. Every man shall kiss his lips that giveth a right answer. Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house. Be not a witness against thy neighbour without cause; and deceive not with thy lips. Say not, I will do so to him as he hath done to me: I will render to the man according to his work. I went by the field of the slothful, and by the vineyard of the man void of understanding; And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down. Then I saw, and considered it well: I looked upon it, and received instruction. Yet a little sleep, a little slumber, a little folding of the hands to sleep: So shall thy poverty come as one that travelleth; and thy want as an armed man.

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out. It is the glory of God to conceal a thing: but the honour of kings is to search out a matter. The heaven for height, and the earth for depth, and the heart of kings is unsearchable. Take away the dross from the silver, and there shall come forth a vessel for the finer. Take away the wicked from before the king, and his throne shall be established in righteousness. Put not forth thyself in the presence of the king, and stand not in the place of great men: For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen. Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame. Debate thy cause with thy neighbour himself; and discover not a secret to another: Lest he that heareth it put thee to shame, and thine infamy turn not away. A word fitly spoken is like apples of gold in pictures of silver. As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear. As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters. Whoso boasteth himself of a false gift is like clouds and wind without rain. By long forbearing is a prince persuaded, and a soft tongue breaketh the bone. Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it. Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee. A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow. Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint. As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart. If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink: For thou shalt heap coals of fire upon his head, and the LORD shall reward thee. The north wind driveth away rain: so doth an angry countenance a backbiting tongue. It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house. As cold waters to a thirsty soul, so is good news from a far country. A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring. It is not good to eat much honey: so for men to search their own glory is not glory. He that hath no rule over his own spirit is like a city that is broken down, and without walls.

As snow in summer, and as rain in harvest, so honour is not seemly for a fool. As the bird by wandering, as the swallow by flying, so the curse causeless shall not come. A whip for the horse, a bridle for the ass, and a rod for the fool's back. Answer not a fool according to his folly, lest thou also be like unto him. Answer a fool according to his folly, lest he be wise in his own conceit. He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage. The legs of the lame are not equal: so is a parable in the mouth of fools. As he that bindeth a stone in a sling, so is he that giveth honour to a fool. As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools. The great God that formed all things both rewardeth the fool, and rewardeth transgressors. As a dog returneth to his vomit, so a fool returneth to his folly. Seest thou a man wise in his own conceit? there is more hope of a fool than of him. The slothful man saith, There is a lion in the way; a lion is in the streets. As the door turneth upon his hinges, so doth the slothful upon his bed. The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth. The sluggard is wiser in his own conceit than seven men that can render a reason. He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears. As a mad man who casteth firebrands, arrows, and death, So is the man that deceiveth his neighbour, and saith, Am not I in sport? Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth. As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife. The words of a talebearer are as wounds, and they go down into the innermost parts of the belly. Burning lips and a wicked heart are like a potsherd covered with silver dross. He that hateth dissembleth with his lips, and layeth up deceit within him; When he speaketh fair, believe him not: for there are seven abominations in his heart. Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation. Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him. A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

Boast not thyself of to morrow; for thou knowest not what a day may bring forth. Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips. A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both. Wrath is cruel, and anger is outrageous; but who is able to stand before envy? Open rebuke is better than secret love. Faithful are the wounds of a friend; but the kisses of an enemy are deceitful. The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet. As a bird that wandereth from her nest, so is a man that wandereth from his place. Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel. Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off. My son, be wise, and make my heart glad, that I may answer him that reproacheth me. A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished. Take his garment that is surety for a stranger, and take a pledge of him for a strange woman. He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him. A continual dropping in a very rainy day and a contentious woman are alike. Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself. Iron sharpeneth iron; so a man sharpeneth the countenance of his friend. Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured. As in water face answereth to face, so the heart of man to man. Hell and destruction are never full; so the eyes of man are never satisfied. As the fining pot for silver, and the furnace for gold; so is a man to his praise. Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him. Be thou diligent to know the state of thy flocks, and look well to thy herds. For riches are not for ever: and doth the crown endure to every generation? The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered. The lambs are for thy clothing, and the goats are the price of the field. And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

The wicked flee when no man pursueth: but the righteous are bold as a lion. For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged. A poor man that oppresseth the poor is like a sweeping rain which leaveth no food. They that forsake the law praise the wicked: but such as keep the law contend with them. Evil men understand not judgment: but they that seek the LORD understand all things. Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich. Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father. He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor. He that turneth away his ear from hearing the law, even his prayer shall be abomination. Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession. The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out. When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden. He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy. Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief. As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people. The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days. A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him. Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once. He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough. A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent. To have respect of persons is not good: for for a piece of bread that man will transgress. He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him. He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue. Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer. He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat. He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered. He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse. When the wicked rise, men hide themselves: but when they perish, the righteous increase.

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy. When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn. Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance. The king by judgment establisheth the land: but he that receiveth gifts overthroweth it. A man that flattereth his neighbour spreadeth a net for his feet. In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice. The righteous considereth the cause of the poor: but the wicked regardeth not to know it. Scornful men bring a city into a snare: but wise men turn away wrath. If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest. The bloodthirsty hate the upright: but the just seek his soul. A fool uttereth all his mind: but a wise man keepeth it in till afterwards. If a ruler hearken to lies, all his servants are wicked. The poor and the deceitful man meet together: the LORD lighteneth both their eyes. The king that faithfully judgeth the poor, his throne shall be established for ever. The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame. When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall. Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul. Where there is no vision, the people perish: but he that keepeth the law, happy is he. A servant will not be corrected by words: for though he understand he will not answer. Seest thou a man that is hasty in his words? there is more hope of a fool than of him. He that delicately bringeth up his servant from a child shall have him become his son at the length. An angry man stirreth up strife, and a furious man aboundeth in transgression. A man's pride shall bring him low: but honour shall uphold the humble in spirit. Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not. The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe. Many seek the ruler's favour; but every man's judgment cometh from the LORD. An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal, Surely I am more brutish than any man, and have not the understanding of a man. I neither learned wisdom, nor have the knowledge of the holy. Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell? Every word of God is pure: he is a shield unto them that put their trust in him. Add thou not unto his words, lest he reprove thee, and thou be found a liar. Two things have I required of thee; deny me them not before I die: Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me: Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain. Accuse not a servant unto his master, lest he curse thee, and thou be found guilty. There is a generation that curseth their father, and doth not bless their mother. There is a generation that are pure in their own eyes, and yet is not washed from their filthiness. There is a generation, O how lofty are their eyes! and their eyelids are lifted up. There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men. The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough: The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough. The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it. There be three things which are too wonderful for me, yea, four which I know not: The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid. Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness. For three things the earth is disquieted, and for four which it cannot bear: For a servant when he reigneth; and a fool when he is filled with meat; For an odious woman when she is married; and an handmaid that is heir to her mistress. There be four things which are little upon the earth, but they are exceeding wise: The ants are a people not strong, yet they prepare their meat in the summer; The conies are but a feeble folk, yet make they their houses in the rocks; The locusts have no king, yet go they forth all of them by bands; The spider taketh hold with her hands, and is in kings' palaces. There be three things which go well, yea, four are comely in going: A lion which is strongest among beasts, and turneth not away for any; A greyhound; an he goat also; and a king, against whom there is no rising up. If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth. Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

The words of king Lemuel, the prophecy that his mother taught him. What, my son? and what, the son of my womb? and what, the son of my vows? Give not thy strength unto women, nor thy ways to that which destroyeth kings. It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink: Lest they drink, and forget the law, and pervert the judgment of any of the afflicted. Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts. Let him drink, and forget his poverty, and remember his misery no more. Open thy mouth for the dumb in the cause of all such as are appointed to destruction. Open thy mouth, judge righteously, and plead the cause of the poor and needy. Who can find a virtuous woman? for her price is far above rubies. The heart of her husband doth safely trust in her, so that he shall have no need of spoil. She will do him good and not evil all the days of her life. She seeketh wool, and flax, and worketh willingly with her hands. She is like the merchants' ships; she bringeth her food from afar. She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens. She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard. She girdeth her loins with strength, and strengtheneth her arms. She perceiveth that her merchandise is good: her candle goeth not out by night. She layeth her hands to the spindle, and her hands hold the distaff. She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy. She is not afraid of the snow for her household: for all her household are clothed with scarlet. She maketh herself coverings of tapestry; her clothing is silk and purple. Her husband is known in the gates, when he sitteth among the elders of the land. She maketh fine linen, and selleth it; and delivereth girdles unto the merchant. Strength and honour are her clothing; and she shall rejoice in time to come. She openeth her mouth with wisdom; and in her tongue is the law of kindness. She looketh well to the ways of her household, and eateth not the bread of idleness. Her children arise up, and call her blessed; her husband also, and he praiseth her. Many daughters have done virtuously, but thou excellest them all. Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised. Give her of the fruit of her hands; and let her own works praise her in the gates.

List of Books

Ecclesiastes

OR THE PREACHER

The words of the Preacher, the son of David, king in Jerusalem. Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity. What profit hath a man of all his labour which he taketh under the sun? One generation passeth away, and another generation cometh: but the earth abideth for ever. The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose. The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits. All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again. All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing. The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun. Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us. There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after. I the Preacher was king over Israel in Jerusalem. And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith. I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit. That which is crooked cannot be made straight: and that which is wanting cannot be numbered. I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge. And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit. For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity. I said of laughter, It is mad: and of mirth, What doeth it? I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life. I made me great works; I builded me houses; I planted me vineyards: I made me gardens and orchards, and I planted trees in them of all kind of fruits: I made me pools of water, to water therewith the wood that bringeth forth trees: I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me: I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts. So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me. And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour. Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun. And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done. Then I saw that wisdom excelleth folly, as far as light excelleth darkness. The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all. Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity. For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool. Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit. Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me. And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity. Therefore I went about to cause my heart to despair of all the labour which I took under the sun. For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil. For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun? For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity. There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God. For who can eat, or who else can hasten hereunto, more than I? For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

To every thing there is a season, and a time to every purpose under the heaven: A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted; A time to kill, and a time to heal; a time to break down, and a time to build up; A time to weep, and a time to laugh; a time to mourn, and a time to dance; A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing; A time to get, and a time to lose; a time to keep, and a time to cast away; A time to rend, and a time to sew; a time to keep silence, and a time to speak; A time to love, and a time to hate; a time of war, and a time of peace. What profit hath he that worketh in that wherein he laboureth? I have seen the travail, which God hath given to the sons of men to be exercised in it. He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end. I know that there is no good in them, but for a man to rejoice, and to do good in his life. And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God. I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him. That which hath been is now; and that which is to be hath already been; and God requireth that which is past. And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there. I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work. I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts. For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity. All go unto one place; all are of the dust, and all turn to dust again. Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth? Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter. Wherefore I praised the dead which are already dead more than the living which are yet alive. Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun. Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit. The fool foldeth his hands together, and eateth his own flesh. Better is an handful with quietness, than both the hands full with travail and vexation of spirit. Then I returned, and I saw vanity under the sun. There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail. Two are better than one; because they have a good reward for their labour. For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up. Again, if two lie together, then they have heat: but how can one be warm alone? And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken. Better is a poor and a wise child than an old and foolish king, who will no more be admonished. For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor. I considered all the living which walk under the sun, with the second child that shall stand up in his stead. There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil. Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few. For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words. When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed. Better is it that thou shouldest not vow, than that thou shouldest vow and not pay. Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands? For in the multitude of dreams and many words there are also divers vanities: but fear thou God. If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they. Moreover the profit of the earth is for all: the king himself is served by the field. He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity. When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes? The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep. There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt. But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand. As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand. And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind? All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness. Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion. Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God. For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

There is an evil which I have seen under the sun, and it is common among men: A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease. If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he. For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness. Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other. Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place? All the labour of man is for his mouth, and yet the appetite is not filled. For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living? Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit. That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he. Seeing there be many things that increase vanity, what is man the better? For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

A good name is better than precious ointment; and the day of death than the day of one's birth. It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart. Sorrow is better than laughter: for by the sadness of the countenance the heart is made better. The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth. It is better to hear the rebuke of the wise, than for a man to hear the song of fools. For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity. Surely oppression maketh a wise man mad; and a gift destroyeth the heart. Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit. Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools. Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this. Wisdom is good with an inheritance: and by it there is profit to them that see the sun. For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it. Consider the work of God: for who can make that straight, which he hath made crooked? In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him. All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness. Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself? Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time? It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all. Wisdom strengtheneth the wise more than ten mighty men which are in the city. For there is not a just man upon earth, that doeth good, and sinneth not. Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee: For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others. All this have I proved by wisdom: I said, I will be wise; but it was far from me. That which is far off, and exceeding deep, who can find it out? I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness: And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her. Behold, this have I found, saith the preacher, counting one by one, to find out the account: Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found. Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed. I counsel thee to keep the king's commandment, and that in regard of the oath of God. Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him. Where the word of a king is, there is power: and who may say unto him, What doest thou? Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment. Because to every purpose there is time and judgment, therefore the misery of man is great upon him. For he knoweth not that which shall be: for who can tell him when it shall be? There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it. All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt. And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity. Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil. Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him: But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God. There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity. Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun. When I applied mine heart to know wisdom, and to see the business that is done upon the earth: for also there is that neither day nor night seeth sleep with his eyes: Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them. All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath. This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead. For to him that is joined to all the living there is hope: for a living dog is better than a dead lion. For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten. Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun. Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works. Let thy garments be always white; and let thy head lack no ointment. Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun. Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest. I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all. For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them. This wisdom have I seen also under the sun, and it seemed great unto me: There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it: Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man. Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard. The words of wise men are heard in quiet more than the cry of him that ruleth among fools. Wisdom is better than weapons of war: but one sinner destroyeth much good.

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour. A wise man's heart is at his right hand; but a fool's heart at his left. Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool. If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences. There is an evil which I have seen under the sun, as an error which proceedeth from the ruler: Folly is set in great dignity, and the rich sit in low place. I have seen servants upon horses, and princes walking as servants upon the earth. He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him. Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby. If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct. Surely the serpent will bite without enchantment; and a babbler is no better. The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself. The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness. A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him? The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city. Woe to thee, O land, when thy king is a child, and thy princes eat in the morning! Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness! By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through. A feast is made for laughter, and wine maketh merry: but money answereth all things. Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Cast thy bread upon the waters: for thou shalt find it after many days. Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth. If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be. He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap. As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all. In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good. Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun: But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity. Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment. Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them; While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain: In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened, And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low; Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets: Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern. Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it. Vanity of vanities, saith the preacher; all is vanity. And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs. The preacher sought to find out acceptable words: and that which was written was upright, even words of truth. The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd. And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh. Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man. For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

List of Books

THE

Song of Solomon

The song of songs, which is Solomon's. Let him kiss me with the kisses of his mouth: for thy love is better than wine. Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee. Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee. I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon. Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept. Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions? If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents. I have compared thee, O my love, to a company of horses in Pharaoh's chariots. Thy cheeks are comely with rows of jewels, thy neck with chains of gold. We will make thee borders of gold with studs of silver. While the king sitteth at his table, my spikenard sendeth forth the smell thereof. A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts. My beloved is unto me as a cluster of camphire in the vineyards of En-gedi. Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes. Behold, thou art fair, my beloved, yea, pleasant: also our bed is green. The beams of our house are cedar, and our rafters of fir.

I am the rose of Sharon, and the lily of the valleys. As the lily among thorns, so is my love among the daughters. As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste. He brought me to the banqueting house, and his banner over me was love. Stay me with flagons, comfort me with apples: for I am sick of love. His left hand is under my head, and his right hand doth embrace me. I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please. The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills. My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice. My beloved spake, and said unto me, Rise up, my love, my fair one, and come away. For, lo, the winter is past, the rain is over and gone; The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land; The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away. O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely. Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes. My beloved is mine, and I am his: he feedeth among the lilies. Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not. I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not. The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth? It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me. I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please. Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant? Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel. They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night. King Solomon made himself a chariot of the wood of Lebanon. He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem. Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead. Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them. Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks. Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men. Thy two breasts are like two young roes that are twins, which feed among the lilies. Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense. Thou art all fair, my love; there is no spot in thee. Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards. Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck. How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices! Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon. A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed. Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard, Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices: A fountain of gardens, a well of living waters, and streams from Lebanon. Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved. I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night. I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them? My beloved put in his hand by the hole of the door, and my bowels were moved for him. I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock. I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer. The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me. I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love. What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us? My beloved is white and ruddy, the chiefest among ten thousand. His head is as the most fine gold, his locks are bushy, and black as a raven. His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh. His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires. His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars. His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee. My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies. I am my beloved's, and my beloved is mine: he feedeth among the lilies. Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners. Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead. Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them. As a piece of a pomegranate are thy temples within thy locks. There are threescore queens, and fourscore concubines, and virgins without number. My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her. Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners? I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded. Or ever I was aware, my soul made me like the chariots of Amminadib. Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman. Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies. Thy two breasts are like two young roes that are twins. Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bath-rabbim: thy nose is as the tower of Lebanon which looketh toward Damascus. Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries. How fair and how pleasant art thou, O love, for delights! This thy stature is like to a palm tree, and thy breasts to clusters of grapes. I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples; And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak. I am my beloved's, and his desire is toward me. Come, my beloved, let us go forth into the field; let us lodge in the villages. Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves. The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised. I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate. His left hand should be under my head, and his right hand should embrace me. I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please. Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee. Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame. Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned. We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for? If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar. I am a wall, and my breasts like towers: then was I in his eyes as one that found favour. Solomon had a vineyard at Baal-hamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver. My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred. Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it. Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

List of Books

THE BOOK OF THE PROPHET

Isaiah

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah. Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me. The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider. Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward. Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint. From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment. Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers. And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city. Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah. Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah. To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats. When ye come to appear before me, who hath required this at your hand, to tread my courts? Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting. Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them. And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood. Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil; Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow. Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool. If ye be willing and obedient, ye shall eat the good of the land: But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it. How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers. Thy silver is become dross, thy wine mixed with water: Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them. Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies: And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin: And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city. Zion shall be redeemed with judgment, and her converts with righteousness. And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed. For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen. For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water. And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem. And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it. And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem. And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more. O house of Jacob, come ye, and let us walk in the light of the LORD. Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers. Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots: Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made: And the mean man boweth down, and the great man humbleth himself: therefore forgive them not. Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty. The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day. For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low: And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan, And upon all the high mountains, and upon all the hills that are lifted up, And upon every high tower, and upon every fenced wall, And upon all the ships of Tarshish, and upon all pleasant pictures. And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day. And the idols he shall utterly abolish. And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth. In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats; To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth. Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water, The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient, The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator. And I will give children to be their princes, and babes shall rule over them. And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable. When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand: In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people. For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory. The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves. Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings. Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him. As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths. The LORD standeth up to plead, and standeth to judge the people. The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses. What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the LORD GOD of hosts. Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet: Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts. In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon, The chains, and the bracelets, and the mufflers, The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings, The rings, and nose jewels, The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins, The glasses, and the fine linen, and the hoods, and the vails. And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty. Thy men shall fall by the sword, and thy mighty in the war. And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach. In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel. And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem: When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning. And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence. And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill: And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes. And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard. What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes? And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down: And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it. For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry. Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth! In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant. Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah. Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them! And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands. Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst. Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it. And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled: But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness. Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat. Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope: That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it! Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter! Woe unto them that are wise in their own eyes, and prudent in their own sight! Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink: Which justify the wicked for reward, and take away the righteousness of the righteous from him! Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel. Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still. And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly: None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken: Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind: Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it. And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple. Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly. And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory. And the posts of the door moved at the voice of him that cried, and the house was filled with smoke. Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts. Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar: And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged. Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me. And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not. Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed. Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate, And the LORD have removed men far away, and there be a great forsaking in the midst of the land. But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it. And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind. Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shear-jashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field; And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah. Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying, Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal: Thus saith the Lord GOD, It shall not stand, neither shall it come to pass. For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people. And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established. Moreover the LORD spake again unto Ahaz, saying, Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above. But Ahaz said, I will not ask, neither will I tempt the LORD. And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also? Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel. Butter and honey shall he eat, that he may know to refuse the evil, and choose the good. For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings. The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria. And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria. And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes. In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard. And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep; And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land. And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns. With arrows and with bows shall men come thither; because all the land shall become briers and thorns. And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Maher-shalal-hash-baz. And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah. And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Maher-shalal-hash-baz. For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria. The LORD spake also unto me again, saying, Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son; Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks: And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel. Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces. Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us. For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying, Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid. Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread. And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem. And many among them shall stumble, and fall, and be broken, and be snared, and be taken. Bind up the testimony, seal the law among my disciples. And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him. Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion. And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead? To the law and to the testimony: if they speak not according to this word, it is because there is no light in them. And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward. And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations. The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined. Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil. For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian. For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire. For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace. Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this. The Lord sent a word into Jacob, and it hath lighted upon Israel. And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart, The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars. Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together; The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still. For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts. Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day. The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail. For the leaders of this people cause them to err; and they that are led of them are destroyed. Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still. For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke. Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother. And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm: Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed; To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless! And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory? Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still. O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation. I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets. Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few. For he saith, Are not my princes altogether kings? Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus? As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria; Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols? Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks. For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man: And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped. Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood. Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire. And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day; And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth. And the rest of the trees of his forest shall be few, that a child may write them. And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth. The remnant shall return, even the remnant of Jacob, unto the mighty God. For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness. For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land. Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt. For yet a very little while, and the indignation shall cease, and mine anger in their destruction. And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt. And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing. He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages: They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled. Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth. Madmenah is removed; the inhabitants of Gebim gather themselves to flee. As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem. Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled. And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots: And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD; And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears: But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked. And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins. The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them. And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox. And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den. They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea. And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious. And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea. And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth. The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim. But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them. And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod. And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me. Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation. Therefore with joy shall ye draw water out of the wells of salvation. And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted. Sing unto the LORD; for he hath done excellent things: this is known in all the earth. Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

The burden of Babylon, which Isaiah the son of Amoz did see. Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles. I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness. The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle. They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land. Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty. Therefore shall all hands be faint, and every man's heart shall melt: And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames. Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it. For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine. And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible. I will make a man more precious than fine gold; even a man than the golden wedge of Ophir. Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger. And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land. Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword. Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished. Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it. Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children. And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah. It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there. But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there. And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob. And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors. And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve, That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased! The LORD hath broken the staff of the wicked, and the sceptre of the rulers. He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth. The whole earth is at rest, and is quiet: they break forth into singing. Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us. Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations. All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us? Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee. How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations! For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north: I will ascend above the heights of the clouds; I will be like the most High. Yet thou shalt be brought down to hell, to the sides of the pit. They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms; That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners? All the kings of the nations, even all of them, lie in glory, every one in his own house. But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet. Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned. Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities. For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD. I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts. The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand: That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders. This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations. For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back? In the year that king Ahaz died was this burden. Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent. And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant. Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times. What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence; He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off. In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly. And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him. My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction. For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing. Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows. For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beer-elim. For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion. For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon. Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth. Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land. And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness. We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so. Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kir-hareseth shall ye mourn; surely they are stricken. For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea. Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen. And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease. Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kir-haresh. And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail. This is the word that the LORD hath spoken concerning Moab since that time. But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap. The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid. The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts. And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean. And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim. Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel. At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel. And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images. In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation. Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips: In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow. Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters! The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind. And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia: That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled! All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye. For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest. For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruninghooks, and take away and cut down the branches. They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them. In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it. And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom. And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards. And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts. And the waters shall fail from the sea, and the river shall be wasted and dried up. And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither. The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more. The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish. Moreover they that work in fine flax, and they that weave networks, shall be confounded. And they shall be broken in the purposes thereof, all that make sluices and ponds for fish. Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings? Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt. The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof. The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit. Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do. In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it. And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it. In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction. In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD. And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them. And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it. And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them. In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians. In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land: Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

In the year that Tartan came unto Ashdod, when Sargon the king of Assyria sent him, and fought against Ashdod, and took it; At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot. And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia; So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt. And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory. And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land. A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease. Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it. My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me. Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield. For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth. And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed: And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights: And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground. O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you. The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night? The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come. The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim. The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled. For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war. For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail: And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops? Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle. All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far. Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people. For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains. And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield. And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate. And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest. Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool. And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall. Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago. And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth: And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die. And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts. Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say, What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock? Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee. He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house. And I will drive thee from thy station, and from thy state shall he pull thee down. And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah: And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah. And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open. And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house. And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons. In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them. Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished. And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations. Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins. As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre. Pass ye over to Tarshish; howl, ye inhabitants of the isle. Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn. Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth? The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth. Pass through thy land as a river, O daughter of Tarshish: there is no more strength. He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof. And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest. Behold the land of the Chaldeans; this people was not, til the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin. Howl, ye ships of Tarshish: for your strength is laid waste. And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot. Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered. And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth. And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof. And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him. The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word. The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish. The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant. Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left. The new wine mourneth, the vine languisheth, all the merryhearted do sigh. The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth. They shall not drink wine with a song; strong drink shall be bitter to them that drink it. The city of confusion is broken down: every house is shut up, that no man may come in. There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone. In the city is left desolation, and the gate is smitten with destruction. When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done. They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea. Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea. From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously. Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth. And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake. The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly. The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again. And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth. And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited. Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth. For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built. Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee. For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall. Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low. And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined. And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations. He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it. And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation. For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill. And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands. And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks. Open ye the gates, that the righteous nation which keepeth the truth may enter in. Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee. Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength: For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust. The foot shall tread it down, even the feet of the poor, and the steps of the needy. The way of the just is uprightness: thou, most upright, dost weigh the path of the just. Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee. With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness. Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD. LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them. LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us. O LORD our God, other lords besides thee have had dominion over us: but by thee only will we make mention of thy name. They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish. Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth. LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them. Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD. We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen. Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead. Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast. For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea. In that day sing ye unto her, A vineyard of red wine. I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day. Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together. Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me. He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit. Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him? In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind. By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up. Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof. When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour. And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel. And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine! Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand. The crown of pride, the drunkards of Ephraim, shall be trodden under feet: And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up. In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people, And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate. But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment. For all tables are full of vomit and filthiness, so that there is no place clean. Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts. For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little: For with stammering lips and another tongue will he speak to this people. To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear. But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken. Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem. Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves: Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste. Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place. And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it. From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report. For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it. For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act. Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth. Give ye ear, and hear my voice; hearken, and hear my speech. Doth the plowman plow all day to sow? doth he open and break the clods of his ground? When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and rie in their place? For his God doth instruct him to discretion, and doth teach him. For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod. Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen. This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices. Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel. And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee. And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust. Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly. Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire. And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision. It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion. Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink. For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered. And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed: And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned. Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men: Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid. Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us? Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding? Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest? And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness. The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel. For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off: That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought. Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale. But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel. They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin: That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt! Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion. For his princes were at Zoan, and his ambassadors came to Hanes. They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach. The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them. For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still. Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever: That this is a rebellious people, lying children, children that will not hear the law of the LORD: Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits: Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us. Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon: Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant. And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit. For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not. But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift. One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill. And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him. For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee. And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers: And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left. Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence. Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures. The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan. And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall. Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound. Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire: And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err. Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel. And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones. For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod. And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it. For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD! Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity. Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together. For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof. As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it. Turn ye unto him from whom the children of Israel have deeply revolted. For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin. Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited. And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Behold, a king shall reign in righteousness, and princes shall rule in judgment. And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land. And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken. The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly. The vile person shall be no more called liberal, nor the churl said to be bountiful. For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail. The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right. But the liberal deviseth liberal things; and by liberal things shall he stand. Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech. Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come. Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins. They shall lament for the teats, for the pleasant fields, for the fruitful vine. Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city: Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks; Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest. Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field. And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever. And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places; When it shall hail, coming down on the forest; and the city shall be low in a low place. Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee. O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble. At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered. And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them. The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness. And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure. Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly. The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man. The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits. Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself. Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you. And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire. Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might. The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings? He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil; He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure. Thine eyes shall see the king in his beauty: they shall behold the land that is very far off. Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers? Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand. Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken. But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby. For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us. Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey. And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it. For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter. Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood. And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree. For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment. The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea. And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness. For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion. And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch. It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever. But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness. They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing. And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls. The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest. There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate. Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them. And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose. It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God. Strengthen ye the weak hands, and confirm the feeble knees. Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you. Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped. Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert. And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes. And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein. No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there: And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them. And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field. Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder. And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest? I say, sayest thou, but they are but vain words I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me? Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him. But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar? Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them. How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen? And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it. Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall. But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you? Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria. Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you. Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria. Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern; Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards. Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria? Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand? Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand? But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not. Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD. And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz. And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth. It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left. So the servants of king Hezekiah came to Isaiah. And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me. Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land. So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish. And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying, Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria. Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered? Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar? Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah? And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD. And Hezekiah prayed unto the LORD, saying, O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth. Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God. Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries, And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them. Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only. Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria: This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee. Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel. By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel. I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places. Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps. Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up. But I know thy abode, and thy going out, and thy coming in, and thy rage against me. Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest. And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof. And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward: For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this. Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there nor come before it with shields, nor cast a bank against it. By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD. For I will defend this city to save it for mine own sake, and for my servant David's sake. Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses. So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh. And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esar-haddon his son reigned in his stead.

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live. Then Hezekiah turned his face toward the wall, and prayed unto the LORD, And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore. Then came the word of the LORD to Isaiah, saying, Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years. And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city. And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken; Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down. The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness: I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years. I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world. Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me. I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me. Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me. What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul. O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live. Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back. For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth. The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth. The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD. For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover. Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

At that time Merodach-baladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered. And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not. Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon. Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them. Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts: Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD. And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon. Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Comfort ye, comfort ye my people, saith your God. Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins. The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God. Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain: And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it. The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field: The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass. The grass withereth, the flower fadeth: but the word of our God shall stand for ever. O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God! Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him. He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young. Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance? Who hath directed the Spirit of the LORD, or being his counsellor hath taught him? With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding? Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing. And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering. All nations before him are as nothing; and they are counted to him less than nothing, and vanity. To whom then will ye liken God? or what likeness will ye compare unto him? The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains. He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved. Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth? It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in: That bringeth the princes to nothing; he maketh the judges of the earth as vanity. Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble. To whom then will ye liken me, or shall I be equal? saith the Holy One. Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth. Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God? Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding. He giveth power to the faint; and to them that have no might he increaseth strength. Even the youths shall faint and be weary, and the young men shall utterly fall: But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment. Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow. He pursued them, and passed safely; even by the way that he had not gone with his feet. Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he. The isles saw it, and feared; the ends of the earth were afraid, drew near, and came. They helped every one his neighbour; and every one said to his brother, Be of good courage. So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved. But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend. Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away. Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness. Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish. Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought. For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee. Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel. Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff. Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel. When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them. I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water. I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together: That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it. Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob. Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come. Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together. Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you. I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay. Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words. The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings. For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word. Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles. He shall not cry, nor lift up, nor cause his voice to be heard in the street. A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth. He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law. Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein: I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles; To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house. I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images. Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them. Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof. Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains. Let them give glory unto the LORD, and declare his praise in the islands. The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies. I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once. I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools. And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them. They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods. Hear, ye deaf; and look, ye blind, that ye may see. Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant? Seeing many things, but thou observest not; opening the ears, but he heareth not. The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable. But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore. Who among you will give ear to this? who will hearken and hear for the time to come? Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law. Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine. When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee. For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee. Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life. Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west; I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth; Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him. Bring forth the blind people that have eyes, and the deaf that have ears. Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth. Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me. I, even I, am the LORD; and beside me there is no saviour. I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God. Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it? Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships. I am the LORD, your Holy One, the creator of Israel, your King. Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters; Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow. Remember ye not the former things, neither consider the things of old. Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert. The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen. This people have I formed for myself; they shall shew forth my praise. But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel. Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense. Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities. I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins. Put me in remembrance: let us plead together: declare thou, that thou mayest be justified. Thy first father hath sinned, and thy teachers have transgressed against me. Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Yet now hear, O Jacob my servant; and Israel, whom I have chosen: Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen. For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring: And they shall spring up as among the grass, as willows by the water courses. One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel. Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God. And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them. Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any. They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed. Who hath formed a god, or molten a graven image that is profitable for nothing? Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together. The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint. The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house. He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it. Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto. He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire: And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god. They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand. And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree? He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand? Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me. I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee. Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel. Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself; That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish; That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof: That saith to the deep, Be dry, and I will dry up thy rivers: That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut; I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron: And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel. For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me. I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me: That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else. I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things. Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it. Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands? Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth? Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me. I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded. I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts. Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God. Verily thou art a God that hidest thyself, O God of Israel, the Saviour. They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols. But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end. For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else. I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right. Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save. Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me. Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else. I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear. Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed. In the LORD shall all the seed of Israel be justified, and shall glory.

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast. They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity. Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb: And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you. To whom will ye liken me, and make me equal, and compare me, that we may be like? They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship. They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble. Remember this, and shew yourselves men: bring it again to mind, O ye transgressors. Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me, Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure: Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it. Hearken unto me, ye stouthearted, that are far from righteousness: I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate. Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers. Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man. As for our redeemer, the LORD of hosts is his name, the Holy One of Israel. Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms. I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke. And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it. Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children: But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments. For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me. Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put if off: and desolation shall come upon thee suddenly, which thou shalt not know. Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail. Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee. Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it. Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness. For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name. I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass. Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass; I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them. Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them. They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them. Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb. For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off. Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction. For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another. Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last. Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together. All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans. I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous. Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me. Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go. O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea: Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me. Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob. And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out. There is no peace, saith the LORD, unto the wicked.

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name. And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me; And said unto me, Thou art my servant, O Israel, in whom I will be glorified. Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God. And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength. And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth. Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee. Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages; That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places. They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them. And I will make all my mountains a way, and my highways shall be exalted. Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim. Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted. But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me. Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee. Behold, I have graven thee upon the palms of my hands; thy walls are continually before me. Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee. Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth. For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away. The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell. Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been? Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders. And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me. Shall the prey be taken from the mighty, or the lawful captive delivered? But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children. And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away. Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst. I clothe the heavens with blackness, and I make sackcloth their covering. The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned. The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back. I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting. For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed. He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me. Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up. Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God. Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged. Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him. For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody. Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people. My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust. Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished. Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings. For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation. Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon? Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over? Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away. I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass; And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor? The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail. But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name. And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people. Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out. There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up. These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee? Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God. Therefore hear now this, thou afflicted, and drunken, but not with wine: Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again: But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean. Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion. For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money. For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause. Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed. Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I. How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth! Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion. Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem. The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God. Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD. For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward. Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high. As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men: So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Who hath believed our report? and to whom is the arm of the LORD revealed? For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him. He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not. Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted. But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed. All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all. He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth. He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken. And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth. Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand. He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities. Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD. Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes; For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited. Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more. For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called. For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God. For a small moment have I forsaken thee; but with great mercies will I gather thee. In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer. For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee. For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee. O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colors, and lay thy foundations with sapphires. And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones. And all thy children shall be taught of the LORD; and great shall be the peace of thy children. In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee. Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake. Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy. No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price. Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness. Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David. Behold, I have given him for a witness to the people, a leader and commander to the people. Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee. Seek ye the LORD while he may be found, call ye upon him while he is near: Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon. For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD. For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts. For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater: So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it. For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands. Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed. Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil. Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree. For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant; Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off. Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant; Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people. The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him. All ye beasts of the field, come to devour, yea, all ye beasts in the forest. His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber. Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter. Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come. He shall enter into peace: they shall rest in their beds, each one walking in his uprightness. But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore. Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood, Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks? Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these? Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice. Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it. And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell. Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved. And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not? I will declare thy righteousness, and thy works; for they shall not profit thee. When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain; And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people. For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones. For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made. For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart. I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners. I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him. But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt. There is no peace, saith my God, to the wicked.

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins. Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God. Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours. Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high. Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD? Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke? Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh? Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward. Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity; And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday: And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not. And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in. If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words: Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear: But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear. For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness. None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity. They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper. Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands. Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths. The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace. Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness. We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men. We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us. For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them; In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood. And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter. Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment. And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him. For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke. According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence. So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him. And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD. As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee. For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee. And the Gentiles shall come to thy light, and kings to the brightness of thy rising. Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side. Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee. The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD. All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory. Who are these that fly as a cloud, and as the doves to their windows? Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee. And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee. Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought. For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted. The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious. The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel. Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations. Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob. For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness. Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise. The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory. Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended. Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified. A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound; To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn; To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified. And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations. And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers. But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves. For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them. For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them. And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed. I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels. For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth. And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name. Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God. Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzi-bah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married. For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee. I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence, And give him no rest, till he establish, and till he make Jerusalem a praise in the earth. The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured: But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness. Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highways; gather out the stones; lift up a standard for the people. Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him. And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save. Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat? I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment. For the day of vengeance is in mine heart, and the year of my redeemed is come. And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me. And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth. I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses. For he said, Surely they are my people, children that will not lie: so he was their Saviour. In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old. But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them. Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him? That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name? That led them through the deep, as an horse in the wilderness, that they should not stumble? As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name. Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained? Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting. O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance. The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary. We are thine: thou never barest rule over them; they were not called by thy name.

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence, As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence! When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence. For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him. Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved. But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away. And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities. But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand. Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people. Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation. Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste. Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name. I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts; A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick; Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels; Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day. Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom, Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom. Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all. And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there. And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me. But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number. Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not. Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed: Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit. And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name: That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes. For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind. But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy. And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying. There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed. And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them. They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands. They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them. And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear. The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest? For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word. He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations. I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not. Hear the word of the LORD, ye that tremble at his word; your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed. A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies. Before she travailed, she brought forth; before her pain came, she was delivered of a man child. Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children. Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God. Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her: That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory. For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees. As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem. And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies. For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire. For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many. They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD. For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory. And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles. And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD. And I will also take of them for priests and for Levites, saith the LORD. For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain. And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD. And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

List of Books

THE BOOK OF THE PROPHET

Jeremiah

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin: To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign. It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month. Then the word of the LORD came unto me, saying, Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations. Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child. But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak. Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD. Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth. See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant. Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree. Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it. And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north. Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land. For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah. And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands. Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them. For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land. And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

Moreover the word of the LORD came to me, saying, Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown. Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD. Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel: Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain? Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt? And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination. The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit. Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead. For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing. Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit. Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD. For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water. Is Israel a servant? is he a homeborn slave? why is he spoiled? The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant. Also the children of Noph and Tahapanes have broken the crown of thy head. Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way? And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river? Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts. For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot. Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me? For though thou wash thee with nitre, and take thee much sope, yet thine iniquity is marked before me, saith the Lord GOD. How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways; A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her. Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go. As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets, Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us. But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah. Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD. In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion. O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee? Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number. Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways. Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these. Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned. Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria. Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD. Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness. Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed. Wilt thou not from this time cry unto me, My father, thou art the guide of my youth? Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest. The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot. And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it. And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also. And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks. And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD. And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah. Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever. Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD. Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion: And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding. And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more. At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart. In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers. But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me. Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD. A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God. Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God. Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel. For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters. We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove. And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory. For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns. Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings. Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities. Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction. The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant. For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us. And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder. Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul. At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse, Even a full wind from those places shall come unto me: now also will I give sentence against them. Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled. O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee? For a voice declareth from Dan, and publisheth affliction from mount Ephraim. Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah. As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD. Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart. My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trump, the alarm of war. Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment. How long shall I see the standard, and hear the sound of the trumpet? For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge. I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light. I beheld the mountains, and, lo, they trembled, and all the hills moved lightly. I beheld, and, lo, there was no man, and all the birds of the heavens were fled. I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger. For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end. For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it. The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein. And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life. For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it. And though they say, The LORD liveth; surely they swear falsely. O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return. Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God. I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds. Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased. How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses. They were as fed horses in the morning: every one neighed after his neighbour's wife. Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this? Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S. For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD. They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine: And the prophets shall become wind, and the word is not in them: thus shall it be done unto them. Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them. Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say. Their quiver is as an open sepulchre, they are all mighty men. And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword. Nevertheless in those days, saith the LORD, I will not make a full end with you. And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours. Declare this in the house of Jacob, and publish it in Judah, saying, Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not: Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it? But this people hath a revolting and a rebellious heart; they are revolted and gone. Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest. Your iniquities have turned away these things, and your sins have withholden good things from you. For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men. As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich. They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge. Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this? A wonderful and horrible thing is committed in the land; The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Beth-haccerem: for evil appeareth out of the north, and great destruction. I have likened the daughter of Zion to a comely and delicate woman. The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place. Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out. Arise, and let us go by night, and let us destroy her palaces. For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her. As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds. Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited. Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets. To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it. Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days. And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD. For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely. They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD. Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein. Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken. Therefore hear, ye nations, and know, O congregation, what is among them. Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it. To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me. Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish. Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth. They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion. We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail. Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side. O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us. I have set thee for a tower and a fortress among my people, that thou mayest know and try their way. They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters. The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away. Reprobate silver shall men call them, because the LORD hath rejected them.

The word that came to Jeremiah from the LORD, saying, Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD. Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place. Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these. For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour; If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt: Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever. Behold, ye trust in lying words, that cannot profit. Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not; And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations? Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD. But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel. And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not; Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh. And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim. Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee. Seest thou not what they do in the cities of Judah and in the streets of Jerusalem? The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger. Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces? Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched. Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh. For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices: But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you. But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward. Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them: Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers. Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee. But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth. Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath. For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it. And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart. Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place. And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away. Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves: And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth. And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts. Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return? Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return. I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle. Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD. How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain. The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them? Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely. For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace. Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD. I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them. Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD. We looked for peace, but no good came; and for a time of health, and behold trouble! The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein. For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD. When I would comfort myself against sorrow, my heart is faint in me. Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities? The harvest is past, the summer is ended, and we are not saved. For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me. Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people! Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men. And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD. Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders. And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity. Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD. Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people? Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait. Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this? For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone. And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant. Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through? And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein; But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them: Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink. I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them. Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come: And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters. For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out. Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation. For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets. Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them. Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches: But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD. Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised; Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Hear ye the word which the LORD speaketh unto you, O house of Israel: Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them. For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe. They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not. They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good. Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might. Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee. But they are altogether brutish and foolish: the stock is a doctrine of vanities. Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men. But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation. Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens. He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion. When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapors to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures. Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. They are vanity, and the work of errors: in the time of their visitation they shall perish. The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name. Gather up thy wares out of the land, O inhabitant of the fortress. For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so. Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it. My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains. For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered. Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons. O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps. O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing. Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

The word that came to Jeremiah from the LORD, saying, Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem; And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant, Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God: That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD. Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them. For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice. Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not. And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem. They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers. Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them. Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble. For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal. Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble. What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest. The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken. For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal. And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings. But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered. But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause. Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand: Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine: And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously? Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins. But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter. How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end. If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan? For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee. I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies. Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it. Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour. Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness. They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart. The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace. They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD. Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them. And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land. And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people. But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water. So I got a girdle according to the word of the LORD, and put it on my loins. And the word of the LORD came unto me the second time, saying, Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock. So I went, and hid it by Euphrates, as the LORD commanded me. And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there. Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing. Then the word of the LORD came unto me, saying, Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem. This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing. For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear. Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine? Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness. And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them. Hear ye, and give ear; be not proud: for the LORD hath spoken. Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness. But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive. Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory. The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive. Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock? What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail? And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare. Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil. Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness. This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood. Therefore will I discover thy skirts upon thy face, that thy shame may appear. I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

The word of the LORD that came to Jeremiah concerning the dearth. Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up. And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads. Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads. Yea, the hind also calved in the field, and forsook it, because there was no grass. And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass. O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee. O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night? Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not. Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins. Then said the LORD unto me, Pray not for this people for their good. When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence. Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place. Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart. Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed. And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them. Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow. If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not. Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble! We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee. Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us. Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth. And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity. And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy. And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem. For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest? Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting. And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways. Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city. She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD. Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me. The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction. Shall iron break the northern iron and the steel? Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders. And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you. O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke. Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts. I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation. Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail? Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them. And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD. And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

The word of the LORD came also unto me, saying, Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place. For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land; They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth. For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies. Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them: Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother. Thou shalt not also go into the house of feasting, to sit with them to eat and to drink. For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride. And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God? Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law; And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me: Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour. Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt; But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers. Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks. For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes. And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things. O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit. Shall a man make gods unto himself, and they are no gods? Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars; Whilst their children remember their altars and their groves by the green trees upon the high hills. O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders. And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever. Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD. For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited. Blessed is the man that trusteth in the LORD, and whose hope the LORD is. For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit. The heart is deceitful above all things, and desperately wicked: who can know it? I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings. As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool. A glorious high throne from the beginning is the place of our sanctuary. O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters. Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise. Behold, they say unto me, Where is the word of the LORD? let it come now. As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee. Be not a terror unto me: thou art my hope in the day of evil. Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction. Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem; And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates: Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem; Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers. But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction. And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein; Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever. And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD. But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

The word which came to Jeremiah from the LORD, saying, Arise, and go down to the potter's house, and there I will cause thee to hear my words. Then I went down to the potter's house, and, behold, he wrought a work on the wheels. And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it. Then the word of the LORD came to me, saying, O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel. At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it; If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them. And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it; If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them. Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good. And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart. Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing. Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken? Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up; To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head. I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity. Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words. Give heed to me, O LORD, and hearken to the voice of them that contend with me. Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them. Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle. Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet. Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests; And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee, And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle. Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents; They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind: Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter. And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth. And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof. And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them. Then shalt thou break the bottle in the sight of the men that go with thee, And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury. Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet: And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods. Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things. Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD. And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magor-missabib. For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword. Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon. And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies. O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me. For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily. Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay. For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him. But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten. But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause. Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers. Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed. Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad. And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide; Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me. Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying, Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us. Then said Jeremiah unto them, Thus shall ye say to Zedekiah: Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city. And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath. And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence. And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy. And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death. He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey. For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire. And touching the house of the king of Judah, say, Hear ye the word of the LORD; O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings. Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations? But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word, And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates: Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place. For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people. But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation. For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited. And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire. And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city? Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them. Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country. For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more: But he shall die in the place whither they have led him captive, and shall see this land no more. Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work; That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion. Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him? He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD. But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it. Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory! He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem. Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed. I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice. The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness. O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail! As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence; And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans. And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die. But to the land whereunto they desire to return, thither shall they not return. Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not? O earth, earth, earth, hear the word of the LORD. Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD. Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD. And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase. And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD. Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth. In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS. Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt; But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land. Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness. For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right. For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD. Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD. And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err. I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah. Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land. Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD. They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you. For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it? Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked. The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly. I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied. But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings. Am I a God at hand, saith the LORD, and not a God afar off? Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD. I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed. How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart; Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal. The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD. Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces? Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour. Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith. Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD. And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD. And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house. Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken? And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God. Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken? But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD; Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence: And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon. One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad. Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil. Again the word of the LORD came unto me, saying, Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good. For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up. And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart. And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt: And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them. And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon; The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying, From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened. And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear. They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever: And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt. Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt. Therefore thus saith the LORD of hosts; Because ye have not heard my words, Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations. Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle. And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years. And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations. And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations. For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands. For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it. And they shall drink, and be moved, and be mad, because of the sword that I will send among them. Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me: To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day; Pharaoh king of Egypt, and his servants, and his princes, and all his people; And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod, Edom, and Moab, and the children of Ammon, And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea, Dedan, and Tema, and Buz, and all that are in the utmost corners, And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert, And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes, And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them. Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you. And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink. For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts. Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth. A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD. Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth. And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground. Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel. And the shepherds shall have no way to flee, nor the principal of the flock to escape. A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture. And the peaceable habitations are cut down because of the fierce anger of the LORD. He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying, Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word: If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings. And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you, To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened; Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth. So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD. Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die. Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD. When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house. Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears. Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard. Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you. As for me, behold, I am in your hand: do with me as seemeth good and meet unto you. But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears. Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God. Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying, Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest. Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls. And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjath-jearim, who prophesied against this city and against this land according to all the words of Jeremiah: And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt; And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt. And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people. Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying, Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck, And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah; And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters; I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me. And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him. And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him. And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand. Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon: For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish. But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein. I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live. Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon? Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you. For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you. Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you. Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste? But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon. For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city, Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem; Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem; They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying, Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon. Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon: And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon. Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD, Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place. Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people; The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence. The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him. Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it. And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way. Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying, Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron. For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also. Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie. Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD. So Hananiah the prophet died the same year in the seventh month.

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon; After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem; By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon saying, Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon; Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them; Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished. And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace. For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed. For they prophesy falsely unto you in my name: I have not sent them, saith the LORD. For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place. For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end. Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you. And ye shall seek me, and find me, when ye shall search for me with all your heart. And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive. Because ye have said, The LORD hath raised us up prophets in Babylon; Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity; Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil. And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them: Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD. Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon: Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes; And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire; Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD. Thus shalt thou also speak to Shemaiah the Nehelamite, saying, Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying, The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks. Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you? For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them. And Zephaniah the priest read this letter in the ears of Jeremiah the prophet. Then came the word of the LORD unto Jeremiah, saying, Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie: Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

The word that came to Jeremiah from the LORD, saying, Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book. For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it. And these are the words that the LORD spake concerning Israel and concerning Judah. For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace. Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness? Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it. For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him: But they shall serve the LORD their God, and David their king, whom I will raise up unto them. Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid. For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished. For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous. There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines. All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased. Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee. Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey. For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after. Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof. And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small. Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them. And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD. And ye shall be my people, and I will be your God. Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked. The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people. Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest. The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee. Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry. Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things. For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God. For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel. Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither. They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn. Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock. For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he. Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all. Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow. And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD. Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not. Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy. And there is hope in thine end, saith the LORD, that thy children shall come again to their own border. I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God. Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth. Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD. Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities. How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man. Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness. And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks. For I have satiated the weary soul, and I have replenished every sorrowful soul. Upon this I awaked, and beheld; and my sleep was sweet unto me. Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast. And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD. In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge. But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge. Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah: Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD: But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people. And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD; for I will forgive their iniquity, and I will remember their sin no more. Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name: If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever. Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD. Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner. And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath. And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar. For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house. For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it; And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes; And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper? And Jeremiah said, The word of the LORD came unto me, saying, Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it. So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD. And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver. And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances. So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open: And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison. And I charged Baruch before them, saying, Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days. For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land. Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying, Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee: Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name, Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings: Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day; And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror; And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey; And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them: Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it. And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans. Then came the word of the LORD unto Jeremiah, saying, Behold, I am the LORD, the God of all flesh: is there any thing too hard for me? Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it: And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger. For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD. For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face, Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem. And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction. But they set their abominations in the house, which is called by my name, to defile it. And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin. And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence; Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely: And they shall be my people, and I will be their God: And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them: And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me. Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul. For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them. And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans. Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying, Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name; Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not. For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword; They come to fight with the Chaldeans, but it is fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city. Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth. And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first. And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me. And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it. Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast, The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD. Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down. In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD. Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah. In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land. In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness. For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel; Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually. And the word of the LORD came unto Jeremiah, saying, Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season; Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers. As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me. Moreover the word of the LORD came to Jeremiah, saying, Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them. Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth; Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying, Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire: And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon. Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword: But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD. Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem, When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah. This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them; That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother. Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go. But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids. Therefore the word of the LORD came to Jeremiah from the LORD, saying, Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying, At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear. And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name: But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids. Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth. And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof, The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf; I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth. And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you. Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying, Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink. Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites; And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door: And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine. But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever: Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers. Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters; Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed: But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us. But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem. Then came the word of the LORD unto Jeremiah, saying, Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD. The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me. I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me. Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me: Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered. And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you: Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying, Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even into this day. It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin. Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book. And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD: Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities. It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people. And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house. And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem. Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people. When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD, Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes. Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people. Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them. And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears. Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words. And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth? Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book. Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be. And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king. So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king. Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him. And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth. Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words. Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them. But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them. Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying, Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned. And thou shalt say to Jehoiakim the king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast? Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost. And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not. Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah. But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah. And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us. Now Jeremiah came in and went out among the people: for they had not put him into prison. Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem. Then came the word of the LORD unto the prophet Jeremiah, saying, Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land. And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire. Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart. For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire. And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army, Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people. And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans. Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes. Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison. When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days; Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon. Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison? Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land? Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there. Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying, Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live. Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it. Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt. Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you. Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire. Now when Ebed-melech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin; Ebed-melech went forth out of the king's house, and spake to the king, saying, My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city. Then the king commanded Ebed-melech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die. So Ebed-melech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah. And Ebed-melech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so. So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison. Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me. Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me? So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life. Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house: But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand. And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me. But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live. But if thou refuse to go forth, this is the word that the LORD hath shewed me: And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back. So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire. Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die. But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee: Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there. Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived. So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it. And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up. And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergal-sharezer, Samgar-nebo, Sarsechim, Rab-saris, Nergal-sharezer, Rabmag, with all the residue of the princes of the king of Babylon. And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain. But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him. Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah. Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon. And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem. Then Nebuzar-adan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained. But Nebuzar-adan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time. Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzar-adan the captain of the guard, saying, Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee. So Nebuzar-adan the captain of the guard sent, and Nebushasban, Rab-saris, and Nergal-sharezer, Rabmag, and all the king of Babylon's princes; Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people. Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying, Go and speak to Ebed-melech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee. But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid. For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

The word that came to Jeremiah from the LORD, after that Nebuzar-adan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon. And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place. Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you. And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go. Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go. Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land. Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon; Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men. And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you. As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken. Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan; Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much. Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah, And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not. Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish? But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah. Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land. Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war. And it came to pass the second day after he had slain Gedaliah, and no man knew it, That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD. And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam. And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him. But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren. Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain. Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzar-adan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites. But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done, Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon. Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad. So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah. But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites. Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon: And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt, Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near, And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; for we are left but a few of many, as thine eyes do behold us: That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do. Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you. Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us. Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God. And it came to pass after ten days, that the word of the LORD came unto Jeremiah. Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest, And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him; If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you. Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand. And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land. But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God, Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell: And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there; Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die. So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them. For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more. The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day. For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it. And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you. Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words, Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there: But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon. So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah. But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah; Even men, and women, and children, and the king's daughters, and every person that Nebuzar-adan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah. So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes. Then came the word of the LORD unto Jeremiah in Tahpanhes, saying, Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah; And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them. And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword. And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace. He shall break also the images of Beth-shemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying, Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein, Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers. Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate. But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods. Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day. Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain; In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth? Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem? They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers. Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah. And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach. For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence: So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape. Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying, As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee. But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil. But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine. And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men? Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying, The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind? So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day. Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day. Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt: Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows. Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth. Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them. Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs. And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil: Thus saith the LORD; Behold, I will give Pharaoh-hophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying, Thus saith the LORD, the God of Israel, unto thee, O Baruch; Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest. Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land. And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

The word of the LORD which came to Jeremiah the prophet against the Gentiles; Against Egypt, against the army of Pharaoh-necho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah. Order ye the buckler and shield, and draw near to battle. Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines. Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD. Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates. Who is this that cometh up as a flood, whose waters are moved as the rivers? Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof. Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow. For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates. Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured. The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together. The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt. Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee. Why are thy valiant men swept away? they stood not, because the LORD did drive them. He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword. They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed. As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come. O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant. Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north. Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation. The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood. They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable. The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north. The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him: And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD. But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid. Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza. Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl. At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands; Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor. Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself? O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still. How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed. There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee. A voice of crying shall be from Horonaim, spoiling and great destruction. Moab is destroyed; her little ones have caused a cry to be heard. For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction. Flee, save your lives, and be like the heath in the wilderness. For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together. And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken. Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein. Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood. Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed. Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles. And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence. How say ye, We are mighty and strong men for the war? Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts. The calamity of Moab is near to come, and his affliction hasteth fast. All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod! Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds. O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done? Moab is confounded; for it is broken down: howl and cry; and tell ye it in Arnon, that Moab is spoiled, And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath, And upon Dibon, and upon Nebo, and upon Beth-diblathaim, And upon Kiriathaim, and upon Beth-gamul, and upon Beth-meon, And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near. The horn of Moab is cut off, and his arm is broken, saith the LORD. Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision. For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy. O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth. We have heard the pride of Moab, he is exceeding proud his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart. I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it. Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kir-heres. O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage. And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting. From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate. Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods. Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kir-heres: because the riches that he hath gotten are perished. For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth. There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD. They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him. For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab. Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs. And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD. Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD. He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD. They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones. Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives. Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities? Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD. Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together. Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me? Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth. And afterward I will bring again the captivity of the children of Ammon, saith the LORD. Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished? Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him. If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough. But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not. Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me. For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it. For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes. I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle. For, lo, I will make thee small among the heathen, and despised among men. Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD. Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof. As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it. Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them. The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea. Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs. Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet. Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail. How is the city of praise not left, the city of my joy! Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts. And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Ben-hadad. Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east. Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side. Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you. Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone. And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD. And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it. The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying, Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might. And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come. For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them: And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD. But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet. Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces. For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast. In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God. They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten. My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace. All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers. Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks. For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain. And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD. Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls; Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert. Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues. Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD. Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her. Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land. Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones. Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria. And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead. In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve. Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee. A sound of battle is in the land, and of great destruction. How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations! I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD. The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans. Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left. Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation. The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple. Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel. Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD. Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee. And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him. Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go. Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon. A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men. A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed. A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed. A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols. Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation. As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein. Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth. They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon. The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail. Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me? Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them. At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind; And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about. Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host. Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets. For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel. Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence. Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad. Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so she may be healed. We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies. The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God. Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple. Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon. O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness. The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee. He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding. When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapors to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures. Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them. They are vanity, the work of errors: in the time of their visitation they shall perish. The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name. Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms; And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider; With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid; I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers. And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD. Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain. And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD. Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers. Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion. And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant. The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken. One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end, And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted. For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come. Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out. The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say. Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry. And Babylon shall become heaps, a dwelling place for dragons, an astonishment, and an hissing, without an inhabitant. They shall roar together like lions: they shall yell as lions' whelps. In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD. I will bring them down like lambs to the slaughter, like rams with he goats. How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations! The sea is come up upon Babylon: she is covered with the multitude of the waves thereof. Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby. And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall. My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD. And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler. Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her. Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD. As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth. Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind. We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house. Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan. Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD. A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans: Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered: Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite. And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts. Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary. The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince. So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon. And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words; Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever. And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates: And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah. And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done. For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon. And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about. So the city was besieged unto the eleventh year of king Zedekiah. And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land. Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; now the Chaldeans were by the city round about: and they went by the way of the plain. But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him. Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him. And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah. Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death. Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzar-adan, captain of the guard, which served the king of Babylon, into Jerusalem, And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire: And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about. Then Nebuzar-adan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude. But Nebuzar-adan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen. Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon. The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away. And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away. The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight. And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow. And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these. And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about. And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door: He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city. So Nebuzar-adan the captain of the guard took them, and brought them to the king of Babylon to Riblah. And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land. This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty: In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons: In the three and twentieth year of Nebuchadrezzar Nebuzar-adan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred. And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evil-merodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison, And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon, And changed his prison garments: and he did continually eat bread before him all the days of his life. And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

List of Books

THE

Lamentations

OF JEREMIAH

How doth the city sit solitary, that was full of people how is she become as a widow she that was great among the nations, and princess among the provinces, how is she become tributary She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies. Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits. The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness. Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy. And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer. Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths. Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward. Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself. The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation. All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile. Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger. From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day. The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up. The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress. For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed. Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them. The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity. I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls. Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death. They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me. Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger! The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof. He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about. He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire. The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation. And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest. The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast. The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together. Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD. The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground. Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city. They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom. What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee? Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment. All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth? All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it. The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries. Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease. Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street. Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord? The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied. Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

I am the man that hath seen affliction by the rod of his wrath. He hath led me, and brought me into darkness, but not into light. Surely against me is he turned; he turneth his hand against me all the day. My flesh and my skin hath he made old; he hath broken my bones. He hath builded against me, and compassed me with gall and travail. He hath set me in dark places, as they that be dead of old. He hath hedged me about, that I cannot get out: he hath made my chain heavy. Also when I cry and shout, he shutteth out my prayer. He hath inclosed my ways with hewn stone, he hath made my paths crooked. He was unto me as a bear lying in wait, and as a lion in secret places. He hath turned aside my ways, and pulled me in pieces: he hath made me desolate. He hath bent his bow, and set me as a mark for the arrow. He hath caused the arrows of his quiver to enter into my reins. I was a derision to all my people; and their song all the day. He hath filled me with bitterness, he hath made me drunken with wormwood. He hath also broken my teeth with gravel stones, he hath covered me with ashes. And thou hast removed my soul far off from peace: I forgat prosperity. And I said, My strength and my hope is perished from the LORD: Remembering mine affliction and my misery, the wormwood and the gall. My soul hath them still in remembrance, and is humbled in me. This I recall to my mind, therefore have I hope. It is of the LORD'S mercies that we are not consumed, because his compassions fail not. They are new every morning: great is thy faithfulness. The LORD is my portion, saith my soul; therefore will I hope in him. The LORD is good unto them that wait for him, to the soul that seeketh him. It is good that a man should both hope and quietly wait for the salvation of the LORD. It is good for a man that he bear the yoke in his youth. He sitteth alone and keepeth silence, because he hath borne it upon him. He putteth his mouth in the dust; if so be there may be hope. He giveth his cheek to him that smiteth him: he is filled full with reproach. For the Lord will not cast off for ever: But though he cause grief, yet will he have compassion according to the multitude of his mercies. For he doth not afflict willingly nor grieve the children of men. To crush under his feet all the prisoners of the earth, To turn aside the right of a man before the face of the most High, To subvert a man in his cause, the Lord approveth not. Who is he that saith, and it cometh to pass, when the Lord commandeth it not? Out of the mouth of the most High proceedeth not evil and good? Wherefore doth a living man complain, a man for the punishment of his sins? Let us search and try our ways, and turn again to the LORD. Let us lift up our heart with our hands unto God in the heavens. We have transgressed and have rebelled: thou hast not pardoned. Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied. Thou hast covered thyself with a cloud, that our prayer should not pass through. Thou hast made us as the offscouring and refuse in the midst of the people. All our enemies have opened their mouths against us. Fear and a snare is come upon us, desolation and destruction. Mine eye runneth down with rivers of water for the destruction of the daughter of my people. Mine eye trickleth down, and ceaseth not, without any intermission, Till the LORD look down, and behold from heaven. Mine eye affecteth mine heart because of all the daughters of my city. Mine enemies chased me sore, like a bird, without cause. They have cut off my life in the dungeon, and cast a stone upon me. Waters flowed over mine head; then I said, I am cut off. I called upon thy name, O LORD, out of the low dungeon. Thou hast heard my voice: hide not thine ear at my breathing, at my cry. Thou drewest near in the day that I called upon thee: thou saidst, Fear not. O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life. O LORD, thou hast seen my wrong: judge thou my cause. Thou hast seen all their vengeance and all their imaginations against me. Thou hast heard their reproach, O LORD, and all their imaginations against me; The lips of those that rose up against me, and their device against me all the day. Behold their sitting down, and their rising up; I am their musick. Render unto them a recompence, O LORD, according to the work of their hands. Give them sorrow of heart, thy curse unto them. Persecute and destroy them in anger from under the heavens of the LORD.

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street. The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter! Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness. The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them. They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills. For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her. Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire: Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick. They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field. The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people. The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof. The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem. For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her, They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments. They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there. The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders. As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us. They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come. Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness. The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen. Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked. The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Remember, O LORD, what is come upon us: consider, and behold our reproach. Our inheritance is turned to strangers, our houses to aliens. We are orphans and fatherless, our mothers are as widows. We have drunken our water for money; our wood is sold unto us. Our necks are under persecution: we labour, and have no rest. We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread. Our fathers have sinned, and are not; and we have borne their iniquities. Servants have ruled over us: there is none that doth deliver us out of their hand. We gat our bread with the peril of our lives because of the sword of the wilderness. Our skin was black like an oven because of the terrible famine. They ravished the women in Zion, and the maids in the cities of Judah. Princes are hanged up by their hand: the faces of elders were not honoured. They took the young men to grind, and the children fell under the wood. The elders have ceased from the gate, the young men from their musick. The joy of our heart is ceased; our dance is turned into mourning. The crown is fallen from our head: woe unto us, that we have sinned! For this our heart is faint; for these things our eyes are dim. Because of the mountain of Zion, which is desolate, the foxes walk upon it. Thou, O LORD, remainest for ever; thy throne from generation to generation. Wherefore dost thou forget us for ever, and forsake us so long time? Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old. But thou hast utterly rejected us; thou art very wroth against us.

List of Books

THE BOOK OF THE PROPHET

Ezekiel

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God. In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity, The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him. And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire. Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man. And every one had four faces, and every one had four wings. And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass. And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings. Their wings were joined one to another; they turned not when they went; they went every one straight forward. As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle. Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies. And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went. As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning. And the living creatures ran and returned as the appearance of a flash of lightning. Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces. The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel. When they went, they went upon their four sides: and they turned not when they went. As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four. And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up. Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels. When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels. And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above. And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies. And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings. And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings. And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it. And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about. As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee. And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me. And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day. For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD. And they, whether they will hear, or whether they will forbear, for they are a rebellious house, yet shall know that there hath been a prophet among them. And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house. And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious. But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee. And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein; And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel. So I opened my mouth, and he caused me to eat that roll. And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness. And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them. For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel; Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee. But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted. Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads. As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house. Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears. And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear. Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place. I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing. So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me. Then I came to them of the captivity at Tel-abib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days. And it came to pass at the end of seven days, that the word of the LORD came unto me, saying, Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me. When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand. Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul. Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand. Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul. And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee. Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face. Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house. But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them: And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house. But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem: And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about. Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel. Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity. For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel. And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year. Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it. And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege. Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof. And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it. Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink. And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight. And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them. Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth. Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith. Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment: That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair. Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them. Thou shalt also take thereof a few in number, and bind them in thy skirts. Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel. Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her. And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them. Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you; Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations. And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations. Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds. Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity. A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee and I will scatter a third part into all the winds, and I will draw out a sword after them. Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them. Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by. So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it. When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread: So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

And the word of the LORD came unto me, saying, Son of man, set thy face toward the mountains of Israel, and prophesy against them, And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places. And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols. And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars. In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished. And the slain shall fall in the midst of you, and ye shall know that I am the LORD. Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries. And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations. And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them. Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence. He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them. Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols. So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Moreover the word of the LORD came unto me, saying, Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land. Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations. And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD. Thus saith the Lord GOD; An evil, an only evil, behold, is come. An end is come, the end is come: it watcheth for thee; behold, it is come. The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains. Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations. And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth. Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded. Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them. The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof. For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life. They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof. The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him. But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity. All hands shall be feeble, and all knees shall be weak as water. They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads. They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity. As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them. And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it. My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it. Make a chain: for the land is full of bloody crimes, and the city is full of violence. Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled. Destruction cometh; and they shall seek peace, and there shall be none. Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients. The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me. Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber. And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy. And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain. Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry. He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations. And he brought me to the door of the court; and when I looked, behold a hole in the wall. Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door. And he said unto me, Go in, and behold the wicked abominations that they do here. So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about. And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up. Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth. He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do. Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz. Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these. And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east. Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose. Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand. And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar. And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side; And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof. And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity: Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house. And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city. And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem? Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not. And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head. And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne. And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight. Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court. Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory. And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh. And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels. And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out. And there appeared in the cherubims the form of a man's hand under their wings. And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone. And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel. When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went. And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had. As for the wheels, it was cried unto them in my hearing, O wheel. And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle. And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar. And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them. When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them. Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims. And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above. This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims. Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings. And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, the princes of the people. Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city: Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh. Therefore prophesy against them, prophesy, O son of man. And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them. Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain. Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it. Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD. And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you. Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD. This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel: And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you. And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel? Again the word of the LORD came unto me, saying, Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession. Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come. Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel. And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence. And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh: That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God. But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD. Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above. And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city. Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me. Then I spake unto them of the captivity all the things that the LORD had shewed me.

The word of the LORD also came unto me, saying, Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house. Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house. Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity. Dig thou through the wall in their sight, and carry out thereby. In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel. And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight. And in the morning came the word of the LORD unto me, saying, Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou? Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them. Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity. And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes. My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there. And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them. And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries. But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD. Moreover the word of the LORD came to me, saying, Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness; And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein. And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD. And the word of the LORD came unto me, saying, Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth? Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision. For there shall be no more any vain vision nor flattering divination within the house of Israel. For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD. Again the word of the LORD came to me, saying, Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off. Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

And the word of the LORD came unto me, saying, Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD; Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing! O Israel, thy prophets are like the foxes in the deserts. Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD. They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word. Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken? Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD. And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD. Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter: Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it. Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it? Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it. So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD. Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it; To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD. Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them, And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you? And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies? Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly. Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD. Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life: Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

Then came certain of the elders of Israel unto me, and sat before me. And the word of the LORD came unto me, saying, Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them? Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols; That I may take the house of Israel in their own heart, because they are all estranged from me through their idols. Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations. For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself: And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD. And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel. And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him; That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD. The word of the LORD came again to me, saying, Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it: Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD. If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts: Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate. Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it: Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves. Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast: Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness. For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast? Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it. And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

And the word of the LORD came unto me, saying, Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest? Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon? Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work? Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned? Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem. And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them. And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

Again the word of the LORD came unto me, saying, Son of man, cause Jerusalem to know her abominations, And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite. And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all. None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born. And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live. I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare. Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine. Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil. I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk. I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck. And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head. Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom. And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD. But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was. And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so. Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them, And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them. My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD. Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter, That thou hast slain my children, and delivered them to cause them to pass through the fire for them? And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood. And it came to pass after all thy wickedness, woe, woe unto thee! saith the Lord GOD; That thou hast also built unto thee an eminent place, and hast made thee an high place in every street. Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms. Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger. Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way. Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied. Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith. How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman; In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire; But as a wife that committeth adultery, which taketh strangers instead of her husband! They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom. And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary. Wherefore, O harlot, hear the word of the LORD: Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them; Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness. And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy. And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare. They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords. And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more. So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry. Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations. Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter. Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite. And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters. Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways. As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters. Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy. And they were haughty, and committed abomination before me: therefore I took them away as I saw good. Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done. Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters. When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them: That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them. When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate. For thy sister Sodom was not mentioned by thy mouth in the day of thy pride, Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about. Thou hast borne thy lewdness and thine abominations, saith the LORD. For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant. Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant. Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant. And I will establish my covenant with thee; and thou shalt know that I am the LORD: That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

And the word of the LORD came unto me, saying, Son of man, put forth a riddle, and speak a parable unto the house of Israel; And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar: He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants. He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree. And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs. There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation. It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine. Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof. Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew. Moreover the word of the LORD came unto me, saying, Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon; And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land: That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand. But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered? As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die. Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons: Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape. Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head. And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me. And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it. Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent: In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell. And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

The word of the LORD came unto me again, saying, What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge? As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel. Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die. But if a man be just, and do that which is lawful and right, And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman, And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment; He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man, Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD. If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things, And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife, Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination, Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him. Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like, That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife, Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment, That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live. As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity. Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live. The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him. But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die. All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live. Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live? But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die. Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal? When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die. Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive. Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die. Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal? Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin. Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel? For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Moreover take thou up a lamentation for the princes of Israel, And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions. And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men. The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt. Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion. And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men. And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring. Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit. And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel. Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters. And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches. But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them. And now she is planted in the wilderness, in a dry and thirsty ground. And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me. Then came the word of the LORD unto me, saying, Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you. Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers: And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God; In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands: Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God. But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them to accomplish my anger against them in the midst of the land of Egypt. But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt. Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness. And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them. Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them. But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them. But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out. Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands; Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols. Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness. But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols: I am the LORD your God; walk in my statutes, and keep my judgments, and do them; And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God. Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness. Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth. I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries; Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols. Wherefore I gave them also statutes that were not good, and judgments whereby they should not live; And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD. Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me. For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings. Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day. Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations? For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you. And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone. As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you: And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out. And I will bring you into the wilderness of the people, and there will I plead with you face to face. Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD. And I will cause you to pass under the rod, and I will bring you into the bond of the covenant: And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD. As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols. For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things. I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen. And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers. And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed. And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD. Moreover the word of the LORD came unto me, saying, Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field; And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein. And all flesh shall see that I the LORD have kindled it: it shall not be quenched. Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

And the word of the LORD came unto me, saying, Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel, And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked. Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north: That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more. Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes. And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD. Again the word of the LORD came unto me, saying, Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished: It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree. And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer. Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh. Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD. Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers. I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter. Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set. I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it. The word of the LORD came unto me again, saying, Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city. Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced. For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver. At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort. And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken. Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand. And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end, Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high. I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him. And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering: Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end. Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity. And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy. Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Moreover the word of the LORD came unto me, saying, Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations. Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself. Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries. Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed. Behold, the princes of Israel, every one were in thee to their power to shed blood. In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow. Thou hast despised mine holy things, and hast profaned my sabbaths. In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness. In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution. And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter. In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD. Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee. Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it. And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee. And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD. And the word of the LORD came unto me, saying, Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver. Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem. As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you. Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof. As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you. And the word of the LORD came unto me, saying, Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation. There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof. Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them. Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain. And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken. The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully. And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none. Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

The word of the LORD came again unto me, saying, Son of man, there were two women, the daughters of one mother: And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity. And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah. And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours, Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses. Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself. Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her. Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted. These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her. And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms. She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men. Then I saw that she was defiled, that they took both one way, And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion, Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity: And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea. And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them. So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister. Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt. For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses. Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth. Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side; The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses. And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments. And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire. They shall also strip thee out of thy clothes, and take away thy fair jewels. Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more. For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated: And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms. I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols. Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand. Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much. Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria. Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD. Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms. The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations; That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them. Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths. For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house. And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments, And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil. And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads. Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them? Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women. And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands. For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled. And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire. Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness. And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying, Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day. And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it: Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones. Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein. Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall up on it. For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust; That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered. Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great. Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned. Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed. She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire. In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee. I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD. Also the word of the LORD came unto me, saying, Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down. Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men. So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded. And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so? Then I answered them, The word of the LORD came unto me, saying, Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword. And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men. And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another. Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD. Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters, That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears? In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

The word of the LORD came again unto me, saying, Son of man, set thy face against the Ammonites, and prophesy against them; And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity; Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk. And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD. For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel; Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD. Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen; Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Beth-jeshimoth, Baal-meon, and Kiriathaim, Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations. And I will execute judgments upon Moab; and they shall know that I am the LORD. Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them; Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword. And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD. Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred; Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast. And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste: Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up. And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock. It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations. And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD. For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people. He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee. And he shall set engines of war against thy walls, and with his axes he shall break down thy towers. By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach. With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground. And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water. And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard. And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD. Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee? Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee. And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it! Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure. For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee; When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living; I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

The word of the LORD came again unto me, saying, Now, thou son of man, take up a lamentation for Tyrus; And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty. Thy borders are in the midst of the seas, thy builders have perfected thy beauty. They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee. Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim. Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee. The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots. The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise. They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness. The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect. Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs. Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market. They of the house of Togarmah traded in thy fairs with horses and horsemen and mules. The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony. Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate. Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm. Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool. Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market. Dedan was thy merchant in precious clothes for chariots. Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants. The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold. Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants. These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise. The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas. Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas. Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin. The suburbs shall shake at the sound of the cry of thy pilots. And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land; And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes: And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing. And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea? When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise. In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall. All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance. The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

The word of the LORD came again unto me, saying, Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God: Behold, thou art wiser than Daniel; there is no secret that they can hide from thee: With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures: By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches: Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God; Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness. They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas. Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee. Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD. Moreover the word of the LORD came unto me, saying, Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty. Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created. Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire. Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee. By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire. Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee. Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee. All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more. Again the word of the LORD came unto me, saying, Son of man, set thy face against Zidon, and prophesy against it, And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her. For I will send into her pestilence, and blood into her street; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD. And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD. Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob. And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying, Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt: Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself. But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales. And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven. And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel. When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand. Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee. And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it. Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia. No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years. And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries. Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered: And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom. It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations. And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD. And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying, Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it: Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army. I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD. In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

The word of the LORD came again unto me, saying, Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen. And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down. Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword. Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD. And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted. And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed. In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh. Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon. He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain. And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it. Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt. And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No. And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No. And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily. The young men of Aven and of Pi-beseth shall fall by the sword: and these cities shall go into captivity. At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity. Thus will I execute judgments in Egypt: and they shall know that I am the LORD. And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying, Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword. Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand. And I will scatter the Egyptians among the nations, and will disperse them through the countries. And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man. But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt. And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness? Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs. The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field. Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth. All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations. Thus was he fair in his greatness, in the length of his branches: for his root was by great waters. The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty. I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him. Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height; I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness. And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him. Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches: To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit. Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him. I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth. They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen. To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying, Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers. Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net. Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee. And I will lay thy flesh upon the mountains, and fill the valleys with thy height. I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee. And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light. All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD. I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known. Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall. For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee. By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed. I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them. Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD. When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD. This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD. It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying, Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit. Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised. They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes. The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword. Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword: Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living. There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit. They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain. There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living. And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living. Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword. There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit. There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit. Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD. For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Again the word of the LORD came unto me, saying, Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman: If when he seeth the sword come upon the land, he blow the trumpet, and warn the people; Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head. He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul. But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand. So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me. When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand. Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul. Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live? Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel? Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth. When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it. Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right; If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die. None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live. Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal. When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby. But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby. Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways. And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten. Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb. Then the word of the LORD came unto me, saying, Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance. Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land? Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land? Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence. For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through. Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed. Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD. And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness. And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not. And when this cometh to pass, lo, it will come, then shall they know that a prophet hath been among them.

And the word of the LORD came unto me, saying, Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks? Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock. The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them. And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered. My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them. Therefore, ye shepherds, hear the word of the LORD; As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock; Therefore, O ye shepherds, hear the word of the LORD; Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them. For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out. As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day. And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country. I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel. I will feed my flock, and I will cause them to lie down, saith the Lord GOD. I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment. And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats. Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet? And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet. Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle. Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad; Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle. And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd. And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it. And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods. And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing. And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them. And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid. And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more. Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD. And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Moreover the word of the LORD came unto me, saying, Son of man, set thy face against mount Seir, and prophesy against it, And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate. I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD. Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end: Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee. Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth. And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword. I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD. Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there: Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee. And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume. Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them. Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate. As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD: Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession: Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people: Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about; Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey. Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen: Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame. But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come. For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown: And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded: And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD. Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men. Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations; Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD. Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD. Moreover the word of the LORD came unto me, saying, Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman. Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it: And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them. And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land. But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went. Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went. And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes. For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land. Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you. A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh. And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them. And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God. I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you. And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen. Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations. Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel. Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded. And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by. And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited. Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it. Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock. As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones, And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry. And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest. Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD. Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live: And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD. So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone. And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them. Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live. So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army. Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts. Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel. And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves, And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD. The word of the LORD came again unto me, saying, Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions: And join them one to another into one stick; and they shall become one in thine hand. And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these? Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand. And the sticks whereon thou writest shall be in thine hand before their eyes. And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land: And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all: Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God. And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them. And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever. Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore. My tabernacle also shall be with them: yea, I will be their God, and they shall be my people. And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

And the word of the LORD came unto me, saying, Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him, And say, Thus saith the Lord GOD; Behold I am against thee, O Gog, the chief prince of Meshech and Tubal: And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords: Persia, Ethiopia, and Libya with them; all of them with shield and helmet: Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee. Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them. After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them. Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee. Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought: And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates, To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land. Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil? Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it? And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army: And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes. Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them? And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face. For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel; So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground. And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother. And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone. Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal: And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel: And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand. Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured. Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD. And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD. So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel. Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken. And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years: So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD. And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamon-gog. And seven months shall the house of Israel be burying of them, that they may cleanse the land. Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD. And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search. And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamon-gog. And also the name of the city shall be Hamonah. Thus shall they cleanse the land. And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood. Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan. And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you. Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD. And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them. So the house of Israel shall know that I am the LORD their God from that day and forward. And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword. According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them. Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name; After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid. When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations; Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there. Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither. In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south. And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate. And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel. And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed. Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad. And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed. He measured also the porch of the gate within, one reed. Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward. And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side. And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits. The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side. He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door. He made also posts of threescore cubits, even unto the post of the court round about the gate. And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits. And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees. Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement. And the pavement by the side of the gates over against the length of the gates was the lower pavement. Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward. And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof. And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits. And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them. And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits. After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures. And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits. And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof. And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits. And he brought me to the inner court by the south gate: and he measured the south gate according to these measures; And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. And the arches round about were five and twenty cubits long, and five cubits broad. And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps. And he brought me into the inner court toward the east: and he measured the gate according to these measures. And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad. And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. And he brought me to the north gate, and measured it according to these measures; The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits. And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps. And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering. And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering. And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables. Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices. And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice. And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering. And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north. And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house. And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him. So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house. And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side. The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle. And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits. Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits. So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place. After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side. And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house. And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst. I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits. The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within. And between the chambers was the wideness of twenty cubits round about the house on every side. And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about. Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits. So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long; Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits. And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court; The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered; To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure. And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces; So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about. From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple. The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other. The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD. And the temple and the sanctuary had two doors. And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door. And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without. And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north. Before the length of an hundred cubits was the north door, and the breadth was fifty cubits. Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories. And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north. Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building. For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground. And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits. For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits. And from under these chambers was the entry on the east side, as one goeth into them from the utter court. The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building. And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors. And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them. Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy. When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people. Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about. He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about. He measured the north side, five hundred reeds, with the measuring reed round about. He measured the south side, five hundred reeds, with the measuring reed. He turned about to the west side, and measured five hundred reeds with the measuring reed. He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Afterward he brought me to the gate, even the gate that looketh toward the east: And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory. And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face. And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east. So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house. And I heard him speaking unto me out of the house; and the man stood by me. And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places. In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger. Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever. Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern. And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them. This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house. And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar. And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit. So the altar shall be four cubits; and from the altar and upward shall be four horns. And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof. And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east. And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon. And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering. And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it. Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary. And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock. When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish. And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD. Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish. Seven days shall they purge the altar and purify it; and they shall consecrate themselves. And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut. Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut. It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same. Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face. And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary. And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations, In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations. And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves. Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel. And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity. Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them. Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity. And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed. But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein. But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD: They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge. And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within. They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat. And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments. Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads. Neither shall any priest drink wine, when they enter into the inner court. Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before. And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean. And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths. And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves. And after he is cleansed, they shall reckon unto him seven days. And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD. And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession. They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs. And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house. The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about. Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof. And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place. The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary. And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers. And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel. And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border. In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes. Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD. Ye shall have just balances, and a just ephah, and a just bath. I The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer. And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh. This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley: Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer: And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD. All the people of the land shall give this oblation for the prince in Israel. And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel. Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary: And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court. And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house. In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten. And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering. And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering. And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah. In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened. And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening. Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons. And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish. And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah. And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish. And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah. And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof. But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it. And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth. And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah. Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate. Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning. And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD. Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering. Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance. But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them. Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession. After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward. Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people. Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court. In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure. And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about. Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar. Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side. And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ancles. Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins. Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over. And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river. Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other. Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed. And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh. And it shall come to pass, that the fishers shall stand upon it from En-gedi even unto En-eglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many. But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt. And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine. Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions. And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance. And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad; Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazar-hatticon, which is by the coast of Hauran. And the border from the sea shall be Hazar-enan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side. And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side. And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward. The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side. So shall ye divide this land unto you according to the tribes of Israel. And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel. And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazar-enan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan. And by the border of Dan, from the east side unto the west side, a portion for Asher. And by the border of Asher, from the east side even unto the west side, a portion for Naphtali. And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh. And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim. And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben. And by the border of Reuben, from the east side unto the west side, a portion for Judah. And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it. The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth. And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof. It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray. And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites. And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand. And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD. And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof. And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred. And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty. And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city. And they that serve the city shall serve it out of all the tribes of Israel. All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city. And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof. Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince. As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion. And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion. And by the border of Simeon, from the east side unto the west side, Issachar a portion. And by the border of Issachar, from the east side unto the west side, Zebulun a portion. And by the border of Zebulun, from the east side unto the west side, Gad a portion. And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea. This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD. And these are the goings out of the city on the north side, four thousand and five hundred measures. And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi. And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan. And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun. At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali. It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

List of Books

THE BOOK OF

Daniel

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it. And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god. And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes; Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans. And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king. Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah: Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abed-nego. But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself. Now God had brought Daniel into favour and tender love with the prince of the eunuchs. And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king. Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah, Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink. Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants. So he consented to them in this matter, and proved them ten days. And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat. Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse. As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams. Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar. And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king. And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm. And Daniel continued even unto the first year of king Cyrus.

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him. Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king. And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream. Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation. The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill. But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof. They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it. The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me. But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof. The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean. And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh. For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon. And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain. Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon: He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel. Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation. Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions: That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon. Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven. Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his: And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding: He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him. I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter. Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation. Then Arioch brought in Daniel before the king in haste and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation. The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof? Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king; But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these; As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass. But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart. Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible. This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass, His legs of iron, his feet part of iron and part of clay. Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces. Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth. This is the dream; and we will tell the interpretation thereof before the king. Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory. And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold. And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth. And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise. And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay. And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken. And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay. And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever. Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure. Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him. The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldst reveal this secret. Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon. Then Daniel requested of the king, and he set Shadrach, Meshach, and Abed-nego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon. Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up. Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up. Then an herald cried aloud, To you it is commanded, O people, nations, and languages, That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up: And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace. Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up. Wherefore at that time certain Chaldeans came near, and accused the Jews. They spake and said to the king Nebuchadnezzar, O king, live for ever. Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image: And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace. There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abed-nego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up. Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abed-nego. Then they brought these men before the king. Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abed-nego, do not ye serve my gods, nor worship the golden image which I have set up? Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands? Shadrach, Meshach, and Abed-nego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter. If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king. But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up. Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abed-nego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated. And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abed-nego, and to cast them into the burning fiery furnace. Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace. Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abed-nego. And these three men, Shadrach, Meshach, and Abed-nego, fell down bound into the midst of the burning fiery furnace. Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king. He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God. Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abed-nego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abed-nego, came forth of the midst of the fire. And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them. Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abed-nego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God. Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abed-nego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort. Then the king promoted Shadrach, Meshach, and Abed-nego, in the province of Babylon.

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. I thought it good to shew the signs and wonders that the high God hath wrought toward me. How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation. I Nebuchadnezzar was at rest in mine house, and flourishing in my palace: I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me. Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream. Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof. But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying, O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof. Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great. The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth: The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it. I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven; He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches: Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth: Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him. This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men. This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee. Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies. The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth; Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation: It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth. And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him; This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king: That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will. And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule. Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquility. All this came upon the king Nebuchadnezzar. At the end of twelve months he walked in the palace of the kingdom of Babylon. The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty? While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee. And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will. The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles feathers, and his nails like birds' claws. And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation: And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou? At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me. Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand. Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein. Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them. They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone. In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote. Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another. The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom. Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof. Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied. Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed: There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers; Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation. Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry? I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee. And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing: And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom. Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation. O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour: And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down. But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him: And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will. And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this; But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified: Then was the part of the hand sent from him; and this writing was written. And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN. This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it. TEKEL; Thou art weighed in the balances, and art found wanting. PERES; Thy kingdom is divided, and given to the Medes and Persians. Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom. In that night was Belshazzar the king of the Chaldeans slain. And Darius the Median took the kingdom, being about threescore and two years old.

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom; And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage. Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm. Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him. Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God. Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever. All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions. Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not. Wherefore king Darius signed the writing and the decree. Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime. Then these men assembled, and found Daniel praying and making supplication before his God. Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not. Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day. Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him. Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed. Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee. And a stone was brought and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel. Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him. Then the king arose very early in the morning, and went in haste unto the den of lions. And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions? Then said Daniel unto the king, O king, live for ever. My God hath sent his angel, and hath shut the lions mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt. Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God. And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den. Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you. I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end. He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions. So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters. Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea. And four great beasts came up from the sea, diverse one from another. The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it. And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh. After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it. After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns. I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things. I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire. A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened. I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame. As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time. I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him. And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed. I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me. I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things. These great beasts, which are four, are four kings, which shall arise out of the earth. But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever. Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet; And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows. I beheld, and the same horn made war with the saints, and prevailed against them; Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom. Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces. And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings. And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time. But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end. And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him. Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first. And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai. Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last. I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great. And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes. And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power. And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand. Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven. And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land. And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them. Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down. And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered. Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot? And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed. And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man. And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision. So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision. Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright. And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be. The ram which thou sawest having two horns are the kings of Media and Persia. And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king. Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power. And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up. And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people. And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand. And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days. And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans; In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem. And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes: And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments; We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments: Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land. O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee. O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee. To the Lord our God belong mercies and forgivenesses, though we have rebelled against him; Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets. Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him. And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem. As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth. Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice. And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly. O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us. Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake. O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies. O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name. And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God; Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation. And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding. At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision. Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy. Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times. And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined. And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision. In those days I Daniel was mourning three full weeks. I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled. And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel; Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz: His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude. And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves. Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength. Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground. And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands. And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling. Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words. But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia. Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days. And when he had spoken such words unto me, I set my face toward the ground, and I became dumb. And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength. For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me. Then there came again and touched me one like the appearance of a man, and he strengthened me, And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me. Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come. But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him. And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia. And a mighty king shall stand up, that shall rule with great dominion, and do according to his will. And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those. And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion. And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times. But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail: And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north. So the king of the south shall come into his kingdom, and shall return into his own land. But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress. And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand. And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it. For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches. And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall. So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand. But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed. He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him. After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him. Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found. Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle. And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries. And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant. And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people. He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time. And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him. Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain. And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed. Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land. At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter. For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant. And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate. And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits. And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days. Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries. And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed. And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done. Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all. But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things. Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain. And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over. He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon. He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape. But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps. But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many. And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book. And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt. And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever. But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased. Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river. And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders? And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished. And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things? And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end. Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand. And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days. Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days. But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

List of Books

Hosea

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel. The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD. So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son. And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel. And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel. And she conceived again, and bare a daughter. And God said unto him, Call her name Lo-ruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away. But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen. Now when she had weaned Lo-ruhamah, she conceived, and bare a son. Then said God, Call his name Lo-ammi: for ye are not my people, and I will not be your God. Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God. Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Say ye unto your brethren, Ammi; and to your sisters, Ru-hamah. Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts; Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst. And I will not have mercy upon her children; for they be the children of whoredoms. For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink. Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths. And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now. For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal. Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness. And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand. I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts. And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them. And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD. Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her. And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt. And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali. For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name. And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely. And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies. I will even betroth thee unto me in faithfulness: and thou shalt know the LORD. And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth; And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel. And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine. So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley: And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee. For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim: Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land. By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood. Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away. Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest. Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother. My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children. As they were increased, so they sinned against me: therefore will I change their glory into shame. They eat up the sin of my people, and they set their heart on their iniquity. And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings. For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD. Whoredom and wine and new wine take away the heart. My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God. They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery. I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall. Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Beth-aven, nor swear, The LORD liveth. For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place. Ephraim is joined to idols: let him alone. Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye. The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor. And the revolters are profound to make slaughter, though I have been a rebuker of them all. I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled. They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD. And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them. They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them. They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions. Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Beth-aven, after thee, O Benjamin. Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be. The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water. Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment. Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness. When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound. For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him. I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up. After two days will he revive us: in the third day he will raise us up, and we shall live in his sight. Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth. O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away. Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth. For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings. But they like men have transgressed the covenant: there have they dealt treacherously against me. Gilead is a city of them that work iniquity, and is polluted with blood. And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness. I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled. Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without. And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face. They make the king glad with their wickedness, and the princes with their lies. They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened. In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners. For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire. They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me. Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned. Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not. And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this. Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria. When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard. Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me. And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me. Though I have bound and strengthened their arms, yet do they imagine mischief against me. They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt. Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law. Israel shall cry unto me, My God, we know thee. Israel hath cast off the thing that is good: the enemy shall pursue him. They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off. Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency? For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces. For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up. Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure. For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers. Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes. Because Ephraim hath made many altars to sin, altars shall be unto him to sin. I have written to him the great things of my law, but they were counted as a strange thing. They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt. For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor. The floor and the winepress shall not feed them, and the new wine shall fail in her. They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria. They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD. What will ye do in the solemn day, and in the day of the feast of the LORD? For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles. The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred. The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God. They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins. I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baal-peor, and separated themselves unto that shame; and their abominations were according as they loved. As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception. Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them! Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer. Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts. All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters. Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb. My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images. Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images. For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us? They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field. The inhabitants of Samaria shall fear because of the calves of Beth-aven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it. It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel. As for Samaria, her king is cut off as the foam upon the water. The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us. O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them. It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows. And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods. Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you. Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men. Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Beth-arbel in the day of battle: the mother was dashed in pieces upon her children. So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

When Israel was a child, then I loved him, and called my son out of Egypt. As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images. I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them. I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them. He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return. And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels. And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him. How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together. I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city. They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west. They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD. Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt. The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him. He took his brother by the heel in the womb, and by his strength he had power with God: Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us; Even the LORD God of hosts; the LORD is his memorial. Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually. He is a merchant, the balances of deceit are in his hand: he loveth to oppress. And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin. And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast. I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets. Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields. And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep. And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved. Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

Then Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died. And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves. Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney. Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me. I did know thee in the wilderness, in the land of great drought. According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me. Therefore I will be unto them as a lion: as a leopard by the way will I observe them: I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them. O Israel, thou hast destroyed thyself; but in me is thine help. I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes? I gave thee a king in mine anger, and took him away in my wrath. The iniquity of Ephraim is bound up; his sin is hid. The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children. I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes. Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels. Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity. Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips. Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy. I will heal their backsliding, I will love them freely: for mine anger is turned away from him. I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon. His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon. They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon. Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found. Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

List of Books

Joel

The word of the LORD that came to Joel the son of Pethuel. Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers? Tell ye your children of it, and let your children tell their children, and their children another generation. That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten. Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth. For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion. He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white. Lament like a virgin girded with sackcloth for the husband of her youth. The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn. The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth. Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished. The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men. Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God. Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD, Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come. Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God? The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered. How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate. O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field. The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand; A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations. A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them. The appearance of them is as the appearance of horses; and as horsemen, so shall they run. Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array. Before their face the people shall be much pained: all faces shall gather blackness. They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks: Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded. They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief. The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining: And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it? Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning: And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil. Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God? Blow the trumpet in Zion, sanctify a fast, call a solemn assembly: Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet. Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God? Then will the LORD be jealous for his land, and pity his people. Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen: But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things. Fear not, O land; be glad and rejoice: for the LORD will do great things. Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength. Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month. And the floors shall be full of wheat, and the fats shall overflow with wine and oil. And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you. And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed. And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed. And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions: And also upon the servants and upon the handmaids in those days will I pour out my spirit. And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke. The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come. And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem, I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land. And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink. Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head; Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things: The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border. Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head: And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it. Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up: Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong. Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD. Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about. Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great. Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision. The sun and the moon shall be darkened, and the stars shall withdraw their shining. The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel. So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more. And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim. Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land. But Judah shall dwell for ever, and Jerusalem from generation to generation. For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

List of Books

Amos

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake. And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither. Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron: But I will send a fire into the house of Hazael, which shall devour the palaces of Ben-hadad. I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD. Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom: But I will send a fire on the wall of Gaza, which shall devour the palaces thereof: And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD. Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant: But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof. Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever: But I will send a fire upon Teman, which shall devour the palaces of Bozrah. Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border: But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind: And their king shall go into captivity, he and his princes together, saith the LORD.

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime: But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet: And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD. Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked: But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem. Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes; That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name: And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god. Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath. Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite. And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD. But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not. Behold, I am pressed under you, as a cart is pressed that is full of sheaves. Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself: Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself. And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying, You only have I known of all the families of the earth: therefore I will punish you for all your iniquities. Can two walk together, except they be agreed? Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing? Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all? Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it? Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets. The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy? Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof. For they know not to do right, saith the LORD, who store up violence and robbery in their palaces. Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled. Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch. Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts, That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground. And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink. The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks. And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD. Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years: And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD. And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD. And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered. So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD. I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD. I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD. I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD. Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel. For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Hear ye this word which I take up against you, even a lamentation, O house of Israel. The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up. For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel. For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live: But seek not Bethel, nor enter into Gilgal, and pass not to Beer-sheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought. Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel. Ye who turn judgment to wormwood, and leave off righteousness in the earth, Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name: That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress. They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly. Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them. For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right. Therefore the prudent shall keep silence in that time; for it is an evil time. Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken. Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph. Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing. And in all vineyards shall be wailing: for I will pass through thee, saith the LORD. Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light. As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him. Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it? I hate, I despise your feast days, and I will not smell in your solemn assemblies. Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts. Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols. But let judgment run down as waters, and righteousness as a mighty stream. Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel? But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves. Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came! Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border? Ye that put far away the evil day, and cause the seat of violence to come near; That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall; That chant to the sound of the viol, and invent to themselves instruments of musick, like David; That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph. Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed. The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein. And it shall come to pass, if there remain ten men in one house, that they shall die. And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD. For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts. Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock: Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength? But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings. And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small. The LORD repented for this: It shall not be, saith the LORD. Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part. Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small. The LORD repented for this: This also shall not be, saith the Lord GOD. Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand. And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more: And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword. Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words. For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land. Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there: But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court. Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit: And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel. Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac. Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit. And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more. And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence. Hear this, O ye that swallow up the needy, even to make the poor of the land to fail, Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit? That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat? The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works. Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt. And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day: And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day. Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD: And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it. In that day shall the fair virgins and young men faint for thirst. They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beer-sheba liveth; even they shall fall, and never rise up again.

I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered. Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down: And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them: And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good. And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt. It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name. Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir? Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD. For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth. All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us. In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old: That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this. Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt. And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them. And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

List of Books

Obadiah

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle. Behold, I have made thee small among the heathen: thou art greatly despised. The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground? Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD. If thieves came to thee, if robbers by night, how art thou cut off! would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes? How are the things of Esau searched out! how are his hidden things sought up! All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him. Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau? And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter. For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever. In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them. But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress. Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity; Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress. For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head. For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been. But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions. And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it. And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead. And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south. And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

List of Books

Jonah

Now the word of the LORD came unto Jonah the son of Amittai, saying, Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me. But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD. But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken. Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep. So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not. And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah. Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou? And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land. Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them. Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous. And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you. Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them. Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee. So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging. Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows. Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Then Jonah prayed unto the LORD his God out of the fish's belly, And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice. For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me. Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple. The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head. I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God. When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple. They that observe lying vanities forsake their own mercy. But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD. And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

And the word of the LORD came unto Jonah the second time, saying, Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee. So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey. And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown. So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them. For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes. And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water: But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands. Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not? And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

But it displeased Jonah exceedingly, and he was very angry. And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil. Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live. Then said the LORD, Doest thou well to be angry? So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city. And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd. But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered. And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live. And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death. Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night: And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

List of Books

Micah

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem. Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple. For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth. And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place. For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem? Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof. And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot. Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls. For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem. Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust. Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Beth-ezel; he shall receive of you his standing. For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem. O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee. Therefore shalt thou give presents to Moresheth-gath: the houses of Achzib shall be a lie to the kings of Israel. Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel. Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand. And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage. Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil. In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields. Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD. Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame. O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly? Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war. The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever. Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction. If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people. I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men. The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment? Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones; Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron. Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings. Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him. Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them. Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God. But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin. Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity. They build up Zion with blood, and Jerusalem with iniquity. The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us. Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it. And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem. And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more. But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it. For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever. In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted; And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever. And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem. Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail. Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies. Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion. But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor. Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek. But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting. Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel. And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth. And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men. And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders. And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men. And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver. Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off. And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots: And I will cut off the cities of thy land, and throw down all thy strong holds: And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers: Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands. And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities. And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice. Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel. O my people, what have I done unto thee? and wherein have I wearied thee? testify against me. For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam. O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD. Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old? Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul? He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God? The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it. Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable? Shall I count them pure with the wicked balances, and with the bag of deceitful weights? For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth. Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins. Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword. Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine. For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit. The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net. That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up. The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity. Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom. For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house. Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me. Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me. I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness. Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets. In the day that thy walls are to be built, in that day shall the decree be far removed. In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain. Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings. Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old. According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things. The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf. They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee. Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy. He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea. Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

List of Books

Nahum

The burden of Nineveh. The book of the vision of Nahum the Elkoshite. God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies. The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet. He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth. The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein. Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him. The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him. But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies. What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time. For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry. There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor. Thus saith the LORD: Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more. For now will I break his yoke from off thee, and will burst thy bonds in sunder. And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile. Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily. For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches. The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken. The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings. He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared. The gates of the rivers shall be opened, and the palace shall be dissolved. And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts. But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back. Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture. She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness. Where is the dwelling of the lions, and the feeding place of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid? The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin. Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not; The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots. The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses: Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts. Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame. And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock. And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee? Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea? Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers. Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains. Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy. All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater. Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars. Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln. There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts. Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away. Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are. Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them. There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

List of Books

Habakkuk

The burden which Habakkuk the prophet did see. O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save! Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention. Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth. Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you. For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs. They are terrible and dreadful: their judgment and their dignity shall proceed of themselves. Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat. They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand. And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it. Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god. Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction. Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he? And makest men as the fishes of the sea, as the creeping things, that have no ruler over them? They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad. Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous. Shall they therefore empty their net, and not spare continually to slay the nations?

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved. And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it. For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry. Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith. Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people: Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay! Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them? Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil! Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul. For the stone shall cry out of the wall, and the beam out of the timber shall answer it. Woe to him that buildeth a town with blood, and stablisheth a city by iniquity! Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity? For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea. Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness! Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory. For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein. What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols? Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it. But the LORD is in his holy temple: let all the earth keep silence before him.

A prayer of Habakkuk the prophet upon Shigionoth. O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy. God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise. And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power. Before him went the pestilence, and burning coals went forth at his feet. He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting. I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble. Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation? Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers. The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high. The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear. Thou didst march through the land in indignation, thou didst thresh the heathen in anger. Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah. Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly. Thou didst walk through the sea with thine horses, through the heap of great waters. When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops. Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls: Yet I will rejoice in the LORD, I will joy in the God of my salvation. The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

List of Books

Zephaniah

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah. I will utterly consume all things from off the land, saith the LORD. I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD. I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests; And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham; And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him. Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests. And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel. In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit. And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills. Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off. And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil. Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof. The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly. That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness, A day of the trumpet and alarm against the fenced cities, and against the high towers. And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung. Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Gather yourselves together, yea, gather together, O nation not desired; Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you. Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger. For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noonday, and Ekron shall be rooted up. Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant. And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks. And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity. I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border. Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them. This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts. The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen. Ye Ethiopians also, ye shall be slain by my sword. And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness. And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work. This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Woe to her that is filthy and polluted, to the oppressing city! She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God. Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow. Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law. The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame. I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant. I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings. Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy. For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent. From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering. In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain. I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD. The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid. Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem. The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more. In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack. The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing. I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden. Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame. At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

List of Books

Haggai

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying, Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built. Then came the word of the LORD by Haggai the prophet, saying, Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste? Now therefore thus saith the LORD of hosts; Consider your ways. Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes. Thus saith the LORD of hosts; Consider your ways. Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD. Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house. Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit. And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands. Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD. Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD. And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God, In the four and twentieth day of the sixth month, in the second year of Darius the king.

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying, Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying, Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing? Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts: According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not. For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land; And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts. The silver is mine, and the gold is mine, saith the LORD of hosts. The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts. In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying, Thus saith the LORD of hosts; Ask now the priests concerning the law, saying, If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No. Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean. Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean. And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD: Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty. I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD. Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it. Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you. And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying, Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth; And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother. In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

List of Books

Zechariah

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, The LORD hath been sore displeased with your fathers. Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts. Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD. Your fathers, where are they? and the prophets, do they live for ever? But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us. Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying, I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white. Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be. And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth. And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest. Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years? And the LORD answered the angel that talked with me with good words and comfortable words. So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy. And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction. Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem. Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem. Then lifted I up mine eyes, and saw, and behold four horns. And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem. And the LORD shewed me four carpenters. Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand. Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof. And, behold, the angel that talked with me went forth, and another angel went out to meet him, And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein: For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her. Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD. Deliver thyself, O Zion, that dwellest with the daughter of Babylon. For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye. For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me. Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD. And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee. And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again. Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him. And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire? Now Joshua was clothed with filthy garments, and stood before the angel. And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment. And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by. And the angel of the LORD protested unto Joshua, saying, Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by. Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH. For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day. In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep, And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof: And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof. So I answered and spake to the angel that talked with me, saying, What are these, my lord? Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord. Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts. Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it. Moreover the word of the LORD came unto me, saying, The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you. For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth. Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof? And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves? And he answered me and said, Knowest thou not what these be? And I said, No, my lord. Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll. And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits. Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it. I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof. Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth. And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth. And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah. And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof. Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven. Then said I to the angel that talked with me, Whither do these bear the ephah? And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass. In the first chariot were red horses; and in the second chariot black horses; And in the third chariot white horses; and in the fourth chariot grisled and bay horses. Then I answered and said unto the angel that talked with me, What are these, my lord? And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth. The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country. And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth. Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country. And the word of the LORD came unto me, saying, Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah; Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest; And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD: Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both. And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD. And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu; When they had sent unto the house of God Sherezer and Regem-melech, and their men, to pray before the LORD, And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years? Then came the word of the LORD of hosts unto me, saying, Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me? And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves? Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain? And the word of the LORD came unto Zechariah, saying, Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother: And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart. But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear. Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts. Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts: But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Again the word of the LORD of hosts came to me, saying, Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury. Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain. Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age. And the streets of the city shall be full of boys and girls playing in the streets thereof. Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts. Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country; And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness. Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built. For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour. But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts. For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things. And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong. For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not: So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not. These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates: And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD. And the word of the LORD of hosts came unto me, saying, Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace. Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities: And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also. Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD. Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD. And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise. And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets. Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire. Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited. And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines. And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite. And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes. Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass. And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from river even to the ends of the earth. As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water. Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee; When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man. And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD GOD shall blow the trumpet, and shall go with whirlwinds of the south. The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar. And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land. For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field. For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd. Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle. Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together. And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded. And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them. And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD. I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased. And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again. I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them. And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away. And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Open thy doors, O Lebanon, that the fire may devour thy cedars. Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down. There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled. Thus saith the LORD my God; Feed the flock of the slaughter; Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not. For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them. And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock. Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me. Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another. And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people. And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD. And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver. And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD. Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel. And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd. For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces. Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him. Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem. And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it. In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness. And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God. In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem. The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah. In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them. And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem. And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn. In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon. And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart; The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart; All the families that remain, every family apart, and their wives apart.

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness. And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land. And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth. And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive: But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth. And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends. Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones. And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein. And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee. For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city. Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle. And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south. And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee. And it shall come to pass in that day, that the light shall not be clear, nor dark: But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light. And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be. And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one. All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses. And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited. And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth. And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour. And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance. And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague. And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles. And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain. And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles. This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles. In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar. Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

List of Books

Malachi

The burden of the word of the LORD to Israel by Malachi. I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob, And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness. Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever. And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel. A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name? Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible. And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts. And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts. Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand. For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts. But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible. Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD. But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

And now, O ye priests, this commandment is for you. If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart. Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it. And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts. My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name. The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity. For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts. But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts. Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law. Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers? Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god. The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts. And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand. Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant. And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth. For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously. Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts. But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' sope: And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness. Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years. And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts. For I am the LORD, I change not; therefore ye sons of Jacob are not consumed. Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return? Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings. Ye are cursed with a curse: for ye have robbed me, even this whole nation. Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it. And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts. And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts. Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee? Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts? And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered. Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name. And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him. Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch. But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall. And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts. Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments. Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD: And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

List of Books

New Testament

THE GOSPEL ACCORDING TO

Saint Matthew

The book of the generation of Jesus Christ, the son of David, the son of Abraham. Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren; And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram; And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon; And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse; And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias; And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa; And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias; And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias; And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias; And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon: And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel; And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor; And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud; And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob; And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ. So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations. Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost. Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily. But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost. And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins. Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying, Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us. Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife: And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem, Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him. When Herod the king had heard these things, he was troubled, and all Jerusalem with him. And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born. And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet, And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel. Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared. And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also. When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was. When they saw the star, they rejoiced with exceeding great joy. And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh. And being warned of God in a dream that they should not return to Herod, they departed into their own country another way. And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him. When he arose, he took the young child and his mother by night, and departed into Egypt: And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son. Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men. Then was fulfilled that which was spoken by Jeremy the prophet, saying, In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not. But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt, Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life. And he arose, and took the young child and his mother, and came into the land of Israel. But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee: And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

In those days came John the Baptist, preaching in the wilderness of Judaea, And saying, Repent ye: for the kingdom of heaven is at hand. For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight. And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey. Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan, And were baptized of him in Jordan, confessing their sins. But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come? Bring forth therefore fruits meet for repentance: And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham. And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire. I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire: Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire. Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him. But John forbad him, saying, I have need to be baptized of thee, and comest thou to me? And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him. And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him: And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil. And when he had fasted forty days and forty nights, he was afterward an hungred. And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread. But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God. Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple, And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone. Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God. Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them; And saith unto him, All these things will I give thee, if thou wilt fall down and worship me. Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve. Then the devil leaveth him, and, behold, angels came and ministered unto him. Now when Jesus had heard that John was cast into prison, he departed into Galilee; And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim: That it might be fulfilled which was spoken by Esaias the prophet, saying, The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles; The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up. From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand. And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers. And he saith unto them, Follow me, and I will make you fishers of men. And they straightway left their nets, and followed him. And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them. And they immediately left the ship and their father, and followed him. And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people. And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them. And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him: And he opened his mouth, and taught them, saying, Blessed are the poor in spirit: for theirs is the kingdom of heaven. Blessed are they that mourn: for they shall be comforted. Blessed are the meek: for they shall inherit the earth. Blessed are they which do hunger and thirst after righteousness: for they shall be filled. Blessed are the merciful: for they shall obtain mercy. Blessed are the pure in heart: for they shall see God. Blessed are the peacemakers: for they shall be called the children of God. Blessed are they which are persecuted for righteousness sake: for theirs is the kingdom of heaven. Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake. Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you. Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men. Ye are the light of the world. A city that is set on an hill cannot be hid. Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house. Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven. Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil. For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled. Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven. For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven. Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment: But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire. Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee; Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift. Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison. Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing. Ye have heard that it was said by them of old time, Thou shalt not commit adultery: But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart. And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell. And if thy right hand offend thee, cut if off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell. It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement: But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery. Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths: But I say unto you, Swear not at all; neither by heaven; for it is God's throne: Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King. Neither shalt thou swear by thy head, because thou canst not make one hair white or black. But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil. Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth: But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also. And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also. And whosoever shall compel thee to go a mile, go with him twain. Give to him that asketh thee, and from him that would borrow of thee turn not thou away. Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy. But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you; That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust. For if ye love them which love you, what reward have ye? do not even the publicans the same? And if ye salute your brethren only, what do ye more than others? do not even the publicans so? Be ye therefore perfect, even as your Father which is in heaven is perfect.

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven. Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward. But when thou doest alms, let not thy left hand know what thy right hand doeth: That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly. And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward. But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly. But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking. Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him. After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done in earth, as it is in heaven. Give us this day our daily bread. And forgive us our debts, as we forgive our debtors. And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen. For if ye forgive men their trespasses, your heavenly Father will also forgive you: But if ye forgive not men their trespasses, neither will your Father forgive your trespasses. Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward. But thou, when thou fastest, anoint thine head, and wash thy face; That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly. Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal: But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal: For where your treasure is, there will your heart be also. The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light. But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness! No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon. Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment? Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they? Which of you by taking thought can add one cubit unto his stature? And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin: And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these. Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith? Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed? For after all these things do the Gentiles seek: for your heavenly Father knoweth that ye have need of all these things. But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you. Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Judge not, that ye be not judged. For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again. And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye? Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye? Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye. Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you. Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you: For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened. Or what man is there of you, whom if his son ask bread, will he give him a stone? Or if he ask a fish, will he give him a serpent? If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him? Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets. Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat: Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it. Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves. Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles? Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit. A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit. Every tree that bringeth not forth good fruit is hewn down, and cast into the fire. Wherefore by their fruits ye shall know them. Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven. Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works? And then will I profess unto them, I never knew you: depart from me, ye that work iniquity. Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock. And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand: And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it. And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine: For he taught them as one having authority, and not as the scribes.

When he was come down from the mountain, great multitudes followed him. And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean. And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed. And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them. And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him, And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented. And Jesus saith unto him, I will come and heal him. The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed. For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it. When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel. And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven. But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth. And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour. And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever. And he touched her hand, and the fever left her: and she arose, and ministered unto them. When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick: That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses. Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side. And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest. And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head. And another of his disciples said unto him, Lord, suffer me first to go and bury my father. But Jesus said unto him, Follow me; and let the dead bury their dead. And when he was entered into a ship, his disciples followed him. And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep. And his disciples came to him, and awoke him, saying, Lord, save us: we perish. And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm. But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him! And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way. And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time? And there was a good way off from them an herd of many swine feeding. So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine. And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters. And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils. And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

And he entered into a ship, and passed over, and came into his own city. And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee. And, behold, certain of the scribes said within themselves, This man blasphemeth. And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts? For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk? But that ye may know that the Son of man hath power on earth to forgive sins, then saith he to the sick of the palsy, Arise, take up thy bed, and go unto thine house. And he arose, and departed to his house. But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men. And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him. And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples. And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners? But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick. But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance. Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not? And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? But the days will come, when the bridegroom shall be taken from them, and then shall they fast. No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse. Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved. While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live. And Jesus arose, and followed him, and so did his disciples. And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment: For she said within herself, If I may but touch his garment, I shall be whole. But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour. And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise, He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn. But when the people were put forth, he went in, and took her by the hand, and the maid arose. And the fame hereof went abroad into all that land. And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us. And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord. Then touched he their eyes, saying, According to your faith be it unto you. And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it. But they, when they were departed, spread abroad his fame in all that country. As they went out, behold, they brought to him a dumb man possessed with a devil. And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel. But the Pharisees said, He casteth out devils through the prince of the devils. And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people. But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd. Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few; Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease. Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother; Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus; Simon the Canaanite, and Judas Iscariot, who also betrayed him. These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not: But go rather to the lost sheep of the house of Israel. And as ye go, preach, saying, The kingdom of heaven is at hand. Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give. Provide neither gold, nor silver, nor brass in your purses, Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat. And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence. And when ye come into an house, salute it. And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you. And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet. Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city. Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves. But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues; And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles. But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak. For it is not ye that speak, but the Spirit of your Father which speaketh in you. And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death. And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved. But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come. The disciple is not above his master, nor the servant above his lord. It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household? Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known. What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops. And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell. Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father. But the very hairs of your head are all numbered. Fear ye not therefore, ye are of more value than many sparrows. Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven. But whosoever shall deny me before men, him will I also deny before my Father which is in heaven. Think not that I am come to send peace on earth: I came not to send peace, but a sword. For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law. And a man's foes shall be they of his own household. He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me. And he that taketh not his cross, and followeth after me, is not worthy of me. He that findeth his life shall lose it: and he that loseth his life for my sake shall find it. He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me. He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward. And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities. Now when John had heard in the prison the works of Christ, he sent two of his disciples, And said unto him, Art thou he that should come, or do we look for another? Jesus answered and said unto them, Go and shew John again those things which ye do hear and see: The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them. And blessed is he, whosoever shall not be offended in me. And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind? But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses. But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet. For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee. Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he. And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force. For all the prophets and the law prophesied until John. And if ye will receive it, this is Elias, which was for to come. He that hath ears to hear, let him hear. But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows, And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented. For John came neither eating nor drinking, and they say, He hath a devil. The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children. Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not: Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes. But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you. And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day. But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee. At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes. Even so, Father: for so it seemed good in thy sight. All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him. Come unto me, all ye that labour and are heavy laden, and I will give you rest. Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls. For my yoke is easy, and my burden is light.

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat. But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day. But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him; How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests? Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless? But I say unto you, That in this place is one greater than the temple. But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless. For the Son of man is Lord even of the sabbath day. And when he was departed thence, he went into their synagogue: And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him. And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out? How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days. Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other. Then the Pharisees went out, and held a council against him, how they might destroy him. But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all; And charged them that they should not make him known: That it might be fulfilled which was spoken by Esaias the prophet, saying, Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles. He shall not strive, nor cry; neither shall any man hear his voice in the streets. A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory. And in his name shall the Gentiles trust. Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw. And all the people were amazed, and said, Is not this the son of David? But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils. And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand: And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand? And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges. But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you. Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house. He that is not with me is against me; and he that gathereth not with me scattereth abroad. Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men. And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come. Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit. O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh. A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things. But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment. For by thy words thou shalt be justified, and by thy words thou shalt be condemned. Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee. But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas: For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth. The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here. The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none. Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished. Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation. While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him. Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee. But he answered and said unto him that told him, Who is my mother? and who are my brethren? And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren! For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

The same day went Jesus out of the house, and sat by the sea side. And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore. And he spake many things unto them in parables, saying, Behold, a sower went forth to sow; And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up: Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth: And when the sun was up, they were scorched; and because they had no root, they withered away. And some fell among thorns; and the thorns sprung up, and choked them: But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold. Who hath ears to hear, let him hear. And the disciples came, and said unto him, Why speakest thou unto them in parables? He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given. For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath. Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand. And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive: For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them. But blessed are your eyes, for they see: and your ears, for they hear. For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them. Hear ye therefore the parable of the sower. When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side. But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it; Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended. He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful. But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty. Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field: But while men slept, his enemy came and sowed tares among the wheat, and went his way. But when the blade was sprung up, and brought forth fruit, then appeared the tares also. So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares? He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up? But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them. Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn. Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field: Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof. Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened. All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them: That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world. Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field. He answered and said unto them, He that soweth the good seed is the Son of man; The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one; The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels. As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world. The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity; And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth. Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear. Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field. Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls: Who, when he had found one pearl of great price, went and sold all that he had, and bought it. Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind: Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away. So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just, And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth. Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord. Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old. And it came to pass, that when Jesus had finished these parables, he departed thence. And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works? Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas? And his sisters, are they not all with us? Whence then hath this man all these things? And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house. And he did not many mighty works there because of their unbelief.

At that time Herod the tetrarch heard of the fame of Jesus, And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him. For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife. For John said unto him, It is not lawful for thee to have her. And when he would have put him to death, he feared the multitude, because they counted him as a prophet. But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod. Whereupon he promised with an oath to give her whatsoever she would ask. And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger. And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her. And he sent, and beheaded John in the prison. And his head was brought in a charger, and given to the damsel: and she brought it to her mother. And his disciples came, and took up the body, and buried it, and went and told Jesus. When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities. And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick. And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals. But Jesus said unto them, They need not depart; give ye them to eat. And they say unto him, We have here but five loaves, and two fishes. He said, Bring them hither to me. And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude. And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full. And they that had eaten were about five thousand men, beside women and children. And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away. And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone. But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary. And in the fourth watch of the night Jesus went unto them, walking on the sea. And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear. But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid. And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water. And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus. But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me. And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt? And when they were come into the ship, the wind ceased. Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God. And when they were gone over, they came into the land of Gennesaret. And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased; And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying, Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread. But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition? For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death. But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me; And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition. Ye hypocrites, well did Esaias prophesy of you, saying, This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me. But in vain they do worship me, teaching for doctrines the commandments of men. And he called the multitude, and said unto them, Hear, and understand: Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man. Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying? But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up. Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch. Then answered Peter and said unto him, Declare unto us this parable. And Jesus said, Are ye also yet without understanding? Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught? But those things which proceed out of the mouth come forth from the heart; and they defile the man. For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies: These are the things which defile a man: but to eat with unwashen hands defileth not a man. Then Jesus went thence, and departed into the coasts of Tyre and Sidon. And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil. But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us. But he answered and said, I am not sent but unto the lost sheep of the house of Israel. Then came she and worshipped him, saying, Lord, help me. But he answered and said, It is not meet to take the children's bread, and to cast it to dogs. And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table. Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour. And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there. And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them: Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel. Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way. And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude? And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes. And he commanded the multitude to sit down on the ground. And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude. And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full. And they that did eat were four thousand men, beside women and children. And he sent away the multitude, and took ship, and came into the coasts of Magdala,

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven. He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red. And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times? A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed. And when his disciples were come to the other side, they had forgotten to take bread. Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees. And they reasoned among themselves, saying, It is because we have taken no bread. Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread? Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up? Neither the seven loaves of the four thousand, and how many baskets ye took up? How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees? Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees. When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am? And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets. He saith unto them, But whom say ye that I am? And Simon Peter answered and said, Thou art the Christ, the Son of the living God. And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven. And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it. And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven. Then charged he his disciples that they should tell no man that he was Jesus the Christ. From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day. Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee. But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men. Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me. For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it. For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul? For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works. Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart, And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light. And, behold, there appeared unto them Moses and Elias talking with him. Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias. While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him. And when the disciples heard it, they fell on their face, and were sore afraid. And Jesus came and touched them, and said, Arise, and be not afraid. And when they had lifted up their eyes, they saw no man, save Jesus only. And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead. And his disciples asked him, saying, Why then say the scribes that Elias must first come? And Jesus answered and said unto them, Elias truly shall first come, and restore all things. But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them. Then the disciples understood that he spake unto them of John the Baptist. And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying, Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water. And I brought him to thy disciples, and they could not cure him. Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me. And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour. Then came the disciples to Jesus apart, and said, Why could not we cast him out? And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you. Howbeit this kind goeth not out but by prayer and fasting. And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men: And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry. And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute? He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers? Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free. Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven? And Jesus called a little child unto him, and set him in the midst of them, And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven. Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven. And whoso shall receive one such little child in my name receiveth me. But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea. Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh! Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire. And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire. Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven. For the Son of man is come to save that which was lost. How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray? And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray. Even so it is not the will of your Father which is in heaven, that one of these little ones should perish. Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother. But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established. And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican. Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven. Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven. For where two or three are gathered together in my name, there am I in the midst of them. Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times? Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven. Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants. And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents. But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made. The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all. Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt. But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest. And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all. And he would not: but went and cast him into prison, till he should pay the debt. So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done. Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me: Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee? And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him. So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan; And great multitudes followed him; and he healed them there. The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause? And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female, And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh? Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder. They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away? He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so. And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery. His disciples say unto him, If the case of the man be so with his wife, it is not good to marry. But he said unto them, All men cannot receive this saying, save they to whom it is given. For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it. Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them. But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven. And he laid his hands on them, and departed thence. And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life? And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments. He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness, Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself. The young man saith unto him, All these things have I kept from my youth up: what lack I yet? Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me. But when the young man heard that saying, he went away sorrowful: for he had great possessions. Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven. And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved? But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible. Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore? And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel. And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life. But many that are first shall be last; and the last shall be first.

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard. And when he had agreed with the labourers for a penny a day, he sent them into his vineyard. And he went out about the third hour, and saw others standing idle in the marketplace, And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way. Again he went out about the sixth and ninth hour, and did likewise. And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle? They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive. So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first. And when they came that were hired about the eleventh hour, they received every man a penny. But when the first came, they supposed that they should have received more; and they likewise received every man a penny. And when they had received it, they murmured against the goodman of the house, Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day. But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny? Take that thine is, and go thy way: I will give unto this last, even as unto thee. Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good? So the last shall be first, and the first last: for many be called, but few chosen. And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them, Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death, And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again. Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him. And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom. But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able. And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father. And when the ten heard it, they were moved with indignation against the two brethren. But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them. But it shall not be so among you: but whosoever will be great among you, let him be your minister; And whosoever will be chief among you, let him be your servant: Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many. And as they departed from Jericho, a great multitude followed him. And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David. And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David. And Jesus stood still, and called them, and said, What will ye that I shall do unto you? They say unto him, Lord, that our eyes may be opened. So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples, Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me. And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them. All this was done, that it might be fulfilled which was spoken by the prophet, saying, Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass. And the disciples went, and did as Jesus commanded them, And brought the ass, and the colt, and put on them their clothes, and they set him thereon. And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way. And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest. And when he was come into Jerusalem, all the city was moved, saying, Who is this? And the multitude said, This is Jesus the prophet of Nazareth of Galilee. And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves, And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves. And the blind and the lame came to him in the temple; and he healed them. And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased, And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise? And he left them, and went out of the city into Bethany; and he lodged there. Now in the morning as he returned into the city, he hungered. And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away. And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away! Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done. And all things, whatsoever ye shall ask in prayer, believing, ye shall receive. And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority? And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things. The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him? But if we shall say, Of men; we fear the people; for all hold John as a prophet. And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things. But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard. He answered and said, I will not: but afterward he repented, and went. And he came to the second, and said likewise. And he answered and said, I go, sir: and went not. Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you. For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him. Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country: And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it. And the husbandmen took his servants, and beat one, and killed another, and stoned another. Again, he sent other servants more than the first: and they did unto them likewise. But last of all he sent unto them his son, saying, They will reverence my son. But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance. And they caught him, and cast him out of the vineyard, and slew him. When the lord therefore of the vineyard cometh, what will he do unto those husbandmen? They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons. Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes? Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof. And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder. And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them. But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

And Jesus answered and spake unto them again by parables, and said, The kingdom of heaven is like unto a certain king, which made a marriage for his son, And sent forth his servants to call them that were bidden to the wedding: and they would not come. Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage. But they made light of it, and went their ways, one to his farm, another to his merchandise: And the remnant took his servants, and entreated them spitefully, and slew them. But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city. Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy. Go ye therefore into the highways, and as many as ye shall find, bid to the marriage. So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests. And when the king came in to see the guests, he saw there a man which had not on a wedding garment: And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless. Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth. For many are called, but few are chosen. Then went the Pharisees, and took counsel how they might entangle him in his talk. And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men. Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not? But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites? Shew me the tribute money. And they brought unto him a penny. And he saith unto them, Whose is this image and superscription? They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's. When they had heard these words, they marvelled, and left him, and went their way. The same day came to him the Sadducees, which say that there is no resurrection, and asked him, Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother. Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother: Likewise the second also, and the third, unto the seventh. And last of all the woman died also. Therefore in the resurrection whose wife shall she be of the seven? for they all had her. Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God. For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven. But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living. And when the multitude heard this, they were astonished at his doctrine. But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together. Then one of them, which was a lawyer, asked him a question, tempting him, and saying, Master, which is the great commandment in the law? Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment. And the second is like unto it, Thou shalt love thy neighbour as thyself. On these two commandments hang all the law and the prophets. While the Pharisees were gathered together, Jesus asked them, Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David. He saith unto them, How then doth David in spirit call him Lord, saying, The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool? If David then call him Lord, how is he his son? And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Then spake Jesus to the multitude, and to his disciples, Saying, The scribes and the Pharisees sit in Moses' seat: All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not. For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers. But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments, And love the uppermost rooms at feasts, and the chief seats in the synagogues, And greetings in the markets, and to be called of men, Rabbi, Rabbi. But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren. And call no man your father upon the earth: for one is your Father, which is in heaven. Neither be ye called masters: for one is your Master, even Christ. But he that is greatest among you shall be your servant. And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted. But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in. Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation. Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves. Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor! Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold? And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty. Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift? Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon. And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein. And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon. Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone. Ye blind guides, which strain at a gnat, and swallow a camel. Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess. Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also. Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness. Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity. Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous, And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets. Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets. Fill ye up then the measure of your fathers. Ye serpents, ye generation of vipers, how can ye escape the damnation of hell? Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city: That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar. Verily I say unto you, All these things shall come upon this generation. O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not! Behold, your house is left unto you desolate. For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple. And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down. And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world? And Jesus answered and said unto them, Take heed that no man deceive you. For many shall come in my name, saying, I am Christ; and shall deceive many. And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet. For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places. All these are the beginning of sorrows. Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake. And then shall many be offended, and shall betray one another, and shall hate one another. And many false prophets shall rise, and shall deceive many. And because iniquity shall abound, the love of many shall wax cold. But he that shall endure unto the end, the same shall be saved. And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come. When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, whoso readeth, let him understand: Then let them which be in Judaea flee into the mountains: Let him which is on the housetop not come down to take any thing out of his house: Neither let him which is in the field return back to take his clothes. And woe unto them that are with child, and to them that give suck in those days! But pray ye that your flight be not in the winter, neither on the sabbath day: For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be. And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened. Then if any man shall say unto you, Lo, here is Christ, or there; believe it not. For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect. Behold, I have told you before. Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not. For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be. For wheresoever the carcase is, there will the eagles be gathered together. Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken: And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory. And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other. Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh: So likewise ye, when ye shall see all these things, know that it is near, even at the doors. Verily I say unto you, This generation shall not pass, till all these things be fulfilled. Heaven and earth shall pass away, but my words shall not pass away. But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only. But as the days of Noe were, so shall also the coming of the Son of man be. For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark, And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be. Then shall two be in the field; the one shall be taken, and the other left. Two women shall be grinding at the mill; the one shall be taken, and the other left. Watch therefore: for ye know not what hour your Lord doth come. But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up. Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh. Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season? Blessed is that servant, whom his lord when he cometh shall find so doing. Verily I say unto you, That he shall make him ruler over all his goods. But and if that evil servant shall say in his heart, My lord delayeth his coming; And shall begin to smite his fellowservants, and to eat and drink with the drunken; The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of, And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom. And five of them were wise, and five were foolish. They that were foolish took their lamps, and took no oil with them: But the wise took oil in their vessels with their lamps. While the bridegroom tarried, they all slumbered and slept. And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him. Then all those virgins arose, and trimmed their lamps. And the foolish said unto the wise, Give us of your oil; for our lamps are gone out. But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves. And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut. Afterward came also the other virgins, saying, Lord, Lord, open to us. But he answered and said, Verily I say unto you, I know you not. Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh. For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods. And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey. Then he that had received the five talents went and traded with the same, and made them other five talents. And likewise he that had received two, he also gained other two. But he that had received one went and digged in the earth, and hid his lord's money. After a long time the lord of those servants cometh, and reckoneth with them. And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more. His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord. He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them. His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord. Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed: And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine. His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed: Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury. Take therefore the talent from him, and give it unto him which hath ten talents. For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath. And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth. When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory: And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats: And he shall set the sheep on his right hand, but the goats on the left. Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world: For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in: Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me. Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink? When saw we thee a stranger, and took thee in? or naked, and clothed thee? Or when saw we thee sick, or in prison, and came unto thee? And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me. Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels: For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink: I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not. Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee? Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me. And these shall go away into everlasting punishment: but the righteous into life eternal.

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples, Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified. Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas, And consulted that they might take Jesus by subtilty, and kill him. But they said, Not on the feast day, lest there be an uproar among the people. Now when Jesus was in Bethany, in the house of Simon the leper, There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat. But when his disciples saw it, they had indignation, saying, To what purpose is this waste? For this ointment might have been sold for much, and given to the poor. When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me. For ye have the poor always with you; but me ye have not always. For in that she hath poured this ointment on my body, she did it for my burial. Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her. Then one of the twelve, called Judas Iscariot, went unto the chief priests, And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver. And from that time he sought opportunity to betray him. Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover? And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples. And the disciples did as Jesus had appointed them; and they made ready the passover. Now when the even was come, he sat down with the twelve. And as they did eat, he said, Verily I say unto you, that one of you shall betray me. And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I? And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me. The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born. Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said. And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body. And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it; For this is my blood of the new testament, which is shed for many for the remission of sins. But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom. And when they had sung an hymn, they went out into the mount of Olives. Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad. But after I am risen again, I will go before you into Galilee. Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended. Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice. Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples. Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder. And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy. Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me. And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt. And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour? Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak. He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done. And he came and found them asleep again: for their eyes were heavy. And he left them, and went away again, and prayed the third time, saying the same words. Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners. Rise, let us be going: behold, he is at hand that doth betray me. And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people. Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast. And forthwith he came to Jesus, and said, Hail, master; and kissed him. And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him. And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear. Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword. Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels? But how then shall the scriptures be fulfilled, that thus it must be? In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me. But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled. And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled. But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end. Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death; But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses, And said, This fellow said, I am able to destroy the temple of God, and to build it in three days. And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee? But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God. Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy. What think ye? They answered and said, He is guilty of death. Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands, Saying, Prophesy unto us, thou Christ, Who is he that smote thee? Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee. But he denied before them all, saying, I know not what thou sayest. And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth. And again he denied with an oath, I do not know the man. And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee. Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew. And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death: And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor. Then Judas, which had betrayeth him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders, Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that. And he cast down the pieces of silver in the temple, and departed, and went and hanged himself. And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood. And they took counsel, and bought with them the potter's field, to bury strangers in. Wherefore that field was called, The field of blood, unto this day. Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value; And gave them for the potter's field, as the Lord appointed me. And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest. And when he was accused of the chief priests and elders, he answered nothing. Then said Pilate unto him, Hearest thou not how many things they witness against thee? And he answered him to never a word; insomuch that the governor marvelled greatly. Now at that feast the governor was wont to release unto the people a prisoner, whom they would. And they had then a notable prisoner, called Barabbas. Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ? For he knew that for envy they had delivered him. When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him. But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus. The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas. Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified. And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified. When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it. Then answered all the people, and said, His blood be on us, and on our children. Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified. Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers. And they stripped him, and put on him a scarlet robe. And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews! And they spit upon him, and took the reed, and smote him on the head. And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him. And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross. And when they were come unto a place called Golgotha, that is to say, a place of a skull, They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink. And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots. And sitting down they watched him there; And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS. Then were there two thieves crucified with him, one on the right hand, and another on the left. And they that passed by reviled him, wagging their heads, And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross. Likewise also the chief priests mocking him, with the scribes and elders, said, He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him. He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God. The thieves also, which were crucified with him, cast the same in his teeth. Now from the sixth hour there was darkness over all the land unto the ninth hour. And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me? Some of them that stood there, when they heard that, said, This man calleth for Elias. And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink. The rest said, Let be, let us see whether Elias will come to save him. Jesus, when he had cried again with a loud voice, yielded up the ghost. And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent; And the graves were opened; and many bodies of the saints which slept arose, And came out of the graves after his resurrection, and went into the holy city, and appeared unto many. Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God. And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him: Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children. When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple: He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered. And when Joseph had taken the body, he wrapped it in a clean linen cloth, And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed. And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre. Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate, Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again. Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first. Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can. So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre. And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it. His countenance was like lightning, and his raiment white as snow: And for fear of him the keepers did shake, and became as dead men. And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified. He is not here: for he is risen, as he said. Come, see the place where the Lord lay. And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you. And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word. And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him. Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me. Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done. And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers, Saying, Say ye, His disciples came by night, and stole him away while we slept. And if this come to the governor's ears, we will persuade him, and secure you. So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day. Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them. And when they saw him, they worshipped him: but some doubted. And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth. Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost: Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

List of Books

THE GOSPEL ACCORDING TO

Saint Mark

The beginning of the gospel of Jesus Christ, the Son of God; As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee. The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight. John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins. And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins. And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey; And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose. I indeed have baptized you with water: but he shall baptize you with the Holy Ghost. And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan. And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him: And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased. And immediately the Spirit driveth him into the wilderness. And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him. Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God, And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel. Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers. And Jesus said unto them, Come ye after me, and I will make you to become fishers of men. And straightway they forsook their nets, and followed him. And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets. And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him. And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught. And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes. And there was in their synagogue a man with an unclean spirit; and he cried out, Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God. And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the unclean spirit had torn him, and cried with a loud voice, he came out of him. And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him. And immediately his fame spread abroad throughout all the region round about Galilee. And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John. But Simon's wife's mother lay sick of a fever, and anon they tell him of her. And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them. And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils. And all the city was gathered together at the door. And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him. And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed. And Simon and they that were with him followed after him. And when they had found him, they said unto him, All men seek for thee. And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth. And he preached in their synagogues throughout all Galilee, and cast out devils. And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean. And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean. And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed. And he straitly charged him, and forthwith sent him away; And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them. But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

And again he entered into Capernaum, after some days; and it was noised that he was in the house. And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them. And they come unto him, bringing one sick of the palsy, which was borne of four. And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay. When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee. But there were certain of the scribes sitting there, and reasoning in their hearts, Why doth this man thus speak blasphemies? who can forgive sins but God only? And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts? Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk? But that ye may know that the Son of man hath power on earth to forgive sins, he saith to the sick of the palsy, I say unto thee, Arise, and take up thy bed, and go thy way into thine house. And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion. And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them. And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him. And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him. And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners? When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance. And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not? And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast. But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse. And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles. And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn. And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful? And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him? How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him? And he said unto them, The sabbath was made for man, and not man for the sabbath: Therefore the Son of man is Lord also of the sabbath.

And he entered again into the synagogue; and there was a man there which had a withered hand. And they watched him, whether he would heal him on the sabbath day; that they might accuse him. And he saith unto the man which had the withered hand, Stand forth. And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace. And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other. And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him. But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea, And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him. And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him. For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues. And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God. And he straitly charged them that they should not make him known. And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him. And he ordained twelve, that they should be with him, and that he might send them forth to preach, And to have power to heal sicknesses, and to cast out devils: And Simon he surnamed Peter; And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder: And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite, And Judas Iscariot, which also betrayed him: and they went into an house. And the multitude cometh together again, so that they could not so much as eat bread. And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself. And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils. And he called them unto him, and said unto them in parables, How can Satan cast out Satan? And if a kingdom be divided against itself, that kingdom cannot stand. And if a house be divided against itself, that house cannot stand. And if Satan rise up against himself, and be divided, he cannot stand, but hath an end. No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house. Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme: But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation: Because they said, He hath an unclean spirit. There came then his brethren and his mother, and, standing without, sent unto him, calling him. And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee. And he answered them, saying, Who is my mother, or my brethren? And he looked round about on them which sat about him, and said, Behold my mother and my brethren! For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land. And he taught them many things by parables, and said unto them in his doctrine, Hearken; Behold, there went out a sower to sow: And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up. And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth: But when the sun was up, it was scorched; and because it had no root, it withered away. And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit. And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred. And he said unto them, He that hath ears to hear, let him hear. And when he was alone, they that were about him with the twelve asked of him the parable. And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables: That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them. And he said unto them, Know ye not this parable? and how then will ye know all parables? The sower soweth the word. And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts. And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness; And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended. And these are they which are sown among thorns; such as hear the word, And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful. And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred. And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick? For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad. If any man have ears to hear, let him hear. And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given. For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath. And he said, So is the kingdom of God, as if a man should cast seed into the ground; And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how. For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear. But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come. And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it? It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth: But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it. And with many such parables spake he the word unto them, as they were able to hear it. But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples. And the same day, when the even was come, he saith unto them, Let us pass over unto the other side. And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships. And there arose a great storm of wind, and the waves beat into the ship, so that it was now full. And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish? And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm. And he said unto them, Why are ye so fearful? how is it that ye have no faith? And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

And they came over unto the other side of the sea, into the country of the Gadarenes. And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit, Who had his dwelling among the tombs; and no man could bind him, no, not with chains: Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him. And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones. But when he saw Jesus afar off, he ran and worshipped him, And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not. For he said unto him, Come out of the man, thou unclean spirit. And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many. And he besought him much that he would not send them away out of the country. Now there was there nigh unto the mountains a great herd of swine feeding. And all the devils besought him, saying, Send us into the swine, that we may enter into them. And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, they were about two thousand; and were choked in the sea. And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done. And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid. And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine. And they began to pray him to depart out of their coasts. And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him. Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee. And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel. And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea. And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet, And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live. And Jesus went with him; and much people followed him, and thronged him. And a certain woman, which had an issue of blood twelve years, And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse, When she had heard of Jesus, came in the press behind, and touched his garment. For she said, If I may touch but his clothes, I shall be whole. And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague. And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes? And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me? And he looked round about to see her that had done this thing. But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth. And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague. While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further? As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe. And he suffered no man to follow him, save Peter, and James, and John the brother of James. And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly. And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth. And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying. And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise. And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment. And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

And he went out from thence, and came into his own country; and his disciples follow him. And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands? Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him. But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house. And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them. And he marvelled because of their unbelief. And he went round about the villages, teaching. And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits; And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse: But be shod with sandals; and not put on two coats. And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place. And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city. And they went out, and preached that men should repent. And they cast out many devils, and anointed with oil many that were sick, and healed them. And king Herod heard of him; for his name was spread abroad: and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him. Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets. But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead. For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her. For John had said unto Herod, It is not lawful for thee to have thy brother's wife. Therefore Herodias had a quarrel against him, and would have killed him; but she could not: For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly. And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee; And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee. And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom. And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist. And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist. And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her. And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison, And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother. And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb. And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught. And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat. And they departed into a desert place by ship privately. And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him. And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things. And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed: Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat. He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat? He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes. And he commanded them to make all sit down by companies upon the green grass. And they sat down in ranks, by hundreds, and by fifties. And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all. And they did all eat, and were filled. And they took up twelve baskets full of the fragments, and of the fishes. And they that did eat of the loaves were about five thousand men. And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people. And when he had sent them away, he departed into a mountain to pray. And when even was come, the ship was in the midst of the sea, and he alone on the land. And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them. But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out: For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid. And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered. For they considered not the miracle of the loaves: for their heart was hardened. And when they had passed over, they came into the land of Gennesaret, and drew to the shore. And when they were come out of the ship, straightway they knew him, And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was. And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem. And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault. For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders. And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables. Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands? He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me. Howbeit in vain do they worship me, teaching for doctrines the commandments of men. For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do. And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition. For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death: But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free. And ye suffer him no more to do ought for his father or his mother; Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye. And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand: There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man. If any man have ears to hear, let him hear. And when he was entered into the house from the people, his disciples asked him concerning the parable. And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him; Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats? And he said, That which cometh out of the man, that defileth the man. For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders, Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness: All these evil things come from within, and defile the man. And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid. For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet: The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter. But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs. And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs. And he said unto her, For this saying go thy way; the devil is gone out of thy daughter. And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed. And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis. And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him. And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue; And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened. And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain. And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it; And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them, I have compassion on the multitude, because they have now been with me three days, and have nothing to eat: And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far. And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness? And he asked them, How many loaves have ye? And they said, Seven. And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people. And they had a few small fishes: and he blessed, and commanded to set them also before them. So they did eat, and were filled: and they took up of the broken meat that was left seven baskets. And they that had eaten were about four thousand: and he sent them away. And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha. And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him. And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation. And he left them, and entering into the ship again departed to the other side. Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf. And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod. And they reasoned among themselves, saying, It is because we have no bread. And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened? Having eyes, see ye not? and having ears, hear ye not? and do ye not remember? When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve. And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven. And he said unto them, How is it that ye do not understand? And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him. And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought. And he looked up, and said, I see men as trees, walking. After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly. And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town. And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am? And they answered, John the Baptist: but some say, Elias; and others, One of the prophets. And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ. And he charged them that they should tell no man of him. And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again. And he spake that saying openly. And Peter took him, and began to rebuke him. But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men. And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me. For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it. For what shall it profit a man, if he shall gain the whole world, and lose his own soul? Or what shall a man give in exchange for his soul? Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power. And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them. And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them. And there appeared unto them Elias with Moses: and they were talking with Jesus. And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias. For he wist not what to say; for they were sore afraid. And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him. And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves. And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead. And they kept that saying with themselves, questioning one with another what the rising from the dead should mean. And they asked him, saying, Why say the scribes that Elias must first come? And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought. But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him. And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them. And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him. And he asked the scribes, What question ye with them? And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit; And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not. He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me. And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming. And he asked his father, How long is it ago since this came unto him? And he said, Of a child. And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us. Jesus said unto him, If thou canst believe, all things are possible to him that believeth. And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief. When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him. And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead. But Jesus took him by the hand, and lifted him up; and he arose. And when he was come into the house, his disciples asked him privately, Why could not we cast him out? And he said unto them, This kind can come forth by nothing, but by prayer and fasting. And they departed thence, and passed through Galilee; and he would not that any man should know it. For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day. But they understood not that saying, and were afraid to ask him. And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way? But they held their peace: for by the way they had disputed among themselves, who should be the greatest. And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all. And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them, Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me. And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us. But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me. For he that is not against us is on our part. For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward. And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea. And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched: Where their worm dieth not, and the fire is not quenched. And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched: Where their worm dieth not, and the fire is not quenched. And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire: Where their worm dieth not, and the fire is not quenched. For every one shall be salted with fire, and every sacrifice shall be salted with salt. Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again. And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him. And he answered and said unto them, What did Moses command you? And they said, Moses suffered to write a bill of divorcement, and to put her away. And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept. But from the beginning of the creation God made them male and female. For this cause shall a man leave his father and mother, and cleave to his wife; And they twain shall be one flesh: so then they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder. And in the house his disciples asked him again of the same matter. And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her. And if a woman shall put away her husband, and be married to another, she committeth adultery. And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them. But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God. Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein. And he took them up in his arms, put his hands upon them, and blessed them. And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life? And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God. Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother. And he answered and said unto him, Master, all these have I observed from my youth. Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me. And he was sad at that saying, and went away grieved: for he had great possessions. And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God! And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God! It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God. And they were astonished out of measure, saying among themselves, Who then can be saved? And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible. Then Peter began to say unto him, Lo, we have left all, and have followed thee. And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's, But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life. But many that are first shall be last; and the last first. And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him, Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles: And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again. And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire. And he said unto them, What would ye that I should do for you? They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory. But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with? And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized: But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared. And when the ten heard it, they began to be much displeased with James and John. But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them. But so shall it not be among you: but whosoever will be great among you, shall be your minister: And whosoever of you will be the chiefest, shall be servant of all. For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many. And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging. And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me. And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me. And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee. And he, casting away his garment, rose, and came to Jesus. And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight. And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples, And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him. And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither. And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him. And certain of them that stood there said unto them, What do ye, loosing the colt? And they said unto them even as Jesus had commanded: and they let them go. And they brought the colt to Jesus, and cast their garments on him; and he sat upon him. And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way. And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord: Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest. And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve. And on the morrow, when they were come from Bethany, he was hungry: And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet. And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it. And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves; And would not suffer that any man should carry any vessel through the temple. And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves. And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine. And when even was come, he went out of the city. And in the morning, as they passed by, they saw the fig tree dried up from the roots. And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away. And Jesus answering saith unto them, Have faith in God. For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith. Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them. And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses. But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses. And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders, And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things? And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things. The baptism of John, was it from heaven, or of men? answer me. And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him? But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed. And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country. And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard. And they caught him, and beat him, and sent him away empty. And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled. And again he sent another; and him they killed, and many others; beating some, and killing some. Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son. But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours. And they took him, and killed him, and cast him out of the vineyard. What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others. And have ye not read this scripture; The stone which the builders rejected is become the head of the corner: This was the Lord's doing, and it is marvellous in our eyes? And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way. And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words. And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not? Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it. And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's. And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him. Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying, Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother. Now there were seven brethren: and the first took a wife, and dying left no seed. And the second took her, and died, neither left he any seed: and the third likewise. And the seven had her, and left no seed: last of all the woman died also. In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife. And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God? For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven. And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob? He is not the God of the dead, but the God of the living: ye therefore do greatly err. And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all? And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord: And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment. And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these. And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he: And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices. And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question. And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David? For David himself said by the Holy Ghost, The Lord said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool. David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly. And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces, And the chief seats in the synagogues, and the uppermost rooms at feasts: Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation. And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much. And there came a certain poor widow, and she threw in two mites, which make a farthing. And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury: For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here! And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down. And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately, Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled? And Jesus answering them began to say, Take heed lest any man deceive you: For many shall come in my name, saying, I am Christ; and shall deceive many. And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet. For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows. But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them. And the gospel must first be published among all nations. But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost. Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death. And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved. But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, let him that readeth understand, then let them that be in Judaea flee to the mountains: And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house: And let him that is in the field not turn back again for to take up his garment. But woe to them that are with child, and to them that give suck in those days! And pray ye that your flight be not in the winter. For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be. And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days. And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not: For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect. But take ye heed: behold, I have foretold you all things. But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light, And the stars of heaven shall fall, and the powers that are in heaven shall be shaken. And then shall they see the Son of man coming in the clouds with great power and glory. And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven. Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near: So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors. Verily I say unto you, that this generation shall not pass, till all these things be done. Heaven and earth shall pass away: but my words shall not pass away. But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father. Take ye heed, watch and pray: for ye know not when the time is. For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch. Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning: Lest coming suddenly he find you sleeping. And what I say unto you I say unto all, Watch.

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death. But they said, Not on the feast day, lest there be an uproar of the people. And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head. And there were some that had indignation within themselves, and said, Why was this waste of the ointment made? For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her. And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me. For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always. She hath done what she could: she is come aforehand to anoint my body to the burying. Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her. And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them. And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him. And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover? And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him. And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples? And he will shew you a large upper room furnished and prepared: there make ready for us. And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover. And in the evening he cometh with the twelve. And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me. And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I? And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish. The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born. And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body. And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it. And he said unto them, This is my blood of the new testament, which is shed for many. Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God. And when they had sung an hymn, they went out into the mount of Olives. And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered. But after that I am risen, I will go before you into Galilee. But Peter said unto him, Although all shall be offended, yet will not I. And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice. But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all. And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray. And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy; And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch. And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him. And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt. And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour? Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak. And again he went away, and prayed, and spake the same words. And when he returned, he found them asleep again, for their eyes were heavy, neither wist they what to answer him. And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners. Rise up, let us go; lo, he that betrayeth me is at hand. And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priest and the scribes and the elders. And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely. And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him. And they laid their hands on him, and took him. And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear. And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me? I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled. And they all forsook him, and fled. And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him: And he left the linen cloth, and fled from them naked. And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes. And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire. And the chief priests and all the council sought for witness against Jesus to put him to death; and found none. For many bare false witness against him, but their witness agreed not together. And there arose certain, and bare false witness against him, saying, We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands. But neither so did their witness agree together. And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee? But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed? And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven. Then the high priest rent his clothes, and saith, What need we any further witnesses? Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death. And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands. And as Peter was beneath in the palace, there cometh one of the maids of the high priest: And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth. But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew. And a maid saw him again, and began to say to them that stood by, This is one of them. And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto. But he began to curse and to swear, saying, I know not this man of whom ye speak. And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate. And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it. And the chief priests accused him of many things: but he answered nothing. And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee. But Jesus yet answered nothing; so that Pilate marvelled. Now at that feast he released unto them one prisoner, whomsoever they desired. And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection. And the multitude crying aloud began to desire him to do as he had ever done unto them. But Pilate answered them, saying, Will ye that I release unto you the King of the Jews? For he knew that the chief priests had delivered him for envy. But the chief priests moved the people, that he should rather release Barabbas unto them. And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews? And they cried out again, Crucify him. Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him. And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified. And the soldiers led him away into the hall, called Praetorium; and they call together the whole band. And they clothed him with purple, and platted a crown of thorns, and put it about his head, And began to salute him, Hail, King of the Jews! And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him. And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him. And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross. And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull. And they gave him to drink wine mingled with myrrh: but he received it not. And when they had crucified him, they parted his garments, casting lots upon them, what every man should take. And it was the third hour, and they crucified him. And the superscription of his accusation was written over, THE KING OF THE JEWS. And with him they crucify two thieves; the one on his right hand, and the other on his left. And the scripture was fulfilled, which saith, And he was numbered with the transgressors. And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days, Save thyself, and come down from the cross. Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save. Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him. And when the sixth hour was come, there was darkness over the whole land until the ninth hour. And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me? And some of them that stood by, when they heard it, said, Behold, he calleth Elias. And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down. And Jesus cried with a loud voice, and gave up the ghost. And the veil of the temple was rent in twain from the top to the bottom. And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God. There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome; Who also, when he was in Galilee, followed him, and ministered unto him; and many other women which came up with him unto Jerusalem. And now when the even was come, because it was the preparation, that is, the day before the sabbath, Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus. And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead. And when he knew it of the centurion, he gave the body to Joseph. And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre. And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him. And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun. And they said among themselves, Who shall roll us away the stone from the door of the sepulchre? And when they looked, they saw that the stone was rolled away: for it was very great. And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted. And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him. But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you. And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid. Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils. And she went and told them that had been with him, as they mourned and wept. And they, when they had heard that he was alive, and had been seen of her, believed not. After that he appeared in another form unto two of them, as they walked, and went into the country. And they went and told it unto the residue: neither believed they them. Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen. And he said unto them, Go ye into all the world, and preach the gospel to every creature. He that believeth and is baptized shall be saved; but he that believeth not shall be damned. And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues; They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover. So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God. And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

List of Books

THE GOSPEL ACCORDING TO

Saint Luke

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us, Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word; It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus, That thou mightest know the certainty of those things, wherein thou hast been instructed. There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth. And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless. And they had no child, because that Elisabeth was barren, and they both were now well stricken in years. And it came to pass, that while he executed the priest's office before God in the order of his course, According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord. And the whole multitude of the people were praying without at the time of incense. And there appeared unto him an angel of the Lord standing on the right side of the altar of incense. And when Zacharias saw him, he was troubled, and fear fell upon him. But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John. And thou shalt have joy and gladness; and many shall rejoice at his birth. For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb. And many of the children of Israel shall he turn to the Lord their God. And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord. And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years. And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings. And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season. And the people waited for Zacharias, and marvelled that he tarried so long in the temple. And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless. And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house. And after those days his wife Elisabeth conceived, and hid herself five months, saying, Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men. And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth, To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary. And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women. And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be. And the angel said unto her, Fear not, Mary: for thou hast found favour with God. And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS. He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David: And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end. Then said Mary unto the angel, How shall this be, seeing I know not a man? And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God. And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren. For with God nothing shall be impossible. And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her. And Mary arose in those days, and went into the hill country with haste, into a city of Juda; And entered into the house of Zacharias, and saluted Elisabeth. And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost: And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb. And whence is this to me, that the mother of my Lord should come to me? For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy. And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord. And Mary said, My soul doth magnify the Lord, And my spirit hath rejoiced in God my Saviour. For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed. For he that is mighty hath done to me great things; and holy is his name. And his mercy is on them that fear him from generation to generation. He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts. He hath put down the mighty from their seats, and exalted them of low degree. He hath filled the hungry with good things; and the rich he hath sent empty away. He hath holpen his servant Israel, in remembrance of his mercy; As he spake to our fathers, to Abraham, and to his seed for ever. And Mary abode with her about three months, and returned to her own house. Now Elisabeth's full time came that she should be delivered; and she brought forth a son. And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her. And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father. And his mother answered and said, Not so; but he shall be called John. And they said unto her, There is none of thy kindred that is called by this name. And they made signs to his father, how he would have him called. And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all. And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God. And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea. And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him. And his father Zacharias was filled with the Holy Ghost, and prophesied, saying, Blessed be the Lord God of Israel; for he hath visited and redeemed his people, And hath raised up an horn of salvation for us in the house of his servant David; As he spake by the mouth of his holy prophets, which have been since the world began: That we should be saved from our enemies, and from the hand of all that hate us; To perform the mercy promised to our fathers, and to remember his holy covenant; The oath which he sware to our father Abraham, That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear, In holiness and righteousness before him, all the days of our life. And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways; To give knowledge of salvation unto his people by the remission of their sins, Through the tender mercy of our God; whereby the dayspring from on high hath visited us, To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace. And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed. And this taxing was first made when Cyrenius was governor of Syria. And all went to be taxed, every one into his own city. And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; because he was of the house and lineage of David: To be taxed with Mary his espoused wife, being great with child. And so it was, that, while they were there, the days were accomplished that she should be delivered. And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn. And there were in the same country shepherds abiding in the field, keeping watch over their flock by night. And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid. And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people. For unto you is born this day in the city of David a Saviour, which is Christ the Lord. And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger. And suddenly there was with the angel a multitude of the heavenly host praising God, and saying, Glory to God in the highest, and on earth peace, good will toward men. And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us. And they came with haste, and found Mary, and Joseph, and the babe lying in a manger. And when they had seen it, they made known abroad the saying which was told them concerning this child. And all they that heard it wondered at those things which were told them by the shepherds. But Mary kept all these things, and pondered them in her heart. And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them. And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb. And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord; As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord; And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons. And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him. And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ. And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law, Then took he him up in his arms, and blessed God, and said, Lord, now lettest thou thy servant depart in peace, according to thy word: For mine eyes have seen thy salvation, Which thou hast prepared before the face of all people; A light to lighten the Gentiles, and the glory of thy people Israel. And Joseph and his mother marvelled at those things which were spoken of him. And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against; Yea, a sword shall pierce through thy own soul also, that the thoughts of many hearts may be revealed. And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity; And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day. And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem. And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth. And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him. Now his parents went to Jerusalem every year at the feast of the passover. And when he was twelve years old, they went up to Jerusalem after the custom of the feast. And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it. But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance. And when they found him not, they turned back again to Jerusalem, seeking him. And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions. And all that heard him were astonished at his understanding and answers. And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing. And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business? And they understood not the saying which he spake unto them. And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart. And Jesus increased in wisdom and stature, and in favour with God and man.

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene, Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness. And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins; As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight. Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth; And all flesh shall see the salvation of God. Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come? Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham. And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire. And the people asked him, saying, What shall we do then? He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise. Then came also publicans to be baptized, and said unto him, Master, what shall we do? And he said unto them, Exact no more than that which is appointed you. And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages. And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not; John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire: Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable. And many other things in his exhortation preached he unto the people. But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done, Added yet this above all, that he shut up John in prison. Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened, And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased. And Jesus himself began to be about thirty years of age, being as was supposed the son of Joseph, which was the son of Heli, Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph, Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge, Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda, Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri, Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er, Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi, Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim, Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David, Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson, Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda, Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor, Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala, Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech, Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan, Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness, Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered. And the devil said unto him, If thou be the Son of God, command this stone that it be made bread. And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God. And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time. And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it. If thou therefore wilt worship me, all shall be thine. And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve. And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence: For it is written, He shall give his angels charge over thee, to keep thee: And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone. And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God. And when the devil had ended all the temptation, he departed from him for a season. And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about. And he taught in their synagogues, being glorified of all. And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read. And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written, The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised, To preach the acceptable year of the Lord. And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him. And he began to say unto them, This day is this scripture fulfilled in your ears. And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son? And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country. And he said, Verily I say unto you, No prophet is accepted in his own country. But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land; But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow. And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian. And all they in the synagogue, when they heard these things, were filled with wrath, And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong. But he passing through the midst of them went his way, And came down to Capernaum, a city of Galilee, and taught them on the sabbath days. And they were astonished at his doctrine: for his word was with power. And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice, Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God. And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not. And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out. And the fame of him went out into every place of the country round about. And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her. And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them. Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them. And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ. And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them. And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent. And he preached in the synagogues of Galilee.

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret, And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets. And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship. Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught. And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net. And when they had this done, they inclosed a great multitude of fishes: and their net brake. And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink. When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord. For he was astonished, and all that were with him, at the draught of the fishes which they had taken: And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men. And when they had brought their ships to land, they forsook all, and followed him. And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean. And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him. And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them. But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities. And he withdrew himself into the wilderness, and prayed. And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them. And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him. And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus. And when he saw their faith, he said unto him, Man, thy sins are forgiven thee. And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone? But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts? Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk? But that ye may know that the Son of man hath power upon earth to forgive sins, he said unto the sick of the palsy, I say unto thee, Arise, and take up thy couch, and go into thine house. And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God. And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day. And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me. And he left all, rose up, and followed him. And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them. But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners? And Jesus answering said unto them, They that are whole need not a physician; but they that are sick. I came not to call the righteous, but sinners to repentance. And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink? And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them? But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days. And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old. And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish. But new wine must be put into new bottles; and both are preserved. No man also having drunk old wine straightway desireth new: for he saith, The old is better.

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands. And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days? And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him; How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone? And he said unto them, That the Son of man is Lord also of the sabbath. And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered. And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him. But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth. Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it? And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other. And they were filled with madness; and communed one with another what they might do to Jesus. And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God. And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles; Simon, whom he also named Peter, and Andrew his brother, James and John, Philip and Bartholomew, Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes, And Judas the brother of James, and Judas Iscariot, which also was the traitor. And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases; And they that were vexed with unclean spirits: and they were healed. And the whole multitude sought to touch him: for there went virtue out of him, and healed them all. And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God. Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh. Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake. Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets. But woe unto you that are rich! for ye have received your consolation. Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep. Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets. But I say unto you which hear, Love your enemies, do good to them which hate you, Bless them that curse you, and pray for them which despitefully use you. And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also. Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again. And as ye would that men should do to you, do ye also to them likewise. For if ye love them which love you, what thank have ye? for sinners also love those that love them. And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same. And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again. But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil. Be ye therefore merciful, as your Father also is merciful. Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven: Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again. And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch? The disciple is not above his master: but every one that is perfect shall be as his master. And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye? Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye. For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit. For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes. A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh. And why call ye me, Lord, Lord, and do not the things which I say? Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like: He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock. But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum. And a certain centurion's servant, who was dear unto him, was sick, and ready to die. And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant. And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this: For he loveth our nation, and he hath built us a synagogue. Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof: Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed. For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it. When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel. And they that were sent, returning to the house, found the servant whole that had been sick. And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people. Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her. And when the Lord saw her, he had compassion on her, and said unto her, Weep not. And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise. And he that was dead sat up, and began to speak. And he delivered him to his mother. And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people. And this rumour of him went forth throughout all Judaea, and throughout all the region round about. And the disciples of John shewed him of all these things. And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another? When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another? And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight. Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached. And blessed is he, whosoever shall not be offended in me. And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind? But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings courts. But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet. This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee. For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he. And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John. But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him. And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like? They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept. For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil. The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners! But wisdom is justified of all her children. And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat. And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment, And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment. Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner. And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on. There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty. And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most? Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged. And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head. Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet. My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment. Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little. And he said unto her, Thy sins are forgiven. And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also? And he said to the woman, Thy faith hath saved thee; go in peace.

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him, And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils, And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance. And when much people were gathered together, and were come to him out of every city, he spake by a parable: A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it. And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture. And some fell among thorns; and the thorns sprang up with it, and choked it. And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear. And his disciples asked him, saying, What might this parable be? And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand. Now the parable is this: The seed is the word of God. Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved. They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away. And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection. But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience. No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light. For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad. Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have. Then came to him his mother and his brethren, and could not come at him for the press. And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee. And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it. Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth. But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy. And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm. And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him. And they arrived at the country of the Gadarenes, which is over against Galilee. And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs. When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not. For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness. And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him. And they besought him that he would not command them to go out into the deep. And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them. Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked. When they that fed them saw what was done, they fled, and went and told it in the city and in the country. Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid. They also which saw it told them by what means he that was possessed of the devils was healed. Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again. Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying, Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him. And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him. And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house: For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him. And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any, Came behind him, and touched the border of his garment: and immediately her issue of blood stanched. And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me? And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me. And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him and how she was healed immediately. And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace. While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master. But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole. And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden. And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth. And they laughed him to scorn, knowing that she was dead. And he put them all out, and took her by the hand, and called, saying, Maid, arise. And her spirit came again, and she arose straightway: and he commanded to give her meat. And her parents were astonished: but he charged them that they should tell no man what was done.

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases. And he sent them to preach the kingdom of God, and to heal the sick. And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece. And whatsoever house ye enter into, there abide, and thence depart. And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them. And they departed, and went through the towns, preaching the gospel, and healing every where. Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead; And of some, that Elias had appeared; and of others, that one of the old prophets was risen again. And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him. And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida. And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing. And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place. But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people. For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company. And they did so, and made them all sit down. Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude. And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets. And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am? They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again. He said unto them, But whom say ye that I am? Peter answering said, The Christ of God. And he straitly charged them, and commanded them to tell no man that thing; Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day. And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me. For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it. For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away? For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels. But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God. And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray. And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering. And, behold, there talked with him two men, which were Moses and Elias: Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem. But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him. And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said. While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud. And there came a voice out of the cloud, saying, This is my beloved Son: hear him. And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen. And it came to pass, that on the next day, when they were come down from the hill, much people met him. And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child. And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him. And I besought thy disciples to cast him out; and they could not. And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither. And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father. And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples, Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men. But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying. Then there arose a reasoning among them, which of them should be greatest. And Jesus, perceiving the thought of their heart, took a child, and set him by him, And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great. And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us. And Jesus said unto him, Forbid him not: for he that is not against us is for us. And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem, And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him. And they did not receive him, because his face was as though he would go to Jerusalem. And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did? But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of. For the Son of man is not come to destroy men's lives, but to save them. And they went to another village. And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest. And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head. And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father. Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God. And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house. And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come. Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest. Go your ways: behold, I send you forth as lambs among wolves. Carry neither purse, nor scrip, nor shoes: and salute no man by the way. And into whatsoever house ye enter, first say, Peace be to this house. And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again. And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house. And into whatsoever city ye enter, and they receive you, eat such things as are set before you: And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you. But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say, Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you. But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city. Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes. But it shall be more tolerable for Tyre and Sidon at the judgment, than for you. And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell. He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me. And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name. And he said unto them, I beheld Satan as lightning fall from heaven. Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you. Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven. In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight. All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him. And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see: For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them. And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life? He said unto him, What is written in the law? how readest thou? And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself. And he said unto him, Thou hast answered right: this do, and thou shalt live. But he, willing to justify himself, said unto Jesus, And who is my neighbour? And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead. And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side. And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side. But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him, And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him. And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee. Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves? And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise. Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house. And she had a sister called Mary, which also sat at Jesus' feet, and heard his word. But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me. And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things: But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples. And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth. Give us day by day our daily bread. And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil. And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves; For a friend of mine in his journey is come to me, and I have nothing to set before him? And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee. I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth. And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you. For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened. If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent? Or if he shall ask an egg, will he offer him a scorpion? If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him? And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered. But some of them said, He casteth out devils through Beelzebub the chief of the devils. And others, tempting him, sought of him a sign from heaven. But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth. If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub. And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges. But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you. When a strong man armed keepeth his palace, his goods are in peace: But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils. He that is not with me is against me: and he that gathereth not with me scattereth. When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out. And when he cometh, he findeth it swept and garnished. Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first. And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked. But he said, Yea rather, blessed are they that hear the word of God, and keep it. And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet. For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation. The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here. The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here. No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light. The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness. Take heed therefore that the light which is in thee be not darkness. If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light. And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat. And when the Pharisee saw it, he marvelled that he had not first washed before dinner. And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness. Ye fools, did not he that made that which is without make that which is within also? But rather give alms of such things as ye have; and, behold, all things are clean unto you. But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone. Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets. Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them. Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also. And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers. Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them. Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres. Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute: That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation; From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation. Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered. And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things: Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy. For there is nothing covered, that shall not be revealed; neither hid, that shall not be known. Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops. And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do. But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him. Are not five sparrows sold for two farthings, and not one of them is forgotten before God? But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows. Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God: But he that denieth me before men shall be denied before the angels of God. And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven. And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say: For the Holy Ghost shall teach you in the same hour what ye ought to say. And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me. And he said unto him, Man, who made me a judge or a divider over you? And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth. And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully: And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits? And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods. And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry. But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided? So is he that layeth up treasure for himself, and is not rich toward God. And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on. The life is more than meat, and the body is more than raiment. Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls? And which of you with taking thought can add to his stature one cubit? If ye then be not able to do that thing which is least, why take ye thought for the rest? Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these. If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith? And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind. For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things. But rather seek ye the kingdom of God; and all these things shall be added unto you. Fear not, little flock; for it is your Father's good pleasure to give you the kingdom. Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth. For where your treasure is, there will your heart be also. Let your loins be girded about, and your lights burning; And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately. Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them. And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants. And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through. Be ye therefore ready also: for the Son of man cometh at an hour when ye think not. Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all? And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season? Blessed is that servant, whom his lord when he cometh shall find so doing. Of a truth I say unto you, that he will make him ruler over all that he hath. But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken; The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers. And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes. But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more. I am come to send fire on the earth; and what will I if it be already kindled? But I have a baptism to be baptized with; and how am I straitened till it be accomplished! Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division: For from henceforth there shall be five in one house divided, three against two, and two against three. The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law. And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is. And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass. Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time? Yea, and why even of yourselves judge ye not what is right? When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison. I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices. And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things? I tell you, Nay: but, except ye repent, ye shall all likewise perish. Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem? I tell you, Nay: but, except ye repent, ye shall all likewise perish. He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none. Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground? And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it: And if it bear fruit, well: and if not, then after that thou shalt cut it down. And he was teaching in one of the synagogues on the sabbath. And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself. And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity. And he laid his hands on her: and immediately she was made straight, and glorified God. And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day. The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering? And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day? And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him. Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it? It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it. And again he said, Whereunto shall I liken the kingdom of God? It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened. And he went through the cities and villages, teaching, and journeying toward Jerusalem. Then said one unto him, Lord, are there few that be saved? And he said unto them, Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able. When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are: Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets. But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity. There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out. And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God. And, behold, there are last which shall be first, and there are first which shall be last. The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee. And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected. Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem. O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not! Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him. And, behold, there was a certain man before him which had the dropsy. And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day? And they held their peace. And he took him, and healed him, and let him go; And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day? And they could not answer him again to these things. And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them, When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him; And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room. But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee. For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted. Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee. But when thou makest a feast, call the poor, the maimed, the lame, the blind: And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just. And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God. Then said he unto him, A certain man made a great supper, and bade many: And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready. And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused. And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused. And another said, I have married a wife, and therefore I cannot come. So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind. And the servant said, Lord, it is done as thou hast commanded, and yet there is room. And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled. For I say unto you, That none of those men which were bidden shall taste of my supper. And there went great multitudes with him: and he turned, and said unto them, If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple. And whosoever doth not bear his cross, and come after me, cannot be my disciple. For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it? Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him, Saying, This man began to build, and was not able to finish. Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand? Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace. So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple. Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned? It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Then drew near unto him all the publicans and sinners for to hear him. And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them. And he spake this parable unto them, saying, What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it? And when he hath found it, he layeth it on his shoulders, rejoicing. And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost. I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance. Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it? And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost. Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth. And he said, A certain man had two sons: And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living. And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living. And when he had spent all, there arose a mighty famine in that land; and he began to be in want. And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine. And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him. And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger! I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee, And am no more worthy to be called thy son: make me as one of thy hired servants. And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him. And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son. But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet: And bring hither the fatted calf, and kill it; and let us eat, and be merry: For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry. Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing. And he called one of the servants, and asked what these things meant. And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound. And he was angry, and would not go in: therefore came his father out, and intreated him. And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends: But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf. And he said unto him, Son, thou art ever with me, and all that I have is thine. It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods. And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward. Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed. I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses. So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord? And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty. Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore. And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light. And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations. He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much. If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches? And if ye have not been faithful in that which is another man's, who shall give you that which is your own? No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon. And the Pharisees also, who were covetous, heard all these things: and they derided him. And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God. The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it. And it is easier for heaven and earth to pass, than one tittle of the law to fail. Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery. There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day: And there was a certain beggar named Lazarus, which was laid at his gate, full of sores, And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores. And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried; And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom. And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame. But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented. And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence. Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house: For I have five brethren; that he may testify unto them, lest they also come into this place of torment. Abraham saith unto him, They have Moses and the prophets; let them hear them. And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent. And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come! It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones. Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him. And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him. And the apostles said unto the Lord, Increase our faith. And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you. But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat? And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink? Doth he thank that servant because he did the things that were commanded him? I trow not. So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do. And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee. And as he entered into a certain village, there met him ten men that were lepers, which stood afar off: And they lifted up their voices, and said, Jesus, Master, have mercy on us. And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed. And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God, And fell down on his face at his feet, giving him thanks: and he was a Samaritan. And Jesus answering said, Were there not ten cleansed? but where are the nine? There are not found that returned to give glory to God, save this stranger. And he said unto him, Arise, go thy way: thy faith hath made thee whole. And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation: Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you. And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it. And they shall say to you, See here; or, see there: go not after them, nor follow them. For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day. But first must he suffer many things, and be rejected of this generation. And as it was in the days of Noe, so shall it be also in the days of the Son of man. They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all. Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded; But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all. Even thus shall it be in the day when the Son of man is revealed. In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back. Remember Lot's wife. Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it. I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left. Two women shall be grinding together; the one shall be taken, and the other left. Two men shall be in the field; the one shall be taken, and the other left. And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

And he spake a parable unto them to this end, that men ought always to pray, and not to faint; Saying, There was in a city a judge, which feared not God, neither regarded man: And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary. And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man; Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me. And the Lord said, Hear what the unjust judge saith. And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them? I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth? And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others: Two men went up into the temple to pray; the one a Pharisee, and the other a publican. The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican. I fast twice in the week, I give tithes of all that I possess. And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner. I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted. And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them. But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God. Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein. And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life? And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God. Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother. And he said, All these have I kept from my youth up. Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me. And when he heard this, he was very sorrowful: for he was very rich. And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God! For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God. And they that heard it said, Who then can be saved? And he said, The things which are impossible with men are possible with God. Then Peter said, Lo, we have left all, and followed thee. And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake, Who shall not receive manifold more in this present time, and in the world to come life everlasting. Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished. For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on: And they shall scourge him, and put him to death: and the third day he shall rise again. And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken. And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging: And hearing the multitude pass by, he asked what it meant. And they told him, that Jesus of Nazareth passeth by. And he cried, saying, Jesus, thou Son of David, have mercy on me. And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me. And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him, Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight. And Jesus said unto him, Receive thy sight: thy faith hath saved thee. And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

And Jesus entered and passed through Jericho. And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich. And he sought to see Jesus who he was; and could not for the press, because he was little of stature. And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way. And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house. And he made haste, and came down, and received him joyfully. And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner. And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold. And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham. For the Son of man is come to seek and to save that which was lost. And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear. He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return. And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come. But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us. And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading. Then came the first, saying, Lord, thy pound hath gained ten pounds. And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities. And the second came, saying, Lord, thy pound hath gained five pounds. And he said likewise to him, Be thou also over five cities. And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin: For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow. And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow: Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury? And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds. And they said unto him, Lord, he hath ten pounds. For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him. But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me. And when he had thus spoken, he went before, ascending up to Jerusalem. And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples, Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither. And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him. And they that were sent went their way, and found even as he had said unto them. And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt? And they said, The Lord hath need of him. And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon. And as he went, they spread their clothes in the way. And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen; Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest. And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples. And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out. And when he was come near, he beheld the city, and wept over it, Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes. For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side, And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation. And he went into the temple, and began to cast out them that sold therein, and them that bought; Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves. And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him, And could not find what they might do: for all the people were very attentive to hear him.

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders, And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority? And he answered and said unto them, I will also ask you one thing; and answer me: The baptism of John, was it from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not? But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet. And they answered, that they could not tell whence it was. And Jesus said unto them, Neither tell I you by what authority I do these things. Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time. And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty. And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty. And again he sent a third: and they wounded him also, and cast him out. Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him. But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours. So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them? He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid. And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner? Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder. And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them. And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor. And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly: Is it lawful for us to give tribute unto Caesar, or no? But he perceived their craftiness, and said unto them, Why tempt ye me? Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's. And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's. And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace. Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him, Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother. There were therefore seven brethren: and the first took a wife, and died without children. And the second took her to wife, and he died childless. And the third took her; and in like manner the seven also: and they left no children, and died. Last of all the woman died also. Therefore in the resurrection whose wife of them is she? for seven had her to wife. And Jesus answering said unto them, The children of this world marry, and are given in marriage: But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage: Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection. Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob. For he is not a God of the dead, but of the living: for all live unto him. Then certain of the scribes answering said, Master, thou hast well said. And after that they durst not ask him any question at all. And he said unto them, How say they that Christ is David's son? And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand, Till I make thine enemies thy footstool. David therefore calleth him Lord, how is he then his son? Then in the audience of all the people he said unto his disciples, Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts; Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

And he looked up, and saw the rich men casting their gifts into the treasury. And he saw also a certain poor widow casting in thither two mites. And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all: For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had. And as some spake of the temple, how it was adorned with goodly stones and gifts, he said, As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down. And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass? And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them. But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by. Then said he unto them, Nation shall rise against nation, and kingdom against kingdom: And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven. But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake. And it shall turn to you for a testimony. Settle it therefore in your hearts, not to meditate before what ye shall answer: For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist. And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death. And ye shall be hated of all men for my name's sake. But there shall not an hair of your head perish. In your patience possess ye your souls. And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh. Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto. For these be the days of vengeance, that all things which are written may be fulfilled. But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people. And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled. And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring; Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken. And then shall they see the Son of man coming in a cloud with power and great glory. And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh. And he spake to them a parable; Behold the fig tree, and all the trees; When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand. So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand. Verily I say unto you, This generation shall not pass away, till all be fulfilled. Heaven and earth shall pass away: but my words shall not pass away. And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares. For as a snare shall it come on all them that dwell on the face of the whole earth. Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man. And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives. And all the people came early in the morning to him in the temple, for to hear him.

Now the feast of unleavened bread drew nigh, which is called the Passover. And the chief priests and scribes sought how they might kill him; for they feared the people. Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve. And he went his way, and communed with the chief priests and captains, how he might betray him unto them. And they were glad, and covenanted to give him money. And he promised, and sought opportunity to betray him unto them in the absence of the multitude. Then came the day of unleavened bread, when the passover must be killed. And he sent Peter and John, saying, Go and prepare us the passover, that we may eat. And they said unto him, Where wilt thou that we prepare? And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in. And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples? And he shall shew you a large upper room furnished: there make ready. And they went, and found as he had said unto them: and they made ready the passover. And when the hour was come, he sat down, and the twelve apostles with him. And he said unto them, With desire I have desired to eat this passover with you before I suffer: For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God. And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves: For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come. And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me. Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you. But, behold, the hand of him that betrayeth me is with me on the table. And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed! And they began to enquire among themselves, which of them it was that should do this thing. And there was also a strife among them, which of them should be accounted the greatest. And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors. But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve. For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth. Ye are they which have continued with me in my temptations. And I appoint unto you a kingdom, as my Father hath appointed unto me; That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel. And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat: But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren. And he said unto him, Lord, I am ready to go with thee, both into prison, and to death. And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me. And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing. Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one. For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end. And they said, Lord, behold, here are two swords. And he said unto them, It is enough. And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him. And when he was at the place, he said unto them, Pray that ye enter not into temptation. And he was withdrawn from them about a stone's cast, and kneeled down, and prayed, Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done. And there appeared an angel unto him from heaven, strengthening him. And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground. And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow, And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation. And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him. But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss? When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword? And one of them smote the servant of the high priest, and cut off his right ear. And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him. Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves? When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness. Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off. And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them. But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him. And he denied him, saying, Woman, I know him not. And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not. And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean. And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew. And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice. And Peter went out, and wept bitterly. And the men that held Jesus mocked him, and smote him. And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee? And many other things blasphemously spake they against him. And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying, Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe: And if I also ask you, ye will not answer me, nor let me go. Hereafter shall the Son of man sit on the right hand of the power of God. Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am. And they said, What need we any further witness? for we ourselves have heard of his own mouth.

And the whole multitude of them arose, and led him unto Pilate. And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King. And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it. Then said Pilate to the chief priests and to the people, I find no fault in this man. And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place. When Pilate heard of Galilee, he asked whether the man were a Galilaean. And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time. And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him. Then he questioned with him in many words; but he answered him nothing. And the chief priests and scribes stood and vehemently accused him. And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate. And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves. And Pilate, when he had called together the chief priests and the rulers and the people, Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him: No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him. I will therefore chastise him, and release him. For of necessity he must release one unto them at the feast. And they cried out all at once, saying, Away with this man, and release unto us Barabbas: Who for a certain sedition made in the city, and for murder, was cast into prison. Pilate therefore, willing to release Jesus, spake again to them. But they cried, saying, Crucify him, crucify him. And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go. And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed. And Pilate gave sentence that it should be as they required. And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will. And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus. And there followed him a great company of people, and of women, which also bewailed and lamented him. But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children. For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck. Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us. For if they do these things in a green tree, what shall be done in the dry? And there were also two others, malefactors, led with him to be put to death. And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left. Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots. And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God. And the soldiers also mocked him, coming to him, and offering him vinegar, And saying, If thou be the king of the Jews, save thyself. And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS. And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us. But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation? And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss. And he said unto Jesus, Lord, remember me when thou comest into thy kingdom. And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise. And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour. And the sun was darkened, and the veil of the temple was rent in the midst. And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost. Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man. And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned. And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things. And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just: The same had not consented to the counsel and deed of them; he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God. This man went unto Pilate, and begged the body of Jesus. And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid. And that day was the preparation, and the sabbath drew on. And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid. And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them. And they found the stone rolled away from the sepulchre. And they entered in, and found not the body of the Lord Jesus. And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments: And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead? He is not here, but is risen: remember how he spake unto you when he was yet in Galilee, Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again. And they remembered his words, And returned from the sepulchre, and told all these things unto the eleven, and to all the rest. It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles. And their words seemed to them as idle tales, and they believed them not. Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass. And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs. And they talked together of all these things which had happened. And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them. But their eyes were holden that they should not know him. And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad? And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days? And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people: And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him. But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done. Yea, and certain women also of our company made us astonished, which were early at the sepulchre; And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive. And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not. Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken: Ought not Christ to have suffered these things, and to enter into his glory? And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself. And they drew nigh unto the village, whither they went: and he made as though he would have gone further. But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them. And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them. And their eyes were opened, and they knew him; and he vanished out of their sight. And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures? And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them, Saying, The Lord is risen indeed, and hath appeared to Simon. And they told what things were done in the way, and how he was known of them in breaking of bread. And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you. But they were terrified and affrighted, and supposed that they had seen a spirit. And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts? Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have. And when he had thus spoken, he shewed them his hands and his feet. And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat? And they gave him a piece of a broiled fish, and of an honeycomb. And he took it, and did eat before them. And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me. Then opened he their understanding, that they might understand the scriptures, And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day: And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem. And ye are witnesses of these things. And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high. And he led them out as far as to Bethany, and he lifted up his hands, and blessed them. And it came to pass, while he blessed them, he was parted from them, and carried up into heaven. And they worshipped him, and returned to Jerusalem with great joy: And were continually in the temple, praising and blessing God. Amen.

List of Books

THE GOSPEL ACCORDING TO

Saint John

In the beginning was the Word, and the Word was with God, and the Word was God. The same was in the beginning with God. All things were made by him; and without him was not any thing made that was made. In him was life; and the life was the light of men. And the light shineth in darkness; and the darkness comprehended it not. There was a man sent from God, whose name was John. The same came for a witness, to bear witness of the Light, that all men through him might believe. He was not that Light, but was sent to bear witness of that Light. That was the true Light, which lighteth every man that cometh into the world. He was in the world, and the world was made by him, and the world knew him not. He came unto his own, and his own received him not. But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name: Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God. And the Word was made flesh, and dwelt among us, and we beheld his glory, the glory as of the only begotten of the Father, full of grace and truth. John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me. And of his fulness have all we received, and grace for grace. For the law was given by Moses, but grace and truth came by Jesus Christ. No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him. And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou? And he confessed, and denied not; but confessed, I am not the Christ. And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No. Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself? He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias. And they which were sent were of the Pharisees. And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet? John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not; He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose. These things were done in Bethabara beyond Jordan, where John was baptizing. The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world. This is he of whom I said, After me cometh a man which is preferred before me: for he was before me. And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water. And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him. And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost. And I saw, and bare record that this is the Son of God. Again the next day after John stood, and two of his disciples; And looking upon Jesus as he walked, he saith, Behold the Lamb of God! And the two disciples heard him speak, and they followed Jesus. Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, which is to say, being interpreted, Master, where dwellest thou? He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour. One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother. He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ. And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone. The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me. Now Philip was of Bethsaida, the city of Andrew and Peter. Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph. And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see. Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile! Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee. Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel. Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these. And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there: And both Jesus was called, and his disciples, to the marriage. And when they wanted wine, the mother of Jesus saith unto him, They have no wine. Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come. His mother saith unto the servants, Whatsoever he saith unto you, do it. And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece. Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim. And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it. When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: but the servants which drew the water knew; the governor of the feast called the bridegroom, And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now. This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him. After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days. And the Jews' passover was at hand, and Jesus went up to Jerusalem, And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting: And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables; And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise. And his disciples remembered that it was written, The zeal of thine house hath eaten me up. Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things? Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up. Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days? But he spake of the temple of his body. When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said. Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did. But Jesus did not commit himself unto them, because he knew all men, And needed not that any should testify of man: for he knew what was in man.

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews: The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him. Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God. Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born? Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God. That which is born of the flesh is flesh; and that which is born of the Spirit is spirit. Marvel not that I said unto thee, Ye must be born again. The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit. Nicodemus answered and said unto him, How can these things be? Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things? Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness. If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things? And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven. And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up: That whosoever believeth in him should not perish, but have eternal life. For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life. For God sent not his Son into the world to condemn the world; but that the world through him might be saved. He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God. And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil. For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved. But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God. After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized. And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized. For John was not yet cast into prison. Then there arose a question between some of John's disciples and the Jews about purifying. And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him. John answered and said, A man can receive nothing, except it be given him from heaven. Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him. He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled. He must increase, but I must decrease. He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all. And what he hath seen and heard, that he testifieth; and no man receiveth his testimony. He that hath received his testimony hath set to his seal that God is true. For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him. The Father loveth the Son, and hath given all things into his hand. He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John, Though Jesus himself baptized not, but his disciples, He left Judaea, and departed again into Galilee. And he must needs go through Samaria. Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph. Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour. There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink. For his disciples were gone away unto the city to buy meat. Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans. Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water. The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water? Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle? Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again: But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life. The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw. Jesus saith unto her, Go, call thy husband, and come hither. The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband: For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly. The woman saith unto him, Sir, I perceive that thou art a prophet. Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship. Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father. Ye worship ye know not what: we know what we worship: for salvation is of the Jews. But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him. God is a Spirit: and they that worship him must worship him in spirit and in truth. The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things. Jesus saith unto her, I that speak unto thee am he. And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her? The woman then left her waterpot, and went her way into the city, and saith to the men, Come, see a man, which told me all things that ever I did: is not this the Christ? Then they went out of the city, and came unto him. In the mean while his disciples prayed him, saying, Master, eat. But he said unto them, I have meat to eat that ye know not of. Therefore said the disciples one to another, Hath any man brought him ought to eat? Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work. Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest. And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together. And herein is that saying true, One soweth, and another reapeth. I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours. And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did. So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days. And many more believed because of his own word; And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world. Now after two days he departed thence, and went into Galilee. For Jesus himself testified, that a prophet hath no honour in his own country. Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast. So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum. When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death. Then said Jesus unto him, Except ye see signs and wonders, ye will not believe. The nobleman saith unto him, Sir, come down ere my child die. Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way. And as he was now going down, his servants met him, and told him, saying, Thy son liveth. Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him. So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house. This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

After this there was a feast of the Jews; and Jesus went up to Jerusalem. Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches. In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water. For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had. And a certain man was there, which had an infirmity thirty and eight years. When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole? The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me. Jesus saith unto him, Rise, take up thy bed, and walk. And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath. The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed. He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk. Then asked they him, What man is that which said unto thee, Take up thy bed, and walk? And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place. Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee. The man departed, and told the Jews that it was Jesus, which had made him whole. And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day. But Jesus answered them, My Father worketh hitherto, and I work. Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God. Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise. For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel. For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will. For the Father judgeth no man, but hath committed all judgment unto the Son: That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him. Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life. Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live. For as the Father hath life in himself; so hath he given to the Son to have life in himself; And hath given him authority to execute judgment also, because he is the Son of man. Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice, And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation. I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me. If I bear witness of myself, my witness is not true. There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true. Ye sent unto John, and he bare witness unto the truth. But I receive not testimony from man: but these things I say, that ye might be saved. He was a burning and a shining light: and ye were willing for a season to rejoice in his light. But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me. And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape. And ye have not his word abiding in you: for whom he hath sent, him ye believe not. Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me. And ye will not come to me, that ye might have life. I receive not honour from men. But I know you, that ye have not the love of God in you. I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive. How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only? Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust. For had ye believed Moses, ye would have believed me: for he wrote of me. But if ye believe not his writings, how shall ye believe my words?

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias. And a great multitude followed him, because they saw his miracles which he did on them that were diseased. And Jesus went up into a mountain, and there he sat with his disciples. And the passover, a feast of the Jews, was nigh. When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat? And this he said to prove him: for he himself knew what he would do. Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little. One of his disciples, Andrew, Simon Peter's brother, saith unto him, There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many? And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand. And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would. When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost. Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten. Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world. When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone. And when even was now come, his disciples went down unto the sea, And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them. And the sea arose by reason of a great wind that blew. So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid. But he saith unto them, It is I; be not afraid. Then they willingly received him into the ship: and immediately the ship was at the land whither they went. The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone; Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks: When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus. And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither? Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled. Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed. Then said they unto him, What shall we do, that we might work the works of God? Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent. They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work? Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat. Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven. For the bread of God is he which cometh down from heaven, and giveth life unto the world. Then said they unto him, Lord, evermore give us this bread. And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst. But I said unto you, That ye also have seen me, and believe not. All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out. For I came down from heaven, not to do mine own will, but the will of him that sent me. And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day. And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day. The Jews then murmured at him, because he said, I am the bread which came down from heaven. And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven? Jesus therefore answered and said unto them, Murmur not among yourselves. No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day. It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me. Not that any man hath seen the Father, save he which is of God, he hath seen the Father. Verily, verily, I say unto you, He that believeth on me hath everlasting life. I am that bread of life. Your fathers did eat manna in the wilderness, and are dead. This is the bread which cometh down from heaven, that a man may eat thereof, and not die. I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world. The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat? Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you. Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day. For my flesh is meat indeed, and my blood is drink indeed. He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him. As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me. This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever. These things said he in the synagogue, as he taught in Capernaum. Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it? When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you? What and if ye shall see the Son of man ascend up where he was before? It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life. But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him. And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father. From that time many of his disciples went back, and walked no more with him. Then said Jesus unto the twelve, Will ye also go away? Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life. And we believe and are sure that thou art that Christ, the Son of the living God. Jesus answered them, Have not I chosen you twelve, and one of you is a devil? He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him. Now the Jews' feast of tabernacles was at hand. His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest. For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world. For neither did his brethren believe in him. Then Jesus said unto them, My time is not yet come: but your time is alway ready. The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil. Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come. When he had said these words unto them, he abode still in Galilee. But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret. Then the Jews sought him at the feast, and said, Where is he? And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people. Howbeit no man spake openly of him for fear of the Jews. Now about the midst of the feast Jesus went up into the temple, and taught. And the Jews marvelled, saying, How knoweth this man letters, having never learned? Jesus answered them, and said, My doctrine is not mine, but his that sent me. If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself. He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him. Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me? The people answered and said, Thou hast a devil: who goeth about to kill thee? Jesus answered and said unto them, I have done one work, and ye all marvel. Moses therefore gave unto you circumcision; not because it is of Moses, but of the fathers; and ye on the sabbath day circumcise a man. If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day? Judge not according to the appearance, but judge righteous judgment. Then said some of them of Jerusalem, Is not this he, whom they seek to kill? But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ? Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is. Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not. But I know him: for I am from him, and he hath sent me. Then they sought to take him: but no man laid hands on him, because his hour was not yet come. And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done? The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him. Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me. Ye shall seek me, and shall not find me: and where I am, thither ye cannot come. Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles? What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come? In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink. He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water. But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified. Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet. Others said, This is the Christ. But some said, Shall Christ come out of Galilee? Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was? So there was a division among the people because of him. And some of them would have taken him; but no man laid hands on him. Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him? The officers answered, Never man spake like this man. Then answered them the Pharisees, Are ye also deceived? Have any of the rulers or of the Pharisees believed on him? But this people who knoweth not the law are cursed. Nicodemus saith unto them, he that came to Jesus by night, being one of them, Doth our law judge any man, before it hear him, and know what he doeth? They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet. And every man went unto his own house.

Jesus went unto the mount of Olives. And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them. And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst, They say unto him, Master, this woman was taken in adultery, in the very act. Now Moses in the law commanded us, that such should be stoned: but what sayest thou? This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not. So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her. And again he stooped down, and wrote on the ground. And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst. When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee? She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more. Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life. The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true. Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go. Ye judge after the flesh; I judge no man. And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me. It is also written in your law, that the testimony of two men is true. I am one that bear witness of myself, and the Father that sent me beareth witness of me. Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also. These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come. Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come. Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come. And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world. I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins. Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning. I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him. They understood not that he spake to them of the Father. Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things. And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him. As he spake these words, many believed on him. Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed; And ye shall know the truth, and the truth shall make you free. They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free? Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin. And the servant abideth not in the house for ever: but the Son abideth ever. If the Son therefore shall make you free, ye shall be free indeed. I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you. I speak that which I have seen with my Father: and ye do that which ye have seen with your father. They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham. But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham. Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God. Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me. Why do ye not understand my speech? even because ye cannot hear my word. Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it. And because I tell you the truth, ye believe me not. Which of you convinceth me of sin? And if I say the truth, why do ye not believe me? He that is of God heareth God's words: ye therefore hear them not, because ye are not of God. Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil? Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me. And I seek not mine own glory: there is one that seeketh and judgeth. Verily, verily, I say unto you, If a man keep my saying, he shall never see death. Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death. Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself? Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God: Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying. Your father Abraham rejoiced to see my day: and he saw it, and was glad. Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham? Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am. Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

And as Jesus passed by, he saw a man which was blind from his birth. And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind? Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him. I must work the works of him that sent me, while it is day: the night cometh, when no man can work. As long as I am in the world, I am the light of the world. When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay, And said unto him, Go, wash in the pool of Siloam, which is by interpretation, Sent. He went his way therefore, and washed, and came seeing. The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged? Some said, This is he: others said, He is like him: but he said, I am he. Therefore said they unto him, How were thine eyes opened? He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight. Then said they unto him, Where is he? He said, I know not. They brought to the Pharisees him that aforetime was blind. And it was the sabbath day when Jesus made the clay, and opened his eyes. Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see. Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them. They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet. But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight. And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see? His parents answered them and said, We know that this is our son, and that he was born blind: But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself. These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue. Therefore said his parents, He is of age; ask him. Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner. He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see. Then said they to him again, What did he to thee? how opened he thine eyes? He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples? Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples. We know that God spake unto Moses: as for this fellow, we know not from whence he is. The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes. Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth. Since the world began was it not heard that any man opened the eyes of one that was born blind. If this man were not of God, he could do nothing. They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out. Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God? He answered and said, Who is he, Lord, that I might believe on him? And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee. And he said, Lord, I believe. And he worshipped him. And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind. And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also? Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber. But he that entereth in by the door is the shepherd of the sheep. To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out. And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice. And a stranger will they not follow, but will flee from him: for they know not the voice of strangers. This parable spake Jesus unto them: but they understood not what things they were which he spake unto them. Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep. All that ever came before me are thieves and robbers: but the sheep did not hear them. I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture. The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly. I am the good shepherd: the good shepherd giveth his life for the sheep. But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep. The hireling fleeth, because he is an hireling, and careth not for the sheep. I am the good shepherd, and know my sheep, and am known of mine. As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep. And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd. Therefore doth my Father love me, because I lay down my life, that I might take it again. No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father. There was a division therefore again among the Jews for these sayings. And many of them said, He hath a devil, and is mad; why hear ye him? Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind? And it was at Jerusalem the feast of the dedication, and it was winter. And Jesus walked in the temple in Solomon's porch. Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly. Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me. But ye believe not, because ye are not of my sheep, as I said unto you. My sheep hear my voice, and I know them, and they follow me: And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand. My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand. I and my Father are one. Then the Jews took up stones again to stone him. Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me? The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God. Jesus answered them, Is it not written in your law, I said, Ye are gods? If he called them gods, unto whom the word of God came, and the scripture cannot be broken; Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God? If I do not the works of my Father, believe me not. But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him. Therefore they sought again to take him: but he escaped out of their hand, And went away again beyond Jordan into the place where John at first baptized; and there he abode. And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true. And many believed on him there.

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha. It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick. Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick. When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby. Now Jesus loved Martha, and her sister, and Lazarus. When he had heard therefore that he was sick, he abode two days still in the same place where he was. Then after that saith he to his disciples, Let us go into Judaea again. His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again? Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world. But if a man walk in the night, he stumbleth, because there is no light in him. These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep. Then said his disciples, Lord, if he sleep, he shall do well. Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep. Then said Jesus unto them plainly, Lazarus is dead. And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him. Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him. Then when Jesus came, he found that he had lain in the grave four days already. Now Bethany was nigh unto Jerusalem, about fifteen furlongs off: And many of the Jews came to Martha and Mary, to comfort them concerning their brother. Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house. Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died. But I know, that even now, whatsoever thou wilt ask of God, God will give it thee. Jesus saith unto her, Thy brother shall rise again. Martha saith unto him, I know that he shall rise again in the resurrection at the last day. Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live: And whosoever liveth and believeth in me shall never die. Believest thou this? She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world. And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee. As soon as she heard that, she arose quickly, and came unto him. Now Jesus was not yet come into the town, but was in that place where Martha met him. The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there. Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died. When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled, And said, Where have ye laid him? They said unto him, Lord, come and see. Jesus wept. Then said the Jews, Behold how he loved him! And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died? Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it. Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days. Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God? Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me. And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me. And when he thus had spoken, he cried with a loud voice, Lazarus, come forth. And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go. Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him. But some of them went their ways to the Pharisees, and told them what things Jesus had done. Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles. If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation. And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all, Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not. And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation; And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad. Then from that day forth they took counsel together for to put him to death. Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples. And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves. Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast? Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead. There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him. Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment. Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him, Why was not this ointment sold for three hundred pence, and given to the poor? This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein. Then said Jesus, Let her alone: against the day of my burying hath she kept this. For the poor always ye have with you; but me ye have not always. Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead. But the chief priests consulted that they might put Lazarus also to death; Because that by reason of him many of the Jews went away, and believed on Jesus. On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem, Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord. And Jesus, when he had found a young ass, sat thereon; as it is written, Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt. These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him. The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record. For this cause the people also met him, for that they heard that he had done this miracle. The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him. And there were certain Greeks among them that came up to worship at the feast: The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus. Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus. And Jesus answered them, saying, The hour is come, that the Son of man should be glorified. Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit. He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal. If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour. Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour. Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again. The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him. Jesus answered and said, This voice came not because of me, but for your sakes. Now is the judgment of this world: now shall the prince of this world be cast out. And I, if I be lifted up from the earth, will draw all men unto me. This he said, signifying what death he should die. The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man? Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth. While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them. But though he had done so many miracles before them, yet they believed not on him: That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed? Therefore they could not believe, because that Esaias said again, He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them. These things said Esaias, when he saw his glory, and spake of him. Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue: For they loved the praise of men more than the praise of God. Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me. And he that seeth me seeth him that sent me. I am come a light into the world, that whosoever believeth on me should not abide in darkness. And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world. He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day. For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak. And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end. And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him; Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God; He riseth from supper, and laid aside his garments; and took a towel, and girded himself. After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded. Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet? Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter. Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me. Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head. Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all. For he knew who should betray him; therefore said he, Ye are not all clean. So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you? Ye call me Master and Lord: and ye say well; for so I am. If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet. For I have given you an example, that ye should do as I have done to you. Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him. If ye know these things, happy are ye if ye do them. I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me. Now I tell you before it come, that, when it is come to pass, ye may believe that I am he. Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me. When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me. Then the disciples looked one on another, doubting of whom he spake. Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved. Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake. He then lying on Jesus' breast saith unto him, Lord, who is it? Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon. And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly. Now no man at the table knew for what intent he spake this unto him. For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor. He then having received the sop went immediately out: and it was night. Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him. If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him. Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you. A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another. By this shall all men know that ye are my disciples, if ye have love one to another. Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards. Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake. Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Let not your heart be troubled: ye believe in God, believe also in me. In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you. And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also. And whither I go ye know, and the way ye know. Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way? Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me. If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him. Philip saith unto him, Lord, shew us the Father, and it sufficeth us. Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father? Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works. Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake. Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father. And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son. If ye shall ask any thing in my name, I will do it. If ye love me, keep my commandments. And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever; Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you. I will not leave you comfortless: I will come to you. Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also. At that day ye shall know that I am in my Father, and ye in me, and I in you. He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him. Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world? Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him. He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me. These things have I spoken unto you, being yet present with you. But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you. Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid. Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I. And now I have told you before it come to pass, that, when it is come to pass, ye might believe. Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me. But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

I am the true vine, and my Father is the husbandman. Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit. Now ye are clean through the word which I have spoken unto you. Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me. I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing. If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned. If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you. Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples. As the Father hath loved me, so have I loved you: continue ye in my love. If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love. These things have I spoken unto you, that my joy might remain in you, and that your joy might be full. This is my commandment, That ye love one another, as I have loved you. Greater love hath no man than this, that a man lay down his life for his friends. Ye are my friends, if ye do whatsoever I command you. Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you. Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you. These things I command you, that ye love one another. If the world hate you, ye know that it hated me before it hated you. If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you. Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also. But all these things will they do unto you for my name's sake, because they know not him that sent me. If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin. He that hateth me hateth my Father also. If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father. But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause. But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me: And ye also shall bear witness, because ye have been with me from the beginning.

These things have I spoken unto you, that ye should not be offended. They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service. And these things will they do unto you, because they have not known the Father, nor me. But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you. But now I go my way to him that sent me; and none of you asketh me, Whither goest thou? But because I have said these things unto you, sorrow hath filled your heart. Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you. And when he is come, he will reprove the world of sin, and of righteousness, and of judgment: Of sin, because they believe not on me; Of righteousness, because I go to my Father, and ye see me no more; Of judgment, because the prince of this world is judged. I have yet many things to say unto you, but ye cannot bear them now. Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come. He shall glorify me: for he shall receive of mine, and shall shew it unto you. All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you. A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father. Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father? They said therefore, What is this that he saith, A little while? we cannot tell what he saith. Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me? Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy. A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world. And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you. And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you. Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full. These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father. At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you: For the Father himself loveth you, because ye have loved me, and have believed that I came out from God. I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father. His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb. Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God. Jesus answered them, Do ye now believe? Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me. These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee: As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him. And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent. I have glorified thee on the earth: I have finished the work which thou gavest me to do. And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was. I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word. Now they have known that all things whatsoever thou hast given me are of thee. For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me. I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine. And all mine are thine, and thine are mine; and I am glorified in them. And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are. While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled. And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves. I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world. I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil. They are not of the world, even as I am not of the world. Sanctify them through thy truth: thy word is truth. As thou hast sent me into the world, even so have I also sent them into the world. And for their sakes I sanctify myself, that they also might be sanctified through the truth. Neither pray I for these alone, but for them also which shall believe on me through their word; That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me. And the glory which thou gavest me I have given them; that they may be one, even as we are one: I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me. Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world. O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me. And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples. And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples. Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons. Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye? They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them. As soon then as he had said unto them, I am he, they went backward, and fell to the ground. Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth. Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way: That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none. Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus. Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it? Then the band and the captain and officers of the Jews took Jesus, and bound him, And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year. Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people. And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest. But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter. Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not. And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself. The high priest then asked Jesus of his disciples, and of his doctrine. Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing. Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said. And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so? Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me? Now Annas had sent him bound unto Caiaphas the high priest. And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not. One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him? Peter then denied again: and immediately the cock crew. Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover. Pilate then went out unto them, and said, What accusation bring ye against this man? They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee. Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death: That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die. Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews? Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me? Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done? Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence. Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice. Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all. But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews? Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Then Pilate therefore took Jesus, and scourged him. And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe, And said, Hail, King of the Jews! and they smote him with their hands. Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him. Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man! When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him. The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God. When Pilate therefore heard that saying, he was the more afraid; And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer. Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee? Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin. And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar. When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha. And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King! But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar. Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away. And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha: Where they crucified him, and two others with him, on either side one, and Jesus in the midst. And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS. This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin. Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews. Pilate answered, What I have written I have written. Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout. They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did. Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene. When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son! Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home. After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst. Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth. When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost. The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, for that sabbath day was an high day, besought Pilate that their legs might be broken, and that they might be taken away. Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him. But when they came to Jesus, and saw that he was dead already, they brake not his legs: But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water. And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe. For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken. And again another scripture saith, They shall look on him whom they pierced. And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus. And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight. Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury. Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid. There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre. Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him. Peter therefore went forth, and that other disciple, and came to the sepulchre. So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre. And he stooping down, and looking in, saw the linen clothes lying; yet went he not in. Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie, And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself. Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed. For as yet they knew not the scripture, that he must rise again from the dead. Then the disciples went away again unto their own home. But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre, And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain. And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him. And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus. Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away. Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master. Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God. Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her. Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you. And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord. Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you. And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost: Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained. But Thomas, one of the twelve, called Didymus, was not with them when Jesus came. The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe. And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you. Then saith he to Thomas, reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing. And Thomas answered and said unto him, My Lord and my God. Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed. And many other signs truly did Jesus in the presence of his disciples, which are not written in this book: But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself. There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples. Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing. But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus. Then Jesus saith unto them, Children, have ye any meat? They answered him, No. And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes. Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, for he was naked, and did cast himself into the sea. And the other disciples came in a little ship; for they were not far from land, but as it were two hundred cubits, dragging the net with fishes. As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread. Jesus saith unto them, Bring of the fish which ye have now caught. Simon Peter went up, and drew the net to land full of great fishes, and hundred and fifty and three: and for all there were so many, yet was not the net broken. Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord. Jesus then cometh, and taketh bread, and giveth them, and fish likewise. This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead. So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs. He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep. He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep. Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not. This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me. Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee? Peter seeing him saith to Jesus, Lord, and what shall this man do? Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me. Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee? This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true. And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

List of Books

THE

Acts

OF THE APOSTLES

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach, Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen: To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God: And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me. For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence. When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel? And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power. But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth. And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight. And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel; Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven. Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey. And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James. These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren. And in those days Peter stood up in the midst of the disciples, and said, the number of names together were about an hundred and twenty, Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus. For he was numbered with us, and had obtained part of this ministry. Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out. And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood. For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take. Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us, Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection. And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias. And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen, That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place. And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

And when the day of Pentecost was fully come, they were all with one accord in one place. And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting. And there appeared unto them cloven tongues like as of fire, and it sat upon each of them. And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance. And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven. Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language. And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans? And how hear we every man in our own tongue, wherein we were born? Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia, Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes, Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God. And they were all amazed, and were in doubt, saying one to another, What meaneth this? Others mocking said, These men are full of new wine. But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words: For these are not drunken, as ye suppose, seeing it is but the third hour of the day. But this is that which was spoken by the prophet Joel; And it shall come to pass in the last days, saith God,I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams: And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy: And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke: The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come: And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved. Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know: Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain: Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it. For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved: Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope: Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption. Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance. Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day. Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne; He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption. This Jesus hath God raised up, whereof we all are witnesses. Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear. For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand, Until I make thy foes thy footstool. Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ. Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do? Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost. For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call. And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation. Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls. And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers. And fear came upon every soul: and many wonders and signs were done by the apostles. And all that believed were together, and had all things common; And sold their possessions and goods, and parted them to all men, as every man had need. And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart, Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour. And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple; Who seeing Peter and John about to go into the temple asked an alms. And Peter, fastening his eyes upon him with John, said, Look on us. And he gave heed unto them, expecting to receive something of them. Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk. And he took him by the right hand, and lifted him up: and immediately his feet and ancle bones received strength. And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God. And all the people saw him walking and praising God: And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him. And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering. And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk? The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go. But ye denied the Holy One and the Just, and desired a murderer to be granted unto you; And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses. And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all. And now, brethren, I wot that through ignorance ye did it, as did also your rulers. But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled. Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord; And he shall send Jesus Christ, which before was preached unto you: Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began. For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you. And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people. Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days. Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed. Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them, Being grieved that they taught the people, and preached through Jesus the resurrection from the dead. And they laid hands on them, and put them in hold unto the next day: for it was now eventide. Howbeit many of them which heard the word believed; and the number of the men was about five thousand. And it came to pass on the morrow, that their rulers, and elders, and scribes, And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem. And when they had set them in the midst, they asked, By what power, or by what name, have ye done this? Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel, If we this day be examined of the good deed done to the impotent man, by what means he is made whole; Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole. This is the stone which was set at nought of you builders, which is become the head of the corner. Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved. Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus. And beholding the man which was healed standing with them, they could say nothing against it. But when they had commanded them to go aside out of the council, they conferred among themselves, Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it. But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name. And they called them, and commanded them not to speak at all nor teach in the name of Jesus. But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye. For we cannot but speak the things which we have seen and heard. So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done. For the man was above forty years old, on whom this miracle of healing was shewed. And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them. And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is: Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things? The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ. For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together, For to do whatsoever thy hand and thy counsel determined before to be done. And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word, By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus. And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness. And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common. And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all. Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold, And laid them down at the apostles' feet: and distribution was made unto every man according as he had need. And Joses, who by the apostles was surnamed Barnabas, which is, being interpreted, The son of consolation, a Levite, and of the country of Cyprus, Having land, sold it, and brought the money, and laid it at the apostles' feet.

But a certain man named Ananias, with Sapphira his wife, sold a possession, And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet. But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land? Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God. And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things. And the young men arose, wound him up, and carried him out, and buried him. And it was about the space of three hours after, when his wife, not knowing what was done, came in. And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much. Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out. Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband. And great fear came upon all the church, and upon as many as heard these things. And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon's porch. And of the rest durst no man join himself to them: but the people magnified them. And believers were the more added to the Lord, multitudes both of men and women. Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them. There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one. Then the high priest rose up, and all they that were with him, which is the sect of the Sadducees, and were filled with indignation, And laid their hands on the apostles, and put them in the common prison. But the angel of the Lord by night opened the prison doors, and brought them forth, and said, Go, stand and speak in the temple to the people all the words of this life. And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel and sent to the prison to have them brought. But when the officers came, and found them not in the prison, they returned, and told, Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within. Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow. Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people. Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned. And when they had brought them, they set them before the council: and the high priest asked them, Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us. Then Peter and the other apostles answered and said, We ought to obey God rather than men. The God of our fathers raised up Jesus, whom ye slew and hanged on a tree. Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins. And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him. When they heard that, they were cut to the heart, and took counsel to slay them. Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space; And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men. For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought. After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed. And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought: But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God. And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go. And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name. And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration. Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables. Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business. But we will give ourselves continually to prayer, and to the ministry of the word. And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch: Whom they set before the apostles: and when they had prayed, they laid their hands on them. And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith. And Stephen, full of faith and power, did great wonders and miracles among the people. Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen. And they were not able to resist the wisdom and the spirit by which he spake. Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God. And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council, And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law: For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us. And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Then said the high priest, Are these things so? And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran, And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee. Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell. And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child. And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years. And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place. And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs. And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him, And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house. Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance. But when Jacob heard that there was corn in Egypt, he sent out our fathers first. And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh. Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls. So Jacob went down into Egypt, and died, he, and our fathers, And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem. But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt, Till another king arose, which knew not Joseph. The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live. In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months: And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son. And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds. And when he was full forty years old, it came into his heart to visit his brethren the children of Israel. And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian: For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not. And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another? But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us? Wilt thou kill me, as thou diddest the Egyptian yesterday? Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons. And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush. When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him, Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold. Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground. I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt. This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush. He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years. This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear. This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us: To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt, Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him. And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands. Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness? Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon. Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen. Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David; Who found favour before God, and desired to find a tabernacle for the God of Jacob. But Solomon built him an house. Howbeit the most High dwelleth not in temples made with hands; as saith the prophet, Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest? Hath not my hand made all these things? Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye. Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers: Who have received the law by the disposition of angels, and have not kept it. When they heard these things, they were cut to the heart, and they gnashed on him with their teeth. But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God, And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God. Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord, And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul. And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit. And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles. And devout men carried Stephen to his burial, and made great lamentation over him. As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison. Therefore they that were scattered abroad went every where preaching the word. Then Philip went down to the city of Samaria, and preached Christ unto them. And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did. For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed. And there was great joy in that city. But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one: To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God. And to him they had regard, because that of long time he had bewitched them with sorceries. But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women. Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done. Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John: Who, when they were come down, prayed for them, that they might receive the Holy Ghost: For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus. Then laid they their hands on them, and they received the Holy Ghost. And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money, Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost. But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money. Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God. Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee. For I perceive that thou art in the gall of bitterness, and in the bond of iniquity. Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me. And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans. And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert. And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship, Was returning, and sitting in his chariot read Esaias the prophet. Then the Spirit said unto Philip, Go near, and join thyself to this chariot. And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest? And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him. The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth: In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth. And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man? Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus. And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized? And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God. And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him. And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing. But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest, And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem. And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven: And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me? And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks. And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do. And the men which journeyed with him stood speechless, hearing a voice, but seeing no man. And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus. And he was three days without sight, and neither did eat nor drink. And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord. And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth, And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight. Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem: And here he hath authority from the chief priests to bind all that call on thy name. But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel: For I will shew him how great things he must suffer for my name's sake. And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost. And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized. And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus. And straightway he preached Christ in the synagogues, that he is the Son of God. But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests? But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ. And after that many days were fulfilled, the Jews took counsel to kill him: But their laying await was known of Saul. And they watched the gates day and night to kill him. Then the disciples took him by night, and let him down by the wall in a basket. And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple. But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus. And he was with them coming in and going out at Jerusalem. And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him. Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus. Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied. And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda. And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy. And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately. And all that dwelt at Lydda and Saron saw him, and turned to the Lord. Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did. And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber. And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them. Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them. But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up. And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive. And it was known throughout all Joppa; and many believed in the Lord. And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band, A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway. He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius. And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God. And now send men to Joppa, and call for one Simon, whose surname is Peter: He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do. And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually; And when he had declared all these things unto them, he sent them to Joppa. On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour: And he became very hungry, and would have eaten: but while they made ready, he fell into a trance, And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth: Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air. And there came a voice to him, Rise, Peter; kill, and eat. But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean. And the voice spake unto him again the second time, What God hath cleansed, that call not thou common. This was done thrice: and the vessel was received up again into heaven. Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate, And called, and asked whether Simon, which was surnamed Peter, were lodged there. While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee. Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them. Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come? And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee. Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him. And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends. And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him. But Peter took him up, saying, Stand up; I myself also am a man. And as he talked with him, he went in, and found many that were come together. And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean. Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me? And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing, And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God. Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee. Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God. Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons: But in every nation he that feareth him, and worketh righteousness, is accepted with him. The word which God sent unto the children of Israel, preaching peace by Jesus Christ: he is Lord of all: That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached; How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him. And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree: Him God raised up the third day, and shewed him openly; Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead. And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead. To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins. While Peter yet spake these words, the Holy Ghost fell on all them which heard the word. And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost. For they heard them speak with tongues, and magnify God. Then answered Peter, Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we? And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God. And when Peter was come up to Jerusalem, they that were of the circumcision contended with him, Saying, Thou wentest in to men uncircumcised, and didst eat with them. But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying, I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me: Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air. And I heard a voice saying unto me, Arise, Peter; slay and eat. But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth. But the voice answered me again from heaven, What God hath cleansed, that call not thou common. And this was done three times: and all were drawn up again into heaven. And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me. And the spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house: And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter; Who shall tell thee words, whereby thou and all thy house shall be saved. And as I began to speak, the Holy Ghost fell on them, as on us at the beginning. Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost. Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God? When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life. Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only. And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus. And the hand of the Lord was with them: and a great number believed, and turned unto the Lord. Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch. Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord. For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord. Then departed Barnabas to Tarsus, for to seek Saul: And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch. And in these days came prophets from Jerusalem unto Antioch. And there stood up one of them named Agabus, and signified by the spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar. Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea: Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Now about that time Herod the king stretched forth his hands to vex certain of the church. And he killed James the brother of John with the sword. And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread. And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people. Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him. And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison. And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands. And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me. And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision. When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him. And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews. And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying. And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda. And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate. And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel. But Peter continued knocking: and when they had opened the door, and saw him, they were astonished. But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place. Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter. And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode. And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country. And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them. And the people gave a shout, saying, It is the voice of a god, and not of a man. And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost. But the word of God grew and multiplied. And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul. As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them. And when they had fasted and prayed, and laid their hands on them, they sent them away. So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus. And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister. And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus: Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God. But Elymas the sorcerer for so is his name by interpretation withstood them, seeking to turn away the deputy from the faith. Then Saul, who also is called Paul, filled with the Holy Ghost, set his eyes on him, And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord? And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand. Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord. Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem. But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down. And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on. Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience. The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it. And about the time of forty years suffered he their manners in the wilderness. And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot. And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet. And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years. And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will. Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus: When John had first preached before his coming the baptism of repentance to all the people of Israel. And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose. Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent. For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him. And though they found no cause of death in him, yet desired they Pilate that he should be slain. And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre. But God raised him from the dead: And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people. And we declare unto you glad tidings, how that the promise which was made unto the fathers, God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee. And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David. Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption. For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption: But he, whom God raised again, saw no corruption. Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins: And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses. Beware therefore, lest that come upon you, which is spoken of in the prophets; Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you. And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath. Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God. And the next sabbath day came almost the whole city together to hear the word of God. But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming. Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles. For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth. And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed. And the word of the Lord was published throughout all the region. But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts. But they shook off the dust of their feet against them, and came unto Iconium. And the disciples were filled with joy, and with the Holy Ghost.

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed. But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren. Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands. But the multitude of the city was divided: and part held with the Jews, and part with the apostles. And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them, They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about: And there they preached the gospel. And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked: The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed, Said with a loud voice, Stand upright on thy feet. And he leaped and walked. And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men. And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker. Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people. Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out, And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein: Who in times past suffered all nations to walk in their own ways. Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness. And with these sayings scarce restrained they the people, that they had not done sacrifice unto them. And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead. Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe. And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch, Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God. And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed. And after they had passed throughout Pisidia, they came to Pamphylia. And when they had preached the word in Perga, they went down into Attalia: And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled. And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles. And there they abode long time with the disciples.

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved. When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question. And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren. And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them. But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses. And the apostles and elders came together for to consider of this matter. And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe. And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us; And put no difference between us and them, purifying their hearts by faith. Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear? But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they. Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them. And after they had held their peace, James answered, saying, Men and brethren, hearken unto me: Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name. And to this agree the words of the prophets; as it is written, After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up: That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things. Known unto God are all his works from the beginning of the world. Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God: But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood. For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day. Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren: And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia: Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment: It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul, Men that have hazarded their lives for the name of our Lord Jesus Christ. We have sent therefore Judas and Silas, who shall also tell you the same things by mouth. For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things; That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well. So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle: Which when they had read, they rejoiced for the consolation. And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them. And after they had tarried there a space, they were let go in peace from the brethren unto the apostles. Notwithstanding it pleased Silas to abide there still. Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also. And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do. And Barnabas determined to take with them John, whose surname was Mark. But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work. And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus; And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God. And he went through Syria and Cilicia, confirming the churches.

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek: Which was well reported of by the brethren that were at Lystra and Iconium. Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek. And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem. And so were the churches established in the faith, and increased in number daily. Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia, After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not. And they passing by Mysia came down to Troas. And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us. And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them. Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis; And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days. And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither. And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul. And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us. And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying: The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation. And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour. And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers, And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city, And teach customs, which are not lawful for us to receive, neither to observe, being Romans. And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them. And when they had laid many stripes upon them, they cast them into prison, charging the jailer to keep them safely: Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks. And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them. And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed. And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled. But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here. Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas, And brought them out, and said, Sirs, what must I do to be saved? And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house. And they spake unto him the word of the Lord, and to all that were in his house. And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway. And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house. And when it was day, the magistrates sent the serjeants, saying, Let those men go. And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace. But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out. And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans. And they came and besought them, and brought them out, and desired them to depart out of the city. And they went out of the prison, and entered into the house of Lydia and when they had seen the brethren, they comforted them, and departed.

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews: And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures, Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ. And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few. But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people. And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also; Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus. And they troubled the people and the rulers of the city, when they heard these things. And when they had taken security of Jason, and of the other, they let them go. And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews. These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so. Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few. But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people. And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still. And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed. Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry. Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him. Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection. And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is? For thou bringest certain strange things to our ears: we would know therefore what these things mean. For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing. Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious. For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you. God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands; Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things; And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation; That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us: For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring. Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device. And the times of this ignorance God winked at; but now commandeth all men every where to repent: Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead. And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter. So Paul departed from among them. Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

After these things Paul departed from Athens, and came to Corinth; And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; because that Claudius had commanded all Jews to depart from Rome: and came unto them. And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers. And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks. And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ. And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles. And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue. And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized. Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace: For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city. And he continued there a year and six months, teaching the word of God among them. And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat, Saying, This fellow persuadeth men to worship God contrary to the law. And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you: But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters. And he drave them from the judgment seat. Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things. And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow. And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews. When they desired him to tarry longer time with them, he consented not; But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus. And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch. And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples. And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus. This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John. And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly. And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace: For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples, He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost. And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism. Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus. When they heard this, they were baptized in the name of the Lord Jesus. And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied. And all the men were about twelve. And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God. But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus. And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks. And God wrought special miracles by the hands of Paul: So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them. Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth. And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so. And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye? And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded. And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified. And many that believed came, and confessed, and shewed their deeds. Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver. So mightily grew the word of God and prevailed. After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome. So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season. And the same time there arose no small stir about that way. For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen; Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth. Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands: So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth. And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians. And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre. And when Paul would have entered in unto the people, the disciples suffered him not. And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre. Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together. And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people. But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians. And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter? Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly. For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess. Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another. But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly. For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse. And when he had thus spoken, he dismissed the assembly.

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia. And when he had gone over those parts, and had given them much exhortation, he came into Greece, And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia. And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus. These going before tarried for us at Troas. And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days. And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight. And there were many lights in the upper chamber, where they were gathered together. And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead. And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him. When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed. And they brought the young man alive, and were not a little comforted. And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot. And when he met with us at Assos, we took him in, and came to Mitylene. And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus. For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost. And from Miletus he sent to Ephesus, and called the elders of the church. And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons, Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews: And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house, Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ. And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there: Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me. But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God. And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more. Wherefore I take you to record this day, that I am pure from the blood of all men. For I have not shunned to declare unto you all the counsel of God. Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood. For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock. Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them. Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears. And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified. I have coveted no man's silver, or gold, or apparel. Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me. I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive. And when he had thus spoken, he kneeled down, and prayed with them all. And they all wept sore, and fell on Paul's neck, and kissed him, Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara: And finding a ship sailing over unto Phenicia, we went aboard, and set forth. Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden. And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem. And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed. And when we had taken our leave one of another, we took ship; and they returned home again. And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day. And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him. And the same man had four daughters, virgins, which did prophesy. And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus. And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles. And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem. Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus. And when he would not be persuaded, we ceased, saying, The will of the Lord be done. And after those days we took up our carriages, and went up to Jerusalem. There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge. And when we were come to Jerusalem, the brethren received us gladly. And the day following Paul went in with us unto James; and all the elders were present. And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry. And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law: And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs. What is it therefore? the multitude must needs come together: for they will hear that thou art come. Do therefore this that we say to thee: We have four men which have a vow on them; Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law. As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication. Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them. And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him, Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place. For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple. And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut. And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar. Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul. Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done. And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle. And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people. For the multitude of the people followed after, crying, Away with him. And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek? Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers? But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people. And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

Men, brethren, and fathers, hear ye my defence which I make now unto you. And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith, I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day. And I persecuted this way unto the death, binding and delivering into prisons both men and women. As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished. And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me. And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me? And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest. And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me. And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do. And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus. And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there, Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him. And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth. For thou shalt be his witness unto all men of what thou hast seen and heard. And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord. And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance; And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me. And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee: And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him. And he said unto me, Depart: for I will send thee far hence unto the Gentiles. And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live. And as they cried out, and cast off their clothes, and threw dust into the air, The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him. And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned? When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman. Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea. And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born. Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him. On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day. And the high priest Ananias commanded them that stood by him to smite him on the mouth. Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law? And they that stood by said, Revilest thou God's high priest? Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people. But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question. And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided. For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both. And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God. And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle. And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome. And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul. And they were more than forty which had made this conspiracy. And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul. Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him. And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul. Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him. So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee. Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me? And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly. But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee. So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me. And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night; And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor. And he wrote a letter after this manner: Claudius Lysias unto the most excellent governor Felix sendeth greeting. This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman. And when I would have known the cause wherefore they accused him, I brought him forth into their council: Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds. And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell. Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris. On the morrow they left the horsemen to go with him, and returned to the castle: Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him. And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia; I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul. And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence, We accept it always, and in all places, most noble Felix, with all thankfulness. Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words. For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes: Who also hath gone about to profane the temple: whom we took, and would have judged according to our law. But the chief captain Lysias came upon us, and with great violence took him away out of our hands, Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him. And the Jews also assented, saying that these things were so. Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself: Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship. And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city: Neither can they prove the things whereof they now accuse me. But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets: And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust. And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men. Now after many years I came to bring alms to my nation, and offerings. Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult. Who ought to have been here before thee, and object, if they had ought against me. Or else let these same here say, if they have found any evil doing in me, while I stood before the council, Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day. And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter. And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him. And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ. And as he reasoned of righteousness, temperance, and judgment to come Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee. He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him. But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem. Then the high priest and the chief of the Jews informed him against Paul, and besought him, And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him. But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither. Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him. And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought. And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove. While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all. But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me? Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest. For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar. Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go. And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus. And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix: About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him. To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him. Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth. Against whom when the accusers stood up, they brought none accusation of such things as I supposed: But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive. And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters. But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar. Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him. And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth. And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer. But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him. Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write. For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself: I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews: Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently. My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews; Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee. And now I stand and am judged for the hope of the promise made of God unto our fathers: Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews. Why should it be thought a thing incredible with you, that God should raise the dead? I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth. Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them. And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities. Whereupon as I went to Damascus with authority and commission from the chief priests, At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me. And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks. And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest. But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee; Delivering thee from the people, and from the Gentiles, unto whom now I send thee, To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me. Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision: But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance. For these causes the Jews caught me in the temple, and went about to kill me. Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come: That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles. And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad. But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness. For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner. King Agrippa, believest thou the prophets? I know that thou believest. Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian. And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds. And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them: And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds. Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band. And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us. And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself. And when we had launched from thence, we sailed under Cyprus, because the winds were contrary. And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia. And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein. And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone; And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea. Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them, And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives. Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul. And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west. And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete. But not long after there arose against it a tempestuous wind, called Euroclydon. And when the ship was caught, and could not bear up into the wind, we let her drive. And running under a certain island which is called Clauda, we had much work to come by the boat: Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven. And we being exceedingly tossed with a tempest, the next day they lightened the ship; And the third day we cast out with our own hands the tackling of the ship. And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away. But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss. And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship. For there stood by me this night the angel of God, whose I am, and whom I serve, Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee. Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me. Howbeit we must be cast upon a certain island. But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country; And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms. Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day. And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship, Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved. Then the soldiers cut off the ropes of the boat, and let her fall off. And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing. Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you. And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat. Then were they all of good cheer, and they also took some meat. And we were in all in the ship two hundred threescore and sixteen souls. And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea. And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship. And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore. And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves. And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape. But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land: And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

And when they were escaped, then they knew that the island was called Melita. And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold. And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand. And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live. And he shook off the beast into the fire, and felt no harm. Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god. In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously. And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him. So when this was done, others also, which had diseases in the island, came, and were healed: Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary. And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux. And landing at Syracuse, we tarried there three days. And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli: Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome. And from thence, when the brethren heard of us, they came to meet us as far as Appii Forum, and The three taverns: whom when Paul saw, he thanked God, and took courage. And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him. And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans. Who, when they had examined me, would have let me go, because there was no cause of death in me. But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of. For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain. And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee. But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against. And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening. And some believed the things which were spoken, and some believed not. And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers, Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive: For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them. Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it. And when he had said these words, the Jews departed, and had great reasoning among themselves. And Paul dwelt two whole years in his own hired house, and received all that came in unto him, Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

Romans

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God, Which he had promised afore by his prophets in the holy scriptures, Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh; And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead: By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name: Among whom are ye also the called of Jesus Christ: To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ. First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world. For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers; Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you. For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established; That is, that I may be comforted together with you by the mutual faith both of you and me. Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, but was let hitherto, that I might have some fruit among you also, even as among other Gentiles. I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise. So, as much as in me is, I am ready to preach the gospel to you that are at Rome also. For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek. For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith. For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness; Because that which may be known of God is manifest in them; for God hath shewed it unto them. For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse: Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened. Professing themselves to be wise, they became fools, And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things. Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves: Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen. For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature: And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet. And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient; Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers, Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents, Without understanding, covenantbreakers, without natural affection, implacable, unmerciful: Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things. But we are sure that the judgment of God is according to truth against them which commit such things. And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God? Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance? But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God; Who will render to every man according to his deeds: To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life: But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath, Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile; But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile: For there is no respect of persons with God. For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law; For not the hearers of the law are just before God, but the doers of the law shall be justified. For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves: Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another; In the day when God shall judge the secrets of men by Jesus Christ according to my gospel. Behold, thou art called a Jew, and restest in the law, and makest thy boast of God, And knowest his will, and approvest the things that are more excellent, being instructed out of the law; And art confident that thou thyself art a guide of the blind, a light of them which are in darkness, An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law. Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal? Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege? Thou that makest thy boast of the law, through breaking the law dishonourest thou God? For the name of God is blasphemed among the Gentiles through you, as it is written. For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision. Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision? And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law? For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh: But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

What advantage then hath the Jew? or what profit is there of circumcision? Much every way: chiefly, because that unto them were committed the oracles of God. For what if some did not believe? shall their unbelief make the faith of God without effect? God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged. But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? I speak as a man God forbid: for then how shall God judge the world? For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner? And not rather, as we be slanderously reported, and as some affirm that we say, Let us do evil, that good may come? whose damnation is just. What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin; As it is written, There is none righteous, no, not one: There is none that understandeth, there is none that seeketh after God. They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one. Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips: Whose mouth is full of cursing and bitterness: Their feet are swift to shed blood: Destruction and misery are in their ways: And the way of peace have they not known: There is no fear of God before their eyes. Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God. Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin. But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets; Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference: For all have sinned, and come short of the glory of God; Being justified freely by his grace through the redemption that is in Christ Jesus: Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God; To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus. Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith. Therefore we conclude that a man is justified by faith without the deeds of the law. Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also: Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith. Do we then make void the law through faith? God forbid: yea, we establish the law.

What shall we say then that Abraham our father, as pertaining to the flesh, hath found? For if Abraham were justified by works, he hath whereof to glory; but not before God. For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness. Now to him that worketh is the reward not reckoned of grace, but of debt. But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness. Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works, Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered. Blessed is the man to whom the Lord will not impute sin. Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness. How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision. And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also: And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised. For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith. For if they which are of the law be heirs, faith is made void, and the promise made of none effect: Because the law worketh wrath: for where no law is, there is no transgression. Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all, As it is written, I have made thee a father of many nations, before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were. Who against hope believed in hope, that he might become the father of many nations; according to that which was spoken, So shall thy seed be. And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb: He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God; And being fully persuaded that, what he had promised, he was able also to perform. And therefore it was imputed to him for righteousness. Now it was not written for his sake alone, that it was imputed to him; But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead; Who was delivered for our offences, and was raised again for our justification.

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ: By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God. And not only so, but we glory in tribulations also: knowing that tribulation worketh patience; And patience, experience; and experience, hope: And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us. For when we were yet without strength, in due time Christ died for the ungodly. For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die. But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us. Much more then, being now justified by his blood, we shall be saved from wrath through him. For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life. And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement. Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned: For until the law sin was in the world: but sin is not imputed when there is no law. Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come. But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many. And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification. For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ. Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life. For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous. Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound: That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

What shall we say then? Shall we continue in sin, that grace may abound? God forbid. How shall we, that are dead to sin, live any longer therein? Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death? Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life. For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection: Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin. For he that is dead is freed from sin. Now if we be dead with Christ, we believe that we shall also live with him: Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him. For in that he died, he died unto sin once: but in that he liveth, he liveth unto God. Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord. Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof. Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God. For sin shall not have dominion over you: for ye are not under the law, but under grace. What then? shall we sin, because we are not under the law, but under grace? God forbid. Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness? But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you. Being then made free from sin, ye became the servants of righteousness. I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness. For when ye were the servants of sin, ye were free from righteousness. What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death. But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life. For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Know ye not, brethren, for I speak to them that know the law, how that the law hath dominion over a man as long as he liveth? For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband. So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man. Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God. For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death. But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter. What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet. But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead. For I was alive without the law once: but when the commandment came, sin revived, and I died. And the commandment, which was ordained to life, I found to be unto death. For sin, taking occasion by the commandment, deceived me, and by it slew me. Wherefore the law is holy, and the commandment holy, and just, and good. Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful. For we know that the law is spiritual: but I am carnal, sold under sin. For that which I do I allow not: for what I would, that do I not; but what I hate, that do I. If then I do that which I would not, I consent unto the law that it is good. Now then it is no more I that do it, but sin that dwelleth in me. For I know that in me that is, in my flesh, dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not. For the good that I would I do not: but the evil which I would not, that I do. Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me. I find then a law, that, when I would do good, evil is present with me. For I delight in the law of God after the inward man: But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members. O wretched man that I am! who shall deliver me from the body of this death? I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit. For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death. For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh: That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit. For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit. For to be carnally minded is death; but to be spiritually minded is life and peace. Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be. So then they that are in the flesh cannot please God. But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his. And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness. But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you. Therefore, brethren, we are debtors, not to the flesh, to live after the flesh. For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live. For as many as are led by the Spirit of God, they are the sons of God. For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father. The Spirit itself beareth witness with our spirit, that we are the children of God: And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together. For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us. For the earnest expectation of the creature waiteth for the manifestation of the sons of God. For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope, Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God. For we know that the whole creation groaneth and travaileth in pain together until now. And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body. For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for? But if we hope for that we see not, then do we with patience wait for it. Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered. And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God. And we know that all things work together for good to them that love God, to them who are the called according to his purpose. For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren. Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified. What shall we then say to these things? If God be for us, who can be against us? He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things? Who shall lay any thing to the charge of God's elect? It is God that justifieth. Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us. Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword? As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter. Nay, in all these things we are more than conquerors through him that loved us. For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost, That I have great heaviness and continual sorrow in my heart. For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh: Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises; Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen. Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel: Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called. That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed. For this is the word of promise, At this time will I come, and Sarah shall have a son. And not only this; but when Rebecca also had conceived by one, even by our father Isaac; For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth; It was said unto her, The elder shall serve the younger. As it is written, Jacob have I loved, but Esau have I hated. What shall we say then? Is there unrighteousness with God? God forbid. For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion. So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy. For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth. Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth. Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will? Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus? Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour? What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction: And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory, Even us, whom he hath called, not of the Jews only, but also of the Gentiles? As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved. And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God. Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved: For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth. And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha. What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith. But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness. Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone; As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved. For I bear them record that they have a zeal of God, but not according to knowledge. For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God. For Christ is the end of the law for righteousness to every one that believeth. For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them. But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? that is, to bring Christ down from above: Or, Who shall descend into the deep? that is, to bring up Christ again from the dead. But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach; That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved. For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation. For the scripture saith, Whosoever believeth on him shall not be ashamed. For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. For whosoever shall call upon the name of the Lord shall be saved. How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher? And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things! But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report? So then faith cometh by hearing, and hearing by the word of God. But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world. But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you. But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me. But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin. God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying, Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life. But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal. Even so then at this present time also there is a remnant according to the election of grace. And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work. What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear; unto this day. And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them: Let their eyes be darkened, that they may not see, and bow down their back alway. I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy. Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness? For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office: If by any means I may provoke to emulation them which are my flesh, and might save some of them. For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead? For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches. And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree; Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee. Thou wilt say then, The branches were broken off, that I might be graffed in. Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear: For if God spared not the natural branches, take heed lest he also spare not thee. Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off. And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again. For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree? For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in. And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob: For this is my covenant unto them, when I shall take away their sins. As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes. For the gifts and calling of God are without repentance. For as ye in times past have not believed God, yet have now obtained mercy through their unbelief: Even so have these also now not believed, that through your mercy they also may obtain mercy. For God hath concluded them all in unbelief, that he might have mercy upon all. O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out! For who hath known the mind of the Lord? or who hath been his counsellor? Or who hath first given to him, and it shall be recompensed unto him again? For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service. And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God. For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith. For as we have many members in one body, and all members have not the same office: So we, being many, are one body in Christ, and every one members one of another. Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith; Or ministry, let us wait on our ministering: or he that teacheth, on teaching; Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness. Let love be without dissimulation. Abhor that which is evil; cleave to that which is good. Be kindly affectioned one to another with brotherly love; in honour preferring one another; Not slothful in business; fervent in spirit; serving the Lord; Rejoicing in hope; patient in tribulation; continuing instant in prayer; Distributing to the necessity of saints; given to hospitality. Bless them which persecute you: bless, and curse not. Rejoice with them that do rejoice, and weep with them that weep. Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits. Recompense to no man evil for evil. Provide things honest in the sight of all men. If it be possible, as much as lieth in you, live peaceably with all men. Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord. Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head. Be not overcome of evil, but overcome evil with good.

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God. Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation. For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same: For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil. Wherefore ye must needs be subject, not only for wrath, but also for conscience sake. For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing. Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour. Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law. For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself. Love worketh no ill to his neighbour: therefore love is the fulfilling of the law. And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed. The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light. Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying. But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Him that is weak in the faith receive ye, but not to doubtful disputations. For one believeth that he may eat all things: another, who is weak, eateth herbs. Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him. Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand. One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind. He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks. For none of us liveth to himself, and no man dieth to himself. For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's. For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living. But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ. For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God. So then every one of us shall give account of himself to God. Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way. I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean. But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died. Let not then your good be evil spoken of: For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost. For he that in these things serveth Christ is acceptable to God, and approved of men. Let us therefore follow after the things which make for peace, and things wherewith one may edify another. For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence. It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak. Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth. And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves. Let every one of us please his neighbour for his good to edification. For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me. For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope. Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus: That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ. Wherefore receive ye one another, as Christ also received us to the glory of God. Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers: And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name. And again he saith, Rejoice, ye Gentiles, with his people. And again, Praise the Lord, all ye Gentiles; and laud him, all ye people. And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust. Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost. And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another. Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God, That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost. I have therefore whereof I may glory through Jesus Christ in those things which pertain to God. For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed, Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ. Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation: But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand. For which cause also I have been much hindered from coming to you. But now having no more place in these parts, and having a great desire these many years to come unto you; Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company. But now I go unto Jerusalem to minister unto the saints. For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem. It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things. When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain. And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ. Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me; That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints; That I may come unto you with joy by the will of God, and may with you be refreshed. Now the God of peace be with you all. Amen.

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea: That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also. Greet Priscilla and Aquila my helpers in Christ Jesus: Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles. Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ. Greet Mary, who bestowed much labour on us. Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me. Greet Amplias my beloved in the Lord. Salute Urbane, our helper in Christ, and Stachys my beloved. Salute Apelles approved in Christ. Salute them which are of Aristobulus' household. Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord. Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord. Salute Rufus chosen in the Lord, and his mother and mine. Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them. Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them. Salute one another with an holy kiss. The churches of Christ salute you. Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them. For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple. For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil. And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen. Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you. I Tertius, who wrote this epistle, salute you in the Lord. Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother. The grace of our Lord Jesus Christ be with you all. Amen. Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began, But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith: To God only wise, be glory through Jesus Christ for ever. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1 Corinthians

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother, Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours: Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ; That in every thing ye are enriched by him, in all utterance, and in all knowledge; Even as the testimony of Christ was confirmed in you: So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ: Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ. God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord. Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment. For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you. Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ. Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul? I thank God that I baptized none of you, but Crispus and Gaius; Lest any should say that I had baptized in mine own name. And I baptized also the household of Stephanas: besides, I know not whether I baptized any other. For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect. For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God. For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent. Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world? For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe. For the Jews require a sign, and the Greeks seek after wisdom: But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness; But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God. Because the foolishness of God is wiser than men; and the weakness of God is stronger than men. For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called: But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty; And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are: That no flesh should glory in his presence. But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption: That, according as it is written, He that glorieth, let him glory in the Lord.

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God. For I determined not to know any thing among you, save Jesus Christ, and him crucified. And I was with you in weakness, and in fear, and in much trembling. And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power: That your faith should not stand in the wisdom of men, but in the power of God. Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought: But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory: Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory. But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him. But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God. For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God. Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God. Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual. But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned. But he that is spiritual judgeth all things, yet he himself is judged of no man. For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ. I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able. For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men? For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal? Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man? I have planted, Apollos watered; but God gave the increase. So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase. Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour. For we are labourers together with God: ye are God's husbandry, ye are God's building. According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon. For other foundation can no man lay than that is laid, which is Jesus Christ. Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble; Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is. If any man's work abide which he hath built thereupon, he shall receive a reward. If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire. Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you? If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are. Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise. For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness. And again, The Lord knoweth the thoughts of the wise, that they are vain. Therefore let no man glory in men. For all things are yours; Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours; And ye are Christ's; and Christ is God's.

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God. Moreover it is required in stewards, that a man be found faithful. But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self. For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord. Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God. And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another. For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it? Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you. For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men. We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised. Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace; And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it: Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day. I write not these things to shame you, but as my beloved sons I warn you. For though ye have ten thousand instructers in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel. Wherefore I beseech you, be ye followers of me. For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church. Now some are puffed up, as though I would not come to you. But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power. For the kingdom of God is not in word, but in power. What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife. And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you. For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed, In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ, To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus. Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump? Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us: Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth. I wrote unto you in an epistle not to company with fornicators: Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world. But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat. For what have I to do to judge them also that are without? do not ye judge them that are within? But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints? Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters? Know ye not that we shall judge angels? how much more things that pertain to this life? If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church. I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren? But brother goeth to law with brother, and that before the unbelievers. Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded? Nay, ye do wrong, and defraud, and that your brethren. Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind, Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God. And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God. All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any. Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body. And God hath both raised up the Lord, and will also raise up us by his own power. Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid. What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh. But he that is joined unto the Lord is one spirit. Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body. What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own? For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman. Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband. Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband. The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife. Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency. But I speak this by permission, and not of commandment. For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that. I say therefore to the unmarried and widows, It is good for them if they abide even as I. But if they cannot contain, let them marry: for it is better to marry than to burn. And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband: But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife. But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away. And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him. For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy. But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace. For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife? But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches. Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised. Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God. Let every man abide in the same calling wherein he was called. Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather. For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant. Ye are bought with a price; be not ye the servants of men. Brethren, let every man, wherein he is called, therein abide with God. Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful. I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be. Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife. But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you. But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none; And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not; And they that use this world, as not abusing it: for the fashion of this world passeth away. But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord: But he that is married careth for the things that are of the world, how he may please his wife. There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband. And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction. But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry. Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well. So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better. The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord. But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth. And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know. But if any man love God, the same is known of him. As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one. For though there be that are called gods, whether in heaven or in earth, as there be gods many, and lords many, But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him. Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled. But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse. But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak. For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols; And through thy knowledge shall the weak brother perish, for whom Christ died? But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ. Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord? If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord. Mine answer to them that do examine me is this, Have we not power to eat and to drink? Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas? Or I only and Barnabas, have not we power to forbear working? Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock? Say I these things as a man? or saith not the law the same also? For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen? Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope. If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things? If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ. Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar? Even so hath the Lord ordained that they which preach the gospel should live of the gospel. But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void. For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel! For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me. What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel. For though I be free from all men, yet have I made myself servant unto all, that I might gain the more. And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law; To them that are without law, as without law, being not without law to God, but under the law to Christ, that I might gain them that are without law. To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some. And this I do for the gospel's sake, that I might be partaker thereof with you. Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain. And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible. I therefore so run, not as uncertainly; so fight I, not as one that beateth the air: But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea; And were all baptized unto Moses in the cloud and in the sea; And did all eat the same spiritual meat; And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ. But with many of them God was not well pleased: for they were overthrown in the wilderness. Now these things were our examples, to the intent we should not lust after evil things, as they also lusted. Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play. Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand. Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents. Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer. Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come. Wherefore let him that thinketh he standeth take heed lest he fall. There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it. Wherefore, my dearly beloved, flee from idolatry. I speak as to wise men; judge ye what I say. The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ? For we being many are one bread, and one body: for we are all partakers of that one bread. Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar? What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing? But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils. Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils. Do we provoke the Lord to jealousy? are we stronger than he? All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not. Let no man seek his own, but every man another's wealth. Whatsoever is sold in the shambles, that eat, asking no question for conscience sake: For the earth is the Lord's, and the fulness thereof. If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake. But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof: Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience? For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks? Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God. Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God: Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

Be ye followers of me, even as I also am of Christ. Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you. But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God. Every man praying or prophesying, having his head covered, dishonoureth his head. But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven. For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered. For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man. For the man is not of the woman; but the woman of the man. Neither was the man created for the woman; but the woman for the man. For this cause ought the woman to have power on her head because of the angels. Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord. For as the woman is of the man, even so is the man also by the woman; but all things of god. Judge in yourselves: is it comely that a woman pray unto God uncovered? Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him? But if a woman have long hair, it is a glory to her: for her hair is given her for a covering. But if any man seem to be contentious, we have no such custom, neither the churches of God. Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse. For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it. For there must be also heresies among you, that they which are approved may be made manifest among you. When ye come together therefore into one place, this is not to eat the Lord's supper. For in eating every one taketh before other his own supper: and one is hungry, and another is drunken. What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not. For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread: And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me. After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me. For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come. Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord. But let a man examine himself, and so let him eat of that bread, and drink of that cup. For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body. For this cause many are weak and sickly among you, and many sleep. For if we would judge ourselves, we should not be judged. But when we are judged, we are chastened of the Lord, that we should not be condemned with the world. Wherefore, my brethren, when ye come together to eat, tarry one for another. And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Now concerning spiritual gifts, brethren, I would not have you ignorant. Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led. Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost. Now there are diversities of gifts, but the same Spirit. And there are differences of administrations, but the same Lord. And there are diversities of operations, but it is the same God which worketh all in all. But the manifestation of the Spirit is given to every man to profit withal. For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit; To another faith by the same Spirit; to another the gifts of healing by the same Spirit; To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues: But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will. For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ. For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit. For the body is not one member, but many. If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body? And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body? If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling? But now hath God set the members every one of them in the body, as it hath pleased him. And if they were all one member, where were the body? But now are they many members, yet but one body. And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you. Nay, much more those members of the body, which seem to be more feeble, are necessary: And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness. For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked: That there should be no schism in the body; but that the members should have the same care one for another. And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it. Now ye are the body of Christ, and members in particular. And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues. Are all apostles? are all prophets? are all teachers? are all workers of miracles? Have all the gifts of healing? do all speak with tongues? do all interpret? But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal. And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing. And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing. Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up, Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil; Rejoiceth not in iniquity, but rejoiceth in the truth; Beareth all things, believeth all things, hopeth all things, endureth all things. Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away. For we know in part, and we prophesy in part. But when that which is perfect is come, then that which is in part shall be done away. When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things. For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known. And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy. For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries. But he that prophesieth speaketh unto men to edification, and exhortation, and comfort. He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church. I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying. Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine? And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped? For if the trumpet give an uncertain sound, who shall prepare himself to the battle? So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air. There are, it may be, so many kinds of voices in the world, and none of them is without signification. Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me. Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church. Wherefore let him that speaketh in an unknown tongue pray that he may interpret. For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful. What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also. Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest? For thou verily givest thanks well, but the other is not edified. I thank my God, I speak with tongues more than ye all: Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue. Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men. In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord. Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe. If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad? But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all: And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth. How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying. If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret. But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God. Let the prophets speak two or three, and let the other judge. If any thing be revealed to another that sitteth by, let the first hold his peace. For ye may all prophesy one by one, that all may learn, and all may be comforted. And the spirits of the prophets are subject to the prophets. For God is not the author of confusion, but of peace, as in all churches of the saints. Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law. And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church. What? came the word of God out from you? or came it unto you only? If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord. But if any man be ignorant, let him be ignorant. Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues. Let all things be done decently and in order.

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand; By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain. For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures; And that he was buried, and that he rose again the third day according to the scriptures: And that he was seen of Cephas, then of the twelve: After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep. After that, he was seen of James; then of all the apostles. And last of all he was seen of me also, as of one born out of due time. For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God. But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me. Therefore whether it were I or they, so we preach, and so ye believed. Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead? But if there be no resurrection of the dead, then is Christ not risen: And if Christ be not risen, then is our preaching vain, and your faith is also vain. Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not. For if the dead rise not, then is not Christ raised: And if Christ be not raised, your faith is vain; ye are yet in your sins. Then they also which are fallen asleep in Christ are perished. If in this life only we have hope in Christ, we are of all men most miserable. But now is Christ risen from the dead, and become the firstfruits of them that slept. For since by man came death, by man came also the resurrection of the dead. For as in Adam all die, even so in Christ shall all be made alive. But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming. Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power. For he must reign, till he hath put all enemies under his feet. The last enemy that shall be destroyed is death. For he hath put all things under his feet. But when he saith, all things are put under him, it is manifest that he is excepted, which did put all things under him. And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all. Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead? And why stand we in jeopardy every hour? I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily. If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die. Be not deceived: evil communications corrupt good manners. Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame. But some man will say, How are the dead raised up? and with what body do they come? Thou fool, that which thou sowest is not quickened, except it die: And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain: But God giveth it a body as it hath pleased him, and to every seed his own body. All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds. There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another. There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory. So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption: It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power: It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body. And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit. Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual. The first man is of the earth, earthy: the second man is the Lord from heaven. As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly. And as we have borne the image of the earthy, we shall also bear the image of the heavenly. Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption. Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed, In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed. For this corruptible must put on incorruption, and this mortal must put on immortality. So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory. O death, where is thy sting? O grave, where is thy victory? The sting of death is sin; and the strength of sin is the law. But thanks be to God, which giveth us the victory through our Lord Jesus Christ. Therefore, my beloved brethren, be ye stedfast, unmovable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye. Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come. And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem. And if it be meet that I go also, they shall go with me. Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia. And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go. For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit. But I will tarry at Ephesus until Pentecost. For a great door and effectual is opened unto me, and there are many adversaries. Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do. Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren. As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time. Watch ye, stand fast in the faith, quit you like men, be strong. Let all your things be done with charity. I beseech you, brethren, ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints, That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth. I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied. For they have refreshed my spirit and yours: therefore acknowledge ye them that are such. The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house. All the brethren greet you. Greet ye one another with an holy kiss. The salutation of me Paul with mine own hand. If any man love not the Lord Jesus Christ, let him be Anathema Maranatha. The grace of our Lord Jesus Christ be with you. My love be with you all in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2 Corinthians

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia: Grace be to you and peace from God our Father, and from the Lord Jesus Christ. Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort; Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God. For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ. And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation. And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation. For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life: But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead: Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us; Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf. For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward. For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end; As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus. And in this confidence I was minded to come unto you before, that ye might have a second benefit; And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea. When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay? But as God is true, our word toward you was not yea and nay. For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea. For all the promises of God in him are yea, and in him Amen, unto the glory of God by us. Now he which stablisheth us with you in Christ, and hath anointed us, is God; Who hath also sealed us, and given the earnest of the Spirit in our hearts. Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth. Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

But I determined this with myself, that I would not come again to you in heaviness. For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me? And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all. For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you. But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all. Sufficient to such a man is this punishment, which was inflicted of many. So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow. Wherefore I beseech you that ye would confirm your love toward him. For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things. To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ; Lest Satan should get an advantage of us: for we are not ignorant of his devices. Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord, I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia. Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place. For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish: To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things? For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you? Ye are our epistle written in our hearts, known and read of all men: Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart. And such trust have we through Christ to God-ward: Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God; Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life. But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away: How shall not the ministration of the spirit be rather glorious? For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory. For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth. For if that which is done away was glorious, much more that which remaineth is glorious. Seeing then that we have such hope, we use great plainness of speech: And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished: But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ. But even unto this day, when Moses is read, the vail is upon their heart. Nevertheless when it shall turn to the Lord, the vail shall be taken away. Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty. But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Therefore seeing we have this ministry, as we have received mercy, we faint not; But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God. But if our gospel be hid, it is hid to them that are lost: In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them. For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake. For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ. But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us. We are troubled on every side, yet not distressed; we are perplexed, but not in despair; Persecuted, but not forsaken; cast down, but not destroyed; Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body. For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh. So then death worketh in us, but life in you. We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak; Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you. For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God. For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day. For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory; While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens. For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven: If so be that being clothed we shall not be found naked. For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life. Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit. Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord: For we walk by faith, not by sight: We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord. Wherefore we labour, that, whether present or absent, we may be accepted of him. For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad. Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences. For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart. For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause. For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead: And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again. Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more. Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new. And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation; To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation. Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God. For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain. For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation. Giving no offence in any thing, that the ministry be not blamed: But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses, In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings; By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned, By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left, By honour and dishonour, by evil report and good report: as deceivers, and yet true; As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed; As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things. O ye Corinthians, our mouth is open unto you, our heart is enlarged. Ye are not straitened in us, but ye are straitened in your own bowels. Now for a recompence in the same, I speak as unto my children, be ye also enlarged. Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness? And what concord hath Christ with Belial? or what part hath he that believeth with an infidel? And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people. Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you, And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God. Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man. I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you. Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation. For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears. Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus; And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more. For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season. Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing. For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death. For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter. Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you. Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all. For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth. And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him. I rejoice therefore that I have confidence in you in all things.

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia; How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality. For to their power, I bear record, yea, and beyond their power they were willing of themselves; Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints. And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God. Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also. Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also. I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love. For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich. And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago. Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have. For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not. For I mean not that other men be eased, and ye burdened: But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality: As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack. But thanks be to God, which put the same earnest care into the heart of Titus for you. For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you. And we have sent with him the brother, whose praise is in the gospel throughout all the churches; And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind: Avoiding this, that no man should blame us in this abundance which is administered by us: Providing for honest things, not only in the sight of the Lord, but also in the sight of men. And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you. Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ. Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

For as touching the ministering to the saints, it is superfluous for me to write to you: For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many. Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready: Lest haply if they of Macedonia come with me, and find you unprepared, we that we say not, ye should be ashamed in this same confident boasting. Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness. But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully. Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver. And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work: As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever. Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness; Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God. For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God; Whiles by the experiment of this ministration they glorify God for your professed subjection into the gospel of Christ, and for your liberal distribution unto them, and unto all men; And by their prayer for you, which long after you for the exceeding grace of God in you. Thanks be unto God for his unspeakable gift.

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you: But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh. For though we walk in the flesh, we do not war after the flesh: For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds; Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ; And having in a readiness to revenge all disobedience, when your obedience is fulfilled. Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's. For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed: That I may not seem as if I would terrify you by letters. For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible. Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present. For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise. But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you. For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ: Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly, To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand. But he that glorieth, let him glory in the Lord. For not he that commendeth himself is approved, but whom the Lord commendeth.

Would to God ye could bear with me a little in my folly: and indeed bear with me. For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ. But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ. For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him. For I suppose I was not a whit behind the very chiefest apostles. But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things. Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely? I robbed other churches, taking wages of them, to do you service. And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself. As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia. Wherefore? because I love you not? God knoweth. But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we. For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ. And no marvel; for Satan himself is transformed into an angel of light. Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works. I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little. That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting. Seeing that many glory after the flesh, I will glory also. For ye suffer fools gladly, seeing ye yourselves are wise. For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face. I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, I speak foolishly, I am bold also. Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I. Are they ministers of Christ? I speak as a fool I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft. Of the Jews five times received I forty stripes save one. Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep; In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren; In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness. Beside those things that are without, that which cometh upon me daily, the care of all the churches. Who is weak, and I am not weak? who is offended, and I burn not? If I must needs glory, I will glory of the things which concern mine infirmities. The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not. In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me: And through a window in a basket was I let down by the wall, and escaped his hands.

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord. I knew a man in Christ above fourteen years ago, whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth; such an one caught up to the third heaven. And I knew such a man, whether in the body, or out of the body, I cannot tell: God knoweth; How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter. Of such an one will I glory: yet of myself I will not glory, but in mine infirmities. For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me. And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure. For this thing I besought the Lord thrice, that it might depart from me. And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me. Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong. I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing. Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds. For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong. Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children. And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved. But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile. Did I make a gain of you by any of them whom I sent unto you? I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps? Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying. For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults: And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established. I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare: Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you. For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you. Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates? But I trust that ye shall know that we are not reprobates. Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates. For we can do nothing against the truth, but for the truth. For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection. Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction. Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you. Greet one another with an holy kiss. All the saints salute you. The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

Galatians

Paul, an apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead; And all the brethren which are with me, unto the churches of Galatia: Grace be to you and peace from God the Father, and from our Lord Jesus Christ, Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father: To whom be glory for ever and ever. Amen. I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel: Which is not another; but there be some that trouble you, and would pervert the gospel of Christ. But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed. As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed. For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ. But I certify you, brethren, that the gospel which was preached of me is not after man. For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ. For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it: And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers. But when it pleased God, who separated me from my mother's womb, and called me by his grace, To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood: Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus. Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days. But other of the apostles saw I none, save James the Lord's brother. Now the things which I write unto you, behold, before God, I lie not. Afterwards I came into the regions of Syria and Cilicia; And was unknown by face unto the churches of Judaea which were in Christ: But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed. And they glorified God in me.

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also. And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain. But neither Titus, who was with me, being a Greek, was compelled to be circumcised: And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage: To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you. But of these who seemed to be somewhat, whatsoever they were, it maketh no matter to me: God accepteth no man's person: for they who seemed to be somewhat in conference added nothing to me: But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter; For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles: And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision. Only they would that we should remember the poor; the same which I also was forward to do. But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed. For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision. And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation. But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews? We who are Jews by nature, and not sinners of the Gentiles, Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified. But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid. For if I build again the things which I destroyed, I make myself a transgressor. For I through the law am dead to the law, that I might live unto God. I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me. I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you? This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith? Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh? Have ye suffered so many things in vain? if it be yet in vain. He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith? Even as Abraham believed God, and it was accounted to him for righteousness. Know ye therefore that they which are of faith, the same are the children of Abraham. And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed. So then they which be of faith are blessed with faithful Abraham. For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them. But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith. And the law is not of faith: but, The man that doeth them shall live in them. Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree: That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith. Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto. Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ. And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect. For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise. Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator. Now a mediator is not a mediator of one, but God is one. Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law. But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe. But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed. Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith. But after that faith is come, we are no longer under a schoolmaster. For ye are all the children of God by faith in Christ Jesus. For as many of you as have been baptized into Christ have put on Christ. There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus. And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all; But is under tutors and governors until the time appointed of the father. Even so we, when we were children, were in bondage under the elements of the world: But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law, To redeem them that were under the law, that we might receive the adoption of sons. And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father. Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ. Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods. But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage? Ye observe days, and months, and times, and years. I am afraid of you, lest I have bestowed upon you labour in vain. Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all. Ye know how through infirmity of the flesh I preached the gospel unto you at the first. And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus. Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me. Am I therefore become your enemy, because I tell you the truth? They zealously affect you, but not well; yea, they would exclude you, that ye might affect them. But it is good to be zealously affected always in a good thing, and not only when I am present with you. My little children, of whom I travail in birth again until Christ be formed in you, I desire to be present with you now, and to change my voice; for I stand in doubt of you. Tell me, ye that desire to be under the law, do ye not hear the law? For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman. But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise. Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar. For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children. But Jerusalem which is above is free, which is the mother of us all. For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband. Now we, brethren, as Isaac was, are the children of promise. But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now. Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the free woman. So then, brethren, we are not children of the bondwoman, but of the free.

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage. Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing. For I testify again to every man that is circumcised, that he is a debtor to do the whole law. Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace. For we through the Spirit wait for the hope of righteousness by faith. For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love. Ye did run well; who did hinder you that ye should not obey the truth? This persuasion cometh not of him that calleth you. A little leaven leaveneth the whole lump. I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be. And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased. I would they were even cut off which trouble you. For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another. For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself. But if ye bite and devour one another, take heed that ye be not consumed one of another. This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh. For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would. But if ye be led of the Spirit, ye are not under the law. Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness, Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies, Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God. But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith, Meekness, temperance: against such there is no law. And they that are Christ's have crucified the flesh with the affections and lusts. If we live in the Spirit, let us also walk in the Spirit. Let us not be desirous of vain glory, provoking one another, envying one another.

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted. Bear ye one another's burdens, and so fulfil the law of Christ. For if a man think himself to be something, when he is nothing, he deceiveth himself. But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another. For every man shall bear his own burden. Let him that is taught in the word communicate unto him that teacheth in all good things. Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap. For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting. And let us not be weary in well doing: for in due season we shall reap, if we faint not. As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith. Ye see how large a letter I have written unto you with mine own hand. As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ. For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh. But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world. For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature. And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God. From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus. Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

Ephesians

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus: Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ. Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ: According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love: Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will, To the praise of the glory of his grace, wherein he hath made us accepted in the beloved. In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace; Wherein he hath abounded toward us in all wisdom and prudence; Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself: That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him: In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will: That we should be to the praise of his glory, who first trusted in Christ. In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise, Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory. Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints, Cease not to give thanks for you, making mention of you in my prayers; That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him: The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints, And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power, Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places, Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come: And hath put all things under his feet, and gave him to be the head over all things to the church, Which is his body, the fulness of him that filleth all in all.

And you hath he quickened, who were dead in trespasses and sins; Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience: Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others. But God, who is rich in mercy, for his great love wherewith he loved us, Even when we were dead in sins, hath quickened us together with Christ, by grace ye are saved; And hath raised us up together, and made us sit together in heavenly places in Christ Jesus: That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus. For by grace are ye saved through faith; and that not of yourselves: it is the gift of God: Not of works, lest any man should boast. For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them. Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands; That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world: But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ. For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us; Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace; And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby: And came and preached peace to you which were afar off, and to them that were nigh. For through him we both have access by one Spirit unto the Father. Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God; And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone; In whom all the building fitly framed together groweth unto an holy temple in the Lord: In whom ye also are builded together for an habitation of God through the Spirit.

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles, If ye have heard of the dispensation of the grace of God which is given me to youward: How that by revelation he made known unto me the mystery; as I wrote afore in few words, Whereby, when ye read, ye may understand my knowledge in the mystery of Christ Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit; That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel: Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power. Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ; And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ: To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God, According to the eternal purpose which he purposed in Christ Jesus our Lord: In whom we have boldness and access with confidence by the faith of him. Wherefore I desire that ye faint not at my tribulations for you, which is your glory. For this cause I bow my knees unto the Father of our Lord Jesus Christ, Of whom the whole family in heaven and earth is named, That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man; That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love, May be able to comprehend with all saints what is the breadth, and length, and depth, and height; And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God. Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us, Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called, With all lowliness and meekness, with longsuffering, forbearing one another in love; Endeavouring to keep the unity of the Spirit in the bond of peace. There is one body, and one Spirit, even as ye are called in one hope of your calling; One Lord, one faith, one baptism, One God and Father of all, who is above all, and through all, and in you all. But unto every one of us is given grace according to the measure of the gift of Christ. Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men. Now that he ascended, what is it but that he also descended first into the lower parts of the earth? He that descended is the same also that ascended up far above all heavens, that he might fill all things. And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers; For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ: Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ: That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive; But speaking the truth in love, may grow up into him in all things, which is the head, even Christ: From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love. This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind, Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart: Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness. But ye have not so learned Christ; If so be that ye have heard him, and have been taught by him, as the truth is in Jesus: That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts; And be renewed in the spirit of your mind; And that ye put on the new man, which after God is created in righteousness and true holiness. Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another. Be ye angry, and sin not: let not the sun go down upon your wrath: Neither give place to the devil. Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth. Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers. And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption. Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice: And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Be ye therefore followers of God, as dear children; And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour. But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints; Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks. For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God. Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience. Be not ye therefore partakers with them. For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light: For the fruit of the Spirit is in all goodness and righteousness and truth; Proving what is acceptable unto the Lord. And have no fellowship with the unfruitful works of darkness, but rather reprove them. For it is a shame even to speak of those things which are done of them in secret. But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light. Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light. See then that ye walk circumspectly, not as fools, but as wise, Redeeming the time, because the days are evil. Wherefore be ye not unwise, but understanding what the will of the Lord is. And be not drunk with wine, wherein is excess; but be filled with the Spirit; Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord; Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ; Submitting yourselves one to another in the fear of God. Wives, submit yourselves unto your own husbands, as unto the Lord. For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body. Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing. Husbands, love your wives, even as Christ also loved the church, and gave himself for it; That he might sanctify and cleanse it with the washing of water by the word, That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish. So ought men to love their wives as their own bodies. He that loveth his wife loveth himself. For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church: For we are members of his body, of his flesh, and of his bones. For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh. This is a great mystery: but I speak concerning Christ and the church. Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Children, obey your parents in the Lord: for this is right. Honour thy father and mother; which is the first commandment with promise; That it may be well with thee, and thou mayest live long on the earth. And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord. Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ; Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart; With good will doing service, as to the Lord, and not to men: Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free. And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him. Finally, my brethren, be strong in the Lord, and in the power of his might. Put on the whole armour of God, that ye may be able to stand against the wiles of the devil. For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places. Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand. Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness; And your feet shod with the preparation of the gospel of peace; Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked. And take the helmet of salvation, and the sword of the Spirit, which is the word of God: Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints; And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel, For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak. But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things: Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts. Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ. Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

Philippians

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons: Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ. I thank my God upon every remembrance of you, Always in every prayer of mine for you all making request with joy, For your fellowship in the gospel from the first day until now; Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ: Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace. For God is my record, how greatly I long after you all in the bowels of Jesus Christ. And this I pray, that your love may abound yet more and more in knowledge and in all judgment; That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ; Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God. But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel; So that my bonds in Christ are manifest in all the palace, and in all other places; And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear. Some indeed preach Christ even of envy and strife; and some also of good will: The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds: But the other of love, knowing that I am set for the defence of the gospel. What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice. For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ, According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death. For to me to live is Christ, and to die is gain. But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not. For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better: Nevertheless to abide in the flesh is more needful for you. And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith; That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again. Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel; And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God. For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake; Having the same conflict which ye saw in me, and now hear to be in me.

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies, Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind. Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves. Look not every man on his own things, but every man also on the things of others. Let this mind be in you, which was also in Christ Jesus: Who, being in the form of God, thought it not robbery to be equal with God: But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men: And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross. Wherefore God also hath highly exalted him, and given him a name which is above every name: That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth; And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father. Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling. For it is God which worketh in you both to will and to do of his good pleasure. Do all things without murmurings and disputings: That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world; Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain. Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all. For the same cause also do ye joy, and rejoice with me. But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state. For I have no man likeminded, who will naturally care for your state. For all seek their own, not the things which are Jesus Christ's. But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel. Him therefore I hope to send presently, so soon as I shall see how it will go with me. But I trust in the Lord that I also myself shall come shortly. Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellow soldier, but your messenger, and he that ministered to my wants. For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick. For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow. I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful. Receive him therefore in the Lord with all gladness; and hold such in reputation: Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe. Beware of dogs, beware of evil workers, beware of the concision. For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh. Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more: Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee; Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless. But what things were gain to me, those I counted loss for Christ. Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ, And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith: That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death; If by any means I might attain unto the resurrection of the dead. Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus. Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before, I press toward the mark for the prize of the high calling of God in Christ Jesus. Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you. Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing. Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample. For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ: Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things. For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ: Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved. I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord. And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life. Rejoice in the Lord alway: and again I say, Rejoice. Let your moderation be known unto all men. The Lord is at hand. Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God. And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus. Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things. Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you. But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity. Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content. I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need. I can do all things through Christ which strengtheneth me. Notwithstanding ye have well done, that ye did communicate with my affliction. Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only. For even in Thessalonica ye sent once and again unto my necessity. Not because I desire a gift: but I desire fruit that may abound to your account. But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God. But my God shall supply all your need according to his riches in glory by Christ Jesus. Now unto God and our Father be glory for ever and ever. Amen. Salute every saint in Christ Jesus. The brethren which are with me greet you. All the saints salute you, chiefly they that are of Caesar's household. The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

Colossians

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother, To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ. We give thanks to God and the Father of our Lord Jesus Christ, praying always for you, Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints, For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel; Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth: As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ; Who also declared unto us your love in the Spirit. For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding; That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God; Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness; Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light: Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son: In whom we have redemption through his blood, even the forgiveness of sins: Who is the image of the invisible God, the firstborn of every creature: For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him: And he is before all things, and by him all things consist. And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence. For it pleased the Father that in him should all fulness dwell; And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven. And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight: If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister; Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church: Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God; Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints: To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory: Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus: Whereunto I also labour, striving according to his working, which worketh in me mightily.

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh; That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ; In whom are hid all the treasures of wisdom and knowledge. And this I say, lest any man should beguile you with enticing words. For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ. As ye have therefore received Christ Jesus the Lord, so walk ye in him: Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving. Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ. For in him dwelleth all the fulness of the Godhead bodily. And ye are complete in him, which is the head of all principality and power: In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ: Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead. And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses; Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross; And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it. Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days: Which are a shadow of things to come; but the body is of Christ. Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind, And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God. Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances, Touch not; taste not; handle not; Which all are to perish with the using; after the commandments and doctrines of men? Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God. Set your affection on things above, not on things on the earth. For ye are dead, and your life is hid with Christ in God. When Christ, who is our life, shall appear, then shall ye also appear with him in glory. Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry: For which things' sake the wrath of God cometh on the children of disobedience: In the which ye also walked some time, when ye lived in them. But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth. Lie not one to another, seeing that ye have put off the old man with his deeds; And have put on the new man, which is renewed in knowledge after the image of him that created him: Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all. Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering; Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye. And above all these things put on charity, which is the bond of perfectness. And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful. Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord. And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him. Wives, submit yourselves unto your own husbands, as it is fit in the Lord. Husbands, love your wives, and be not bitter against them. Children, obey your parents in all things: for this is well pleasing unto the Lord. Fathers, provoke not your children to anger, lest they be discouraged. Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God: And whatsoever ye do, do it heartily, as to the Lord, and not unto men; Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ. But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven. Continue in prayer, and watch in the same with thanksgiving; Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds: That I may make it manifest, as I ought to speak. Walk in wisdom toward them that are without, redeeming the time. Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man. All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord: Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts; With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here. Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, touching whom ye received commandments: if he come unto you, receive him; And Jesus, which is called Justus, who are of the circumcision. These only are my fellow workers unto the kingdom of God, which have been a comfort unto me. Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God. For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis. Luke, the beloved physician, and Demas, greet you. Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house. And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea. And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it. The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO THE

1 Thessalonians

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ. We give thanks to God always for you all, making mention of you in our prayers; Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father; Knowing, brethren beloved, your election of God. For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake. And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost: So that ye were ensamples to all that believe in Macedonia and Achaia. For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing. For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God; And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

For yourselves, brethren, know our entrance in unto you, that it was not in vain: But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention. For our exhortation was not of deceit, nor of uncleanness, nor in guile: But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts. For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness: Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ. But we were gentle among you, even as a nurse cherisheth her children: So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us. For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God. Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe: As ye know how we exhorted and comforted and charged every one of you, as a father doth his children, That ye would walk worthy of God, who hath called you unto his kingdom and glory. For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe. For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews: Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men: Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost. But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire. Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us. For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming? For ye are our glory and joy.

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone; And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith: That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto. For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know. For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain. But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you: Therefore, brethren, we were comforted over you in all our affliction and distress by your faith: For now we live, if ye stand fast in the Lord. For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God; Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith? Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you. And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you: To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more. For ye know what commandments we gave you by the Lord Jesus. For this is the will of God, even your sanctification, that ye should abstain from fornication: That every one of you should know how to possess his vessel in sanctification and honour; Not in the lust of concupiscence, even as the Gentiles which know not God: That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified. For God hath not called us unto uncleanness, but unto holiness. He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit. But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another. And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more; And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you; That ye may walk honestly toward them that are without, and that ye may have lack of nothing. But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope. For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him. For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep. For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first: Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord. Wherefore comfort one another with these words.

But of the times and the seasons, brethren, ye have no need that I write unto you. For yourselves know perfectly that the day of the Lord so cometh as a thief in the night. For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape. But ye, brethren, are not in darkness, that that day should overtake you as a thief. Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness. Therefore let us not sleep, as do others; but let us watch and be sober. For they that sleep sleep in the night; and they that be drunken are drunken in the night. But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation. For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ, Who died for us, that, whether we wake or sleep, we should live together with him. Wherefore comfort yourselves together, and edify one another, even as also ye do. And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you; And to esteem them very highly in love for their work's sake. And be at peace among yourselves. Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men. See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men. Rejoice evermore. Pray without ceasing. In every thing give thanks: for this is the will of God in Christ Jesus concerning you. Quench not the Spirit. Despise not prophesyings. Prove all things; hold fast that which is good. Abstain from all appearance of evil. And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ. Faithful is he that calleth you, who also will do it. Brethren, pray for us. Greet all the brethren with an holy kiss. I charge you by the Lord that this epistle be read unto all the holy brethren. The grace of our Lord Jesus Christ be with you. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO THE

2 Thessalonians

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ: Grace unto you, and peace, from God our Father and the Lord Jesus Christ. We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth; So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure: Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer: Seeing it is a righteous thing with God to recompense tribulation to them that trouble you; And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels, In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ: Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power; When he shall come to be glorified in his saints, and to be admired in all them that believe because our testimony among you was believed in that day. Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power: That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him, That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand. Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition; Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God. Remember ye not, that, when I was yet with you, I told you these things? And now ye know what withholdeth that he might be revealed in his time. For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way. And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming: Even him, whose coming is after the working of Satan with all power and signs and lying wonders, And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved. And for this cause God shall send them strong delusion, that they should believe a lie: That they all might be damned who believed not the truth, but had pleasure in unrighteousness. But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth: Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ. Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle. Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace, Comfort your hearts, and stablish you in every good word and work.

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you: And that we may be delivered from unreasonable and wicked men: for all men have not faith. But the Lord is faithful, who shall stablish you, and keep you from evil. And we have confidence in the Lord touching you, that ye both do and will do the things which we command you. And the Lord direct your hearts into the love of God, and into the patient waiting for Christ. Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us. For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you; Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you: Not because we have not power, but to make ourselves an ensample unto you to follow us. For even when we were with you, this we commanded you, that if any would not work, neither should he eat. For we hear that there are some which walk among you disorderly, working not at all, but are busybodies. Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread. But ye, brethren, be not weary in well doing. And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed. Yet count him not as an enemy, but admonish him as a brother. Now the Lord of peace himself give you peace always by all means. The Lord be with you all. The salutation of Paul with mine own hand, which is the token in every epistle: so I write. The grace of our Lord Jesus Christ be with you all. Amen.

List of Books

THE FIRST EPISTLE OF PAUL THE APOSTLE TO

1 Timothy

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope; Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord. As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine, Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do. Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned: From which some having swerved have turned aside unto vain jangling; Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm. But we know that the law is good, if a man use it lawfully; Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers, For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine; According to the glorious gospel of the blessed God, which was committed to my trust. And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry; Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief. And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus. This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief. Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting. Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen. This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare; Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck: Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men; For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty. For this is good and acceptable in the sight of God our Saviour; Who will have all men to be saved, and to come unto the knowledge of the truth. For there is one God, and one mediator between God and men, the man Christ Jesus; Who gave himself a ransom for all, to be testified in due time. Whereunto I am ordained a preacher, and an apostle, I speak the truth in Christ, and lie not; a teacher of the Gentiles in faith and verity. I will therefore that men pray every where, lifting up holy hands, without wrath and doubting. In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array; But which becometh women professing godliness with good works. Let the woman learn in silence with all subjection. But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence. For Adam was first formed, then Eve. And Adam was not deceived, but the woman being deceived was in the transgression. Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

This is a true saying, If a man desire the office of a bishop, he desireth a good work. A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach; Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous; One that ruleth well his own house, having his children in subjection with all gravity; For if a man know not how to rule his own house, how shall he take care of the church of God? Not a novice, lest being lifted up with pride he fall into the condemnation of the devil. Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil. Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre; Holding the mystery of the faith in a pure conscience. And let these also first be proved; then let them use the office of a deacon, being found blameless. Even so must their wives be grave, not slanderers, sober, faithful in all things. Let the deacons be the husbands of one wife, ruling their children and their own houses well. For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus. These things write I unto thee, hoping to come unto thee shortly: But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth. And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils; Speaking lies in hypocrisy; having their conscience seared with a hot iron; Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth. For every creature of God is good, and nothing to be refused, if it be received with thanksgiving: For it is sanctified by the word of God and prayer. If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained. But refuse profane and old wives' fables, and exercise thyself rather unto godliness. For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come. This is a faithful saying and worthy of all acceptation. For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe. These things command and teach. Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity. Till I come, give attendance to reading, to exhortation, to doctrine. Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery. Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all. Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Rebuke not an elder, but intreat him as a father; and the younger men as brethren; The elder women as mothers; the younger as sisters, with all purity. Honour widows that are widows indeed. But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God. Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day. But she that liveth in pleasure is dead while she liveth. And these things give in charge, that they may be blameless. But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel. Let not a widow be taken into the number under threescore years old, having been the wife of one man, Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work. But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry; Having damnation, because they have cast off their first faith. And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not. I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully. For some are already turned aside after Satan. If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed. Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine. For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward. Against an elder receive not an accusation, but before two or three witnesses. Them that sin rebuke before all, that others also may fear. I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality. Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure. Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities. Some men's sins are open beforehand, going before to judgment; and some men they follow after. Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed. And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort. If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness; He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings, Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself. But godliness with contentment is great gain. For we brought nothing into this world, and it is certain we can carry nothing out. And having food and raiment let us be therewith content. But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition. For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows. But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness. Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses. I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession; That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ: Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords; Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen. Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy; That they do good, that they be rich in good works, ready to distribute, willing to communicate; Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life. O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called: Which some professing have erred concerning the faith. Grace be with thee. Amen.

List of Books

THE SECOND EPISTLE OF PAUL THE APOSTLE TO

2 Timothy

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus, To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord. I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day; Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy; When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also. Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands. For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind. Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God; Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began, But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel: Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles. For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day. Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus. That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us. This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes. The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain: But, when he was in Rome, he sought me out very diligently, and found me. The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

Thou therefore, my son, be strong in the grace that is in Christ Jesus. And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also. Thou therefore endure hardness, as a good soldier of Jesus Christ. No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier. And if a man also strive for masteries, yet is he not crowned, except he strive lawfully. The husbandman that laboureth must be first partaker of the fruits. Consider what I say; and the Lord give thee understanding in all things. Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel: Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound. Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory. It is a faithful saying: For if we be dead with him, we shall also live with him: If we suffer, we shall also reign with him: if we deny him, he also will deny us: If we believe not, yet he abideth faithful: he cannot deny himself. Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers. Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth. But shun profane and vain babblings: for they will increase unto more ungodliness. And their word will eat as doth a canker: of whom is Hymenaeus and Philetus; Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some. Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity. But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour. If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work. Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart. But foolish and unlearned questions avoid, knowing that they do gender strifes. And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient, In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth; And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

This know also, that in the last days perilous times shall come. For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy, Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good, Traitors, heady, highminded, lovers of pleasures more than lovers of God; Having a form of godliness, but denying the power thereof: from such turn away. For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts, Ever learning, and never able to come to the knowledge of the truth. Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith. But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was. But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience, Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me. Yea, and all that will live godly in Christ Jesus shall suffer persecution. But evil men and seducers shall wax worse and worse, deceiving, and being deceived. But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them; And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus. All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness: That the man of God may be perfect, throughly furnished unto all good works.

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom; Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine. For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears; And they shall turn away their ears from the truth, and shall be turned unto fables. But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry. For I am now ready to be offered, and the time of my departure is at hand. I have fought a good fight, I have finished my course, I have kept the faith: Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing. Do thy diligence to come shortly unto me: For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia. Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry. And Tychicus have I sent to Ephesus. The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments. Alexander the coppersmith did me much evil: the Lord reward him according to his works: Of whom be thou ware also; for he hath greatly withstood our words. At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge. Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion. And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen. Salute Prisca and Aquila, and the household of Onesiphorus. Erastus abode at Corinth: but Trophimus have I left at Miletum sick. Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren. The Lord Jesus Christ be with thy spirit. Grace be with you. Amen.

List of Books

THE EPISTLE OF PAUL TO

Titus

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness; In hope of eternal life, which God, that cannot lie, promised before the world began; But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour; To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour. For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee: If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly. For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre; But a lover of hospitality, a lover of good men, sober, just, holy, temperate; Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers. For there are many unruly and vain talkers and deceivers, specially they of the circumcision: Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake. One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies. This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith; Not giving heed to Jewish fables, and commandments of men, that turn from the truth. Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled. They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

But speak thou the things which become sound doctrine: That the aged men be sober, grave, temperate, sound in faith, in charity, in patience. The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things; That they may teach the young women to be sober, to love their husbands, to love their children, To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed. Young men likewise exhort to be sober minded. In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity, Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you. Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again; Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things. For the grace of God that bringeth salvation hath appeared to all men, Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world; Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ; Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works. These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work, To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men. For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another. But after that the kindness and love of God our Saviour toward man appeared, Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost; Which he shed on us abundantly through Jesus Christ our Saviour; That being justified by his grace, we should be made heirs according to the hope of eternal life. This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men. But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain. A man that is an heretick after the first and second admonition reject; Knowing that he that is such is subverted, and sinneth, being condemned of himself. When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter. Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them. And let ours also learn to maintain good works for necessary uses, that they be not unfruitful. All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.

List of Books

THE EPISTLE OF PAUL TO

Philemon

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer, And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house: Grace to you, and peace, from God our Father and the Lord Jesus Christ. I thank my God, making mention of thee always in my prayers, Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints; That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus. For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother. Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient, Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ. I beseech thee for my son Onesimus, whom I have begotten in my bonds: Which in time past was to thee unprofitable, but now profitable to thee and to me: Whom I have sent again: thou therefore receive him, that is, mine own bowels: Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel: But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly. For perhaps he therefore departed for a season, that thou shouldest receive him for ever; Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord? If thou count me therefore a partner, receive him as myself. If he hath wronged thee, or oweth thee ought, put that on mine account; I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides. Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord. Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say. But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you. There salute thee Epaphras, my fellowprisoner in Christ Jesus; Marcus, Aristarchus, Demas, Lucas, my fellowlabourers. The grace of our Lord Jesus Christ be with your spirit. Amen.

List of Books

THE EPISTLE OF PAUL THE APOSTLE TO THE

Hebrews

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets, Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds; Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high; Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they. For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son? And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him. And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire. But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom. Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows. And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands: They shall perish; but thou remainest; and they all shall wax old as doth a garment; And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail. But to which of the angels said he at any times, Sit on my right hand, until I make thine enemies thy footstool? Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip. For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward; How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him; God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will? For unto the angels hath he not put in subjection the world to come, whereof we speak. But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him? Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands: Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him. But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man. For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings. For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren, Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee. And again, I will put my trust in him. And again, Behold I and the children which God hath given me. Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil; And deliver them who through fear of death were all their lifetime subject to bondage. For verily he took not on him the nature of angels; but he took on him the seed of Abraham. Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people. For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus; Who was faithful to him that appointed him, as also Moses was faithful in all his house. For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house. For every house is builded by some man; but he that built all things is God. And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after; But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end. Wherefore as the Holy Ghost saith, To day if ye will hear his voice, Harden not your hearts, as in the provocation, in the day of temptation in the wilderness: When your fathers tempted me, proved me, and saw my works forty years. Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways. So I sware in my wrath, They shall not enter into my rest. Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God. But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin. For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end; While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation. For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses. But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness? And to whom sware he that they should not enter into his rest, but to them that believed not? So we see that they could not enter in because of unbelief.

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it. For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it. For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world. For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works. And in this place again, If they shall enter into my rest. Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief: Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts. For if Jesus had given them rest, then would he not afterward have spoken of another day. There remaineth therefore a rest to the people of God. For he that is entered into his rest, he also hath ceased from his own works, as God did from his. Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief. For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart. Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do. Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession. For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin. Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins: Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity. And by reason hereof he ought, as for the people, so also for himself, to offer for sins. And no man taketh this honour unto himself, but he that is called of God, as was Aaron. So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee. As he saith also in another place, Thou art a priest for ever after the order of Melchisedec. Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared; Though he were a Son, yet learned he obedience by the things which he suffered; And being made perfect, he became the author of eternal salvation unto all them that obey him; Called of God an high priest after the order of Melchisedec. Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing. For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat. For every one that useth milk is unskilful in the word of righteousness: for he is a babe. But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God, Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment. And this will we do, if God permit. For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost, And have tasted the good word of God, and the powers of the world to come, If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame. For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God: But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned. But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak. For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister. And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end: That ye be not slothful, but followers of them who through faith and patience inherit the promises. For when God made promise to Abraham, because he could swear by no greater, he sware by himself, Saying, Surely blessing I will bless thee, and multiplying I will multiply thee. And so, after he had patiently endured, he obtained the promise. For men verily swear by the greater: and an oath for confirmation is to them an end of all strife. Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath: That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us: Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil; Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him; To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace; Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually. Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils. And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham: But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises. And without all contradiction the less is blessed of the better. And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth. And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham. For he was yet in the loins of his father, when Melchisedec met him. If therefore perfection were by the Levitical priesthood, for under it the people received the law, what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron? For the priesthood being changed, there is made of necessity a change also of the law. For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar. For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood. And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest, Who is made, not after the law of a carnal commandment, but after the power of an endless life. For he testifieth, Thou art a priest for ever after the order of Melchisedec. For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof. For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God. And inasmuch as not without an oath he was made priest: For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec: By so much was Jesus made a surety of a better testament. And they truly were many priests, because they were not suffered to continue by reason of death: But this man, because he continueth ever, hath an unchangeable priesthood. Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them. For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens; Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself. For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens; A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man. For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer. For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law: Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount. But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises. For if that first covenant had been faultless, then should no place have been sought for the second. For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah: Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord. For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people: And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest. For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more. In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary. For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary. And after the second veil, the tabernacle which is called the Holiest of all; Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant; And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly. Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God. But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people: The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing: Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience; Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation. But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building; Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us. For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh: How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God? And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance. For where a testament is, there must also of necessity be the death of the testator. For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth. Whereupon neither the first testament was dedicated without blood. For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people, Saying, This is the blood of the testament which God hath enjoined unto you. Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry. And almost all things are by the law purged with blood; and without shedding of blood is no remission. It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these. For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us: Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others; For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself. And as it is appointed unto men once to die, but after this the judgment: So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect. For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins. But in those sacrifices there is a remembrance again made of sins every year. For it is not possible that the blood of bulls and of goats should take away sins. Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me: In burnt offerings and sacrifices for sin thou hast had no pleasure. Then said I, Lo, I come in the volume of the book it is written of me, to do thy will, O God. Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law; Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second. By the which will we are sanctified through the offering of the body of Jesus Christ once for all. And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins: But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God; From henceforth expecting till his enemies be made his footstool. For by one offering he hath perfected for ever them that are sanctified. Whereof the Holy Ghost also is a witness to us: for after that he had said before, This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them; And their sins and iniquities will I remember no more. Now where remission of these is, there is no more offering for sin. Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus, By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh; And having an high priest over the house of God; Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water. Let us hold fast the profession of our faith without wavering; for he is faithful that promised; And let us consider one another to provoke unto love and to good works: Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching. For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins, But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries. He that despised Moses' law died without mercy under two or three witnesses: Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace? For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people. It is a fearful thing to fall into the hands of the living God. But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions; Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used. For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance. Cast not away therefore your confidence, which hath great recompence of reward. For ye have need of patience, that, after ye have done the will of God, ye might receive the promise. For yet a little while, and he that shall come will come, and will not tarry. Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him. But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Now faith is the substance of things hoped for, the evidence of things not seen. For by it the elders obtained a good report. Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear. By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh. By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God. But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him. By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith. By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went. By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise: For he looked for a city which hath foundations, whose builder and maker is God. Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised. Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable. These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth. For they that say such things declare plainly that they seek a country. And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned. But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city. By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son, Of whom it was said, That in Isaac shall thy seed be called: Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure. By faith Isaac blessed Jacob and Esau concerning things to come. By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff. By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones. By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment. By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter; Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season; Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward. By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible. Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them. By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned. By faith the walls of Jericho fell down, after they were compassed about seven days. By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace. And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets: Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions, Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens. Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection: And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment: They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented; Of whom the world was not worthy: they wandered in deserts, and in mountains, and in dens and caves of the earth. And these all, having obtained a good report through faith, received not the promise: God having provided some better thing for us, that they without us should not be made perfect.

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us, Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God. For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds. Ye have not yet resisted unto blood, striving against sin. And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him: For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth. If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not? But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons. Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live? For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness. Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby. Wherefore lift up the hands which hang down, and the feeble knees; And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed. Follow peace with all men, and holiness, without which no man shall see the Lord: Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled; Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright. For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears. For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest, And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more: For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart: And so terrible was the sight, that Moses said, I exceedingly fear and quake: But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels, To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect, And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel. See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven: Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven. And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain. Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear: For our God is a consuming fire.

Let brotherly love continue. Be not forgetful to entertain strangers: for thereby some have entertained angels unawares. Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body. Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge. Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee. So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me. Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation. Jesus Christ the same yesterday, and to day, and for ever. Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein. We have an altar, whereof they have no right to eat which serve the tabernacle. For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp. Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate. Let us go forth therefore unto him without the camp, bearing his reproach. For here have we no continuing city, but we seek one to come. By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name. But to do good and to communicate forget not: for with such sacrifices God is well pleased. Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you. Pray for us: for we trust we have a good conscience, in all things willing to live honestly. But I beseech you the rather to do this, that I may be restored to you the sooner. Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant, Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen. And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words. Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you. Salute all them that have the rule over you, and all the saints. They of Italy salute you. Grace be with you all. Amen.

List of Books

THE GENERAL EPISTLE OF

James

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting. My brethren, count it all joy when ye fall into divers temptations; Knowing this, that the trying of your faith worketh patience. But let patience have her perfect work, that ye may be perfect and entire, wanting nothing. If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him. But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed. For let not that man think that he shall receive any thing of the Lord. A double minded man is unstable in all his ways. Let the brother of low degree rejoice in that he is exalted: But the rich, in that he is made low: because as the flower of the grass he shall pass away. For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways. Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him. Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man: But every man is tempted, when he is drawn away of his own lust, and enticed. Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death. Do not err, my beloved brethren. Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning. Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures. Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath: For the wrath of man worketh not the righteousness of God. Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls. But be ye doers of the word, and not hearers only, deceiving your own selves. For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass: For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was. But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed. If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain. Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons. For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment; And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool: Are ye not then partial in yourselves, and are become judges of evil thoughts? Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him? But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats? Do not they blaspheme that worthy name by the which ye are called? If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well: But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors. For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all. For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law. So speak ye, and so do, as they that shall be judged by the law of liberty. For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment. What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him? If a brother or sister be naked, and destitute of daily food, And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit? Even so faith, if it hath not works, is dead, being alone. Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works. Thou believest that there is one God; thou doest well: the devils also believe, and tremble. But wilt thou know, O vain man, that faith without works is dead? Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar? Seest thou how faith wrought with his works, and by works was faith made perfect? And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God. Ye see then how that by works a man is justified, and not by faith only. Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way? For as the body without the spirit is dead, so faith without works is dead also.

My brethren, be not many masters, knowing that we shall receive the greater condemnation. For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body. Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body. Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth. Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth! And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell. For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind: But the tongue can no man tame; it is an unruly evil, full of deadly poison. Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God. Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be. Doth a fountain send forth at the same place sweet water and bitter? Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh. Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom. But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth. This wisdom descendeth not from above, but is earthly, sensual, devilish. For where envying and strife is, there is confusion and every evil work. But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy. And the fruit of righteousness is sown in peace of them that make peace.

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members? Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not. Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts. Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God. Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy? But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble. Submit yourselves therefore to God. Resist the devil, and he will flee from you. Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded. Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness. Humble yourselves in the sight of the Lord, and he shall lift you up. Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge. There is one lawgiver, who is able to save and to destroy: who art thou that judgest another? Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain: Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away. For that ye ought to say, If the Lord will, we shall live, and do this, or that. But now ye rejoice in your boastings: all such rejoicing is evil. Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Go to now, ye rich men, weep and howl for your miseries that shall come upon you. Your riches are corrupted, and your garments are motheaten. Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days. Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth. Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter. Ye have condemned and killed the just; and he doth not resist you. Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain. Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh. Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door. Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience. Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy. But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation. Is any among you afflicted? let him pray. Is any merry? let him sing psalms. Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord: And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him. Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much. Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months. And he prayed again, and the heaven gave rain, and the earth brought forth her fruit. Brethren, if any of you do err from the truth, and one convert him; Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

List of Books

THE FIRST EPISTLE GENERAL OF

1 Peter

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia, Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied. Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead, To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you, Who are kept by the power of God through faith unto salvation ready to be revealed in the last time. Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations: That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ: Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory: Receiving the end of your faith, even the salvation of your souls. Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you: Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow. Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into. Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ; As obedient children, not fashioning yourselves according to the former lusts in your ignorance: But as he which hath called you is holy, so be ye holy in all manner of conversation; Because it is written, Be ye holy; for I am holy. And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear: Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers; But with the precious blood of Christ, as of a lamb without blemish and without spot: Who verily was foreordained before the foundation of the world, but was manifest in these last times for you, Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God. Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently: Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever. For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away: But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings, As newborn babes, desire the sincere milk of the word, that ye may grow thereby: If so be ye have tasted that the Lord is gracious. To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious, Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ. Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded. Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner, And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed. But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light: Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy. Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul; Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation. Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme; Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well. For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men: As free, and not using your liberty for a cloke of maliciousness, but as the servants of God. Honour all men. Love the brotherhood. Fear God. Honour the king. Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward. For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully. For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God. For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps: Who did no sin, neither was guile found in his mouth: Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously: Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed. For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives; While they behold your chaste conversation coupled with fear. Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel; But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price. For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands: Even as Sarah obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement. Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered. Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous: Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing. For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile: Let him eschew evil, and do good; let him seek peace, and ensue it. For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil. And who is he that will harm you, if ye be followers of that which is good? But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled; But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear: Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ. For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing. For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit: By which also he went and preached unto the spirits in prison; Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water. The like figure whereunto even baptism doth also now save us not the putting away of the filth of the flesh, but the answer of a good conscience toward God, by the resurrection of Jesus Christ: Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin; That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God. For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries: Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you: Who shall give account to him that is ready to judge the quick and the dead. For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit. But the end of all things is at hand: be ye therefore sober, and watch unto prayer. And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins. Use hospitality one to another without grudging. As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God. If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen. Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you: But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy. If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified. But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters. Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf. For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God? And if the righteous scarcely be saved, where shall the ungodly and the sinner appear? Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed: Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind; Neither as being lords over God's heritage, but being ensamples to the flock. And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away. Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble. Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time: Casting all your care upon him; for he careth for you. Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour: Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world. But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you. To him be glory and dominion for ever and ever. Amen. By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand. The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son. Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

List of Books

THE SECOND EPISTLE GENERAL OF

2 Peter

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ: Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord, According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue: Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust. And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge; And to knowledge temperance; and to temperance patience; and to patience godliness; And to godliness brotherly kindness; and to brotherly kindness charity. For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ. But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins. Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall: For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ. Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth. Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance; Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me. Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance. For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty. For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased. And this voice which came from heaven we heard, when we were with him in the holy mount. We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts: Knowing this first, that no prophecy of the scripture is of any private interpretation. For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction. And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of. And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not. For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment; And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly; And turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly; And delivered just Lot, vexed with the filthy conversation of the wicked: For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds; The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished: But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities. Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord. But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption; And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the daytime. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you; Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children: Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness; But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet. These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever. For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error. While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage. For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning. For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them. But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance: That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour: Knowing this first, that there shall come in the last days scoffers, walking after their own lusts, And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation. For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water: Whereby the world that then was, being overflowed with water, perished: But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men. But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day. The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance. But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up. Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness, Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat? Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness. Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless. And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you; As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction. Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness. But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

List of Books

THE FIRST EPISTLE GENERAL OF

1 John

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life; For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us; That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ. And these things write we unto you, that your joy may be full. This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all. If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth: But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin. If we say that we have no sin, we deceive ourselves, and the truth is not in us. If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness. If we say that we have not sinned, we make him a liar, and his word is not in us.

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous: And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world. And hereby we do know that we know him, if we keep his commandments. He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him. But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him. He that saith he abideth in him ought himself also so to walk, even as he walked. Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning. Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth. He that saith he is in the light, and hateth his brother, is in darkness even until now. He that loveth his brother abideth in the light, and there is none occasion of stumbling in him. But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes. I write unto you, little children, because your sins are forgiven you for his name's sake. I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father. I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one. Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him. For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world. And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever. Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time. They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us. But ye have an unction from the Holy One, and ye know all things. I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth. Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son. Whosoever denieth the Son, the same hath not the Father: but he that acknowledgeth the Son hath the Father also. Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father. And this is the promise that he hath promised us, even eternal life. These things have I written unto you concerning them that seduce you. But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him. And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming. If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not. Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is. And every man that hath this hope in him purifieth himself, even as he is pure. Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law. And ye know that he was manifested to take away our sins; and in him is no sin. Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him. Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous. He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil. Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God. In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother. For this is the message that ye heard from the beginning, that we should love one another. Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous. Marvel not, my brethren, if the world hate you. We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death. Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him. Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren. But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him? My little children, let us not love in word, neither in tongue; but in deed and in truth. And hereby we know that we are of the truth, and shall assure our hearts before him. For if our heart condemn us, God is greater than our heart, and knoweth all things. Beloved, if our heart condemn us not, then have we confidence toward God. And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight. And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment. And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world. Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God: And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world. Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. They are of the world: therefore speak they of the world, and the world heareth them. We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error. Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God. He that loveth not knoweth not God; for God is love. In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him. Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins. Beloved, if God so loved us, we ought also to love one another. No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us. Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit. And we have seen and do testify that the Father sent the Son to be the Saviour of the world. Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God. And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him. Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world. There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love. We love him, because he first loved us. If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen? And this commandment have we from him, That he who loveth God love his brother also.

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him. By this we know that we love the children of God, when we love God, and keep his commandments. For this is the love of God, that we keep his commandments: and his commandments are not grievous. For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith. Who is he that overcometh the world, but he that believeth that Jesus is the Son of God? This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth. For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one. And there are three that bear witness in earth, the spirit, and the water, and the blood: and these three agree in one. If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son. He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son. And this is the record, that God hath given to us eternal life, and this life is in his Son. He that hath the Son hath life; and he that hath not the Son of God hath not life. These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God. And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us: And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him. If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it. All unrighteousness is sin: and there is a sin not unto death. We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not. And we know that we are of God, and the whole world lieth in wickedness. And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life. Little children, keep yourselves from idols. Amen.

List of Books

THE SECOND EPISTLE OF

2 John

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth; For the truth's sake, which dwelleth in us, and shall be with us for ever. Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love. I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father. And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another. And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it. For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist. Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward. Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son. If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed: For he that biddeth him God speed is partaker of his evil deeds. Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full. The children of thy elect sister greet thee. Amen.

List of Books

THE THIRD EPISTLE OF

3 John

The elder unto the wellbeloved Gaius, whom I love in the truth. Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth. For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth. I have no greater joy than to hear that my children walk in truth. Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers; Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well: Because that for his name's sake they went forth, taking nothing of the Gentiles. We therefore ought to receive such, that we might be fellowhelpers to the truth. I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not. Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church. Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God. Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true. I had many things to write, but I will not with ink and pen write unto thee: But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name. and I hope straightway to see thee, and mouth to mouth we shall speak. Peace to thee! salute thee do the friends; be saluting the friends by name.

List of Books

THE GENERAL EPISTLE OF

Jude

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called: Mercy unto you, and peace, and love, be multiplied. Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints. For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ. I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not. And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day. Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire. Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities. Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee. But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves. Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core. These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots; Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever. And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints, To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him. These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage. But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ; How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts. These be they who separate themselves, sensual, having not the Spirit. But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost, Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life. And of some have compassion, making a difference: And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh. Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy, To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

List of Books

THE

Revelation

OF SAINT JOHN THE DIVINE

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John: Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw. Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand. John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne; And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood, And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen. Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen. I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty. I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ. I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet, Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea. And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks; And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle. His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire; And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters. And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength. And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last: I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death. Write the things which thou hast seen, and the things which are, and the things which shall be hereafter; The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks; I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars: And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted. Nevertheless I have somewhat against thee, because thou hast left thy first love. Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent. But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate. He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God. And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive; I know thy works, and tribulation, and poverty, but thou art rich and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan. Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life. He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death. And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges; I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth. But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication. So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate. Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth. He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it. And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass; I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first. Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols. And I gave her space to repent of her fornication; and she repented not. Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds. And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works. But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden. But that which ye have already hold fast till I come. And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations: And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father. And I will give him the morning star. He that hath an ear, let him hear what the Spirit saith unto the churches.

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead. Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God. Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee. Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy. He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels. He that hath an ear, let him hear what the Spirit saith unto the churches. And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth; I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name. Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee. Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth. Behold, I come quickly: hold that fast which thou hast, that no man take thy crown. Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name. He that hath an ear, let him hear what the Spirit saith unto the churches. And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God; I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot. So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth. Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked: I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see. As many as I love, I rebuke and chasten: be zealous therefore, and repent. Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me. To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne. He that hath an ear, let him hear what the Spirit saith unto the churches.

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter. And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne. And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald. And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold. And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God. And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind. And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle. And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come. And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever, The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying, Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals. And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof? And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon. And I wept much, because no man was found worthy to open and to read the book, neither to look thereon. And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof. And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth. And he came and took the book out of the right hand of him that sat upon the throne. And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints. And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation; And hast made us unto our God kings and priests: and we shall reign on the earth. And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands; Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing. And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever. And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see. And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer. And when he had opened the second seal, I heard the second beast say, Come and see. And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword. And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand. And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine. And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see. And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth. And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held: And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth? And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled. And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood; And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind. And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places. And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains; And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb: For the great day of his wrath is come; and who shall be able to stand?

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree. And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea, Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads. And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel. Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand. Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand. Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand. Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand. After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands; And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb. And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God, Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen. And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they? And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb. Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them. They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat. For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour. And I saw the seven angels which stood before God; and to them were given seven trumpets. And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne. And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand. And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake. And the seven angels which had the seven trumpets prepared themselves to sound. The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up. And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood; And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed. And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters; And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter. And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise. And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit. And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit. And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power. And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads. And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man. And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them. And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men. And they had hair as the hair of women, and their teeth were as the teeth of lions. And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle. And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months. And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon. One woe is past; and, behold, there come two woes more hereafter. And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God, Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates. And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men. And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them. And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone. By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths. For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt. And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk: Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire: And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth, And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices. And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not. And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven, And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer: But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets. And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth. And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey. And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter. And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein. But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months. And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth. These are the two olive trees, and the two candlesticks standing before the God of the earth. And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed. These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will. And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them. And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified. And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves. And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth. And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them. And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them. And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven. The second woe is past; and, behold, the third woe cometh quickly. And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever. And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God, Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned. And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth. And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars: And she being with child cried, travailing in birth, and pained to be delivered. And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads. And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born. And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne. And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days. And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels, And prevailed not; neither was their place found any more in heaven. And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him. And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night. And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death. Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time. And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child. And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent. And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood. And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth. And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ. and the dragon was angry against the woman, and went away to make war with the rest of her seed, those keeping the commands of God, and having the testimony of Jesus Christ.

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy. And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority. And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast. And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him? And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months. And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven. And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations. And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world. If any man have an ear, let him hear. He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints. And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon. And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed. And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men, And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live. And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed. And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads: And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name. Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads. And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps: And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb. And in their mouth was found no guile: for they are without fault before the throne of God. And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people, Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters. And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication. And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand, The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb: And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name. Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus. And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them. And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle. And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe. And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped. And another angel came out of the temple which is in heaven, he also having a sharp sickle. And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe. And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God. And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God. And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God. And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints. Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest. And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened: And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles. And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever. And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth. And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image. And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea. And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood. And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus. For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy. And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments. And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire. And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory. And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain, And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds. And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared. And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet. For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty. Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame. And he gathered them together into a place called in the Hebrew tongue Armageddon. And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done. And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great. And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath. And every island fled away, and the mountains were not found. And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters: With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication. So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns. And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication: And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH. And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration. And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns. The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is. And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth. And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space. And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition. And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast. These have one mind, and shall give their power and strength unto the beast. These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful. And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues. And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire. For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled. And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory. And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird. For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies. And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues. For her sins have reached unto heaven, and God hath remembered her iniquities. Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double. How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow. Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her. And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning, Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come. And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more: The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble, And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men. And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all. The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing, And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls! For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off, And cried when they saw the smoke of her burning, saying, What city is like unto this great city! And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate. Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her. And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all. And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee; And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived. And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God: For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand. And again they said, Alleluia. And her smoke rose up for ever and ever. And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia. And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great. And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth. Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready. And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints. And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God. And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy. And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war. His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself. And he was clothed with a vesture dipped in blood: and his name is called The Word of God. And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean. And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God. And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS. And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God; That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great. And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand. And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years, And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season. And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years. But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection. Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years. And when the thousand years are expired, Satan shall be loosed out of his prison, And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea. And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them. And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever. And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them. And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works. And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works. And death and hell were cast into the lake of fire. This is the second death. And whosoever was not found written in the book of life was cast into the lake of fire.

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea. And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband. And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God. And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away. And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful. And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely. He that overcometh shall inherit all things; and I will be his God, and he shall be my son. But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death. And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife. And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God, Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal; And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel: On the east three gates; on the north three gates; on the south three gates; and on the west three gates. And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb. And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof. And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal. And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel. And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass. And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald; The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst. And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass. And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it. And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof. And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it. And the gates of it shall not be shut at all by day: for there shall be no night there. And they shall bring the glory and honour of the nations into it. And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb. In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations. And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him: And they shall see his face; and his name shall be in their foreheads. And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever. And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done. Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book. And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things. Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God. And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand. He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still. And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be. I am Alpha and Omega, the beginning and the end, the first and the last. Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city. For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie. I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star. And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely. For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book: And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book. He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus. The grace of our Lord Jesus Christ be with you all. Amen.

Source: www.BasicChristian.info